Надежда Навара, Александр Навара - Расходный материал

1 Надежда Навара, Александр Навара

Идея гиперпространственного прыжка проста до банальности: материальный объект исчезает в одной звездной системе и практически мгновенно появляется в другой на удалении до тридцати световых лет. Это в теории, на практике все намного сложнее и опасней. Малейшая ошибка в расчетах физики поля, недооценка гравитационных факторов в точках входа и выхода, техническая неисправность или роковое стечение обстоятельств ведут к неминуемой гибели корабля и экипажа.
Привод Ракитина-Леруа подарил человечеству дальний космос, проблему же массового освоения галактики разрешил проект UNITRISS (Uniformed information & transport rapid interstellar system). Стационарные порталы сети ЮНИТРИСС обеспечили приемлемую безопасность гиперпространственных перемещений и довели их экономическую эффективность до уровня классических морских перевозок.
Пять веков космической эры. Казалось, процветание будет вечным. Наивные мечты. Пять столетий не изменили природу адамова племени, не искоренили его страстей и пороков - из земной клетки на свободу вырвался самый опасный хищник вселенной.
Галактическая Федерация Человека - венец политического развития вида homo sapiens - рухнула в 2717 году, раздираемая внутренними противоречиями. Возникшие на ее обломках государства Доминиона мертвой хваткой вцепились друг другу в глотку. Война Распада превратила обширные области обитаемого космоса в территорию хаоса - Зону Сожженных Миров. Разрушение ряда порталов ЮНИТРИСС привело к необратимым катаклизмам и спровоцировало отключение нуль-сети. В кровавом безумии человечество потеряло собственную прародину - Землю.
Пангалактическая война прекратилась по причине невозможности продолжать ее - остановка межзвездных коммуникаций вызвала всеобщий экономический коллапс. Разобщенное человечество балансировало на грани технологического варварства и краха цивилизации, но все же удержалось от падения в пропасть. Немалая заслуга в том принадлежала ордену Хранителей, частично восстановившему работу ЮНИТРИСС.
За последующие столетия упадка ни одному из государств не удалось добиться превосходства, в Доминионе установился хрупкий баланс сил. Мира не было, но по крайней мере конфликтующие стороны старались придерживаться «цивилизованных» правил ведения войны. Надолго ли?

ПРОЛОГ

Замок Ветров, горная гряда Аденауэр,
Констант, Протекторат ордена Хранителей.
1 сентября 2999 года

В личных покоях хозяина замка Ветров царил полумрак. Военный куратор ордена Хранителей Роман Мономах удобно устроился в кресле у камина. Руки воина безвольно упали с подлокотников, разгладились морщины на властном лице, рыцарский крест на груди мерно поднимался и опускался в такт дыханию. Казалось, гармония органной фуги унесла его сознание за сотни световых лет от Константа.
Легкий стук заставил куратора вернуться к реальности. Он резко выпрямился, выключил музыку и приказал: «Войдите!»
Дверь открылась. В комнату из коридора ворвался свет. Невысокий человек ступил на порог и застыл в поклоне.
Мономах оглядел поношенную форменную рясу, задержал взгляд на капюшоне, скрывавшем лицо, и чуть заметно дернул щекой - он не любил театральности.
- Здравствуй, Антон. Проходи, садись. - Рука куратора небрежно коснулась столика с напитками и фруктами. - В нашем возрасте вредно стоять в неудобной позе на сквозняке.
Посетитель закрыл дверь и плавно скользнул на предложенное место.
- Ты совсем не меняешься, Роман. - Голос мужчины напоминал шелест осоки. Он сел на банкетку и зябко протянул к камину ладони с узловатыми пальцами. - По-прежнему предпочитаешь размышления в одиночестве и коньяк. Бог свидетель, я посвятил массу времени первому, но совершенно позабыл вкус второго.
Тут гость откинул капюшон и впервые посмотрел на куратора.
- Готов немедленно исправить недоразумение. - Мономах щедро наполнил фужеры янтарной жидкостью. - К сожалению, Антон, не все проблемы решаются так же легко. После провала авантюры на Кали-три я пытался прикрыть тебя, но орден не прощает ошибок.
Вообще-то тогда, двадцать лет назад, Роман больше заботился о собственном статусе, нежели радел за друга. Правда, и топить его, как другие, он тоже не стал, а потому не чувствовал вины ни за бездействие тогда, ни за слова сейчас.
- Ссылка на Хаддар в должности нунция - не самый плохой вариант. Верховный Капитул…
- Верховный Капитул! - Антон воздел к потолку ладони. - Ты же знаешь наших магистров. Эти профаны искренне верят: вращение планет регулируется не законами физики, а их эдиктами.
Хозяин не стал ему перечить - пусть выговорится.
- Акцию готовили мои лучшие люди, - продолжил тот. - Капитулу не хватило смелости посмотреть правде в глаза. Магистр Йорк - их человек, вооруженный их же инструкциями и «святой верой», - вот кто разрушил все, на что ушли годы подготовки. Дилетант с комплексом мессии превратил хирургическую операцию в кровавый фарс, а крайним, естественно, сделали меня - магистра стратегической службы!
Рассказчик ненадолго умолк.
- Об одном жалею - не успел побеседовать с покойным. - Антон хищно подался вперед и ощерил рот в плотоядной ухмылке, словно перед ним сидел не Мономах, а внезапно воскресший магистр. - С удовольствием указал бы коллеге Йорку на его ошибки!
Куратор спокойно выдержал взгляд собеседника, но про себя отметил: «Камински ничего не забыл и никого не простил. Ха! По-другому и быть не могло».
- Расслабься, Антон. Вернемся к коньяку, он стоит того.
- Ты прав, хватит воспоминаний.
Бывший шеф разведки поднял фужер, вдохнул аромат и напыщенно произнес:
- За тебя! За то, что ты сумел выжить в зверинце.
- Твое здоровье! - откликнулся Мономах.
Наслаждаясь вкусом, куратор ждал. Неужели опальный магистр добивался встречи только для того, чтобы запить коньяком историю о былом фиаско. «С чем пожаловал?»
Но тот не торопился. Закрыв глаза, он глоток за глотком смаковал напиток. И лишь когда Мономах поставил свой бокал на стол, встрепенулся, словно вспомнил о чем-то важном.
- Ах да! Прости, Роман! Я забыл поздравить тебя с дипломатическим успехом - ты заставил легионы признать Хранителей частью наследия Федерации и подтвердил наш нейтралитет в войне. Думаю, теперь твое влияние на гроссмейстера сильно, как никогда.
Подвижная физиономия бывшего шефа разведки приняла просительное выражение.
- Ты ведь не откажешь в покровительстве старику, оказавшемуся не у дел. Похлопочи за меня о должности нунция в каком-нибудь нескучном местечке, - голос Камински источал мед, - где-нибудь… в секторе оккупации легионов…
Куратор промолчал.
- Впрочем, я вижу сейчас тебе не до моих проблем. - Антон поник, но через секунду вновь оживился. - А может, ты отправишь меня в Гиады, дабы как следует прочистить мозги Хромому Лайфу?
Он хмыкнул, покрутил головой и озабоченно проворчал:
- Гиадский волчара совсем обезумел. Подумать только, объявил персоной нон грата военного атташе ордена Хранителей!
Мономах наблюдал за мини-спектаклем. Выдержав паузу, он едко заметил:
- А ты прекрасно информирован, нунций с Хаддара.
- Решая галактические проблемы, куратор позабыл - нунций с Хаддара служил в разведке ордена и даже был ее начальником, - парировал Антон. - Поговаривают, в Стратегической Службе существует только одна форма отставки - смерть.
Кошачьим движением он взял с подноса крупную виноградину, подбросил ее и ловко поймал ртом.
- Я, как видишь, еще жив.
Старый воин недовольно поддернул рукава.
- Не паясничай, тебе не идет.
Но Камински словно не услышал его и отправил в рот тем же путем еще одну ягоду.
- Какое тебе дело до моих отношений с Джиакомо Ломбарди! - огрызнулся куратор. - Говори прямо, с чем пришел?
Камински быстро огляделся. Куратор понял его немой вопрос и указал в дальний угол на тускло мерцающий глазок генератора помех.
- Роман, я знаю твою страсть к шахматам и хочу предложить тебе партию.
- Когда-то ты был хорошим игроком… - задумчиво протянул тот. - Что я получу, если выиграю?
- Власть!
«Похоже, ты порядком изголодался по ней за двадцать лет изгнания, Паук». Мономах невольно вспомнил курсантское прозвище Антона.
Мономах не мог точно сказать, обладал ли его гость даром предвидения, но появился он очень вовремя. Именно сейчас обстоятельства загнали куратора в угол, сделали пешкой в чужой игре. Гордость и чувство ответственности подталкивали командующего вооруженными силами ордена к бунту, но опыт подсказывал: для успеха недостаточно только силы. Жестокий, искушенный в закулисной борьбе, жаждущий реванша, Камински мог бы стать полезным союзником.
- Что ты знаешь о вторжении легионов?
- Достаточно. - Взмахом руки Антон обвел комнату и остановил указательный палец напротив голографической карты Доминиона, занимавшей треть стены. - Все это может полететь в тартарары в любой момент!
- Не слишком сгущаешь краски?
Слова Камински пробудили в памяти куратора воспоминания о недавних событиях. Он встал и, пытаясь развеять мрачные картины, прошелся по комнате.
- Многие в ордене не склонны драматизировать ситуацию. - Мономах остановился и испытующе посмотрел на бывшего шефа разведки. - Одной войной больше, одной меньше, какая разница. Человечество привыкло к насилию за свою историю.

- История… - Антон искоса глянул на Мономаха. - Ты имеешь в виду историю или эрзац из школьной программы ордена?
Куратор изогнул бровь.
- Откроем, к примеру, последний шедевр его светлости гроссмейстера - «Откровенные размышления о вере и истории». - Ерничая, Камински водрузил на нос воображаемое пенсне и откашлялся.
- Эпоха заката Галактической Федерации сопровождалась повсеместным укоренением философии воинствующего мракобесия, неконтролируемым развитием технологий и падением общественной морали. Кульминацией процесса стал Ново-Самаркандский джихад и военно-политический коллапс Федерации, - цитировал он по памяти голосом зануды-архивариуса. - Ввергнутое в Войны Распада человечество оказалось у черты, за которой лишь пустота и забвение, и только Иона Гомеш сумел разглядеть истинный путь во мраке хаоса. Глава министерства транспорта и информации Галактической Федерации обратил мысли к Богу. И благодать снизошла на него. Божественное проведение помогло святому Гомешу установить прямой контакт с воплощением сущности Создателя - Интегрированным Интеллектом Сети и основать орден Хранителей. Осененные светом истины, Хранители бескорыстно пекутся о благе человечества, торжестве закона и веры. И да будет участь Сожженной Зоны вечным примером маловерам и врагам нашим… Бла-бла-бла!
Критик желчно воззрился на куратора, словно тот и был автором текста.
- Замечу, подобные, с позволения сказать, научно-просветительские опусы печатаются с одобрения Верховного Капитула миллионными тиражами!
Мономах дипломатично промолчал, предоставляя собеседнику высказаться до конца.
- Поверь мне, это началось не вчера, - жестко продолжил Антон, - но именно теперь деятельность членов Верховного Капитула в целом и его светлости в частности нанесли делу и духу ордена самый ощутимый вред со времени основания.
Куратор впервые уловил искренность в голосе разжалованного магистра.
- Большинство членов капитула никогда не согласятся с тобой. - Мономах глубоко вздохнул и шагнул назад к креслу.
- Кого интересует их мнение? - раздраженно отмахнулся опальный нунций. - Можно отправить меня назад на Хаддар или еще в какую-нибудь дыру, но факт останется фактом. Все, что вы натворили за последние два десятка лет, - полное дерьмо!
Отвыкший от грубых манер куратор недовольно поморщился.
- Погоди! Не перебивай, - почти выкрикнул Антон. - Дай мне закончить, раз уж я начал.
Мономах показал ему открытые ладони: мол, я тебе не мешаю - говори.
- ЮНИТРИСС обеспечивает до девяноста процентов всего транспортного и информационного межзвездного трафика. Любой из малых или больших правителей Доминиона четко понимает: нуль-сеть - кровеносная и нервная система его государства. Нарушение ее деятельности грозит последствиями. За примерами далеко ходить не надо - вот она, Зона Сожженных Миров, у всех на виду!
Камински на секунду умолк.
- Орден контролирует сеть, а значит, обладает властью в Доминионе. Иона Гомеш был гением политики, а не религиозным кликушей. Он понимал: проявление власти способно вызвать лишь неприятие, отторжение и зависть. Гомеш создал орден Хранителей, возложив на него заботу о благе человечества, и стратегическую службу, дабы та, в свою очередь, позаботилась о благе ордена. Методично, день за днем, год за годом, столетие за столетием, мы стоим на страже интересов ордена и не требуем награды. Мы делаем грязную работу. Благодаря нам одежды ордена по-прежнему чисты, как и в день основания.
Мономах невольно коснулся подола своей белой туники. Меж тем Камински продолжил:
- Однако кому-то показалось, что стратегическая служба стала своевольной, кто-то решил, что видит дальше нас и разбирается в механизме управления этим миром лучше нашего. - Он гневно тряхнул головой. - Ладно! Согласен - мы не истина в последней инстанции. Но оглянись вокруг, Роман, перечитай эдикты гроссмейстеров. С каких пор в них стали писать «орден требует» вместо «орден рекомендует»?
- Возможно, ты и прав… - произнес куратор.
Он вновь занял место за столом, подлил в бокал коньяка и подал его Камински. Тот кивнул, принимая напиток. Бросив на собеседника косой взгляд, Мономах сказал:
- Хотя нужно признать, господин Ломбарди заботится о престиже ордена.
Едва не поперхнувшись, бывший шеф разведки расплескал жидкость.
- Ты издеваешься надо мной! - Поставив фужер, он взял со стола салфетку. - Только слепцы не замечают некомпетентность этого фанатика.
Влажный комок полетел в камин.
- Вспомни, кем мы были, и посмотри, чем стали благодаря заботам его светлости! Безумцы, осквернив храм, вы превратили его в торжище! Почти боги, вы низвергли себя, встав на одну доску с фиглярами, мнящими себя королями, президентами и лордами! Вам оказалось мало сознания власти? Захотелось насладиться ее атрибутами? Берите полной чашей! Только теперь и играть извольте по правилам! И вот что я тебе скажу, дорогой мой: орден - не фаворит на этих скачках, есть лошадки покруче. Вас просто затопчут в свалке, а сеть достанется победителю!
Куратору захотелось укрыться от взгляда Антона, и он сосредоточился на изучении игры света в хрустальных гранях бокала. «Правда, которую никто не хочет признать».
- Ты ведешь переговоры с легионами, добываешь стратегическую информацию, и это правильный ход.
Мономах почувствовал, Камински не льстит ему - просто их видение проблемы совпадает.
- И что в итоге? - спросил нунций и тут же ответил: - Гроссмейстер использует твои достижения для реализации собственных интриг. В голову его светлости приходит идея с помощью легионов искоренить еретиков и усмирить непокорных. Типичный образчик убогого стратегического мышления!
Антон подался вперед и положил открытые руки на стол.
- Именно поэтому Лайф погнал взашей нашего представителя! Кто будет терпеть предателя в собственной ставке.
- Какая же у нас перспектива, на твой взгляд? - спросил Мономах.
- Ты мудрый человек, Роман, и ты знаешь, кто такие легионеры. В древности говорили - империя умирает вместе с последним солдатом. Брииды служили Федерации как цепные псы, были преданы ею, и все равно сражались и умирали за нее. Считали, Зона навсегда похоронила порождение безумных генетиков, а они выжили и в аду. Выжили ради империи.
Антон на секунду умолк и потом неожиданно спросил:
- Сколько легионов оперирует сейчас на фронтах?
- Точных сведений нет, но по моим прикидкам не больше десятка, - ответил Мономах.
- Ты - полководец. Ответь сам, на что это похоже.
- Разведка боем, - без тени сомнения заявил Мономах, - впереди вторжение.
- Они придут, куратор! Империя принадлежит им по праву рождения и верности, - пророчествовал Камински. - Они придут вернуть Галактическую Федерацию, и тогда никто не посмеет встать на их пути, ибо они и есть Федерация!
Куратор посмотрел на карту и содрогнулся, все его прежние предчувствия, опасения и догадки вырвались в крике:
- Им нужна Земля, они пробьют барьер!
В комнате повисла тишина.
«И тогда наступит конец. Конец ордену, конец Доминиону, конец всему… Камински прав, тысячу раз прав! Только я могу и должен остановить их!»
Мономах встал, подошел к окну и распахнул его. Ветер ворвался в комнату и оживил седые пряди волос куратора.
Замок угнездился на небольшом искусственном плато - орбитальный лазер вырезал площадку на пике гряды Аденауэр. Заря расписала нагромождения скал и снегов золотисто-фиолетовыми тенями.
Невольно залюбовавшись чудной картиной, Роман задержал дыхание и чуть слышно прошептал:
- Я рад, Антон, что ты пришел ко мне.
Камински поднялся, подошел к куратору и возложил руки на его плечи.
- Ты нужен ордену, Роман. Ты спасешь сеть, как когда-то ее спас Иона Гомеш! А я помогу тебе.

ЧАСТЬ ПЕРВАЯ

Глава 1
«ПСЫ ВОЙНЫ»

Луккезе и его окрестности, Кампо-Формио,
Пограничье.
5 января 3000 года

К полудню почти все население Луккезе собралось в кварталах, примыкающих к городской стене. Настоятельные призывы членов магистрата сохранять спокойствие и приступить наконец к повседневным делам не возымели действия - толпа не желала расходиться. Факты же, предшествовавшие событиям, были таковы…
Примерно в шесть часов утра со стороны леса на дороге к Луккезе появился автомобиль на воздушной подушке. Когда лимузин остановился у ворот, из него вышли двое мужчин в одинаковых темных костюмах. Они сообщили карабинерам, что имеют важное известие для хозяина Луккезе. Те отзвонили в кардегардию, и дежурный офицер поспешил в палаццо с докладом.
Дон Филиппе слыл традиционалистом. Его образ жизни и распорядок дня отвечали канонам, заведенным предками - выходцами с земного острова Сицилия. В утренний час глава организации, контролировавшей добрую половину экономики Кампо-Формио, по обыкновению пил кофе на террасе.
Карабинер пошептался с телохранителями, получил разрешение, приблизился к господину и склонился над протянутой для поцелуя рукой.
- Прошу простить меня, дон Филиппе, я отрываю вас от важных дел, - начал он. - В город прибыли два человека. Они говорят, что имеют для вас важное послание. Как прикажете поступить?
Холеное лицо Филиппе приняло задумчивое выражение. Он не смог припомнить ничего, что требовало бы его персонального внимания в столь ранний час, и его начала раздражать мысль о том, что он что-то упустил.

1 Следующая страница


Расходный материал 2

- Эй, Цезаре, - подозвал он телохранителя, - собери-ка наших капо-реджими.
Затем дон объявил карабинеру решение:
- Карло, я приму посланцев. Проверь их и приведи сюда.
Когда визитеров под конвоем доставили в палаццо, дон неторопливо беседовал с капо о будущем урожае. Минут через пять Филиппе прервал дискуссию о вреде искусственных удобрений и соизволил заметить посетителей.
- Уго, ты не знаешь, кто эти люди? - обратился он к капо Мадзини. - Смотри-ка, вырядились, словно шаферы на деревенской свадьбе. Спроси, кто дал им право тревожить меня в такую рань?
Мадзини грузно повернулся в сторону мужчин, стоящих в окружении охранников на ступенях террасы, и рявкнул:
- Слышали? Отвечать!
- Я- Джузеппе Рицина, а это - мой брат Энцо, - назвался старший из курьеров. - Дон Ратто послал нас с поручением к дону Филиппе.
При этих словах Энцо шагнул вперед и протянул Мадзини небольшой сверток. Капо бросил быстрый взгляд на жандармского офицера, тот кивнул: дескать, проверено - мин нет.
Капо аккуратно развернул упаковку и поставил на стол шкатулку красного дерева. Лучи солнца заиграли на гранях чудной инкрустации. Луккезианцы восхищенно зацокали языками.
Дон достал из кармана золотую авторучку, с которой никогда не расставался, и осторожно постучал ею по шкатулке. Присутствующие затаили дыхание. Филиппе театрально выдержал паузу и открыл крышку.
В следующий момент он вытянул из шкатулки дохлую рыбешку, держа ее за хвост двумя пальцами.
- Ах, ты…
Дон задохнулся, вскочил и запустил оскорбительным даром в старшего Рицину. Тот ловко увернулся, и импровизированный снаряд мокро шлепнул по физиономии карабинера. На террасе возникла свалка, с грохотом падали стулья, хрустели под ногами осколки посуды, сыпались удары и ругательства. Наконец обоих отчаянно сопротивлявшихся братьев скрутили.
- Отрежьте мерзавцам уши и вытолкайте взашей из города! - Филиппе презрительно ткнул пальцем в сторону посланцев. - У семьи Ратто короткая память. Мало вам прошлой войны? Что ж, крысами родились, как крысы и сдохнете. В этот раз я дотла выжгу все поганое гнездо! А вашего самозваного дона повешу на воротах моей конюшни.
Энцо собрался с силами и плюнул в сторону луккезианского бахвала.
- Ублюдок! - выкрикнул он. - Мы тебя самого…
Град ударов не дал ему закончить.
Дон Филиппе осмотрел пиджак - наглец не промахнулся, на лацкане расплывалось безобразное кровавое пятно.
- Готовьтесь, люди. Мы выступаем!
Через два часа после скандальных событий в палаццо армия Луккезе двинулась в поход. Городские обыватели высыпали на балконы, их жены и дочери обосновались в окнах домов - никто не хотел пропустить уникальное зрелище.
Первой шла колонна бронемашин городской милиции - народ приветствовал красно-желтые вымпелы семьи Филиппе. Следом торжественно проехал автомобиль дона - ему устроили настоящую овацию. За ним - длинный кортеж джипов охраны и грузовички, набитые добровольцами из местных мафиози. Публика оценила их преданность и решимость.
Но вот тяжкая поступь сотрясла окрестные строения - на улицах появился десяток разномастных ТЕХНО, - и зеваки пришли в полный экстаз.
Когда-то, еще в эпоху возникновения первых колоний человечества в космосе, военные озадачились ведением боевых операций в новых условиях. К тому времени концепция бесконтактной войны исчерпала себя: развитие средств электронного противодействия и стоимость проектов свели на нет преимущества использования роботов - в войска вернулись люди.
Теоретики столкнулись с невозможностью, а иногда и бессмысленностью воздействия на противника исключительно орбитальными средствами, чудовищной дороговизной переброски войск и их снабжения, различными физическими, геологическими и экологическими условиями театров военных действий и тысячей иных проблем. Для построения эффективной концепции требовалась относительно дешевая универсальная автономная ударная боевая единица. Так родился npoeкт TECHNO - tactical enhanced combat humanguided node.
Самый юный из механизмов, громыхавших удалой походкой по улицам Луккезе, покинул сборочный конвейер не менее трехсот лет назад. Ну и что с того? В бой шла краса и гордость горожан! На Кампо-Формио - планете, отсталой даже по меркам Пограничья, - только армия Филиппе обладала столь устрашающим оружием. Многотонные машины с трудом протиснулись под аркой ворот, но, выйдя на шоссе, снова набрали скорость и догнали колонну.
Итак, луккезианцы ожидали развязки утренних событий.

Ломая деревья и топча подлесок, Джек Колли вывел «Единорога марк-два» на оперативный простор. Он вдавил педали ускорителей и послал стотонную махину ТЕХНО в прыжок.
Строго говоря, силуэт боевой машины скорее наводил на мысли о бескрылой птице или двуногом ящере, однако выступающий над пилотской кабиной ствол скорострельного орудия побудил конструкторов присвоить осадно-штурмовой модели имя темпераментного копытного.
Бронированный монстр оторвался от земли. Джек увидел квадраты полей и фруктовых плантаций, ряды виноградников, а за ними, всего в нескольких километрах, стоял город-игрушка. Дольше у капитана не нашлось времени любоваться пасторальными красотами - ТЕХНО приземлился на пригорок и тяжко спружинил на вывернутых назад коленных суставах.
«Единорог» повел передними конечностями и поймал жерлами излучателей ближайшую цель. Нитки визира вспыхнули зеленым, и Джек разрядил обе плазменные пушки.
Ослепительно-голубые молнии настигли убегавшего в сторону города тридцатитонного «Анубиса». Его почти человеческая фигура надломилась в талии, и ТЕХНО рухнул вперед, широко раскинув руки. Джек накрыл противника ракетным залпом, не давая ему подняться. Спина «Анубиса» провалилась, затем сдетонировал боезапас, и вражеская машина взорвалась.
- В десятку, шеф! - раздался в наушниках возбужденный голос лейтенанта Парсонса. - Оставь и нам немного!
Колли вывел на основной дисплей панораму боя и сжал ее в сектор, удобный для просмотра.
Луккезианцы не ждали появления отряда ТЕХНО на стороне дона Ратто: в схватке за лесом они потеряли большую часть машин, и теперь уцелевшие пилоты Филиппе в панике отступали.
- Майк, разверни ребят в цепь, пора заканчивать цирк! На броневики и машины не размениваемся - сами разбегутся. Добиваем ТЕХНО!
- Есть, шеф!
«Единорог» спустился с пригорка и мерной чавкающей поступью направился к городу.
Люди Колли сосредоточенным огнем раздолбали уже изрядно потрепанных «Латника» и «Гефеста», и ТЕХНО-армия дона Филиппе прекратила существование.
Остальные защитники Луккезе в беспорядке метались по полям и огородам. Не тратя боеприпасы, наемники дали им скрыться за стенами. Восемь машин Джека выстроились полукругом, не доходя до притихшего города.
Колли перевел коммлинк на частоту своего корабля:
- Черный Джек вызывает Мамочку! Лиз, ответь!
Шлем капитана наполнился бархатным контральто Лиз Соммерс - пилота транспорта:
- Мамочка на связи!
- Мы закончили работу. Горизонт чист. Поднимай корабль и двигай сюда на малой тяге. - Джек расслабился, насколько было возможно в кресле водителя, и лениво добавил: - Да, чуть не забыл: скажи Ратто, пусть быстрей заканчивает дела. Мне до чертиков надоел местный колорит!
- Порядок, Джек-дорогуша! Ждите меня, - промурлыкала Лиз и отключилась.
Колли перешел на командный канал:
- Фил, приятель, ты у нас самый вежливый. Пригласи-ка дона Филиппе поприветствовать гостей.
- Есть, шеф! Оформим в лучшем виде! - откликнулся Фил Робертс.
Наемник вывел плечистого «Бальдра» из строя. Правая рука гуманоидного ТЕХНО заканчивалась стволом дальнобойного лазера. Ярко-рубиновый луч прошелся по городским воротам и вспорол железо. Отрезанная часть обрушилась. Грохот падения потонул в воплях толпы.
- Дон Ратто ожидает дона Филиппе для принятия капитуляции. В случае неявки мы начинаем штурм, - прокатился по окрестностям голос Робертса, искаженный и усиленный внешними динамиками.
- Ну вот и все, парни! Можете передохнуть, но на всякий случай не отключайтесь.
Джек перевел рацию на громкую связь, поставил системы боевой машины на автобаланс, отключил нейролинк, соединяющий пилота с бортовым компьютером, и наконец-то стащил с головы тяжелый шлем.
Говорят, оказавшись в кабине ТЕХНО, человек шалеет: броня, стволы, термоядерный реактор под задницей - нет преград, любая задача по силам. До первого боя. Нарвешься на броню толще, стволы крупнее и реактор мощнее, тогда и поймешь: главная проблема - выжить.
Джеку Колли было тридцать четыре года от роду, двадцать из них прошли в кокпите боевой машины. Он выжил и научился доставлять проблемы другим. Капитан уже давно не испытывал эйфории, он просто делал свою работу. Как правило, хорошо.
Наслаждаясь передышкой, Джек наблюдал на мониторах, как «Мамочка» - планетарный транспорт класса «Старатель» - приземляется позади строя наемников.
Ко всем предыдущим напастям луккезианцев добавилось еще и несколько гектаров общественных выпасов, напрочь сожженных тормозными двигателями космического корабля.

Кортеж дона Ратто остановился, порядком не доезжая до разрушенных ворот. Из города показалась пара автомобилей. Вооруженные автоматами люди Катано жестами приказали им остановиться.
Предводители семей, как заправские парламентеры, встретились на пыльной дороге.
- Приветствую тебя, Филиппе! - Физиономия Ратто расплылась в улыбке. - Вот мы и разрешили наш спор!
- Когда-то я уважал тебя, - скорбно изрек луккезианский дон, - а сегодня ты привел в мой дом свору грязных наемников. Сицилийцы - люди чести, они так не поступают!
- Много ты знаешь о чести! - Победитель оглядел измятый и перепачканный костюм соперника и прищурился. - Да и в бизнесе ты не силен, дорогой дон!
Филиппе опустил голову и с трудом выдавил:
- Я слушаю твое предложение.
- Предложение? Знаешь, я тут подумал - когда старые люди не могут вести дела, они нуждаются в заботе. - Катано наслаждался унижением хозяина Луккезе. - Ты передашь мне права на твои предприятия и собственность, а я назначу тебе солидную пенсию. Заметь, утром ты обещал вздернуть меня на воротах конюшни. Оцени же мою щедрость и подписывай бумаги. Впрочем, если ты не согласен, можно обсудить детали твоего повешения.
- Ратто, ты… - Филиппе задохнулся.
- Тебе решать! - отрезал тот.
Луккезианский дон взглянул на небо, посмотрел на стены города, словно прощаясь с ними, и глухо сказал:
- Давай бумаги.
И он потянулся к внутреннему карману пиджака.
Ратто схватился за кобуру и предупредил:
- Эй, эй! Не дури!
- Я не вооружен. - Филиппе медленно извлек и показал ему золотую авторучку. - Где подписывать?
Победитель успокоился и достал из кейса бумаги.
Филиппе сделал резкое движение, и его противник осел на дорогу. Из правого глаза жертвы торчало массивное золотое стило. На лице мертвеца остывала улыбка.
Прежде чем соратники Ратто открыли огонь, дон из Луккезе бросился к автомобилю. Проявив невиданную для своего возраста прыть, он рыбкой нырнул в открытую дверь. Машина дала задний ход и скрылась в городе. Второй автомобиль застрял в воротах и чадил, подожженный автоматными очередями.

- Джек! Капитан! - в кабину «Единорога» ворвался голос лейтенанта Парсонса. - Ты что-нибудь понял? Что там произошло?!
- Майки, наш наниматель оказался непроходимо глуп, - констатировал Джек, спешно надевая шлем. - Поднимай ребят! Кажется, сейчас будем решать вопрос оплаты!
- Принято! - отчеканил лейтенант.
- «Псы войны»! Внимание! Полная готовность!
Цепочка бронированных истуканов разом вздрогнула, оживая.
Капитан вывел реактор на полную мощность и активировал вооружение. Затем он переключился на канал транспорта:
- Лиз, у нас проблемы!
- Не у нас, а у семьи Ратто, - поправила пилот. - Какие будут указания, капитан?
- Свяжись с кем-нибудь из его подонков и выясни, кто теперь главный. - Колли бросил взгляд на людей, суетящихся у трупа на дороге. - Я хочу немедленно получить расчет за работу!
- Будет сделано!
Джек сыпал приказами:
- Майк! Отведи «Баллисты» назад, остальных сгруппируй вокруг меня. Без команды не стрелять!
Два артиллерийских ТЕХНО отошли метров на триста, прикрыли «Мамочку» и ощетинились ракетными установками. «Бальдр» и «Один» заняли позиции на флангах «Единорога». Легкие машины отряда - пара «Оцелотов» и «Ястреб» - переместились в тыл ударной группы.
Джек внимательно изучал стену Луккезе, сканируя ее в тепловом и магнитном диапазонах. Черт его знает, каких еще сюрпризов можно ждать от предприимчивого владельца города.
- Капитан! Капо Болло требует немедленно начать атаку. Разговор об оплате он предлагает отложить до выборов нового дона, - доложила Лиз.
- Да что он со мной шутки шутит! - взревел Колли. - Мне наплевать на их донов! Я не собираюсь сидеть на этой планетке и ждать, пока нас обманут или пришьют!
Наемников подрядили ликвидировать боевую мощь армии Луккезе. Задача выполнена - плати. Не уплатил - пеняй на себя. Капитан принял решение.
Противопехотная скорострелка под брюхом «Единорога» повернулась в сторону лимузинов, захватила цель и треснула очередью. Взрывы разметали тела и машины.
- Джек!!! Ты что, ополоумел?! - прохрипел по связи Парсонс. - Кто же нам теперь заплатит?!
- Спокойно, Майки! - Колли двинул «Единорога» в сторону Луккезе. - Их кредит закончился. Пора предложить наши услуги дону Филиппе.
- Гениально, капитан! - одобрил лейтенант.
- «Баллистам» начать ракетный обстрел города. В раж не входить - сбейте пару крыш, и баста, - скомандовал Джек и снес двойным залпом плазменных излучателей кусок стены над воротами.

Капитан Колли умел быть убедительным: «Псы войны» оформили договор найма задним числом. Наемники получили от дона Филиппе удвоенный против обычного гонорар в золотой монете и покинули равнину перед Луккезе.
«Мамочка» устремилась в космос, в зените системы ее ждал транзитный «прыгун».
Водители отдыхали в кают-компании, ТЕХНО покоились в коконах на грузовой палубе, а Лиз и Джек уединились в его каюте.
- Джек Колли! То, что ты вытворял на Кампо-Формио, - слишком даже для Пограничья! Ты ведешь себя как проклятый пират! - напустилась на него партнерша.
- А, брось, мы же не убили ни одного гражданского. Так, пошумели немного, - вяло возразил Джек. - Дорогая, у нас был долгий и трудный день. Так что, пожалуйста, перестань меня пилить.
- Пилить?! - Лиз безнадежно махнула рукой и уселась на койку. - Да тебя расстрелять мало! Если сегодняшний разбой получит огласку, мы не найдем ни одного приличного контракта. Кроме того, сицилийцы злопамятны, они будут мстить!
- Уже дрожу от страха, - буркнул Джек. - Главное, мы взяли изрядный куш и команда довольна.
Он присел на корточки и попытался заглянуть ей в глаза.
- Ты просто очаровательна, когда злишься.
Она упрямо тряхнула пепельной челкой и отвернулась.
- Не подлизывайся!
- Ну… Кое в чем ты права, - сдался Джек. - Мне тоже надоело мотаться по третьесортным планетам, выполняя сомнительные поручения…
- Ты на что намекаешь? - Лиз пододвинулась ближе.
Джек погладил ее руку.
- Не пора ли нам вернуться в Доминион? По слухам, там вновь разразилась война, а значит, нужны хорошие профессионалы. На деньги дона Филиппе мы выправим «Псам войны» документы и укомплектуем отряд до полной роты. Подумай, какая перспектива!
- Джек Колли, ты - законченный придурок, - мрачно констатировала Лиз и, крепко обняв его, тихо добавила: - Но все равно я тебя люблю.

Глава 2
«ПСЫ ВОЙНЫ»

Фрипорт, Красотка,
Ново-Ганзейская Лига.
17 марта 3000 года

- Дом, милый дом! - Майк Парсонс отвесил земной поклон. - О, благословенное отечество, твой блудный сын истосковался в дальних странствиях! Сколько бессонных ночей провел я грезя…
Дружеский тычок в спину прервал его излияния.
- Давай двигай вперед, Одиссей! - Джек Колли еще раз слегка подтолкнул лейтенанта. - Ребятам не терпится почувствовать под ногами твердь земную.

Предыдущая страница 2 Следующая страница


3 Надежда Навара, Александр Навара

Парсонс шагнул в сторону, и хохочущие наемники гурьбой скатились по трапу на разогретый двигателями «Мамочки» феррокрет.
- Несчастные, вы недостойны вдыхать сладостный аромат моей родины! - заявил Парсонс и указал на небольшую группу, направляющуюся к кораблю от здания транспортного терминала. - Неужели вы не видите восторженных поклонников, спешащих заключить героя в объятия?!
- Майки! Я и забыл, ты же с Красотки. Сдается мне, патриотизм притупил твое обоняние. - Энергично втянув носом воздух, Колли подмигнул лейтенанту. - Твой сладостный аромат воняет отработанным топливом, приятель!
- Парсонс, видно, здорово перебрал, - в тон подхватил Фил Робертс. - Точно говорю, во время посадки он не раз приложился к заветной бутылочке. Дружище, твои поклонники - свора таможенников и портовых служащих - спешат обчистить наши карманы!
- Кстати, о таможенниках, - вмещалась в дискуссию Лиз Соммерс. - Стоит им получше разглядеть ваши физиономии, и размер пошлины подскочит до небес, о взятках я и не говорю. Катитесь-ка вы отсюда, и побыстрей!
- Лиз, детка, ты что-то имеешь против нашего вида? - удивился Курт Лямке, пилот одной из «Баллист».
Его бритую голову опоясывала татуировка в виде осьминога, тело чудовища помещалось над правым ухом.
- Господом клянусь, мы невинны, как дети! - добавил наемник и одернул неловко сидящий штатский костюм. - Мы просто удачливые коммерсанты на отдыхе, не так ли, ребята?
- Кому ты пудришь мозги, Курт Лямке? - осведомилась Лиз тоном учительницы, отчитывающей великовозрастного балбеса. - Ты когда последний раз в зеркало смотрелся, коммерсант? Да у тебя ж на лбу написано: по тебе рудники плачут!
- Но-но, потише! - огрызнулся воин.
Курт действительно провел несколько лет каторжником в Срединной империи, где и приобрел роскошную татуировку. Он крайне не любил напоминаний о том периоде своей жизни.
- Хватит базарить! - вмешался Колли. - Лиз права - нам здесь делать нечего. «Псы войны», за мной! Блага цивилизации с нетерпением ждут вас. - И с этими словами он повел команду к зданию космопорта.
- Эй, парни, удачи вам! Главное, берегите головы! - крикнула вдогонку Лиз. В голосе шкипера было больше иронии, чем заботы.
- Не беспокойся, дорогая! - Джек на ходу обернулся и помахал ей рукой. - Мы настоящие пай-мальчики. Заканчивай тут быстрее и присоединяйся.
- Хорошо. Дай знать, где найдешь пристанище.

Дежурный офицер миграционной службы окинул цепким взглядом крепких мужчин, подошедших к стойке въездного контроля. Штатские костюмы восьмерки не ввели стража границы в заблуждение.
«Наемники. Судя по прикиду - с Пограничья», - решил он и принял у старшего группы конверт с документами.
Крах Галактической Федерации Человечества и межзвездные расстояния способствовали расцвету неофеодализма. Подчас сколотить и удержать государство было возможно, только опираясь на личную преданность и персональные обязательства планетарных лидеров. Доминион то и дело сотрясали крупные военные конфликты и локальные стычки. Расходы на подготовку и содержание регулярной армии и военной инфраструктуры непосильным бременем давили на экономику государственных образований. Местных же Ресурсов, как правило, хватало лишь на формирование вспомогательных отрядов планетарной милиции, что отнюдь не уменьшало амбиций и претензий лордов и лордиков. Использование аполитичных чужаков-ландскнехтов позволяло сюзеренам не только экономить ресурсы, но и успокаивать общественное мнение. Спрос на «профи» всегда был велик.
Система Красотки лежала на пересечении основных транспортных маршрутов Новой Ганзы и издавна славилась как центр найма «солдат удачи». Крупные соединения, команды волонтеров и авантюристы-одиночки стекались сюда со всех концов Доминиона. Сюда же прибывали эмиссары тех, кто нуждался в профессионалах.
Власти Новой Ганзы неоднократно пользовались услугами наемников для решения собственных проблем и не препятствовали процветанию бизнеса на крови. Законность деятельности и споры «солдат удачи» между собой и с нанимателями регулировали выборная комиссия и трибунал под патронажем ордена Хранителей. Таможенные пошлины, аренда учебно-тренировочных комплексов и полигонов, регистрационные сборы с контрактов приносили регулярный доход в планетарную казну, а взятки обеспечивали власть имущим стабильный приварок к жалованью. Коммерсанты снабжали наемников продовольствием и военными материалами, а большая часть населения городов была занята в сфере услуг. Желая расслабиться и забыть о риске, воины с удовольствием сорили деньгами.
Полгода назад из глубины Сожженной Зоны на Доминион обрушилась война. Фронты Новой Ганзы, Халифата Эридана и Республики Гиад трещали по швам под напором захватчиков. Лучшие соединения с высокой репутацией разобрали выгодные контракты и покинули Красотку. На планету хлынул поток отрядов помельче и искатели приключений с Пограничья. Их недостаточный опыт компенсировала умеренная стоимость.
«Так и есть - Сарториус-3. Стая шакалов!» - резюмировал дежурный офицер, бегло просмотрев стопку удостоверений.
- Господа, прошу пройти идентификацию личности.
Он неторопливо проводил сканером по штрих-коду на пластиковых карточках и называл фамилии, а мужчины поочередно прикладывали правую руку к сенсорной панели прибора. Визовый режим на Красотке отсутствовал - проверка являлась простой формальностью, - но офицер пожелал сразу указать гастролерам их место. Закончив манипуляции со сканером, он объявил изнывающим от нетерпения наемникам:
- Господа, хочу напомнить: на планете не разрешено ношение оружия без лицензии. Вам надлежит уплатить въездную пошлину у стойки регистрации, там же вы сможете уладить вопрос о личном оружии. - Дежурный сделал многозначительную паузу и поинтересовался: - Я вижу, вы налегке. Багаж прибудет позднее?
- Да, сэр. Багаж на транспорте - проходит таможенный контроль, - быстро ответил за всех Колли.
Он заговорщицки подмигнул таможеннику и тоном провинциального щеголя спросил:
- Сэр, мы в первый раз здесь, не подскажете приличное место, где могли бы остановиться джентльмены вроде нас?
Офицер перечислил названия нескольких гостиниц, выслушал массу благодарностей и проводил компанию ехидным взглядом.
- Вот же скотина! - искренне возмутился Парсонс. - Капитан, это не гостиницы, а хлевы для свиней!
- А тебе хотелось, чтоб он нас еще час мурыжил? Так что, не бери в голову, Майки, - успокоил лейтенанта Джек. - В трущобы мы не поедем, но и внимание привлекать не станем. Так что… слушай мою команду: быстро заканчиваем формальности и аллюром в «Тумстоун-камп»! Сервис отменный, лишних вопросов не задают.
- Мудрый выбор, шеф, - согласился лейтенант.
Остальные члены отряда молча последовали за командиром.

«Тумстоун-камп» располагался в пригороде Фрипорта и представлял собой нечто среднее между мотелем и военным лагерем. Появление еще одного отряда наемников не вызвало вопросов у администрации. Без лишних проволочек «Псов войны» с комфортом разместили в похожих на бунгало аккуратных домиках. Пока рядовые члены отряда строили планы на вечер, лейтенант Парсонс отправился к командиру за инструкциями.
Он нашел Джека Колли перед зеркалом. Приталенный костюм из легкой материи идеально подходил для жаркого климата Красотки, но слегка выпирала плечевая кобура, и капитан решил заменить пиджак.
Парсонс оценил наряд командира и ехидно спросил:
- Что, шеф, по девочкам собрался? Смотри, настучу Лиз, она тебе задаст перцу. Шучу, шучу! - быстро добавил он, заметив недобрые огоньки в глазах Колли.
- Эх, Майки, и когда ты наконец поумнеешь? - Джек вздохнул и еще раз оглядел отражение в зеркале. - Вспомни старинную поговорку: язык мой - враг мой! Ты уже сообщил Лиз, где мы остановились, приятель?
- Все в ажуре, шеф! Выгрузка ТЕХНО закончится через пару часов. Я пошлю Стейнбека, и он привезет Лиз сюда, - затараторил лейтенант, желая загладить бестактность.
- О'кей. Лови!
Колли обернулся и бросил Парсонсу компьютерный диск.
Майк ловко подхватил его, повертел в руках и спросил:
- Что это?
- Завтра надо внести «Псов войны» в реестр. Мы и так потеряли чертову уйму времени, пока добрались до Красотки. Мне в комиссию соваться нельзя, придется этим заняться тебе. Не нервничай. Липа с Сарториуса сделана добротно. Все пройдет гладко.
- Как скажешь, командир.
Парсонс аккуратно спрятал драгоценный диск в карман.
- И вот еще что - возьми с собой Лямке. Пусть потолкается среди наемников. Нужно пополнить артиллерийское и штурмовое звенья. Ищите хороших профессионалов с собственными машинами. - Он посмотрел лейтенанту в глаза. - Не спешите, выбирайте тщательно, мне не нужен сброд, но и чистоплюи нам тоже не подойдут.
- Я тебя понял, Джек. - Простоватая физиономия Майка расплылась в улыбке. - Все сделаем!
- Смотри у меня! - шутливо пригрозил Колли. - Майк, будь добр, пригляди за нашими охламонами. Пусть держат себя в руках - дурная слава быстро распространяется. Ну вот, пожалуй, и все. Отдыхай.
- И все-таки, Джек, что передать Лиз, куда ты ушел? - Любопытный лейтенант нашел наконец благовидный предлог.
Колли покачал головой и назидательно изрек:
- Лейтенант Парсонс, официальная система найма, безусловно, прогрессивна, но вам пора бы знать - самые выгодные контракты находят на черном рынке. Настало время нанести визит старому другу. Я иду к Альваро.
Майк знавал многих туземных авторитетов, но никогда бы не осмелился вот так запросто назвать другом одного из воротил подпольного бизнеса Красотки. Он проводил Колли восторженным взглядом, и в его душе поселилась уверенность: скоро казна отряда пополнится.

Таксист остановил машину у дверей ночного клуба «Эль Пасо», получил щедрые чаевые и не стал предупреждать клиента о сомнительной славе заведения. Водитель решил: мужик сам знает, что делает, - и укатил восвояси.
Колли поправил пиджак и огляделся. Квартал развлечений Фрипорта жил обычной шумной жизнью. Никто не обратил на него внимания, и наемник уверенно постучал в дверь клуба.
Открылось зарешеченное окошечко. На гостя воззрился охранник. Джек молча протянул ему особым образом сложенную купюру. Физиономия вышибалы расплылась в улыбке:
- Добро пожаловать в «Эль Пасо», сэр!
Лязгнул засов, дверь распахнулась. Джек прошел через небольшой предбанник и быстро осмотрелся.
В зале над столиками висел дымный полумрак, скрывавший лица. Гремела музыка. Три полуголые девицы на освещенной сцене энергично вращали бедрами, развлекая пьяную компанию. Из дверей напротив доносился монотонный голос крупье. Появление нового человека лишь на секунду привлекло внимание публики - чрезмерно любопытный мог нарваться на неприятности.
Колли пересек помещение и остановился у стола рядом с баром. Два телохранителя синхронно шагнули вперед. Сидящий за столом тучный пожилой человек медленно поднял голову и исподлобья посмотрел на Джека. В следующий момент его рот и глаза широко открылись.
- Святая Мадонна!
- Здравствуй, Альваро. Вижу, не забыл меня, дружище! - Джек без приглашения уселся на свободный стул.
Охранники дернулись, но хозяин остановил их властным жестом. Они отошли назад и статуями застыли за спиной босса.
- Клянусь распятием! Лопни мои глаза. Amigo, ущипни старика Альваро! Люди разное про тебя болтали… Говорили даже, что тебя схватили и повесили. - Голос владельца «Эль Пасо» предательски дрогнул, и он деланно рассмеялся. - Я им не верил!
- Как видишь, не успели, - усмехнулся Колли. - Хватит кудахтать, companero. Налей-ка лучше стаканчик твоей текилы.
- Que bien! Вот теперь я тебя узнаю, muchacho!
Альваро щелкнул пальцами, и на столе почти моментально появились новая бутылка и стаканы. Официант с поклоном налил пахучую желтоватую жидкость и тут же удалился. Старик же тихо произнес:
- Я рад, что ты снова с нами. Господь хранил тебя…
- Колли, Джек Колли, - быстро перебил наемник.
- …господь хранил тебя, Джек Колли! Альваро залпом осушил свой стаканчик.
Джек последовал примеру - напиток расплавленным свинцом пролился в горло, на мгновение перехватило дыхание, потом от желудка по всему телу разлилось тепло. Опершись о спинку стула, он расслабился и выдохнул:
- Ух… Давненько не пробовал я такого отменного пойла!
- Послушай, amigo, - осторожно обратился к нему хозяин, - ты снова во Фрипорте и пришел ко мне. Значит, у тебя есть дело к Альваро.
Он искоса глянул на гостя.
- Надеюсь, ты не держишь на меня зла?
«Неужели Альваро решил, что я рискнул головой и явился на Красотку пришить его! Может быть, лет пять назад я бы так и поступил, но теперь…»
Джек пожал плечами и честно ответил:
- Многое изменилось, и сейчас я не виню тебя, Альваро. Ты нашел ту работу, я согласился на условия. Мы оба делали бизнес. Кто знал, что все так повернется.
Ему было безразлично - поверит ли хозяин «Эль Пасо» словам, но тот понял их правильно.
- Вот и славно, amigo. Расскажи о своих проблемах. Для тебя Альваро готов сделать многое.
- Я сейчас командую ротой «Псы войны», - небрежно сообщил капитан. - Зашел проверить, не забыл ли ты старого друга.
При слове «рота» Альваро встрепенулся.
- Que bien! Ротой говоришь? - Он пододвинулся к собеседнику. - Если твои ребята хотя бы наполовину хороши, как и ты, - это очень интересно.
- Ребята что надо! - заверил Джек.
- Расскажи-ка поподробнее. - Старый лис вновь наполнил стаканы и приготовился слушать. - Альваро обожает истории о подвигах и сражениях.

Хозяин и гость увлеклись беседой и не заметили, что за ними наблюдают.
Парочка за столиком напротив бара ничем не выделялись среди остальных посетителей: жулики, наемники или авантюристы-коммерсанты - иных тут не было. Мужчина постарше слегка подтолкнул своего визави:
- Франки, ты видел того хлыща, что базарит с Альваро?
Франки оторвался от крабового салата и бросил недовольный взгляд в указанном направлении.
- Типичный лох. Ты что, Денни, наемников не видел?
- Да нет, братишка, это не просто наемник, - горячо шепнул Денни, и его остренькая физиономия приняла загадочное выражение. - Я его узнал. Да не пялься ты в их сторону!
- Я и не пялюсь, - огрызнулся Франки и, решив продемонстрировать приятелю, что и он не лыком шит, съязвил: - То же мне, нашел Абу бен Карима! Или это генерал Кар?
- Нет. Это - Волк… ну, Логинов… Черт, ты же молодой еще. - Денни округлил глаза и наклонился к недоумевающему собеседнику. - Ты пешком под стол ходил, а он уже был известен как самый отчаянный водила ТЕХНО на Красотке. Такие дела проворачивал, тебе и не снилось!
- Ну и что с того?
- А то! Он до сих пор в розыске. В девяносто втором толстый Альваро подписал его и еще парочку крутых парней на один контракт. Целый полк набрали, погрузились - и вперед.
- Дальше? - Рассказ начал увлекать Франки. Как всякий мелкий уголовник, он любил послушать истории о подвигах больших людей.
- Поговаривали, их нанял сам Хуан Ромирес. Хитрый черт не успокоится, пока не сколотит себе королевство, - авторитетно заявил Денни. - Тогда в Плеядах опять были волнения. Налетели они на какую-то планету и давай крушить все подряд. Только на этот раз кусок не по зубам оказался. Поджидали их там, такая бойня была, только держись! Герцог Ромирес, понятное дело, отмазался, а наемников, кто уцелел, объявили вне закона.
Денни покачал головой, будто сам был ветераном провальной кампании.
- Многих схватили и перевешали! Да только Волк оказался пошустрее ищеек трибунала. Столько лет о нем ни слуху ни духу, а теперь - как ни в чем не бывало - приперся в «Эль Пасо».
- Круто! - Здоровяк бросил на наемника уважительный взгляд, потом на секунду задумался и спросил: - Только я вот никак не пойму, тебе-то что за дело?
- Чудила! - Денни снисходительно посмотрел на партнера и улыбнулся. - Ты получше подумай.
- Не… - сдался Франки. - Я не догоняю.
- По военным преступлениям нет срока давности, - просветил его коллега. - Волк - чужак и вне закона. Сдадим его и получим солидный куш. Теперь понял?
Франки был туповат, но не настолько, чтобы не сообразить, чем грозит авантюра.
- Ты что на солнце перегрелся? Кому ты его сдашь?! - зло прошипел он и ухватил приятеля за лацкан. - Полиция У Альваро на коротком поводке, у него связи даже в трибунале. Подставить нас хочешь!!!
Перед длинным носом предприимчивого жулика замаячил увесистый кулак.
- Старик узнает, кто легавых навел, быстрее, чем ты получишь навар, а его быки нашинкуют нас мелкими ломтиками. Да я тебя первый заложу, если что! Мне жизнь дорога! Понял, козел?!!
- Ну что ты так горячишься? - Хилый Денни сделал попытку вырваться из рук взбеленившегося напарника. - Я же только хотел деньжат срубить по-легкому!
- Выкинь мусор из башки, а то отдашь концы раньше времени! - Франки оттолкнул перепуганного приятеля. - Иди лучше на баб посмотри, мозги проветри.
Он махнул в сторону сцены. Девицы уже расстались с остатками туалета и под рев публики выделывали немыслимые па.
- Ладно, извини, глупость спорол. - Денни поправил помятый костюм и исподтишка злобно посмотрел на коллегу. - Бог с ним, с Волком, давай-ка лучше выпьем! Закажи бутылочку за мой счет.
- Вот это дело!
И Франки завертел головой в поисках официанта.

Глава 3
«ОРУЖЕЙНИКИ»

Глубокий космос, Фат,
провинция Фат,
Объединенная Республика Гиад.
5 января 3000 года

Схватка летательных аппаратов в космосе радикально отличается от драки в планетарной атмосфере. Там все зависит от мастерства пилота, здесь - скорости, векторы, углы, инерция, перегрузки, специфика применения оружия - человеческий мозг не успевает адекватно реагировать на мгновенные изменения стольких факторов. В ближнем бою управление огнем и маневром передается компьютеру. Мастерство же определяется тем, насколько правильно человек оценил ситуацию и выбрал тактический шаблон. Дальше он становится либо зрителем, либо трупом.
- Захват. Захват, - пискнул компьютер. - Ракетная атака.
Маршевые двигатели изменили вектор тяги и выбросили две искристо-голубые струи - «Демон» встал на дыбы, отстрелил ложные цели и пошел в серию восходящих бочек.
Полковника Бориса Кузнецова рвануло вперед па ремнях, а потом впечатало в спинку кресла. В глазах зарябило. Он стиснул зубы.

Предыдущая страница 3 Следующая страница


Расходный материал 4

Машину тряхнуло, будто кто-то пнул ее сапожищем.
- Лазерное попадание в хвостовое оперение - потеря броневого покрытия семь процентов.
Ракеты прошли мимо, и вращение прекратилось.
Борис сосредоточился на тактическом мониторе. Его истребитель все еще летел вверх в относительной системе координат, а вражеский пилот проскочил под ним, завалил свой аппарат на крыло и ушел в разворот для повторной атаки.
Легионер совершил непростительную ошибку: купился на неуклюжие формы «Демона». Машина Бориса с виду походила на летучую мышь, уступала противнику в линейной скорости, но превосходила его в трехмерной маневренности.
Компьютер развернул истребитель по осям и начал резкое торможение.
«Вот теперь ты мой!»
Жертва метнулась в сторону, уходя с линии атаки. Поздно! Визир настойчиво пульсировал зеленым.
- Цель захвачена. Открываю огонь.
Пучок когерентного излучения скальпелем полоснул фюзеляж чужака. Ракеты били в броню от кокпита до маршевых двигателей, вгрызались внутрь. Дело довершил плазменный заряд.
Какое-то время подбитый аппарат безвольно летел прежним курсом, потом взрыв реактора разметал его на куски.
Разделавшись с преследователем, полковник вывел на тактический дисплей картину окружающего пространства.
Караван беженцев с Карлскроны вошел в систему Фат через портал ЮНИТРИСС. Они рассчитывали найти тут временное убежище, но при подходе к планете оказались в гуще сражения.
Борис никогда раньше не видел такого скопления «нулевиков», боевых транспортов и истребителей. Центр битвы фокусировался на гигантской туше корабля-носителя легионов.
На контрольной панели «Демона» требовательно замигал глазок, и Кузнецов переключил коммлинк на частоту флота Гиад.
Настойчивый оператор пробился сквозь обрывки команд, проклятия и вопли людей, гибнущих в металлических скорлупках:
- Внимание! Неопознанные корабли в секторе дельта! Немедленно идентифицируйте себя! Повторяю! Идентифицируйте себя, или мы атакуем!
- Здесь полковник Кузнецов! Передаю рег-код!
- Прием кода подтверждаю! Корпоративная гвардия «Кузнецов энтерпрайзис», Карлскрона? Какого черта вам тут нужно?!
- Мы эскортируем корабли с гражданскими беженцами. Дайте нам коридор к планете!
- Негатив! Немедленно покиньте…
- Отставить! Внимание, полковник Кузнецов! Здесь шаубенахт Крейг! - в переговоры ворвался голос, привыкший отдавать распоряжения. - Мы прижали авангард легионеров на планете. Сейчас их рейдер пытается десантировать основные силы. Вам не понадобится коридор, если они прорвутся к Фату! Уводите транспорты с беженцами из сектора, я дам им курс. Если у вас есть боеспособные части, поддержите нашу атаку! Конец связи, полковник!
Сточки зрения командования Гиад, Кузнецов был гражданским лицом, его звание котировалось только во внутренней иерархии корпорации. Подчеркнув военный чин, шаубенахт одновременно проявлял уважение и просил помощи в общем деле.
Борис бросил взгляд на дисплей. Стена заградительного огня не давала кораблям Гиад поразить межзвездного монстра. От вытянутого тела носителя начали отрываться почки транспортов десанта. Сыпались в космос зерна истребителей.
Полковник принял решение и переключился на частоту «оружейников».
- Внимание всем! Я - лидер один! Грузовым кораблям начать торможение и приготовиться к приему новых курсовых данных! Воентранспортам прикрыть их отход! Истребители со мной! Вектор атаки ноль-ноль-пятнадцать! Построение - кристалл! Цель - десант легионеров!
Он выдохнул и покрепче сжал рукоятку управления.
- Выполнять!
Шесть звеньев истребителей устремились за командиром.

Остатки флота победителей легли в дрейф на месте сражения. Собирали своих - живых и мертвых, затягивали пластырем пробоины, чинили на скорую руку ходовые.
Борис запарковал «Демона» на десантной палубе «Прорыва», вылез из кабины и с трудом стащил с головы летный шлем. Он оглядел пространство дока, и под сердцем болезненно кольнуло - пустовали три из восьми площадок.
Собственный аппарат полковника выглядел удручающе. Восьмидесятитонный истребитель потерял добрую треть броневого покрытия. Воронки и разрезы изрыли уцелевшие пластины. На крыльях - огрызки ракетных консолей. Крупнокалиберное орудие на носу машины вырвано с мясом.
Кузнецов вздохнул и побрел с десантной палубы к лифту.
Не заходя в каюту, Борис отправился на капитанский мостик. В тускло освещенном помещении собрался командный состав авиакосмического подразделения «оружейников» - те, кто уцелел. Корабль получил повреждения - барахлила систему энергопитания, но броневые пластины обзорных иллюминаторов уже подняли.
Кузнецов оглядел своих людей, заметил в кресле второго пилота майора с окровавленной повязкой на голове и спросил его:
- Жак, какие у нас потери?
Начштаба тяжело поднялся и доложил:
- Треть летного состава - восемь пилотов, среди них капитаны Костюшко и Хогарт. Пятеро ранены, двое - тяжело. На транспортах убиты шестеро и ранены восемнадцать человек. Половину истребителей можно списывать в утиль.
Жак Лонгвиль покачнулся, теряя равновесие. Борис быстро подошел и помог раненому опуститься в кресло.
- Машины - ерунда. А вот люди… Сегодня четырнадцать. Сколько еще…
Затянутая в летный комбинезон невысокая брюнетка шагнула вперед и без разрешения вмешалась в разговор:
- Полковник, они погибли в бою. Умереть, сражаясь, - честь для солдата! Каждый, кто шел с вами, понимал, чем рискует…
- Капитан Юхнова! - оборвал ее Борис. - Сейчас не время цитировать курс молодого бойца! Командир, не считающий павших, недалеко пойдет в нашей бригаде.
Пафосное выступление подчиненной всерьез задело полковника - даже старый шрам на его лице побелел от раздражения. Он собрался высказать еще кое-что, но сдержался и кратко закончил:
- Усвоите это, капитан.
- Тем не менее, полковник, - упрямо продолжила та. - Самое время обсудить наше положение. Я права, господа офицеры?
Борис уловил напряжение, возникшее на мостике, и решил дать строптивому командиру звена выговориться.
- Я слушаю, капитан. У вас есть конкретные предложения?
- Да. - Юхнова уверенно тряхнула короткой челкой и продолжила: - Военные заводы «Кузнецов энтерпрайзис» - основа финансирования бригады - взорваны при отступлении с Карлскроны. Мы второй месяц мечемся по Гиадам и бесцельно теряем людей и технику в стычках с легионерами. Личный состав можно пополнить за счет привлечения наемных профессионалов. Не так ли, господа?
Капитан Кагашима стоял у входа на мостик, лицо азиата походило на непроницаемую маску. Майор Лонгвиль слушал ее рассеянно. Марти Бергстрем - шеф-пилот «Прорыва» - отвернулся к панели управления маршевым двигателем и изучал давно знакомое мерцание индикаторов.
Лейтенант Волков - парень ходил в звеньевых без малого полгода - осторожно заметил:
- Я понимаю, куда вы клоните, капитан. Но не забывайте, на грузовых кораблях находятся семьи воинов и персонал заводов с Карлскроны.
- Вот именно! - Юхнова пошла напролом. - Единственный выход - подыскать для бригады подходящий контракт на стороне. В конце концов, мы подготовлены не хуже, а лучше многих других соединений.
Она дерзко посмотрела в холодные глаза Бориса.
- Не пора ли вам, полковник, принять решение?
На капитанском мостике воцарилась гнетущая тишина.
Бригада Оружейной гвардии являлась частной армией. Предок Бориса, основатель корпорации «Кузнецов энтерпрайзис», создал военное соединение. Корпорация снабжала бригаду оружием и боеприпасами, финансировала текущие расходы, обучение солдат и содержание их семей. Гвардейцев набирали в основном на потомственной основе. Они обеспечивали защиту предприятий от прямой агрессии, силового давления и промышленного шпионажа. Обычная практика в эпоху бесконечных войн. Крупные частные фирмы, выпускающие ТЕХНО и военно-космический хайтек, пытались обезопасить свой бизнес и от правителей враждующих государств, и от своры разнообразных пиратов.
Падение Карлскроны и потеря заводов нанесли ущерб не только Борису Кузнецову - владельцу предприятия. Вторжение легионов разрушило жизнь почти десятка тысяч мужчин, женщин и детей, эвакуированных на уцелевших кораблях «Кузнецов энтерпрайзис». Полковник полагал себя ответственным за их судьбу.
Офицеры ждали слова командира, но тот молчал. Казалось, он застигнут врасплох. Юхнова почувствовала колебания Кузнецова и самоуверенно улыбнулась. Капитану показалось, что полковник склоняется к ее предложению.
И тут от двери раздался вкрадчивый голос Кагашимы:
- Возможно, Ольга-сан была перегружена служебными обязанностями? У нее не нашлось свободного времени поразмыслить над некоторыми фактами. - Японец шагнул вперед и поклонился Кузнецову. - Простите, сенсей, я заговорил без вашего разрешения.
Повернувшись к Юхновой, он спокойно выдержал ее взгляд.
- Я не хотел оскорбить вас, капитан. Вы отлично описали проблему.
Юхнова вспыхнула и еле сдержалась, чтобы не вцепиться в Кагашиму. Драка в присутствии старших командиров была неуместна, да и щелки глаз азиата пристально следили за ее руками.
Он улыбнулся разъяренной звеньевой и невозмутимо продолжил:
- Меня занимает другой вопрос. Почему мы именуемся бригадой, а численный состав имеем менее полка?
«Молодец самурай!» - Борис глубоко вздохнул и провел ладонью по ежику волос.
- Господа офицеры, информация, которую я вам сообщу, до этого момента была известна ограниченному кругу лиц. - Он внимательно посмотрел на притихших командиров. - Я категорически требую ее неразглашения.
- Так точно, господин полковник.
- Капитан Кагашима прав. У «Кузнецов энтерпрайзис» есть секретная база на планете в секторе Нидарос. Там расположены исследовательский центр и экспериментальный завод. Охрану объектов несет подразделение гвардейцев, меньшее по численности наших прежних сил на Карлскроне. Мы не можем бросить этих людей. Мы не станем расформировывать бригаду и не пойдем в наемники. На Мьёлнире хватит места и нам, и беженцам. Во всяком случае, до тех пор пока я не решу вопрос о приобретении территории для возобновления основного производства.
За время краткой речи Борис внутренне собрался и успокоился. Теперь он обратился к Юхновой:
- Я ответил на ваши вопросы, капитан?
- Так точно, господин полковник!
- Все свободны.
Кузнецов повернулся к Бергстрему.
- Марти, выясни состояние и готовность наших нуль-носителей. Если все в порядке, то запроси ЮНИТРИСС о маршруте до Плеяд. Там мы пополним запасы и дозаправимся. Дальше пойдем на собственных «прыгунах».
- Принято, сэр!
Швед оживился и защелкал тумблерами на панелях управления.
Борис сел в кресло второго пилота. Созерцание космического пространства всегда успокаивало полковника, позволяло сосредоточиться.
«Люди снова поверили мне. Хватит ли сил оправдать их Доверие…»

Глава 4
«ОРУЖЕЙНИКИ»

Старая крепость, G2V -HR4816 (Мьёлнир),
Объединенная Республика Гиад.
17 марта 3000 года

Вой тревожных сирен сорвал майора Александра Кузнецова с жесткого диванчика в комнате отдыха. Он провел на командном пункте крепости первые шесть часов вахты и поднялся на верхний уровень немного передохнуть. Алекс только успел задремать, как началась свистопляска.
Крепость времен Федерации была основой оборонительной системы Мьёлнира. Древние инженеры прорубили ее казематы и форты в толще базальтовой горы. Впрочем, изучая планетарный архив, ни Алекс, ни другие не получили ответа на вопрос: кто и зачем присвоил удаленному от оживленных трасс малонаселенному миру грозное название и выстроил на нем мощное военное сооружение. Так что майор Кузнецов полагал крепость идеальной базой для гвардейцев-«оружейников», а дежурство на КП - неизбежностью гарнизонной жизни.
Сирены не унимались - звуки боевой тревоги затопили казематы. Майор, на ходу застегивая китель, бросился по коридору к лифтовой шахте на нижние уровни.
Несколько секунд ушло на вызов и ожидание - нестерпимо долго! Наконец стальная дверь отъехала в сторону, и Алекс шагнул в кабину. Вставил личную карточку в приемник, ввел код и, чертыхаясь от нетерпения, дождался подтверждения. Двери захлопнулись, лифт набрал ход. Под ложечкой неприятно засосало.
Полукилометровый путь закончился плавным торможением. Офицер вышел в бронированный тамбур. Короткие стволы автоматических пулеметов дернулись, взяли его на прицел. Он приложил большой палеи к панели замка и перевел дыхание:
- Майор Александр Кузнецов.
Охранный компьютер ответил скрипучим баритоном:
- Отпечаток и голосовую идентификацию подтверждаю. Добро пожаловать, майор Кузнецов.
Карболоевая плита неторопливо поехала вверх.
«Ах, чтоб тебя! - раздраженно подумал Алекс. - Скорее!»
Он быстро пригнулся и поднырнул под дверь.
Рев сирен не проникал внутрь бункера. Почти идеальная тишина - если не считать гудения вентиляции.
В центре помещения находилось огороженное пространство, над ним вращалась голографическая эмблема «Кузнецов энтерпрайзис». Рядом с проектором - возвышение с шестью главными модулями управления. По периметру зала располагались техпосты.
Шедевр военно-технической мысли времен Галактической Федерации стал для «оружейников» настоящим подарком - автономный бункер выдерживал орбитальную бомбардировку и позволял руководить планетарным сражением любого уровня.
Алекс занял место в ближайшем модуле и вызвал оператора:
- Пост слежения, здесь майор Кузнецов! Немедленно доложите обстановку!
- Господин майор! Докладывает техник-сержант Бауэр! Пять минут назад принято сообщение от спутника Альфа-два. Гиперпространственное возмущение в надире системы. Я счел необходимым дать тревогу по крепости.
- Прохождение сигнала? - поинтересовался Алекс.
- Шестнадцать минут. До спутника чуть меньше двух астрономических единиц. Мы сразу послали запрос на подтверждение. Ожидаем ответ.
«Так! А ты в это время дрых!» - Алекс начал было корить себя, но тут же сообразил: его отлучка не имела принципиального значения. Перемещение материальных объектов внутри системы занимает часы и дни. В любом случае он успел вернуться на пост первым, что и требовалось от дежурного офицера. Теперь главное - организовать работу.
- Всю информацию на мой монитор. - Пальцы майора привычно забегали по клавиатуре. - И дайте проекцию.
Голограф выдал картинку: три планеты неторопливо двигались вокруг центрального светила, шестнадцать зеленых точек - сенсорные гелиоспутники, багровое пятно в надире - вероятная область гиперпрыжка.
«Как это я забыл?! - Алекс с досады хлопнул себя по лбу. - Там же „Цветок“!»
Желтая точка нуль-корабля корпорации дрейфовала рядышком с подозрительной областью.
- Пост связи! - скомандовал он. - Вызывайте «Цветок». Предупредите их и передайте приказ: в случае атаки немедленно покинуть систему!
- Главное, чтоб не забыли вернуться! - раздалось за спиной.
Майор обернулся и поймал лукавый взгляд Светланы Ларсон.
Алекса всегда поражала способность командира аэрокосмических сил гарнизона носить военную форму с элегантностью делового костюма и эротичностью ночной рубашки одновременно.
- Салют, летунам!
- Здравия желаю, господин майор! - Капитан Ларсон по-уставному козырнула, но потом не удержалась и показала ему язык.
- Кто сидел на моем стуле?! А где моя большая ложка?! - раздался с боку рык, и тяжелая рука пригвоздила Алекса к креслу.
Олег Карпенко имел рост под сто девяносто и весил поболее центнера, но двигаться умел абсолютно бесшумно.
- Полегче, полегче, дружище! - Алекс поднялся, потирая плечо.
В спешке он занял место командира крепостного гарнизона и теперь уступил его хозяину.
Пехотный майор картинно расправил усы и прогудел, усаживаясь в кресло:
- Нуте-с, что тут у нас?
Вопрос не нуждался в ответе - Карпенко увлекался историей и сейчас копировал манеры какого-то военачальника то ли девятнадцатого, то ли двадцатого века.
Алекс направился к модулю наземных операций. Голос сержанта Бауэра застал его на полушаге:
- Есть подтверждение гиперпространственного перехода! В системе чужак!
Сразу же последовало новое сообщение:
- Спутник Альфа-девять сообщает о гиперпространственной активности, прохождение сигнала две секунды.

Предыдущая страница 4 Следующая страница


5 Надежда Навара, Александр Навара

Кузнецов бросил тревожный взгляд на голографическую сферу - еще одно багровое пятно появилось совсем близко от Мьёлнира.
- Вот это уже серьезно! - заявил капитан Белов, начальник службы разведки и безопасности, только что появившийся на КП. - Какие будут мнения, господа офицеры?
Алекс оглядел командиров и неожиданно для себя нервно спросил:
- Где же подполковник Ларсон?
- Вероятно, отец в городе, - пожала плечами Светлана. - Я сама в крепости случайно. Сегодня же воскресенье - выходной.
«Знаем мы твои случайности, - пронеслась в голове Алекса фривольная мысль. - Где Олег, там и ты».
Белов педантично дополнил предположение дочери коменданта Мьёлнира:
- Насколько мне известно, шеф и капитан Ихолайнен с утра отправились удить рыбу к водопаду в Змеином каньоне. За ними выслали вертолет, потребуется час, чтобы доставить их сюда…
- Так что ты у нас пока за главного, - закончил за него Карпенко. - Командуй, майор!
Алекс собрался с мыслями.
- Пост слежения, рассчитайте подлетное время из точек появления носителей. И трансформируйте информацию со спутников в более подробную картину!
- Есть!
- Пошла телеметрия с Альфы-два!
Сектор надирной точки расширился, заслонив большую часть голограммы. В нем появились схематичное изображение носителя и еще несколько космических объектов поменьше, возле них поползли колонки данных.
- «Цветок» вышел на связь! - доложил Бауэр. - Капитан Лунгстрем засек вторжение раньше нас. Он уже активировал гиперпространственный двигатель и скоро будет готов к переходу. Капитан сообщает: незнакомец увешан транспортами - что рождественская елка шарами. Они отстыковали два десантника и звено истребителей, но пока не предпринимают враждебных действий. Лунгстрем останется в системе до последней возможности и будет передавать данные.
- Отлично! - подытожил Алекс. - Передайте Лунгстрему - пусть зря не рискует.
- Второй «нулевик» загружен меньше. Он тоже сбросил десант. Подлетное время пять часов. Похоже, это штурмовой отряд, а на первом носителе основные силы. Непонятно, почему их так много? - Белов задумчиво пощипал мочку уха и продолжил колдовать над терминалом.
Через некоторое время он сообщил коллегами:
- На их транспортах можно перевезти целый полк ТЕХНО с наземной и авиаподдержкой. Вообще-то пиратам такое соединение не собрать. Жаль - наши сведения о ситуации в Гиадах неактуальны.
Свежая информация о «большом мире» поступала на Мьёлнир вместе с челночными рейсами «Цветка» и опаздывала как минимум на три месяца. Последняя сводка содержала хаотичные данные о начале боевых действий в буферном секторе, примыкавшем к Сожженной Зоне. Нечто похожее на массированный рейд ее обитателей-мутантов.
- Может, это гости из Зоны? - высказал предположение Алекс. - Вы пробовали идентифицировать их принадлежность?
Белов ответил после секундной паузы:
- Да, но пока безуспешно. Определенно - мы имеем дело с космической техникой Доминиона. Но они не передают идентификационных кодов.
Карпенко хмуро заметил:
- Мутанты могут использовать и трофейные корабли.
Батальонный крайне не любил неопределенность.
Алекс принял решение и распорядился:
- Светлана, через час твои «Орлы» должны быть в воздухе! Ведите противника до низкой орбиты и атакуйте при заходе на посадку. Эх, маловато одной эскадрильи…
Он в который раз пожалел, что «оружейники» не смогли восстановить орбитальную оборону Мьёлнира - удалось задействовать только сенсорные спутники.
- Ваша задача - максимально осложнить жизнь десанту, и не более того.
- Есть, господин майор! Разрешите идти?
- Нет. Координируйте отсюда.
Светлана надула губы, но спорить не стала. Алекс понял: предстоят разборки. Потом - если «потом» вообще наступит, - а сейчас она нужна на КП.
- Капитан Белов, уточните прогноз численности и вектор высадки десанта. Свяжитесь с губернатором Ноландом, введите его в курс дела, пусть эвакуирует жителей в горы.
Кузнецов не видел более очевидной цели для пиратов, как захват единственного города и космопорта планеты. Он перевел взгляд на Карпенко.
- Олег, как я понимаю, твои люди уже на местах?
- Точно так, - подтвердил майор. - Гарнизон собран в крепости. Орудийные системы периметра готовы к ведению огня. Жду дальнейших указаний.
- Выдвигай пару взводов в город, они помогут гражданским властям с эвакуацией, и усиль охрану космопорта.
- Будет сделано!
- Надеюсь, мы не дадим налетчикам добраться до завода! - Алекс крепко рассчитывал на это.
Основное предприятие «Кузнецов энтерпрайзис» располагалось в запутанном лабиринте горной цепи километрах в ста к северу от крепости. Там же находились и шахтные разработки, поставлявшие сырье.
- Да, вот еще что. - Он снова повернулся к Белову. - Капитан, до прихода подполковника примите на себя общее руководство. Я должен заняться батальоном ТЕХНО.
- Так точно, господин майор!
Алекс впервые руководил полномасштабной военной операцией. Одиночные пиратские налеты изредка случались и раньше, но никогда на нем не лежала такая ответственность. Его учили командовать - хорошо учили, - и все же Кузнецов чувствовал себя уверенней в кабине ТЕХНО, чем в стратегическом модуле. В любом случае он только что запретил Светлане покидать КП, значит, и себе не мог позволить. Вот когда появится подполковник Ларсон - другое дело.
КП гудел как растревоженный улей. Штабисты проигрывали сценарии атаки противника и варианты контрмер. Капитан Белов вел переговоры с гражданскими властями Мьёлнира. Тройка командиров сосредоточилась на управлении боевыми частями.
- Внимание! Радиосигнал из точки надира!
Шум в бункере мгновенно стих.
- Данные на мой монитор! - скомандовал Белов. - Так. Кодированная последовательность из повторяющихся в разном порядке чисел от единицы до семерки!
Все повернулись в сторону начальника разведки.
- Братцы! - встрял Алекс. - Это же ноты!
Пальцы Белова забегали по клавиатуре. Капитан удовлетворенно хмыкнул и нажал ввод.
Из динамиков раздались первые такты старинного марша.
В детстве Алекс и его старший брат - Борис Кузнецов - частенько играли этот марш в четыре руки на рояле. Он быстро набрал следующий фрагмент «Прощания славянки».
- Немедленно передать по открытому каналу!
Сигнал ушел в космос. Потекли минуты ожидания.
- Есть видеоконтакт!
В голографическом сфере возникла голова Бориса Кузнецова:
- На связи командир бригады полковник Кузнецов. Мы идем с Карлскроны. У нас на борту беженцы, есть раненые и больные. Эти люди потеряли дом и находятся в космосе уже несколько месяцев. Запрашиваю экстренное приземление. Срочно доставьте в космопорт весь свободный наземный транспорт и медицинский персонал! До встречи на Мьёлнире! Конец передачи!
Волевым усилием Алекс заставил себя не думать о масштабах катастрофы. Потом.
- На связи майор Александр Кузнецов! Подтверждаю разрешение на посадку! Добро пожаловать домой.

Глава 5
ПОЛУКРОВКА

Скоке, Западные Фьорды,
Нидарос, Зона оккупации легионов Ориона.
5 января 3000 года

Ветер, наполненный йодистыми испарениями, завывал в горловине Скоке-фьорда, перекрывая шипение приливной волны. Ночь укутала мглой городок на берегу пролива.
Лунный свет лизнул вершину прибрежной скалы и на мгновение выхватил из мрака огромную фигуру. Заметив призрачное видение, человек в ужасе поспешил бы домой, памятуя древние сказания о троллях и вервольфах, но улицы Скоке в столь поздний час пустовали.
Да, пожалуй, ночная встреча с Робертой - отнюдь не сказочным оборотнем, а командиром пехотной штурм-центурии легионеров - произвела бы неизгладимое впечатление на любого обитателя городка. Ее рост превышал два метра. Гибкое, закованное в броню рельефных мышц тело обтягивал костюм-хамелеон. Боевая раскраска причудливо искажала вызывающе-красивые черты лица. Льдинки глаз не сулили ничего хорошего. Талию центуриона перехватывал широкий пояс со снаряжением и кобурой. Картину дополняли внушительных размеров тесак в ножнах на правой голени и пара метательных ножей на левом предплечье.
Седьмая триба Ориона выполняла на Нидаросе функции полевой жандармерии. Налеты на фуражные команды и учреждения туземной администрации в районе Западных Фьордов доставляли легионерам немало хлопот. После очередной нахлобучки от планетарного квестора трибун Каск приказал манипулу «Альфа» очистить побережье от бандитов любой ценой. Легионеры денно и нощно рыскали по окрестным городкам и селениям, но партизаны словно испарились. Наконец дозор пехотинцев-гоплитов засек мобильный отряд противника, двигающийся по направлению к Скоке.
Прим-центурион Броди, командир «Альфы», вознамерился преподать туземцам суровый урок и выдвинул к городку штурм-центурию Роберты. Задачи: произвести разведку, обложить бандитов и держаться до подхода основных сил манипула.
Устроившись на скале, центурион уже несколько минут изучала Скоке. Ее вниманием завладела группа массивных строений у городской пристани. Вокруг большого ангара в центре квартала происходило какое-то движение, и оттуда периодически доносился неясный шум. Тускло-зеленые метки на мини-дисплеях компактного устройства в руках Роберты обозначили большие массы металла в ангаре и вокруг него. Ярко-малиновая пульсирующая звездочка указывала наличие работающего термоядерного реактора. Отключив все виды активного сканирования, чтобы не выдать себя, и используя оптические возможности прибора, она тщательно осмотрела прилегающую территорию.
«Есть!»
Из-за угла здания выступала темная угловатая громада.
«Один ТЕХНО в охранении, остальные внутри ангара. Отлично, теперь караульные».
Двое часовых, зябко ежась от ветра, топтались у закрытых дверей. Третий присел на широких ступеньках трехэтажного дома напротив. Шевеление кустов в конце улицы выдало положение четвертого. Пятого и шестого она нашла, когда солдаты появились, обходя весь квартал.
«И все же маловато, даже для беспечных варваров».
Рискуя сорваться вниз, Роберта распласталась, как ящерица, и продвинулась немного вперед по скале. Взгляд надолго остановился на небольших холмах, симметрично расположенных по обеим сторонам неглубокой ложбинки метрах в пятидесяти от начала шоссе. Опытный воин распознала в них замаскированные легкие танки.
Роберта удовлетворенно кивнула. «Вот теперь пора возвращаться».
Центурион отползала назад от края обрыва. Внезапный порыв ветра донес откуда-то снизу почти неуловимый сладковатый запах, неожиданно пробудив в сознании обрывки смутных воспоминаний.
Раскрасневшаяся от жара духовки мать суетится на кухне, а маленькая Роберта как зачарованная неотрывно следит за волшебным действом, глубоко вдыхая густые упоительные ароматы. Ее терпение всегда вознаграждает горячая, круто посоленная горбушка душистого домашнего хлеба.
Волна воспоминаний целиком захлестнула Роберту. Застыв в неудобной позе, она прижалась щекой к холодному камню. Правая рука судорожно вцепилась в рукоять отцовского ножа, глаза затуманились.
Воскресный день. Дед и Роберта рука об руку идут по тихим улицам. Встречные прохожие почтительно снимают шляпы, раскланиваясь с дедом - поселковым старостой, а потом смотрят им вслед и перешептываются. Роберта знает, говорят о ней. Плевать, какое им дело, что восьмилетняя девочка достает головой до плеча рослому мужчине! Улыбка обнажает великолепный ряд ровных белых зубов, глаза - голубые льдинки. Дед не любит распространяться о подробностях рождения внучки - на то есть причина: Роберта никогда не видела отца и не знает его имени. Но в одном она уверена наверняка: он воин и не чета многим.
Связь бриида и человека возможна, но не поощряется. Неконтролируемое рождение нарушает чистоту евгенической программы, и тем не менее порой такое случается.
Девочка унаследовала от матери яркую красоту, а от отца - мощное сложение, отменное здоровье и в качестве подарка - огромный боевой тесак. Сколько она себя помнила, он висел в ножнах на стене ее комнаты. По общему признанию, гоплиты - пехотинцы легиона - грубы и предельно жестоки, но в представлении маленькой девочки отец был добрым великаном из сказки.
Ностальгия не укладывалась в предписанные уставом рамки ночной разведки. Усилием воли, стряхнув оцепенение, центурион вернулась к реальности. Откатившись в сторону от обрыва, села, привалилась спиной к огромному, поросшему лишайником валуну и тяжело перевела дыхание. «Черт!» Повинуясь внезапному импульсу, Роберта резко поднялась, сделала глубокие вдох-выдох и начала головокружительный спуск по отвесной скале.
Бесшумным призраком она скользнула по ночной улице, пересекая открытый участок молниеносным рывком. Нервы натянулись как струна, все органы чувств обострились до предела. Едва уловимый запах привел ее к небольшому домику, стоящему посреди аккуратного сада. Прыжок через метровую изгородь, короткий бросок - и в следующее мгновение Роберта замерла, прижавшись к стене.
Вокруг было тихо, из приоткрытого окна не доносилось ни звука. Запах хлеба стал совершенно явственным и притягивал как магнит. Выпрямившись, центурион осторожно заглянула в комнату. На столе лежало несколько буханок, накрытых широким полотенцем. После секундного раздумья она решилась. Приоткрыв ставень, откинула легкую ткань. Крепко прижав добычу к груди, Роберта собралась уходить, но задержалась на полушаге. Молниеносным движением она достала что-то из нагрудного кармана и, положив на стол, растворилась во мраке.
В лунном свете, падавшем из окна, тускло блестела тяжелая золотая монета.
Сидя в глубокой скальной расщелине, Роберта медленно ела хлеб.
Веления рока, прихоть божественного проведения - выдумки для слабых изнеженных нытиков из Доминиона. Люди Сожженной Зоны сами управляют судьбой. Наследие отца побудило одиннадцатилетнюю девчушку встать на необычайно тяжелый путь воина. Великолепные физические данные, несгибаемая воля и одержимость позволили ей, пройдя жесткие отборочные испытания, попасть в тренировочный лагерь гоплитов.
Дальнейший период жизни превратился в сплошную череду неимоверных умственных и физических нагрузок, бесконечных испытаний и борьбы за выживание. Шансы плебея войти в касту воинов очень малы, но Роберта упрямо добивалась своего. Казалось, ее не волновало, что предел карьеры для таких, как она, - триба. Беспросветная служба в команде полукровок, выживших из ума ветеранов, безнадежных штрафников и воинов, дисквалифицированных в дуэлях на Арене. Вечная погоня за бандитами и призрачная надежда получить полное гражданство Федерации «посмертно». Ее могучее тело стало послушным инструментом профессионала, а душа огрубела и ожесточилась. Внучка поселкового старосты превратилась в идеального мобильного пехотинца - безжалостного и расчетливого. Даже известие о гибели семьи во время пиратского налета мутантов молодой воин восприняла внешне спокойно и как-то отстраненно.
Досадливо сплюнув сквозь зубы, Роберта вытерла рот тыльной стороной ладони. После массированной атаки от Скоке останутся одни развалины. Раньше это вряд ли взволновало бы центуриона, но теперь в ее сознании долг легионера отчаянно боролся с, казалось бы, давно забытыми воспоминаниями маленькой девочки. Глаза лихорадочно блуждали по сторонам, словно пытаясь отыскать подсказку во мраке ночи.

Под утро часового, задремавшего на крыльце здания Торговой палаты, разбудил внезапный грохот. Вскочив, он ошалело уставился на густо-черные столбы жирного дыма, поднимающиеся над городом со стороны проселочной дороги, там, где стояли танки охранения. Раздавшиеся сзади два мощных взрыва заставили парня резко обернуться. Из коленных суставов «Ибиса» вырвалось пламя, огромная боевая машина беспомощно заваливалась на стену соседнего здания. В предрассветных сумерках солдат смутно различил фигуры, метнувшиеся от падающего ТЕХНО к дверям ангара. Вскинув лазерное ружье, он попытался выстрелить, но в этот момент остро пахнущие соленой водой фьорда руки крепко обхватили голову несчастного. Короткий рывок - шея хрустнула, и он мягко осел на ступени.
Обезноженный «Ибис» остался лежать на земле бесполезной грудой металла. Уничтожив технику охранения и караульных, шестьдесят гоплитов штурм-центурии Роберты молниеносно заняли Скоке. Оставшийся без защиты ангар с военным снаряжением и ТЕХНО достался легионерам целехоньким. Разбуженные пальбой и взрывами жители Скоке в ужасе попрятались по домам при виде хозяйничающих в городке бронированных монстров. Окруженные в здании Торговой палаты бойцы милиции Нидароса предприняли вялую попытку вырваться, но их остановил шквальный огонь. Командир партизанского отряда выкинул белый флаг.

В мокром комбинезоне с остатками маскировочного грима на лице Роберта башней возвышалась над человеком в форме милиции Нидароса. Вконец обалдевший республиканский капитан быстро сыпал фразами на местном диалекте. Рассеянно слушая непонятную речь, центурион наблюдала за площадью перед Торговой палатой. Гоплиты выводили плененных бойцов партизанского отряда из здания, отбирали у них оружие и строили в колонну. Быстро, слаженно, без суеты.
- Говори на интерлинге, - рявкнула Роберта. Ее раздражали и жалобно-искательный тон и напускная развязность, за которыми скрывался глубокий испуг.
- Спасая город от разрушения, я принял решение капитулировать, - мгновенно переключившись, залопотал туземный капитан. - Я готов сотрудничать с вашим командованием! Смею надеяться, вы найдете применение моему опыту и знанию местных условий.
- Хватит болтать! - Роберта резко оборвала коротышку. - Легиону не нужны бездари и… предатели! - Она презрительно скривилась. - Ты командовал этими людьми, имел четыре ТЕХНО, танки, но не сумел ими распорядиться. Ты погубил своих бойцов, так хотя бы умри достойно! - Отвернувшись, центурион улыбнулась краешком рта: «Глупец, Скоке спасла всего лишь маленькая девочка».
- Рокк! - подозвала она стоящего рядом воина. - Этого слизняка в расход. Остальных запереть где-нибудь.
- Принято, центурион! - басом прохрипел через внешний динамик гоплит, закованный подобно древнему рыцарю в боевые доспехи. Подцепив теряющего сознание капитана здоровенной лапищей за шкирку, он поинтересовался: - Как насчет других жителей?
- Да пусть себе живут… - Она еще раз посмотрела на вымершие улицы города. - Они и так получили хороший урок.
- Не думаю, что капитан Броди одобрит твое решение.
- Воин Рокк, наша задача состоит в ликвидации вооруженных банд, а не в уничтожении городов, населенных рыбаками. С теми, кто считает иначе, я готова лично обсудить наши разногласия на Арене. Принято? - Не дожидаясь ответа, она повернулась и направилась к зданию, где легионеры устроили временный штаб.
- Принято!
«Черт тебя побери, центурион! - Отражающий свет экран боевого шлема скрыл довольную улыбку. Рокк наслаждался, наблюдая за ладной фигурой и пружинистой походкой командира. - Пожалуй, в нашей центурии вряд ли найдется полоумный, готовый по собственному желанию сразиться с тобой на Арене. А если и сыщется, то сначала будет иметь дело со мной».
Не обращая внимания на доносящиеся из открытого окна отчаянные вопли милицейского капитана, Роберта связалась с командиром манипула. Она доложила о взятии Скоке и бесславном конце партизанского отряда.

Глава 6
ПОЛУКРОВКА

Равнина Боргхилд, Нидарос,
Зона оккупации легионов.
17марта 3000 года

Молниеносный успех Роберты в Скоке подхлестнул командира манипула не хуже нейрокнута - полукровка обскакала бриида. Как и предсказывал гоплит Рокк, гуманная тактика Роберты вызвала неудовольствие прим-центуриона. Броди приказал не церемониться с туземцами и взял штурмом несколько поселков, где были замечены партизаны. Толку от этого было мало - повстанцы рассеялись, ушли от преследования и сменили район. Центром их активности стал городок на равнине примерно в трехстах километрах от изрезанного фьордами побережья. Прим-центурион не знал названия селения, да и знать не хотел, он просто увидел шанс разом прихлопнуть сидящих у него в печенках бандитов.
Стоило брииду перед штурмом выслать вперед разведку гоплитов - и все могло бы повернуться иначе, но пехота осталась в тылу и на флангах манипула.
В предрассветных сумерках ТЕХНО проломили дорогу через палисадники и хибарки предместий и вышли на центральную площадь. Возможно, Броди и удивился отсутствию сопротивления, но новых указаний он отдать не успел - «Марс» прим-центуриона оказался в эпицентре взрыва, его дымящиеся обломки расшвыряло по округе. Одновременно с командирской погибли еще три машины, остальных, как тряпичные куклы, повалила ударная волна.
Мирное население заранее покинуло городок, а партизаны загодя минировали площадь. Теперь, переждав взрыв, они высыпали из укрытий и расстреливали копошащихся в горящих руинах легионеров из портативных ракетных установок.
Несколько прямых попаданий разворотило кабину так и не успевшего подняться «Гоблина». Другой ТЕХНО подожгли фосфорными зарядами - он горел, как гигантский факел. Два «Кобольда», «Попрыгунчик» и «Вельзевул» - самая тяжелая из машин центурии - заняли круговую оборону и беспорядочно поливали огнем развалины. Фигуры ТЕХНО, словно всадники Апокалипсиса, медленно двигались в дыму и пламени пожаров, рассыпая молнии энергетических залпов.

Развернув гоплитов в цепь, Роберта продвигалась к городку с северной стороны, вторая половина ее солдат под командой младшего офицера выполняла аналогичный маневр с юга. Мимикрирующая броня делала воинов почти незаметными в свете занимающейся зари. Легионеры вели самую увлекательную из всех охот - охоту на человека.
До ближайших строений оставался всего километр, как вдруг над городом полыхнуло, потом докатился и ужасающий грохот. Почти сразу за первым ударом последовали новые разрывы, где-то там - в центре - разливался пожар.
«Вот это да! Что этот придурок вытворяет?!» Роберта попыталась связаться с Броди, но командный канал молчал, тогда она переключилась на частоту пилотов ТЕХНО.
«Штурм-семь, ты горишь! Сейчас взорвешься! Эл! Катапультируйся! Это приказ!» - «Не могу! Катапульту заклинило!!!» - «Штурм-четыре! Прикрой меня. Двигай сюда!» - «Назад!!! Здесь мины! Они тут повсюду!» - «Отходи-и-им!» - «На десятке, вижу три ракетных расчета». - «Есть! Понял!»
Роберта вклинилась в переговоры:

Предыдущая страница 5 Следующая страница


Расходный материал 6

- Пешеход-один вызывает штурмовую группу! Где Броди?! Ответьте!
- Пешеход-один! Это штурм-два! Засада! Броди погиб. Нас здорово прижали - кругом мины! Где вы находитесь?
- Вас понял, штурм-два! Нахожусь в трех километрах к северо-северо-востоку. Не паникуйте, мы идем!
- Понял вас! Конец связи!
Роберта знала: ее солдаты лучше приспособлены к бою в тесном пространстве городских улиц, водителям ТЕХНО надо продержаться до их подхода.
Она вызвала оптима:
- Пешеход-два! Ты слышал то же, что и я?!
- Слышал, центурион. Мы почти вошли в жилые кварталы. Какие будут указания?
- Выдвигай вперед две декурии, пусть пошумят в направлении центра. Вызывай транспорт и действуй по обстоятельствам. Я попробую вытащить наших недоносков из сортира!
- Принято, пешеход-один! Эй, красотка, смотри не поджарься. Вечером ты мне понадобишься целой и невредимой, выпивка за мной. Давай двигай! Я вас прикрою.
Оптим импонировал Роберте. Его списали в трибу из линейных частей по возрасту, что никак не отразилось на профессионализме и мужестве. Если он обещал ее прикрыть, то скорее погибнет, чем отступит.
Она переключилась на свое подразделение:
- Воины! Первая декурия со мной, остальные на флангах. Направление атаки - центр города. Врываемся, крушим все подряд и вытаскиваем наших! Расстреливать все, что движется! Будьте осторожны - здания минированы! Пошли!
Роберта включила встроенные в бронекостюм прыжковые дюзы - в бою гоплиты передвигаются быстрыми скачками - и устремилась вперед.
Перелетев через невысокий домик, Роберта оказалась на узкой улочке. Сканер отметил движение в дальнем конце. Центурион выпустила пару ракет из заплечной установки и метнулась в сторону. Ее поддержали пулеметным огнем - улица осветилась. Рядом что-то ухнуло, осела стена дома, в воздух полетели кирпичи балки и комья земли. Роберта снова прыгнула и приземлилась в небольшом садике - прямо на ракетный расчет. Партизаны бросились врассыпную. Она пальнула им вслед из лазера - заборчик и кусты ярко вспыхнули.
Спокойный голос оптима отвлек ее от преследования:
- Пешеход-один! Здесь пешеход-два! Напоролся на танки. Уже не проблема - вскрыли, как консервные банки. С юго-запада к городу подходит еще колонна. Я попробую их задержать.
- Принято, пешеход-два! Не дай им пройти.
И уже своим:
- Вперед! Вперед! К бандитам подходит подкрепление.
Гоплиты задавили противника техническим превосходством и выучкой - расстреливали пехоту, дырявили и взрывали бронемашины. Партизаны не выдержали натиска и сломались.
Центр города выглядел так, словно пережил извержение вулкана. Полыхающие остовы зданий и машин, оплавленные стены и мостовые, пепел и обугленные трупы.
Роберта осторожно пробиралась через завалы: опасалась не только мин - впереди маячили фигуры ТЕХНО, сдуру могли и пальнуть.
- Штурм-два! Внимание! Мы подходим, дистанция двести метров.
- Вижу вас, пешеход-один! - Голос пилота дрогнул от напряжения. - У нас почти не осталось ракет и снарядов. Выводите нас.
- Двигайтесь прямо на нас. Мы очистили коридор.
Она снова вызвала оптима:
- Пешеход-два! Пешеход-два, отвечайте!
После паузы ей ответил незнакомый голос:
- Пешеход-один. Здесь пешеход-два.
- Кто на связи? Где Милан? Доложите обстановку!
- Декурион Валевский. Оптим погиб - получил снаряд в прыжковые двигатели. Мы потеряли восемь гоплитов и преследуем отступающих бандитов. У них много техники, если успеют погрузиться, мы их не догоним.
- Валевский, где наш обоз?
- Обоз манипула подходит к городу с юго-востока.
- Отлично! Мы закончили. Выводи людей из боя и прикрой обоз. Это приказ, декурион!
- Бандиты уйдут! - запротестовал гоплит.
- Если ты прекратишь пререкаться, мы их нагоним. Выполнять!!!
- Принято, центурион! До связи.
Уцелевшие ТЕХНО манипула выглядели жалко. Закопченный «Вельзевул» еле доплелся до обоза - мина повредила правый голеностоп. Один из «Кобольдов» лишился магнитно-кинетической пушки, у другого вместо батареи импульсных лазеров - куцые обрубки. Только подвижный «Попрыгунчик» легко отделался - шрамы на броне и паралич квазимускулы левой руки.
Механики сразу облепили поврежденные машины. Пилоты тесной кучкой стояли поодаль и обсуждали перипетии боя. Похоже, решили - на сегодня их задача выполнена.
Роберта сняла боевой шлем, направилась к бриидам и спросила пилота «Вельзевула»:
- Центурион Ли, когда твои люди будут готовы к преследованию противника?
Тот даже не обернулся и бросил через плечо:
- Я не понимаю тебя, гоплит.
- У нас осталось незавершенное дело, центурион, - подчеркнуто вежливо напомнила Роберта. - И потрудись в дальнейшем обращаться ко мне по званию.
- Вот как? - Ли повернулся и с интересом посмотрел на нее. - Забавно… С каких это пор пехотинцы ставят себя выше ТЕХНО-пилотов? Старший офицер здесь - я. Я и принимаю командование манипулом. Через час мы возвращаемся на базу для ремонта и пополнения боекомплекта. Тебе все ясно, цен-ту-ри-он?!
- Мне все ясно, - процедила Роберта сквозь зубы и сверху вниз посмотрела на бриида. - Если через десять минут вы не выступите вместе с нами, я брошу вас здесь.
- Слушай, ты… - Ли задохнулся от гнева. - Ни одна сучка-полукровка…
Роберта сграбастала невысокого бриида левой, похожей на клешню лапой бронекостюма, подняла над землей на уровень своих глаз и тихо пообещала:
- Если ты, сморчок, будешь на меня гавкать, я размажу тебя по броне.
Захват разжался - Ли мягко шлепнулся в грязь.
Роберта перевела взгляд на остальных пилотов и порекомендовала:
- Отложим споры, нам есть чем заняться.
Вовремя продемонстрированная сила - лучший аргумент для воина легиона. Коллеги поверженного претендента оценили расклад и предпочли промолчать.
- Отлично. Возражений нет. - Роберта удовлетворенно кивнула. - Выступаем немедленно. С нами пойдут «Кобольд» и «Попрыгунчик». Все, выполняйте!
Пилоты бросились исполнять распоряжение. Даже Ли поплелся к своему ТЕХНО, ворча и отряхиваясь, как побитая собака.
Роберта знала, что нажила смертельного врага, но сейчас важнее дело. Она надела шлем и подключилось к командной частоте манипула:
- По машинам - и вперед!
Легионеры настигли колонну партизан километрах в ста от городка и атаковали противника на марше. Гоплиты дрались яростно, никого не щадя - только победа могла смыть позор утренней неудачи.

Глава 7
БРИИД

Равнина Тара,
тренировочный лагерь IV штурмового легиона Ориона,
Медная гора, Федерация бриидов,
Зона Сожженных Миров.
26 января 3000 года

Над равниной Тара свирепствовала гроза. Мертвенно-голубая вспышка на мгновение высветила в пелене дождя массивные очертания штурмового ТЕХНО, и электрический заряд ударил всего в какой-нибудь паре десятков метров от боевой машины. Металлическая громада качнулась. Громовой раскат ворвался через динамики в замкнутый мирок командного мостика. Акустическая волна кувалдой обрушилась на барабанные перепонки, но человек, сидящий на месте водителя, игнорировал ярость природы. Ни один мускул не дрогнул на его лице, глаза по-прежнему остались закрытыми, а руки с длинными пальцами музыканта неподвижно лежали на консоли.
Лайонел Винсон любил дождь. В унылом для других зрелище легат IV легиона Ориона черпал уверенность: мириады одиночных капель - неудержимый поток - сила воинов в единстве.
Буйство стихии помогло легату очистить сознание от повседневных забот. Освободившись, он мысленно перенесся в те времена, когда впервые ступил на землю равнины Тара.
Видовое определение «человек» не совсем подходит большинству представителей легионов. Брииды - мутанты, продукт нанокибернетическои генетики и военных программ Галактической Федерации Человечества. Первоначально их проектировали для службы в рядах корпуса пограничной стражи. Их существование определяли цель и обязанность - сражаться и умирать за Федерацию. В этом пункте и разошлись пути бриида и человека.
Позднее, уже в Сожженной Зоне, развитие евгенического проекта помогло бриидам не только выжить как биологическому виду, но и основать легионы. Появились особи «второго поколения». Они отличались от прототипа повышенной регенерацией тканей, скоростью реакций, улучшенным биопроцессором для работы с контактным нейролинком и актуальной коррекцией БПСР. К изменению «базовой программы ситуационных решений» подошли с особым тщанием - усилили элементы, купирующие ряд наследственных человеческих комплексов и табу, но исключили триггеры, позволявшие манипулировать поведением индивида посредством слов-ключей. Физические кондиции бриида теперь целиком определяла военная специальность - пилот ТЕХНО; пехотинец-гоплит; пилот-звездолетчик.
Лайонел получил жизнь в инкубаторе рода Винсонов. Право рождения давало ему только одну привилегию - стать воином Федерации.
Руки легата непроизвольно сжались в кулаки. Много лет прошло с тех пор, как он впервые попал в тренировочный центр IV легиона, но до сих пор память хранила образы каждого уголка равнины Тара в мельчайших подробностях. Помнил он и другое.
Бриид не биологический автомат, а мыслящее существо. Как всякая личность, он развивается, познает мир, испытывает желания и эмоции. Бриида недостаточно вырастить, в нем надо воспитать воина. Во все времена и во всех армиях для начала полагалось смешать новобранца с грязью, а уже потом лепить из него солдата. Инструкторы легионов возвели методу в абсолют.
Наставники именовали рекрутов - тиро, изводили мелочными придирками, жестоко, зачастую беспричинно, наказывали, добивались от них рефлекторного подчинения приказу. К психологическому давлению планомерно добавлялись все возрастающие физические нагрузки. Скидок на неопытность не делали - занятия на тренажерах чередовались реальными схватками на боевой технике. Выживай, как умеешь. Погибнешь - инкубаторы дадут новых рекрутов.
Легат склонил голову, в который раз мысленно соглашаясь с мудростью ненавистных учителей. Теперь он знал: только так отделяют зерно от плевел - в бою действия труса, слабака или неумехи приводят к гибели подразделения. Но тогда надломленный тиро на какое-то время потерял смысл жизни. Он почти смирился с фиаско - воином ему не стать.
Помощь пришла с неожиданной стороны. В программу обучения входил курс «История Галактической Федерации и легионов».
«Право на участие в управлении государством имеет только воин - полный гражданин. Гражданство оплачивается кровью, самоотверженным служением и подвигами. Так сохраняют единство, избавляются от мерзости коррупции и яда сепаратизма. Закон выстрадан в Войнах Распада, оплачен миллиардами своих и чужих жизней. Брииды - дети Галактической Федерации, ее воины, ее граждане. Человечество не поняло и не приняло самоотверженность своих защитников. Политиканы, стяжатели, властолюбцы и религиозные фанатики уничтожили Федерацию, но брииды выжили в Сожженной Зоне и сохранили ее ядро. Легионы - инструмент истории. Цель и задача - вновь объединить народы, вывести их из пучины варварства к свету. Брииды вернутся в Доминион, неся на знаменах Честь, Веру и Надежду».
Мысль об истинном предназначении легионов стала для него откровением. Постулаты, внушаемые с детства, обрели сакральный смысл. Стремление получить гражданство, участвовать в управлении легионом оказалось не самоцелью, а естественной частью грандиозного исторического процесса. Лайонел исполнился духом родовой легенды об Элиоте Винсоне, человеке, ставшем бриидом, и принял на себя миссию. Теперь он был готов вынести любые тяготы и лишения.
Бывший тиро осуществил мечту - легат Лайонел Винсон привел воинов Федерации в Доминион.
«Так почему же я ощущаю горечь разочарования?!»
Бриид вздрогнул, шумно, как большое животное, втянул ноздрями кондиционированный воздух кабины, глухо заворчал, резко дернул рычаг и распахнул люк в стене. Пропитанный влагой холодный воздух принес облегчение. Лайонел подставил руки дождю. Вода накапливалась в ложбинках ладоней, переполняла их и срывалась тяжелыми каплями вниз. Постепенно он успокоился и вновь погрузился в раздумья.
С самого начала вторжения Винсон не мог избавиться от смутного ощущения - все идет не так, как должно. По мере развития событий ощущение переросло в уверенность.
Парадоксально - народы Доминиона не радовались появлению освободителей, не разделяли идеалы Федерации, оказывали неповиновение. Брииды пытались добиться взаимопонимания, теряли терпение и все чаще использовали в борьбе с партизанскими эксцессами брутальные методы, принятые в Зоне Сожженных Миров. В ответ возрастала ненависть - круг замкнулся.
Яд сепаратизма и разложения насквозь пропитал Доминион, и легионеры испытали на себе его тлетворное влияние. Коррозия стремительно разъедала монолит, выкованный основателями родов. Теперь каждый претор, руководящий участком вторжения, игнорировал указания прим-консула, самостоятельно выбирал стратегию и цели атаки, стремился опередить коллег-конкурентов в количестве захваченных миров. Соперничество между родами, существовавшее и раньше, грозило вылиться в открытую вражду. Преторов и подчиненных им легатов снедала жажда личной славы - они старались достичь победы все меньшим количеством боевых соединений. Презрительное отношение к противнику и ограниченность ресурсов маршевых легионов привели к крайнему ожесточению боевых действий. Вместо трезвого разбора ошибок в ход шли интриги. Бездарная кампания завершилась серией поражений и гибелью прим-консула Сергеева в битве за Фат.
Вопрос о кандидатуре нового командующего внес окончательный раскол - подверглась сомнению целесообразность дальнейшего вторжения. Политическая система бриидов, их философия и общественные устои переживали невиданный кризис. На глазах Винсона рушилась тщательно выстроенная и бережно хранимая система ценностей. Рушилась мечта, дело всей его жизни, смысл существования бриидов.
Лицо легата исказила гримаса ярости, он вспомнил еще одно звено в позорной цепи событий - утренний разговор с секунд-консулом Флавием.
- …И в результате мы торчим на тихой планете за множество световых лет от основного театра военных действий. Солдаты моего легиона превращаются в тыловых крыс! Они погрязли в бесконечно-приторных дискуссиях о методах и целях ведения войны.
- Вам прекрасно известно - мы не можем возобновить боевые действия до выборов прим-консула, - бесстрастно напомнил Орест Флавий.
- Случались выборы и на палубах межзвездных кораблей. - Винсон отлично знал историю бриидов. - Гибель командира - не причина для прекращения битвы! Путь к победе - сохранение инициативы…
- Прекратите демагогию, легат! - оборвал его секунд-консул. - Да, мы захватили миров больше, чем другие. Если хотите, считайте это победой, но задумайтесь хоть на секунду, чего она нам стоила. Под Фатом мы потеряли не только прим-консула и маршевый легион.
Партия крестоносцев давно сидела у Флавия в печенках, и сейчас он решил высказаться до конца:
- Да-да, я говорю о политике, будь она проклята. Роды Ориона стояли у истоков Федерации и много поколений возглавляли ее, пока вы и покойный Сергеев не втянули нас в непростительную авантюру. Провинции, использовавшие на фронтах меньше линейных частей, чем мы, пожинают плоды своей рачительности - кое-кто в Сенате уже точит зубы на наши миры, полагая, что Орион слаб. А он и вправду слаб, если его военачальники не понимают элементарных вещей. - Секунд-консул в последний раз попытался достучаться до сознания легата. - Вторжение захлебнулось, примите этот печальный факт, Лайонел. Время бриидов еще настанет. Пока же - рассчитаемся с накопившимися долгами.
- Священный долг бриида - восстановление Галактической Федерации, - сквозь зубы процедил Винсон.
- Спасибо, что напомнил! - Настырный фанатик окончательно вывел Флавия из равновесия. - Но пока консул - я, и ты будешь выполнять мои приказы! Вторжение подождет, сначала мы разберемся с нашими врагами здесь, в Сожженной Зоне. Тебе ясно, воин?! Свободен!
Оскорбленный Винсон хотел немедленно бросить Флавию вызов на Арену, но сдержался - скандальная смерть секунд-консула вряд ли ускорит выполнение миссии бриидов. Покидая здание Сената, легат внезапно ощутил потребность побывать на равнине Тара.
«Вернулся к истокам… - Лайонел рывком вскочил. - Вот оно!»
Винсон выбрался через люк наружу и, цепляясь за выступы брони, как кошка, вскарабкался по скользкой от воды спине ТЕХНО на голову шестнадцатиметрового гиганта. Ветер попытался сбросить смельчака вниз, но воин пошире расставил ноги. Легат подставил дождю разгоряченное лицо.
«Это моя война! Никто не вправе отнять ее у меня! Я - бриид! Я восстановлю Федерацию!»
Фигура, стоящая на боевой машине, погрозила кулаком низким небесам. Над равниной прокатился гневный рык:
- Никто! Слышите вы! Никто не остановит Лайонела Винсона, воина и гражданина Федерации!

Глава 8
БРИИД

Штаб-квартира командующего сектором,
космопорт Стьёрдал, Нидарос,
Зона оккупации легионов.
17 марта 3000 года

Каждый год в начале апреля обжигающее дыхание ветра приносило из пустыни на плато Стьёрдал мириады частиц песка. Пыль, повсюду удушливая пыль - скрипит на зубах, набивается под одежду, оседает бахромой на зданиях и технике. Солнечный свет с трудом пробивается сквозь желтовато-серую пелену. Дышать без фильтров невозможно. Жизнь замирает в ожидании грозы.
Орест Флавий оглашал в Сенате список побед и заслуг Лайонела Винсона не менее получаса, в заключение секунд-консул поздравил легата IV штурмового легиона Ориона с назначением на должность претора.
Преимущества высокого статуса сводил на нет маленький нюанс - предписание немедленно вылететь на Нидарос и навести порядок в оккупированном секторе. Предвыборная обстановка накалилась, и хитрый Флавий нашел удобный предлог держать крестоносца подальше от политических баталий.
Транспорт «Гризли» доставил претора на планету в самый разгар пылевой бури. Его предшественник - квестор Райн Огг - сдал дела, пожелал новому командующему успехов и поспешил убраться с Нидароса на том же корабле.
Прошло уже три дня вынужденного сидения в здании космопорта, а бесчинствам природы не было конца.
«Интересно, какой идиот выбирал место для штаба сектора?»
Винсон рывком поднялся с кресла и нетерпеливо прошелся по кабинету. За окном, на летном поле, пылевые вихри резвились среди замершей техники. Лайонел скривился, словно от зубной боли, вернулся к столу и потыкал кнопку интеркома:
- Григ, зайди ко мне!
- Слушаюсь, сэр!
Бриид, по комплекции - типичный пилот ТЕХНО, вошел в кабинет, прикрыл дверь, прошел на середину и остановился в ожидании дальнейших распоряжений. Винсон сидел к нему боком, молча смотрел в окно и выстукивал пальцами траурный марш. Пауза затянулась. Адъютант начал испытывать неловкость.
- Центурион, ты ведь участвовал в штурме Нидароса?
- Так точно, мой претор.
Если вопрос и удивил Грига, то он не подал вида.
Лайонел вкрадчиво продолжил:
- Насколько я понял, планета досталась нам целехонькой. Не было ни орбитальной бомбардировки, ни массовой эвакуации, ни депортаций?
- Да… мой претор… - Адъютант не мог понять, куда гнет командир. - Варвары пытались организовать эвакуацию, но мы быстро прорвали их фронт - бежать удалось немногим.
- Отлично! Вот сводный индекс планетарной промышленности за последние десять лет. А вот перечень товаров и продовольствия, экспортируемых с Нидароса до воссоединения с Федерацией. - Винсон ткнул пальцем в кипы компьютерных распечаток и довольно потер руки. - Здесь есть все, в чем нуждаются легионы Ориона! Когда мы начинаем погрузку транспортов?

Предыдущая страница 6 Следующая страница


7 Надежда Навара, Александр Навара

- Мой претор, я не вполне уве… - Григ умолк на полуслове - до него дошло.
- Не вполне уверены, мой центурион? - ядовито переспросил претор. - Вы четыре месяца находитесь на планете и не можете толком наладить даже собственное снабжение! Чем вообще здесь занимается штаб сектора?!
От расслабленного добряка не осталось и следа - командующий вскочил и грозно указал рукой за окно:
- Пылью вам мозги забило, что ли?!
- Квестор Огг вел дела через Хранителей, - пустился в разъяснения центурион. - Их представитель заверял нас в скором возобновлении производства, но возникли проблемы - население боится нас и не доверяет правительству. Крупные города на грани голода - в сельскохозяйственных районах хозяйничают бандиты.
Исчерпав аргументы, он умолк. Весь его вид говорил: я - воин, а не снабженец.
- Я не обвиняю лично тебя, центурион, но не намерен терпеть пораженческие настроения! Немедленно отстранить от управления делами Хранителей. Не хотят сотрудничать - пусть выметаются с планеты, мне не нужны саботажники и шпионы. Будут и дальше гадить - вышвырнем их силой!
Радикализм командира пришелся центуриону по вкусу.
- Принято, мой претор!
- Теперь о заводах, - чеканил Винсон, расхаживая по комнате. - Заводы должны выдавать продукцию для нашей армии! Я понимаю - голодных людей не заставишь добросовестно работать. Дадим рабочим и их семьям обильный продовольственный паек.
- Я уже докладывал, - осторожно напомнил адъютант, - бандиты мешают поставкам продовольствия.
- Не желаю слышать! У нас достаточно войск, чтобы покончить с ними раз и навсегда.
- Уничтожение бандитов поручено Седьмой трибе. - Григ неуверенно переступил с ноги на ногу и, собравшись с духом, выпалил: - Квестор считал преследование бандитов занятием, не достойным настоящего воина.
- Греть задницу, валяясь на койке в казарме, безусловно, почетнее, - язвительно заметил Винсон. - Способствует повышению боевого мастерства!
- Вы меня не так поняли, мой претор, - буркнул адъютант и потупился.
«И это воин-бриид, гражданин Федерации! Его отчитывают, как зеленого тиро, а он терпит. Ну и дела!» - мрачно размышлял претор.
В его понимании ситуация была стара как мир - в заштатных гарнизонах солдат охватывает одуряющая скука, постепенно они теряют профессиональные навыки и моральные принципы. Контингент на Нидаросе вплотную подошел к опасной черте.
«Чертовы полукровки, я вам гарантирую веселую жизнь. Не только бандитов, кроликов по полям будете ловить, если прикажу!»
Лайонел вспомнил о жалобе, поступившей из трибы.
- Да, странные у вас тут порядки. - Он небрежно перебросил адъютанту листок с рапортом. - Вот, полюбуйся! Два воина затевают ссору, а трибун Каск не может самостоятельно решить простой вопрос.
Претор придал лицу скорбное выражение и сел.
- Можно подумать, командующему сектором больше нечем заняться, кроме воспитания разгильдяев. Обоих поименованных в рапорте офицеров немедленно ко мне!

- Итак, Ли, ты утверждаешь, что, центурион превысила полномочия и нанесла тебе оскорбление, - резюмировал претор. - Гоплит, я жду объяснений.
«Проклятый заморыш, надо было сразу свернуть ему шею!» Роберта бросила гневный взгляд на жалобщика, стоящего чуть поодаль с видом победителя. «А, плевать…» Она гордо вскинула голову и отрубила:
- Я - воин и привыкла решать споры на Арене.
Лица Грига и Ли вспыхнули - вызывающая поза Роберты говорила о немедленной готовности вступить в схватку. Наглость гоплита потрясла обоих бриидов, но они сдержались: пусть претор разбирается с полукровкой.
Лайонел Винсон наклонил голову и спрятал улыбку. Поведение пехотного центуриона как нельзя лучше отвечало его планам возрождения боевого духа в гарнизоне. «Если она погибнет в схватке, невелика потеря. Если победит - крепко подхлестнет остальных».
Претор отложил в сторону злополучный рапорт и поднял глаза на адъютанта.
- Григ, мы имеем дело с банальной ситуацией. В трибе освободилось место командира манипула, на него претендуют двое. Согласно традициям мне остается только объявить о начале поединка. Я прав?
Адъютант настолько опешил от неожиданного поворота событий, что смог лишь невнятно пробормотать:
- Ли не может с ней драться… Гоплит имеет явное физическое преимущество.
И правда - пилот ТЕХНО заметно уступал Роберте в росте, весе, а главное - в навыках рукопашного боя.
- Кто тебе сказал, что будет рукопашная? - Претор задумчиво почесал кончик носа. - Если мне не изменяет память - «Вельзевул» центуриона уже отремонтирован.
- Принято! - поторопился выкрикнуть Ли.
Его охватила злобная радость: «Теперь держись! Тебе конец, сучка!»
Командующий изучал Роберту - на ее вызывающе красивом лице не дрогнул ни один мускул.
- Ты готова доказать слова делом?
- Принято!
- Схватка через два часа на плато Стъёрдал. Свободны! - объявил решение претор, секунду помедлил и приказал: - Григ, задержись.
Соперники отсалютовали и строевым шагом покинули кабинет командующего.
Лайонел Винсон подождал, когда дверь за ними закрылась, и велел адъютанту:
- Собери в тактическом центре всех свободных от дежурства воинов гарнизона. Я хочу, чтобы они наблюдали за схваткой. Это - важно!
- Принято! Я вас понял, мой претор!

Стемнело. На плато Стъёрдал по-прежнему свирепствовала пылевая буря.
Ли осторожно вел «Вельзевула», лавируя среди скальных выступов. Он старался не зацепиться за разбросанные кругом проржавелые металлические конструкции, остатки транспортных контейнеров и сломанную технику. В его планы не входило запутаться в паутине тросов или того хуже - провалиться в какую-нибудь яму на виду у доброй половины гарнизона.
Пилот, подключенный к контактному нейролинку, видел местность глазами-сенсорами машины. При интенсивной запыленности воздуха и слабом освещении оптика давала мало пользы, не было толку и от магнитного анализатора - слишком много металла вокруг. Оставалось полагаться на тепловое сканирование и датчики движения. Компьютер транслировал поступающие данные непрерывным потоком - мозг бриида создавал из них осмысленную картину. Ли искал малейший намек на присутствие врага.
«Вельзевул» остановился рядом с остовом какого-то наземного транспорта. Торс ТЕХНО медленно поворачивался из стороны в сторону, выбирал направление движения.
«Вот зараза!»
От бесцельного блуждания по свалке ненависть к гоплиту разыгрывалась все сильнее и сильнее. В крови бурлил адреналин, застилал разум, мешал сосредоточиться. Ли сделал несколько глубоких вдохов-выдохов - надо успокоиться. «Слепая ярость - частая причина поражений». Он не хотел давать противнику ни единого шанса. Однажды он уже проиграл схватку на Арене и его списали в трибу. Нового позора не будет.
«Ты где-то здесь. Прячешься, как крыса. Я найду и уничтожу тебя».
Бриид постарался сосредоточиться на управлении боевой машиной, слиться с ней в единое целое. Когда это удалось, Ли уверенно двинулся вперед, мерным шагом обходя невысокую скалу.
Роберта знала: в открытом бою гоплит-одиночка не продержится и тридцати секунд против шестидесяти тонн брони и орудий «Вельзевула». Она еще раз порадовалась выбору места сражения - Ли простоял рядом целую минуту и не заметил ее среди обломков грузовоза! Перед началом испытания она применила рискованный трюк - заменила реактор бронекостюма аккумуляторным источником. Срок его работы ограничен, но он почти не излучал тепла. Она обманула сенсоры ТЕХНО.
«Вельзевул» повернулся к ней спиной и сделал несколько шагов.
Роберта зло прищурилась и хищно ухмыльнулась: «Вот ты и попался!»
Гоплит активировала боевые системы, встала в рост и почти в упор произвела залп из ракетной установки.
ТЕХНО покачнулся, но устоял.
Не давая противнику опомниться, Роберта осыпала его градом эрэсов.
«Вельзевул» содрогался от прямых попаданий, но упорно продолжал разворот.
Центурион израсходовала боекомплект и сбросила уже бесполезную ракетницу с плеч, швырнула рядом маячок-ловушку, стрелой пролетела открытый участок местности и укрылась за скалой напротив. Когда пилот закончил разворот, она успела отключить бронекостюм и вновь стать невидимкой.
Первые ракеты ударили в спину, и Ли пришлось туго. Он приложил все умение и сноровку, чтобы удержать машину на ногах под интенсивным огнем. Бриида охватила ярость - он не только проморгал гоплита, но и получил пинок по заднице - еще одно смертельное оскорбление!
Компьютер засек точку ракетных пусков, и центурион мечтал только об одном - быстрей закончить разворот. Как только метки прицела совпали с засечкой на лимбе, он немедленно выстрелил. Плазменные молнии вгрызлись в остов покореженного транспорта. Металл плавился и оседал. Местность мгновенно осветилась. Ли прошелся по горящей конструкции очередью импульсного лазера, для верности Добавил из скорострелки. Надсадный визг потонул в грохоте разрывов. Все заволокло клубами удушливого дыма.
Ли овладело желание не просто убить ненавистную соперницу, а раздавить, растоптать ее огромными ногами. «Вельзевул» хищно наклонился вперед. Под грудой металла бриид увидел слабо пульсирующее энергетическое пятнышко. Есть!
Роберта наблюдала за беснующимся «Вельзевулом». Она ждала.
ТЕХНО выпрямился, победно развел руки и занес ногу для удара. Центурион активировала бронекостюм и прыгнула на изуродованную спину машины, вцепилась клешней в покореженную броневую пластину, уперла ноги и рванула всем телом. Квазимускулы многократно усилили отчаянное движение. Пластина подалась, и Роберта рванула еще. С хрустом разошелся шов, пролом расширился. Центурион просунула в него правую руку и включила лазер. Мегаджоули энергии потекли в беззащитные внутренности ТЕХНО, вспарывая оболочку реактора.
Роберта отпрыгнула подальше в сторону - схватка окончилась, началась агония «Вельзевула».

Лайонел Винсон заложил руки за спину и молча прохаживался взад-вперед по кабинету. Роберта стояла перед ним навытяжку, устремив взгляд в точку над столом претора. До перемещений начальника ей не было дела - пусть хоть кругами бегает, если не сидится. Сейчас центуриона интересовали только две вещи - душ и постель.
Претор всегда был невысокого мнения о способностях воинов, служивших в трибах, но эта женщина перевернула его прежние представления. По крайней мере о себе самой.
«Завалила в одиночку штурмовой ТЕХНО - феноменально! Казармы просто гудят». Честно говоря, Винеон и сам до сих пор не мог успокоиться - он давно не испытывал такого возбуждения. «Талант! Да и второй не подкачал - сгорел в машине, чтоб не позориться». Командующий остановился прямо перед Робертой.
- Что ж, ты доказала свою правоту.
В глазах центуриона блеснуло торжество.
- Тем не менее напрасная гибель воинов недопустима, - назидательно продолжил Винсон. - Сегодняшняя дуэль была последним случаем сведения личных счетов у моих подчиненных.
Роберта внутренне напряглась - брииды не любят полукровок, особенно если последним удается превзойти их.
- Мое решение будет следующим… - Претор сделал паузу и объявил: - Я отстраняю Каска и даю тебе неограниченную власть над Седьмой трибой Ориона. Бери из гарнизона любую поддержку, забирай воинов, которые нужны. Но запомни - я не хочу больше слышать о бандитах. Снабжение продовольствием должно быть восстановлено в кратчайший срок. Все ясно, трибун?
- Принято! - только и смогла сказать Роберта.
- Свободна! - скомандовал претор. И уже в спину уходящему воину угрожающе добавил: - Не выполнишь задание, в следующий раз встретимся на плато Стьёрдал!
Роберта обернулась и удивленно посмотрела на командующего. В глазах Лайонела Винсона плясали веселые искорки - он выиграл первое сражение своей войны.

Глава 9
ПАРКЕТЧИК

Военный транспорт «Забияка»,
штаб пятого драгунского полка Гиад.
Фат, провинция Фат,
Объединенная Республика Гиад.
26 января 3000 года

Металлический пол жилого отсека чуть вибрировал - по коридору, слитно позвякивая шпорами, маршировала тройка офицеров в парадной форме. Они остановились возле каюты с надписью «Командир полка», разом повернулись, и старший надавил кнопку звонка.
Динамик на переборке помолчал какое-то время, хрюкнул, и из него раздалось:
- Войдите!
Офицеры прошли в каюту, отдали честь и застыли по стойке «смирно».
Командир пятого драгунского Карл Маас только что отобедал и теперь по обыкновению полулежал в мягком кресле за рабочим столом. По правую руку от него стоял початый графинчик отменного ликера с Нидароса, в воздухе витал сигарный аромат - полковник любил отдохнуть с комфортом. Появление торжественной группы заставило его изменить позу и осведомиться:
- Чем обязан, господа?
Посланец, стоящий чуть впереди других, доложил:
- Господин полковник! Я, майор Ян Ингольф Биргерсен, имею поручение пригласить вас на общее собрание офицеров.
- По какому поводу собрание, Ян? - Маас подавил невольный зевок. - И что за помпа такая?
- Офицерский суд чести собрался для рассмотрения дела полковника Карла Мааса.
Глаза полкового командира округлились от изумления.
- Биргерсен, вы что, рехнулись?! Немедленно прекратить балаган! Вы пьяны, я прикажу вас арестовать!
Но майор не собирался отступать.
- Полковник, я вынужден вам напомнить: вне зависимости от звания и занимаемой должности офицер, отказавшийся прибыть по вызову суда чести, доставляется на него под конвоем.
Сопровождающие Биргерсена лейтенанты решительно шагнули вперед.
- Ну… Хорошо, хорошо… - Полковник решил не спорить с идиотами. - Я иду.
- Мы ждем вас за дверью.
Офицеры вновь отдали честь и покинули командирскую каюту.
«Что за манера - напьются вдрызг и устраивают черти что?! - раздраженно размышлял Карл Маас, облачаясь в парадный мундир. - Ну, хватит, голубчики. Я вас сам под суд отдам - военно-полевой!»
Десантная палуба - самое большое помещение корабля. Драгуны заняли почти все свободное от коконов ТЕХНО и сервисного оборудования пространство. Офицеры сидели полукругом на ящиках с боеприпасами и инструментами, изредка перебрасывались короткими фразами, стараясь не смотреть на ярко освещенную площадку подъемника. Там стояли стол стремя стульями и чуть впереди одинокое кресло.
- Господа офицеры! Смирно!
Больше полусотни человек в едином порыве вскочили и замерли. Старшие офицеры полка, чеканя шаг, проследовали к подъемнику и заняли места в президиуме.
- Вольно! Можете садиться!
Седовласый майор окинул собравшихся внимательным взглядом и начал заседание:
- Драгуны! Воины Гиад! Друзья! - Его голос гулко отразился от сводов металлического потолка. - На меня, Арвида Густавсена, возложена печальная обязанность вести это собрание. Необычность и сложность ситуации заключается в том, что сегодня мы должны рассмотреть дело офицера, являющегося нашим командиром. Такой прецедент только однажды имел место в армии республики.
Закончив вступительную речь, он сел.
- Пригласите полковника Мааса.
В переборке открылась дверь, и обвиняемый в парадном мундире с орденскими планками на груди гордо прошествовал к креслу, позвякивая золотыми шпорами. Усевшись, он закинул ногу на ногу. Похоже, полковник до сих пор полагал, что его мистифицируют.
- Господа, я и сам люблю пошутить, но вы перешли все разумные рамки. Не вынуждайте меня подвергнуть зачинщиков дисциплинарному взысканию. Давайте прекратим комедию и разойдемся миром, пока еще не поздно.
Густавсен игнорировал его реплику и торжественно объявил:
- Полковник Карл Маас, вас обвиняют в трусости и некомпетентности, которые привели к бессмысленной гибели двух рот нашего полка в сражении за Фат. Готовы вы признать или опровергнуть обвинение?
- Арвид, старина, ты бредишь! - Маас натянуто улыбнулся, кажется, до него дошло, что драгуны настроены серьезно. - Ну, хорошо… Интересно, кто додумался предъявить мне эти вздорные обвинения?
- Я!
Полковник подался вперед, стараясь рассмотреть плохо освещенную фигуру в заднем ряду. Офицеры раздвинулись, освободили проход. Человек поднялся в президиум и остановился перед креслом обвиняемого. Маас вгляделся в его изможденное лицо.
- Капитан Ольсен… Вы?!
- Я вижу - ты меня не забыл. - Лицо калеки исказило подобие улыбки, он поправил здоровой рукой пустой рукав мундира за поясом. - Тем лучше.
- Майор Густавсен, что бы вы ни затеяли, при чем здесь ка… капитан? - нервно выкрикнул полковник. - Вы же видите, он еле на ногах стоит, не говоря уже об эмоциональном шоке после ранения!
- Мы заслушаем показания всех офицеров, имевших отношение к событиям, - холодно сообщил Густавсен. - Но начнем с Ольсена.
Капитан сделал шаг в сторону, повернулся к залу и глухо начал:
- Мне трудно говорить, но еще тяжелее молчать о трагедии, случившейся по вине этого… - он запнулся, - человека. Нашей целью в сражении был рейдер легионов. У нас был приказ - высадить на борт противника абордажную команду. Транспорты моей роты и роты «Альфа» шли на острие атаки.
Ольсен возбужденно заходил по платформе, речь его становилась все быстрее. Притихшие драгуны ловили каждое слово оратора.

Предыдущая страница 7 Следующая страница


Расходный материал 8

- Черт! Никогда раньше я не видел такой плотности заградительного огня! Главный броневой пояс моего десантника превратился в решето. Легионеры контратаковали с флангов, зажимали нас в клещи. Около трех десятков истребителей против наших двух звеньев! Нас выручил 203-й батальон. Вы знаете - в нем достаточно авианесущих судов. С его помощью мы почти прорвали оборону, поднырнули под самое брюхо «нулевику», но тут. - Офицер перевел дыхание. - И тут основная часть «две сотни третьего» отступила, вышла из сражения. Я связался с полковником - просил вернуть авианосцы на прежнюю позицию!
Пылающий взгляд Ольсена уперся в Мааса.
- Знаете, что он ответил? Велел не совать нос не в свое дело! Вот его подлинные слова: «Они выполняют мой приказ - прикрывают штаб полка. Ваша цель - рейдер. Прекратить панику и продолжать атаку!» - По лицу капитана пробежала мучительная судорога. - Мы продолжили. Легионеры устроили нам кровавую баню. Разнесли наши суда в щепки. Потом, после боя, спасательный транспорт подобрал меня и еще двоих…
Он указал на сжавшегося в кресле полковника:
- Я, Кнут Ольсен - командир роты «Браво», - обвиняю тебя, Карл Маас! Обвиняю в напрасной гибели моих товарищей! И еще - мы не достали тот рейдер из-за твоей трусости!
Десантная палуба взорвалась криками ярости.
Майор Густавсен грохнул кулаком по столу и зычно гаркнул:
- Драгуны! Смирно!
Он свирепо оглядел застывших офицеров.
- Мне стыдно за вас. Вы - боевые офицеры! Вольно! Садись.
Он дождался, когда стихнет ропот, и обратился к обвиняемому:
- Полковник Маас, как вы понимаете, мы не могли оставить без внимания столь тяжкое обвинение в адрес нашего командира. Я прошу разъяснить суду мотивы ваших приказов.
- Вообще-то я не обязан дискутировать о стратегии полка с командиром роты, - нервно выдавил Маас. - Но из уважения к вам, Арвид, отвечу. Я отозвал часть авианесущих судов с целью пресечь наметившийся прорыв противника в сторону планетных систем Фата. Одновременно с этим «Забияка» подвергся интенсивной атаке. Мы могли лишиться штабного корабля. Надеюсь, не надо объяснять, чем грозит потеря управления в бою?
- Я вас понял, полковник. - Густавсен кивнул и взглядом поискал кого-то в зале. - Суд вызывает капитана Фьери.
Молодой светловолосый офицер строевым шагом прошел к президиуму и отрапортовал:
- Бенгт Фьери, шеф-пилот, «Забияка».
- Нам чрезвычайно важны ваши показания, - мягко сказал Густавсен и ободряюще улыбнулся свидетелю. - Пожалуйста, вспомните, где находился штабной транспорт перед отзывом «две сотни третьего» из атаки?
- «Забияка» занимал позицию вне основной линии боевых действий, - честно ответил капитан.
- Было ли у вас прикрытие?
- Да… - Фьери бросил косой взгляд на полковника. - Нас прикрывали… две канонерки и звено истребителей.
- Не смущайтесь, отвечайте как есть, - подбодрил его майор. - Какими силами вас атаковали?
- Одна канонерка и четверка истребителей.
По палубе пронесся рокот.
- Спокойно! - Густавсен прихлопнул ладонью по столу. - Что произошло дальше, капитан?
Фьери опустил глаза и глухо сказал:
- Мой корабль получил незначительные повреждения броневого пояса. К моменту прибытия авианосцев мы уже отбились собственными силами.
- Насколько я понимаю - вы все время находились в боевой рубке «Забияки», никуда не отлучались. Вы слышали переговоры полковника Мааса с «две сотни третьим»?
- Так точно.
- Можете сообщить нам их содержание?
- Господин полковник велел майору Стрему, - капитан указал на офицера, сидевшего рядом с Густавсеном, - отвести батальон в тыл и прикрыть нас. Тот сначала не хотел его слушать, но господин полковник пригрозил расстрелом за невыполнение боевого приказа, и господин майор подчинился. Затем командная группа оттянулась еще дальше от основного боя.
Фьери виновато посмотрел на человека в президиуме и, немного подумав, закончил:
- Господин майор сразу же вернулся на передовую, как только у него появилась возможность!
- Майор Стрем, вы можете что-нибудь добавить к показаниям капитана Фьери?
Стрем поднялся, отыскал глазами Ольсена и обратился к нему:
- Кнут! Простишь ли ты меня?! Да, я выполнил этот проклятый приказ - и теперь до конца жизни буду винить себя.
- Это не твоя вина! Не кори себя, ты сделал что мог. Их гибель на другом!
- К порядку, господа! - напомнил свидетелям Густавсен. - Считаете ли вы, что «Забияке» угрожала реальная опасность?
- Нет! - в один голос ответили офицеры.
- Считаете ли вы, что поведение полковника Мааса и его приказы были адекватны ситуации?
- Нет!
- Майор Стрем, капитан Ольсен, капитан Фьери, суд благодарит вас за содействие.
Председательствующий обратился к обвиняемому:
- Господин полковник, желаете ли вы опровергнуть установленные факты?
- Ваши факты - предубежденные и некомпетентные домыслы! - огрызнулся Карл Маас. - «Забияка» подвергся массированной атаке, и я был вынужден вызвать подкрепление. Попробуйте-ка опровергнуть этот факт!
- Нет ничего проще, - сухо пообещал Густавсен. - Смоделируем на тактическом компьютере ситуацию с атакой на «Забияку», он просчитает варианты и определит уровень реальной опасности для штабного корабля.
Карл Маас затравленно вжал голову в плечи, руки его дрожали, пот градом катился по лицу. Он даже не слышал, как председательствующий объявил перерыв.
- Господа офицеры! Смирно!
Майор Густавсен повернулся к обвиняемому и торжественно объявил:
- Полковник Карл Маас, выслушайте решение суда!
Маас вскочил с места и неожиданно тонким срывающимся голосом закричал:
- Вы не имеете права!
- У нас нет права не выполнять приказы в бою! - оборвал его Густавсен. - Но у нас есть право вызвать командира на суд чести, если причиной его приказов была трусость, а ценой стала человеческая жизнь!
- Суд заслушал показания сторон и свидетелей, а также провел экспертизу, прояснившую оспариваемые факты. Суд установил: полковник Карл Маас проявил трусость и некомпетентность в бою. Господин Маас, выслушайте наш приговор. Вам надлежит немедленно подать в отставку с поста командира пятого драгунского полка! В противном случае - рапорты об отставке всех офицеров полка и копия протокола сегодняшнего собрания лягут на стол министра обороны.
- Господа офицеры! Вольно! Все свободны!
Драгуны молча покидали десантную палубу, обходя полковника, как зачумленного.

Глава 10
ПАРКЕТЧИК

Отель «Кронебург», Хельсингер,
Фат, провинция Фат,
Объединенная Республика Гиад.
17 марта 3000 года

Вечерело. На площади перед отелем «Кронебург» шла оживленная суета. Вереница шикарных авто и строгих лимузинов тянулась вдоль фасада здания. Машины в очередь подкатывали к центральному входу, останавливались. Молодцевато подбегали швейцары, услужливо открывали двери, кланялись гостям.
Карл Маас подъехал к отелю на городском такси, велел остановиться метров за сто, дверь открыл сам. Вылез из салона, привычно провел руками по талии - спереди на зад - и одернул полы пиджака. Секундой позже он осознал, что на нем штатский костюм, чертыхнулся, поглубже надвинул шляпу и направился к мраморным ступеням.
Хельсингер - крупный промышленный центр - не пострадал во время налета легионеров на Фат. Теперь в городе обосновалась временная штаб-квартира центрального командования Гиад. Поговаривали, что ожидают и самого министра обороны, его подчиненные уже прибыли на планету. В город потянулись местная знать, свои и заезжие бизнесмены и все те, кто обычно крутится вокруг военных заказов и жирных финансовых потоков, - предстояла реорганизация потрепанной в боях армии. Городские отели переживали бум - невиданный наплыв постояльцев и гостей, пресс-конференции и заседания, официальные и светские рауты, званые ужины и спонтанные вечеринки.
Маас пробрался через толпу в вестибюле и облегченно вздохнул: повезло - по дороге не натолкнулся на знакомых. Он остановил пробегавшего мимо мальчишку-рассыльного и спросил:
- Эй, малый, где здесь «Таверна»?
- Бельэтаж, левое крыло, господин! Там не ошибетесь, господин! - выпалил скороговоркой паренек и умчался дальше.
Карл торопливо поднялся по парадной лестнице в холл бельэтажа. Сориентировался в указателях, прошел метров сто по устланному коврами коридору, остановился у входа в «Таверну», помедлил секунду и решительно толкнул массивную дубовую дверь.
Дизайнеры постарались на славу - стиль соответствовал названию. Отделка и предметы интерьера из натуральных материалов сделаны грубо, под старину. Стены сработали из тесаного камня с прожилками известки. Через гостевой зал тянулся стол из струганных досок. По обе стороны - лавки. Из перекрестья закопченных балок потолка на цепях свисала кованая люстра.
Пламя свечей, суета официантов, раскрасневшиеся липа посетителей.
К Маасу степенно направился метрдотель в кожаном фартуке, парусиновой рубахе, штанах под колено, полосатых носках и ботинках с пряжками.
- К великому сожалению, сегодня свободных мест уже нет, - очень вежливо, но твердо объявил он запоздалому гостю. - Если желаете, то можете сделать заказ на завтра.
- Я - полковник Карл Маас.
- О, простите… - Тон служителя сменился на почтительный. - Вас уже ждут. Прошу.
Отступив на шаг, он указан дорогу и сопроводил гостя до двери отдельного кабинета.
Уютный полумрак, накрытый на двоих стол. За ним лицом к входу сидел мужчина в военной форме.
- Жаркое подадите через полчаса, - распорядился он и жестом отпустил метрдотеля.
Все так же, не вставая, он бодро произнес, уже обращаясь к Маасу:
- Здравствуй, Карл! Очень рад тебя видеть. Черт, ты запоздал! Садись же скорей и непременно отведай вот эту телятину с хреном. Не пожалеешь!
- Извини, Густав, не так-то легко было тебя найти. - Маас комфортно опустился в резное кресло. - Ты же знаешь, я не большой знаток отелей.
- Не прибедняйся, дружище! - Густав Бреминген, советник военного министра Гиад, укоризненно погрозил ему пальцем. - Помнится, кадетами мы провели немало ночей в заведениях не хуже этого. И ты, Карл, был не последний из проказников!
- Да… - Глаза полковника на миг подернулись туманом воспоминаний. - Многое изменилось с тех пор, Густав.
Он искоса глянул на форменный китель сотрапезника.
- Ты вот уже генерал-майор, к твоему мнению прислушивается сам министр.
- Я полагаю, Карл, чины не помешают старинным приятелям распить бутылочку-другую и насладиться изысками местной кухни. - Бреминген подался вперед и наконец позволил пламени свечей выхватить из полумрака свое лицо. Он небрежно поправил аксельбант на плече, поднял серебряный кубок и объявил: - За старые добрые времена! За нашу молодость!
Сотрапезники чокнулись и осушили бокалы. Ужин начался.
Вскоре Маас отметил: его визави готов оживленно обсуждать кадетские проказы, нравы местного общества, интриги в штабе министра, что угодно кроме той деликатной темы, ради которой полковник и добивался этой встречи.
Тянуть дальше не имело смысла, и он решил без обиняков выяснить главный вопрос:
- Послушай, Густав, ты направил министру мое прошение о переводе?
- Видишь ли, дружище… Сейчас не самый лучший момент… В министерстве пока нет подходящей вакансии… - пробормотал Бреминген и сделал вид, что целиком поглощен аппетитным куском дичи.
- Брось юлить, Густав! Боишься запачкаться, радея за друга? - Маас с раздражением отбросил салфетку. - Я не был так щепетилен, когда прикрывал твои делишки с военными поставками!
- Сначала ты подал рапорт об отставке, затем просишь меня содействовать твоему переводу в другую часть. - Генерал-майор развел руками и покачал головой. - Боюсь, Карл, ты сам не знаешь, чего хочешь.
- Да все я знаю! - огрызнулся полковник и попытался поймать ускользающий взгляд референта министра. - Давай начистоту!
- Ну, хорошо…
Бреминген наклонился вперед и сообщил тихим доверительным тоном:
- Да. У нас тоже немного героев, способных пожертвовать жизнь ради победы, однако ты допустил ошибку. В министерство дошли слухи об обвинениях в твой адрес. Мы, конечно, замяли дело, но приятного, сам понимаешь, мало.
- Обвинения! - фыркнул Маас. - И ты поверил сумасшедшему инвалиду и горстке бездарных офицеров, ищущих возможность избежать дисциплинарных взысканий? Просто смешно!
- И тем не менее ты допустил серьезнейшую ошибку - дал скандалу зайти так далеко, - попытался мягко втолковать просителю Густав. - Твоя просьба несколько запоздала, Карл.
Злоба, копившаяся в полковнике на протяжении последнего времени, выплеснулась в яростном крике:
- Запоздала!!! И это говоришь мне ты! - Брызги слюны вылетали изо рта Мааса и попадали на лицо и китель Бремингена. - Ты! Генерал-майор, сделавший карьеру за обеденным столом! Да ты… свинья ты после этого!
Солдафонская выходка оскорбила советника министра, и он порывисто вскочил.
- Господин Маас, ваша просьба об отставке удовлетворена! Что вам еще угодно? - Бреминген презрительно цедил слова. - Человек, претендующий на командную должность в армии Гиад, должен первым делом доказать свою компетентность и смелость. Советую вам больше не беспокоить по пустякам канцелярию министра!
Потрясенный полковник не слышал, как захлопнулась дверь за генерал-майором. Машинально наполнив бокал крепчайшей хлебной водкой, он разом опрокинул его в рот.
«Зачем я вообще приперся сюда?! Ведь знал же - гаденыш Бреминген заботится только о своей заднице! Трижды Дурак, если рассчитывал на его помощь!!!»
Тяжело поднявшись, Маас рассеянно посмотрел по сторонам, отпихнул кресло и направился вон из кабинета.
Вечеринка в зале уже перешла в разгул. Маас двигался к выходу из «Таверны», когда ему заступил дорогу пошатывающийся человек средних лет в полувоенном костюме.
- Ба! Да это же полковник Маас - командир пятого Драгунского. - Он повернулся и крикнул в зал: - Господа! Место герою Фата!
Компания за общим столом шумно поддержала его:
- Просим! Просим! Полковник, будьте нашим гостем!
Маас хотел было оттолкнуть непрошеного хлебосола и пройти мимо, но выпитая залпом водка уже сделала свое дело. «Какого черта… - вяло подумал он. - Конечно, они штатские бездельники и пьяные свиньи, но почему бы обвиненному в трусости отставному полковнику не провести вечерок в таком славном обществе?»
И под радостные вопли он милостиво разрешил увлечь себя за стол.
Под утро в «Таверне» остались наиболее крепкие.
Карл Маас подчеркнуто прямо восседал во главе стола. Лицо полковника приобрело багровый оттенок, глаза стекленели, впрочем, армейская закалка и опыт потребления крепких напитков по крайней мере позволили ему более или менее внятно изъясняться. Чего нельзя было сказать о сидевшем рядом служителе наживы с Майи. Его перемежающаяся икотой речь продолжалась уже пару минут.
- 3… значи… ит… они… от… отправили вас… дорогой полков… ик… в отставку? - Оратор закончил выступление и выжидательно уставился на собеседника.
Маас грохнул рукой по столу и прорычал:
- Кабинетные вояки нетерпят тех, кто знает толк в деле!
Он хотел еще добавить красок, но инициативу перехватил насквозь пропитанный алкоголем чиновник интендантского управления:
- Подумать только! Мы потеряли столько планет из-за бездарной стратегии! - Он горестно вздохнул и взмахом руки смел со стола пару фужеров. - И вот теперь увольняют лучших. Некомпетентность командования прикрыть хотят, подлецы. Но меня не проведешь!
Интендант устремил к потолку указательный палец, многозначительно помахал им в воздухе и пробормотал:
- Уж я-то знаю всю их кухню…
Между тем майец продолжал тянуть ускользающую мысль:
- Вам не… нельзя… я… сдаваться… Вы дол… должны доказать… им… м… свою правоту. - Внезапно его осенила идея, настолько грандиозная, что даже икота утихла. - Полковник, почему бы вам не отправиться на Майю?! Вы ведь родом из Плеяд, старина! Сотни наших парней рвутся в бой, им нужен такой командир, как вы. Мы сформируем отряд добровольцев для удара по тылам легионов!
Глаза афериста лихорадочно заблестели, и он предложил:
- Я берусь организовать фонд финансовой поддержки нашему предприятию. Соглашайтесь, это ваш шанс!
«Ишь ты, а ведь это мысль! Пьяный, пьяный, а соображает… - Маас окинул прояснившимся взглядом разоренный стол и решил: - Терять мне нечего. Как там сказал поганец Бреминген - доказать компетентность и смелость. Ты, мой дорогой, еще подавишься своими словами!»

Глава 11
ПАУК

Предыдущая страница 8 Следующая страница


9 Надежда Навара, Александр Навара

Резиденция гроссмейстера ордена,
Капитолий, Констант,
Протекторат ордена Хранителей.
17 марта 3000 года

Широким шагом Роман Мономах вошел в приемную гроссмейстера ордена Хранителей. Куратора сопровождали адъютант и пара рыцарей-дружинников.
В зале царил хаос.
Сильный взрыв разметал куски мраморного подиума и перемешал их с обломками рабочего стола гроссмейстера. У дальней стены валялась обгорелая куча драпировок черного бархата. Двери, пол и стены помещения посекли осколки и заляпали пятна густеющей крови. Медики пытались оказать помощь раненым, но пугливая суета чиновников разных рангов и гиперактивность сотрудников службы безопасности гроссмейстера изрядно затрудняла их действия.
Куратор набрал в легкие побольше воздуха и зычно, как на плацу, крикнул:
- Что здесь происходит?! Старший ко мне!
Мономах намеренно занял позицию в освещенном дневным светом проходе. Его колоритная фигура излучала спокойствие и силу. Сквозняк взметнул перехваченные стальным обручем волосы, и людям на мгновение показалось, что вокруг его головы возник ореол. По толпе пронесся вздох облегчения - наконец-то появился тот, кто наведет порядок и возьмет на себя ответственность.
К куратору одновременно направились офицер СБГ и магистр Новой Ганзы Юрген фон Зидлер.
- Хорошо, что ты прибыл так быстро, Роман! - просипел толстяк.
Мономах отметил, как дрожат его руки.
- Я - нунций Вильсон - заместитель сенешаля Уоллеса, - встрял в разговор эсбегешник и выразительно посмотрел на сопровождавших Мономаха офицеров. - Мы не вызывали армейской поддержки.
Куратор игнорировал заявление Вильсона.
- Юрген, будь добр, в двух словах объясни, что здесь произошло. Меня выдернули прямо из рекрутских казарм.
- Совершено покушение на жизнь его светлости. - Магистр оглянулся на кровавые пятна и поспешил успокоить куратора: - К счастью, господин Ломбарди задержался с выходом на аудиенцию.
Роман облегченно вздохнул и мысленно возблагодарил профессионализм исполнителя - смерть гроссмейстера не входила в план.
- Его слегка контузило при взрыве, - добавил сухопарый светловолосый Гунар Кийс - магистр Гиад. Он подошел к группе Мономаха вместе с невысокой энергичной женщиной - магистром Арагона. - Взрывная волна захлопнула створку двери, отбросив господина Ломбарди…
- Если не считать общего потрясения и шишки на лбу, его светлость практически не пострадал, - язвительно закончила за коллегу Амалия Гонсалес.
- Ужасно! - Мономах куртуазно поклонился Гонсалес, подавил довольную улыбку и, уже выпрямившись, спросил: - Где сейчас находится гроссмейстер?
- Сенешаль Уоллес рекомендовал его светлости не покидать апартаментов до прояснения обстановки. - Вильсон вновь попробовал перехватить инициативу. - Мне поручено провести предварительное дознание и принять необходимые меры по розыску террористов.
- Именно поэтому вы битый час торчите здесь, заодно маринуя и нас, - зло ввернула Амалия. - А террористы тем временем спокойно разгуливают по Капитолию.
- Я бы попросил вас, госпожа магистр, воздержаться от необоснованных замечаний, - отпарировал эсбегешник.
Положа руку на сердце, магистр Арагона действительно преувеличила некомпетентность сотрудников безопасности. В данный момент люди Уоллеса в поте лица отрабатывали свой хлеб, в чем Мономах имел возможность лично убедиться на пути в приемную гроссмейстера. Тем не менее он поспешил воспользоваться возмущением женщины-магистра.
- Довольно препирательств! Мне и так все ясно! - прервал он бесполезную пикировку и обернулся к адъютанту. - Трен! Поднять по тревоге шестую гвардейскую дивизию. Немедленно перекрыть космопорты. Оцепить весь Капитолий и прочесать квартал за кварталом. Сменить охрану здесь и в других административных службах. Проверять всех подряд!
- Есть, сэр! - отчеканил адъютант и быстрым шагом покинул приемную.
- При всем уважении, господин Мономах, вы не имеете права вмешиваться в действия службы безопасности! - запальчиво выкрикнул настырный Вильсон. - Меры безопасности - исключительная компетенция сенешаля Уоллеса!
Куратор смерил нунция презрительным взглядом и указал на взорванный подиум:
- Вот последствия вашей компетенции! Уверен, присутствующие члены капитула разделяют мою точку зрения! Не так ли, коллеги?
Роман правильно уловил настрой магистров - фон Зидлер, Кийс и Гонсалес согласно кивнули, но нунций не собирался сдаваться.
- Я немедленно доложу о вашем самоуправстве господину Уоллесу и лично его светлости! - выпалил он и победно уставился на Мономаха.
Куратор досадливо поморщился и нанес решающее туше:
- Я полагаю, его светлость больше интересует, каким образом в тщательно охраняемом помещении оказалось взрывное устройство. Свободны!
Бедолага Вильсон не нашелся, что ответить, и ретировался. Мономах вновь обратился к членам капитула, увлеченно наблюдавшим за сценой «избиения младенцев»:
- Друзья, пока мои люди наводят тут порядок, вам будет безопаснее находиться в моем офисе. Там мы обсудим инцидент и определимся с дальнейшими решениями.
Магистры Гиад и Арагона переглянулись, а Юрген фон Зидлер секунду помедлил и осторожно спросил:
- Роман, ты не слишком торопишься?
- Боюсь, Юрген, как бы нам вообще не опоздать!
Фон Зидлер еще раз задумчиво посмотрел туда, где произошел взрыв, медленно повернулся и направился к выходу.
Участники совещания расположились в кожаных креслах вокруг стола из мореного дуба в кабинете военного куратора. Сенешаль Уоллес запаздывал, и у Мономаха, Кийса и Гонсалес появилась возможность выслушать рассказ магистра Новой Ганзы - предусмотрительный толстяк, прежде чем присоединиться к «партии активных действий», все же попытался выяснить настроение гроссмейстера.
- Чу Фань объявил, что его светлость не может принять меня. - Фон Зидлер возмущенно передернул плечами. - Ничтожный цетианский коротышка посмел мне заявить: «Вы должны понять, мессир Ломбарди потрясен последними событиями и вынужден ограничить контакты».
- Однако ограничения не мешают самому Фаню и… подхалимке с Центавра торчать в покоях его светлости и плести интриги, - зло вставила Гонсалес. Она так и не заставила себя произнести ненавистное имя магистра-конкурентки.
- У меня складывается впечатление - эта парочка систематически настраивает господина Ломбарди против нас, - мрачно согласился Кийс. - Возмутительно!
Мономах пропустил излияния коллег мимо ушей, сейчас его интересовало другое.
- Юрген, ты не знаешь, как там, - он выразительно ткнул указательным пальцем вверх, - отреагировали на введение военного положения?
- Как я понял, особых возражений не было, - поспешил заверить его магистр Новой Ганзы. - Сенешаль Уоллес просил меня передать, что прибудет в твой офис, как только получит последние инструкции его светлости.
- Что ж, подождем. - Куратор вновь погрузился в сосредоточенное молчание.
Магистры переглянулись, и Кийс обратился к пятому Державшемуся особняком участнику совещания:
- Кстати, командор Брем, вашим людям удалось что-нибудь выяснить?
Командир шестой гвардейской дивизии уклончиво ответил:
- Я думаю, досточтимый магистр, будет лучше, если сначала мы выслушаем господина Уоллеса.
- Подумать только, в Доминионе происходит бог знает что… Мир вокруг нас вот-вот рухнет, а мы сидим и дожидаемся какого-то сенешаля, - желчно процедил сквозь зубы Кийс. - Деятельность ордена парализована из-за одного неудавшегося покушения!
На худом лице магистра нервно запульсировали синие жилки, гиадец было собирался продолжить, но стук в дверь прервал его.
- Да!
- Господин военный куратор, к вам сенешаль Уоллес! - доложил адъютант.
- Проси! - разрешил Мономах.
В комнату стремительно вошел высокий, подтянутый, во всем черном человек. Он окинул присутствующих цепким неприятным взглядом и, подойдя к столу, остановился напротив куратора.
- Вы заставили нас поволноваться, дорогой Уоллес. - Роман постарался вложить в свои слова максимальную искренность. - Рассказывайте же скорей, как самочувствие его светлости?
Не отвечая на вопрос, начальник СБГ сухо сообщил:
- Гроссмейстер Ломбарди очень признателен вам, военный куратор. - Он без приглашения уселся в кресло. - Ваша оперативность выше всяких похвал. Тем не менее вам надлежит отменить военное положение и передать дальнейшее расследование моим людям.
Его колючий взгляд уперся в невозмутимое лицо Мономаха.
- Его светлость настаивает на этом решении.
Амалия Гонсалес подалась вперед, собираясь сказать надменному сенешалю какую-то колкость, но ей помешали:
- Возможно, вы посоветуете господину Ломбарди изменить решение после того, как ознакомитесь с этими документами.
И на стол перед Уоллесом глухо шлепнулся объемистый портфель из крокодиловой кожи с золотыми застежками.
Амалия Гонсалес застыла со слегка приоткрытым ртом - новый персонаж появился словно из воздуха. Фон Зидлер вгляделся в смутно знакомое лицо человека в форменной рясе нунция. Легкое колебание портьеры в углу кабинета подсказало Кийсу, откуда тот явился, а индифферентная реакция Мономаха и Брема - что вторжение не случайно.
Меж тем сенешаль, возмущенный выходкой незнакомца, накинулся на него:
- Как вы смеете врываться сюда? Командор Брем, вызовите охрану и арестуйте этого человека!
В глазах магистра Новой Ганзы промелькнул животный страх, и он быстро шепнул Гонсалес:
- Я узнал его. Это Антон Камински!
Необычное волнение фон Зидлера невольно передалось магистру Арагона.
- Господа, прошу извинить меня, я забыл представить седьмого участника совещания. Нунций Камински доложит нам результаты расследования, - невозмутимо объявил Мономах.
- Мне все равно, что собирается делать ваш нунций! Он не имеет права допускать хамские выходки и говорить о его светлости в фамильярном тоне! - настаивал взбешенный сенешаль. - Это совершенно недопустимо!
Воспользовавшись их перепалкой, фон Зидлер тихо пояснил соседке:
- Камински - страшный человек. Он возглавлял стратегическую службу при гроссмейстере Орлове. Ломбарди разжаловал и сослал его в какую-то галактическую дыру. Я поражен! Как Роман решился вытащить на свет этого монстра?!
Амалия Гонсалес пригладила рукой непослушные волосы и сосредоточенно поджала губы.
- Поведение нунция мы обсудим позднее - у нас мало времени, - напомнил Мономах. - Приступим к делу.
Камински поклонился куратору, оглядел аудиторию и начал повествование:
- Если многоуважаемые магистры позволят, я сразу перейду к существу вопроса - нами задержано торговое судно с Малайи.
- Я так и знала! - встрепенулась Гонсалес.
- Госпожа магистр правильно предположила - именно на нем террористы прибыли на Констант. После короткого боя оставшиеся в живых члены экипажа предпочли самоубийство сдаче в плен. Их фанатизм и некоторые документы, обнаруженные на борту, ясно указывают на принадлежность преступников к Звездной Хартии. - Докладчик умолк.
- Черт побери! - искренне возмутился Гунар Кийс. - Наглость раскольников превосходит все границы!
Против ожидания сенешаль Уоллес неожиданно спокойно воспринял новость.
- Что ж, нам остается еще раз поблагодарить военного куратора за своевременно принятую на себя ответственность. Жаль, что никого не удалось взять живьем. - Он бросил презрительный взгляд в сторону Камински. - Доклад в целом подтверждает отсутствие дальнейшей необходимости режима военного положения. Подробностями займутся мои люди, и чем скорее, тем лучше. Извините господа, я должен вас покинуть.
Он поднялся.
- Сядьте, сенешаль! - вступил в разговор Николас Брем. - Вас никто не отпускал.
- Что за тон, дорогой командор? - развязно бросил Уоллес, всесильный начальник СБГ не любил, когда ему перечили. - Вы не в казарме, а я - не рекрут-первогодок.
- Но и вы - не на вечеринке с приятелями, - холодно парировал оскорбительный выпад Брем.
- Ну что ж, из уважения к армии ордена я готов уделить вам еще несколько минут, командор. - Уоллес нарочито медленно сел.
- А нас ты совсем не уважаешь, скотина! - чуть слышно прошипела Гонсалес.
- Итак, господин Брем, на чем еще вы хотели заострить мое внимание? - снисходительно осведомился сенешаль.
- Командор хотел заострить ваше внимание на том, каким образом взрывное устройство оказалось в помещении, тщательно охраняемом вашей службой.
Фраза, брошенная Камински тихим ровным голосом, чуть не заставила Уоллеса подпрыгнуть. Казалось, сенешаль на какое-то время потерял дар речи. Затем последовал взрыв эмоций:
- Куратор, я требую избавить меня от грязных намеков вашего клеврета! - Лицо Уоллеса побелело от ярости. - Немедленно прикажите ему выйти вон! Или я сам выкину его за дверь!
Мономах с трудом сдерживал хохот - спектакль, который вел Камински, был, как всегда, великолепен.
- Ставлю миллион кредитов - Уоллесу конец! - азартно шепнул фон Зидлер соседке.
Гонсалес снова промолчала. Прежде чем делать ставки, ей хотелось до конца уяснить расклад - как ни крути, а у «правой руки» гроссмейстера был изрядный запас прочности.
- Господин Уоллес! - зло выкрикнул магистр Гиад. - Прекратите истерику и дайте нам разобраться в серьезнейшем вопросе!
Он повернулся к Камински и строго потребовал:
- А вы извольте объясниться! Нунций встал и смиренно поклонился.
- Господа, прошу извинить мою несдержанность. Мы все, безусловно, ломаем голову, каким образом террористам чуть было не удалось гнусное покушение. - Желая усилить эффект, он сделал драматическую паузу. - Ответ прост и ужасен!
- Перестаньте паясничать и тянуть резину, - с ненавистью бросил Уоллес, - мы ждем!
- Да, да, я уже закачиваю, - заторопился Камински. - В ходе расследования выяснилось: внеочередное разрешение на посадку кораблю террористов выдала СБГ. Они получали кодированные инструкции из офиса вашей службы, господин сенешаль.
Разорвись сейчас в помещении бомба, она вряд ли произвела бы на слушателей такое впечатление. Уоллес побагровел и застыл в кресле с выпученными глазами. Он рванул тугой ворот кителя - ему не хватало воздуха - и прохрипел:
- Этого не может быть!
- Доказанный факт, - мстительно подтвердил Брем. - Среди ваших людей есть предатель… или предатели.
Фон Зидлер в ужасе схватился за голову:
- Благословенная сеть, сектанты Звездной Хартии проникли в службу безопасности!
- Такой компот - пострашнее любых интриг в Капитуле, - мрачно согласился Кийс.
Амалия Гонсалес искренне позавидовала мастерству игроков - сенешаля топили на редкость грамотно. Затянувшуюся паузу прервал куратор:
- Господин Уоллес, я полагаю, вы проведете тщательное внутреннее расследование. - Он указал на портфель, лежащий перед обескураженным сенешалем, и желчно добавил: - Необходимые материалы здесь. Кажется, вы куда-то торопились? Не смею дольше задерживать.
Начальник СБГ встал, сгреб портфель со стола и, как лунатик, побрел к выходу.
В приемной военного куратора находился только дежурный адъютант. Уоллес машинально прикрыл за собой дверь и в глубокой задумчивости прошел мимо него.
- Господин сенешаль, - напомнил тот. - Вы забыли личное оружие.
- Угу… - рассеянно буркнул Уоллес и вернулся к столу. - Давайте.
Офицер достал из сейфа в стене небольшой пистолет и выстрелил начальнику службы безопасности гроссмейстера в голову. Тот выронил портфель и рухнул на выстланный толстым ковром пол. Убийца быстро обошел стол и вложил оружие в руку жертвы.
Двери кабинета распахнулись - на пороге стояли магистры.
- Что… - Кийс не договорил и остолбенело уставился на офицера, склонившегося над Уоллесом.
Адъютант попытался нащупать пульс и безнадежно всплеснул руками.
Мономах протиснулся веред.
- Господин куратор, сенешаль Уоллес покончил с собой! - взволнованно доложил убийца.
- Кровавый финал, - потрясенно пробормотал фон Зидлер.
- Единственный выход, - пояснил Камински. - Переговоры с террористами зашифрованы его личным кодом.
Магистры притихли.
- Я лично доложу его светлости о происшедшем, - решил Мономах. - Господа, вынужден просить не расходиться - могут потребоваться ваши показания. Надеюсь вознаградить ваше терпение трапезой в замке Ветров.
Куратор жестом подозвал адъютанта:

Предыдущая страница 9 Следующая страница


Расходный материал 10

- Капитан, проводите гостей и распорядитесь насчет обеда.
Следуя за офицером по длинному коридору, фон Зидлер тихо шепнул магистрам:
- Самоубийство коменданта шито белыми нитками, узнаю приемчики Камински. Очень сомнительно - Уоллес служил Ломбарди как пес…
- Сейчас не важно, был ли предателем Уоллес. Важно - какую роль предложат нам, - чуть слышно перебила его Гонсалес. - А уж потом мы решим, что делать.

Глава 12
ПАУК

Замок Ветров, горная гряда Аденауэр,
Констант, Протекторат ордена Хранителей.
17 марта 3000 года

Лучи заходящего солнца окрасили обеденный зал замка Ветров в красноватый оттенок. Их блики переплетались с пламенем свечей в высоких шандалах. Поздний обед закончился - пятеро мужчин и одна женщина за столом наслаждались десертом и напитками.
- Итак, дорогой хозяин, - промурлыкала Амалия Гонсалес, сощурившись, - Джиакомо Ломбарди был вынужден согласиться с результатами вашего блестящего расследования?
- Да. - Мономах неторопливо отпил из бокала. - Его светлость настолько возмущен дерзким покушением и изменой Уоллеса, что в самых жестких выражениях потребовал принять карательные меры к сектантам и собственной службе безопасности.
Он хитро посмотрел на усмехающуюся гостью и добавил:
- Чу Фань и госпожа Чатри с трудом уговорили его отказаться от поспешных решений.
Гунар Кийс, чье вытянутое лицо в слабом освещении приобрело мертвенный оттенок, пробормотал:
- Лучше бы они повлияли на гроссмейстера в прошлом году.
Магистр Гиад возлагал на «святую троицу» немалую долю вины за бедствия, обрушившиеся на Объединенную Республику.
- Очевидно, нам следует приложить все усилия, чтобы инцидент не получил широкой огласки, - резюмировал тучный фон Зидлер и со вздохом сожаления прикончил апельсиновый десерт.
Он оглядел стол и указал массивным подбородком на изящную хрустальную вазочку:
- Амалия, пожалуйста, перелай мне вон то соблазнительное мороженое.
- Юрген, ты неисправим! - назидательно заметила Гонсалес и тем не менее выполнила его просьбу. В тандеме магистров-союзников энергичная и собранная женщина давно играла ведущую роль, снисходительно потворствуя сибаритским наклонностям старшего по возрасту коллеги.
- Вы совершенно правы, уважаемый магистр, - подал голос командор Николас Брем. - Я уже получил указания - военное положение объявят учениями по отражению террористической атаки. Свидетелей обяжут помалкивать.
- Гроссмейстер высоко оценил вклад всех присутствующих в преодоление кризиса, - сообщил Мономах и подцепил изящной вилочкой сочный абрикос. - Я же, в свою очередь, хочу поблагодарить моего старого друга за помощь в столь запутанном и деликатном деле.
Камински скромно потупился. Он сидел на дальнем конце стола и, словно бедный родственник, подчеркнуто дистанцировался от облеченных властью сотрапезников.
- Следовательно - дело закрыто. - Гонсалес зевнула.
- Нет! - Куратор отложил недоеденный абрикос и внимательно оглядел гостей. - Мы не обсудили самое главное - причины, сделавшие возможным утреннее покушение. Есть веши поважней всегдашних попыток Хартии досадить нам и амбиций покойного Уоллеса.
«Я точно знаю, о чем ты сейчас поведешь речь, старый лис. - Магистр Арагона подвинулась в тень и улыбнулась. - Что ж, делайте вашу ставку, господин куратор!»
Фон Зидлер по-детски облизнул ложечку от мороженого и спросил:
- Вы имеете в виду ситуацию с легионами?
- Мономах, вы же сами первый и вступили в дружественный контакт с захватчиками, - не удержался от нервного замечания Кийс.
- Да, я рекомендовал гроссмейстеру временно занять нейтральную позицию. Ребенку ясно - не имея детальной информации о противнике, нельзя эффективно противостоять ему, - спокойно согласился куратор и вдруг громыхнул ладонью по столешнице. - Но клянусь сетью, не я принимал решение использовать столь неуправляемую силу в попытке расширить влияние ордена!
«Браво, куратор! - продолжала циничные размышления Гонсалес. - Решил свалить Джиакомо Ломбарди - назови цену нашего содействия».
- Я всегда утверждал - военная угроза на первом месте! - напомнил Кийс. - Нас уже и так повсеместно обвиняют в предательстве и сговоре с агрессором. Еще одна волна атак легионеров - и правители Доминиона попытаются установить собственный контроль над порталами ЮНИТРИСС.
Голос магистра Гиад сорвался на свистящий шепот:
- Случись такое - и Сожженная Зона покажется нам раем. Ситуация накалена до предела.
«Но сначала легионы окончательно захватят всю Объединенную Республику, и конец твоему магистрату, - отметила про себя Гонсалес и бросила на взволнованного оратора иронический взгляд. - Бедняжка, не стоит так горячиться! Думаю, сейчас тебе укажут путь к спасению».
- Интерес к нам как к гаранту сделок среди наемных соединений падает, - пожаловался магистр Новой Ганзы. - Это наносит ордену серьезный экономический ущерб, наша валюта девальвируется.
«Говорил бы честно - страдают мои личные спекуляции, - откомментировала Гонсалес. - Ты даже слегка похудел от забот, дружочек. А тут еще господин Ломбарди в последнее время не больно-то прислушивается к твоим мудрым советам. Да… веселая подобралась компания. Хотя время ли шутить? Мое собственное положение на Арагоне тоже весьма шатко».
Она неожиданно прямо обратилась к куратору:
- Что вы конкретно предлагаете?
- Настал момент сделать решительный выбор! - Мономах торжественно поднялся. - Орден Хранителей - не свора религиозных фанатиков и не шайка торгашей, наживающаяся на чужих бедах. Пора напомнить всем, что мы - единственная сила, способная осуществить то, что не удается правителям Доминиона. Мы, и только мы, вновь спасем человечество от варварства, как спас его Иона Гомеш, сохранивший ЮНИТРИСС!
Последние отсветы заката давно потухли - полумрак придал тайной вечере мистическую атмосферу. Гости молчали - то ли осмысливали пафос сказанного, то ли взвешивали реалии.
Паузу прервал фон Зидлер:
- Ты намерен открыть военные действия против легионов? Пойдешь на конфликт и не подчинишься распоряжениям гроссмейстера? - В голосе магистра появилась нотка разочарования. - Одумайся, Роман. Ты подталкиваешь орден к новому расколу! Я…
Хриплое покашливание на дальнем конце стола не дало ему закончить. В глазах фон Зидлера мелькнул страх, он умолк и пожалел о вырвавшихся неосторожных словах.
Куратор поспешил успокоить толстяка:
- Кто говорит о расколе? Я готов последовательно выполнять все приказы его светлости. - Глаза Мономаха хитровато прищурились. - Но, господа, поставьте себя на место легионов и честно ответьте на простой вопрос: будете ли вы соблюдать договор?
«В точку, - согласилась Амалия Гонсалес. - Готовишь Для себя роль спасителя, не так ли, будущий гроссмейстер Мономах? Впрочем… Мы действительно можем остаться на бобах. В случае катастрофы вряд ли кому-то понадобится безработный магистр!»
- Мы должны опередить их. Впрочем, если вы не согласны, считайте, что разговора не было, - быстро закончил куратор. - В любом случае я прошу сохранить конфиденциальность нашей беседы.
Похожий на выстрел звук вновь привлек внимание магистров к дальнему концу стола. Антон Камински аккуратно отложил в сторону обломки фарфорового блюдца.
- Прошу извинить мою неловкость.
Магистру Арагона показалось, что в глубине глаз старого нунция полыхнуло дьявольское пламя. Неожиданно перед ней возникло видение - окровавленный труп Уоллеса. Усилием воли она отогнала страшную картину и твердо произнесла:
- Я рада, дорогой куратор, что нам выпала честь разделить с вами ответственность за судьбы человечества.
- Благодарю, многоуважаемая магистр. Чудесно видеть такую решимость в столь очаровательной даме. - Мономах галантно поклонился.
Кийс энергично подался вперед всем своим длинным телом.
- Ради спасения того, что осталось от республики, я готов на…
- Да погоди ты! - быстро перебил его осторожничающий магистр Новой Ганзы. - Нельзя же бросаться в войну очертя голову!
- Ты прав, Юрген, но, похоже, у нас нет другого выхода, - мягко настаивал куратор. - Что бы себе ни думал Джиакомо Ломбарди, вторжение легионов - не просто миграция варваров из Сожженной Зоны и не пиратский набег. Есть обстоятельства, на которые его светлость не смог или не пожелал обратить внимание.
Он чуть кивнул Николасу Брему:
- Прошу вас, командор.
Подтянутый военный поднялся, подошел к стене и щелкнул переключателем. Из полумрака над столом высветилась голографическая карта Доминиона. Звездные системы, входящие в различные государства, отмечали точки одного цвета. На пестрой картине выделялась черная амеба Сожженной Зоны.
- Как известно, в военной кампании прошлого года атаки легионов строились по трем основным направлениям. Фланговые удары по линиям Канопус, Бремен, Ливорно в Ново-Ганзейской лиге и Заурак, Зибал, Азха в Халифате Эридана развивались довольно вяло, но фронтальное наступление в Объединенной Республике Гиад оказалось успешным. - Участки карты, указанные Бремом, расширились, на них багрово замерцали зоны оккупации, остальная картина отошла на задний план. - Легионеры глубоко вклинились в оборону республики и закрепились на линии Карлскрона, Нидарос, Новый Берген.
При упоминании планетных систем его епархии Кийс невольно скрипнул зубами. Он не мог заставить себя спокойно смотреть на карту, наглядно демонстрирующую, как много территорий потеряла Объединенная Республика.
- Республиканской армии удалось отстоять стратегически важный Фат и нанести легионерам крупное поражение. Бесспорный успех, и тем не мене он не меняет ситуацию - Плеяды по-прежнему открыты для удара…
- Войска Хранителей обязаны помочь нам вышвырнуть агрессоров вон! - гневно потребовал Кийс.
- Орден не может вступить в войну без приказа гроссмейстера, - сухо напомнил дивизионный командир. - Кроме того, распылять силы и одновременно вести боевые Действия на десятках звездных систем - неразумно.
- Приказ… Неразумно… Там же мой народ! Его судьба вас не интересует?!
Откровенный патриотизм Кийса потряс магистров - они привыкли абстрактно относиться к происхождению из той или иной области Доминиона. Камински шевельнулся, словно паук, уловивший дрожание сигнальной паутинки.
- Гунар, я обещаю оказать Гиадам материальную и информационную поддержку, - пообещал куратор, - к сожалению, это все, что я могу сейчас сделать.
- Продолжайте, командор, - глухо выдавил гиадец.
Фон Зидлер облегченно вздохнул и промокнул платком выступившие на лбу капельки пота.
- Углубленный анализ позволяет утверждать следующее. - Брем педантично вернулся к тому месту доклада, на котором его прервали. - Мы имеем дело только с боевыми частями легионов. До сих пор ни на одну из захваченных планет не прибыли транспорты с переселенцами из Сожженной Зоны, что опровергает теорию миграций. Сторонники версии пиратского набега основываются на внешне хаотичном выборе целей агрессора. Но, согласитесь, для пиратов довольно странно в основном атаковать хорошо укрепленные, густонаселенные промышленные и аграрные центры. Вот посмотрите.
Карта вновь изменилась, багровые пятна исчезли, остались только три цепочки рубиновых маячков, отмечающие ключевые пункты продвижения захватчиков.
- Дополним картину. - Брем произвел очередную манипуляцию, и на голограмме появилась россыпь крупных синих звезд - их расположение почти в точности соответствовало направлению движения легионов.
- Подождите… это же… - Глаза фон Зидлера расширились от ужаса. - Они блокируют основные транспортные и энергетические порталы ЮНИТРИСС!
- И вынудят орден перебросить сетевым транспортом их основные силы из Сожженной Зоны прямо в сердце Доминиона, - закончила за коллегу Гонсалес.
«Впрочем, кое-где давно пора сменить правителей, важно только наперед договориться с новыми хозяевами».
- С бриидами нельзя договориться. Им не нужна власть или территории. - Куратор словно прочел ее мысли и указал на голограмму. - Им нужно только одно, и они выбрали кратчайший путь к цели.
Словно повинуясь его жесту, в центре карты появился переливающийся оттенками золота сфероид.
- Земная Каверна… - прошептал в священном трепете Гунар Кийс. - Невозможно!
- Возможно, магистр, возможно, - мрачно заверил его куратор. - Земля - праматерь человечества, метрополия Галактической Федерации и… родина бриидов, смысл их существования.
Он драматически воздел руки вверх и продолжил:
- Я не знаю, кто создал гиперпространственный барьер вокруг Земной Каверны. Был ли он божьим провидением или творением разума. Я не знаю, что скрывается за ним - сказочный эдем или сожженный радиацией мертвый планетоид. Задумайтесь, друзья, готовы ли мы, готово ли человечество принять это знание… от бриидов!
- Легионы должны быть уничтожены! - грохнул кулаком по столу не в меру экзальтированный магистр Гиад. - Или по крайней мере навсегда изгнаны обратно в Сожженную Зону.
- Риск непомерно велик! В таком деле нельзя полагаться на случай, - занудил Юрген фон Зидлер, видимо, решив взять на себя неблагодарную роль скептика. - Прежде чем согласиться, я должен твердо знать: разобьет ли орден войска бриидов.
Камински медленно поднялся и вышел на свет. Закаленные в беспрестанных интригах магистры почувствовали себя весьма неуютно, а фон Зидлеру и вовсе мучительно захотелось спрятаться от пристальных дьявольских глаз нунция.
- Можете поверить мне на слово. У наших войск будет стратегическое преимущество, а у ордена - благовидный предлог для вступления в войну.
- Несколько часов назад Антон Камински восстановлен его светлостью в должности магистра стратегической службы ордена! - торжественно объявил Мономах. - Итак, друзья, я хочу услышать общее решение.
«Блестящая партия, куратор. - Амалия Гонсалес откинулась на спинку кресла и обвела восхищенным взглядом Мономаха, Камински и Брема. - Эта троица облапошит самого Сатану. Что ж, выбор сделан - игра стоит свеч!»
- Я согласна, - будничным тоном объявила она и, борясь с нервной зевотой, добавила: - Господа, давайте заканчивать, сегодня был трудный день - мы все чертовски устали.
Фон Зидлер переглянулся с магистром Гиад и тихо, но твердо сказал:
- Мы поддержим тебя, Роман. Это наш единственный шанс сохранить Доминион и…
- Да пребудет с нами удача! - закончил за него куратор.
Припозднившиеся гости уже покинули обеденный зал, а Мономах все еще сидел за столом и сосредоточенно думал о чем-то своем. Неожиданно он спросил Камински:
- Как считаешь, они были искренни?
- Какая разница - они у тебя в кармане. - Антон цинично усмехнулся, но, встретившись взглядом с куратором, изменил тон. - Ну, ладно. Если хочешь знать мое мнение - слушай.
Камински встал и прошелся по комнате, разминая ноги.
- Фон Зидлер потерял влияние и несет финансовые убытки. Я не знаю, разделяет ли он наши убеждения, но опасность магистр оценивает трезво. Короче говоря - фон Зидлер примет сторону того, кто сильней… или того, кто опасней лично для него. Кийс - другое дело. Он - искренний патриот Гиад и пойдет за нами до конца.
Слушая анализ товарища, Мономах смотрел в ночную темноту за окном.
- А Амалия Гонсалес?
- Поосторожней с этой дамочкой, уж больно она шустрая. - Камински хмыкнул и сделал еще один круг по комнате. - Пока магистр Арагона за нас, она чрезвычайно полезна. Впрочем, я лично присмотрю за ней. Аргументы вроде самоубийства Уоллеса крайне убедительны для людей такого сорта.
Куратор брезгливо поморщился.
- Мне кажется, ты немного переборщил.
Камински нахмурился - ему не понравился тон коллеги.
- По крайней мере фон Зидлер вспомнил, кто я такой, и будь уверен - поделился с остальными. Это развеет их сомнения. Назад дороги нет.
Он остановился перед куратором и твердо посмотрел ему в глаза.
- И вот еще что, Роман. Я хочу, чтобы ты запомнил - я не колеблясь уберу любого. Даже тебя, если ты отступишься. Так надо не мне и не тебе - так надо ордену и человечеству.
- Ну ладно. - Мономах примирительно похлопал неистового магистра по плечу. - Что ты намерен предпринять дальше?
- Дальше… - Шеф разведки ордена мечтательно посмотрел на все еще горящую над столом голографическую карту. - После того как мы закончим организационные вопросы, я отправлюсь с Кийсом в Объединенную Республику и наконец займусь настоящим делом.

ЧАСТЬ ВТОРАЯ

ГЛАВА 13
Полигон «Гремящее Ущелье»,

окрестности Космополиса, Мьёлнир,
Объединенная Республика Гиад.
24 марта 3000 года

Одинокий ТЕХНО двигался на высокой скорости по заваленному скальными обломками ущелью, торопясь к выходу из каменного мешка. Силуэт боевого механизма отдаленно напоминал человека в доспехах, которому на плечо взвалили кусок водосточной трубы, а в руки дали по фальконету. Броневое покрытие на торсе почернело и местами прогнулось. Взрыв искорежил пусковую установку, ту самую, похожую на водосточную трубу. Но в целом ТЕХНО был вполне боеспособен, несмотря на сильное разрушение пластин правого бедра, где обнажились пучки квазимускулов.
Удерживать двуногую машину от падения во время бега по сильно пересеченной местности уже само по себе не легко. Но ТЕХНО не только бежал и совершал гигантские прыжки-перелеты, задачу пилота основательно усложнял интенсивный обстрел.
Воин щедро платил противникам той же монетой, используя богатый арсенал орудий разрушения. Гулкое стакатто скорострелки чередовалось басовитым грохотом плазменного излучателя, визг лазеров сменялся воем ракет. Огневые точки противника одна за другой умолкали, превращались в груды оплавленной, искореженной стали.
Пилот неудержимо рвался вперед к горловине ущелья. Ракетный залп, стремительный бросок - и в длинном красивом прыжке ТЕХНО влетел в спасительный проход. Бронированный гигант прочно приземлился на чуть согнутые в коленях ноги и замер. Канонада, сотрясавшая ущелье, мгновенно прекратилась, и только эхо, отражаясь от скал, повторяло отзвуки разрывов.
Горный воздух со свистом проходил через воздухозаборники системы охлаждения и мгновенно нагревался - ТЕХНО окружила легкая дымка. По стволам его излучателей стекали искорки остаточных электрических разрядов. Оплавленная броня на пораженных участках потрескивала, остывая. Казалось, огромная машина, как живое существо, переводит дыхание после длительной пробежки.
Ущелье вновь наполнили звуки. Надсадно гудели сервомоторы, открывая тяжелые броневые щиты скрытых в скалах ангаров, кашляли двигатели тягачей и транспортов, перекликались механики, суетящиеся среди обломков вооружений и разбитых макетов.
Метрах в ста у основания источенной ливнями и ветром скалы прилепился небольшой бункер. Скрипнула дверца, наружу вышел человек, одетый в военную безрукавку и такие же брюки, заправленные в армейские бутсы на высокой шнуровке. Мужчина уверенной походкой направился к боевой машине, на ходу он что-то говорил в микрофон портативного коммуникатора.

Предыдущая страница 10 Следующая страница


11 Надежда Навара, Александр Навара

Тем временем броневые пластины на груди ТЕХНО раздвинулись. Из темного провала на свет вылез пилот. Человек перебрался на плечо механического гиганта, включил подъемник и устремился к земле. Он очутился у ног машины одновременно с военным, вышедшим из бункера.
Издали мужчины могли бы показаться близнецам: телосложение, рост, осанка, цвет волос, черты лица одного - копия другого. Вблизи иллюзия двойников исчезала, оставалось фамильное сходство.
Пилот был лет на десять моложе. Короткий ежик рыжих волос. Открытое лицо раскраснелось от возбуждения и жары в кабине. В карих глазах плясали искорки юношеского задора. В бронзу волос человека с коммуникатором патиной въелась седина. Взгляд серых глаз тверд, как сталь. Тонкий шрам пересекал правую сторону лица от виска к подбородку и поднимал угол рта в подобии кривой усмешки.
- Должен признать, Алекс, ты стал отличным профессионалом. - Полковник Кузнецов заключил младшего брата в объятия и слегка приподнял его над землей. - С тех пор как я видел тебя на полигоне в последний раз, ты заметно прибавил мастерства, братишка.
Он поставил пилота на землю, но рук не расцепил.
- Как аппарат?
- Ха! Готов поставить на кон свою долю в «Кузнецов энтерпрайзис», эта лошадка даст фору любому скакуну в Доминионе! Лучшая боевая машина, которой я управлял с тех пор, как впервые сел в кабину ТЕХНО, - восторженно сообщил Кузнецов-младший и попытался вырваться из захвата.
Не удалась. Тогда Алекс ухватил брата за ремень, поднатужился и оторвал Бориса от каменистого грунта. Тот покрепче сжал руки.
- Пусти! Черт рыжий, ребра сломаешь! - пропыхтел майор, но сам уступать не собирался.
Они еще немного повозились, сошлись на ничью и расцепились. Отдышались. И Алекс продолжил прерванный разговор:
- Броневое покрытие и набор вооружения превосходят большинство наших тяжеловесов, а бегает, что твой спринтер. Система наведения - просто песня! Об охлаждении и говорить нечего - любой ТЕХНО давно отключился бы от перегрева при такой интенсивности боевых действий. Что до моего мастерства, - тут он скромно потупился, - за тобой мне не угнаться. Мало кто умеет пилотировать и универсальный истребитель, и ТЕХНО. К тому же мне не хватает реального боевого опыта. Собственно говоря, и это чудо - твой трофей. Я гоняю по полигону, а ты был на настоящей войне.
Борис уловил в его голосе нотки огорчения.
- Не торопись, братишка, войны на всех хватит. Лучше б ее и вовсе не видеть, проклятую. На Карлскроне черте что творилось - в первой же атаке мы потеряли почти треть личного состава! Опытные солдаты гибли как зеленые салаги…
Глаза Бориса затуманились, он резко отвернулся.
Алекс пожалел о вырвавшейся глупости и с досады пнул один из камешков под ногами. Он уже собрался обратиться к брату, как тот заговорил снова:
- Неизвестно, чем бы кончилась та бойня, не начни республиканский флот орбитальную бомбардировку тылов легиона. Мы уже не могли держать город и дрались, выигрывая время на погрузку транспортов… - Он немного помолчал и ровным тоном закончил: - Касательно ТЕХНО, и тут нет моей заслуги. Мы захватили машину случайно, при отступлении. Чистое везение - пилот отбился от своих и зачем-то покинул кабину. Разведдозор подстрелил его, как куропатку.
- Прости, я не хотел задеть тебя! - Алекс уставился под ноги, проклиная свою бестактность.
- Ты и не сделал этого. - Борис хлопнул младшего брата по плечу и сменил тему: - Я слышал восторги воина, теперь хочу послушать мнение эксперта по конструированию и испытанию боевых систем.
Алекс мгновенно подобрался, отдал честь и лихо отчеканил:
- Господин полковник Кузнецов! Докладывает майор Кузнецов. Мобильно-огневой тест завершен. ТТХ модели легионов превышают возможности машин Доминиона аналогичного класса. При работе с нейролинком мной замечены необычное давление эхообразных импульсов и странности в реакции бортового компьютера. Версия - использование нештатного нейролинка. Я рекомендую детальный анализ системы управления. Отчет пилота-испытателя и расшифровка записей тест-аппаратуры будут предоставлены вам по завершении их обработки. Разрешите приступить к выполнению текущих обязанностей?
- Вольно! Приступайте! - по-уставному рявкнул полковник, потом не выдержал и рассмеялся. - Завязывай форсить, братец!
Алекс с сожалением посмотрел на боевую машину. Борис понял его и чуть виновато сказал:
- Мне очень жаль, но великана придется развинтить на части. Нам жизненно необходимо разобраться в военных технологиях противника.
- Да все я понимаю! - Майор бросил взгляд на механиков, копошащихся около огромного трейлера для перевозки ТЕХНО. - Спецы Антонова препарируют пациента в лучшем виде, и хоть мое нутро протестует против подобного варварства, я помогу им по мере сил.
- Ну и хорошо… - Борис перевел взгляд на часы. - Одиннадцать ноль-ноль.
Циклы осевого вращения планет, заселенных человечеством, не всегда совпадали с циклом прародины, исторически принятым за стандарт. Обитателем Мьёлнира повезло - их сутки соответствовали земным.
- Надо убираться отсюда. Изжариться на полуденной жаре - не самый приятный способ самоубийства, - решил полковник и увлек брата к штабному вездеходу на воздушной подушке.
По дороге он предложил Алексу:
- Пообедаем вместе. Ты не забыл, сегодня - заседание совета корпорации? Я хочу уточнить с тобой ряд моментов. - Он пихнул брата локтем в бок. - Шевели ногами, гвардеец! Я познакомлю тебя с бригадным поваром, он у нас ба-а-льшой дока по части борща.
- Борщ… - Кузнецов-младший мечтательно причмокнул губами, - но прежде всего - хороший душ. Честное слово, чувствую себя словно рысак после забега, даром что - наездник.
Писк наушника отвлек Бориса.
- На связи! Принято, приступайте к погрузке!
Он снова повернулся к брату:
- Поехали, здесь закончат и без нас. Вперед, «оружейник»! Последний моет посуду.
Кузнецовы немного поборолись за право первым нырнуть в открытый люк. Молодость одолела опыт. Мотор взревел, машина плавно набрала скорость и скрылась за поворотом горной дороги.
Часа через полтора, когда ущелье опустело и звуки моторов затихали далеко в горах, на вершине одной из скал показалась фигура в маскировочном костюме. Человек внимательно огляделся и начал спускаться вниз. Очутившись на каменистом дне полигона, наблюдатель поправил рюкзак на спине и энергично зашагал вслед уехавшим машинам.

ГЛАВА 14
Центральный офис корпорации «Кузнецов энтерпрайзис»,

Космополис, Мьёлнир,
Объединенная Республика Гиад.
24 марта 3000 года

Мьёлнир не имел портала ЮНИТРИСС, развитой промышленности или сельского хозяйства, а потому не представлял стратегического интереса для центральных властей Гиад. Малонаселенную колонию предоставили собственной судьбе, прошло столетие без связи с внешним миром, и она порядком деградировала. Заново планету открыли пираты с Пограничья и контрабандисты. Так продолжалось несколько столетий. В 2946 году десант «Оружейной гвардии» вышиб с Мьёлнира джентльменов удачи, превративших население колонии в бессловесное рабское стадо. Доказав таким образом серьезность намерений, руководство корпорации «Кузнецов энтерпрайзис» способствовало выборам местного самоуправления, заключив с ним договор о сотрудничестве и взаимопомощи. С этого момента началось возрождение колонии.
Корпорации понадобились тысячи рабочих рук для строительства промышленного комплекса, горных разработок, реконструкции космопорта. Коренные жители получили работу, возможность обучения, а главное, вновь почувствовали себя людьми, полноправными членами общества.
Космополис преображался вместе с растущей колонией. Из беспорядочного скопления уродливых лачуг и развалин выросли новые кварталы. Особым предметом гордости горожан стали два здания: особняк планетарной администрации, чьи классические пропорции символизировали связь с прошлым, и устремленное в будущее ультрасовременное здание «Кузнецов энтерпрайзис».

Майор Кузнецов не любил центральный офис. Здесь он переставал быть Алексом - пилотом ТЕХНО - и становился Александром Петровичем Кузнецовым, совладельцем «Кузнецов энтерпрайзис», самым влиятельным человеком планеты. Груз ответственности, связанный с высоким положением, всегда ассоциировался у молодого воина с многоэтажной громадой корпоративного здания. Вот и сейчас, войдя вслед за братом в прохладный вестибюль, он передернул плечами, недовольно поморщившись. Взгляд Алекса непроизвольно скользнул по давно знакомым знакам: на черном мраморе пола золотом выложено «Кузнецов энтерпрайзис. Мьёлнир. 2949». Пышная помпезность показалась ему особенно несоответствующей серьезности момента.
Скоростной лифт доставил Алекса и Бориса на верхний этаж здания. Хромированные двери бесшумно скользнули в стороны, и братья одновременно шагнули в зал совета директоров.
Строители здания выполнили стены и часть пола, идущую по периметру помещения, из прозрачных материалов. Зал, казалось, парил над городом. Собравшиеся участники совещания, увлеченные раскинувшимся под ногами зрелищем, любовались панорамой Космополиса и живописных окрестностей, не заметив тихого появления хозяев корпорации.
- Добрый день, господа! - В другое время Борис с удовольствием присоединился бы к зрителям, но время поджимало. Уровень проблем, порожденных войной с легионами, требовал выработки принципиального решения. - Если все собрались, можно начинать. - Он быстро прошел на председательское место.
Отвечая на приветствия и рукопожатия, Алекс занял кресло рядом с братом. Директорат и командный состав Мьёлнира сгруппировался с правой стороны стола, напротив коллег с Карлскроны. Четвертую сторону прямоугольника замкнули губернатор Ноланд и его люди.
Черное гладкое пространство мраморной столешницы Разделило участников совещания. Алекс невольно задумался, не отдаленный ли то признак будущего расхождения интересов.
В представлении многих, люди с Карлскроны были всего лишь гостями. Им оказали помощь и предоставили убежище, но судьба их представляла яркий пример ужасных событий, потрясших до основания Объединенную Республику. Вероятность вторжения легионеров грозной реальностью нависла над обитателями Мьёлнира, и возможность раскола в рядах будущих защитников планеты становилась одной из главных проблем.
Поглощенный невеселыми размышлениями, Алекс не заметил, как Борис поднялся и, кашлянув, привлек внимание аудитории.
- Прежде всего я хочу выразить глубокую благодарность администрации Мьёлнира за теплый прием и своевременную помощь, оказанную беженцам. - Поклонившись губернатору Ноланду, полковник опустился в кресло и сидя продолжил: - Сожалею, что неотложные дела не позволили нам собраться раньше. Надеюсь, все присутствующие ознакомились с доставленной нами информацией и сделали предварительные выводы. - Сделав паузу, Борис энергично закончил: - От себя скажу - я не намерен мириться с потерей заводов на Карлскроне и приложу все усилия для возрождения корпорации.
- Возможно, нам лучше разбить круг проблем на экономические и чисто военные? - взял слово Константин Лобов - управляющий предприятиями на Мьёлнире. - Концептуальные решения по бизнесу мы примем сейчас, а позже исходя из них военные разработают необходимые мероприятия.
- Я не согласен с такой постановкой вопроса. - Подполковник Ларсон, светловолосый уравновешенный швед, терпеливо принялся втолковывать гражданским прописные истины. - Только оценив наши оборонительные возможности, мы можем решать дальнейшую судьбу предприятий на Мьёлнире. Это же очевидно.
- Кроме того, - вставил губернатор Ноланд, - я хочу обратить внимание присутствующих на социальный аспект проблемы. - Он посмотрел на сидящего напротив Бориса Кузнецова. - Полковник, большая часть персонала предприятий - уроженцы Мьёлнира. Страшные рассказы беженцев порождают в умах населения всевозможные слухи и домыслы. Старики еще помнят прежние времена, и никто не хочет их возвращения. - Прервав патетическую речь, Ноланд извлек из кармана носовой платок и быстро вытер проступивший на широком лице пот. - В случае неблагоприятного развития событий волнения неизбежны!
«Эк куда загнул! - раздраженно подумал Алекс. - Скажи лучше прямо, боишься, что мы улетим, бросив колонию на растерзание легионам!»
Он собрался ответить губернатору, но слева раздался спокойный голос майора Лонгвиля:
- Насколько я понимаю, уважаемый губернатор, речь об эвакуации бригады с Мьёлнира пока не идет. Наши люди уже сражались с легионерами, и смею вас заверить, они не побегут от одного вида их ТЕХНО.
Алекс с одобрением посмотрел на невысокого темноволосого офицера. Уверенная позиция Лонгвиля импонировала младшему Кузнецову, и он дал себе слово при первом удобном случае поближе познакомиться с майором.
- Тем не менее армия Гиад не удержала Нидарос, - продолжал гнуть свою линию губернатор. - Более того, ей не удалось сохранить и Карлскрону!
- Господа, господа, мы все изрядно устали и перенервничали за последнюю неделю! - Лобов постарался сгладить неприятное впечатление от последних слов губернатора. По специфике работы ему больше других приходилось контактировать с местным населением и властями. - Губернатор, вы прекрасно знаете, что нужды колонии всегда учитывались нами при принятии решений…
- Мне нужны твердые гарантии! - Ноланда уже понесло. - В противном случае я не могу обещать вам содействия. Общественное мнение крайне негативно оценивает сложившуюся ситуацию!
- Какие гарантии вы намерены от нас получить?! - не выдержал Ларсон. От возмущения он даже вскочил с места. Ноланд был единственным человеком, способным довести коменданта до белого каления. - Может, мы должны гарантировать, что легионеры в ближайшее столетие не заинтересуются Мьёлниром?! Прекратите маскировать собственную трусость и панику общественным мнением. Напомнить вам, что представляло ваше общество полвека назад?
Круглая физиономия губернатора приняла неприятный синюшный оттенок.
- В моем лице, комендант Ларсон, вы наносите оскорбление всему народу Мьёлнира. Господин председатель, я требую оградить меня от подобных высказываний!
- В словах губернатора есть доля истины. Гражданское население планеты составляет около двухсот тысяч человек, и мы несем за них определенную ответственность, - быстро вмешался в назревающий конфликт Лобов, взяв на себя роль миротворца. Он повернулся в сторону продолжавшего кипятиться Ноланда. - А вас, губернатор, я попрошу не драматизировать и без того сложную ситуацию.
- Если мы продолжим в том же духе, то лучшим выходом будет послать делегацию на Нидарос и пригласить легионы разрешить наш маленький спор, - тихо произнес седой мужчина в форме капитана, сидевший рядом с Лонгвилем. Фамилии его Алекс не помнил, но знал, что пожилой человек занимал на Карлскроне должность начальника службы безопасности. Он и его коллега с Мьёлнира, капитан Белов, пока не принимали участия в обсуждении.
Едкие слова подействовали как холодный душ на разгоряченных спорщиков, в зале возникла неловкая пауза.
Алекс импульсивно повернулся к брату, но тот положил широкую ладонь на нервно сжатый кулак Кузнецова-младшего. Майор понял, время говорить еще не пришло.
Заметив их пантомиму, Лобов уловил ее смысл.
- Совершенно ясно, мы не можем рассчитывать на внешнюю помощь. Следует изыскать собственные ресурсы. - Почувствовав в аудитории молчаливую поддержку, он продолжил: - Я предлагаю выслушать уважаемого Бориса Петровича. Мне кажется, он имеет вполне конкретное предложение.
Участники совещания дружно поддержали управляющего. Даже губернатор Ноланд присоединился к ним, испытывая облегчение от возможности переложить ответственность на чужие плечи.
Алекс усвоил урок управления коллективом. «Заняв позицию арбитра, Борис дал людям выговориться. Теперь его предложение будет воспринято с особым вниманием».
- Ситуация очень сложная, но отнюдь не безысходная. - Борис оглядел аудиторию ободряющим взглядом. - Находясь на орбите Фата, я ответил на вопрос своих офицеров: «Нам есть куда идти». Я обещал им место, где их примут, место, которое станет им домом! - Оратор целиком овладел вниманием слушателей. - Я не обещаю вам манны небесной, напротив, нам всем придется тяжело потрудиться, но вместе у нас есть реальные шансы на успех.
Спокойная уверенность Кузнецова-старшего передалась людям. Еще не изложив свой план, он уже завоевал их одобрение.
Лицо Алекса сияло, гордость за брата переполняла молодого воина.
- Колония на Мьёлнире пока не привлекла внимание агрессора, - продолжал Борис. - Возможно, так будет продолжаться и дальше, но в любой момент мы можем ожидать налета сил численностью до стандартного батальона. Отправка большего контингента для обследования заброшенной колонии не соответствует представлению легионеров о воинской доблести. - Он тепло улыбнулся Алексу. - Сегодня мы с братом испытывали на полигоне трофейный ТЕХНО. Возможно, нам удастся позаимствовать ценные технологии, усилив наши оборонные возможности. В любом случае бригада сумеет отстоять планету.
- Все это хорошо, уважаемый полковник. - Первоначальный запал от вступительной речи Бориса постепенно иссяк, и губернатор Ноланд снова вернулся на землю. - Однако сомнительно ставить судьбу колонии в зависимость от научных изысканий и военной фортуны!
- Целиком с вами согласен, дорогой губернатор. - Алекс заметил, что при всей серьезности тона в глазах брата плясали маленькие веселые искорки. - Мы не будем полагаться на случай. Я предлагаю в ближайшее время отправить экспедицию в Доминион. Ее задачей будет приобретение земель на подходящей планете подальше от линии противостояния с легионами.
Последняя фраза вызвала за столом замешательство. Чувствуя в аудитории недопонимание и смятение, Борис быстро продолжил:
- Спокойнее, господа! Я не говорю о немедленной эвакуации. Не прекращая работ на Мьёлнире, мы постепенно подготовим наше переселение.

Часть слушателей облегченно вздохнула. Для представителей магистрата бегство с планеты персонала корпорации и военных означало почти мгновенный крах колонии Руководителей корпорации же пока волновали чисто технические проблемы.
- Нам удалось спасти с Карлскроны часть технологического оборудования и основные производственные компьютеры, - развил мысль Борис. - Используя эти ресурсы, квалифицированный персонал создаст на новом месте базу для возрождения заводов. - Заметив движение на противоположном конце стола, Борис жестом остановил Ноланда, попытавшегося снова вставить замечание. - Не беспокойтесь, губернатор, в моем плане есть место для граждан Мьёлнира. Людям, решившим связать судьбу с новым проектом, я гарантирую безопасность, работу и приемлемые условия существования. В любом случае Мьёлнир остается нашим домом, и мы будем защищать его до последней возможности. Надеюсь, я ответил на ваш вопрос, губернатор?
Побежденный последовательной логикой оратора, Ноланд молча кивнул.
Быстро прикинув что-то на портативном компьютере, Лобов осторожно заметил:
- Для реализации проекта потребуются колоссальные финансовые средства…
«А управляющий-то прав. Денежки на Карлскроне, понятное дело, тю-тю. Произвести заем у населения или попытаться реализовать акции еще несуществующего предприятия - сомнительно! - Алекс перевел взгляд на брата. - Впрочем, Бо знает, что делает».
- После эвакуации Карлскроны я привел дела корпорации в порядок. У нас достаточно счетов в банках, не затронутых войной, - подтвердил его догадку Борис. - Все средства конвертированы в валюту Хранителей и переведены в Центральный банк Новой Ганзы. Мы располагаем вполне внушительной суммой.
- Кроме того, у нас скопилось немало готовой продукции, - поддержал хозяина Хокон Репс, производственный директор Мьёлнира. - Я думаю, спрос на военную технику и снаряжение в Доминионе сейчас необычайно высок. Мы поручим экспедиции ее реализацию.
- Я почти согласен с вашим планом, полковник, - задумчиво изрек Ноланд, - и все же у меня остались некоторые сомнения. Вопрос массовой эвакуации необычайно сложен технически, не говоря о психологических проблемах. После публичного оглашения вашего предложения неизбежно возникнет брожение среди населения.
«Вот ведь черт неугомонный!» - Алекс заговорщицки подмигнул Ноланду.
- Запустите пропагандистскую машинку, которой вы каждый раз пользуетесь на выборах, а мы вашим ребятам деньжат подбросим. - Не удержавшись, он широко ухмыльнулся. - Вы ведь ас в делах такого рода, дорогой губернатор.
- Я, безусловно, приложу все старания… - закудахтал Ноланд, смущенный намеками Алекса. - Господа, вы должны понять, для меня - прежде всего забота о благе населения Мьёлнира…
- Да, да. Мы вас отлично поняли, губернатор! - перебил его Ларсон. - Уже поздно, а нам еще следует выяснить, кто возглавит столь сложную и к тому же отнюдь не безопасную миссию.
За удивительными окнами зала давно стемнело, но хитроумная система освещения плавно компенсировала недостаток света, и вечер пришел незаметно для участников совещания.
- Я думаю поручить это господину Юркову. - Человек, названный Борисом, встал и с достоинством поклонился. - Арвид был финансовым директором на Карлскроне. Он прекрасно владеет рыночной конъюнктурой и, пожалуй, наиболее подготовлен для такого поручения. Безопасность миссии обеспечит капитан Лумб. - Полковник кивнул в сторону офицера, столь своевременно осадившего спорщиков в начале дискуссии. - Мы дадим им солидный эскорт.
Одобрительный гул встретил предложенные кандидатуры, похоже, взаимопонимание за столом было достигнуто.
- Итак, господа, давайте голосовать! - привлекая внимание расслабившейся аудитории, резюмировал Кузнецов-старший.

Стоя на вершине здания корпорации, братья Кузнецовы созерцали причудливую россыпь огоньков ночного Космополиса.
- Да, Бо, умеешь ты людей убеждать! - восторженно качнул головой Алекс. - План твой - просто блеск!
- Постучи по дереву, а то сглазишь… - задумчиво протянул Борис.
- Брось, все идет как надо! Ты вывел всех, кого смог, с осажденной планеты, придумал реальный план восстановления корпорации. Ты - самый лучший командир из всех, кого я знал!
- Алекс, да пойми ты наконец, мы просто бежали с Карлскроны! - резко обернулся к брату Борис. - Бежали, спасая женщин и детей! Во время войны гибель солдат обычное дело, но там смерть косила всех без разбора. Я не хочу повторения этого кошмара, понимаешь?! Мне некуда больше бежать! И вообще можно ли убежать от самого себя? Сегодня я снова взял ответственность за жизни тысяч людей. - Старый шрам на лице полковника побелел от нервного напряжения. - Я прошу судьбу только об одном, чтобы нам хватило времени… - Отвернувшись, Борис устремил взгляд в темноту ночи.

ГЛАВА 15
Трактир «Веселый тролль»,

Космополис, Мьёлнир,
Объединенная Республика Гиад.
4 апреля 3000 года

Трактир «Веселый тролль» стоял на одной из улочек рабочей окраины Космополиса, известной под названием Дымоход - в старые времена тут пережигали древесный уголь. С приходом на планету «Кузнецов энтерпраизис» началось экономическое возрождение, и промысел зачах за ненадобностью, а местные жители подались на заработки в шахты «Кузнецов энтерпраизис». Здание угольной биржи переоборудовали в трактир, и вскоре он стал чем-то вроде клуба.
Молодежь наслаждалась в «Тролле» танцами под хриплые звуки старенького музыкального автомата. Шахтеры - крепкие, знающие жизнь не понаслышке мужики - пили пиво, вели неторопливые беседы, поругивали начальство и сварливых жен. Представители старшего поколения разбирали хитросплетения экономики и политики. Среди женской половины Дымохода бытовало мнение: если уж благоверный решил заложить за воротник, то пусть лучше находится под опекой Папаши Олафа, хозяина заведения, чем шатается по улицам в поисках приключений.
В последнее время разговоры в трактире вертелись вокруг войны и беженцев с Карлскроиы. Телевизионное обращение губернатора только подлило масла в огонь.
Первым делом Ноланд торжественно заверил аудиторию - корпорация не бросит колонию на произвол судьбы. Затем пространно описал нависшую над Мьёлниром угрозу и изложил план, выдвинутый руководством «Кузнецов энтерпрайзис». Записной говорун битый час распинался о радужных перспективах, гарантиях безопасности и трудоустройства будущих переселенцев. В довершение он объявил конкурс на замещение вакансий в первом рейсе «Цветка» в Доминион. Эпохальное выступление закончилось призывом сохранять спокойствие и конструктивно решать проблемы.
Легко сказать - спокойствие и конструктивизм, по окончании передачи в «Тролле» развернулись события, далекие от этих понятий. Старики новаций не одобрили: «Пусть засранец Ноланд сам и летит хоть к черту на рога! Мы и так сполна на корпорацию отгорбатили. Нам и тут не худо, а помрем, так на родной земле». Молодые, наоборот, горой встали за идею: «Лететь однозначно! Такой шанс раз в жизни выпадает! Вам бы только задницы на печи греть».
Оппортунисты призвали бойкотировать предложение властей, не менее радикально повели себя и сторонники проекта. Страсти накалились - дело чуть не дошло до драки. Положение, как обычно, спас Олаф, дюжий мужчина лет пятидесяти с пудовыми кулаками. Он быстренько выставил самых агрессивных спорщиков за дверь - остудить головы, и дебаты вернулись в мирное русло.
Из «Тролля» обсуждение естественным образом переместилось на кухни и в спальни - под утро наиболее решительные отправились подавать заявки на участие в конкурсе.
Результаты отбора объявили через неделю - среди победителей оказалось несколько горняков.

Одинокий прохожий быстрым шагом двигался по вечерним улицам Дымохода. Подходя к перекрестку, он останавливался, сверялся с какими-то записями, выбирал направление и продолжал путь. Наконец мужчина повернул в очередной раз и остановился перед большим двухэтажным зданием.
Сквозь прикрытые ставни наружу рвались музыка и нестройный хор голосов. На фасаде, прямо над входом, висел неоновый фонарь, а под ним - вывеска, намалеванная кричащими красками. Центральным персонажем «шедевра» являлось приплясывающее зеленое существо с огромным носом. Одной рукой уродец сжимал внушительных размеров кружку с облаком пены, другой - флейту. Надпись поверху гласила: «Веселый тролль».
Человек удовлетворенно кивнул, распахнул дверь и вошел в заведение.
Водоворот вечеринки уже набрал силу Мальстрима. Людей носило от столика к столику. По залу сновали шустрые официантки в целомудренных чепцах с оборочками и традиционных белых фартуках - разносили напитки и закуски, бойко отвечали на шутки и заигрывания. То и дело звучали очередная здравница, приветственный крик или взрыв хохота. На крохотном пятачке возле музыкального автомата энергично отплясывало несколько пар. За столом рядом с танцорами горланили залихватскую песню, аккомпанируя пению стуком кружек. В другом углу разгорелся ожесточенный спор - тут позабыли про выпивку и погрузились в дебри политики - говорили все разом, старались подкрепить аргументы громкостью.
Стойка бара, сверкая медью и стеклом, возвышалась над морем веселья и бесшабашности, словно капитанский мостик флагманского дредноута. Папаша Олаф - даром что без фуражки с золотым околышем - одновременно вел беседу с парочкой завсегдатаев преклонного возраста, приглядывал за залом и командовал барменом-помощником и официантками.

Предыдущая страница 11 Следующая страница


Расходный материал 12

Новый гость внимательно огляделся и, не найдя того, кого искал, устремился к стойке.
- Извините, пожалуйста, что перебиваю вас, господа. Не могли бы вы мне помочь?
- Отчего бы и не помочь хорошему человеку? - густым басом изрек Олаф и смерил новичка изучающим взглядом. Посторонние редко появлялись в «Тролле», к тому же подчеркнуто вежливое обращение и акцент выдавали чужеземца. Обитатели Дымохода еще не привыкли к эмигрантам с Карлскроны. - Будете заказывать?
- Да-да. Пиво, - спохватился гиадец и быстро выложил на стойку кредитку. - Спасибо, сдачи не надо.
Трактирщик одобрительно хмыкнул, прибрал купюру и принялся лично орудовать краном. Выставив на стойку полную кружку, он как бы невзначай поинтересовался:
- Вы ведь не местный, не с Мьёлнира. Каким ветром вас к нам занесло?
- Я слышал про ваше заведение. - Посетитель отхлебнул и с удовольствием причмокнул губами. - Отменное пиво, хозяин! Вы знаете Олега Стромберга? Он говорил, что вечером будет здесь, и пригласил меня. Вы его не видели?
Честно говоря, Олафу очень хотелось спросить, где и на какой почве гиадец сошелся с горняком, но он давно взял за правило - не совать нос в чужие дела.
- Стромберг сидел вон за тем столиком с ребятами из пятой шахты, спроси у них. - Монументальный виночерпий махнул лапищей в сторону компании у противоположной стены.
В разговор вмешался один из старичков-собеседников Олафа:
- Малышу Олли потребовалось слегка освежиться - с четырех часов тут фестивалит.
- Да вот он, плывет! - ехидно подхватил другой. - Наш космонавт!
Гиадец поблагодарил добровольцев-экскурсоводов, подхватил кружку и двинулся в указанном направлении.
Олег заметил его и еще издали закричал:
- Здорово, Эр'к! - Его лицо расплылось в пьяной улыбке. - Вот и ты пришел, дружище! Двигай сюда, я познакомлю тебя с ребятами!
- Право, Олег, я не знаю… Удобно ли? - смущенно отнекивался Эрик. - Я только зашел поздравить тебя.
- Ты это брось, старик, я же тебя пригласил! Не стесняйся, здесь все свои! - категорически заявил Олег.
Скромняга позволил увлечь себя к столу.
- Парни! Это Эрик Донебро! Он с Карлскроны, работал там компьютерщиком на производстве ТЕХНО. Мировой мужик! Стул гостю!
Приятели Стромберга стали наперебой предлагать место новому участнику застолья.
Когда шум слегка утих, Донебро взял слово:
- Я хочу произнести тост!
- Тост!
- Валяй, мужик!
- Да тише вы! Дайте человеку сказать!
- Предлагаю выпить за моего нового друга, за человека, которого вы хорошо знаете. За Олега Стромберга - простого парня, которому улыбнулась удача. За тебя, Олли! Ура!
Громко стукнули разом сдвинутые кружки:
- За Олли! Ура! За удачу!
Стромберг растрогался и полез к Эрику лобзаться. В ответ Донебро заказал за свой счет напитки на всю компанию, чем вызвал бурю восторгов. Потом кто-то затянул старинную шахтерскую песню, и все подхватили. Бесхитростные слова навеяли меланхолию. У многих на глаза навернулись слезы. Но тут как раз подоспело пиво, и застолье вновь оживилось.
Пожалуй, и сам Папаша Олаф не мог припомнить такого разгула за всю историю заведения. Казалось, в эту ночь в трактире побывало все взрослое население Дымохода. Поток желающих отметиться и пожать руку победителям конкурса не иссякал; кто-то уходил, но его место тут же занимал новый посетитель. Только под утро публика начала потихоньку расползаться по домам.
Язык Донебро слегка заплетался. За ночь он перезнакомился с кучей народа и развлекал компанию историями о жизни на Карлскроне, о планетах, на которых бывал, о войне с легионами и тысячей других сюжетов.
У слушателей сложилось о нем прекрасное впечатление: парень рассудителен и уверен в себе, не жмот, умеет крепко выпить и хорошо пошутить. Не каждому повезет выжить на ужасной войне и побывать чуть ли не на половине планет Объединенной Республики. Короче, Донебро стал в «Тролле» желанным гостем.
Эрик чертовски устал от ночной кутерьмы, но был вынужден сидеть, прихлебывать пиво и слушать пьяные откровения Стромберга.
- Я классный специалист, мне давно положено быть начальником смены, но застрял в мастерах - сволочи из конторы зажимают. Надоело горбатиться на компанию! Нормальному парню нечего делать в такой дыре. Олег Стромберг это вам не задрипанный техник из шахты! Улечу, и точка! Вот только родители… - Он качнулся вперед и сообщил доверительным тоном: - Я очень люблю моих стариков!
- Не вешай нос, дружище! - Гиадец потрепал приятеля по плечу. - Раз ты твердо решил, у тебя все получится. И баста! Я в тебя верю! А родители - они будут гордиться тобой.
- Спасибо, друг! Один ты меня понимаешь… - Олег шмыгнул носом и посмотрел на собеседника мутными глазами. - Ребята с шахты, конечно, отличные парни, но это все-таки не то. Вот ты - да. Много знаешь, повидал мир. Не хочу я тут гнить до конца дней. Мне вообще до чертиков надоела вся эта корпорация, прах ее побери! Заработаю на новом месте денег, и… только меня и видели.
После небольшой паузы он неожиданно трезвым тоном добавил:
- Послушай, а ведь ты здорово сглупил.
Донебро внутренне напрягся.
- Прилетел в нашу дыру! Оставался бы лучше на Фате, у тебя ведь была возможность, - пояснил шахтер.
- Скажешь тоже, на Фате! - фыркнул Эрик. - Кузнецов больше заботится о соблюдении секретности, чем о наших нуждах. Мои старики погибли на Карлскроне, а я не смог даже весточку отправить сестре на Майю!
- Вот зараза! - искренне посочувствовал Стромберг. - Извини, не знал. Прими мои соболезнования!
Лицо Эрика приняло скорбное выражение.
- Давай помянем… Упокой Господи их души.
Собутыльники, не чокаясь, приложились к кружкам.
Олег погрузился в молчание. Неожиданно в пьяную голову пришла дельная идея, и лицо его просветлело.
- Дружище! Говоришь, у тебя сестра на Майе?
- Да. У нее там туристическая фирма, досталась по наследству от дяди, - грустно подтвердил тот. - Проклятие, я не видел ее целую вечность! Шарин - все, что осталось от моей семьи.
- Послушай… Я бы мог передать ей от тебя весточку…
- Олег, ты это серьезно?! - В глазах Донебро сверкнула надежда.
- Серьезнее некуда! Мы же будем останавливаться на обитаемых планетах. Я слышал, в крупных портах есть терминалы межзвездной связи.
- Друг, ты возвращаешь меня к жизни! - вскричал хитрый гиадец. - Я дам тебе видеодиск и, конечно, оплачу передачу.
- Брось! - Олег небрежным жестом смел со стола воображаемые деньги. - Для меня это пустяк.
- Нет! Об этом не может быть и речи, - горячо запротестовал брат майской сестры. - Если ты передашь сообщение, я тебе по гроб жизни обязан буду, да и она тоже!
Он схватил благодетеля за руку и заявил:
- Вот что. Я напишу ей про тебя. Запомни, друг, если надоест горбатиться на Кузнецова, ты всегда найдешь пристанище и теплый прием у Шарин Донебро!
- Заметано!!!
Уже рассвело. Донебро возвращался домой. Выпил он немало, но был совершенно трезв. Правда, болела печень от таблеток, нейтрализующих алкоголь, но если подумать - ничтожная плата за удачу. Эрик нашел способ передать хозяевам информацию. Возможно, его уже списали, посчитали погибшим на Карлскроне, но теперь все пойдет как надо.
«Скоро, скоро Шарин Донебро получит весточку от „брата“! Будьте уверены, господин Стромберг - сопливый молокосос, - вас не забудут. Стратегическая служба никого не забывает!»
Человек, идущий по пустынной улице Космополиса, коротко и зло рассмеялся.

ГЛАВА 16
Гётсборг, Майя,

провинция Плеяды,
Объединенная Республика Гиад.
29 апреля 3000 года

Новенькое авто сияло на солнце хромом и лаком. Вой ветра в открытом салоне, рев двигателя и шипение покрышек слились в победную симфонию. Машина летела вперед, поглощая милю за милей. За рулем красного родстера сидел Ингемар Або - удачливый бизнесмен и известный всей Майе плейбой.
Автострада плавно влилась в предместье Гётеборга, вынуждая Ингемара снизить скорость, но он по-прежнему обгонял попутные машины, а иногда настойчивым гудком просто вынуждал их уступить дорогу.
Видеокамеры дорожной полиции методично фиксировали выкрутасы лихача, где-то в недрах департамента ожил принтер. Водителя мало заботили штрафные квитанции, он ценил имидж дороже денег, а риск - дороже женщин, лошадей и спортивных машин.
Лихач выскочил с многоуровневой развязки на проспект Единства и ударил по тормозам - пришлось смирить гордость и встать в ряд. Красный родстер протащился в плотном потоке еще пару кварталов и нырнул в горловину подземного паркинга. Ингемар оставил машину на персональной стоянке и уверенно направился к лифту.
Огромное сооружение из стали, стекла и бетона на проспекте Единства олицетворяло мощь и богатство «Або инвестментс». Сотрудники и клиенты этого города в миниатюре могли удовлетворить все насущные потребности, даже не выходя на улицу. Здесь были магазины и салоны красоты, рестораны и бары, поликлиника и спортивно-оздоровительный комплекс, отделение связи ЮНИТРИСС и транспортное агентство, банк и отель. Сфера интересов концерна простиралась от импортно-экспортных операций и торговли недвижимостью в межзвездном масштабе до издания полутора десятков влиятельных газет и журналов. Венцом грандиозной бизнес-структуры являлся широко известный в Объединенной Республике «Фонд развития и поддержки галактической торговли имени Райнеса Або».
С него-то все и началось - основатель клана Райнес с потрохами продался Хранителям. С тех пор мужчины рода Або из поколения в поколение служили разведке сети. Семья Або надежно хранила свои тайны - никому и в голову не могло прийти, что под крышей «Або инвестментс» свила уютное гнездышко стратегическая служба ордена.
Для Ингемара, с детства пресыщенного богатством и привилегированным положением в обществе, шпионаж был допингом и средством самоутверждения. В этой области мерились не наследственным состоянием и фамильными связями, а личным интеллектом и изворотливостью. Здесь по-крупному рисковали не капиталами, а жизнями.
Мелодичный звонок известил - кабина достигла нужного этажа. Магнат придерживался демократических принципов, а потому игнорировал персональный лифт, ведущий прямо в кабинет. Або натянул на лицо лучезарную улыбку - считается, что оптимизм и дружелюбие шефа повышает производительность коллектива, - и ступил в свои владения.
На пути через головной офис он пожимал руки мужчинам, шутил и обменивался спортивными новостями, галантно кланялся женщинам, спрашивал про семью и детей, рассыпал комплименты. Стандартный утренний ритуал. Покончив с ним, хозяин скрылся за дверью кабинета.
В приемной за секретарским столом сидела женщина. Нет, не женщина - сирена! Тугой пучок отливающих медью волос, зеленоватые омуты глаз, пикантный носик, строгая линия губ, изящные руки и затянутый в броню делового костюма идеальный бюст. Можно заверить: то, что скрывала столешница, не уступало в совершенстве видимой части.
- Доброе утро, сэр.
- Здравствуй, Клер.
Нельзя сказать, что убойный экстерьер секретарши уже не производил на него впечатления. Просто первый человек в иерархии Эсэс на Майе не позволял себе опускаться до уровня возбужденного самца. Он ценил деловые качества своего заместителя.
К тому же сейчас Або интересовало совсем другое. Он секунду постоял в раздумье и все же спросил:
- Еще не звонил?
- Нет, шеф. Со вчерашнего вечера от магистра не поступало новых распоряжений.
- Отлично. - Ингемар удовлетворенно вздохнул. - Тогда я успею просмотреть свежие донесения.
Со времени окончания последней войны коалиций центральное руководство уделяло мало внимания деятельности агентурной сети в Плеядах. Доблестные рыцари плаща и кинжала в основном проводили время в тиши кабинетов за составлением хитроумных отчетов и аналитических записок - скучно, но комфортно. Вторжение легионов положило конец шпионской идиллии - резидентура на местах озаботилась проблемами банального выживания. В конечном итоге у Або сложилось впечатление, что Констант, занятый сходной проблемой, вовсе потерял интерес к делам и заботам его сектора. Неожиданное прибытие нового магистра стратегической службы опровергло преждевременный вывод. Интемару даже пришлось отказаться от некоторых приятных привычек, приобретенных за время безделья и исполнения роли светского льва. Теперь он проводил в офисе долгие часы, переваривая потоки информации. Благо ему не приходилось заботиться о делах концерна - «Або инвест-ментс» и без того функционировал как отлаженный часовой механизм.
- Я уже подготовила сводку. Обрати внимание на раздел, касающийся Нидароса, у нас там проблемы, а в остальном без изменений. - Клер протянула ему инфокристалл и словно невзначай добавила: - Пара сообщений поступила прямо наверх.
Ингемар задал помощнице немой вопрос.
- Бесполезно, у меня нет ключа, а личный шифр Камински необычайно сложен… - Секунду подумав, она осторожно посоветовала: - Возможно, нам и не стоит пытаться дешифровать его. Мое чутье подсказывает, этот человек смертельно опасен. Прошу тебя, будь осторожен с ним.
«Черт! Я готов пожертвовать многим, чтоб узнать его планы».
Персона нового начальника чрезвычайно будировала Або, пробуждала скрытые до поры авантюрные черты характера. Камински, на первый взгляд сухонький, безобидный старичок, обладал могучим интеллектом и несгибаемой волей. Пристальный взгляд его желтых демонических глаз просвечивал собеседника как рентген. Магистр не счел нужным посвятить Ингемара в свои замыслы и просто отдавал распоряжения. Честолюбивый начальник сектора не привык к роли пассивного исполнителя и не намеревался с ней мириться, но осторожные попытки получить информацию пока не дали результата. От этого ситуация приобретала особую пикантность - азарт подхлестывал, заставлял думать о магистре как о противнике.
«Ну, ничего, дай срок. Еще поглядим, кто кого!»
Клер заметила признаки раздражения на его лице, отнесла их на счет своего последнего высказывания и поспешила исправиться:
- Если хочешь, я могу продолжить попытки.
- Ладно, не бери в голову… Пожалуй, я последую твоему совету, - успокоил ее Або. - Меньше знаешь - крепче спишь!
Он уже взялся за ручку двери, ведущей в кабинет, как вдруг остановился - для завоевания доверия Камински следовало как минимум исполнять его поручения.
- Слушай, а как обстоят дела у нашего бравого генерала?
- Вчерашняя статья в «Ведомостях» его окончательно достала. Маас жаждет твоей крови. - Чувственные губы секретаря скривились в презрительной усмешке. Она не скрывала отношения к самозванцу. - По моим данным, «герой Фата» сейчас находится внизу, в баре, перед схваткой укрепляет дух стаканом виски.
Ингемар расхохотался:
- Отлично! Когда дойдет до кондиции, пусть ему намекнут - я уже здесь.
Продолжая посмеиваться, он вошел в кабинет, плотно закрыл дверь, сел за стол, стер с лица улыбку и сосредоточился на разведданных.
С факторий ордена на оккупированных легионерами планетах потоком шли шифрограммы, их внедряли в пакеты служебной информации ЮНИТРИСС. Преобладали сводки о численности гарнизонов, данные о перемещениях боевых частей, характеристики командиров, сведения об их участии в недавней кампании и положении, занимаемом в легионах. Инстинкт разведчика подсказал: в Гиадах назревают важные события.
Ингемар быстро просмотрел ежедневную сводку и углубился в детальное изучение выделенного Клер отчета с Нидароса.
Представительство ордена на Нидаросе не только потихоньку саботировало восстановление промышленности, как и их коллеги в других местах, но, вопреки указаниям с Константа тайно содействовало партизанам. Претор Винсон взял жесткий курс на отказ от услуг Хранителей и в конечном итоге вынудил миссию посредников с позором покинуть планету.
«Еще парочка таких инцидентов - и отношения между легионами и орденом окончательно испортятся, - мрачно размышлял Ингемар. - Какого лешего остолопы с Нидароской фактории связались с партизанами? Положим, им мог отдать прямой приказ магистр Кийс. Он что, не понимает: если вскроется наша причастность к провокациям и диверсиям, Хранители неизбежно втянутся в военный конфликт. Хорошо, Кийс - свихнулся на своем патриотизме, но почему молчит Констант? Стоп! Сводки от меня попадают к Камински. Допустим, он намеренно фильтрует информацию для Константа. Тогда понятно, почему он торчит в моем секторе! Но зачем, какая ему в том выгода? Мирная политика гроссмейстера Ломбарди терпит крах, начинаются военные действия… Что у нас там по уставу… Власть над орденом переходит к военному куратору… Ха! Вот вы и попались, дружочки!»
Коварная улыбка исказила приятные черты лица владельца «Або инвестментс». У него появился реальный шанс без приглашения вступить в чужую игру. Он прикрыл глаза, глубоко откинулся в кресле и сложил пальцы домиком - чертовски интересный расклад!
Або увлекся обдумыванием нюансов и не заметил, как бесшумно открылась дверь и тихо вошел Антон Камински. Магистр терпеливо ждал, когда Або среагирует на его появление, потом слегка кашлянул.
Легкий звук резанул по ушам хозяина кабинета.
«Вот черт! И давно он тут стоит?!» Або вскочил. Поклон помог ему скрыть выражение острой неприязни, промелькнувшее на лице.
- Добрый день, сэр! Прошу извинить мою невнимательность, сэр!
- Сидите, сидите! - Голос магистра источал мед и патоку. - Вам не за что извиняться, дорогой Ингемар.
Он сел в кресло и пояснил:
- Я просил Клер не докладывать о моем визите. Не люблю церемоний, обожаю простые и дружеские отношения между коллегами.
Сейчас шеф разведки ордена был похож на чудаковатого университетского профессора. Только Або не был наивным студиозусом. Он исподтишка бросил взгляд на селектор - на панели призывно мигал зеленый огонек.
«Значит, Клер все-таки пыталась меня предупредить, - отметил он преданность секретарши и не забыл упрекнуть себя: - Сам виноват - потерял бдительность».
Камински меж тем изучал замысловатый узор потолочного фриза, словно ждал каких-то объяснений или приглашал начать игру.
Або решился и послал пробный мяч:
- Сэр, я был занят изучением проблемы Нидароса. Похоже, ситуация вышла из-под контроля, и нашей миссии пришлось покинуть планету.
- Да, я в курсе, - безмятежно ответил магистр. - Комично - порой эти легионеры ведут себя словно капризные дети. Никогда не знаешь, чего ждать от них в следующую минуту.
Подача небрежно отбита, но Ингемар не собирался уступать.
- Новый претор не производит впечатления ребенка, - возразил он. - Судя по сводкам, ему удалось овладеть ситуацией. Он восстановил снабжение, запустил заводы и сломал хребет партизанам.
Начальник сектора подался вперед и взволнованно поделился опасениями:
- Дурной пример, как известно, заразителен. Успехи Винсона могут создать нам дополнительные проблемы в отношениях с легионами.
- Признаться, я как-то не рассматривал нидаросские события в столь глобальном контексте, - задумчиво протянул Камински. - Дорогой Ингемар, а вы не преувеличиваете их значение?
«Не рассматривал события, говоришь? Уверен, что именно ты их и инспирировал!» - зло подумал Або. Вслух же он сообщил:
- Есть косвенные данные о передислокации на Нидарос четвертого штурмового легиона Ориона. Если они подтвердятся, претор Винсон получит в личное распоряжение солидную военную силу.
Выложив главный козырь, он замер в ожидании.
Камински надолго погрузился в молчание - казалось, магистр обдумывает проблему в свете новой информации.
«Сомнения одолели, не знаешь, как начать? - язвительно подумал начальник сектора. - Тебе нужен союзник - настало время посвятить меня в план!»
Он придал лицу почтительное выражение и терпеливо ждал.

Предыдущая страница 12 Следующая страница


13 Надежда Навара, Александр Навара

Камински встал, прошелся по кабинету и наконец решился:
- Пожалуй, вы меня убедили - не в меру энергичный претор становится опасен. Но посудите сами, у меня связаны руки. Директивы гроссмейстера запрещают нашим людям проводить акции, враждебные легионам.
Або уловил в голосе шефа нотки раздражения и осторожно подыграл ему:
- Весьма близорукая инструкция. Эх, совершить бы парочку дерзких рейдов в тыл легионерам! К сожалению, на Майе нет достойных кандидатур для такого рода операций.
- А генерал Маас? - живо осведомился магистр.
- Генерал не рвется в бой, предпочитает геройствовать в ресторанах Гётеборга. Произносить зажигательные речи перед разогретой винными парами аудиторией приятнее, а главное - гораздо безопаснее, чем командовать в поле. И потом, сэр, вы же приказали мне начать кампанию в прессе - представить его как авантюриста. Мы не можем в одночасье дать полный назад, статьи уже вышли.
Опытный интриган снисходительно улыбнулся и ответил:
- Все верно, мой дорогой. Я всегда добросовестно выполняю прямые указания с Константа. Кстати, касательно партнера Мааса. - Он бросил довольный взгляд на часы на стене кабинета. - По моим сведениям, именно сейчас господин Лундмарк совершает путешествие на Новую Ганзу, прихватив в качестве утешительного приза кассу фронта освобождения Гиад.
«Лихо!» - отметил про себя Або и цинично подытожил:
- После такого пассажа генералу останется только тихо убраться с Майи, пока не вспыхнул грандиозный скандал.
- Не совсем так. - Камински довольно потер руки. - Инструкции с Константа выполнены, теперь можно немного пофантазировать.
Он заговорщицки подмигнул Або.
- Дорогой Ингемар, когда Маас явится требовать от вас сатисфакцию, объясните ему: Нидарос - самое подходящее место для высадки его освободительной армии. Хватит будоражить умы местных ура-патриотов, пора и делом заняться.
Начальник сектора искренне позавидовал мастерству старшего коллеги.
«Учись, Ингемар, учись! И указания центра выполнил, и генерала к рукам прибрал».
Магистр ждал ответа.
- При определенных обстоятельствах «Фонд Райнеса Або» может взять на себя разрешение финансовых проблем Мааса. Через третьи руки, естественно. - Ингемар искоса посмотрел на собеседника и закончил тоном рачительного хозяина: - Хотя, должен заметить, это весьма сомнительное вложение капитала. Добровольцы экспедиционного корпуса - вчерашние курсанты или выжившие из ума ветераны. Генерал не продержится и суток против войск претора Винсона.
- Вы недооцениваете мужество истинных патриотов, - назидательно изрек Камински. - Впрочем, мы не будем полагаться на случай и попробуем обеспечить Маасу солидную военную поддержку. - Он положил на стол информационный кристалл. - Получено утром на имя Шарин Донебро.
Вновь опустившись в кресло, магистр умиротворенно затих.
«Гадина! Мало того что ты избрал мой сектор для своих интриг, так еще и получаешь информацию через мою голову! - Ингемар, с трудом сохраняя внешнюю невозмутимость, вставил кристалл в считывающее устройство и запустил дешифратор. - Погоди, дай срок…» - мстительно пообещал он, ожидая вывода данных на экран.
Послание агента содержало ошеломляющую информацию - в тылу у претора Винсона оказалась замаскированная база с мощной военной группировкой. Або был приятно удивлен.
- Вот, значит, куда направился господин Кузнецов! Мы потеряли его след после сражения при Фате.
- Не понимаю, как можно упустить из виду целую колонию, да еще такую? - елейным тоном заметил начальник СС. - Ну ладно легионеры, но вы-то, дорогой Ингемар? Вы же собаку съели на промышленном шпионаже!
«Издеваешься, скотина!» Або готов был вцепиться в эту безмятежную физиономию, но скрыл гнев за наигранной обидой.
- Кузнецов не звонил на каждом углу о секретной базе, а в моей команде пока нет ясновидящих.
- Пожалуйста, не обижайтесь на старого зануду. Вы же знаете мой скверный характер. - Казалось, Камински пытается сгладить неприятное впечатление, но внезапно голос его обрел командную резкость: - Хватит лирики!
Немигающие глаза магистра широко раскрылись, гипнотизируя Або.
- Я хочу знать о Мьёлнире все, подчеркиваю - все. Покопайтесь в местных архивах, сделайте от своего имени запрос в Центральный архив на Константе. Мне нужна каждая строчка информации, где есть хоть малейший намек на эту планету. И главное - мне нужны полные сведения о военных силах Кузнецова!
«Хороший ход! Запросы делаю я, значит, в случае чего я и буду крайним», - молнией пронеслось в голове у Або.
- Будет исполнено, не беспокойтесь, шеф, - бодро заверил он.
- Надеюсь, излишне напоминать об осторожности. - В голосе магистра зазвучали неприятные металлические нотки - казалось, он уловил фальшь в поведении начальника сектора. - Кузнецов столько лет водил вас за нос.
«Ты заплатишь мне сполна, Антон Камински. Но я нанесу удар тогда, когда буду знать все о твоих планах, и не раньше!»
- Ну вот, пожалуй, и все. - Камински встал, прокряхтел, старательно разыгрывая немощность, и потер руками поясницу. - Старость - не радость! Я не прощаюсь, мы еще увидимся сегодня.
Або это вполне устраивало, ему требовалось время, чтобы хорошенько все обдумать.
- Вы не хотите присутствовать при разговоре с Маасом? - будничным тоном осведомился он.
- Я целиком полагаюсь на ваш опыт, Ингемар. Если Маас вздумает упорствовать, напомните ему об инциденте с судом чести, и он станет кротким, как овечка. - Магистр шаркающей походкой направился к выходу, но остановился и вновь обернулся к Або: - Кстати, вот еще что. Свяжитесь с отделением Эсэс на Красотке - есть смысл укрепить воинство генерала профессионалами без комплексов. Держите меня в курсе.
Опередив начальника, Або почтительно распахнул дверь, вышел вслед за ним в приемную и проводил высокого гостя до кабины внутреннего лифта.
Двери за Камински давно закрылись, а Ингемар все еще стоял, сосредоточенно размышляя.
«Пока мне не удалось выяснить ничего существенного. Нужны веские доказательства, иначе ловкий дьявол вывернется». Он принял решение и повернулся к помощнице.
Клер заметила его мрачное настроение и взволнованно спросила:
- Что-нибудь случилось, Ингемар? Я пыталась тебя предупредить…
- Все в порядке, - перебил ее Або и сменил тему. - Как там наш бравый генерал?
- По-прежнему в баре, - Клер ехидно улыбнулась, - разъярен, как бык.
- Обожаю корриду! Давай его сюда.
Секретарь хихикнула и нажала вызов на селекторе.

ГЛАВА 17
Фрипорт, Красотка,

Ново-Ганзейская Лига.
12 мая 3000 года

- Альваро, дьявол тебя бери, за кого ты меня принимаешь?! - В голосе Джека Колли звучали нотки угрозы. - Я Не новичок в бизнесе и уж, конечно, не полный дурак!
- Потише, amigo! Ты же не хочешь посвятить весь кабак в наши дела.
Перепалка за хозяйским столиком и в самом деле начала привлекать внимание. Альваро окинул взглядом помещение клуба - несколько излишне любопытных посетителей поспешили опустить глаза и вернулись к собственным занятиям.
- Содержание роты ТЕХНО стоит немало, - напомнил хозяин «Эль Пасо». - Твоим парням нужна подходящая работа, я ее нашел. А если вы знаете секрет, как делать деньги из воздуха, то идите с миром и не морочьте мне голову.
Последнюю реплику он адресовал не Джеку, а двум его офицерам.
- Работа нам нужна, спору нет, - не стал возражать Курт Лямке, недавно произведенный в лейтенанты. - Но не настолько, чтобы сложить головы в первой же авантюре. Джек - босс, ему и решать!
- Как хотите, companeros, как хотите! - Тороватый посредник развел руками. - На Красотке достаточно парней, готовых хоть сейчас подписать этот контракт.
- Сомневаюсь я, - подал голос Майк Парсонс. - Похоже, наш уважаемый хозяин давно не выходил на улицу и отстал от жизни.
Он наклонился вперед и внятно, почти по слогам произнес:
- На планете нет ни генерала Кара, ни Черного Го, а у ребят, которые отираются в зале найма, кишка тонка для твоей работы. Так что кончай полоскать нам мозги!
Альваро откинулся всем телом назад и злобно оскалился. Его телохранители, наоборот, шагнули к оскорбителю. Курт Лямке погладил татуировку на голове, хмыкнул и распахнул пиджак - из плечевой кобуры выразительно торчала рукоятка лазерного пистолета, двое надвое, нормальный расклад.
Джек Колли и бровью не повел, он слишком хорошо знал - прямое столкновение не в стиле Альваро. В данный момент командира «Псов войны» по-настоящему интересовала только одна странность в поведении посредника - обычно тот предлагал работу. Именно предлагал, а не уговаривал ее взять и уж тем паче никогда не агитировал младших офицеров через голову старшего, упирая на финансовые затруднения.
Кстати, о деньгах - в этом Альваро был прав - пребывание на Красотке изрядно опустошило карманы «Псов войны».
Поначалу Колли дал парням оторваться. Наемники самозабвенно предавались развлечениям, и капитан сквозь пальцы смотрел на их безобразия, пока веселье не перешло в буйный загул. Джек не собирался дожидаться, пока его люди ввяжутся в очередной конфликт с законом, и решил привести команду в чувство. Лучший способ отрезвить пилота ТЕХНО - загнать его на мостик боевой машины.
Капитан нанял полигон и, не щадя себя и не жалея других, принялся муштровать роту. Марш-броски по труднопроходимой местности чередовались учебными стрельбами, индивидуальные схватки - отработкой групповых маневров. Был у Джека и другой резон - обкатать новичков.
До прибытия на планету найма ударную силу отряда составляли осадно-штурмовые машины Колли, Парсонса и Робертса, теперь предстояло выбрать, кого к ним добавить: Уэйна Шо на «Единороге Марк II» или Генриха Радзинского на «Горе».
Капитану понравился темпераментный тандем «Единорогов», но и от «Гора» отказываться не хотелось - его пилот толково управлялся с девяноста тоннами брони и наступательных вооружений. Вообще-то общепринятая тактическая схема требовала сначала доукомплектовать звено разведки, но скауты роты прекрасно работали в трио - «Ястреб» сержанта Стейнбека обладал уникальной системой радиоэлектронной разведки и постановки помех, а два «Оцелота» братьев Антанеску обеспечивали лидеру надежное прикрытие. Джек решил, что еще один легковес погоды не сделает, и оставил в командном звене пять боевых единиц. Правда, пришлось раскошелиться на покупку прыжковых ускорителей для скакуна Шо, они не входили в стандартную комплектацию.
Командовать огневой поддержкой капитан поставил Лямке - как самого опытного из пилотов «Баллист». Принятый в отряд Лари Киф - пилот «Вулкана» - не возражал, но другой волонтер, Дев Брубек, посчитал себя несправедливо обойденным. Парень кичился недавней службой в гвардии Арагона и пришел к «Псам войны» на «Урагане» - ТЕХНО, оснащенном дальнобойными установками залпового огня. Невысокий крепыш Курт в приватном порядке разъяснил кандидату на лейтенантскую должность несостоятельность его претензий, и среди артиллеристов воцарились мир и согласие.
Через пару недель беспрестанной гонки Колли буквально валился с ног, но результатами учений остался доволен: его люди притерлись друг к другу. «Псы войны» стали сильной профессиональной командой.
Пока капитан выкладывался на полигоне, Лиз Соммерс разрывалась между снабжением роты и ремонтом «Мамочки». Старенький транспорт нуждался в основательной реконструкции, а бесконечные переговоры с поставщиками продовольствия и боеприпасов отнимали у Лиз слишком много времени. К счастью, в ремонтных доках ей удалось найти помощника - Карно Лассаль знал устройство кораблей класса «Старатель» как свои пять пальцев и нуждался в работе. После получасовой беседы Л из наняла его в экипаж бортинженером.
В общем, если не говорить о затратах, то дела шли удачно, но в последнее время Джек лишился ощущения комфортного спокойствия. Бессознательно, на уровне животного чутья. Вот тут-то от Альваро и поступило деловое предложение: некоему генералу Маасу требовались услуги наемников для рейда по тылам легионов.
«Старый лис из кожи вон лезет, расхваливая товар, - размышлял Джек. - Еще немного, и он сам нам приплатит, лишь бы подписались. Что-то тут не так».
Попытка грубостью спровоцировать посредника на откровенность результата не дала, эскалировать конфликт дальше не имело смысла, и капитан прикрикнул на лейтенантов:
- Хватит!
Затем он повернулся к хозяину «Эль Пасо»:
- А ты, Альваро, вели гориллам поубавить прыти. С нами такой номер не пройдет.
- Если хочешь иметь дело со мной, Джек Колли, - злобно прошипел старый гангстер, - обучи собственных парней хорошим манерам!
Все еще кипя от возмущения, он жестом вернул охранников на место.
Капитан бросил на посредника ехидный взгляд и парировал:
- При всем уважении, Альваро, придется принять нас такими, какие мы есть. Тебе же позарез надо заполучить именно нас. Я читаю это на твоей хитрой физиономии, amigo!
Тот смутился и отвел в сторону маленькие заплывшие жиром глазки.
«Ага, в самую точку!»
- Давай прекращай темнить и выкладывай все начистоту. Иначе никакого бизнеса не будет!
- Больно ты шустрый, Джек. Так дела не делают, amigo… - Альваро завел было старую песню, но столкнулся взглядом с Джеком и не выдержал: - Que bien! В конце концов, ты имеешь право знать.
Хозяин «Эль Пасо» был явно напуган, его напряжение передалось наемнику. Он нервно втянул носом воздух и явственно уловил в прокуренной атмосфере привкус опасности.
- Пойми, companero, у меня нет другого выхода! На меня надавили! - быстрым шепотом рассказывал Альваро. - Я не знаю, кто эти люди, но они в курсе всей моей кухни. Ты прав, они хотят, чтобы контракт выполнил именно ты!
«Ага, и ради команды с Пограничья переворошили все грязное белье на Красотке. Рассказывай!» Джек ощутил неприятное покалывание в спине между лопатками.
- Не надо так нервничать, дружище, давай-ка лучше выпьем. - Наемник слегка похлопал визави ладонью по дрожащей руке и обернулся в зал: - Официант! Бутылку текилы!
«Так и есть - легавые!» Он заметил несколько человек с постными физиономиями, деревянными позами и колючим взглядом. «Когда мы пришли, их еще не было, - быстро припомнил Джек. - Погоди-ка… Полиция не ходит в „Эль Пасо“ без ведома хозяина!»
Официант разливал по стаканчикам напиток и на пару секунд закрыл Колли от Альваро и его телохранителей. Большего капитану и не требовалось. Служитель удалился, и Джек холодно процедил сквозь зубы:
- Решил сдать меня, amigo? В кабаке полно легавых. Вот уж не ждал от тебя такой глупости.
- Дьявол! - обалдело выдохнул Парсонс.
- О чем ты, Джек, я… - Альваро дернулся.
- Сидеть!!! - скомандовал капитан. - У меня под столом ствол пятидесятого калибра, и нацелен он в твое жирное брюхо.
Глаза хозяина «Эль Пасо» расширились от ужаса, он с трудом глотал воздух перекошенным ртом. Телохранители замерли, лихорадочно решая, что предпринять.
- Шеф, может, мне их вырубить? - тихо спросил Курт.
- Пока подождем. Они же не хотят, чтоб я проделал в их хозяине дыру размером с футбольный мяч. - Колли цинично усмехнулся. - Покойники не платят зарплату. Верно, ребята?
Громилы переглянулись - наемник выиграл первый раунд.
- Что ты собираешься делать?! - просипел Альваро, его лицо приняло неприятный синюшный оттенок. - Джек, я тебя не предавал. Ты совершаешь большую ошибку, Джек!
- Я это как-нибудь переживу, - заверил его наемник. - Слушай меня внимательно, жирная скотина, повторять не буду! Ты выведешь нас отсюда. Сначала в кабинет, а потом и на улицу. И без фокусов! Если твои бойскауты не будут дурить, все пройдет тихо и гладко.
- Я все сделаю, как ты хочешь. Только успокойся, Джек! - От волнения Альваро даже позабыл про мексиканский говорок. - Еще раз говорю, я не предатель!
- Посмотрим, - буркнул капитан. - Давай убирай своих парней.
- Вы слышали, остолопы? Освободите проход, живее!
Молчаливая парочка отошла в тень к стойке бара.
- Эй, эй, не так быстро. Встаньте так, чтобы я видел ваши руки! - Джек не смог отказать себе в удовольствии поиздеваться. - Вот - уже лучше. Можете, когда захотите.
- Майки, - скомандовал он Парсонсу, - пригляди за ними.
- Принято!
- Курт, позаботься об освещении, распределительный щиток слева от бара.
- Есть, капитан!
Колли выждал несколько секунд, дал лейтенантам сориентироваться.
- Готовы? Тогда пошли! Альваро, помни, медленно и спокойно.
Они поднялась и направилась к заветной двери. Широкая спина Колли закрывала от посетителей клуба оружие, нацеленное на Альваро. Полицейские в зале пока выжидали - видно, решили, что брать наемников в кабинете сподручней. Хозяин «Эль Пасо» открыл дверь, и тут у одного из телохранителей не выдержали нервы - он выхватил карикатурно большой пистолет и заорал:
- Альваро, ложись!!!
Майк Парсонс срезал незадачливого героя точной очередью. Одновременно с этим Курт расстрелял распределительный щит. И без того неяркое освещение мигнуло и погасло. Помещение наполнилось криками и беспорядочной пальбой. Полицейские пытались прорваться сквозь толпу к уходящей добыче. Джек на ходу уложил второго охранника и подтолкнул Альваро в спину:
- Давай, давай, скорее…
Но тот ватным мешком осел на пол. Старый гангстер был мертв. Падая, первый охранник все-таки успел нажать на курок - шальная пуля навылет пробила Альваро.
«Вот идиот! - успел подумать Колли. - Впрочем, избавил меня от неприятной необходимости».
Он переступил через окровавленный труп, бросился ко второму выходу и ударил ногой в дверь на уровне замка. Дерево затрещало, но выдержало.
В комнату ввалились лейтенанты.
Майк споткнулся о распростертое на полу тело, но удержал равновесие.
- Курт, помоги! - крикнул Джек. - Скорее!!!
Лямке с разбегу - что есть силы - саданул в дверь плечом. Замок жалобно хрустнул, дверь распахнулась, и капитан бросился вперед по коридору. Парсонс и Лямке дышали ему в затылок. За поворотом возник еще один охранник.
- Какого черта! - заорал он и потянулся к кобуре.
Колли не собирался тратить время на объяснения и просто вмазал ему по переносице рукояткой пистолета. Несчастный сдавленно вскрикнул, схватился за лицо и рухнул на пол. Джек сорвал с его пояса ключи. Через несколько мгновений наемники выскочили из злополучного клуба и скрылись в запутанном лабиринте улиц.
Теперь «Псам войны» оставалось только убираться с Красотки. У Джека теплилась надежда: ради их поимки полиция не станет наглухо перекрывать космопорт. Для столь глобальных действий нужен повод поважней, чем пальба в ночном клубе. Разного рода стычки нередко случались на планете, набитой оружием и людьми, чей нрав был далек от норм библейской морали. На худой конец оставалось еще одно испытанное средство - взятка. Власти Фрипорта славились продажностью на всю Новую Ганзу.
Наемникам потребовался примерно час, чтобы благополучно добраться до «Тумстоун-камп». Отдав необходимые распоряжения, капитан быстро направился к своему коттеджу. Света в доме не было. Он осторожно подкрался к окну, замер и прислушался. Его необычайно тонкий слух уловил только едва различимое ровное дыхание. Бесшумно приоткрыв дверь, Колли скользнул в бунгало.
Тускло-голубоватый лунный свет проникал в помещение через окно, создавая причудливую игру теней на лице спящей женщины. Не дождавшись Джека, Лиз заснула, свернувшись калачиком на диване. Колли немного постоял, не решаясь тревожить безмятежное спокойствие, собрался с духом и шагнул к дивану.
- Лиз, - тихо позвал он, осторожно тронув ее за плечо. - Лиз!

Предыдущая страница 13 Следующая страница


Расходный материал 14

Веки спящей дрогнули. Она сладко зевнула, не открывая глаз.
- Капитан, разве тебя не учили в детстве - по ночам хорошие мальчики должны сидеть дома, - сказана Лиз хрипловатым голосом и, потянувшись всем телом, обняла его за шею. - Как дела, дорогой, ты подписал контракт?
- Это была ловушка. Мы еле ноги унесли из «Эль Пасо»!
- Хорошенькое дело! - Стряхнув остатки сна, она резко поднялась. - А ну рассказывай - что ты еще натворил, Джек Колли?!
В скупых выражениях он чуть виноватым тоном описал события. Выслушав, Лиз, не говоря ни слова, ушла в соседнюю комнату и начала быстро собираться. Джек устало плюхнулся в кресло.
- Чем торчать здесь без толку, сходи лучше в контору и заплати за постой! - раздраженно бросила она, на секунду появившись в дверях.
- В следующий раз рассчитаемся, - буркнул капитан. - Сейчас времени нет.
- Мы на Красотке, Джек! - резко напомнила Лиз. - Ты можешь пристрелить кого угодно и благополучно смыться, но тебе никогда не удастся улететь с планеты, не заплатив!
Колли покорно поплелся к выходу из бунгало.
Быстро уладив необходимые формальности, он вернулся за Лиз, но ее уже не было в домике, а в кресле посредине гостиной вальяжно расположился совершенно незнакомый мужчина.
- Здравствуйте, капитан, - приятный баритон звучал чуть иронично. - Пожалуй, не стоит вам нервничать и сжимать пистолет. Он может ненароком и выстрелить. Нам ведь ни к чему внимание посторонних, не так ли?
- Какого черта ты тут расселся? И где Лиз?!
- Невежливо так обращаться с гостем, дорогой капитан. - Подняв глаза, ночной гость внимательно посмотрел на Колли. - Впрочем, я готов вас извинить, вам сегодня пришлось изрядно побегать. - Он укоризненно покачал головой. - Поверьте, приняв предложение Альваро, вы бы избавились от многих проблем.
- Ах ты, скотина! - Джек яростно рванулся вперед.
- Стоять! - раздалось сзади, и холодная оружейная стань уперлась в затылок наемника.
Осознав бесполезность сопротивления, капитан молча уронил пистолет на пол.
- Присаживайтесь, - хозяин положения жестом указал на кресло перед собой, - и поговорим спокойно.
«Определенно, кто-то очень заинтересован в моих услугах!» Джек уже сообразил, что визитер не является представителем закона, и решил перехватить инициативу.
- Выкладывай, что тебе нужно. И вели быку убрать ствол, приятель. - Колли нахально улыбнулся. - У меня аллергия на железо, уши закладывает.
- После сегодняшнего инцидента у вас есть две альтернативы, - не обращая внимания на его браваду, спокойно продолжил оппонент. - Рассмотрим наиболее приятную из них. - Жестом фокусника он извлек из внутреннего кармана несколько скрепленных листов гербовой бумаги и выложил их на стол перед Джеком. - Вот, ознакомьтесь.
Увидев пресловутый контракт, капитан не удивился. Его поразило другое: впервые в жизни он читал документ, не подписанный исполнителем, но уже завизированный в комиссии по найму. «Круто работают! Пожалуй, мне не отвертеться». Из природного упрямства он все же решил не сдаваться.
- А если я откажусь и пошлю тебя ко всем чертям? - Колли небрежно оттолкнул бумаги.
- Советую подписать, - в голосе оппонента послышался металл, холодные глаза грозно сверкнули, - иначе знаменитого Волка Логинова ждет давно заслуженный бесславный конец.
«Ты и про это знаешь!» - Колли широко улыбнулся.
- Никак не пойму - о ком ты говоришь?
- Военные преступники и лица, уличенные в пособничестве им, объявляются вне закона и подлежат немедленному уничтожению, - процитировал собеседник фрагмент из Константских Конвенций. - Без сомнения, висельники, которых вы гордо именуете «Псами Войны», достойны наказания, но, к сожалению, вашему шкиперу тоже придется разделить их незавидную участь.
«О дьявол… Лиз!!!»
Для Джека, живущего в мире страстей и пороков, Лиз Соммерс оставалась единственным спасительным островком чистоты и порядочности. При определенных обстоятельствах он бы мог пожертвовать своими людьми, но за нее не задумываясь отдал бы собственную жизнь.
«Мерзавец! - Колли обжег шантажиста ненавидящим взглядом. - Только тронь ее, и я тебя из-под земли достану!»
Впрочем, сейчас у капитана не было другого выхода, кроме как играть по чужим правилам. Подавив эмоции, он произнес голосом заправского торгаша:
- Хорошо. Накинь еще десять процентов премиальных на круг, и я согласен.
- Дорогой капитан, ваша жадность поистине не знает границ, - расхохотался наниматель. - Только из уважения к вам я согласен добавить три процента и все трофеи, которые захватит ваша команда.
«Что ж за дельце такое ты мне сватаешь? Ну ладно, позже разберемся». Посмотрев на него оценивающим взглядом Джек пробурчал:
- По рукам. Транспортировка за твой счет.
- Разумеется, разумеется. - Так и не представившийся гость протянул наемнику лазерное перо.
Джек поставил размашистую подпись на каждом листе контракта.
- Когда вылетаем и где наконец мой шкипер?! - раздраженно спросил он, наблюдая, как незнакомец аккуратно прячет драгоценный документ в карман.
- Вылет завтра утром, боюсь, что далее я не смогу сдерживать служебное рвение местной полиции.
Джек уловил фальшивые нотки в его голосе. «Дело не в полиции, торопишься доставить нас к месту службы».
- Кстати, мисс Соммерс в данный момент очень занята погрузкой. Я направляюсь к ней помочь уладить формальности с таможней.
- Отлично, подбросьте меня до космопорта! - оживился Джек.
- Должен вас разочаровать, - холодно осадили его. - Вы и пилоты ТЕХНО полетите на другом корабле, отдельно от персонала и боевых машин. Так нам всем будет удобнее. Увидитесь с вашим шкипером уже на Майе.
- Ах ты…
Джек невольно сжал кулаки.
- Не смею вам больше надоедать, дорогой капитан. - Гость ловко скользнул мимо разъяренного Колли к дверям. - Вам надо отдохнуть. Жду вас завтра в десять в порту, площадка четырнадцать.
Отвесив картинный поклон, он растворился во мраке ночи. Его молчаливый напарник покинул бунгало чуть раньше.
Джек бессильно рухнул в кресло. Таинственный заказчик не оставил ему ни малейшей лазейки. Теперь, лишившись корабля и боевой техники, преследуемые по пятам полицией, наемники обречены выполнять условия навязанного контракта.

ГЛАВА 18
Гётеборг, Майя,

провинция Плеяды,
Объединенная Республика Гиад.
16 мая 3000 года

Прищурившись, капитан Колли внимательно следил за приземлением «Мамочки». Видавший виды «Старатель» прочно встал на посадочные опоры в полукилометре от наблюдателя. Облегченно вздохнув, Джек устремился встречать Лиз, но раздавшийся сзади визг тормозов заставил его обернуться.
Длинный красный автомобиль с открытым верхом лихо подкатил к грузовому терминалу, и Джек невольно отметил, как вездесущие таможенники очень почтительно поздоровались с вышедшим из него мужчиной. Небрежно ответив на приветствия, он направился прямиком к наемнику и деловито осведомился:
- Вы капитан Колли?
- Чем обязан?
- Меня зовут Ингемар Або, и я представляю организацию, финансирующую генерала Мааса, - пояснил обладатель шикарного авто. - Нам надо обсудить некоторые нюансы вашей работы.
- Транспорт с моей техникой только что сел. Я должен проследить за выгрузкой и разобраться с таможней.
- Вам не о чем беспокоиться, капитан, - вежливо, но твердо настаивал генеральский спонсор. - Мои люди все оформят и позаботятся о вашей команде.
- Спасибо за предложение, но я привык решать проблемы самостоятельно. - Наемник сделал еще одну попытку отказаться от услуг навязчивого доброхота. - Скажите, где находится лагерь генерала, и мы сами доберемся до места.
- Я уже говорил, нам есть что обсудить! - В голосе Або зазвучали нотки раздражения. - Это в ваших же интересах, капитан.
- Уговорили. - Джеку до чертиков надоели игры в кошки-мышки. Он уже понял: настойчивая заботливость состоятельного плеядца - прямое продолжение событий на Красотке. - Через пятнадцать минут я в вашем распоряжении, только скажу шкиперу пару слов, и едем.
Фрипорт и другие города, в которых Колли доводилось бывать раньше, не шли ни в какое сравнение с Гётеборгом. Он заинтересованно вертел головой в разные стороны, схватывая отдельные картинки из жизни мегаполиса. Как на зло, рассмотреть что-либо толком не удавалось: рискованно маневрируя, они мчались в потоке машин. Казалось, финансист Мааса намеренно игнорирует правила движения. «Надеюсь, он соображает, что делает», - раздраженно подумал Джек. Сомнительная перспектива окончить жизнь под колесами какого-нибудь грузовика вовсе не устраивала капитана. Он уже собрался потребовать снизить скорость, но в этот момент, вырулив на широкий проспект, машина нырнула в подземный этаж огромного здания.
Автомобиль резко тормознул. Страховочный ремень спас Колли от пренеприятного удара носом о богато отделанную «торпеду». Несостоявшийся труп-размазня бросил иронический взгляд на отчаянно чертыхающегося наемника и жестом пригласил гостя следовать за собой. Глухо ворча, Джек мысленно дал себе слово при первой же возможности сполна рассчитаться за столь радушное гостеприимство.
Лифт доставил их в обширную приемную. Человек, назвавшийся Ингемаром Або, перебросился парой фраз с роскошной секретаршей.
«Странно». В Объединенной Республике помимо интерлинга в ходу была смесь шведского и русского языков. Колли хорошо владел обоими, но не услышал знакомых слов.
Зажегся небольшой экран видеофона, и Або, заслонив его спиной от наемника, тихо заговорил в микрофон. Джек понял, что речь идет о его персоне, и принял как можно более безразличный вид - если нравится, пусть и дальше играют в шпионов. Красавица пару раз стрельнула глазами в его сторону, он недвусмысленно подмигнул ей, та возмущенно отвернулась.
Наконец Або закончил переговоры по внутренней связи.
- Капитан, следуйте за мной, нас ждут, - объявил он, приглашая наемника снова войти в лифт.
Джек решил грубостью спровоцировать финансиста на откровенность:
- Мне что, больше делать нечего, как целый день туда-сюда кататься? В мой контракт это не входит.
- В вашем контракте предусмотрена возможность заключения дополнительного соглашения, - холодно напомнил тот, вставляя пластиковую карточку в прорезь на панели управления. Двери закрылись, и кабина устремилась вверх. - Именно поэтому вы здесь.
- Эй, приятель, не кипятись. - Капитан продолжил играть хамоватого простачка. - Лучше скажи, что за работенку хочешь подкинуть.
- Потерпите, скоро узнаете.
Выйдя в тамбур, они остановились перед массивной дверью с кодовым замком. Або набрал нужную комбинацию и тихо сказал в переговорное устройство короткую фразу. Замок щелкнул, дверь распахнулась.
- Прошу!
Наемник быстро шагнул через порог. Ожидая, что сразу попадет под наблюдение охраны, он быстро огляделся. В маленькой комнате, уютно декорированной дорогими гобеленами, находился всего один человек. При желании Колли мог в одно мгновение разделаться с провожатым, а потом вытрясти душу и из его босса.
«Посчитаюсь за Красотку, а там будь что будет!» Он уже внутренне напрягся, но тут человек за столом поднял глаза. Джек понял, шансов на успех у него нет, и сразу расслабился. Удовлетворенно кивнув, хозяин кабинета встал и мягко произнес:
- Присаживайтесь, дорогой капитан. - Он указал на кожаные кресла возле резного чайного столика. - Надеюсь, ваше путешествие на Майю было не очень утомительным?
- С чего бы такая забота о моем комфорте? - Джек все же решил осадить чересчур уверенного субъекта. - Послушайте, господин-не-знаю-как-вас-там, вы навязали мне контракт, подставив нас на Красотке. Второй раз номер не пройдет. Может, хватит темнить? Хотите со мной работать - карты на стол, или, клянусь дьяволом, я и пальцем не пошевелю! И запомните: плевать я хотел на ваши угрозы, - зло добавил он. - Мои ребята уже на «Мамочке», и терять им нечего! Если со мной что случится, они к чертовой матери разнесут космопорт с половиной вашего паршивого городка в придачу.
Грозная риторика не возымела действия. Удобно устроившись в кресле, большой босс безмятежно улыбнулся:
- Дорогой капитан, к чему столько эмоций? Мы же деловые люди.
- Замечу, горячность уже один раз подвела вас, - встрял в разговор Або. - Куда как проще было принять предложение Альваро, чем устраивать пальбу в «Эль Пасо».
- Хорошее дело! - огрызнулся Колли. - Принять, после того как он по вашей же указке заложил меня легавым?
Сейчас ему было крайне важно обеспечить себе хоть какое-то преимущество. Из двух противников молодой казался менее уравновешенным, и Джек агрессивно подался в его сторону:
- Скажешь, не так?!
Но хозяин кабинета не собирался уступать инициативу. Сделав скорбное лицо, он назидательно изрек:
- Возводить напраслину на покойного - большой грех! Альваро был верен вам до конца. Вас опознал и выдал властям один из местных уголовников. У нас есть копия доноса в комиссию по найму. Сами понимаете, после такого поворота событий нам пришлось использовать нетрадиционные методы.
- Откуда мне знать, что это не липа? - упрямо набычился Джек.
- Сдайтесь властям и перед повешением попросите назвать имя доносчика! - не сдержался Або. - Такое доказательство вас устроит?!
Джеку показалось, что он наконец-то добился желаемого. Капитан уже открыл рот, собираясь развить конфликт, но его намерению опять помешали.
- Господа, господа! - В тихом голосе старика звучала отеческая укоризна. - Вы ведете себя словно малые дети. Так мы ни о чем не договоримся. Пожалуйста, Ингемар, принесите капитану извинения за свою несдержанность.
Або нехотя извинился, Колли тоже буркнул в ответ что-то нечленораздельное. Формальное примирение не уменьшило их взаимной антипатии.
- Итак, дорогой капитан, мы можем наконец приступить к делу?
Джеку не оставалось ничего иного, как отвечать на прямой вопрос, и он постарался сохранить лицо:
- Вы до сих пор не назвали себя, а я не привык работать с анонимным заказчиком.
«Не думаю, что ты и есть генерал Маас. Но, без сомнения, ты заварил всю кашу!»
- Меня зовут Антон Камински. Я - магистр ордена Хранителей.
«Дьявол! Угораздило же меня вляпаться!» В последнее время на Красотке ходили упорные слухи о предательстве Братством сети интересов Доминиона в войне с легионами. Не будучи особым моралистом, Джек все же имел ряд твердых принципов.
- Послушайте, магистр, тот факт, что я нахожусь в розыске, еще не дает вам права рассчитывать на мое участие в гнилых махинациях. Хотите моими руками сдать Мааса легионерам - не на того напали!
Камински откинулся в кресле и от души расхохотался. Колли удивленно уставился на него, не понимая причин столь бурного веселья.
- У вас своеобразный юмор, дорогой капитан! - Вдоволь насмеявшись, Хранитель тыльной стороной ладони вытер невольно брызнувшие из глаз слезы и укоризненно посмотрел на Джека. - Я похож на человека, способного тратить огромные деньги ради безвременного окончания славной карьеры нашего бравого генерала? - Он покачал головой. - Впрочем, насильно мил не будешь.
Повернувшись к Або, магистр равнодушно констатировал:
- Моя принадлежность к ордену настолько смутила нашего гостя, что он готов отказаться от участия в деле стоимостью девять миллиардов кредитов.
Переведя невинный взгляд на ошарашенного наемника, искуситель елейным голосом закончил:
- Рад был познакомиться, капитан Колли.
- Погодите! - с трудом выдавил Джек. - Я не ослышался - вы сказали девять миллиардов?! - Грандиозная цифра будоражила воображение. - Вы что, хотите ограбить Резервный банк Плеяд?!
- Какая разница, капитан, - ехидно бросил Або, - вы же собрались нас покинуть.
- Я остаюсь! - резко выдохнул Колли. - За такой куш я готов заключить сделку с самим сатаной!
- Вы мне льстите, - скромно потупил глаза Камински. - Я всего лишь пожилой человек, который хочет окончить дни в праздности и достатке.
После паузы он энергично продолжил:
- Банки мы оставим в покое, хотя мысль об ограблении Электры и не лишена оригинальности. - От удовольствия магистр даже прищелкнул пальцами. - Но довольно лирики, к делу! Капитан, вы когда-нибудь слышали о кладе Халифа Басры?
- Конечно, кто ж не слышал древнюю байку! Только я уже вырос и не верю сказкам. - Снисходительно усмехнувшись, Джек с сожалением посмотрел на Хранителя. - «Говорили мне, что в ордене одни ненормальные. Девять миллиардов. Бог ты мой, а старик-то и вовсе чокнутый!»
- Напрасно, дорогой капитан, напрасно! - без тени смущения продолжил магистр. - Я могу представить официальную справку из архива ордена. После штурма Басры войсками Федерации часть сокровищ Халифа бесследно исчезла. Это неоспоримый факт!
«Что я тут делаю?!» - промелькнуло в голове у Колли. И все же он решил воздержаться от грубости:
- Казну могли разграбить солдаты, штурмовавшие планету, или ее прикарманил сам Ракитский.
- Насколько мне известно из истории, маршал по происхождению - бриид, следовательно, был очень щепетилен в подобных вопросах, - подал голос Або.
- Вы совершенно правы, - утвердительно кивнул головой Камински. - Маршал Ракитский с блеском разбил выдвинутые против него обвинения. В дальнейшем, несмотря на многолетние поиски и различные догадки, судьба казны Басры оставалась неизвестной.
Сделав многозначительное лицо, рассказчик загадочно умолк.
- Я весь внимание! - из жалости подыграл ему Джек.
- Видите ли, друг мой, - голос магистра звучал особенно задушевно, - недавно ко мне в руки попал очень интересный документ. Сопоставив его с данными, любезно предоставленными господином Або, я пришел к очень интересным выводам…
Джек вопросительно посмотрел на поставщика информации. Тот невозмутимо пояснил:
- Одной из доходных статей моего бизнеса является промышленный шпионаж.
«Теперь ясно, почему им удалось так лихо взять меня в оборот на Красотке. Хорошенькая компания - магистр ордена и промышленная мафия!»
- Я знаю местонахождение клада Халифа! - торжественно объявил Хранитель, в его желтых глазах горел огонь безумной веры.
«Самое интересное - весь этот бред вполне может оказаться правдой! - неожиданно для себя подумал Джек. - Он, конечно, фанатик, но Або не производит впечатления полоумного, разбрасывающего деньги по ветру».
И все же ему не давал покоя существенный нюанс:

Предыдущая страница 14 Следующая страница


15 Надежда Навара, Александр Навара

- Хорошо. Вы знаете место, у вас есть люди и средства. Зачем вам я и моя команда?
- Все так, - подтвердил Камински, - но есть одна проблема.
- Планета, которая нас интересует, находится за линией фронта с легионами, - пустился в объяснения Або. - Не волнуйтесь, ее пока не оккупировали, колония настолько мала, что о ней давно позабыли. Правда, как выяснилось, не все. Место, где спрятан клад, принадлежит оружейной корпорации «Кузнецов энтерпрайзис», сейчас там дислоцирована их бригада Оружейной гвардии.
Наемник присвистнул от удивления. По старой традиции каждый командир тщательно собирал и хранил любую доступную для него информацию о других соединениях. Внимательно посмотрев в глаза собеседников, он отрицательно мотнул головой:
- Даже не мечтайте! «Оружейники» порвут мою роту в клочья прежде, чем мы приземлимся. Гиблое дело!
Внезапно его осенила другая догадка:
- Уж не подрядили ли вы Мааса для налета на планету? - Джек заволновался. - Пустая затея! Оружейная гвардия - отлично обученное элитное подразделение, а у генерала, по моим сведениям, одни зеленые щенки.
- Дорогой капитан, не будьте столь прямолинейны. Напомню, нас интересует богатство, а не глупые военные авантюры, - поспешил охладить его фантазию Камински.
- По моей информации, Кузнецовы вообще собираются эвакуировать колонию, - дополнил Або.
- Так за чем же дело стало? - пожал плечами Джек. - Немного терпения - и клад ваш.
- Мы не можем ждать! - раздраженно заявил Або. - К сожалению, ваш будущий командир избрал Мьёлнир в качестве базы для операций в тылу легионов.
«Ах, вот как! Рано или поздно легионеры вычислят генерала и заявятся на планету. С ними вы точно не сторгуетесь!» Почесав кончик носа, Джек прямо спросил Камински:
- Что конкретно вы мне предлагаете?
- Остановить Мааса мы уже не можем, - твердо сказал Камински. - Вы отправитесь на Мьёлнир вместе с ним и немедленно приступите к поискам сокровищ.
- Заманчивое предложение, - хмыкнул капитан. - А если вы ошиблись?
- Кузнецовы запасливы. По нашим прикидкам, их резерв в денежном выражении приближается к трем миллиардам. - Або выразительно посмотрел на наемника. - Мы можем гарантировать вам в качестве утешительного приза часть содержимого хранилища «Кузнецов энтерпрайзис».
«Может, я и убийца, но пока еще никто не называл меня вором! Думаете, что купили меня? Посмотрим».
Джек решил - войдя в игру, он приложит все усилия, чтобы оставить парочку наглецов с носом, отплатит им сторицей и за давешнее унижение на Красотке, и за сегодняшнее оскорбление. Пока же следует вести себя так, как они ожидают. Придав лицу алчное выражение, капитан по-торгашески потер ладони:
- Господа, я согласен принять участие в вашей авантюре за треть от всех возможных доходов.
- Это неприемлемо! - сразу взвился Або. - Я несу основное бремя расходов, и ваша доля не будет равной моей.
- Вот как?! - огрызнулся Джек. - Я рискую шкурой, а ты только деньгами! Может, сам туда слетаешь, крысеныш?!
- Ну, все! - Або вскочил с места. - Я больше не намерен терпеть твои выходки, грязный наемник!
Капитан поднялся, расправив плечи. На его губах змеилась презрительная ухмылка.
- Давай начинай, приятель!
- Стоять! - В голосе Камински зазвенел металл, желтые глаза сузились и полыхнули жестоким огнем. - Немедленно прекратить!
Боковым зрением Джек уловил тусклый блеск в руке магистра: «Игольник!» В тесном пространстве кабинета невозможно увернуться от тучи парализующих игл. Глухо заворчав, он немного отступил от противника, сохраняя боевую стойку.
- Колли прав, он рискует головой! Без его услуг нам не обойтись. - Камински не убеждал Або, а скорее приказывал ему. - Такой шанс выпадает раз в жизни, и я не позволю провалить дело из-за вашей тупой жадности, Ингемар! - Он резко повернулся к Джеку. - А вы, капитан, попридержите язык. Ваша манера вести дела начинает меня раздражать. Незаменимых нет, можно найти компаньона и посговорчивей!
Хранитель сел на место, демонстративно положив обе руки на стол.
Джек точно видел игольник, но так и не уловил момент, когда магистр спрятал оружие. «Шустрый дьявол!»
Первым сдался Або:
- Я согласен, но при одном условии - сначала из общей суммы мне компенсируют фактические расходы.
Камински бросил вопросительный взгляд на наемника.
- Это справедливо, - согласился тот и вернулся к столу. - Джентльмены, мы договорились!
Компаньоны пожали друг другу руки.
- Теперь, господа, я хочу уяснить подробности задачи и пути отхода с добычей, - цинично улыбнулся Джек. - Поверьте моему опыту, в таком деле главное - вовремя унести ноги.
Камински извлек из кармана инфокристалл и вставил его в портативное считывающее устройство.
- Здесь вся нужная информация. Но для начала я предлагаю как-нибудь назвать наше маленькое предприятие. - Он на секунду задумался. - Операция «Расходный материал». Звучит?!
«Какой еще материал? - Капитан удивленно посмотрел на магистра-затейника. - Хотя какая разница, лишь бы дело выгорело».

ГЛАВА 19
Гётеборг, Майя,

провинция Плеяды,
Объединенная Республика Гиад.
16 мая 3000 года

У Ингемара Або не было причин сетовать на судьбу: она подарила ему достойного соперника. Возможно, именно о такой битве умов плеядец и мечтал всю жизнь. Вне всяких сомнений, магистр стратегической службы был интриганом экстра-класса, но все же Ингемар отыскал слабину и у него. Проведя два десятка лет в изгнании, Камински утратил былое влияние в региональных структурах ордена, растерял людей на местах и теперь остро нуждался в преданных соратниках-исполнителях.
Признаться, хозяину «Або инвестментс» стоило немалых усилий маскировать острую неприязнь к шефу, которому он присвоил прозвище Паук, невольно повторив курсантскую кличку Камински, но терпение и исполнительность принесли ожидаемые плоды. Показав себя профессионалом, Або завоевал уважение, а беспрекословное и точное выполнение распоряжений обеспечило ему доверие шефа, пусть и в тех узких рамках, которые позволял себе выказывать кому-либо Камински. Так постепенно он стал играть ключевую роль в планировании операции «Расходный материал».
Сегодня, разыгрывая в паре с Пауком авантюрно-приключенческий фарс, разбудивший непомерную алчность наемника, Або осознал: подготовка завершена, началась активная фаза операции. Значит, настало время решать - на чью сторону встать.
Обдумывая проблему, он отвез ослепленного мечтой о баснословном богатстве капитана Колли в ставку фронта освобождения Гиад, где и сдал с рук на руки Маасу. Генерал решил отметить прибытие эксперта по «партизанской тактике войны», устроив по обыкновению грандиозный банкет, но Ингемар сослался на неотложные дела и вежливо отклонил приглашение.
«Задумано неплохо: спровоцировать вступление ордена в военный конфликт и захватить власть, - размышлял он на обратной дороге в Гётеборг.
Сама по себе идея подобного рода не претила мировоззрению циничного начальника сектора. Более того, он не был лично обязан администрации на Константе, а потому не видел особых причин хранить ей верность. Если нынешний гроссмейстер беспечно проморгал заговор, в который была вовлечена чуть ли не половина Верховного Капитула, то свержение некомпетентного принципала пойдет на пользу Хранителям. «И все же на этот раз Паук зашел слишком далеко. Рано или поздно вскроется причастность ордена к операции „Расходный материал“, и тогда катастрофа неминуема». Перед глазами Або встал образ грядущего Апокалипсиса: сотни планет сгорали в ярости орбитальных бомбардировок, среди руин гибнущих городов копошились огромные боевые машины легионов, их отвратительные монстроподобные пехотинцы безжалостно добивали всех без разбора. Усилием воли он отогнал страшные картины. Неужели маниакальное желание «порулить» орденом до такой степени затмило разум Камински, что он позабыл о страховке? Нет и тысячу раз нет! Ингемар еще раз шаг за шагом проанализировал весь расклад и пришел к неутешительному, но закономерному выводу: именно ему Паук отвел роль козла отпущения, той искупительной жертвы, которую отдадут на заклание бриидам.
«Хитро! Могло бы и сработать».
Могло, но теперь не сработает: раскрытие заговора принесет ему больше дивидендов, чем соучастие в самоубийственной авантюре.
«Гроссмейстер Ломбарди дорожит отношениями с легионами - отлично! Вот кто по достоинству оценит мои усилия и преданность. Ты просчитался, Камински, как и двадцать лет назад».

Або вернулся в офис и убедился, что за время его отсутствия шеф не сделал новых распоряжений. Похоже, удовлетворенный результатами утренней встречи старый Паук решил отдохнуть. Это вполне устраивало Ингемара, он прошел в кабинет и засел за составление донесения Джиакомо Ломбарди.
У каждого начальника сектора существовал экстренный канал связи с гроссмейстером ордена. Исходное сообщение с помощью специального алгоритма кодировалось в абсолютно тривиальный текст, который и посылался в общем почтовом потоке от одного произвольного абонента межзвездной сети другому. Фокус состоял в том, что при отправке письма компьютер ЮНИТРИСС был запрограммирован не реагировать на такой код и даже не регистрировать его наличие. При приемке же в точке расположения адресата сообщение вызывало к жизни особую подпрограмму, та и восстанавливала исходник, прикрепляла его к пакету служебной информации и отправляла на Констант гроссмейстеру ордена. Параллельно подчищались системные логии.
Без сомнения, Паук контролировал портал межзвездной связи на Майе, но даже он не смог бы вычислить и перехватить отправленное таким нетривиальным методом донесение.
Скинув готовый файл на инфокристалл, Або тщательно уничтожил в компьютере все следы своей работы. Затем он объявил Клер, что отправляется домой принять ванну и как следует поужинать. Женщина понимающе кивнула - за день все порядком устали. Дружески махнув на прощание рукой, Ингемар посоветовал ей долго не задерживаться. Беззаботно насвистывая популярный мотивчик, владелец «Або инвестментс» покинул офис.

Красный автомобиль свернул с шоссе на обсаженную раскидистыми буками проселочную дорогу. Скоро стали видны башенки и шпили родового гнезда Або. Здание в готическом стиле, идеально вписывающееся в окружающий ландшафт, располагалось на берегу небольшого озера в глубине тенистого парка. Подъезжая к ограде поместья, Ингемар загодя посигналил привратнику, но ворота оставались закрытыми.
«Где же Хенрик? - Резко затормозив, он остановил машину. - Наверное, опять перебрал пива и дрыхнет. Погоди, когда-нибудь я с тобой разберусь, бездельник».
Хенрик - неразговорчивый тип, в прошлом член спецподразделения местной полиции, уволенный за какие-то грешки, фанатично служил хозяину, и тот снисходительно относился к его слабостям.
- Да очнись же ты, Хенрик, черт тебя побери! - Або несколько раз требовательно нажал гудок и заорал во всю мочь: - Открывай ворота!!!
Скрипнула дверь, вместо заспанного привратника из домика у ворот появился совершенно незнакомый Ингемару мужчина. Широко улыбаясь, он направился к решетке.
- Господин Або, добро пожаловать домой! Мы уже заждались! - В его голосе слышалась неприкрытая издевка.
«Засада!!!» Ингемар рванул рычаг переключения скоростей и дал задний ход. В следующее мгновение он безвольно обмяк, повиснув на руле. Спину и шею густо утыкали парализующие иглы. Неуправляемый автомобиль съехал на обочину и замер, застряв задними колесами в дренажной канаве.
На дороге перед воротами появился стрелок. Убрав игольник в наплечную кобуру, Клер неторопливо подошла к машине и выключила зажигание. Откинув тело бывшего шефа на сиденье, она быстро обыскала карманы и, достав кристалл, задумчиво подкинула его на ладони.
Медленно угасающим сознанием начальника сектора завладела беспросветная тоска. «Дьявол Камински, ты все же переиграл меня».

Компьютер закончил упаковку данных и запросил разрешение на полное уничтожение содержимого постоянной памяти и базовой логики. Антон Камински извлек из записывающего устройства архивную копию, вздохнул и нажал кнопку «ввод». Машина принялась, деловито урча, уничтожать гигабиты информации. Ради соблюдения секретности Антон без сожаления убивал людей, но зрелище компьютера, методично разрушающего собственный интеллект, наполнило его тихой грустью. Наблюдая за работой электронного безумца, магистр меланхолично вздохнул: «Sic transit gloria mundi».
Отправной точкой в его замысле стал провал кампании саботажа в секторе оккупации легионов Ориона: в короткий срок Лайонелу Винсону удалось переломить ситуацию на Нидаросе в свою пользу. Анализ методов и устремлений нового претора позволил с высокой вероятностью прогнозировать его действия. Оставалось определиться с приманкой и капканом. По счастью, долго ломать голову в поисках Жертвы не пришлось - информация о «Кузнецов энтерпрайзис» подоспела как нельзя вовремя. Затем, выполняя поручение магистра, Або раскопал в архивах ордена упоминание о поставках на Мьёлнир оборудования для обогащения кобальтовой руды и ядерного синтеза, примерно в то же время планета перешла в собственность Халифа Басры, дальнейшие же сведения кто-то намеренно уничтожил. Пытливый Камински сопоставил полученный от агента на Мьёлнире общий план Старой крепости с типовыми схемами военных сооружений Галактической Федерации. Результаты изысканий ошеломил и даже жестокого шефа разведки: в подземельях хранился сюрприз, делавшей планету идеальной западней для матерого хищника. Маас и его добровольцы, появление на Красотке беглого военного преступника с ротой головорезов: все - один к одному. Камински не верил в судьбу, но умел пользоваться ее подарками.
Мысли вернулись к утренним переговорам.
«Наемник точно решил меня надуть. - Магистр прикрыл глаза, его губы тронула сардоническая усмешка. - Жалкий глупец, так ничего и не понял. Впрочем, как и другие».
Камински не строил заумных схем, он умел найти и предложить человеку то, в чем тот наиболее нуждался. Лидерство - главным образом власть над воображением людей. Полем битвы являются умы, все остальное - бутафория. Настоящая сила заключена в способности заставить других выполнить твою работу. Основа успеха - не выбор какого-то одного пути к победе, а создание таких условий, при которых все пути ведут к ней.

Аккуратно прикрыв за собой дверь, Клер тихо прошла в кабинет. Магистр стратегической службы в расслабленной позе сидел за столом. Его умиротворенное дыхание было ровным и глубоким. Сделав несколько бесшумных шагов, женщина приблизилась к спящему и медленно опустила правую руку в карман жакета.
Камински резко поднял голову.
Невольно вздрогнув, Клер быстро вынула руку из кармана и положила на стол перед шефом инфокристалл.
- Спасибо, Клер. Надеюсь, все прошло без лишнего шума?
- Да, сэр, - поспешила заверить Клер.
«Умненькая девочка, далеко пойдет… Если выживет…»
Встав, магистр церемонно поклонился.
- Поздравляю вас, начальник сектора. Можете и в дальнейшем рассчитывать на мою благосклонность.
Учитывая прежние отношения между Камински и Або, фраза прозвучала весьма двусмысленно, но Клер уже сделала выбор и отступать от него не собиралась.
- Постараюсь оправдать ваше доверие, сэр.
- Старость - не радость! - пожаловался Камински. Он прошелся по кабинету, разминая ноги. - Засиделся я у вас на Майе, милочка. Пора бы и честь знать.
Клер поняла - недавние события завершили эпизод в большой и опасной игре. Что дальше предпримет Паук?
«Излишнее любопытство стоило Або головы», - напомнила она себе. У нее не было желания повторять его печальный опыт.
- Сэр, вы собираетесь нас покинуть в такой напряженный момент?
- И рад бы остаться, да не могу - дела, - грустно вздохнул магистр. - Знаю, знаю, что вы хотите сказать! - Он жестом остановил собравшуюся было возразить Клер. - И все же признайте, выслушивать длинные нотации и бегать к шефу с докладом по каждому пустячному поводу - утомительно. У вас достаточно опыта, чтобы справиться с текущими проблемами, а мое присутствие будет только мешать.
- Когда вы вылетаете?
- Завтра. Не хочу злоупотреблять вашим гостеприимством, тем паче магистр Кийс любезно предоставил мне личный транспорт.
- Отлично, значит, мы еще успеем вместе наметить план выхода из кризиса. - Клер перешла на деловой тон. - Наш центральный компьютер уже справился с вирусом, который запустил Або перед своим исчезновением, но, к сожалению, все данные за последние несколько месяцев потеряны. - Она бросила вопросительный взгляд на шефа.
- Все правильно. Я слышал, негодяй также добрался и до хранилища резервных копий, - напомнил Камински.
- Архив уничтожен.
- Кстати, - как бы невзначай заметил он, - я думаю, генералу Маасу давно пора выступать в поход. Чем быстрее он покинет планету, тем лучше. Не приведи Господи, до канцелярии гроссмейстера дойдет, что Або вопреки их инструкциям финансировал фронт освобождения Гиад. Согласитесь, еще один скандал нам не нужен.
Вновь назначенный начальник сектора дипломатично промолчала.
- Ну вот, пожалуй, и все… - Магистр отечески покачал головой. - У вас усталый вид. Идите-ка отдыхать, считайте, это мой последний приказ.
- Слушаюсь, сэр. - Очаровательно улыбнувшись, Клер сделала книксен.
Дверь за ней давно закрылась, а Камински все еще смотрел ей вслед тяжелым недобрым взглядом.
Мономах, магистры, Або, Клер, Винсон, Маас, Кузнецовы, Колли, люди, брииды - «Расходный материал».

ЧАСТЬ ТРЕТЬЯ

ГЛАВА 20
Особняк планетарной администрации,

Космополис, Мьёлнир,
Объединенная Республика Гиад.
17 июня 3000 года

- Ты только посмотри на него!
Привлекая внимание Алекса, Светлана Ларсон слегка ткнула его локтем в бок.
Из-за дежурства в крепости командир эскадрильи опоздала на официальную часть приема, устроенного губернатором Ноландом в честь прибытия на планету экспедиционного корпуса фронта освобождения Гиад, и приехала в Мьёлнир-Халл только к началу фуршета. Первым делом она разыскала Александра Кузнецова и Олега Карпенко. Объединившись, троица гвардейцев-«оружейников» медленно фланировала по банкетному залу, чинно раскланиваясь со знакомыми и приглядываясь к гостям с Майи. Так продолжалось до тех пор, пока капитану не попался на глаза невысокий крепыш, обосновавшийся возле стола с напитками, - бритую наголо голову офицера опоясывала устрашающая татуировка.
- Вот это фрукт! - Девушка была глубоко шокирована столь явным небрежением к уставным нормам. - Интересно, из какого зверинца он сбежал?
- Наемник, - кратко удовлетворил ее любопытство Алекс и поспешил отвести бойкую на язык особу в сторону.
По счастью, носитель экзотического украшения то ли не понимал русского, то ли был всецело поглощен дегустацией спиртного, а потому не обратил на них внимания. Убедившись, что увел подругу на безопасное расстояние от ушей бритого, Кузнецов пояснил более подробно:
- Насколько я понял, откуда-то с Пограничья. Генерал Маас представил их как экспертов по партизанским методам ведения войны. Видишь вон того щеголя в белом смокинге? Это их командир, а эффектная женщина в вечернем платье рядом с ним - пилот транспорта.
Светлана бросила на указанную пару оценивающий взгляд и едва заметно закусила губу. Кажется, она разочаровалась в собственном выборе - идеально пригнанная парадная форма выгодно подчеркивала достоинства ее фигуры, но наряд спутницы предводителя наемников обладал именно той особенной женственностью, которая гарантировала внимание любого мужчины. Досадно!
- Не больно-то они похожи на скромных провинциальных ребятишек. Что скажете, господа офицеры?
Молчавший до сих пор майор Карпенко фыркнул в усы:
- «Псы войны», так они себя называют.
- О! В таком случае судьба кампании решена, - живо отреагировала на его реплику Светлана. - Легионеры разбегутся при одном только звуке этого имени.
Она ожидала, что спутники оценят шутку, но оказалось, те настроены достаточно серьезно.
- Не думаю, что все будет так просто. Большинство добровольцев Мааса - вчерашние кадеты, - поделился наблюдениями Алекс. - С одной стороны, сейчас пацанов распирает от гордости. С другой же, как поведет себя необстрелянный молодняк в настоящем деле - большой вопрос!
- Старья тоже хватает, - поддержал его Олег. - Я слышал - полковник Сван командовал драгунским батальоном еще во время Алкионской войны. Просто удивительно, что он снова сел в седло!
- А я считаю, что затея генерала не так уж безнадежна, - немедленно возразила строптивица. - Особенно если он получит поддержку нашей бригады.

Предыдущая страница 15 Следующая страница


Расходный материал 16

Сложно сказать, намеревалась ли капитан всерьез оспорить мнение обоих майоров, но уступать им инициативу она точно не собиралась. Светлана приехала в Мьёлнир-Халл вовсе не затем, чтобы дискутировать о потенциальных возможностях воинства ФОГ. Любопытная особа указала подбородком в сторону группы высокопоставленных офицеров и чиновников.
- Видишь, как он обрабатывает твоего брата? - Хитрюга невинно потупила взор. - Вот бы узнать, о чем там говорят.
- Делать нечего - двигай на разведку, хлопче, - деловито посоветовал Олег. - Родина тебя не забудет!
- Да брось ты, Карпеныч, - смутился Алекс.
Положение совладельца корпорации позволяло ему принять участие в беседе важных персон, но это был именно тот род превосходства, который не следует демонстрировать друзьям.
- Неудобно.
- Спать на потолке - одеяло падает, - не приняла его резонов Светлана.
Появление на планете корпуса генерала Мааса внесло дополнительную неопределенность в судьбу маленькой колонии. Предпочитая командование батальоном ТЕХНО политике, Алекс до сих пор уклонялся от общения с руководителями сторон. Теперь же ему показалось - дальнейшее упрямство может быть неправильно истолковано. Меньше всего хотелось, чтоб Светлана и Олег заподозрили его в желании переложить ответственность на брата.
- Ладно, искусители, ваша взяла! - притворно сдался Кузнецов-младший. - Ждите меня здесь.
Не слушая дальнейших напутствий любопытствующей парочки, он устремился к намеченной цели, лавируя в толпе приглашенных.
Еще на подходе майор услышал напряжение в беседе военачальников.
- Следовательно, господин Кузнецов, я должен понимать ваши слова как решительный отказ, - раскатисто басил Маас. - А ведь я мог бы и просто приказать вам!
- Приказать? - В сочном баритоне Кузнецова-старшего появилась металлическая нота.
«Чего это они сцепились?» Алекс остановился чуть позади брата.
- Наша бригада - частное военизированное формирование, - сдержанно напомнил тот гиадцу. - Как гражданин Объединенной Республики и производитель оружия я готов оказать вам содействие в материально-техническом плане, но не более того.
«Ах вот в чем дело».
- Спасибо и на этом! - Генерал картинно поклонился и щедро наполнил голос едким сарказмом. - Печально видеть, как гражданин решил сохранить нейтралитет в столь напряженный для родины момент.
Казалось, выпущенная стрела не достигла цели, но Алекс заметил, как побелел старый шрам на лице Бориса.
Неожиданная перепалка стала привлекать внимание. Все больше голов поворачивалось в сторону влиятельных спорщиков.
Вместо того чтобы погасить зародившийся конфликт, Маас громогласно изрек:
- Не все граждане Гиад разделяют ваше мнение, господин заводчик! Уверен, патриоты поддержат меня!
Его требовательный взгляд остановился на губернаторе Мьёлнира.
- Да, да, конечно… То есть я имею в виду… - заюлил захваченный врасплох Ноланд.
Осторожный политик еще не решил, чью сторону принять. Найдя наиболее обтекаемую форму, он закончил на оптимистической ноте:
- Безусловно, есть проблемы, но мы сможем решить их в рабочем порядке. Не так ли, господа!
Тем не менее глава «Кузнецов энтерпрайзис» не внял дипломатичному призыву и прямо высказал генералу:
- У нас с вами разные понятия о патриотизме. - Не дав оппоненту вставить слово, он развил мысль: - Я не гонюсь за славой. С меня довольно ответственности за моих людей и население колонии.
- С радостью избавлю вас от столь тяжкой ноши, - съязвил Маас. Приняв картинную позу, он объявил притихшей аудитории: - Пользуясь полномочиями старшего по чину офицера в условиях военного времени, я назначаю Мьёлнир постоянной базой фронта освобождения Гиад и принимаю на себя обязанности временного генерал-губернатора планеты. Гражданская администрация в полном составе переходит в мое подчинение и должна оказывать экспедиционному корпусу всяческое содействие.
- Э… Ваше превосходительство… к-хм, - оторопело промямлил Ноланд. - Я не совсем уверен…
- Не беспокойтесь, друг мой, - снисходительно перебил его узурпатор. - Я не намерен вмешиваться в хозяйственные вопросы. Но запомните, когда родина в опасности, во всем должен быть порядок!
Экс-губернатор замешкался с ответом на последнюю тираду, однако Маас уже потерял к нему интерес. Командующий ФОГ победно воззрился на «оружейников», словно хотел им сказать: «Что, съели, голубчики? Я и до вас доберусь!»
«Вот это номер! - растерялся Кузнецов-младший. - Этак он и нас заставит плясать под свою дудку».
- Поздравляю вас с вступлением в должность, господин Маас. - Кузнецов-старший подчеркнуто вежливо поклонился, а затем нанес встречный удар: - Хочу напомнить - согласно Хартии Производителей ТЕХНО и Константстким Конвенциям, объекты, принадлежащие нашей корпорации на Мьёлнире, обладают правом экстерриториальности. Неспровоцированная попытка их насильственного захвата рассматривается как военное преступление.
Генерал ФОГ побурел от оскорбительного намека. Словно не замечая его реакции, полковник продолжил сухим деловым тоном:
- Сэр, завтра я откомандирую в ваш штаб моего менеджера по продажам. Вы сможете обсудить с ними условия поставок боеприпасов и запасных частей. А сейчас, сэр, если между нами не осталось неясностей и спорных вопросов, я хотел бы покинуть собрание.
- Я вас больше не задерживаю, господин Кузнецов, - величественно процедил новоиспеченный генерал-губернатор и демонстративно отвернулся.
«Вот наглец!»
Уловив гневное движение Алекса, Борис заступил ему дорогу.
- Хорошо, что ты здесь! Пойдем, проводишь меня.
- Борис Петрович, я тоже провожу вас! - вызвался Ноланд.
На всякий случай он решил не портить отношения с влиятельными «оружейниками». Убедившись, что они отошли от Мааса на приличное расстояние, хозяин приема обратился к старшему из братьев:
- Примите мои извинения за поведение генерала. Право слово, командующий допустил в отношении вас непозволительную грубость.
Полковник резко остановился.
- Послушайте, губернатор, - он намеренно подчеркнул прежний титул Ноланда, - на вашем месте меня бы заботили совершенно иные проблемы.
- Понимаю, понимаю. - Глаза бессменного избранника народа Мьёлнира хитро прищурились. - Вы считаете, мне следует оспорить полномочия Мааса!
- Я считаю, вам стоит подумать о начале эвакуации гражданского населения.
- Что вы, что вы! - Ноланд испуганно замахал руками. - Командующий этого не допустит - эвакуация гражданских лиц дурно повлияет на моральный дух его войск!
- Вы так полагаете? - Борис пожал плечами. - Дело ваше. В любом случае я намерен на днях отправить с планеты часть нашего персонала. Разгрузившись, «прыгун» немедленно вернется на Мьёлнир. Поразмыслите об этом на досуге, губернатор!
Он резко повернулся и, не прощаясь, покинул банкетный зал.
Алекс догнал его возле гардероба.
- Что это ты так завелся, Бо? Маас, конечно, индюк надутый, но ты его славно отбрил. Теперь не сунется!
- Если бы дело было только в этом, братишка.
Кузнецов-старший рассеянно накинул на плечи парадный офицерский плащ, почтительно поданный служителем. Неожиданно он спросил:
- Тебя не удивляет появление здесь экспедиционного корпуса ФОГ?
- Ну… По идее Мьёлнир - идеальная база для операций в тылу легионов.
- Заброшенная колония? - Борис покачал головой. - Ответь, ты бы полетел в неизвестность, рискуя с ходу напороться на гарнизон противника?
Алекс понял свою ошибку и потупился.
Полковник убежденно продолжил:
- Маас - профессиональный военный и командовал четвертым драгунским. А теперь вспомни, как они входили в систему - ни предварительной разведки, ни боевого охранения. Не верю, что он ясновидящий, следовательно, заранее знал обстановку на планете.
Неприятные выводы напрашивались сами собой: «Утечка информации! От нас или с Карлскроны? Вот зараза!» Молодой майор мрачно насупился.
- Разумеется, мы постараемся установить причину осведомленности генерала, но основная проблема сейчас не в этом. - Борис потер старый шрам так, как будто тот снова беспокоил его. - Сомневаюсь, что необстрелянные новички и дряхлые ветераны долго продержатся против матерых легионеров.
- Во всяком случае, энтузиазма им не занимать! - Алекс криво усмехнулся.
Из банкетного зала доносились веселый хохот и бодрые здравицы в честь новоиспеченного генерал-губернатора.
- Опять же наемники…
- Наемники - еще одна темная лошадка, - перебил его брат. - Татуировки, как у того малого на голове, делают на каторгах в Срединной империи, а не на каком-то там Сарториусе-3.
- И тем не менее они вполне могут оказаться отчаянными и умелыми вояками.
Кузнецов-старший скептически пожал плечами.
- Рано или поздно легионеры раскатают фоговцев, а потом заявятся на Мьёлнир. Такая у нас перспектива. - Немного помолчав, он выразительно посмотрел на брата. - Но в первую очередь меня тревожит, что некоторым «оружейникам» не терпится подраться.
- Честно говоря, я разделяю их чувства! - Молодой воин давно мечтал испытать себя в настоящей схватке и не счел нужным скрывать это желание.
- Отвечу тебе теми же словами, что и генералу: «Я не намерен гробить людей в погоне за сомнительной славой».
Решив не развивать опасную тему, Кузнецов-младший молча кивнул.
Глаза Бориса потеплели.
- Иди, майор, тебя уже ждут!
В дверях банкетного зала стояли Ларсон и Карпенко, усиленно делая вид, что непринужденно беседуют о чем-то своем. Им явно не терпелось получить свежую информацию.
- Да никто меня не ждет, - по-детски схитрил Алекс. - Давай провожу тебя до машины.
- Иди, иди, - усмехнулся Борис и потрепал его по рыжим волосам. - Завтра увидимся, конспиратор!
Махнув на прощание рукой, он энергично сбежал по широким ступеням. Полы офицерского плаща крыльями взметнулись за его спиной.
Подошли друзья-«оружейники».
- Что не весел, хлопче?
- Политика, дьявол ее раздери, опять политика! - пожаловался Олегу Алекс. - А мне так хотелось проверить легионеров на прочность.
- Значит, полковник отказался от участия в налетах, - сделала вывод Светлана. - Ну и правильно!
- Что правильно? - спросил Кузнецов и неожиданно для себя вспылил: - Целыми днями протираем казенные штаны, сидя в бункере КЦ! Это правильно?! Тыловые крысы, вот мы кто!
Девушка обиженно надула губы и отвернулась.
Он устало потер виски.
- Извини, сорвался. От всей этой кутерьмы - голова кругом.
Но Светлана уже позабыла о его выходке.
- Братцы, смотрите-ка, кто идет!
В дверях появилась шумная компания. Точнее, основной шум производили двое, идущие чуть впереди, - давешний татуированный крепыш и разбитной парень с лейтенантскими нашивками на мундире. За ними шел мужчина в безупречном смокинге, ведя под руки двух женщин. В той, что была одета в парадную форму офицера Оружейной гвардии, Алекс сразу же узнал капитана Юхнову с Карлскроны.
Заметив неразлучную троицу, та приветствовала их:
- Добрый вечер, господа офицеры! Разрешите представить: шеф-пилот Соммерс, капитан Колли, лейтенанты Парсонс и Лямке.
- Капитан Ларсон, майор Карпенко, майор Кузнецов, - завершила она взаимное знакомство.
Алекс поймал на себе внимательный взгляд командира наемников.
Светлана кокетливо улыбнулась и спросила на интерлинге:
- Вы уже уходите? Вам не понравился прием?
Колли церемонно поклонился и ответил на русском:
- Напротив, все было очень мило. К сожалению, госпожа Соммерс еще днем сильно устала. Разгрузка транспорта - хлопотное дело. К тому же мы практически не знаем города.
Кузнецов отметил - капитан говорил почти без акцента, разве что мелодика фраз у него была чуть иная.
- Ваш чертов губернатор засунул нас в какую-то дыру, - встрял в разговор Лямке. - И названия-то сразу не упомнишь!
У этого, наоборот, был жесткий гортанный акцент. Кроме того, по всей видимости, бравый лейтенант успел уделить изрядное внимание винному погребу Ноланда. Физиономия его раскраснелась, но на ногах стоял он твердо и говорил не запинаясь. Похоже, наемник хотел еще что-то добавить к сказан ному, но захлопнул рот под неодобрительным взглядом своего командира.
- Нас расквартировали на окраине, - продолжил, как ни в чем не бывало, Колли. - Капитан Юхнова любезно согласилась проводить нас. Примите мои извинения, сударыня, нам надо идти. Скоро совсем стемнеет. Честь имею!
Козырнув в ответ, гвардейцы-«оружейники» посторонились, дав компании дорогу.
- Капитан Колли - сама любезность! - промурлыкала Светлана, глядя в след удаляющейся пятерке. - Интересно, где обучают таким манерам?
- Спросишь потом у Юхновой, - подначил ее Карпенко.
- Хочешь, чтобы я нарвалась на дуэль? Отлично - будешь моим секундантом!
- Да бросьте вы трепаться, болтуны несносные, - прервал их шутливую пикировку Алекс. - Пора и нам по домам.
- И то дело, - согласился усатый комбат.
Уже глубокой ночью, лежа в постели без сна, Алекс вспоминал разговор с братом: «Почему он так пессимистично настроен? Боится повторения Карлскроны, синдром поражения? - Он решительно отверг крамольную мысль. - Нет, Борис - не трус! Просто парни из экспедиционного корпуса должны показать, чего они стоят. Возможно, тогда он и изменит решение. Мы еще покажем легионерам кузькину мать!»
Мечты о грядущих битвах и славе убаюкали его. На лице спящего молодого воина блуждала довольная улыбка.

ГЛАВА 21
Мариенланд, Счастливая Находка,

Зона оккупации легионов Ориона.
26 июня 3000 года

Реактор «Единорога» тихо гудел, работая на холостом ходу. Корпус боевой машины чуть вибрировал в такт ударам ядерного сердца. Казалось, механический гигант с трудом сдерживает нетерпение.
Выйдя на орбиту Счастливой Находки, Маас от имени Фронта освобождения Гиад напыщенно предложил легионерам сдать планету. В ответ командир вражеского гарнизона сухо порекомендовал генералу не тратить время на болтовню, а заняться делом. Взбешенный нахальством бриида командующий немедленно приступил к высадке на равнину Мариенланд неподалеку от планетарной базы оккупантов.
День прошел в бестолковом маневрировании и коротких стычках. Частям ФОГ не хватало боевого опыта, да и сам командующий задергал подчиненных противоречивыми приказами. Батальоны не могли наладить взаимодействие и несли напрасные потери. К вечеру напористые легионеры, несмотря на почти тройное численное превосходство противника, прижали фоговцев к реке. Обескураженный Маас поспешил окопаться на прибрежных холмах под защитой тяжелой артиллерии транспортных кораблей. Бри-иды временно прекратили сражение и отложили до утра окончательный разгром непрошеных гостей.
«Псы войны» не принимали участия в дневном деле, Маас берег их до поры как личный резерв. Наемники рассредоточили боевые машины вокруг холма, на котором приземлилась «Мамочка», и изнывали от безделья. Джек Колли проторчал весь день в штабе корпуса и буквально одурел, выслушивая заумные бредни командующего о полевой стратегии. Под вечер он не выдержал и, наплевав на субординацию, решительно потребовал от генерала свободы действий. Скрепя сердце тот дал согласие на предложенный капитаном ночной марш.
Темнота помогла проскочить дозоры легионеров, и в предрассветных сумерках рота вышла на рубеж атаки.
Колли прислушался к отдаленным звукам канонады, донесшимся с тыла его позиции. Там, на равнине, началось сражение.
«Пора!»
Джек выжал рычаг дросселя, «Единорог» вздрогнул от прилива энергии.
- Рота, внимание! Атака!!! Пошел - пошел!!!
Огромный ТЕХНО рывком выскочил из оврага и понесся по поросшей низким кустарником пустоши. Вывернутые назад лапы чудовища в бешеном ритме тяжко бухали в почву, длинный ствол скорострелки раскачивался в такт гигантским скачкам. Дистанция до противника стремительно сокращалась.
Наперерез Джеку метнулся «Кобольд». Счетверенные установки в руках легкого ТЕХНО пульсировали лазерным огнем. Дождь когерентных стрел оставил серию зарубок на плечах стотонного монстра. Продолжая стрелять, легионер пробежал мимо и, заложив крутой вираж, умчался вперед. Он рассчитывал на свою скорость и маневренность, но Джек и не думал за ним гоняться. Компьютер «Единорога» зафиксировал цель, скорострельная пушка злобно рявкнула в след самонадеянному воину, и крупнокалиберные снаряды обрушились на его изящную машину. Куски взорванной брони усеяли землю. Двойной залп плазменных орудий - и в воздух полетела оторванная правая рука. Пилот замешкался, отчаянно пытаясь удержать в равновесии израненный ТЕХНО, но тут же попался на прицел «Бальдру». Робертс выпустил в противника пачку эрэсов. Поверженный «Кобольд» беспомощно завалился на спину и затих.
Джек растянул картинку на боевом мониторе до угла зрения в двести семьдесят градусов и огляделся.
Парсонс и Радзинский добивали приземистого «Цербера». Полуразрушенный ТЕХНО сильно горел, его пилот принял правильное решение и катапультировался. Шо достал еще одного легковеса. Корпус «Волчицы» зиял оплавленными ранами, орудия машины безвольно повисли вдоль туловища. Не сбавляя хода, массивный «Единорог» врезался в соперника и, опрокинув, прошелся по искореженным останкам. Стремительная атака удалась: наемники расчистили подходы к базе.
«Неплохое начало!» Джек довольно ухмыльнулся.
Мощный разряд ударил его ТЕХНО в бок, наказав пилота за преждевременную радость. С территории промышленного комплекса появилась парочка «Марсов», орудийные стволы штурмовиков хищно двигались в поисках добычи. С тонким писком сработала противоракетная система, земля вокруг «Единорога» вздыбилась от разрывов.

Предыдущая страница 16 Следующая страница


17 Надежда Навара, Александр Навара

В наушниках раздался взволнованный голос Парсонса:
- Внимание, парни! Вижу тяжелые цели на два часа!
Легкие игры кончились, легионеры всерьез взялись за нахальных налетчиков. В просветах между ангарами появились два «Вельзевула» и «Бестия». Их ракетные установки изрыгнули порцию зарядов. «Один» лейтенанта получил серию чувствительных ударов в корпус и замер, окутавшись клубами зеленоватого пара.
- Майки, ты цел?! Командный-два, отвечай!
«Один» промолчал, но вновь начал двигаться. У Джека отлегло от сердца.
На тактической частоте роты появился сержант Стейнбек.
- Здесь, разведка-один! Капитан, нас атакуют!
Джек увидел, как с фланга вынырнули два подвижных «Шивы» и набросились на звено разведки. Кружа в дьявольском хороводе, ТЕХНО обменивались быстрыми лазерными залпами. Стейнбек уводил атакующих в сторону от командного звена.
Ракетный шквал опять накрыл штурмовую группу. На этот раз досталось Робертсу. «Бальдр» потерял башенку среднего лазера.
Оба «Марса» тоже не зевали, поливая настильным огнем левый фланг наемников.
- Курт! Какого черта! Заснул, дьявол тебя бери?! - орал Джек, уводя «Единорога» из под перекрестного обстрела. - Отсеки их, дай нам пару минут!!!
- Уже работаю, шеф!
Машины артиллерийского звена разом содрогнулись от отдачи. Лямке старался во всю, залп следовал за залпом. Поле боя затянуло дымом от горящих построек. Под интенсивным огнем наемников тяжелые ТЕХНО легионеров замедлили продвижение в центре позиции.
Получив свободу маневра, Колли выпалил в первого «Марса» из скорострелки. Бронебойные снаряды с визгом рикошетили от корпуса вражеского ТЕХНО. В ответ лазер легионера оставил новый шрам на машине Джека.
«Вот зараза!»
Надсадно взревели прыжковые ускорители, «Единорог» взмыл на столбах пламени. Сверкающий снаряд из магнитно-кинетической пушки с хрустом впечатался в летящую махину. Тревожно звякнув, компьютер выдал данные о потере брони.
«Пока ничего серьезного». Джек выровнял полет. Настырный «Марс» попытался сбить опускающегося монстра очередью эрэс по ногам, но взял неточный прицел. Четыре ракеты прошли мимо, одна по касательной лизнула левое колено ТЕХНО, не причинив бронированной зверюге особого вреда. Мягко спружинив, «Единорог» приземлился в полусотне метров от противника. Легионер запоздало попятился.
«Получай!!!»
Тугие струи плазмы ударили в торс вражеского штурмовика. Под действием чудовищной температуры броня расползалась ионизированными хлопьями. Крупнокалиберные снаряды рвались, кромсая внутренности «Марса». Агонизируя, тот дрожал, как в лихорадке. Наконец лазеры «Единорога» добрались до защиты реактора. Корпус ТЕХНО неестественно вспучился и оглушительно взорвался, разбрасывая вокруг фонтаны огня и раскаленные обломки. Ударная волна накрыла Джека, и он с трудом удержал машину от падения. Переведя дух, наемник бросил взгляд на поле боя.
Шо сильно теснил второго «Марса». Легионер попытался улизнуть, но точный выстрел разрушил его гироскопы. Словно сильно пьяный человек, ТЕХНО сделал несколько неуверенных шагов, врезался в угол здания и, запутавшись в металлоконструкциях, упал.
В центре же атака наемников захлебнулась. Прячась в дыму горящих построек, «Бестия» вела отчаянную дуэль со звеном Лямке. Легионер уже сбил ракетные установки одной из «Баллист». Дальнобойные лазеры «Вельзевула» высекали замысловатый узор на броне «Бальдра». Коротко огрызаясь залпами эрэс, Робертс отступал. Вместо мощного лазера в руке его ТЕХНО торчал короткий оплавленный обрубок. Второй «Вельзевул» точно пристрелялся по уже поврежденному «Одину». Парсонсу приходилось несладко: его машина сильно хромала на левую ногу, из пробоин в корпусе валил густой едкий дым.
- Шо, Радзинский, прикройте меня!
Джек решил рискнуть и повел три неповрежденных ТЕХНО командного звена в лобовую.
- Поджарим их, ребята!
С треском вломившись в наружную стену ангара, стотонная махина «Единорога» легко прошла его насквозь.
Оказавшись внутри периметра базы, Колли нос к носу столкнулся с вражеским «Вельзевулом». Опережая, легионер с ходу залепил по наемнику из плазменной пушки. Страшный удар потряс «Единорога». Протяжно взвыли и заглохли насосы охлаждающей системы, температура в кабине резко подскочила, запахло паленым. Опасно накренившись, ТЕХНО Джека замер в полупреседе.
Бриид медленно поднимал вторую руку, собираясь добить обездвиженного врага. Тускло блеснули линзы, в жерле излучателя фиолетово тлел накапливающийся заряд.
«Все, конец. Отвоевался…» Капитан обреченно закрыл глаза.
Багровая вспышка, удар, ужасающий грохот.
Через пару секунд Джек осознал: он все еще жив. Первое, что увидел наемник, открыв дрожащие веки, был обезглавленный «Вельзевул».
- Капитан, ты как, цел?!
Над кабиной склонился «Гор» Генриха Радзинского. Предательская струйка холодного пота скатилась по виску Джека. Он облизнул пересохшие губы.
- Генрих, я твой должник! Отличный выстрел!!!
- Он сам подставился, - поскромничал пилот. - Поднимайся, шеф, я прикрою!
- Нет! Не теряй времени. Вперед - и добейте их!
- Принято, капитан! Удачи.
«Гор» выпрямился и шагнул за угол здания.
Джек быстро перезапустил реактор и внутренне напрягся, ожидая данные о повреждениях. В целом картина оказалась довольно сносной: выстрел, который должен был прикончить «Единорога» вместе с пилотом, не достиг цели. ТЕХНО потерял десять процентов лобовой брони и малый противопехотный лазер, но все жизненно важные системы функционировали исправно. Джек понял - в горячке боя он не заметил критического нагрева машины, а первый залп «Вельзевула» окончательно перегрузил систему охлаждения. В самый неподходящий момент произошло аварийное отключение реактора.
Чертыхаясь, Колли поднял ожившую машину на ноги. Вовремя!
Метрах в пятидесяти справа рухнула стена, и, топча обломки, из строения появилась «Бестия». Броня на горбатом корпусе великана почернела и дымилась в местах многочисленных расплавов. С левого плеча семидесятипятитонного ТЕХНО свисали ошметки взорванной ракетной установки.
Легионер полоснул наемника мощным лазером. Ярко-рубиновый луч оставил глубокую рану на толстой шкуре «Единорога».
Рванувшись в сторону, Джек лихорадочно сжал гашетки. Выстрела не последовало - энергетическое оружие еще не успело зарядиться.
Бриид скорректировал прицел, его излучатель выплюнул сгусток плазмы. Броня на бедре «Единорога» превратилась в пар.
«Проклятие! Еще одно попадание, и он оторвет моему коняге ногу!»
Капитан покрепче взялся за рычаги.
- Ну, держись!
Захлебываясь, залаяла скорострельная пушка. Крупнокалиберные снаряды пачками рвались на груди и плечах вражеской машины, воздух наполнился летящими осколками. Легионер, не готовый к такому повороту событий, замешкался. Стальные монстры с грохотом сшиблись врукопашную.
Безудержная ярость захлестнула сознание Джека, он вложил в удар всю силу искусственных мышц механического бойца.
Многотонная рука «Единорога» обрушилась на мостик «Бестии», пробивая защитный колпак. ТЕХНО конвульсионно дернулся и замер: мертв пилот - мертва и боевая машина.
Джек осторожно высвободил покореженные излучатели из обломков разбитой рубки, повернулся и тяжкой поступью направился догонять «Гора».

Наемники захватили базу легионеров через двадцать семь минут после начала штурма. Капитан вызвал Парсонса:
- Командный-два! Доложи о потерях.
- Похоже, все целы, капитан. - Голос лейтенанта все еще дрожал от нервного напряжения. - Шо и Радзинский в порядке. У Робертса осталась только батарея PC. Мои дела - дрянь: не могу двигаться. Стейнбек потерял одного «Оцелота», но разделал гадов под орех. Йон Антанеску успел катапультироваться, брат уже подобрал его. Меньше всех пострадало звено Лямке - везучий чертяка!
Джек облегченно вздохнул: «Дешево отделались!»
- Что думаешь предпринять, босс?
До сих пор легионеры, увязнув в сражении на равнине Мариенланд, не выслали подкрепление атакованной базе. Значит, и теперь они не решатся оттянуть с фронта крупные силы для ее возврата. Мелкий же отряд «Псы войны» перехватят по дороге, решил Колли.
- Майки, ты принимаешь командование над базой. Бери звено Стейнбека и Фила. Давай хозяйствуй!
- Есть, сэр!
Лейтенант остался доволен приказом - сегодня ему больше не придется испытывать судьбу.
Колли переключился на общую частоту роты.
- Кончай отдыхать, парни! Пора слегка помочь нашему великому стратегу. Со мной идут Шо, Радзинский и звено Лямке. Остальные держат оборону тут. Внимание, мы выступаем! На марше смотреть в оба!
Стоя на плече «Одина», Парсонс проводил взглядом уходящую семерку ТЕХНО. Наемники быстро пересекли изрытую, дымящуюся воронками пустошь и скрылись в лесу.

- Черный Джек вызывает Орлиное гнездо! Подтвердите прием!
Капитан успел повторить вызов раза три, пока через треск радиопомех не пробился ответ связиста штабного транспорта:
- Слышу вас, Черный Джек. Доложите обстановку.
- Колли!!! - ворвался в переговоры бас Мааса. - Где вас черти носят?!
- Сэр! База противника захвачена, - доложил Джек. - Потери моей роты минимальны.
Но, не слушая капитана, генерал нервно орал:
- Легионеры совсем озверели! Они вот-вот сомнут нас! Я начинаю отводить батальоны. Вы немедленно нужны мне здесь!
«Осел!!!» - выругался про себя Джек.
- Отличное решение, мой генерал. Ваш замысел гениален!
Командующий ФОГ обалдело переспросил:
- Что? О чем это вы?!
Джек принялся терпеливо втолковывать ему прописные истины:
- Ложным отходом вы заманите противника под сосредоточенный огонь транспортов и бронетехники. Это нанесет штурмующим значительный урон. Через пятнадцать минут я выйду легионерам в тыл, и можно начинать общее наступление.
Спокойная уверенность наемника понемногу передалась и Маасу.
- Пожалуй, вы правы. Я как раз прорабатывал детали контратаки.
- Потеря базы подорвала боевой дух легионеров, - уверенно заявил Джек и энергично закончил: - Соберите в кулак батальон ТЕХНО, и победа у вас в кармане, мой генерал!
- Отлично! - Командующий заметно оживился и обрел всегдашнюю самоуверенность. - Приказываю! Скрытно выйти в тыл позиций противника и ожидать сигнала к атаке.
- Есть, сэр!
Джек отключил канал связи со штабом.
- Интересно, кто произвел в генералы этого кретина?!
Недовольно передернув плечами, он вызвал своих людей:
- Парни, Маас жаждет от нас подвигов! Пора преподать легионерам еще один урок.
- Положим, задницу мы им надерем, если толстый гиадец не поскупится на премиальные! - ехидно заметил Лямке. - Героизм-то нынче недешево стоит.
Кто-то ответил ему:
- Держи карман шире! Старая перечница удавится за лишний кредит!
Капитан не стал одергивать гогочущую команду - по крайней мере его люди не потеряли способность шутить.
- За мной, «Псы войны». Нас ждут слава и трофеи!
Переведя ТЕХНО на дробную рысь, капитан мысленно добавил: «Если выживем».

Джек внимательно изучал поле боя через оптику «Единорога». Выглядело оно как зона природного катаклизма. Оседлавшие примыкающие к излучине реки невысокие холмы темные громады кораблей ФОГ напоминали вулканы. Их борта то опоясывались багровым заревом, то метали яркие молнии. Ниже в густом дыму и пламени взрывов двигались смутно различимые фигуры боевых машин.
Обстрел тяжелой артиллерии, как и предрекал капитан, нанес штурмующим немалый урон, но не поколебал решимости уцелевших легионеров. Наблюдая за тем, как они упорно продвигаются вперед, методично перемалывая оборону гиадцев, Колли нервно покусывал губы. Только бы генералу хватило выдержки. Только бы он снова не запаниковал. Судьба корпуса висела на волоске.
И тут со штабного транспорта взлетела сигнальная ракета, рассыпавшись высоко в небе красочным фейерверком.
Микрофоны «Единорога» донесли до Джека слитный лязг металла, перекрывший на мгновение все другие звуки. Маас начал контратаку.
ТЕХНО ФОГ клином врезались в порядки легионеров.
Брииды встретили их с яростью обреченных. Общее сражение распалось на десятки жестоких схваток. Бронированные монстры сшибались, полосуя друг друга залпами излучателей. Рухнувшие машины гибли, затоптанные ногами победителей. Под напором первобытной жажды убийства с обезумевших воинов слетел хрупкий налет цивилизации. Кое-где уже дрались врукопашную, используя в качестве дубин оторванные конечности ТЕХНО. Кровавый кошмар затопил разум людей.
Не размениваясь на мелкие схватки, Колли упорно вел «Псов войны» к намеченной цели. Наемник стремился в центр сражения, туда, где незыблемой скалой высился командирский «Пифон» легиона. «Единорог» вышел на дистанцию прямого огня в тот момент, когда стотонный убийца приканчивал «Властелина».
Корпус обреченной машины зиял огромными пробоинами и искрился дугами коротких замыканий. Безжалостный залп тяжелых излучателей пронзил грудь, превратив «Властелина» в пылающий костер. «Пифон» хищно повернулся в поисках новой жертвы.
Жуткая сцена пробудила у Джека старые воспоминания. Он сделал быстрый шаг вперед и поднял вертикально вверх правую руку «Единорога». ТЕХНО наемников в угрожающих позах замерли за спиной капитана.
Джек вышел в эфир по открытому каналу:
- Я - капитан Джек Колли. Предлагаю вам сдаться и гарантирую жизнь! Ты уже проиграл, и нет смысла дальше попусту лить кровь.
- Нет смысла - попусту хвалиться, - хриплый голос командира легионеров звучал на удивление спокойно, - сначала ты должен меня победить. Рискнешь?
- Попробую! - коротко пообещал человек.
- Сказано - сделано! - ответил бриид.
«Пифон» развел руки в стороны, и прикрывавшие его фланги «Джаггернаут» и «Маниту» отошли назад, освободив пространство. Наемники тоже переместились, замыкая импровизированный круг.
Бойня вокруг понемногу затихла. Со всех сторон к месту дуэли стекались уцелевшие машины, пилотов влекло необычное зрелище.
«Кой черт меня за язык дернул?!» Только теперь Джек внимательно рассмотрел «Пифона». Огромный ТЕХНО прочно стоял на лапах-колодах в трехстах метрах от его машины. «Солидная зверюга! Тяжелое МКО, излучатели, ракеты - полный комплект. Многовато, но отступать-то поздно, приятель!»
«Единорог» начал схватку.
Резко нырнув влево, Колли выпустил по легионеру длинную очередь из скорострелки, целясь в ракетную установку. Цепочка разрывов прочертила верхнюю часть корпуса ТЕХНО. Отслеживая движение наемника, «Пифон» чуть развернулся и ответил из МКО. Серебристый шар просвистел над кабиной «Единорога», с мясом вырвав противоракетную систему. Сокращая дистанцию, Джек ушел еще левее и попытался зайти во фланг. Бриид пресек его намерения залпом эрэс. Некоторое время ТЕХНО обменивались ударами. Сражающиеся тяжеловесы топтались по кругу, истекая расплавленной броней. Ракетные выпады чередовались вспышками излучателей.
Машина наемника уже изрядно пострадала при штурме базы, и теперь он не мог использовать батарею на покореженной врукопашной левой руке. Легионер разгадал слабое место противника и выжидал момент, когда тот подставит беззащитный бок.
В свою очередь, Джек продолжал методично долбить верхнюю часть массивного корпуса «Пифона», рассчитывая или пробить защиту кокпита, или серьезно повредить другой критический узел.
Стреляные гильзы градом барабанили по спине «Единорога». Снаряды подходили к концу, а результата все не было. Капитан решился на отчаянный прием. Использовав бесполезную левую руку как дополнительное прикрытие для кабины, он ринулся вперед.
Легионер встретил наемника ураганным огнем. От попаданий «Единорог» буквально встал на дыбы. Обрубок скорострельной пушки безвольно задрался в небо, из пробоин в корпусе повалил едкий дым. И все же, вложив в последний залп всю огневую мощь своего ТЕХНО, вражеский пилот допустил роковую ошибку - на несколько мгновений он остался беззащитным.
Изувеченный «Единорог» продолжал стремительно надвигаться. Плазменный ускоритель выплюнул горячий сгусток энергии. Плечо «Пифона» взорвалось фонтанами огня. Джек добрался-таки до боекомплекта ракетной установки. Окутанный дымом и пламенем, легионер медленно валился на бок, корпус машины сотрясали мощные внутренние взрывы.
Стоя над поверженным противником, шатающийся «Единорог» победно вскинул руки.

- Как ты мог, Джек? Как ты мог?!
Измученные глаза Лиз наполняли слезы, лицо пылало.
- Ты обо мне подумай, если себя не жалеешь!
Капитан прижал ее к широкой груди.
- Тихо-тихо, успокойся, родная. Обошлось же.
Женщина резко отстранилась и зло выпалила:
- Когда ты прекратишь эту безрассудную браваду, Джек Колли? Пойми наконец, ты нужен мне живой…
Не дав договорить, Джек закрыл ей рот долгим поцелуем.
«Потерпи, любовь моя, скоро все изменится».

ГЛАВА 22
Трактир «Веселый тролль»,

Предыдущая страница 17 Следующая страница


Расходный материал 18

Космополис, Мьёлнир,
Свободная Республика Гиад.
4 июля 3000 года

Решая проблему размещения экспедиционного корпуса, губернатор Ноланд здраво рассудил: наемников лучше держать где-нибудь подальше от центра города. Выбор его пал на Дымоход.
Прибыв на место, люди Колли провели быструю рекогносцировку, в результате которой избрали для постоя верхний этаж таверны «Веселый тролль». Шахтеры с явным неудовольствием восприняли оккупацию любимого заведения чужаками. В первый же выходной день произошло бурное выяснение отношений. Несмотря на численное превосходство оппонентов, наемники отстаивали свои права дружно и умело. Понаставив друг другу изрядное количество шишек и синяков, стороны умерили пыл и перешли к переговорам, в результате которых выпили мировую. С тех пор «Псы войны» прочно обосновались в «Тролле».
Со стуком опустив порожнюю кружку, Майк Парсонс недовольно поморщился.
- Проклятие! Разве о такой жизни я мечтал в невинном детстве?!
- Приятель, чем ты недоволен? - пробормотал с набитым ртом Курт Лямке.
Проглотив кусок, он сыто рыгнул, вытер губы тыльной стороной ладони и окинул стол довольным взглядом.
- Еда отменная, пиво свежее, а главное - твоя драгоценная задница цела и невредима. Сиди и наслаждайся!
- Курт, дружище, ты хоть иногда думаешь о чем-нибудь, кроме жратвы и выпивки? - перешел в наступление замкомроты. - Ограниченный материалист, вот ты кто!
- И что в этом плохого? - искренне удивился бравый артиллерист. - Я привык реально смотреть на вещи. Довольствуйся малым, если хочешь достичь большего.
Запив вовремя припомненную сентенцию изрядным глотком пива, он подмигнул сидящему напротив Стейнбеку.
- Верно, Грэг?
- Дело в следующем, - пустился в рассуждения сержант. - Мы с тобой люди простые - от сохи, а Майк у нас - натура утонченная. Ему подавай экзотических красоток в большом черном лимузине.
- Было бы неплохо… - мечтательно протянул Дон Жуан в лейтенантских погонах и томно закатил глаза. - А то местные крали совершенно не понимают галантного обхождения!
Неосторожная фраза вызвала бурю веселья и сальных шуточек.
- Ну, что вы ржете, жеребцы? - отбивался от приятелей Парсонс. - Скажете, я не прав?! Сидим тут как…
Джек Колли, только что спустившийся из комнаты наверху, не дал ему завершить выступление. Хлопнув лейтенанта по плечу, он посоветовал:
- Смени-ка пластинку, паренек.
Майк сгреб в сторону пустые кружки и очистил место во главе стола.
- Присаживайтесь, шеф. Хозяин, грог для нашего капитана!
- Смотри, Майки! - шутливо пригрозил Колли. - Будешь и дальше нудить, откомандирую в штаб корпуса.
Окрыленный первым успехом, командующий ФОГ разошелся не на шутку - в Мьёлнир-Халле уже третий день праздновали победу. Банкеты перемежались зажигательными обращениями самопровозглашенного генерал-губернатора к населению планеты.
- Будет там у тебя светская жизнь по самое небалуйся. Напишешь потом мемуары о «спасителе Гиад».
Наемники ехидно заулыбались.
- Поговаривают, во время последней атаки легионеров Маас чуть было не обмочил штаны от страха, - пробурчал себе под нос Уэйн Шо.
- Откуда такие подробности? - живо осведомился Лямке. - Давай колись, Уэйн!
Джек с напускной строгостью напомнил:
- Разглашение военной тайны карается расстрелом изменника.
Шо покраснел и невнятно пробормотал:
- Да так… есть одна девчонка… из штаба.
- Похоже, ей пришелся по нраву твой «Единорог», а Уэйн! - тут же поддел его неугомонный Майк.
Ответ скромняги потонул во взрыве хохота.
- Не обращай внимания, приятель, - поддержал пилота Джек. - Они просто завидуют тебе!
- Ваш грог, сэр.
Демонстрируя уважение, Олаф лично обслужил предводителя лихих наемников.
- Спасибо, старина.
Колли отхлебнул ароматный напиток - по телу разлилась приятная теплота. Расслабившись, он поставил бокал и вернулся к разговору:
- Давай, дружище, выкладывай все, что разузнал.
- Моя знакомая слышала, как Маас и полковник Сван обсуждали ваш рапорт.
Навострив уши, наемники придвинулись ближе.
- Так вот, генерал не даст нам ТЕХНО из резерва взамен «Оцелота». Дескать, нам достаточно платят и мы можем самостоятельно купить машину у «Кузнецов энтерпрайзис».
Лямке так грохнул кулаком по столу, что подскочили кружки.
- Вот скотина! Мы шкурой рисковали…
- Погоди, Курт! - резко оборвал его Колли. - Это точно, Уэйн?!
Тот мрачно кивнул.
Джек откинулся на спинку стула, сосредоточенно обдумывая ситуацию. Отказ генерала сильно осложнял положение наемников. «Один», «Бальдр» и его собственный «Единорог» стояли в очереди на дорогостоящий ремонт в стационарных условиях. Остальные ТЕХНО «Псы войны» латали собственными силами: кое-что из запчастей приобрели еще на Красотке, что-то выменивали у фоговских механиков. Разбитый же «Оцелот» восстановлению не подлежал, а покупка новой машины пока не вписывалась в бюджет роты.
Парсонс прервал затянувшуюся паузу:
- Что будем делать, шеф? Может, используем трофей?
После кампании на Счастливой Находке наемникам достались «Шива», «Марс» и «Бестия», больше они не смогли погрузить на «Мамочку».
Стейнбек поскреб щетинистый подбородок и осторожно сказал:
- «Шива» в принципе мог бы подойти. Другие слишком тихоходны для моего звена.
Джек скептически поморщился.
- Сомнительно идти в бой на ТЕХНО незнакомой конструкции с ограниченным боезапасом.
Командир ротной разведки невесело хмыкнул.
- Спору нет - вариант хреновый.
Неожиданно решил высказаться обычно немногословный Генрих Радзинский:
- Трофейные машины должны интересовать корпорацию. «Оружейники» всегда гоняются за технологическими новинками. Капитан, предложите им обмен.
Джек с одобрением посмотрел на пилота «Гора».
Разместив команду Колли на отшибе, губернатор Ноланд, сам того не сознавая, оказал ему немалую услугу. Согласно полученной на Майе инструкции именно в «Веселом тролле» на контакт с наемником должен был выйти человек Або. Как назло, агент до сих пор не объявился. Действовать же самостоятельно Джек пока не мог - территория крепости была закрыта для посторонних. Совет Радзинского не только решал проблему недостающего ТЕХНО, но и давал удобный предлог нарушить табу.
- Генрих дело говорит, - поддержал идею Стейнбек. - Вот только как подкатить к ним с этим?
- Легко! - авторитетно заявил Лямке. - Помните ту женщину-пилота, что провожала нас с банкета и…
- И надралась с тобой до зеленых чертей, - поспешил закончить за него Парсонс.
- Засохни, Майк! - грубо осадил приятеля Курт. - Капитан Юхнова - отличный боевой офицер и не откажет нам в маленькой любезности. Верно, шеф?!
Джек утвердительно кивнул. По его наблюдениям командир звена истребителей явно тяготилась вынужденным сидением на Мьелнире и была не прочь поближе сойтись с наемниками.
Радзинский, сидящий лицом к дверям, тихо произнес:
- На ловца и зверь бежит.
Лямке быстро обернулся, и его обычно мрачноватая физиономия расплылась в широкой улыбке.
На пороге гостевого зала стояли двое. Затянутая в летный комбинезон невысокая стройная женщина приветственно махнула рукой и уверенно направилась к столу «Псов войны». Ее спутник, одетый в полевую форму, задержался у входа, делая вид, что изучает интерьер трактира.
Лямке разглядел майорские нашивки на плечах гвардейца-«оружейника» и пробормотал:
- Кажется, я уже видел этого рыжего субчика, только не припомню где.
- Пить надо меньше, склерозник! - Парсонс получил наконец шанс уесть своего давнего оппонента и незамедлительно им воспользовался. - Рыжий субчик - Александр Кузнецов собственной персоной.
- Ух ты! - выдохнул Стейнбек. - Чую, ребята, будет у нас ТЕХНО!
- Тихо вы! - цыкнул на болтунов капитан.
Не воспринимая всерьез взбалмошного командующего ФОГ, он справедливо считал Бориса Кузнецова самым влиятельным лицом на планете. Неожиданное появление в «Тролле» второго по значимости в иерархии корпорации человека да еще в компании бедовой летчицы заинтриговало его.
Колли поднялся навстречу гостям.
- Рад вас видеть, Ольга. Доброе утро, господин Кузнецов.
Он крепко пожал руку подошедшему к столу «оружейнику» и предложил тоном радушного хозяина:
- Надеюсь, вы не откажетесь разделить наш скромный завтрак.
- Почту за честь.
Джек повернулся к стойке бара и распорядился:
- Олаф, обслужи нас!
- Сию минуту, сэр! - немедленно откликнулся трактирщик.
Пока хлопотливые официантки меняли посуду, принимали заказы, подавали еду и напитки, Джек представил Кузнецову своих людей.
Наконец компания разместилась за вновь накрытым столом.
Юхнова благодарно кивнула Лямке, который щедрой рукой наполнил ее бокал, и окинула чинно сидящих наемников лукавым взглядом.
- Настоящая идиллия! Так вот как проводят время герои Находки.
Колли не замедлил с ответом:
- Мы всего лишь рабочие лошадки, а настоящих героев чествуют в Мьёлнир-Халле.
Фраза, сказанная невинным тоном, рассмешила гостью.
- Ах, перестаньте скромничать, Джек! В городе только и разговоров о вашем штурме базы легионеров.
- А то! Шеф лично завалил троих, а потом еще одного уже в сражении за транспорты, - ввернул словоохотливый Парсонс. - Он у нас такой!
Кузнецов до сих пор не проронил ни слова, но Джек подметил его по-мальчишески восхищенный взгляд и удивился: «Ну и дела! Похоже, у этого парня та же проблема, что и у Юхновой». Чтобы проверить догадку, он решил поиграть в «крутого солдата» и для начала пожурил лейтенанта:
- Перестань хвастать, Майки. Лучше скажи спасибо Генриху - не подоспей он вовремя, тот «Вельзевул», как пить дать, прикончил бы меня.
Его лицо невольно передернулось от неприятных воспоминаний. Он немного помолчал, убедился, что молодой «оружейник» жадно ждет продолжения, и закончил на патетической ноте:
- Никому не пожелаю оказаться в обесточенном ТЕХНО под наведенным дулом тяжелого излучателя!
- Вижу, повеселились вы на славу. - Юхнова вздохнула. - Жаль, меня там не было.
Прямолинейный Лямке немедленно предложил:
- В чем проблема, Ольга? Следующий рейд через пару недель - присоединяйся!
- Эх, Курт, не трави душу. - Капитан досадливо махнула рукой. - Давай-ка лучше выпьем. За вашу удачу!
- И наш кошелек! - дополнил бравый артиллерист.
Наемники шумно поддержали тост.
Колли повернулся к Кузнецову:
- Прошу извинить непосредственность моих ребят. Так уж повелось у наемников - если драться или веселиться, так от души.
Тот кивнул и неожиданно признался:
- Честно говоря, капитан, у меня не идет из головы ваш поединок с «Пифоном». Не каждый рискнет выйти насильно поврежденной машине один на один против осадно-штурмового ТЕХНО!
«Еще чуть-чуть - и ты молиться на меня начнешь». Колли улыбнулся широко и открыто.
- Не льстите мне, дорогой майор. Я просто выполнял свою работу. Уверен, в аналогичной ситуации вы поступили бы также.
- Капитан Колли… - молодой воин запнулся.
- Джек, просто Джек.
- Джек… капитан, у вас сохранились записи сражений на Находке?
Колли не успел ответить, как в беседу снова вмешался его не в меру болтливый заместитель:
- Этого добра у нас навалом! Только зачем они вам, майор?
Кузнецов смутился, возникла неловкая пауза.
Как ни странно, глуповатый вопрос Парсонса вполне укладывался в затеянную Джеком игру. Приосанившись, он с напускной строгостью отчитал незадачливого вояку:
- Майк, ты никогда не прыгнешь выше лейтенанта, если не усвоишь простую истину: настоящий командир должен постоянно учиться. Компьютерные записи - ценнейший тактический материал.
В завершение хитрец повернулся к намеченной жертве и, заговорщицки подмигнув, спросил:
- Верно я говорю, господин майор?!
Тому бы ограничиться утвердительным кивком, но он уже попался на крючок и неожиданно для себя пустился излагать азы работы с компьютерными симуляторами в процессе обучения комсостава. Аудитория терпеливо слушала. В итоге неопытный оратор окончательно запутался в собственных рассуждениях и покраснел от стыда.
- В общем, Джек, вы меня очень обяжете! - скомканно закончил он пространное выступление.
- Я готов передать вам тактическую базу моего «Единорога», как только электронщики завершат диагностику бортового компьютера, - без тени иронии в голосе пообещал капитан. - К сожалению, записи с других машин тоже придется подождать.
- Неужели ваши ТЕХНО еще не отремонтированы? - искренне удивился «оружейник». - Я полагал, генерал Маас позаботился о людях, обеспечивших блестящую победу.
Джек картинно развел руками:
- Я уже говорил: мы - рабочие лошадки. Наша техника ремонтируется на общих основаниях.
- Возмутительно!
Похоже, влиятельный гость и в самом деле посчитал, что в отношении героических наемников творится несправедливость и именно он, Александр Кузнецов, может и должен ее исправить.

Предыдущая страница 18 Следующая страница


19 Надежда Навара, Александр Навара

- Капитан Колли… Джек, я предлагаю вам воспользоваться ремонтной базой моего батальона. Вашими машинами займутся лучшие специалисты «Кузнецов энтерпрайзис», и, разумеется, совершенно бесплатно.
В первый момент наемники обалдели от свалившейся на них неожиданной удачи, затем стол взорвался радостными воплями.
Заслышав крики в зале, Папаша Олаф выскочил из подсобки с увесистой дубинкой в руках. Почтенному трактирщику показалось, что в «Тролле» снова началось выяснение отношений. Осознав ошибку, он поспешил тихо ретироваться.
- Черт побери, Алекс! - Колли и в самом деле растрогала чужая щедрость. Ему тоже захотелось сделать широкий жест, и без всякой задней мысли он заявил: - Мы привезли с Находки три трофейных ТЕХНО, любой из них - ваш. Выбирайте!
- Нет, нет. Я не могу принять такой ценный дар.
- Я настаиваю. - Джек умело разыграл обиду. - В знак нашей дружбы, майор.
- Хорошо. - Молодой Кузнецов прекрасно понимал, что ему отдают то, что могли бы и продать, а потому не собирался уступать в состязании на бескорыстие. - Тогда мы обменяемся. Вы возьмете любую машину из нашей номенклатуры.
- Согласен, - не стал препираться Джек.
Надо ли говорить, что сержант Стейнбек пребывал на вершине блаженства? Он буквально ел командира восторженным взглядом, тихо повторяя:
- Ну, шеф! Ну, голова!
Парсонс ткнул обалдевшего приятеля в плечо и шепнул ему:
- Грэг, очнись! Я же говорил - твое дело в шляпе. А «оружейник»-то, оказывается, мужик что надо!
На другом конце стола Юхнова спросила у сидящего рядом Лямке:
- Как думаешь, может, и мне что-нибудь перепадет от сегодняшней раздачи слонов?
Несмотря на грубые манеры и звероватую внешность, артиллерист умел к месту ввернуть мудрую фразу, а потому ответил ей цитатой:
- Просите, и даровано вам будет.
- Сейчас посмотрим.
Женщина-пилот повернулась в сторону Кузнецова.
- Эй, майор, окажите и мне любезность! Похлопочите за мой рапорт о разрешении на участие в боевых действиях.
Тот заверил ее:
- Сделаю что смогу, капитан.
- Вот тогда и повоюем! - Обрадованный Курт поднял бокал. - Твое здоровье, Ольга!

Часа через два после описанных событий Лиз Соммерс вернулась домой.
Гвардейцы-«оружейники» уже покинули «Тролль», Стейнбек умчался в ремзону, сообщить братьям Антанеску о неожиданной удаче, остальные наемники все еще отмечали маленькую победу.
Изрядно подвыпив, Парсонс все же увлек одну из официанток и теперь нежно ворковал с раскрасневшейся девицей в уголке за музыкальным автоматом. Шо, Радзинский и Лямке затеяли яростную дискуссию о полевой тактике, используя в качестве наглядных пособий остатки завтрака и пустые бутылки. Сидящий во главе стола Колли снисходительно наблюдал за их игрой в солдатики.
Лиз решительно подошла к столу и, энергично втянув носом воздух, грозно уперла руки в боки.
- Вот, значит, как! Я как проклятая целыми днями пропадаю, стараясь протолкнуть ремонт их ржавых жестянок, а эти господа с утра пораньше уже успели надраться! Что это ты ухмыляешься, капитан Колли?! - Она безнадежно махнула рукой. - Хотя чему я удивляюсь - каков поп, таков и приход.
- Ты не права, дорогая, - благодушно возразил Джек. - Мы решали важную проблему…
Не дослушав его, она съязвила:
- Кто быстрей прикончит погреб Папаши Олафа? Куда уж важнее!
- Вот так, ребятишки. Мамочка пришла, - прошептал Курт, любовно поглаживая початую бутылку рома, - молочка принесла!
Его замечание вызвало у собутыльников сдавленные смешки.
- Я все слышу, Курт Лямке! - не оборачиваясь, бросила Лиз. - Еще слово, и я пальцем не притронусь к твоим «Баллистам».
- Молчу, молчу!
Он примирительно вскинул руки и ретировался, не забыв прихватить любимый напиток. Картинно отдав честь, Шо с Радзинским последовали его примеру. Уловив боевой настрой шеф-пилота, Парсонс выпустил девицу и притаился в своем уголке.
Разогнав теплую компанию, Лиз села рядом с Колли, невозмутимо наблюдавшим за экзекуцией. Она устало положила руки на стол и грустно констатировала:
- Ты и твои люди, Джек, отъявленные бездельники. Кроме того, вы совершенно не цените мой труд.
- Пять минут назад я был готов избавить тебя от забот, дорогая.
Колли поднялся и сделал вид, что тоже собирается уйти.
Лиз подозрительно спросила:
- Ты куда собрался?
- Пойду скажу господину Кузнецову, что не могу принять его предложение.
- Что ты там бормочешь? Я не ослышалась - здесь был полковник Кузнецов?!
- Майор, - поправил Джек, наслаждаясь ее удивлением. - Он и капитан Юхнова нанесли нам визит.
- Эта Юхнова - как раз под стать нашему Лямке. - Лиз было улыбнулась, но тут ее взгляд упал на разгромленный стол. - Боже мой! Представляю, что он о вас подумал!
- О да! - похоронным голосом произнес обвиняемый. - Но мои подвиги и красноречие настолько поразили воображение майора, что он предложил бесплатно отремонтировать наши ТЕХНО на своей базе.
- Джек Колли, ты - самый хвастливый тип, которого я когда-нибудь… - Лиз осеклась, до нее дошел смысл его последней фразы. - Что ж ты мне сразу не сказал, в чем дело, негодяй ты этакий?!
- Ты же сама не дала договорить, - невозмутимо парировал Джек, вновь садясь на место.
- Ну ты и жук! - Лиз потрепала партнера за ухо. - Ладно, считай, на сегодня я тебя простила!
Через секунду она вновь нахмурилась и озабоченно спросила:
- А «Оцелот»? Как с ним-то быть?
- Не бери в голову. - Колли небрежно махнул рукой. - Генерал показал нам кукиш, но я и тут договорился с Кузнецовым. В обмен на трофей получим новенькую, полностью снаряженную машину по нашему выбору.
Придвинувшись к ней поближе, он прошептал:
- А главное, я получил доступ в Старую крепость! Может, встречу там человека Або, а нет, так попробую начать самостоятельные поиски.
- Будь осторожнее, Джек, - попросила женщина. - Мне очень не понравились те типы на Красотке, да и их хозяева на Майе, наверное, не лучше. Я не хочу, чтобы кто-нибудь пострадал, в особенности Кузнецовы. Может быть, попробуем с ними договориться?
- Посмотрим, посмотрим, сначала надо найти клад Басры, - задумчиво протянул Колли. А знаешь, младший Кузнецов мне понравился. Такой же наивный, как и я до…
Не договорив, он мрачно умолк.
Глубоко вздохнув, Лиз ласково погладила его нервно сжатый кулак.

ГЛАВА 23
Старая крепость, Мьёлнир,

Объединенная Республика Гиад.
11 июля 3000 года

Отложив в сторону листок с рапортом, Борис Кузнецов устало посмотрел на Алекса - тот демонстративно замер по стойке «смирно». Неожиданно полковник понял, насколько же брат сейчас напоминает ему их мать: тот же короткий ежик непокорных рыжих волос, те же гордая посадка головы и непреклонная решимость во взгляде умопомрачительно красивых карих глаз.
В юности Мария Ленард окончила военную академию на Электре. Там она близко сошлась с наследной княгиней Сообщества Плеяд и принесла ей вассальную присягу. Много позже, когда Ульрика Фольконунг и ее любовник Хуан Ромирес призвали народ сообщества к мятежу, она посчитала своим долгом поддержать их претензию на отделение от Гиад. Петр Кузнецов не разделял увлечение жены феодальным романтизмом. Оружейный магнат с Карлскроны смотрел на вещи трезво - если слабовольная Ульрика целиком попала под влияние герцога Хуана, к слову сказать, неугомонного и беспардонного авантюриста, то почему кто-то должен расплачиваться за их безумства. Настойчивые требования Марии оказать поддержку плеядским инсургентам встретили его решительный отказ. Политические разногласия между супругами случались и раньше, но в этот раз тлевший под спудом конфликт вырвался наружу разрушительным пожаром.
Борис на всю жизнь запомнил тот день, когда полковник Мария Ленард объявила о решении сложить командование бригадой и уйти из семьи.
Крепко прижав к груди старшего сына, мать глухо сказала: «Ты вырастешь и поймешь - для воина нет ничего дороже чести и убеждений. Может быть, тогда ты простишь меня». Резко оттолкнув потрясенного мальчика, она повернулась и ушла. Навсегда!
Потеряв жену, Петр Кузнецов замкнулся от окружающих в одинокой суровости. С тех пор никогда, даже перед сыновьями, он ни единым словом не обмолвился о дальнейшей судьбе их матери.
Однажды, когда Борис уже командовал бригадой и готовился принять бразды правления корпорацией, отец вызвал его к себе.
«Сядь сын. - Голос Петра Кузнецова был тих, за последнее время он сильно сдал. Усилием воли отец встряхнулся и неожиданно жестко сказал, как выстрелил: - Умерла твоя мать».
Потом он взял с Бориса клятву, не верить ни единому плохому слову о ней.
Верная присяге, Мария сражалась на стороне Ульрики в Плеядах и Федеративном Королевстве Арагон. На одном из миров Персея власти ФедКора подстроили ловушку Хуану Ромиресу. Там и сложила голову полковник Ленард, ведя окруженный отряд наемников в безнадежную атаку. Позднее изворотливый герцог открестился от своих людей, которых объявили пиратами и военными преступниками.
Ценой неимоверных затрат Борису удалось раздобыть копию записи последнего сражения матери, сделанную одним из участников трагических событий. Полковник Кузнецов бережно хранил ее, как драгоценную реликвию. Кристалл с записью вмонтировали в его офицерский медальон.
Вихрь воспоминаний, пронесшийся в голове Бориса, заставил его выбрать самую мягкую форму обращения с братом.
- По-моему, братишка, мы уже обсуждали этот вопрос, но я готов снова выслушать тебя. - Он искренне улыбнулся и указал на свободное кресло. - Садись и поговорим.
С Алексом явно творилось что-то неладное. Последовав приглашению, он всем видом постарался подчеркнуть, что выполняет приказ.
- Позвольте спросить, майор, какая муха вас сегодня укусила? - попытался пошутить хозяин кабинета.
- Все та же, полковник, все та же.
Борис понял - легкого разговора не получается, и изменил подход.
- Послушай, я не хочу взывать к служебному долгу и тем более затевать дискуссию о морально-этической стороне твоего рапорта. Похоже, пришла пора разобраться в наших личных отношениях. Давай на чистоту!
- Давай!
- Хорошо. - Он немного помолчал, собираясь с мыслями. - С чего это ты вообразил, будто я ставлю тебе палки в колеса?
Кузнецов-младший промолчал.
- Заметь, я ни слова не сказал, когда ты пригласил в Крепость наемников, - мягко продолжил Борис. - Ты такой же владелец корпорации, как и я. Мьёлнир принадлежит тебе по праву, и ты волен здесь распоряжаться.
- Конечно, ты ни слова не сказал! - взвился Алекс. - Ты просто взял и отослал всех батальонных механиков в горы. Моих механиков! Нашлась сверхважная работа, да?!
- В горах строят взлетно-посадочные полосы и пытаются реанимировать парочку древних рудовозов, - сдержанно ответил Борис и попытался воззвать к разуму разобиженного юнца. - Ты же прекрасно знаешь, наших транспортов не хватит для эвакуации населения планеты.
- Ну вот, опять! - Майор гневно стукнул по колену нервно сжатым кулаком. - Ты единственный человек на Мьёлнире, от которого я постоянно слышу это проклятое слово «эвакуация». Похоже, у вас навязчивая идея, полковник!
- Я так не думаю, - улыбнулся тот. - Вчера заходил губернатор Ноланд и очень живо интересовался ходом работ. Видишь, по крайней мере еще один человек разделяет мою точку зрения.
- Ноланд всегда был паникером… - Алекс осекся, сообразив, что наносит брату незаслуженное оскорбление.
Немного помолчав, он упрямо заявил:
- У нас достаточно сил для обороны планеты.
- Именно поэтому я и стараюсь их сберечь.
Борис и предположить не мог, что столь очевидное утверждение вызовет такую бурную реакцию.
- Сберечь?!
Алекс вскочил и яростно выкрикнул:
- Меня беречь не надо! Любимчика из меня делаешь?! Не выйдет!
- Сядь, сопляк!
Некоторое время братья молча боролись взглядами.
Овладев собой, старший глухо произнес:
- Ты этого не говорил, я этого не слышал, понял?!
Немного потоптавшись на месте, младший все-таки сел.
Борис устало потер ладонями лицо и объявил окончательное решение:
- Короче, Алекс, думай, что хочешь. Я - твой командир и не позволю тебе понапрасну рисковать. У меня лишних батальонных нет.
- А рапорт Юхновой ты подписал, - упрямо буркнул тот. - Чем она лучше меня?
- Ну, вот опять. Как тебе еще объяснить? - Стараясь сгладить впечатление от предыдущей вспышки, полковник пустился в терпеливые разъяснения: - Пойми, Юхнова - отрезанный ломоть. Она пришла в бригаду со своим звеном истребителей, с ним и уйдет. Ее поведение дурно влияет на моральный климат в подразделении. Эти бесконечные попойки…
Недовольно поморщившись, он умолк.
- Уже донесли! - набычился Алекс, глядя перед собой в пол. - Друзья, называются.
- Майор Карпенко и капитан Ларсон не бегают ко мне с рапортами.
- Спасибо и на этом.
- Опять хамишь. Как маленький ребенок, весь мир против тебя. - Борис пожал плечами. - Скажи, ну чего тебе не хватает?
- Чего мне не хватает? - искренне удивился молодой воин. - Неужели тебе не понятно? Я не могу спокойно сидеть, забившись в бетонный бункер, когда вокруг идет война и люди гибнут за свободу моей родины!
Резким движением он достал из кармана и швырнул на стол видеокристалл.
- Вот посмотри. По-моему, после Карлскроны тебе будет полезно!
Чаша терпения полковника переполнилась:
- Свободны!
По-военному четко отдав честь, майор повернулся кругом и покинул кабинет.
Какое-то время Борис неподвижно сидел, тупо уставившись в пространство перед собой. Его поразила чудовищная догадка: «Алекс заподозрил меня в трусости! Решил - поражение на Карлскроне сломало меня!»
Он гнал крамольную мысль, но она приходила снова и снова: «А если он прав?»
Руки полковника непроизвольно сжались в кулаки, да так, что побелели костяшки пальцев. «Чушь! Погибнуть в стычке с врагом - проще всего. Нет, ты попробуй жить и каждодневно тащить груз ответственности за тысячи чужих жизней!»
Машинально взяв со стола видеокристалл, Борис вставил его в проектор. Над столом возникла голограмма - десятки ТЕХНО сошлись в яростной битве.
Вот «Барс» с эмблемой ФОГ на груди, расстреляв боезапас, яростно дубасит врага оторванной конечностью поверженного собрата. Вот сильно поврежденный ТЕХНО легиона, выплевывая из ракетных установок один убийственный залп за другим, успевает вести отчаянную лазерную дуэль с наседающим «Каракуртом». Вот трое гоплитов вцепились в «Ибиса» и безжалостно рвут его на части, а он, уже приговоренный, затаптывает многотонными ногами пару их менее удачливых товарищей.
И так далее, и так далее. Камера бесстрастно фиксировала кровавую жатву: люди, самые опасные хищники вселенной, заняты излюбленным делом.
Алекс искал в записи патетику, азарт битвы, находил и впитывал жадно, как наркотик. Борис же механически просматривал давно знакомые картины. Рожденный в семье Воинов, сам ставший воином, он перерос войну. Познание истины далось нелегко. Оно пришло вместе с бессонными ночами и незаживающими шрамами на душе, призраками убитых врагов и тенями погибших товарищей. Так он понял разницу, нащупал грань, отделяющую профессионального воина от убийцы профессионала.
Судьба рано разлучила братьев. Неоперившимся юнцом Алекс улетел на Мьёлнир, и с тех пор они встречались весьма эпизодически. Здесь под руководством опытных наставников Кузнецов-младший стал отличным пилотом ТЕХНО, продвигался в чине, получил под команду батальон.
Полковник не сомневался в профессиональных навыках майора. Его беспокоило другое - кровавый демон войны еще не опалил смердящим дыханием неокрепшую душу Алекса, как и боевая сталь, он нуждался в закалке.
«Тут, братишка, одного мастерства недостаточно. Тебя еще не выворачивало наизнанку в приступах мучительной рвоты после первого убийства. Ты еще не познал горечь поражения. Твоя совесть еще чиста от груза ответственности за гибель товарищей, исполнявших твои приказы. Ты на распутье: стать машиной для убийства или, пройдя все испытания, остаться человеком».
Кто проведет Алекса по этому пути? Маас, наемники, Юхнова? Борис не мог позволить им влиять на выбор брата.

Предыдущая страница 19 Следующая страница


Расходный материал 20

«И не позволю! - Решительно поднявшись, полковник прошелся по кабинету. - Мы пройдем дорогу вместе!»
Повернувшись к столу, он хотел выключить проектор, но протянутая рука замерла в сантиметре от кнопки. Запись ушла вперед. Дрожащими пальцами Борис нашарил «возврат», нашел нужное место и остановил кадр.
Ярко-голубая молния плазменного разряда пронзала грудь искореженного «Властелина». Гибнущий ТЕХНО Марии Ленард!
- Не может быть! - в ужасе прошептал он. - Алекс не мог этого сделать… У него не было той записи!!!
Борис схватился за медальон - кристалл на месте.
Внимательно присмотревшись к застывшей фигуре, он различил эмблему ФОГ на груди горящей машины.
«Вот, черт! - Полковник облегченно вздохнул. - Придет же такое в голову».
И все-таки кадры двух записей обладали поразительной схожестью. Огромный «Пифон» легиона чем-то напоминал убийцу Марии - устрашающего «Аписа». Повинуясь внезапному импульсу, Борис пустил запись дальше.
«Пифон» повернулся и медленно отошел от поверженного противника. На заднем плане виднелись еще два тяжеловеса, прикрывавших его фланги. Камера неподвижно замерла на месте, остановился и легионер.
Запись прервалась, а когда возобновилась, ее вели с другой машины.
Два тяжелых ТЕХНО вступили в смертельную схватку над рухнувшим «Властелином».
Борис не верил своим глазам - противником «Пифона» был «Единорог». Точнее, его современная модификация, но все равно - «Единорог»! Стотонный монстр двигался на удивление легко и изящно.
Полковник уже видел этот неповторимый почерк и теперь не сомневался в исходе поединка.
Он нетерпеливо выдернул кристалл из проектора и переставил его в приемное гнездо стоящего рядом компьютера. Выполняя команду, машина послушно выдала на экран Расшифровку субкода: «Единорог-2», капитан Джек Колли, «Псы войны», Счастливая Находка, 26-06-3000, 09:07:31.
Борис ввел в память фрагмент поединка, снял с шеи медальон и заменил кристалл брата. Тихо урча, комп начал сравнительный анализ записей.
Кузнецов терпеливо ждал. Через семь минут машина выдала результат - с вероятностью в девяносто семь процентов «Единорогов» пилотировал один и тот же человек. Борис медленно извлек медальон из компьютера и бережно надел его на шею.
Он вспомнил имя воина, рассчитавшегося с федкоровским пилотом за гибель Марии Ленард. Николай «Волк» Логинов до сих пор числился в розыске.

ГЛАВА 24
Старая крепость, Мьёлнир,

Объединенная Республика Гиад.
22 июля 3000 года

Приземистый силуэт сторожевого бункера, прилепившегося над обрывом, смутно проступал на фоне ночного неба. Через равные промежутки времени над бронированной крышей вспыхивал прожектор, длинным желтоватым языком облизывая окрестные скалы и лес. Впрочем, такая предосторожность была скорее данью традиции, чем необходимостью. Охрана периметра Старой крепости привыкла полагаться на тепловые и инфракрасные сенсоры, с лихвой компенсирующие недостатки человеческого зрения.
Оператор поста слежения тоскливо считал минуты до конца смены. Больше всего ему сейчас хотелось спуститься вниз в маленькую казарму, выпить горячего кофе, обсудить с приятелями гарнизонные новости, а не сидеть тут и тупо пялиться в монитор. За время дежурства сенсорная система не зафиксировала ни одного тревожного события, так же как вчера, позавчера, неделю и год назад. Да и что, собственно, могло произойти, кроме налета майора Карпенко, обожавшего внезапные проверки боеготовности? Но на сегодня батальонный уже раздал положенную порцию «фитилей», так что солдат позволил себе расслабиться. Постепенно голова его свесилась на грудь, и, вопреки инструкции и уставу, он задремал, убаюканный тихим гудением автоматики.
Световой круг скользнул по опушке леса и мерно двинулся дальше. Чуть слышно хрустнула сухая ветка. Мужчина в маскировочном костюме рванул вперед и, пробежав метров двадцать по открытой местности, припал к большому обомшелому валуну.
«Теряю форму», - досадливо подумал Эрик Донебро. Термосенсоров он не боялся - одежда, маска и перчатки пропитаны специальным составом, добыть который человеку, работающему на производстве ТЕХНО, не составляло труда. А вот шуметь все же не стоило, вдруг попадется чересчур бдительный наблюдатель. Наметив очередное укрытие, он снова сделал короткий рывок.
До подножия обрыва оставалось метров триста. Донебро преодолел это расстояние за пятнадцать минут - где ползком, где короткими перебежками. Привалившись спиной к холодному базальту, он позволил себе отдышаться. Ползать в темноте по осклизлым сырым камням под носом у вооруженной охраны - занятие не из приятных, но все же Эрик был доволен - его не забыли, и он снова в деле.

Появление на планете экспедиционного корпуса, да еще прямиком с Майи, сулило агенту стратегической службы волнующие перспективы. Однако он воздержался от немедленного визита в «Веселый тролль». По слухам, трактир стал ареной кулачных боев между наемниками генерала Мааса и шахтерами. Вместо долгожданной встречи с посланцем ордена там запросто можно было схлопотать по физиономии и нежелательным образом засветиться.
Вскоре боевые части ФОГ выступили в поход, оставив на планете вспомогательный персонал, и Донебро исправно высидел в «Тролле» пять вечеров кряду, но на контакт с ним так никто и не вышел.
С возвращением наемников из рейда драки прекратились, но ситуация не улучшилась - с визитами к ним зачастил младший Кузнецов и другие гвардейцы-«оружейники». При таком раскладе люди из корпоративной службы безопасности насквозь просветили трактир. К тому же и со свободным временем у Эрика стало туго - Маас под завязку нагрузил «Кузнецов энтерпрайзис» срочными заказами на ремонт ТЕХНО. Донебро вконец одурел от трехсменного графика, а потому, когда в цехах объявили, что хозяину нужны специалисты для важного задания в Старой крепости вызвался добровольцем. Куда угодно, только бы убраться подальше с опостылевшего завода!
Пытаясь увильнуть от одной нудной работы, он неожиданно вписался в другую такую же.
Проклиная все на свете, Донебро уже битый час возился со схемой управления бедра «Единорога». Микропроцессор постоянно сбоил, и мастер в сердцах пнул по расслабленной резиново-плотной массе квазимускула.
- Эй, приятель, полегче! - раздалось откуда-то сверху.
Эрик задрал голову. Пятью метрами выше, на площадке ремонтных лесов, стоял пилот ТЕХНО.
- Моя лошадка с норовом, - оскалился наемник. - Может и сдачи дать.
- Извините, сэр.
Механик уже хотел вернуться к работе, но пилот «Единорога» не собирался оставлять его в покое.
- Послушай, мастер, ты в компьютерах разбираешься?
- Да, сэр, - сдержанно ответил Эрик. - А в чем дело?
Их диалог начал понемногу привлекать внимание других техников, менявших броневое покрытие на гигантской ступне машины.
- Система наведения барахлит, - кратко пояснил наемник. - Да что болтать-то попусту. Полезай сюда и сам посмотри.
Оказавшись в тесной кабине ТЕХНО, Донебро склонился над главным пультом. Его пальцы уверенно забегали по клавиатуре, набирая нужные команды. Через пару минут опытному электронщику стало ясно - система наведения боевой машины абсолютно исправна. Он резко обернулся.
- Тебе привет от Шарин Донебро, приятель, - тихо сказал пилот и добавил с ироничной улыбкой: - У вас с сестрой поразительное фамильное сходство.
В руке наемника тускло блеснул небольшой видеодиск.

Агент эсэс бесшумными шагами направился вдоль скалы.
«Шестнадцать минут от начала операции. Неплохо!» Пока Эрик укладывался в намеченный график. Теперь он положил себе пять минут на то, чтобы добраться до жерла воздуховода. Вот он! Тут можно не опасаться, что его услышат, воздух ревет, что твоя турбина. Эрик коснулся рукой пояса с инструментами - заблокировать охранную сигнализацию и вскрыть электронный замок. Готово! Путь в воздуховод открыт.
Надежно обвязав вокруг одного из прутьев решетки тонкий, но очень прочный страховочный трос, позаимствованный в мастерской, Донебро защелкнул карабин второго конца на поясе и решительно шагнул вперед.
Работающая система вентиляции создавала в наклонной трубе маленькое подобие урагана. Ветер буквально валил человека с ног, нещадно толкая в спину.
«Это еще ничего, - сказал себя начинающий спелеолог, - а вот каково будет отсюда выбираться?!»
Сейчас даже думать об этом не хотелось, и он целиком сосредоточился на осторожных движениях, стараясь не упасть, поскользнувшись на гладкой поверхности. Через пару десятков шагов давление воздуха прижало его к бронированной переборке венткамеры, испещренной тысячами отверстий не более сантиметра в диаметре, за ней находилась сложная система фильтров первичной очистки и нагнетающих вентиляторов.
Эрик присел на корточки передохнуть.
Наемник, отрекомендовавшийся капитаном Колли, не счел нужным посвящать Донебро во все нюансы операции, ограничившись приказом найти доступ в заброшенную часть подземелий Старой крепости. Он не стал возражать: хочется покомандовать, командуй. До поры. Из инструкции на диске следовало - орден интересует нечто, хранящееся в недрах укреплений Мьёлнира. Интересует до такой степени, что стратегическая служба рискнула ввязаться в явно провальную авантюру генерала Мааса и снарядить целый отряд наемников для поисков объекта под носом у теперешних хозяев сооружения. Совершенно понятно, что в такой большой игре Эрику Донебро - опытному и проверенному разведчику, а не какому-то там «капитану Колли» - предстоит сыграть первую скрипку.
«Что же я все-таки ищу?» Агент стратегической службы не любил гадать. Подавив приступ любопытства, он с меланхоличным вздохом приступил к прозаической работе.
Аккуратно достав из заплечного мешка запоминающее устройство, Донебро подключил к нему наручный компьютер. Вместе оба прибора составили простенький кибернетический комплекс с большим объемом памяти. Затем, размотав с пояса длинный эластичный шнур черного цвета, он присоединил его к небольшой коробочке со встроенным дисплеем. Повернувшись в сторону выхода из трубы, Эрик щелкнул тумблером. Шнур, лежавший свободными петлями у ног, мгновенно ожил, вытянулся и завибрировал, как струна.
«Проныра» - так на жаргоне механиков любовно назывался дистанционный микроманипулятор. Хитроумное устройство - вожделенная мечта каждого, кто когда-либо обслуживал ТЕХНО. ДММ применялся для работ в труднодоступных местах и позволял провести мелкий ремонт или настройку большинства электронных узлов, не прибегая к демонтажу броневого покрытия. Инструмент, абсолютно незаменимый в полевых условиях, к сожалению, теперь считался большой редкостью. Счастливый обладатель «проныры» пользовался заслуженным уважением и тайной завистью собратьев по ремеслу.
Эрик перевел тумблер в прежнее положение, и шнур, расслабившись, упал. Удовлетворенно кивнув, он просунул свободный конец манипулятора в одно из отверстий стены. Затем включил снова и в режиме поиска начал корректировать продвижение шнура. Задача не из трудных, на дисплей управления поступала картинка со встроенного в ДММ телеглаза.
«Проныра» уверенно миновал ряд кассет с хлопчатобумажными фильтрами, пробуравив в них отверстия, и оказался во внутреннем пространстве венткамеры. Похожая на змеиную, маленькая головка прибора медленно раскачивалась из стороны в сторону. Донебро искал блок автоматики. Устройство оказалось примерно там, где он и ожидал его встретить, - на дальней стене помещения, рядом с дверцей для обслуживающего персонала. Дотянувшись до металлической коробки, «проныра» завис над ней, как бы в раздумье. Найдя разъем подключения внешней тест-системы, головка манипулятора прочно охватила его. Волоконно-оптический кабель скользнул в гнездо приемника.
Подключив к наручному компьютеру обратный конец оптического проводника, Эрик активировал систему. Теперь вместе с очередной порцией стандартной информации о состоянии вентиляционного оборудования в центральный технологический процессор Старой крепости уйдет маленький довесок. Заранее приготовленная микропрограмма, проникнув в сердце чужого компьютера, проложит путь к архивным файлам и, сняв с них копию, перегонит информацию в виде сжатого пакета на запоминающее устройство. Потом она самоуничтожится, предварительно ликвидировав все следы своей деятельности.
Конечно, Эрик никогда не решился бы столь примитивным способом атаковать оборонную киберсистему Мьёлнира - суперкомпьютер мгновенно вычислит и уничтожит электронного лазутчика. Его червяку предстояло одолеть всего лишь стандартную защиту процессора, отвечающего за технологические коммуникации. Большего пока и не требовалось - наградой за успех был полный план всех уровней крепости, включая заброшенную часть сооружения.
Программа начала выполнять задачу, и ее хозяину оставалось только терпеливо ждать результатов.
Он взглянул на часы. «Если все пройдет нормально - я успею вернуться в лагерь задолго до рассвета». По легенде техник первого класса Эрик Донебро взял отгул за сверхурочную работу и отправился в лес на охоту. Сейчас там, возле догорающего костра, лежали вповалку его приятели из Дымохода - ловкач подбавил им в кофе немного препарата, обеспечивающего крепкий сон с приятными видениями.
От горе-охотников его мысли вернулись к наемнику. «Чертов Колли, чуть не спалил меня! Умнее не придумал, как выйти на контакт на территории Кузнецовых. Дилетант!»
Донебро как раз вылезал из кабины «Единорога», когда в ремонтном доке неожиданно появился полковник Кузнецов в сопровождении капитана Белова. Эрик, как ни в чем не бывало, вернулся к работе над бедренным активатором, казалось, шеф эсбе «Кузнецов энтерпрайзис» не обратил внимания на старательного механика.
И все же с того самого дня он почувствовал за собой хвост, а в его комнате чьи-то осторожные руки произвели аккуратный обыск. Разумеется, безрезультатно. Эрик постарался не встречаться с Колли даже случайно, работал, вел обычную жизнь, в выходной съездил на рыбалку и угостил всю бригаду отличной ухой. За это время наемники успели покинуть планету, отправившись в очередной рейд. Потом слежка прекратилась, и агент смог приступить к выполнению задачи.
Эрик недовольно поморщился, он привык работать в одиночку и, честно говоря, с удовольствием прервал бы контакт с новоявленным партнером. Его раздражали самоуверенность наемника и почти неприкрытое презрение к его, Эрика Донебро, персоне. Но пока он не мог решиться на такой шаг. «В конце концов, для выполнения задания могут потребоваться грубая сила и огневая мощь».
Человек, сидящий в трубе воздухозаборника, еще раз бросил взгляд на часы. Осталось недолго, программа уже должна рыться в памяти компьютера «Кузнецов энтерпрайзис». Он поежился и, достав из нагрудного кармана таблетку стимулятора, проглотил ее. Его порядком продуло. «Ну, все, грандиозный насморк мне обеспечен!» Продрогший агент стратегической службы стал делать энергичные движения руками, стараясь согреться.

Зуммер внутренней линии связи поднял полковника Кузнецова с постели в два часа семнадцать минут ночи. Потирая заспанное лицо, Борис подошел к видеофону и ткнул кнопку ответа.
- Слушаю!
На маленьком экране возникло лицо капитана Белова.
- Извините за беспокойство, Борис Петрович, - начал шеф эсбе. - Я счел необходимым вас информировать. Только что зафиксировано вторжение в нашу компьютерную сеть.
Остатки сна мгновенно слетели с Бориса.
- Что с оборонным компьютером?!
- Главная киберсистема в полном порядке, - заверил его Белов. - Нападению подвергся компьютер технического обеспечения, но и он не пострадал, с него аккуратно пытаются скачать базу данных.
- Понятно. - Полковник облегченно вздохнул. - Вы уже вычислили источник атаки?
- Система общей вентиляции, контроллер венткамеры номер двадцать три.
- И кто же это там такой шустрый?
- Техник первого класса Эрик Донебро. - Белов чуть заметно улыбнулся. - Парень, видно, не рассчитывал, что мы оснастим все компьютеры дополнительными модулями защиты, привезенными с Карлскроны.
- Не тот ли это деятель, что обслуживал машины наемников и показался вам подозрительным? - припомнил Борис.
- Он самый, - подтвердил капитан. - Скорее всего - профессиональный разведчик, слежку чует за версту. Но и мы не лыком шиты, пометили его и отслеживаем перемещения со спутника. Прикажете брать голубчика?
- Пожалуй… Нет, пока рано. Дайте ему скачать информацию и продолжайте наблюдение. Главное сейчас - выявить его контакты.
Белов одобрительно кивнул и пообещал:
- Утром я пришлю вам содержимое файлов, которые он копирует.
Контрразведчик отключился.
Присев на край кровати, Борис глубоко задумался.

ГЛАВА 25
Штаб-квартира командующего сектором,

космопорт Стъёрдал, Нидарос,
Зона оккупации легионов Ориона.
2 августа 3000 года

Уже третий день на столе претора лежал всего один документ - циркуляр о диспозиции, доставленный специальным курьером из ставки. В нем значился приказ консула Флавия - исключить четвертый штурмовой легион Ориона из списка частей первой линии и перевести кадры соединения в оперативный резерв на Нидаросе.
Лайонел Винсон оценил иезуитский прием: назначение в резерв автоматически возбуждало недовольство воинов его легиона. Похоже, мстительный Флавий не забыл неукротимого крестоносца и намеревался таким образом подорвать его растущее влияние.
Командующий сектором оторвал взгляд от гипнотизирующего его листа бумаги и посмотрел на свои сильные руки. Он отчетливо представил, как вот этими самыми руками душит автора приказа. Воображаемая сцена была настолько реальной, что Лайонел даже глухо зарычал от наслаждения. Однако хоть зубы до корней сотри, а претор должен исполнять волю консула. «Если только…»
Громкий шум в соседнем помещении прервал его раздумья. Отчаянная перебранка за стеной переросла в подозрительную возню, сопровождающуюся грохотом падающих предметов. Неожиданно дверь в кабинет широко распахнулась, и удивленному взору его хозяина предстала напряженная спина центуриона Грига.
Вцепившись руками в косяки, помятый адъютант грудью перекрыл вход и злобно прошипел:
- Я же сказал - нельзя1. Претор занят!
«Самоотверженно, но безнадежно», - машинально отметил Винсон - справиться с разъяренным командиром линии «Альфа» мог разве что гоплит.
- С дороги, мальчик!
Протаранив стража ворот, линейный трибун Дина Малик затормозила только перед столом претора.
- Лайонел, уйми своего тиро, или, клянусь Заветом, на этой планете станет одним штабным фендриком меньше!
Физиономия Грига приобрела оттенок перезрелого помидора. Он сжал кулаки, готовый наброситься на оскорбительницу, но тут командующий остановил его:
- Довольно, центурион! Ты храбро сражался и достоин уважения. - Он с трудом подавил невольную улыбку. - Теперь настал мой черед.
Спокойный тон претора отрезвил взбешенного бриида. Он метнул в спину обидчице последний яростный взгляд и вышел, плотно прикрыв за собой дверь.
- Дина! - Казалось, Винсон только сейчас заметил грозную воительницу. - Я вижу, ты слегка запыхалась. А-а, понимаю! Ты торопилась поделиться со мной восторгом от нового назначения.
- Ха, восторг! Да ты в своем уме, претор?! - Злобная гримаса исказила жесткое лицо женщины-воина. - Не знаю, как тебе, Лайонел, но мне до смерти надоело торчать на этой проклятой планете! Я - солдат, а не тыловая крыса!
- Нам оказано большое доверие. - Бриид старательно подбирал слова, разыгрывая лояльность по отношению к приказам, исходящим из ставки. - Прим-консул Флавий держит нас в резерве для решающих битв.
- Прим-консул Флавий! - Скрипнув зубами, трибун, как тигрица, метнулась по кабинету. - Консул - звездолетчик! Что он знает о настоящей войне?!
Претор с интересом наблюдал за беснующейся подчиненной. В общем-то ему было наплевать на военную специальность Флавия - будь тот хоть гоплитом, это не меняло сути конфликта. Гораздо важнее другое - в словах трибуна он подметил не только всегдашнее презрение пилотов ТЕХНО к представителям других родов войск, но и личную обиду. Воюя под началом Винсона, Малик продвинулась от рядового воина до командира линии, ей по праву принадлежало место в передовых частях. Последнее распоряжение Флавия бросало тень и на ее репутацию.
- Кто вообще выбрал его прим-консулом?! - выпалила она, яростно топнув ногой.
- Сами и выбрали, - невозмутимо напомнил Винсон.
Наткнувшись на его слова, словно на стену, та надулась, как виноватый ребенок. Впрочем, такая по-детски непосредственная реакция была свойственна многим бриидам.
- Раньше надо было думать, Дина. А теперь - заткнись и выполняй его приказы.
- Вот тут ты прав! - Она с размаху села на стоящий у стены диван.
Претор подумал, что ее запал иссяк, но оказалось, трибун только взяла краткую передышку.
- Флавий хитер, как лиса! - Малик указала на нарукавный шеврон командующего. - Навесил тебе новые лычки и сослал на Нидарос. Других недовольных он тоже распихал по заштатным гарнизонам.
В ее прищуренных глазах полыхнул мятежный огонек.
- Ха, выборы! - Трибун презрительно сплюнула на пол. - Я тебе расскажу, как дело было. Флавий проталкивал вторым консулом своего Наварха. Квести-консул Исаев был против, да что толку - большинство Сената проголосовало, как послушные бараны.
Дина с вызовом посмотрела на претора.
- Нам светила Арена с соотношением сил шесть к одному! Конечно, если бы ты был с нами, мы бы вдребезги разнесли эту сволочь. А так… - не договорив, она безнадежно махнула рукой.
Каждый воин легионов имел одно неотъемлемое священное право - любое решение, даже решение Сената, можно оспорить в поединке. Малик, разумеется, преувеличивала, при таком соотношении сторон у противников Флавия не оставалось ни единого шанса, но все же Винсон был благодарен боевой подруге - ему импонировала ее уверенность. Кто знает, как могло повернуться дело, окажись Лайонел в критический момент в палате Сената. Пропорция могла стать и более реальной.
- Не знаю, не знаю… - задумчиво протянул он. - Только скажи мне, Дина, какая польза легионам в том, что их лучшие воины перебьют друг друга?
Спору нет, женщина-бриид из рода Малик была хорошим солдатом, даже отличным, но ее восприятие окружающего мира не шло дальше ряда примитивных истин, крепко вбитых в голову инструкторами в процессе обучения. Она не видела иного способа решения конфликта, кроме схватки. Затрудняясь с ответом, трибун озадаченно посмотрела на командира.
Тот встал и прошелся по кабинету, наслаждаясь замешательством, которое вызвал его простой вопрос.

Предыдущая страница 20 Следующая страница


21 Надежда Навара, Александр Навара

- Мы не выполним Завет и никогда не восстановим Галактическую Федерацию, если все время будем грызться между собой. Политические дрязги, коррупция, сепаратизм - вот против чего восстали основатели родов. - Претор повысил голос. - И если кто-то позабыл об этом, то я ему напомню!
Убедившись, что его слова дошли до сознания собеседницы, он добавил уже будничным тоном:
- Что касается Флавия, то его мы рано или поздно умоем, но без ущерба для боевой мощи легионов.
- Вот такой прим нужен Ориону! - восторженно прошептала Малик.
Широта мысли Лайонела Винсона поразила ее до глубины души. Но, вспомнив об одном немаловажном обстоятельстве, она сникла и пробурчала:
- Немного мы навоюем, сидя в этой дыре.
- Положись на меня, - уверенно заявил Винсон.
Подойдя к окну, он посмотрел на летное поле.
- Послезавтра на планету прибывают линии «Бета», «Гамма» и алла истребителей. Значит, весь наш маршевый легион будет в сборе. - Глаза полководца загорелись мрачным огнем. - Прим-консул и его прихлебатели могут довольствоваться объедками от чужих побед. Я найду вам дело получше!
Резко обернувшись, он встал спиной к свету. Лучи нидаросского солнца создали вокруг его головы подобие нимба. Претор вскинул правую руку в торжественном жесте клятвы.
- Верь мне, воин! Нас не остановят глупые приказы! Мы выиграем эту войну! Таков истинный путь бриидов!
- Аве! - взревела, вскакивая, Дина Малик. - Аве, мой император!
- Иди. - Он величественным жестом отпустил командира линии. - Иди и помни, твои воины должны быть готовы в любую минуту выступить в поход.
- Сказано - сделано!
Сияющая валькирия покинула кабинет.
Командующий удовлетворенно улыбнулся. Одним махом он решил проблему зреющего в войсках недовольства и приобрел верного сторонника. После сегодняшней накачки Дина порвет на части любого, кто усомнится в правомочности его, Лайонела Винсона, распоряжений.
Взгляд претора рассеянно скользнул по столу и уперся в одинокий лист плотной сероватой бумаги. Проклятый приказ вновь вернул его к давешним размышлениям. Связанный личным распоряжением прим-консула, Лайонел не мог стронуть легион с места без чрезвычайной причины. Если в данный момент таковой не наблюдалось, ее предстояло создать.
Обстоятельства научили командующего мыслить нестандартно для бриида.
За последние пару месяцев несколько планет его сектора были атакованы рейдерами. За успехами налетчиков он разглядел нечто большее, чем просто дерзость и удачливость гиадцев, перенявших тактику соседей из Сожженной Зоны. Лайонел не сомневался в своей способности положить немедленный конец их бесчинствам, но самовольное использование маршевого легиона в заурядной полицейской операции не могло вызвать ничего иного кроме порицания и брезгливого презрения. Винсону же был нужен не просто дешевый блицкриг, а трудная победа, с кровью вырванная у достойного и опасного противника.
«Я должен победить там, где другие спасовали, разглядеть то, мимо чего другие прошли, не заметив. - Нидаросский сиделец не собирался упускать свой шанс. - Став консулом, я поведу железные легионы моих воинов к победе и исполню завещанное».
Волевым усилием он заставил себя спуститься с горных высот на землю. «Пора заняться делом».
Претор решительно нажал кнопку селектора.
- Григ! Я хочу видеть командира трибы. Найди ее - и оба немедленно ко мне!
- Есть, сэр!

- Григ, меня не интересуют бредни, исходящие из консульской ставки! - командующий резко оборвал адъютанта, имевшего неосторожность озвучить официальную версию налетов на планеты сектора. - Штабные стратеги демонстрируют полное незнание ситуации.
Лайонел Винсон брезгливо поморщился.
- Впрочем, чего еще ожидать от старичья с усохшими мозгами… - Он недоговорил и искоса посмотрел на командира седьмой трибы.
Заложив руки за спину по стойке «вольно», Роберта с независимым видом стояла справа от адъютанта.
- Я вижу у тебя, трибун, есть собственное мнение по нашему вопросу. Так?
- Так, - не меняя позы, Роберта утвердительно кивнула. - Межзвездные корабли варваров не совершенны, и они привыкли пользоваться сетевым транспортом. Соглашение с Хранителями о нейтралитете исключает возможность переброски войск противника через порталы ЮНИТРИСС в наш сектор. Стандартный корабль-носитель Доминиона требует длительной перезарядки после трех, максимум четырех нуль-переходов. Для быстрой переброски войск глубоко за линию фронта и обратно нужна последовательная цепь носителей. В настоящий момент это непозволительная роскошь для армии Гиад.
Она умолкла.
- Продолжай, продолжай… - Командующий сделал нетерпеливый жест. - Мне нравится ход твоей мысли.
- Мы в контакте с одним мобильным соединением, имеющим скрытую базу в нашем секторе, - убежденно заявила Роберта и энергично рубанула воздух рукой. - Осталось их вычислить и уничтожить!
Одобрительно хмыкнув, претор задумчиво прошелся вокруг висевшей над центром кабинета сферической голограммы сектора.
- Рассуждения дилетанта, - пробормотал Григ, досадуя на то, что дельная мысль пришла в тупую башку гоплита, минуя его светлую голову. - В секторе тысячи необитаемых звездных систем. На их прочесывание уйдут годы.
Командующий резко обернулся на звук его голоса.
- Забудь о необитаемых системах, центурион! А ну-ка идите оба сюда.
Офицеры подошли ближе к голограмме. Винсон нажал кнопку на пульте дистанционного управления, и картинка сменилась. Перед зрителями предстала полутораметровая фигура изуродованной боевой машины.
- Тяжелый штурмовой ТЕХНО Доминиона, модель «Единорог-2», - без запинки отчеканила Роберта.
- Григ, хоть ты теперь целыми днями просиживаешь штаны в штабе, ты был неплохим воином. - Командующий зашел за спину адъютанту. - Ответь как специалист, сколько времени займет ремонт такой игрушки в полевых условиях?
Внимательно анализируя повреждения, Григ обошел проекцию, подумал с минуту и уверенно заявил:
- Сто - сто десять рабочих часов при наличии соответствующего оборудования и запасных частей.
- Которых точно не бывает на необитаемых планетах, - тихо добавила Роберта.
Григ вперил в дерзкого гоплита негодующий взгляд. Демонстративно поиграв великолепными мускулами, командир трибы ответила ослепительной улыбкой.
- Этот снимок сделан на Случайной Находке, - сообщил претор, не обращая внимания на пикировку подчиненных. - А вот этот на Астре примерно через три недели. Как видишь, Григ, они великолепно справились с ремонтом «Единорога» и других ТЕХНО.
Сделав эффектную паузу, командующий поднял вверх указательный палец.
- Какой напрашивается вывод?
Адъютант благоразумно решил промолчать, один раз он уже выступил. Снисходительно похлопав его по плечу, Винсон продолжил лекцию:
- Остолопов в ставке сбивает с толку разный состав нападавших, но меня не обмануть таким дешевым трюком. - Заложив руки за спину, он начал мерить помещение широкими энергичными шагами. - Очевидно, Находка была пробным шаром, и рейдеры задействовали там все свои силы. На Астре наиболее активную роль играли бронетанковые части и отряд ТЕХНО, который возглавлял вот этот самый «Единорог». Целью их был…
Резко остановившись, он с раздражением посмотрел на Роберту. Та со скучающим видом изучала замысловатый узор рукоятки своего боевого тесака.
За напускной грубостью и дерзкой бравадой гоплит скрывала довольно острый ум. Роберта знала, рано или поздно ее трибе придется столкнуться с налетчиками, а потому внимательно изучила доступные ей материалы. Отнеся пространное выступление Винсона на счет всегдашней рисовки бриидов, она ждала, когда тот перейдет к конкретным деталям предстоящей операции.
- Может быть, трибун все-таки соизволит уделить больше внимания моим словам?!
- Я жду, когда претор отдаст приказ уничтожить гиадских бандитов.
Центурион Григ воспарил на вершину блаженства. Злорадствуя, он ожидал немедленной расправы над нахальным гоплитом. К великому сожалению адъютанта, командующий ограничился только злобным ворчанием.
Вначале Лайонел хотел плавно перейти от анализа тактики налетчиков к прогнозу возможных целей для их атаки, но вызывающее поведение трибуна сбило весь настрой. «Гоплит хочет хорошей драки - она ее получит».
Претор перешел к рубленым фразам:
- Следующий налет произойдет примерно через неделю. Наиболее вероятная цель атаки - Саргон. Вы вылетаете завтра. Задача: отразив нападение, получить точные сведения о местонахождении базы налетчиков! - Секунду помедлив, он уверенно продолжил: - Вы высадитесь на планете противника и ликвидируете бандитов. Наземные операции ведет седьмая триба. Особое внимание уделить технологическим комплексам. Заводы не должны пострадать! Григ, получишь из гарнизона манипул ТЕХНО и две турмы истребителей. Обеспечишь трибе поддержку. Вопросы есть?!
Четкое видение командующим контуров операции нравилось Роберте. Лайонел Винсон не даром ел свой хлеб. Под началом такого командира и воевать приятно. Бросив на претора уважительный взгляд, трибун одобрительно проворчала:
- Сказано - сделано!
Центурион Григ сиял от счастья. «Сам Лайонел Винсон - необыкновенный воин и замечательный стратег - доверил мне участие в такой важной операции. Теперь никто не посмеет сказать, что я - штабной фендрик!»
Претор оглядел разнокалиберную пару, собранную в единое целое его волей. Рослая женщина-гоплит стояла в свободной позе, чуть заметно поглаживая рукоятку боевого ножа. Невысокий мужчина-пилот ТЕХНО, наоборот, весь подобрался и застыл как статуя, устремив огненный взор в пространство.
Сделав шаг назад, командующий полюбовался романтичной инсталляцией, символизирующей единство легиона, и машинально отметил: «Для полноты картины не хватает пилота истребителя».
- И главное! Я категорически запрещаю вам оговаривать с противником условия боя. Хочу, чтобы это накрепко засело в ваших мозгах! - Винсон счел необходимым повторить еще раз: - Запрещаю!
Оба молча кивнули.
- Свободны!
Отдав честь, исполнители строевым шагом покинули кабинет.

Подойдя к окну, Лайонел Винсон вгляделся в вечерние сумерки. На улице начал накрапывать осенний дождь. Резким толчком он распахнул окно и впустил в комнату струю холодного свежего воздуха.
Пару дней назад претор послал запрос в планетарную базу данных по поводу опознавательного знака одного из истребителей налетчиков. Ответ привел к неожиданному и приятному открытию.
«Если я прав, то для четвертого штурмового легиона скоро найдется хорошая работа, а если нет - самое мне место на Нидаросе».

ЧАСТЬ ЧЕТВЕРТАЯ

ГЛАВА 26
Окрестности Маунтверде, Саргон,

Зона оккупации легионов Ориона.
10 августа 3000 года

Успехи ФОГ приятно щекотали самолюбие Карла Мааса, но одной доблестью сыт не будешь.
С точки зрения военной целесообразности наиболее эффективным было бы нападение на Нидарос или другую крупную тыловую базу легионеров, но генерал-губернатор Мьёлнира руководствовался совсем иными резонами. В последнее время он приобрел привычку жить на широкую ногу, чем изрядно опустошил планетарную казну. Именно личные финансовые затруднения командующего и послужили определяющим фактором в выборе Саргона в качестве мишени для следующего рейда. Малозначимая в стратегическом плане, а потому слабо укрепленная планета не случайно влекла его - золотые прииски Маунтверде притягивали «бескорыстного патриота» не хуже иного магнита.
Итак, на рассвете 10-го дня августа 3000 года войска экспедиционного корпуса высадились в предгорьях и, развернув боевое построение, широким фронтом начали наступление на лежащую в долине столицу планеты.
На борту «Орлиного гнезда», флагманского транспорта ФОГ, царила хлопотливо-приподнятая атмосфера. Генерал удобно расположился за специально оборудованным для него пультом и, прихлебывая ароматный кофе с ромом, снисходительно наблюдал за суетой штабных чинов.
- Сэр! Докладывает командир штурмовой группы, сэр! Избегая прямого столкновения, легионеры быстро отходят под защиту укреплений!
- Отлично! - Командующий одобрительно кивнул. - Передайте полковнику Свану мой приказ: выдвинуть вперед первый ударный батальон и ворваться в город на плечах отступающего противника!
Широким жестом Маас ткнул в висящую перед ним голограмму тактической карты.
- Снимите из резерва третий бронедивизион и гоните его быстрым маршем во фланг легионерам.
- Сэр! Капитан Юхнова запрашивает разрешение на воздушную атаку укрепрайона противника, сэр!
- Добро. - Фельдмаршал милостиво кивнул молоденькому розовощекому лейтенанту. - Передайте, пусть поработает от души!
- Сэр! Наемники вышли в район энергостанции, сэр! Через полчаса они отрежут базу легионеров от стационарного питания!
- Угу… Да, хорошо.
Маас зевнул и поставил пустую чашку на край монитора. «Интересно, сколько золота добывалось на Саргоне до войны? - Прикрыв глаза, он продолжил алчные размышления: - Конечно, перед сдачей власти постарались эвакуировать основной запас, но не могли же новые хозяева планеты прикрыть столь прибыльный бизнес. Уверен - прииски и сейчас работают на полную катушку! Час-другой - и можно будет снимать с них сливки».
Убаюканный приятными мечтами, командующий начал клевать носом. Пепел с сигары, по обыкновению торчащей в углу его рта, серыми хлопьями падал на маршальский китель.
Взволнованный выкрик связиста нарушил легкую дремоту беспечного полководца:
- Сэр! Потеряна связь с третьим бронедивизионом, сэр!
- Где они сейчас находятся? - встрепенулся Маас.
- В проломе Сикхи, сэр! - доложил лейтенант.
- Наверное, помехи. - Генерал недовольно поморщился. - В чертовых горах полно металлов. Разберитесь сами и больше не беспокойте меня по пустякам!
- Есть, сэр!
Сконфуженный связист ожесточенно защелкал тумблерами передатчика.

Работающее оборудование создавало на территории энергостанции мощный тепловой и электромагнитный фон. Бортовой компьютер «Единорога» жалобно пискнул, признав свое бессилие разобраться в путаных показаниях сканеров. Чертыхнувшись, Колли принялся внимательно изучать приземистые строения, пользуясь только оптическими возможностями ТЕХНО. Казалось, там все вымерло - ни одного движения.
- Грэг! - вызвал он сержанта Стейнбека. - У твоего «Ястреба» глаза получше, ты что-нибудь видишь?
- Ответ отрицательный, капитан! - невесело отозвался командир разведки. - Одна мазня фиолетовая, а так - тихо.
- Затаились, гады, - подключился к разговору Парсонс. - Что будем делать, босс?
Колли немного помолчал, задумчиво покусывая губы. С одной стороны, ему не хотелось лезть на рожон, но с другой - перед ним лежал ключ к обороне противника.
- Капитан, может, я с ребятами быстренько сбегаю туда - разберусь, что к чему? - предложил пилот «Ястреба». - А вы пока оттянитесь немного назад.
- Добро! - решился Джек. - Всем отойти назад на триста метров. Курт, прикрываешь Стейнбека!
- Понял, шеф! - немедленно откликнулся артиллерист. - Удачи, Грэг!
- И поосторожнее там, - добавил капитан.
Тройка легких ТЕХНО на рысях устремилась к энергостанции. У ворот комплекса машины перегруппировались. Скоростной «Мустанг» выдвинулся метров на пятьдесят вперед. «Оцелот» и «Ястреб» прикрыли его тыл и фланги.
- Грэг, не молчи! - Джек продолжал напряженно следить за перемещениями своих людей. - Говори, что у вас?!
- Пока тихо, - кратко ответил Стейнбек.
«Мустанг» завернул за угол здания, и капитан потерял его из виду. Через пару секунд два других ТЕХНО повторили маневр.
Сержант продолжил комментировать:
- Двигаюсь к главному корпусу. Проклятый крысятник словно вымер! Кругом брошенная техника. Центральный вход открыт. Выглядит как приглашение.
Почуяв неладное, Колли резко скомандовал:
- Грэг! Не лезь туда! Отходи…
Дробная серия взрывов помешала закончить фразу. Территория энергостанции осветилась вспышками ракетных залпов и фейерверками лазерного огня.
Сквозь треск пальбы прорвались гневные вопли Стейнбека:
- Засада!!! Гоплиты! Здесь повсюду эти жабы!
- Шеф, не могу стрелять! - Лямке с досады даже скрипнул зубами. - Наших задену!
- Стейнбек, немедленно выводи людей! - Капитан попытался достучаться до сознания сержанта. - Уходи, и Курт накроет весь сектор!!!
Но тому было уже не до приказов или осмысленных действий - «Ястреб» метался в тесном пространстве между зданиями, пытаясь отбиться от наседавших на него со всех сторон пехотинцев легиона.
- Павел! Прыгай! - кричал сержант старшему из братьев Антанеску. - Попробуй стряхнуть их!
Колли увидел, как в дыму и пламени над зданиями взмыл «Оцелот». Стройную фигуру ТЕХНО облепили болезненные наросты вцепившихся гоплитов. Дальше все было как в замедленной съемке. «Оцелот» плавно развернулся в воздухе, его правая нога отделилась от туловища и, кувыркаясь, полетела в сторону. Потеряв балансировку, машина опрокинулась и рухнула головой вниз, пробив крышу ближайшего строения. Мощный взрыв потряс окрестности - детонировал боекомплект, а вслед за ним взорвался и реактор. Здание осело, медленно заваливаясь внутрь.
- Курт! Стреляй! - яростно заорал Парсонс. - Разнеси все к чертовой матери!
Из-за угла ближайшего здания вынырнул закопченный «Ястреб», на мгновение притормозил, развернулся, дал залп из всех лазеров и продолжил отступление. Справа от него, быстро перебирая ногами-ходулями, появился «Мустанг» - левая рука боевой машины напрочь отсутствовала, из корпуса валил густой дым.

Предыдущая страница 21 Следующая страница


Расходный материал 22

- Вперед! - скомандовал Колли, переводя «Единорога» на дробную рысь. - Внутрь зданий не лезть! Стрелять с дальней дистанции! Курт, расчисти нам дорогу! Огонь!!!
Машина Джека слегка качнулась - ТЕХНО артиллерийского звена разом выпустили почти полторы сотни ракет.
- Черный Джек, внимание! Вижу движение справа! - предупредил капитана Шо. - Четыре… нет, пять целей!
И тотчас, в подтверждение его слов, на гребень невысокой каменистой гряды выскочил «Гоблин» легиона, с ходу залепив по вырвавшемуся вперед «Одину» ракетным залпом. Затормозив, Парсонс развернулся и ответил из тяжелых лазеров. Быстро перемещаясь, «Гоблин» не давал ему как следует пристреляться. Из-за гребня пачками начали вылетать дальнобойные ракеты, с поразительной точностью попадая в машину лейтенанта.
Колли мгновенно догадался о причине их меткости.
- Майки, не стой! Он тебе «липучку» навесил, сволочь!
Одна из ракет «Гоблина» была оснащена специальным радиомаяком. Сама по себе безвредная, впившись в корпус боевой машины, она превратила ТЕХНО лейтенанта в легкую мишень.
- Маневрируй и отходи!
Майк попытался прыжком выйти из-под обстрела, но «Один» был уже обречен. Очередная порция ракет подрубила ногу, и тяжелая машина беспомощно завалилась на камни.
Джек погнал «Единорога» вперед, пытаясь прикрыть лейтенанта, но опоздал. Появившись на гребне, вражеский «Сет» в упор расстрелял поверженный ТЕХНО, превратив его в груду оплавленного металла. Майк Парсонс мгновенно погиб в развороченной взрывами кабине.
Его убийца недолго торжествовал победу. Озверевший Колли почти пополам разрезал машину легионера залпом из всех излучателей. Стотонный «Единорог» на полном ходу врезался в искореженного противника и сбросил его с гряды. Рухнув на острые скалы, «Сет» затих в неестественной позе.
Джек развернулся в поисках новой добычи.
- Капитан! Еще цели! - быстро доложил Радзинский. - Подходят слева из лесополосы.
И почти сразу же подключился Лямке:
- Вижу еще пятерку на шесть часов! Дистанция три километра!
Джек нервно закусил губу. Вокруг наемников сжималось кольцо.

- Сэр! Сэр!
Склонившись над мирно посапывающим генералом, начальник штаба корпуса майор Фрискот аккуратно, но настойчиво потряс его за плечо.
- Срочное сообщение, сэр!
- Ну, что там еще? - Очнувшись от сладкой дремоты, командующий одарил настырного подчиненного неприязненным взглядом. - Докладывайте!
- Полковник Сван просит подкрепления, сэр!
- У Свана почти целый полк ТЕХНО, артиллерия и воздушная поддержка. - Генерал с трудом подавил зевоту и презрительно скривился. - И с такими силами он не может взять паршивый городишко?! Старая развалина!
- Легионеры оказали нашим войскам упорное сопротивление, - вступился за командира штурмовой группы начштаба. - Первый ударный понес тяжелые потери и отступил на исходную позицию. Свану нужны свежие части для новой атаки.
- Ерунда! - громогласно изрек Маас. - Еще одно усилие, и мы дожмем противника! Третий бронедивизион…
- Сэр! С бронедивизионом до сих пор нет связи, сэр, - смущенно напомнил лейтенант-связист. - Мы даже не знаем, где они сейчас находятся, сэр.
- Так разыщите их наконец! - заорал командующий, багровея от гнева. - Пошлите туда Юхнову!
- Мы не можем задействовать ее звено прямо сейчас. Истребители пополняют боекомплект после налета на базу противника.
- Мне что, самому искать этот проклятый дивизион?! - Маас поднялся во весь свой внушительный рост и окинул притихших штабистов грозным взглядом. - Делайте что-нибудь, делайте! Не сидите!
Отчаявшись связаться с дивизионом по рации, все тот же мальчишка-лейтенант вызвался ехать в горы на скоростном вездеходе. Удовлетворенно кивнув, командующий уже открыл рот, собираясь произнести приличествующую моменту краткую ободряющую речь, как вдруг его намерения прервал нервный голос майора Фрискота:
- Сэр! Только что получено сообщение - легионеры атакуют тыл позиции Свана из пролома Сикхи!
- Этого не может быть! Сван что-то путает! - Рванувшись вперед, генерал опрокинул столик с кофейной посудой. - Немедленно дайте видеосвязь со штурмовой группой!
На большом экране под сводчатым металлическим потолком штабного отсека возникла покрытая рябью помех картинка. Перед изумленным взором Мааса предстали два десятка новеньких ТЕХНО легиона, выстроенные в атакующий клин. Порты ракетных установок то и дело окутывались дымками слаженных залпов. Находящийся в кадре «Барс» с эмблемой ФОГ на груди замешкался и тут же попал под ураганный огонь. В воздух полетели ошметки брони и обрывки орудийных стволов. Изображение исчезло - легионеры сбили связной аэродром.
- Что они делают?! Откуда они взялись? - горестно всплеснул руками потрясенный Маас, глаза его округлились. - Там же был целый бронедивизион! Где он?
Ему никто не ответил - судьба злополучного подразделения уже не вызывала сомнений.
- Полковник Сван на прямой линии!
- Мой генерал, противник начал контратаку. От энергостанции к ним подходят еще рота боевых машин и до пятидесяти гоплитов. Они берут нас в клещи, - доложил старый вояка. - В сложившейся ситуации я прошу разрешения отступить.
- Да, да, поторопитесь… - невнятно пробормотал разом сникший командующий. - Я объявляю эвакуацию.
- Сэр! У нас еще есть резервы! - попытался воззвать к нему майор Фрискот. - Мы перегруппируемся и отразим удар. Наемники…
- Вы что, майор, не слышали доклад Свана?! Наемников больше нет! - рявкнул Маас. Страх помог ему вновь обрести командный голос. - Никаких возражений! Готовьте эвакуацию!
Генерал обвел штабных чинов яростным взглядом.
- Ребенку ясно, легионеры заранее подстроили нам ловушку! Мы еще вернемся, а сейчас главное - сохранить корпус! Трубите отход!
Горячая речь полководца убедила аудиторию в продуманности его действий. Отставив сомнения, штабные бросились исполнять распоряжение.
Смахнув украдкой холодный пот со лба, Маас уселся на место, подсчитывая про себя время, оставшееся до старта транспортов.

- Они не успеют за час пройти с боем шестьдесят километров! Просто не успеют! - лихорадочно шептала Лиз Соммерс, быстро готовя «Мамочку» к старту.
- Возьмешь на себя управление огнем! - коротко бросила она бортинженеру, занимавшему кресло второго пилота.
- Ты что это задумала? - мягко спросил Лассаль. - Пожалуйста, не сходи с ума. Ты же слышала, что сказал командующий.
- Заткнись и делай, что говорят! - отрезала Лиз. - Они живы! Я их вытащу! Не в первый раз!
Сочтя за благо не спорить с обезумевшей от горя женщиной, бортинженер углубился в проверку орудийных систем корабля.
- «Мамочка» вызывает «Даму пик»! Ольга, ответь!
- «Дама пик» на связи!
- Ребята застряли на энергостанции! Я вылетаю за ними. Можешь прикрыть меня?!
- Твою мать! - выругалась несдержанная на язык Юхнова. - Мы еще не полностью загрузили боеприпасы… А, к дьяволу! Конечно, прикрою.
- Спасибо, Ольга! - горячо поблагодарила Лиз. - Я стартую.
- Удачи, «Мамочка»! Я догоню тебя.
Юхнова отключилась.
- Вот так! Ты готов?
Лассаль молча кивнул.
- Тогда - вперед!
Лиз до отказа вдавила кнопку включения стартовых двигателей.
С оглушительным грохотом потрепанный «Старатель» медленно поднялся на высоту пятисот метров, развернулся и пошел на бреющем полете в сторону энергостанции.
- «Мамочка» вызывает Черного Джека, «Мамочка» вызывает Черного Джека!
Пересохшие губы успели бессчетное количество раз повторить нехитрое заклинание.
Корабль завис в километре от поверхности, выше барражировали машины звена Юхновой.
Сканирование не давало результата - в квадрате работали глушилки легионеров. Видимость на местности хуже некуда - лес затянуло туманом с предгорий и дымом от пожаров вокруг энергостанции.
«Неужели конец…» Гневно тряхнув головой, Лиз с удвоенным упорством принялась твердить позывной Джека.
Неожиданно из динамика раздался обрывок фразы: «Шо сзади…»
- Пеленг сто двадцать семь, - быстро подсказал Лассаль. - Километров десять, не больше!
Лиз аккуратно тронула рычаги, опуская «Мамочку» в указанном направлении. Через несколько секунд она увидела вспышки разрывов.

Казалось, у наемников не осталось ни одного шанса на спасение, но Колли упорно выводил поредевшую роту из окружения.
Далеко позади остался догорающий остов «Мустанга» - Ион Антанеску ненадолго пережил старшего брата. По дороге пришлось бросить и потерявшего способность двигаться «Ястреба», теперь сержант Стейнбек скорчившись сидел на металлическом полу в тесной рубке «Урагана» Брубека.
Легионеры беспрестанно тревожили отступающую колонну. Потеряв в скоротечном бою у энергостанции четыре машины и еще две во время преследования, они научились уважать противника, ограничиваясь пальбой с дальних дистанций.
Положение травимого зверя безумно раздражало Колли. После очередной перестрелки обозленный капитан уже собрался дать загонщикам решительный бой, как вдруг в пропахшей потом и гарью кабине ТЕХНО раздался до боли родной бархатистый голос:
- «Мамочка» вызывает Черного Джека!
Еще не веря своим ушам, Колли машинально ответил:
- Черный Джек на связи! Лиз, ты…
- Некогда болтать, Джек-дорогуша! Я сажусь прямо по курсу в полутора километрах. Жду вас на борту!
- Понял тебя, «Мамочка»! - ответил ликующий Джек. - Парни, вы слышали?! Еще рывок, и Лиз вытащит нас!
- И поторопитесь, гадкие мальчики! - дополнила его Лиз. - Сейчас Ольга тут все вспашет!
Не тратя времени на лишние вопросы, Джек до отказа выжал дроссель «Единорога».
- Вперед!
Откуда-то сверху раздался протяжный нарастающий рев турбин, и через несколько секунд шквал огня обрушился на заметавшиеся ТЕХНО легионеров.

- Я убью этого жирного скота! - бушевал в кают-компании «Мамочки» Курт Лямке. - Прирежу, как свинью!
- Курт, успокойся, ты уже ничем ей не поможешь, - терпеливо уговаривал его Уэйн Шо.
С помощью Генриха Радзинского ему кое-как удалось завалить брыкающегося лейтенанта на диван.
- Успокоиться!!! - хрипел придавленный Курт. - Сука ты, Уэйн! Она же и твою задницу спасала!
- Прекратить истерику! - резко прикрикнул на него Колли. - Это война, приятель! Ольга знала, на что шла.
- И ты туда же, капитан… - Слезы ярости брызнули из глаз бывшего каторжника. - Да, это война! Но должна же быть на свете хоть какая-нибудь справедливость?!
- Маас - трусливая блядь! - поддержал его Фил Робертс. - Он же знал - после боя истребители не смогут самостоятельно добраться до «прыгуна». Не хватит горючего!
Шестерка истребителей легиона атаковала транспорты ФОГ на подлете к точке перехода. Вступив в неравный бой, капитан Юхнова и ее люди дали возможность груженым тихоходам беспрепятственно добраться до корабля-носителя. Почти сразу после стыковки тот совершил гиперпространственный переход - генерал даже не сделал попытки подобрать отставшее звено.
- Он бы и нас бросил, если б не Лиз!
Глаза Джека зло прищурились.
- Курт, ты меня знаешь, я таких вещей не прощаю. Маас свое получит. - Подойдя к Лямке, он положил руку на плечо лейтенанта. - А теперь, пожалуйста, перестань. Нам сейчас всем тяжело.
Внимательно посмотрев на капитана, Курт молча кивнул.
Колли повернулся к остальной команде.
- Такая у нас работа, парни… Майк, Петр, Йон и Ольга были отличными солдатами и верными товарищами. Упокой Господи их грешные души!
В кают-компании повисла скорбная тишина, наемники склонили головы, отдавая последний долг павшим воинам.

ГЛАВА 27
Окрестности Космополиса, Мьёлнир,

Объединенная Республика Гиад.
13 августа 3000 года

Последние несколько часов Эрик Донебро держался только на стимуляторах. Проглотив очередную таблетку, он помассировал виски, пытаясь унять тупую головную боль.
Агент стратегической службы ордена Хранителей приложил немало усилий для того, чтобы заваленный разным хламом ангар на дальней площадке космопорта Мьёлнира стал последним местом, где его будут искать люди капитана Белова.
«Для начала им придется прочесать городские кварталы, а затем несколько сотен квадратных километров окрестных лесов и болот», - в который раз уговаривал он себя, нервно поглядывая на часы. Все что надо было беглецу - это время и возможность встретиться с капитаном Колли. Он ждал приземления транспорта наемников.
Чуткое ухо Эрика уловило едва различимый протяжный звук. «Теперь уже недолго».
Он прикрыл глаза и попытался хоть немного расслабиться, но мысли снова вернулись к событиям прошлой ночи.
Блуждая в заброшенных подземельях крепости, Донебро буквально возненавидел эти бесплодные и утомительные прогулки по затхлым отвратительным лабиринтам. Вот и теперь, углубившись в очередной еще не исследованный участок, он успел отмерить не одну тысячу шагов.
Узкий извилистый коридор ничем не отличался от уже пройденных собратьев - ни малейшего, даже отдаленного признака какого-либо тайника. Выбрав место, где на полу и стенах было поменьше осклизлой плесени, диггер по неволе присел отдохнуть.
Неожиданно свисавший с его пояса детектор электромагнитных излучений чуть слышно запищал. Удивленно посмотрев на прибор, он медленно поднялся - звук прекратился. Исследователь принялся водить детектором в разные стороны, но строптивый прибор упрямо молчал. Сигнал появился вновь лишь тогда, когда датчик опустился к самому полу. Он протянул руку и нащупал там округлый выступ, тянущийся по стыку стены с полом.
Можно было сто раз пройти мимо, так и не заметив проводника, замаскированного под естественную неровность, Эрику же повезло вдвойне: обрывки мертвых кабелей он находил и раньше, но в этом теплилась искра живой энергии!
Следуя за путеводной нитью, Донебро тщательно простукивал стену. Несколько шагов, и его усердие было вознаграждено - небольшой участок ответил глухой пустотой. Миллиметр за миллиметром он ощупал подозрительное место, и так и эдак надавливая пальцами на все шероховатости и выступы. Наконец раздался тихий щелчок, и в сторону отъехала пластинка, скрывавшая устройство с набором цифровых кнопок.
Запасливый взломщик извлек из кармана электронную отмычку и подключил ее в цепь питания замка. Перед тем как запустить прибор, он внимательно огляделся по сторонам - кто знает, какие сюрпризы приготовили для непрошеного гостя создатели запорного механизма, - затем нажал кнопку декодера и отпрыгнул в сторону.
Несколько секунд ничего не происходило - потолок не падал, стены стояли на месте. Потом раздалось низкое гудение, и одна из базальтовых плит в полу медленно опустилась.
Эрик осторожно заглянул в темноту открывшейся штольни. Узкий луч фонарика высветил ряд металлических скоб-ступенек. Разведчик сделал несколько глубоких вдохов-выдохов и начал спуск.
Плутая бессонными ночами в подземельях, он часто гадал о том, что же обнаружит в результате рискованных поисков. Действительность превзошла самые смелые предположения - то, что хранилось за бронированной дверью в конце потайного хода, вселило в его разум смертельный ужас.
В полном смятении Донебро выбрался наверх. Только многолетняя выучка профессионального разведчика удержала его от безотчетного желания бежать подальше от проклятой шахты. Действуя машинально, он вернул на место плиту и вновь замаскировал запорное устройство.
Теперь ему предстояло решить: сообщить ли о находке капитану Колли или же уничтожить наручный компьютер вместе с записью о местоположении и коде тайника. По дороге к выходу из подземелий Эрик тщательно взвешивал все «за» и «против», случайно пропустил нужный поворот и забрел не в ту часть лабиринта.
Здесь-то агент стратегической службы и наткнулся на патруль внутренней безопасности «Кузнецов энтерпрайзис». Те, похоже, не ожидали встречи, и он успел выстрелить первым.
Это был настоящий провал, пусть Эрик и не был точно уверен: пришли ли убитые им охранники в лабиринт по его душу или оказались там по другой надобности. Без сомнения, обнаружив трупы своих людей, капитан Белов немедленно откроет охоту. Один раз техник с Карлскроны уже попал в поле зрения эсбе - значит, теперь его будут трясти всерьез.
Он постарался выиграть время и запутать преследователей. Нанял в городе небольшой грузовичок, загрузил в него различные припасы и заехал к приятелю из Дымохода. Там он наплел, что собирается в лес денька на три. Слегка поворчав, заспанный шахтер все же согласился отогнать машину к охотничьей заимке. Затем Донебро окольными путями пробрался в космопорт. Он знал, что «прыгун» ФОГ вернулся в систему прошлым вечером.
Стих оглушительный рев тормозных двигателей, улеглись пылевые вихри. Донебро, одетый как и другие механики, выбрался из ангара.
На пути к транспорту наемников он машинально отметил - в перегретом выхлопными газами воздухе витает какое-то нервозное напряжение. Ему все чаще попадались люди с окровавленными повязками, а ругань, по обыкновению сопровождавшая любые погрузочно-разгрузочные работы, звучала громче и злее, чем всегда.
«Что же у них произошло?» Впрочем, сейчас агенту стратегической службы, поглощенному собственной чрезвычайной проблемой, было не до чужих забот.
Эрик почти добрался до заветной цели, но внезапно ему заступил дорогу мрачный тип с татуировкой на бритой голове. В руке колоритный субъект держал початую бутылку рома.

Предыдущая страница 22 Следующая страница


23 Надежда Навара, Александр Навара

- Эй, ты! Куда прешь? - прохрипел детина, грубо оттолкнув Донебро от вожделенного трапа. - Стой, тебе говорят!
- Мне срочно нужен ваш капитан, - деловым тоном заявил Эрик и попытался продолжить движение.
- Тормози. - Наемник окончательно перекрыл проход. - С чего ты взял, что шеф хочет тебя видеть?!
- Когда я чинил его «Единорога», он поручил мне кое-что выяснить и пообещал хорошо заплатить. Вот я и пришел.
- Тогда другое дело, - согласился ревнитель командирского покоя, но не подвинулся ни на миллиметр. - Ты опоздал, приятель. Капитана нет на борту, и тебе здесь делать нечего.
Он неторопливо отхлебнул из бутылки и махнул ею в сторону большого корабля, над которым развевался штандарт командующего ФОГ.
- Хочешь поговорить с шефом, топай во-о-он к той посудине.
Донебро чуть не взвыл от досады - похоже, в его жизни действительно наступила черная полоса. Ломиться в штаб к Маасу - не пустят, ждать капитана тут - глупее не придумаешь, нанести визит в «Тролль» - арестуют. Оставался последний вариант - тупой, не действенный.
- Сэр, а вы сегодня увидите капитана Колли?
- Быстрее, чем ты думаешь, - пробурчал любитель крепких напитков.
Эрик достал из кармана блокнот и авторучку. Быстро черкнув несколько строчек, он вырвал листок и, сложив пополам, протянул наемнику.
- Сэр, пожалуйста, передайте ему эту записку. Он будет вам очень благодарен!
- Ладно уж, давай. - Кажется, носитель татуировки избрал самый простой способ избавиться от настырного визитера. - Передам.
- Только не забудьте, сэр.
- Сказал, передам - значит, передам! - отрезал тот.
Спровадив назойливого техника, Курт Лямке меланхолично вздохнул. Сегодня даже любимый напиток не приносил радости - на поверку жизнь оказалась довольно паршивой штукой.
Дружеский хлопок по плечу вывел Курта из состояния мрачной задумчивости. Лейтенант обернулся.
- А, это ты. - Он протянул Генриху Радзинскому бутылку. - Хлебнешь?
- Не откажусь.
Пилот «Гора» сделал солидный глоток и поинтересовался:
- Послушай-ка, Курт, с кем это ты тут базарил?
- Да так. Псих какой-то, - пожал плечами лейтенант. - Рвался на «Мамочку». Мол, дело у него к шефу важное. А сам - будто только из помойки выскочил.
Он презрительно сплюнул сквозь зубы.
- Короче, не пустил я его.
- Ну и правильно, - поддержал Генрих. - Еще сопрет чего-нибудь.
- Вот и записку оставил. - Лямке показал сложенный листок и с сожалением вздохнул. - Только я не пойму ни черта. Я на русском-то говорю, а читать не умею.
Неожиданно он заволновался:
- Слушай, а может, и вправду что важное? Сходил бы ты к капитану, передал. - Курт кивнул в сторону «Орлиного гнезда». - Шеф велел мне туда не соваться…
- Нет проблем, лейтенант!
Прячась за массивным корпусом погрузчика, Эрик Донебро наблюдал за их диалогом. Убедившись, что его послание отправилось по назначению, он быстро покинул космопорт.
Проклятый капитан Колли опаздывал уже на одиннадцать минут. Нервы Донебро натянулись как струна. Он вдруг явственно ощутил: второй попытки у него не будет, люди Белова сумеют его взять. «Чертов наемник!» - выругался про себя агент стратегической службы.
Хрустнула ветка, затем еще одна. По лесу шел человек - шел открыто, не таясь. Вышел на полянку, огляделся по сторонам, присел на поваленное дерево и закурил.
Эрик узнал его, но из осторожности решил выждать.
Докурив сигарету, тот бросил окурок в траву и раздавил сапогом.
- Может, хватит по кустам-то ползать, приятель?
Эрик медленно поднялся, но подходить ближе не стал. В его руке поблескивал небольшой лазерный пистолет.
- О, какие мы грозные, - ухмыльнулся наемник, демонстративно показав пустые руки. - Настоящий коммандос!
Донебро был не расположен шутить.
- Я ждал капитана Колли. Почему он не пришел?
Похоже, тон вопроса задел посланца.
- Не пришел, значит, не смог. Послушай, приятель, я не знаю ваших с капитаном дел, да и знать не хочу! Шеф велел доставить тебя на «Мамочку», и все. - Он встал и отряхнул штаны, словно собрался уходить. - Хочешь, я могу сказать, что не нашел тебя. Решай сам!
Выбирать не приходилось. Спрятав пистолет, Донебро решительно направился к наемнику.
- Так-то лучше, приятель. - Мужчина широко улыбнулся. - Не беспокойся, доставлю в лучшем виде.
- Хватит трепаться, времени нет. - Не останавливаясь, Эрик прошел вперед.
- Как скажешь, приятель, как скажешь.
Страшный удар обрушился на шею агента стратегической службы.

ГЛАВА 28
Борт фрегата «Коала»,

орбита нуль-перехода, Саргон,
Зона оккупации легионов Ориона.
13 августа 3000

Последнее, что запомнила капитан Юхнова, был хищный силуэт вражеского перехватчика, стремительно проносящийся над ее подбитой «Мантой». В кабине потерявшего управление истребителя начался пожар, но погас от недостатка кислорода. Помощи ждать неоткуда - транспорты ФОГ давно ушли вперед на многие тысячи километров. И все же, прежде чем потерять сознание, она успела дотянуться до кнопки аварийного жизнеобеспечения.
Сознание медленно возвращалось к молодой женщине. Вместе с ним вернулась и боль. Кроме боли в окружающем мире существовали только две вещи: яркий ослепительно-белый свет и монотонный голос, проникающий во все закоулки уставшего мозга.
- Назови свое имя, звание и подразделение, - пульсировал в голове без конца повторяющийся вопрос.
- Ольга Юхнова, капитан, Оружейная гвардия, - прошептала она, удивившись собственной податливости.
Защищаясь от режущего света, Ольга сделала попытку отвернуться, но тело, словно чужое, не хотело слушаться. Она закрыла глаза. Стало еще хуже - под воспаленными веками поплыли радужные круги, мучительно затошнило.
Голос стал мягким и обволакивающим, как тягучая патока:
- Кто атаковал Саргон?
Ольга медленно растворялась в приятных обертонах. Голос ласкал и убаюкивал, снимая боль, и все же, сделав над собой усилие, она промолчала.
Нахлынула нестерпимая волна жара. В мозг вонзилась раскаленная игла вопроса:
- Кто атаковал Саргон?!!
- Первый экспедиционный корпус Фронта Освобождения Гиад, - прохрипела она пересохшим ртом.
И все разом прошло, отхлынуло, исчезло.
Ольга опять была одна среди мерцающих звезд, ее истребитель неподвижно висел в пустоте космического пространства. Воздух медленно покидал кабину «Манты», тут же застывая искристыми облачками голубоватого инея. Она задыхалась, сознание меркло.
- Очнись, пилот, - проник в нее спасительный голос, питая угасающий мозг кислородом. - Назови координаты своей базы, и я доставлю тебя туда.
- Нет! - собрав в кулак остатки воли, крикнула она в пустоту. - Нет! Лучше умереть!
- Как хочешь, пилот, - голос наполнился тихой грустью, - как хочешь. Я спешу, мне надо лететь.
Он уходил, вместе с ним уходила и жизнь.
- Подожди!!!
Сильное тело молодой женщины отчаянно не хотело умирать, с губ сорвалось:
- Звездная система G2V-HR4816, Мьёлнир.
На приборной доске барокамеры вспыхнул и настойчиво замигал тревожный красный глазок.
- В чем дело, медик, она сможет дальше говорить?
Центурион Григ требовательно уставился на человека в белом халате, колдовавшего над аппаратурой.
- Активность головного мозга стремительно угасает. Повреждения слишком обширны, для полной регенерации нужно стационарное оборудование, которого у нас нет. - Врач беспомощно развел руками. - Мы можем стабилизировать ее еще на сутки.
Виновато посмотрев на центуриона, он хотел еще что-то добавить, но тот уже не слушал его.
- Достаточно, я понял. Отключай.
Резко повернувшись, бриид покинул лазарет «Коалы».

Старшие офицеры задействованных в операции подразделений собрались на мостике фрегата.
- Претор Винсон удовлетворен нашими действиями на Саргоне! - самодовольно вещал Григ, прохаживаясь по отсеку. Металлический пол помещения гулко отзывался на энергичные шаги центуриона. - Командующий распорядился начать вторую фазу операции.
Сделав многозначительную паузу, оратор повысил голос:
- Ответственность за ее выполнение он возлагает на тебя, трибун!
«Уже успел доложиться, сморчок штабной!» - неприязненно подумала Роберта и поменяла позу. Металлический стул жалобно скрипнул под тяжестью ее тела. Суматошный Григ неожиданно напомнил ей злополучного капитана Броди. Развивать дальше неприятную аналогию не хотелось, и она перевела взгляд на триерарха «Коалы», невозмутимо изучавшего звездную карту.
Не дождавшись ответа, центурион презрительно фыркнул и вновь заходил по мостику. Реакция гоплита вполне соответствовала его представлению об интеллектуальных способностях полукровки.
«Тупая сука. Никаких мозгов, одни мускулы!» - констатировал Григ и решил не тратить попусту запал. У него было занятие получше - он извлек из памяти подробности сражения у пролома Сикхи, где его когорта славно наподдала варварам, и принялся трансформировать их в картины грандиозных битв, в которых он, центурион Григ, одерживал новые удивительные победы.
Воспользовавшись возникшей паузой, молчаливый командир «Коалы» прошел к навигационному компьютеру, подключил контактный нейролинк и углубился в работу. Тело бриида замерло, глаза приобрели пустое бессмысленное выражение - мозг напрямую обменивался информацией с машиной.
Роберта пыталась разобраться в собственных ощущениях.
«По идее сейчас меня должны охватить служебное рвение и восторг от оказанного доверия. Случай-то практически уникален! Полукровка в девятнадцать лет стала трибуном. В моем подчинении грозная сила - три штурм-манипула. Любой другой уже орал бы „Аве“ по поводу и без повода».
Тем не менее предписанной уставом и обычаями радости не наблюдалось. Напротив, в ее душе поселился червь сомнения - претор что-то недоговаривал.
«Ладно, на месте разберемся», - решила Роберта и посмотрела на Грига.
Тот по-прежнему витал в облаках. Старше ее на несколько лет, пилот ТЕХНО выглядел мальчишкой по сравнению с закаленным в боях гоплитом.
- Центурион, ты выяснил, какими силами располагают варвары?
- А… - Бриид удивленно оглянулся. Неожиданный вопрос вернул его из кабины ТЕХНО на палубу межзвездного корабля. - Что ты сказала?
Снисходительно улыбнувшись, Роберта повторила вопрос.
- Показания пленных весьма запутанны. - Григ скривился, словно от зубной боли. - Варвары настолько одичали, что не могут внятно ответить на элементарные вопросы. На планете есть боевые части, но выяснить их точный состав и место дислокации не удалось.
- Возможно, этот вопрос мог прояснить пилот с разбитого истребителя, - задумчиво произнес командир «Коалы». Он закончил вычисления и вновь прислушивался к разговору. - Ты поторопился, центурион.
- Какая теперь разница! - Григ был истинным продуктом своей расы. - Зачем тратить ценные ресурсы на поддержание бесполезной жизни варвара. Так?
- Нет! - У Роберты руки чесались отвесить бравому центуриону хорошую затрещину.
«Угробил единственный дельный источник информации и рад!» Убить врага в бою или на поединке - обычное дело. Она давно свыклась со смертью - неразлучной спутницей гоплита, но бессмысленная жестокость центуриона вызывала отвращение.
- Один раз кто-то уже сберег ценные ресурсы, и прохлопали базу противника у нас в тылу!
- По данным штаба, колония считается давно заброшенной! - мгновенно ощетинился Григ.
- Вот, вот, - процедила сквозь зубы Роберта. Она поднялась и расправила плечи. - Экономисты, как и ты.
Центурион пружинисто отпрыгнул в сторону и принял боевую стойку.
- Повтори, что ты сказала?!
- Мне жаль прерывать ваш благородный спор, воины, - иронически сообщил триерарх, встав между набычившимися противниками. - На моем мостике не хватит места для Арены. К тому же у нас есть дела поважнее!
- Ты прав! - неожиданно весело улыбнулась Роберта. - Готов доставить нас на Мьёлнир, шкипер?
- Не волнуйся. Один прыжок «Коалы» - и мы на месте, - уверенно заявил низенький звездолетчик с несоразмерно большой головой. - Гравитационное поле звезды довольно слабое, я смогу вынырнуть в непосредственной близости от планеты. Если транспорты пойдут с ускорением в шесть единиц, будете на поверхности через пару часов. Можно и быстрее.
Она поняла недосказанное триерархом и вопросительно посмотрела на Грига.
- Гоплит в доспехах выдержит и больше. Что скажешь ты?
- Гражданина Галактической Федерации не испугать перегрузками! - напыщенно объявил центурион, принимая горделивую позу непреклонного воителя.
- Тогда нет проблем, - усмехнулся триерарх. - Развлекайтесь по полной программе!
Вновь повернувшись к пультам, он дал понять - разговор окончен.
Считая дальнейшее общение с несносным гоплитом ниже своего достоинства, адъютант командующего величественно удалился. Роберта тоже направилась в отведенную ей каюту. Нужно было еще раз спокойно обдумать все нюансы событий последних дней.
Тревожный вой сигнальных сирен прокатился по гулким палубам фрегата. «Коала» готовился к нуль-переходу. Решение принято - обратной дороги нет.

ГЛАВА 29
Космополис, Мьёлнир,

Объединенная Республика Гиад.
13 августа 3000 года

Сразу после приземления Джек Колли направился на «Орлиное гнездо» выяснить отношения с генералом. Неизвестно, чем мог закончиться их разговор, если бы Генрих Радзинский не помешал ему состояться. Ознакомившись с текстом записки, переданной пилотом «Гора», Колли изменил планы - Донебро закончил поиски, но напоролся на патруль и теперь срочно нуждался в его, Джека, помощи. Поручив сержанту Стейнбеку отогнать «Единорога» на базу, капитан немедленно отправился на встречу с агентом. Он прождал в условленном месте целых два часа, но тот так и не появился. В прескверном расположении духа наемник вернулся домой и, не задерживаясь внизу, сразу поднялся к себе. Здесь Джека ждал еще один сюрприз - кто-то побывал в его комнате. На столике с туалетными принадлежностями лежал небольшой пакетик. Он осторожно вытряхнул его содержимое на кровать - на одеяло упали два предмета: очень крупный бриллиант чистой воды и небольшой компьютерный диск.
«Значит, клад Басры и вправду существует!» Подкинув на ладони драгоценный камень, Колли полюбовался игрой граней. «Чертов Донебро! Все-таки наследил - профессионал хренов! Ничего, теперь пусть побегает, ему полезно!» В принципе Джека вполне устраивало, что внимание эсбе корпорации сейчас занято поисками затаившегося агента. В изобретательном мозгу капитана уже созрел беспроигрышный план захвата сокровищ.
Громкий стук в дверь прервал его размышления. Он быстро спрятал камень в карман.
- Входи!

Предыдущая страница 23 Следующая страница


Расходный материал 24

Дверь приоткрылась, и в комнату заглянула растрепанная голова Грэга Стейнбека.
- Шеф! В штабе буза! - выпалил сержант. - Лямке повязали! Наши собрались внизу - ждут тебя.
- Не понял. - Капитан не успел переключиться на новую проблему. - Еще раз, и подробно!
Зайдя в комнату, Стейнбек пустился в объяснения:
- Курт слегка перебрал. Ну, ты знаешь из-за чего… Мы и оглянуться не успели, как он исчез!
Физиономия сержанта приняла плутовское выражение.
- Короче! Прибегает из штаба девчонка Шо и рассказывает: Лямке прорвался в Мьёлнир-Халл и даже успел пару раз заехать Маасу по морде, прежде чем штабные его скрутили!
- Ясно! - нахмурившись, Джек встал. - А вы куда смотрели, разгильдяи?!
- Ты же знаешь Курта, шеф! - Сержант виновато потупился и развел руками.
- Ладно, пошли. - Колли быстро накинул на плечи китель. - Некогда трепаться!
По дороге в особняк планетарной администрации наемники встретили Лиз Соммерс, возвращавшуюся из космопорта.
- Вы куда это собрались? - подозрительно оглядев решительные физиономии «Псов войны», спросила она. - Городскую тюрьму штурмовать?
- Около того… - мрачно ответил Джек. - Лямке подрался с Маасом. Идем его выручать.
- Кого? Лямке или генерала? - съехидничала Лиз. - Я с вами - буду вправлять вывихи и перевязывать раны.
Джек хотел возразить, но потом махнул рукой - в конце концов, присутствие хотя бы одного вменяемого человека не помешает.

- Капитан Колли провел в лесу около двух часов и вернулся в город. По-видимому, ждал Спелеолога, но безрезультатно. Строго говоря, их встреча и не могла состояться - пока наемник считал ворон на полянке, наша поисковая группа обнаружила труп Эрика Донебро примерно в двух километрах южнее. Ему нанесли профессиональный удар сзади в область шеи. Ни улик, ни результатов подземной деятельности покойного не обнаружено. Определенно можно сказать только одно - мы вели Колли от космопорта, и он не убивал Спелеолога, по крайней мере собственноручно.
Закончив доклад, капитан Белов резко захлопнул папку с документами.
- Плохо! - констатировал полковник Кузнецов и, заложив руки за спину, прошелся по кабинету. - Дело идет к развязке, а мы так облажались.
- Донебро случайно напоролся на моих людей в подземельях - они устанавливали следящую аппаратуру в другом секторе. Трудно действовать наугад, мы ведь до сих пор не знаем, что же он искал.
- Случайно - не знаем… - Оружейный магнат резко остановился и бросил недовольный взгляд на главу внутренней безопасности. - А Донебро нашел! И ликвидировали его не случайно!
Белов потупился, сознавая справедливость упрека.
- Извините за невольную грубость, Павел Константинович, - смягчился полковник. - В общем-то я сам виноват. Надо было брать его раньше, как вы и предлагали.
- Сыск - дело тонкое, Борис Петрович, - напомнил капитан. - Задумали-то мы хорошо, но от случайностей никто не застрахован.
- Да вы располагайтесь, Павел Константинович. - Хозяин подвинул кресло поближе к своему столу. - Какие будут предложения?
- Благодарю. - Белов сел и изложил свои соображения: - Тот, кто убрал Донебро, будет действовать. Усилим наблюдение в подземельях и возьмем его.
- Все верно, - согласился полковник, - но время, время! У нас и так полно проблем.
Он подошел к окну, заменявшему одну из стен помещения, посмотрел на лежащий внизу город и глухо сказал:
- Маас, командующий хренов, уже угробил Юхнову и ее людей, неизвестно чем еще…
Вызов селектора помешал ему закончить, Кузнецов вернулся к столу.
- Слушаю!
- Борис Петрович, пришел господин Ноланд, - сообщила секретарша. - Вы его примите?
- Просите.
Дверь открылась, и в кабинет бочком вошел экс-губернатор Мьёлнира.
- Здравствуйте, Борис Петрович. Сбежал из этого ада и сразу к вам!
- Присаживайтесь, губернатор. - Кузнецов упорно продолжал величать законного избранника народа прежним титулом. - Поведайте нам, с каких это пор вы так невзлюбили Мьёлнир-Халл.
- Бедлам, настоящий бедлам!
Ноланд плюхнулся в свободное кресло, достал из кармана большой клетчатый носовой платок, вытер им разгоряченное лицо и осторожно спросил «оружейников»:
- Вы, конечно, уже знаете, что последний рейд генерала окончился, мягко говоря, не совсем удачно?
Те синхронно кивнули, и рассказчик продолжил:
- Так вот, мы как раз сели обедать, и тут в столовую ворвался один из наемников - невысокий такой с татуировкой на голове. Ни слова не говоря, он сразу набросился на Мааса с кулаками! - Ноланд не удержался от мстительной ухмылки. - Надо заметить, у него это лихо получилось. Прежде чем охрана скрутила дебошира, он успел навешать командующему изрядных оплеух! Каково?!
Он умолк и опять воспользовался платком.
- Продолжайте, продолжайте… - выдавил Кузнецов, с трудом сдерживая смех. - Насколько я понимаю, на этом баталия не закончилась?
- Совершенно верно, затем явился капитан Колли, да не один - всю свою бешеную команду приволок. - Ноланд сделал большие глаза. - Что тут началось… Колли при всех обвинил генерала в трусости: дескать, он провалил операцию и бросил капитана Юхнову на Саргоне. Маас чуть не лопнул от злости. Они так орали друг на друга, что я не выдержал…
- Постойте! - перебил его полковник. - Как это бросил?!
- Насколько я понял - во время отступления в космосе была стычка, и командующий приказал не ждать ее звено.
- Я так и знал!!! - Кузнецов грохнул кулаком по столу. - Какой же мерзавец этот Маас!
- Успокойтесь, Борис Петрович, не стоит он ваших нервов.
- При чем тут нервы! Вы что, не понимаете?! Юхнова - пилот космического истребителя, ей известны звездные координаты Мьёлнира!!!
Глаза Ноланда расширились от ужаса.
Кузнецов напомнил ему:
- Я предупреждал вас, губернатор. Вот вам и результат!
- Борис Петрович, миленький! - взмолился несчастный. - Что же мне делать, голубчик?!
- Немедленно, пока еще не поздно, начать эвакуацию колонии! Наши транспорты в вашем полном распоряжении!
Ноланд порывисто вскочил.
- Спасибо вам. Не от меня, от всех наших людей спасибо! У нас же женщины, дети, а тут…
Не договорив, он разрыдался.
- Ну, ну, не раскисайте. - Выйдя из-за стола, Кузнецов ободряюще похлопал его по плечу. - Еще не все потеряно, сейчас нужно действовать.
Он повернулся к Белову и указал глазами на небольшой бар в углу кабинета:
- Павел Константинович, пожалуйста, налейте губернатору рюмочку коньяка.
Капитан собрался выполнить его просьбу, но тут с улицы донеся отдаленный вой сирен. «Оружейники» тревожно переглянулись. Ноланд прекратил всхлипывания и прислушался к необычному звуку.
- Всем постам, боевая тревога! - раздался из динамика монотонный голос оператора. - Повторяю! Боевая тревога!
Быстро перегнувшись через стол, полковник ткнул кнопку селектора.
- Командный центр! Здесь полковник Кузнецов! Доложите обстановку!
- Господин полковник! В системе чужой нуль-корабль! Он сбросил десант - три неопознанных транспорта и шесть истребителей! Подлетное время девяносто минут! Мы выслали за вами вертолет!
Ноланд ватным мешком осел на пол.

День у капитана Колли выдался на редкость сумбурным, а потому, выиграв баталию с командующим ФОГ, он решил передохнуть, а заодно и преподать своей порядком распустившейся команде урок приличных манер.
«Псы войны» временно оккупировали кафе на площади у Мьёлнир-Халла - Джек специально выбрал заведение, где не продавали алкоголь.
Капитан расположился с Лиз Соммерс за отдельным столиком, заказал кофе и пирожные. Пока его люди с кислыми физиономиями чинно пили холодный лимонад, он вполголоса поведал подруге о находке Донебро.
Протяжный вой сирен прервал их беседу. Наемники выскочили на улицу, пытаясь определить причину возникшего переполоха.
Колли ухватил за руку молоденького лейтенанта, выскочившего из дверей штаб-квартиры корпуса.
- Тормози, приятель! Что за пожар?
- С дороги! - крикнул тот и сделал попытку продолжить движение, но Джек крепко держал его.
- Отпустите меня, сэр! - пискнула жертва, разглядев, что имеет дело с грозным командиром наемников. - Мне срочно нужно в космопорт!
- Сначала ответь - в чем дело?! - прорычал Колли, делая зверское лицо.
- Сэр, это боевая тревога! - Посыльный переступал ногами, как скаковая лошадь. - На подлете к планете десант противника! У меня приказ командиру «Орлиного гнезда»!
Джек проследил за направлением его взгляда - парня ждал джип с водителем.
- Подбросишь в космопорт моих людей, - распорядился он тоном, не допускающим возражений, потом повернулся к своим: - Лиз, быстро в машину, поднимай «Мамочку» - и в горы! Грэг, поможешь ей!
Не задавая лишних вопросов, Лиз чмокнула Джека в щеку и уселась в джип. Мальчишка-лейтенант и Стейнбек вскочили на заднее сиденье. Мотор взревел, машина развернулась и помчалась вниз по улице.
- Не худо бы и нам обзавестись каким-нибудь транспортом!
- Это мы враз!
Мстительный Лямке давно подметил стоявший у подъезда вместительный лимузин с личным вымпелом командующего ФОГ и устремился к нему. Мигом вытряхнув из кабины ничего не понимающего водителя, он уселся за руль.
- Такси подано, прошу садиться! - орал Курт, размахивая сорванным флажком.
- По коням, ребята! - скомандовал Джек.

ГЛАВА 30
Орбитальное пространство Мьёлнира,

Объединенная Республика Гиад.
13 августа 3000 года

Роберта оперлась закованным в броню плечом о шпангоут, отделявший пилотские места от остальной части рубки, и прикрыла глаза. Она постаралась расслабиться, насколько это возможно при ускорении около семи единиц. Трибун с удовольствием бы села, но никакое кресло не выдержит вес гоплита в доспехах, ложиться же на пол она сочла ниже достоинства командира.
Большая часть полета прошла в утомительном однообразии - пилоты транспортов и истребителей неторопливо переговаривались о векторах, градусах и тому подобной специфической атрибутике.
Неожиданно монотонное бормотание сменилось резкими выкриками:
- Внимание! Прямо по курсу истребители! Идут от планеты четырьмя эшелонами! Приготовиться к отражению ракетной атаки!
Быстро надев боевой шлем, Роберта подключилась к командной линии десантного корабля. Тактический компьютер бронекостюма послушно передал на сетчатку глаз виртуальную картину происходящего в космосе.
На фоне голубовато-зеленого марева планетарной атмосферы появились серебристые искорки вражеских кораблей. Таких искорок, выстроенных правильными ромбами, Роберта насчитала шестнадцать.
Признаться это был не первый сюрприз, который преподнес легионерам таинственный Мьёлнир, - мощные сканеры «Коалы» обнаружили в системе эхо от четырех «прыгунов» Доминиона. Заброшенная колония вела весьма полнокровную жизнь.
- Что думаешь делать, шкипер? - спросила она у старшего пилота.
Подключенный к нейролинку бриид ответил скороговоркой:
- Прорваться в плотные слои атмосферы. Истребители потеряют скорость и маневр, артиллерия у нас мощнее. Пусть только сунутся. Заткнись и не мешай. Договорим на земле.
«Если повезет», - мысленно добавила Роберта и покрепче вцепилась клешней бронекостюма в стальную переборку.

Капитан Исору Кагашима вел головную эскадрилью на перехват вражеского десанта.
Когда-то стечение обстоятельств заставило японца покинуть родную планету, но, даже став наемником, он свято чтил кодекс чести. Самурай пришел в «Оружейную гвардию» в одном наборе с капитаном Юхновой. Они неплохо ладили между собой, хотя и имели несхожие характеры: Ольга - горячая, несдержанная на язык, самовольная; Исору - холодный, предельно вежливый, исполнительный. Когда Юхнова ушла из бригады к Маасу, Кагашима не одобрил решения, принятого коллегой, но они долгое время были товарищами по оружию, и теперь он считал своим долгом отомстить за ее смерть.
Ниточки прицела сошлись на головном транспорте противника. «Далековато…» - машинально отметил капитан. Впрочем, сейчас он не был ограничен условиями атмосферы и мог вести огонь с большей дистанции.
- Я - Красный лидер! Атакую! - решительно произнес он в микрофон.
Пуск, и десять тяжелых ракет понеслись к цели.
- Красные, делай как я!
- Принято! Есть! Есть! - подтвердили пилоты его четверки.
Идущее следом звено лейтенанта Волкова переместилось повыше, прикрывая их тыл.
ПРУ транспорта подавила основную массу ракет, но некоторые все же попадали в цель - вгрызались в корпус, рвали броневое покрытие. Уклоняясь от повторной атаки, легионер пошел резко вверх. Кагашима попытался зайти ему под брюхо, но в этот момент сам попал под обстрел.
Истребитель легиона шел в лобовую. Это был вызов, и самурай принял его. Они неслись навстречу друг другу, обмениваясь быстрыми залпами. Исору целиком сосредоточился на вражеской машине, поочередно обрабатывая ее лазерами и ракетами. Неожиданно легионер перевернулся через крыло и ухнул вниз. Капитан не успел повторить его маневр - сосредоточенный огонь двух транспортов накрыл машину японца. Тяжелые излучатели превратили в пар броню «Демона», ракетный залп довершил разрушение. Исору Кагашима погиб, так и не успев осознать коварство ловушки, в которую попал.

Роберта впервые оказалась участницей космического сражения. Одно дело - биться в поле, другое - ждать, когда бронированная посудина, внутри которой ты находишься, развалится на части или просто взорвется. Каждое следующее мгновение казалось ей последним.
Менялись векторы и ускорения, корабль нещадно болтало, он то и дело содрогался от попаданий чужих ракет и собственных ответных залпов.
За каких-нибудь десять минут они потеряли весь эскорт истребителей, хотя это дорого обошлось и атакующим. Теперь их преследовала только девятка перехватчиков.
Транспорты вошли в атмосферу и начали торможение, истребители противника тоже снизили скорость. Теперь легионеры могли использовать рискованный прием - открыть транспортные люки и добавить огонь ТЕХНО к мощи корабельных артсистем.
Десантники быстро снижались над единственным континентом Мьёлнира.
- Есть данные сканирования поверхности, - сообщил пилот. - Решай, где приземляемся, трибун!
На тактическом дисплее ее шлема развернулась карта, почти прямо по курсу километрах в пятистах мерцали значки, обозначавшие скопление тепловых и электромагнитных излучений. Получив деталировку подозрительного квадрата, Роберта аж присвистнула от удивления - компьютер оценил главный источник электромагнитных излучений как мощный фортификационный комплекс, неподалеку располагались город и космопорт, под завязку набитый кораблями всех мастей. «Такую штуку с налета не взять!»
- Держать направление на квадрат семнадцать - тридцать два! - скомандовала она пилоту. - Садимся прямо на город!
- Это еще зачем?! - возмутился тот, недовольный рискованными условиями посадки. - Так недолго и без движков остаться!
- Голова большая, а не понимаешь, - усмехнулась Роберта. - Избавимся от истребителей. Не будут же они бомбить собственные дома!
- Тебе виднее, - хмыкнул бриид.
- После выброски трибы вы перелетите южнее и перекроете вот эту дорогу, - добавила она, сделав пометку на карте. - Когорта Грига обеспечит вам наземную поддержку.
- Сказано - сделано!
Отключившись, бриид сосредоточился на отражении очередной атаки перехватчиков.

Предыдущая страница 24 Следующая страница


25 Надежда Навара, Александр Навара

Светлана Ларсон справедливо считала себя неплохим пилотом. Как исполнительный офицер она не стала оспаривать приказ полковника Кузнецова, определивший ее эскадрилье второстепенную роль в предстоящем сражении, но и досады скрыть не смогла: «Подумаешь, три транспорта и кучка истребителей!»
Подняв своих «Орлов» в воздух, Светлана покорно пристроилась в хвост «Дьяволам» Кагашимы. При выходе из атмосферы они сформировали атакующий кулак. «Орлы» же двумя группами разошлись по сторонам, прикрыв фланги.
«Разнесем их вдребезги! - азартно решила девушка, наблюдая за уверенной атакой Кагашимы на головной транспорт вражеского десанта. - Сгорят, как свечки!»
Следующие несколько минут резко изменили ее мнение. Светлане, участвовавшей в успешном отражении пары пиратских налетов на Мьёлнир, еще не приходилось встречать такого противника.
Вопреки всем законам космических сражений и элементарной логике, легионеры шли напролом. Казалось, им наплевать на численное превосходство противника. Их космические аппараты оказались настоящим техническим шедевром - главный броневой пояс десантных кораблей выдерживал прямое попадание тяжелой ракеты. О мощи ответных залпов не хотелось и думать. То, что они сделали с «Демоном» Кагашимы, наполнило сердце Светланы ужасом.
Через несколько мгновений ее «Стрела» оказалась в центре сражения. Капитан Ларсон только и успевала нажимать на гашетки и орудовать рычагами, заставляя маневренный истребитель выполнять замысловатые пируэты.
Когда «Манта» лейтенанта Волкова беспомощно зависла в космосе - взрыв разворотил маршевые двигатели истребителя, - Светлане пришлось принять командование и над уцелевшими «Дьяволами». Дальнейшие события слились в сознании пилота в сплошную вакханалию разрушения - раскаленные обломки космических аппаратов отметили путь вражеского десанта к планете. Защитники Мьёлнира уничтожили все истребители легионеров, но транспортам удалось прорваться. Они быстро снижались, держа курс от южного полюса к экватору.
Уцелевшая девятка перехватчиков сделала очередной заход на потерявшего скорость противника. Казалось, вот она - легкая добыча. Но случилось непредвиденное: по периметру кораблей открылись пасти десантных люков, и закрепленные в страховочных коконах ТЕХНО встретили атакующих ураганным огнем.
На «Стрелу» Светланы обрушился град ракет. Клюнув носом, истребитель стал заваливаться на крыло. Приложив все умение, пилоту удалось выйти из-под обстрела и выровнять полет.
Транспорты слегка изменили направление и прибавили скорость. Десант шел прямо на Космополис.
«Этого нельзя допустить!» Капитан Ларсон устремилась в погоню.
«Стрела» проносилась над десантным кораблем. Меткий выстрел Светланы попал в башенку плазменной пушки и заставил орудие замолчать. Выполняя мертвую петлю, пилот собиралась повторить удачную атаку, но на выходе из фигуры двигатели аппарата поразила пачка ракет. Вспыхнувший истребитель прочертил огненный след в небе над городом. Светлана тянула горящую машину подальше от жилых кварталов.
- Ну, еще чуть-чуть! Ну, еще немного! - уговаривала она не хотевший слушаться аппарат. - Вот теперь можно!
Капитан Ларсон рванула рычаг катапульты. Взрыв пиропатронов отбросил защитный колпак кабины, кресло пилота выбросило вверх. «Стрела» рухнула в лес и взорвалась.
Катапультирование с высоты двухсот метров прошло неудачно - отброшенная ударной волной от взрыва истребителя, Светлана врезалась в большое дерево и потеряла сознание.

Космополис содрогался от рева тормозных двигателей. По улицам неслись тучи пыли и всяческого мусора, поднятые искусственным ураганом. Из открытых люков зависших над домами десантных кораблей горохом сыпались гоплиты, беря под охрану зону высадки.

ГЛАВА 31
Космополис и его окрестности, Мьёлнир,

Объединенная Республика Гиад.
13 августа 3000 года

Хулиганская выходка татуированного бандюги и оскорбительные выпады капитана Колли привели генерала Карла Мааса в состояние умственного исступления. Запершись в личных апартаментах, командующий ФОГ принялся строить решительный план жестокой расправы над окончательно обнаглевшими наемниками. Поглощенный этим занятием, Маас не заметил, как выпил кряду две бутылки коньяка. Однако алкоголь не принес успокоения разгоряченному мозгу. Учинив в кабинете форменный разгром и прихватив с собой еще одну бутылку, генерал-губернатор отправился бродить по особняку планетарной администрации, устраивая всем встречным беспричинные разносы. Наконец, распугав штабной и обслуживающий персонал, обессиленный полководец завалился на чужую койку в какой-то каморке и заснул мертвецким сном.
Страшный удар потряс здание, кровать подпрыгнула. С трудом разлепив глаза, Карл пьяно икнул. Удар повторился - с потолка на макушку командующего упал приличный кусок штукатурки, осыпав и без того не очень чистый мундир сероватой трухой.
«Землетрясение?!» - решил генерал и, вскочив, ринулся вон из комнаты.
Маас в панике метнулся по зданию. В коридоре второго этажа он столкнулся с одним из адъютантов.
- Что происходит?! Это землетрясение?! - орал генерал, бестолково размахивая руками. - Почему меня не разбудили, Гюнтер?!
- Землетрясение?!! Прав был капитан Колли! - злобно прошипел тот и оттолкнул командующего с дороги. - Ты все проспал, старый козел! Легионеры высадили на Космополис десант!
Проводив убегающего адъютанта побелевшими от ужаса глазами, командующий бросился к окну.
На улице творилось что-то страшное: подходы к особняку завалили горящие обломки, из разбитой и взорванной техники валил дым. То тут, то там лежали трупы фоговцев.
«Бежать!!! Бежать!!!» - настойчиво сверлила в мозгу Мааса повторяющаяся мысль.

Каменистый выступ под многотонной ногой неожиданно подался и стал медленно оседать. Чертыхнувшись, Алекс сделал быстрый шаг, выправляя опасный крен своего ТЕХНО. Именно из-за такой неуклюжести он и не любил тяжелые модели, предпочитая оснащенных прыжковыми ускорителями средневесов. Но сегодня лихому наезднику пришлось смириться с величественной поступью скакуна - «Апис» с его потрясающей огневой мощью лучше всего подходил для выполнения задачи, поставленной майору Кузнецову.
Командир вражеского десанта хорошо знал свое дело. Его транспорты приземлились в лощине у подножия горы и надежно перекрыли гарнизону крепости выход на оперативный простор. Только разобравшись с защитниками этого передвижного бастиона, бригада могла атаковать основные силы противника в Космополисе.
Алекс недовольно поморщился - ТЕХНО его батальона ползли по узкому карнизу над бездонным обрывом, а впереди лежало еще полсотни километров труднопроходимого горного рельефа. Впрочем, ему еще повезло, на пути пехотинцев майора Карпенко, идущих южнее, были сплошные каменные завалы и расщелины.
«На рассвете Борис начнет фронтальную атаку. Если не успеем вовремя выйти транспортам во фланги, их артиллерия вдребезги разнесет его батальон!» - Отогнав тревожную мысль, майор «пришпорил» неторопливого «Аписа».

Роберта имела полное право гордиться собой - воины седьмой трибы свалились на врага как снег на голову. Бестолковые варвары даже не успели толком организовать оборону, мирное же население толпами разбегалось кто куда. Подавив с минимальными для себя потерями разрозненные очаги сопротивления, легионеры к ночи полностью овладели городом, носившим претенциозное название Космополис.
И все же, несмотря на первоначальные успехи, триба оказалась в довольно сложном положении. Шок от молниеносной высадки десанта прошел, и недобитые отряды защитников города в большом количестве накапливались в районе космопорта, готовясь к решительной контратаке. Кроме того, по первым показаниям пленных, в крепости, расположенной неподалеку, скрывалось никак не меньше полка ТЕХНО. Подозрительное бездействие гарнизона только укрепило решение Роберты держать на этом направлении транспорты и когорту Грига - в случае попытки прорыва они прикроют тыл ее соединения.
Трезво оценив обстановку, трибун пришла к неутешительному выводу: если к утру ее воины не сумеют кардинально переломить ситуацию в свою пользу, им придется грузиться на транспорты и позорно убираться восвояси.
Собрав центурионов в здании захваченного штаба варваров, Роберта изложила им план дальнейших действий. Предельно простая суть его сводилась к использованию очевидного преимущества гоплитов в стесненных условиях городского боя.
Роберта уже заканчивала инструктаж, когда ей в голову пришла еще одна дельная мысль.
- Эй, Рокк, - обернулась она к стоящему рядом гоплиту, - тащи-ка сюда того слизняка!
Здоровенный бриид, ставший для трибуна чем-то вроде добровольного телохранителя и помощника, криво усмехнулся и быстро вышел из комнаты. Меньше чем через минуту он вернулся, толкая перед собой насмерть перепуганного Карла Мааса. От былого величия «освободителя Гиад» не осталось и следа - рваный, донельзя перепачканный грязью мундир мешком болтался на сгорбленной фигуре некогда бравого генерала, щеки ввалились, губы тряслись, глаза лихорадочно блуждали по сторонам.
- Так ты говоришь, что командовал варварами? - грозно спросила Роберта, окинув пленника презрительным взглядом. - Жить хочешь?
Жалобно всхлипнув, бывший командующий ФОГ горячо закивал.

ГЛАВА 32
Космополис и его окрестности, Мьёлнир,

Объединенная Республика Гиад.
14 августа 3000 года

Адъютант Лайонела Винсона не находил себе места от злости - всю ночь он безрезультатно просидел в кабине шестидесятитонного «Марса», надеясь на стычку с врагом. Какой позор! Полукровка-гоплит низвела его, воина и гражданина Галактической Федерации, до жалкого положения сторожа при трех ржавых космических посудинах.
Григ жадно вгляделся в карту местности, выведенную на монитор ТЕХНО, - манящие значки главных укреплений варваров находились всего в трех десятках километров от позиции его когорты.
«Вот цель, достойная настоящего воина! - Он жадно втянул ноздрями воздух. - Пока проклятый трибун топчется на месте, я решу исход сражения».
- Здесь центурион Григ! - связался он с транспортами. - Дайте последние данные о перемещениях сил противника.
- В укреплениях на горе постоянно слышим переговоры пяти - шести ТЕХНО боевого охранения, - ответил дежурный оператор. - Десять минут назад микроволновый сканер засек переговоры в восьми километрах к северу, но мы почти сразу потеряли их след. Местность сильно пересечена, в горном массиве полно металлов.
- Можете назвать примерную численность отряда? - встрепенулся Григ.
- Сложно… - протянул оператор. - Судя по всему, он не очень большой - мы засекли всего один источник команд.
- Отлично! - довольно ухмыльнулся бриид. - Я атакую их!
- Так не пойдет! - подключился к разговору старший пилот одного из транспортов. - Наш приказ - защищать тыл седьмой трибы!
- Плевал я на приказы недоучки-гоплита! - грубо заявил бравый центурион. - Лучшая защита - нападение!
Через несколько минут ТЕХНО когорты снялись с позиции и замаршировали по пыльной дороге в горы.

«Вот же упрямый старик! - С досады Джек Колли треснул кулаком по стволу скорострелки. Наемник стоял на бронированной спине ТЕХНО и наблюдал за продвижением частей ФОГ к Космополису. - Я же его предупреждал!»
Городские кварталы - настоящая ловушкой для боевых машин, прошлой ночью капитан убедился в этом на собственном горьком опыте. В коротком бою наемники потеряли троих и просто чудом прорвались назад к космопорту. Фил Робертс, Лари Киф и пилот второй «Баллисты» Рэм Талер навсегда остались на улицах Космополиса. Теперь «Псов войны» оставалось только пятеро.
«Семеро!» - быстро поправился Джек.
Он оглядел свое потрепанное воинство: пять закопченных, покрытых шрамами боевых машин; пять усталых, издерганных пилотов.
«А может, рвануть в горы, к Лиз и Стейнбеку, и гори оно все синим пламенем…»
Гордость, неукротимая гордость воина, помогла Джеку побороть минутную слабость - ни разу за свою жизни он не показывал врагу спину. «Я обещал Свану охранять транспорты и сдержу слово».

На рассвете тремя колоннами, по всем правилам военного искусства, остатки экспедиционного корпуса начали наступление на Космополис.
Во главе первой колонны полковник Сван вел допотопного «Гренадера» - старый воин считал делом чести вернуть захваченный врагом город. Может, полковнику и не стоило так бравировать, но кто-то же должен был вдохнуть мужество в дрогнувшие сердца солдат.
«Капитан Колли прав - мне нужно бы подождать, пока „оружейники“ разберутся с транспортами и выйдут в тыл противника, - грустно подумал полковник и тут же возразил сам себе: - Черт побери! На войне зачастую приходится совершать поступки, идущие в разрез с логикой!»
Сван просто не мог выжидать - ему и так с величайшим трудом удалось привести в относительный порядок разбитые батальоны. Полковник мог позволить своим людям только краткую передышку. Яд разложения уже коснулся воинов ФОГ, переживших два позорных поражения подряд, еще немного - и они превратятся в трусливое стадо. Свану было известно только одно противоядие - победа в бою.
Тревожный писк бортового компьютера отвлек полковника от невеселых размышлений. Посмотрев вперед, он увидел необычную картину: на окраину города медленно вышли десять ТЕХНО легиона. Выстроившись в линию, боевые машины остановились, у их ног замерли три группы по десять гоплитов. Один из ТЕХНО сделал шаг вперед и поднял вверх правую руку, заканчивающуюся стволом магнитно-кинетического орудия.
- Я - центурион Уго, гражданин Галактической Федерации! - загремел усиленный внешним динамиком голос. - Варвары, вы пришли сражаться или сдаться в плен?!
Вспыхнув, полковник Сван с яростью крикнул в микрофон:
- Мы пришли сражаться, наглый захватчик!
В ответ прогремело:
- Значит, вы пришли умереть!

ГЛАВА 33
Окрестности Космополиса, Мьёлнир,

Объединенная Республика Гиад.
14 августа 3000 года

Осторожно выглянув из-за обломка скалы, Алекс поднес к глазам бинокль. В следующую секунду он чуть было не подпрыгнул от радости.
- Попались, голубчики!
Восторг майора вызвал не вид угольно-черных громад космических кораблей, стоящих в ложбине, а отсутствие боевого охранения. В такую удачу сразу и не поверишь - Алекс еще раз внимательно осмотрел окрестности в бинокль.
«Так и есть - ни одного ТЕХНО! Приходи и бери их голыми руками!»
Алекс не стал размышлять о причинах беспечности легионеров. Какая разница - нашло ли на их командира затмение или он просто слишком самоуверен. Майор бегом припустил назад к батальону. Через пять минут он уже сидел в кабине «Аписа».
«Вот теперь можно нарушить радиомолчание!»
- Молот-два, вызывает Молот-один! Вышел на позицию! Вижу коробочки, вокруг ни одного таракана. Подтвердите, как поняли!
- Понял вас, Молот-два! Информацию подтверждаю! - раздался в наушниках спокойный голос брата. - Твои тараканы все здесь. Напирают на мой авангард, как с цепи сорвались! Сейчас подойдут вертушки, и мы их как следует посыплем дустом!
- Принято, Молот-один! Начинаю штурм!
Алекс переключился на другую частоту.
- Вызываю Молот-три! Карпеныч, ты на месте?
- А як же, хлопчик! - пробасил комбат. - Ну что, пошли помаленьку?
- Пошли!
Алекс перевел вперед до отказа рукоятку дросселя.
- Гвардейцы, внимание! - скомандовал он батальону. - Делай как я!
Могучий «Апис» вздрогнул, шевельнулся и, выйдя из укрытия, набрал ход.

Центурион Григ уверенно шел вверх по пологому склону. Сложная гамма из ощущений восторга, гордости и мощи владела сознанием бриида - соединенные контактным нейролинком пилот и ТЕХНО слились в единый организм.
Григ нашел отряд варваров там, где рассчитывал: группа из двенадцати ТЕХНО и трех бронемашин осторожно продвигалась в сторону десантных кораблей. Центурион размашисто бросил когорту в атаку. Застигнутые врасплох варвары начали отступать под защиту укреплений.
«Еще немного, и они приведут меня прямо в крепость! - вошел в азарт бриид. - Проклятый гоплит просто лопнет от зависти!»
Неожиданно внимание воина привлек низкий нарастающий рокот.
Посмотрев влево, Григ увидел три красные точки. Компьютеру пока не хватало данных для идентификации летящих объектов, скрытых скальным массивом, и мозг бриида получал радарную информацию только об их перемещении.
«Это что за новости? - озадачился центурион. - Истребители? Нет, скорость маловата».
Торс ТЕХНО развернулся в сторону приближающихся целей.
Из-за ближайших скал вынырнула тройка идущих на бреющем полете вертолетов. Коротенькие выступающие из бронированных корпусов крылья машин сплошь увешали грозди ракетных установок.
Быстро прицелившись, Григ выстрелил в сторону атакующей группы.
Ответный залп ударных вертолетов оказался роковым для его «Марса». Туча реактивных снарядов изрешетила корпус ТЕХНО, превратив чудо военно-технической мысли в бесполезный кусок железа. Григ катапультировался из мгновенно вспыхнувшей машины.
Проживи центурион чуть подольше, то увидел бы, как варвары громят его когорту. Но шальной снаряд поставил точку в карьере самоуверенного адъютанта.

Слезы бессильной ярости душили полковника Свана - он, старый опытный вояка, попался как мальчишка-кадет на дешевую уловку.
Обозленный наглым бахвальством легионера, полковник решительно бросил свою колонну в атаку. Круша все на пути, боевые машины сшиблись в палисадах пригорода.
После короткой схватки легионеры начали быстро отходить к центру города. Окрыленные успехом фоговцы устремились в погоню - вслед за ними в городские кварталы втянулась бронетехника.
Продвигаясь по улицам, бронемашины оказались очень стеснены в маневре. Вот тут-то на них и накинулись гоплиты, сидевшие до поры в засаде. Одновременно вражеские ТЕХНО силами до двух рот охватом с флангов отрезали колонну Свана от огневой поддержки. Те же, что были спереди, прекратили ложное отступление и перешли в решительную контратаку во фронт.
Слова центуриона Уго были непустым звуком - у оказавшихся в огненном кольце солдат экспедиционного корпуса остались только две возможности: сдаться или умереть.
За полковника Свана этот вопрос решил какой-то гоплит, проломивший бронированной клешней смотровую щель мостика «Гренадера».

Капитан Колли сразу подметил неестественную театральность в поведении легионеров: «Прут дуром на два батальона всего с десятком ТЕХНО и горсткой гоплитов - это уж слишком. Неужели Сван купится на дешевую подставу?!»
Джек даже не ожидал, что его мрачные предчувствия сбудутся так быстро.
Как только бронемашины второй колонны скрылись за домами, город словно взорвался. Разрывы ракет, дробный кашель ротационных пушек, вой плазменных разрядов слились в один сплошной гул. Густые тучи дыма и гари повисли над местом сражения, застилая видимость. Легионеры методично перемалывали попавшие в засаду батальоны.

Предыдущая страница 25 Следующая страница


Расходный материал 26

Быстро скользнув через люк в кабину «Единорога», Колли вывел реактор на полную мощность.
- Шеф, ты видел?! - Электронике почти удалось воспроизвести беспросветную тоску Курта Лямке. - Через пару минут от них и мокрого места не останется! Решай, что делать будем!
- Что делать? - переспросил Джек, надевая тяжелый шлем. - Наводить и стрелять!
- Вот это по мне! - оживился Лямке. - Помирать, так с музыкой!
- Не торопись, Курт, - попросил Шо. - Еще поживем!
- Всем передвинуться вперед на пятьсот метров и приготовиться к бою! - скомандовал Джек.
- Дьявол! - чертыхнулся обычно сдержанный Генрих Радзинский. - Потерял управление! Вышел из строя стабилизатор гироскопа!
Капитан посмотрел в его сторону - «Гор» конвульсионно дергался, стараясь сохранить баланс.
- Закороти цепь и отползай к транспортам, - быстро посоветовал он пилоту. - По крайней мере сможешь стрелять!
- Попробую, - буркнул тот.
Выстроив в линию оставшиеся четыре машины, капитан подключился к тактической частоте ФОГ и пытался разобраться в ситуации.
В эфире царил хаос переговоров и команд.
Окруженные части отчаянно пытались вырваться из ловушки. Третья колонна, по счастью не успевшая войти в город, поддерживала их усилия сосредоточенным огнем.
«Правильно! - мысленно одобрил Джек. - Главное - выйти на равнину. А там еще посмотрим кто кого!»
Остатки экспедиционного корпуса по-прежнему превосходили легионеров числом, у них еще оставался шанс переиграть исход сражения в свою пользу. Первые группы отступавших уже пробились назад к окраине, но тут случилось непредвиденное - на всех каналах раздался голос, наполненный патетической дрожью.
- Воины Гиад! Я - Карл Маас, ваш командир, ваш боевой друг и старший товарищ, призываю вас прекратить сопротивление и сложить оружие! - проникновенно вещал фельдмаршал. - Подумайте о себе, братья! Подумайте о своих семьях! Сдавайтесь! Командир трибы гарантирует вам жизнь!
Он повторял снова и снова, как заведенный.
- Сука!!! - бешено заорал Лямке. - Не успел я ему кишки выпустить!
Предательство Мааса оказалось хуже удара в спину, надломленные неудачами воины ФОГ дрогнули и побежали. Беспорядочный вал ТЕХНО катился в сторону космопорта.
- «Орлиное гнездо»! Здесь капитан Колли! Слушай мою команду! - Джек охрип от крика. - Кораблям открыть заградительный огонь!
- Капитан, ты что обалдел?! - вышел на связь командир «Орлиного гнезда». - Мы не будем стрелять по своим!!!
- Не рассуждать!!! Стреляй, сволочь! Если не остановим их сейчас, нам всем крышка! Ты понял?!! Огонь!!!
Десятки ракет вспороли землю перед бегущими. Джек вывел «Единорога» вперед и широко раскинул в стороны могучие руки машины.
- Стоять!!! Убью любого, кто сделает еще шаг в сторону кораблей!
Он выпалил в грудь ближайшего бегущего ТЕХНО - от неожиданного залпа «Каракурт» замер как вкопанный.
- Хотели сражаться за родину?! Так сражайтесь! Вы воины или трусливые шакалы?!!
Сложно сказать, что повлияло на умы солдат экспедиционного корпуса: заградительный огонь транспортов, четверка «Псов войны», решительно вставшая на их пути, или горячая речь капитана. Один за другим ТЕХНО ФОГ останавливались, присоединяясь к наемникам. Понемногу вокруг «Единорога» образовалось плотное каре боевых машин.
- Шеф, где это ты понабрался такого? - тихо спросил Лямке по внутренней связи. В голосе пилота «Баллисты» слышалось искреннее восхищение. - Даже меня проняло!
- Да так… - задумчиво протянул капитан. - Вспомнил слова одного командира.
- А где он сейчас? - поинтересовался Лямке. - Вот бы его сюда!
- Убили, - отрезал Джек. - С тобой будет то же, если не прекратишь болтать!
Со стороны города на равнину перед космопортом выходили легионеры.

Во время сражения за транспорты Алекс не раз убедился в правильности рекомендаций брата, посоветовавшего воспользоваться «Аписом». Усиленная броня осадно-штурмового ТЕХНО надежно защищала пилота, а мощное вооружение не давало спуску вражеским огневым точкам.
Гвардейцы-«оружейники» уничтожили один из десантных кораблей и захватили второй. Пехота повредила стартовые двигатели и, взорвав задраенные люки, прорвалась внутрь транспорта. Третий десантник все-таки сумел подняться в воздух, но ушел недалеко - его доконала четверка истребителей, предусмотрительно оставленная полковником Кузнецовым в резерве.
Радость победы омрачили потери - при захвате вражеского корабля сложил голову командир пехотного батальона майор Олег Карпенко. Алекс даже не смог оплакать погибшего друга. Выжимая из «Аписа» всю возможную скорость, майор гнал и гнал свой батальон вперед. На равнине у космопорта шла яростная битва. Там сражались и умирали. Судьба Мьёлнира висела на волоске. Он должен успеть.

Триерарх фрегата «Коала» в нетерпении прохаживался по навигационной рубке. После потери десантных кораблей у него оставалась только одна возможность помочь коллегам внизу, на планете. Пятнадцать минут назад бриид отправил по нуль-связи запрос на имя командующего сектором и теперь ждал ответа.
И он пришел:
«Орбитальную бомбардировку Мьёлнира запрещаю. „Коале“ немедленно покинуть систему. Претор Лайонел Винсон».
Триерарх пожал плечами и отдал помощнику команду на переход.

ГЛАВА 34
Окрестности Космополиса, Мьёлнир,

Объединенная Республика Гиад.
14 августа 3000 года

Роберта села, в изнеможении привалившись спиной к большому дереву.
Мучительно саднил опаленный лазерным лучом бок, ломило правый висок. Отстегнув разбитый шлем, она отбросила его в сторону. Выпростав руку из боевой перчатки, трибун аккуратно ощупала голову - пальцы наткнулись на пенистую упругую массу дисперсионной повязки, автоматически напыленную системой жизнеобеспечения бронекостюма. «Хорошая штука - доспехи гоплита, да только мертвецов воскрешать не умеют».
Уронив руку, она криво усмехнулась и посмотрела на лежащее перед ней бездыханное тело.
Верный Рокк заслонил командира от предназначенного ей заряда шрапнели. Последний солдат седьмой трибы Ориона умер на руках Роберты минуту назад.
Им всем подписал смертный приговор безумец Григ. Почти выигранное сражение за космопорт превратилось для легионеров в кровавую бойню.
Наверное, дочь бриида и человеческой женщины родилась под счастливой звездой - ей повезло уцелеть.
«Что толку». Сражение проиграно - трибы больше нет. Закон легионов прост и суров: такого командира ждала смерть или, что еще хуже, позор изгнания.
Она почти физически ощутила зов тяжелого лезвия, закрепленного в ножнах на правом бедре. Осталось только вылезти из доспехов и…
«Хочешь увильнуть? Не выйдет, - раздался в голове насмешливый голос. - Помнишь, я дал тебе неограниченную власть, но ты не выполнила мое задание! Я жду тебя на плато Стъёрдал!»
- Проклятый ублюдок! Ты… - Неожиданно Роберта осеклась.
С самого начала высадки на Мьёлнир она почуяла неординарность происходящего, но тогда не было времени размышлять на отвлеченные темы. Теперь же все смутные догадки и прежние подозрения сложились в стройную логическую последовательность: Лайонел Винсон заранее знал о наличии на планете крупного контингента войск и все же послал седьмую трибу на убой!
«Но для чего?!!» - вопрос жег Роберту раскаленным железом.
Нашелся и ответ. Еще на Нидаросе она слышала о трениях претора с консулом Флавием. Чтобы унизить Винсона, консул перевел четвертый штурмовой легион в резерв. Только очень весомый повод давал командующему сектором право нарушить приказ и задействовать маршевый легион.
«Ты не случайно запретил обсуждать с противником условия боя и навязал мне в напарники полоумного бриида, - вспомнила Роберта и сделала правильный вывод: - Ты подставил седьмую трибу, Лайонел Винсон! Теперь ты получил, что хотел!»
Гнев рвался наружу - она порывисто вскочила. Умирать рановато! Схватка на плато Стъёрдал еще только начиналась.

Заглушив реактор «Единорога», Джек Колли протиснулся в тамбур и открыл задний люк кабины. Жадно глотнув свежий воздух, он встал на узенькую площадку подъемника и нажал спуск. Оказавшись на земле, пилот обошел машину, внимательно изучая повреждения.
Некогда грозный ТЕХНО годился только на слом. Создавалось впечатление - на корпусе не осталось ни единого целого броневого листа. Из многочисленных дыр торчали обугленные пучки квазимускулов и обрывки проводов. Остатки зеленоватой охлаждающей жидкости медленно сочились из пробитых резервуаров. Правая рука отсутствовала, на левой остался только лазер.
«Непонятно, как эта штука до сих пор не развалилась?! - удивленно покачал головой Джек и грустно вздохнул: - Похоже, ты отвоевался, приятель».
Повернувшись, капитан зашагал по искореженному битвой летному полю космопорта.
Вездесущие механики уже копошились среди обломков боевых машин и остовов разбитой техники, выискивая уцелевшие детали. Медики оказывали помощь раненым и убирали тела убитых.
Во время боя пятерка вражеских ТЕХНО окружила «Псов войны». «Вулкан» Дейва Брубека взорвался, и они остались втроем. Колли уже совсем было решил - их песенка спета. Но тут в тыл легионерам ударили гвардейцы-«оружейники». Огромный, как башня, «Апис» сумел пробиться к наемникам и почти целую минуту в одиночку сдерживал напор врага. Когда подбили и его, пришла очередь Джека выручать гвардейца.
В пылу сражения капитану было не до реверансов, теперь он шел благодарить парня за своевременную помощь.
Джек подошел к «Апису». Пилот уже выбрался из кабины, и санитар колдовал над его раненой ногой.
- Лихо ты воюешь, приятель! - Капитан дружески хлопнул по плечу сидящего к нему спиной гвардейца. - Ну как, живой?
Тот обернулся.
- Алекс?! - Колли был приятно удивлен. - Спасибо за помощь! Я уже подумал, что нам крышка.
- Это тебе спасибо, Джек! - перебил его Кузнецов-младший и, посмотрев на летное поле, тихо добавил: - Извини, мы не могли прийти раньше.
- Перестань. - Наемник присел на корточки рядом с раненым. - Дорога ложка к обеду.
- Послушай, Джек, - смущенно начал майор, - ты не мог бы оказать мне одну услугу?
Колли широко улыбнулся.
- С радостью - и не одну!
Алекс полез в нагрудный карман безрукавки и вытащил из него сложенный пополам листок бумаги.
- Тут такое дело… - Он смущенно замялся. - Мою знакомую, она пилот истребителя, сбили в самом начале нападения. На базу она не пришла, маячок молчит. Ее истребитель упал примерно вот в этом квадрате.
Он протянул капитану листок с координатами.
- Ее парень погиб во время атаки на транспорты. Может, и она… - Запнувшись, он глухо закончил: - Это мои друзья, Джек! Я бы сам пошел, да вот говорят - надо в госпиталь, зашивать.
- Я все понял, Алекс, - успокоил его Колли. - Я обязательно найду ее. А ты давай выздоравливай.
Еще раз, уже ободряюще хлопнув майора по плечу, он собрался уходить.
- Подожди, Джек, - остановил его «оружейник». - Ее зовут Светлана Ларсон.
Он повернулся к санитару:
- Возьмешь машину и медикаменты. Поедешь с капитаном.
Тот подхватил аптечку и направился к стоящему рядом небольшому вездеходу. Крепко пожав протянутую руку майора, Джек пошел следом.

Курт Лямке неторопливо вел потрепанную «Баллисту» по полуразрушенным кварталам Космополиса в сторону Дымохода. Капитан Колли куда-то умчался, Шо и Радзинский остались возиться с поврежденными машинами, так что Лямке пришлось путешествовать в одиночестве.
Много повидавший в жизни лейтенант, в сущности, был непритязательным человеком: остался жив - и с него довольно.
«Надеюсь, легионеры не успели добраться до погреба Папаши Олафа, - мечтал Курт, тихо насвистывая какой-то незамысловатый мотивчик. - Иначе я не переживу утраты!»
Внезапно его внимание привлекла бредущая прямо по середине улицы сгорбленная фигура.
Человек шел, не разбирая дороги, ступая по завалам битого кирпича, спотыкаясь и раскачиваясь из стороны в сторону. Несколько раз он падал, но, поднявшись, упорно продолжал путь.
«Гражданский, - решил Лямке, разглядывая его донельзя перепачканный рваный плащ. - Совсем обалдел от страха!»
Пилот тормознул «Баллисту» и включил внешний динамик.
- Эй, приятель, с дороги!
Вздрогнув, тот остановился и медленно обернулся.
Улыбка злобной радости исказила лицо Курта.
Посредине улицы, вжав голову в плечи, стоял командующий ФОГ, генерал-губернатор Мьёлнира Карл Маас собственной персоной.
Положив руку на рычаг дросселя, Лямке медленно перевел его вперед - «Баллиста» сделала один шаг, потом другой, потом еще и еще.
Лицо Мааса передернулось от ужаса, он повернулся и побежал. Метров через двадцать, запнувшись о валяющуюся на мостовой балку, генерал упал и затих.
Многотонная нога ТЕХНО опустилась рядом с неподвижно лежащим человеком. «Баллиста» прошла мимо, даже не задев его, но Карл Маас уже не поднялся. Он умер… от страха.
- Вот так! - произнес Курт. - Теперь можно и к Папаше Олафу!
Двигаясь дальше, наемник весело насвистывал.

На Роберте снова были полные доспехи - шлем она позаимствовала у мертвеца. Превозмогая боль и усталость, трибун шла по лесу, не имея определенного маршрута.
Натолкнувшись на обломки разбитого истребителя, она было обрадовалась, но ничего полезного не нашла - вся кабина выгорела. Пришлось продолжить путь, ей были нужны пища и в перспективе вода.
Тихий стон привлек внимание Роберты. Сработал рефлекс воина - резко повернувшись на звук, она приняла боевую стойку.
Под деревьями валялось опрокинутое кресло катапульты. Рядом с ним на ковре из опавших листьев лежала женщина-пилот. Ее светлые волосы перепачкала запекшаяся кровь, правая нога в голени была согнута под неестественным углом.
В руках у раненой не было оружия, и гоплит подошла ближе.
Та еще раз тихо простонала и приоткрыла глаза. В следующее мгновение она рванулась назад, по-детски закрыв лицо руками.
«Никогда не видела легионера в доспехах, - догадалась Роберта. - Наверное, приняла меня за лесное чудище или за великана из сказки!»
От этой мысли неожиданно повеяло чем-то домашним и давно забытым.
Но тут мьёлнирка потянулась к кобуре на поясе.
Трибун согнула мизинец на левой руке - из предплечья бронекостюма угрожающе высунулся короткий ствол ротационного пулемета.
Раненая замерла и уперлась немигающим взглядом в черные зрачки смертоносных отверстий.
Трибун могла бы легко убить эту перепуганную варварку, даже не прибегая к помощи оружия. Раньше она бы так и поступила, но с тех пор многое изменилось.
Роберта сделала прозрачной пластину забрала - если хочешь завоевать доверие, дай человеку увидеть твои глаза.
- Лежи тихо, и я тебя не трону, - пообещала она, постаравшись придать голосу максимальную убедительность и мягкость. - Это твой истребитель там?
Та промолчала, но осторожно убрала руку подальше от кобуры.
Роберта подошла поближе и присела на корточки.
- Что с ногой?
- Перелом.
Трибун ненадолго задумалась.
- Я могу тебе помочь, - решила она. - За это отдашь мне свой НЗ и… дай-ка мне твою пукалку. На всякий случай.
Немногословная собеседница очень медленно двумя пальцами вытащила пистолет и протянула его гоплиту. Удовлетворенно хмыкнув, Роберта зашвырнула его в кусты.
Улегшись на спину, трибун начала процедуру снятия доспехов. Разоблачиться стоя без посторонней помощи не мог ни один гоплит. Через пару минут бронированная кожа лежала на земле, а ее хозяйка поднялась в полный рост.

Предыдущая страница 26 Следующая страница


27 Надежда Навара, Александр Навара

Мьёлнирка не удержалась от удивленного возгласа. Сложно сказать, что произвело на нее большее впечатление - то ли атлетическое сложение и рост женщины-воина, то ли полное отсутствие одежды, если не считать подсохших заплат дисперс-повязок и ножен со здоровенным тесаком на бедре.
Роберта хмыкнула - неужели бестолковая варварка решила, что она собирается щеголять по лесу нагишом. Трибун достала из внутреннего рюкзака доспехов форменный комбинезон и крепкие бутсы.
Закончив переодевание, она подошла к раненой и склонилась над поврежденной ногой.
Пока она внимательно осматривала и прощупывала опухоль, та тихо ойкала.
«Совсем не умеет терпеть, тоже мне солдат! - недовольно подумала гоплит и тут же поправилась: - Хотя какой она солдат - девчонка сопливая!»
- Сейчас будет больно. Терпи!
Одной рукой она крепко обхватила ногу повыше перелома, другой взялась за безвольно свисающую голень и резко умело дернула.
Глаза пациентки расширились, лицо перекосилось от боли, но, упрямо закусив губу, она не издала ни звука.
«А характер есть», - удовлетворенно отметила Роберта.
- Сейчас засунем тебя в мою походную аптеку, - она кивнула в сторону доспехов, - мигом тебя подлечит!
- Вот - держи, - мьёлнирка достала из кармана пакетик НЗ, - и спасибо!
Лекарства подействовали быстро, и раненая задремала. Роберта прилегла рядом, неторопливо жуя безвкусный протеиновый брикет. Сразу навалилась адская усталость, и она не заметила, как крепко заснула.

Немного побродив по лесу в указанном квадрате, Джек Колли нашел истребитель, а потом и его пилота.
Идиллическая сценка от души позабавила капитана - под деревом рядышком мирно спали недавние смертельные враги.
«Вообще-то Алекс говорил мне про одну подругу. Вот уж не знал, что у майора такое большое сердце! - усмехнулся про себя наемник и здраво рассудил: - Поскольку эта тетенька явно не его калибра, следует предположить, Светлана Ларсон - та, что зачем-то нарядилась в доспехи».
- Что будем делать, капитан?! - одними губами спросил перепуганный санитар.
- Как что? Заберем обеих, - так же тихо ответил Колли и, доставая из кобуры пистолет, добавил: - Иди разбуди их. Только вежливо! Видишь, какой у дамы кулачок.

ГЛАВА 35
Космополис, Мьёлнир,

Объединенная Республика Гиад.
15 августа 3000 года

Уцелевшие «Псы войны» собрались в «Веселом тролле».
Почтенное заведение уже не могло похвастаться былым уютом - попадание тяжелого снаряда обрушило угол здания, превратив заваленный битым кирпичом общий зал в подобие открытой веранды. И все же здесь еще теплилась жизнь.
Во время захвата Космополиса легионерами Папаша Олаф натерпелся страха, но не покинул своей твердыни, мужественно охраняя главное достояние - обширный винный погреб. Его усилия не пропали даром - хозяин «Тролля» смог угостить ранним обедом своих изрядно поредевших, но по-прежнему шумных постояльцев.
Люди капитана Колли с удовольствием вкушали гастрономические изыски, не забывая отдавать должное и богатому выбору напитков. За одним столом с ними сидела и необычная пленница капитана.
Наемники привыкли рассматривать войну как работу, а потому, за исключением случаев кровной вражды между подразделениями, достаточно лояльно относились к пленным - кто знает, сегодня вы сражались по разные стороны, а завтра новый наниматель сведет вас в одну команду.
Роберта же оказалась перед сложной морально-этической дилеммой. С одной стороны, капитан Колли ни прямо, ни косвенно не лишил ее статуса воина, таким образом, по обычаям легионеров, она автоматически становилась членом его подразделения. С другой - в системе жизненных ценностей легионера наемничество олицетворяло чуть ли не худший из пороков Доминиона.
Будучи прямолинейной по натуре, трибун не нашла ничего лучшего, как тут же за столом откровенно высказать свои сомнения. Признаться, Колли не нашелся, что ей ответить: ни тогда в лесу, ни теперь ему и в голову не могло прийти, что его действия или бездействие будет иметь для двухметровой девицы некое ритуальное значение.
Остальных слушателей выступление трибуна весьма позабавило. «Псы войны» никак не могли взять в толк - как можно одновременно командовать на поле боя и смотреть на жизнь глазами наивного ребенка. Впрочем, за язык ее никто не тянул - сама подставилась. На неосторожную жертву посыпались каверзные вопросы.
- Вы - наемники, сражаетесь за деньги, - в который раз разъяснила Роберта свою позицию. - Это несовместимо с честью воина!
- Кто же будет кормить твоего воина?! - подначил ее Лямке. - Слыхали мы такие речи! Тебя бы к самураям, подружка, вот они обожают понты!
- Я тебе не друг, - буркнула трибун.
Ее начали раздражать панибратское отношение, шуточки и подколы этих непонятливых людей. Впрочем, она признавала - драться они умели и хотя бы поэтому заслуживали уважения.
Немного помолчав, она спросила:
- Кто такие самураи и что за понты?
За столом сдавленно захихикали.
- Перестаньте издеваться над человеком! - вступилась за пленницу Лиз Соммерс.
Наградив недовольным взглядом не в меру развеселившуюся компанию и безнадежно махнув рукой, она пояснила:
- Самураями мы называем жителей одного из государств Доминиона, там до сих пор почитается кодекс воина - Бушидо.
Роберте захотелось оказать ответную услугу спокойной доброжелательной подруге капитана.
- На вашем месте я бы не тратила времени даром, - она окинула недовольным взглядом стол, заставленный едой и напитками, - а побыстрее убралась бы с планеты.
- В честь чего это? - развязано осведомился Курт и вольготно откинулся на спинку стула. - Кого нам теперь бояться?!
- Претора Лайонела Винсона. Четвертый штурмовой легион - лучшее боевое соединение Ориона.
- Похоже, ты ждешь его с нетерпением, - ехидно заметил лейтенант.
- Да! - В голубых глазах женщины-воина полыхнул холодный огонь ненависти. - Я вызову и убью его…
- Погоди, погоди! - перебил ее Колли.
Его не волновали нюансы личных взаимоотношений легионеров, капитана неприятно обеспокоила суть новости.
- Давай-ка поподробней про этот ваш легион.
От рассказа трибуна повеяло могильным холодом. Веселье разом прекратилось. Наемники озадаченно притихли.
Встав из-за стола, Джек отозвал Лиз в сторону.
- Ты уже решил, что делать? - взволнованным шепотом спросила она. - Мы не можем бросить Кузнецовых, не забывай - Алекс спас тебе жизнь!
- Я помню, дорогая! - горячо заверил ее Джек. - Все будет в порядке, поверь мне! Пора забирать клад. Я решил - Алекс нам поможет.
Согласно кивнув, Лиз указала глазами на пленницу.
- А с ней что?
- Пойдет с нами, раз уж теперь она у меня на службе, - быстро решил Колли. - Найдется ей работенка.
- Ты прав. Ее помощь может понадобиться в подземельях, - согласилась спутница жизни капитана. - В общем-то она неплохая девчонка, вот только слишком прямолинейная и наивная.
Опытная женщина сумела разглядеть за броней мышц и суровыми повадками легионера неиспорченную чистую душу.
Капитан оглядел притихшую команду. Для того, что он замыслил, немногословный и надежный пилот «Гора» подходил лучше других.
- Генрих, и ты… к-хм… госпожа трибун, пойдете с нами. Остальные заканчивайте пировать - и к машинам!
Джек повернулся, собираясь покинуть гостеприимный приют, но неожиданно остановился.
- Да! Предупредите Папашу Олафа - пусть собирает манатки. Если захочет, мы возьмем его на «Мамочку».
- Вот это дело! - обрадованно вскричал Лямке.
В последнее время бравый артиллерист тесно сошелся с гостеприимным трактирщиком.
- Я помогу ему! - заверил он капитана.

Майор Кузнецов провожал наемников. Миновав длинную цепь переходов и казематов, они наконец вышли на свежий воздух.
Легкий ветерок обдувал разгоряченную голову Алекса. «Столько событий свалилось разом! Теперь еще и эта напасть - четвертый штурмовой легион. Хорошо хоть, Джек разыскал Светлану и она жива». Он благодарно посмотрел на нового друга.
За спиной капитана башней возвышалась пленная воин легиона. На фоне могучий девицы рослый и крепкий Колли выглядел чуть ли не ребенком.
«Странная она все-таки! Наверное, перебила не один десяток наших, а теперь предупредила нас и Светке помогла. Представляю, что подумала та, увидев ее в первый раз, да еще и в доспехах!»
- Знаешь, твой брат - молодец, - прервал его размышления Джек. - На его месте я бы, пожалуй, задергался, а он - спокоен, как танк.
Похвала бравого капитана приятно польстила молодому майору.
- Понимаешь, Борис давно все продумал и начал эвакуацию колонии. Мы присмотрели в Доминионе землю под покупку и хотим возобновить на новом месте производство.
- Ого! - Колли изогнул бровь. - Для такого дела нужна куча денег!
- Кое-что есть, - скромно потупился Кузнецов-младший. - Конечно, на все не хватит, но на первых порах достаточно.
- А знаешь, дружище, я смогу вам помочь! - Капитан полез в карман и, достав какой-то предмет, протянул его собеседнику. - Вот, смотри.
«О чем это он?» Майор озадаченно посмотрел на улыбающуюся физиономию наемника. Потом перевел взгляд ниже, и его глаза расширились от изумления.
На широкой ладони Джека лежал, переливаясь гранями, огромный бриллиант. Алекс не очень-то хорошо разбирался в драгоценных камнях, но тут сразу понял - этот стоит целого состояния.
- Откуда? - только и сумел выдавить он.
- Да так… - уклончиво протянул Джек и хитровато посмотрел на изумленного «оружейника». - Случайно раскопал кое-что.
Камень взлетел в воздух и словно взорвался брызгами солнечных бликов.
- Я знаю место, где полно таких цацек. Между прочим, половина - твоя.
Колли ловко поймал бриллиант и перебросил его майору. Тот ловко подхватил диковинку.
- Пойдешь с нами?
«На эти камешки мы отгрохаем такой завод, что все ахнут!»
- Веди.

- Располагайтесь, губернатор. - Борис Кузнецов устало опустился на койку.
Ноланд скорее рухнул, чем сел на первое попавшееся свободное место. Он только что прилетел в крепость на вертолете. Губернатор был занят эвакуацией колонии, но, услышав тревожные новости, сразу примчался узнать подробности. Полковник уже успел довести до его сведения пугающую перспективу.
Втянув носом кондиционированный воздух, глава «Кузнецов энтерпраизис» поморщился и расстегнул тугой ворот кителя. Он потянулся к стоящему на столике графину и налил воды гостю и себе.
- Когда вы сможете закончить погрузку на транспорты? - спросил он, протягивая Ноланду стакан.
Благодарно кивнув, губернатор сделал жадный глоток и ответил:
- Думаю, часов через семь, Борис Петрович. Сначала у нас были проблемы, но теперь дело пошло быстрее. Пример Космополиса подействовал на население лучше всяких уговоров.
В глазах патриота Мьёлнира читалась мучительная боль.
- Да, город основательно разрушен, - грустно согласился с ним полковник. - Хорошо, хоть удалось спасти большинство гражданских.
Ноланд завозился и порывисто вскочил.
- Борис Петрович, я пойду! - Он виновато посмотрел на «оружейника». - Надо успеть до…
- Конечно, конечно, губернатор. - Хозяин тоже поднялся проводить гостя. - И постарайтесь максимально ускорить погрузку. Если нужна помощь, не стесняйтесь. Весь гарнизон в вашем распоряжении.
- Еще раз спасибо, полковник! - Ноланд крепко пожал протянутую руку и вышел за дверь.
«Хорошо, хоть Ноланд наконец мобилизовался». Борис прилег на койку - он не спал уже больше суток.
Отдохнуть полковнику не удалось. Его срочно вызвали на КП.

ГЛАВА 36
Старая крепость, Мъёлнир,

Объединенная Республика Гиад.
15 августа 3000 года

Персонал командного центра притих в ожидании. Взгляды людей приковывала голограмма звездной системы Мьёлнира. Проектор поместил в зените условное изображение гигантского нуль-корабля. От него отделилось несколько объектов поменьше. Вскоре возле символов побежали зеленые строчки информации.
- Двадцать четыре ударных истребителя, десять транспортов класса «Интрудер». Насколько я понимаю - по когорте на транспорт, три линии, четвертый штурмовой легион в полном составе, - невесело подытожил полковник Кузнецов и повернулся к дежурному офицеру: - Подлетное время?
- При сохранении начального ускорения и вектора движения - четырнадцать часов. - Лейтенант криво усмехнулся. - Не торопятся, ребята.
- Это не налет, лейтенант. Это бой на смерть.
- С одного из транспортов передается направленный видеосигнал! - доложил связист.
- Дайте изображение! - скомандовал полковник.
В голотанке вместо изображения звездной системы появилась человеческая голова с резкими хищными чертами лица. Из динамиков раздался гортанный голос:
- Я - претор легионов Ориона Лайонел Винсон - возвращаю Мьёлнир под юрисдикцию Галактической Федерации. У вас есть возможность сдаться или оспорить мое утверждение в честном бою. Если у вас меньше двухсот ТЕХНО, я обещаю уравнять шансы до соотношения два ваших к одному моему.
Сообщение окончилось, и голова претора медленно растаяла в космической пустоте.
- Коротко и ясно, - пожал плечами полковник.
Он обернулся к дежурному:
- Отключите же наконец чертову тревогу. Хватит нервировать людей. Командам восемь часов отдыхать!
- Слушаюсь, господин полковник!
Надсадный рев сирен в казематах Старой крепости прекратился.
Кузнецов заметил только что появившегося капитана Белова и спросил его:
- Павел Константинович, вы не видели Алекса?
- Я как раз собирался доложить, Борис Петрович, - быстро ответил шеф службы безопасности. - Ваш брат спустился в подземелья, с ним капитан Колли, его шкипер, еще один наемник и пленная.
- Веселая компания… - задумчиво произнес оружейный магнат.
«Кой черт занес в нее Алекса?»

Предыдущая страница 27 Следующая страница


Расходный материал 28

- Будем брать голубчиков? - Белов вопросительно посмотрел на хозяина - Мы напичкали подземелья сенсорами и отслеживаем их перемещения.
- Нет. Я пойду туда один.
- Борис Петрович, возьмите хотя бы пару моих людей! - горячо запротестовал капитан.
- Спасибо, Павел Константинович, - вежливо, но твердо отказался от предложения Борис. - Теперь это мое личное дело!
Он быстрым шагом покинул КЦ.

В немом изумлении пять человек стояли посреди маленького подземного бункера - бронированные стены, небольшой компьютерный терминал и… все!
Склонившись над пультом, Джек Колли прочел вслух надпись, сделанную на языке Галактической Федерации: «Последний аргумент».
- Кто-нибудь знает, что это за хрень?!
Алекс напряг память. Кажется, он где-то слышал или читал… Вспомнил!
- Система планетарного самоуничтожения на кобальтовых зарядах! - прохрипел «оружейник» разом пересохшей глоткой.
В затхлом подземелье спала Смерть!
«Камински все-таки надул меня, - холодно констатировал Джек. - Сука».
- Вы нашли что искали, капитан Колли?
Как по команде, все разом обернулись - в проеме бронированной двери стоял полковник Кузнецов.
- Если я скажу «нет», вы мне не поверите. Если «да» - солгу, - задумчиво произнес наемник.
Вдруг Джек ощутил непреодолимое желание выговориться. Гордо вскинув голову, он неожиданно заявил:
- Что вы вообще обо мне знаете! Я - военный преступник, изгой! - Капитан горько усмехнулся. - Моя жизнь вне закона и не стоит ни гроша!
- Нет, Джек! - метнулась к нему Лиз. - Не надо…
Прижав голову подруги к груди, Колли не дал ей закончить.
- Полковник, вашей жене когда-нибудь угрожали казнью за преступления, которых она не совершала?! - Капитан с вызовом посмотрел на старшего Кузнецова. - Да, я пришел сюда. Я думал найти то, что поможет начать мне новую жизнь. Не получилось.
Он грустно улыбнулся Лиз.
- Прости, родная. Я обещал тебе - все будет хорошо, и не сдержал слова.
Разжав руки, Джек отпустил ее и подошел к Алексу.
- Извини, друг, я обманул и тебя. Я не смогу помочь тебе построить новый завод.
Молодой «оружейник» отвернулся.
Наемник остановился напротив его брата.
- Полковник, я искал клад, а не эти проклятые бомбы. На вашем месте я бы не поверил, но это так!
- Я верю вам, капитан Логинов.
Алекс в полном недоумении уставился на Бориса. Лиз до боли закусила губу. Джек открыл рот, но сейчас же захлопнул его.
Сняв с шеи офицерский медальон, Кузнецов-старший показал видеокристалл.
- В нем запись последнего боя моей матери - полковника Марии Ленард. Николай Логинов по прозвищу Волк отомстил за ее смерть. Не так ли?
Колли молча опустил голову.
Алекс стоял как громом оглушенный - в голове сверлила одна мысль: «Джек был рядом с мамой, когда она погибла!»
И тут раздался насмешливый голос:
- Очень трогательно, дамы и господа, но я вынужден прервать ваш вечер знакомств.
Целиком поглощенные драматической сценой, участники событий не заметили, как Генрих Радзинский отошел к компьютерному пульту.
- Отойдите-ка к стене и встаньте рядышком. - Он выразительно помахал лазерным пистолетом. - И, пожалуйста, держите руки на виду!
Джек решил, что у подчиненного сдали нервы, и попытался его успокоить:
- Генрих, все нормально! Убери пушку и прекрати валять дурака.
- Я сказал - к стене!
Ствол лазера смотрел капитану в лоб. Подчинившись, он отошел. Встав рядом с Алексом, Колли постарался прикрыть собой Лиз, и тут до него дошла истинная причина странного поведения пилота «Гора».
- Ты?!
- Да. Не всем же быть героями, приятель, - пожал плечами Радзинский. - Кто-то должен делать и черную работу.
Включив питание компьютера, он достал из нагрудного кармана тужурки небольшой диск и вставил его в приемник. Джек напряженно следил за его манипуляциями. Компьютер тихо загудел, дисковод урча начал считывать информацию.
- Только ты не подумай плохо, капитан. Здесь нет ничего личного, - буднично заверил его Генрих. - Видишь ли, когда мы спускались в этот милый подвальчик, я слышал тревогу…
Компьютер тихо пискнул, предатель быстро набрал комбинацию клавиш, по экрану побежали колонки цифр.
- Ты что делаешь, гад? - подозрительно спросил Джек.
- Дешифрует командные коды! - гневно выкрикнул Борис Кузнецов, резко подавшись вперед.
Луч лазера вернул его на место, чиркнув по стене в нескольких миллиметрах от головы.
- Следующий выстрел будет последним, полковник, - укоризненно покачал головой Радзинский. - Легион уже вошел в систему, не так ли? Я поставил таймер на двадцать часов. - Он по-приятельски подмигнул старшему Кузнецову. - Поправьте меня, если я ошибся.
- Сволочь! - сказал Джек, словно плюнул. - А как же люди, там наверху?!
- С каких это пор ты стал таким заботливым, Волк Логинов? - язвительно осведомился тот. - Раньше надо было думать, дружище.
«Если кинемся все разом - кто-нибудь успеет». Капитан переглянулся с Алексом и понял, что «оружейник» лихорадочно обдумывает то же самое. «Надо попробовать!»
- Так и быть отвечу, пока время есть, - снизошел Радзинский. - Ты когда-нибудь слышал термин «сопутствующие потери», капитан? Этим людям просто не повезло, так часто бывает. Только не надо делать большие глаза и надувать щеки. Что значит жизнь пары сотен тысяч ничтожеств, когда речь идет о судьбе Доминиона? Неприятный пустячок - статистическая погрешность. Старик же сказал тебе: операция «Расходный материал».
Еще раз посмотрев на монитор, он закончил циничную мысль:
- Вы все - расходный материал.
- А себя ты кем считаешь, статистик? - Джек решил отвлечь мерзавца разговором. - Или составишь нам компанию?
- Обо мне не беспокойся, приятель, - я одолжусь у тебя пилотом. Эй, эй! Еще раз шевельнетесь - пристрелю! Лиз, быстро ко мне!
- Я без Джека не полечу!
Захныкав, Лиз стала мелкими шажками приближаться к Радзинскому.
- Лиз, не смей!!! - заорал Джек.
Поздно! Рванувшись вперед, женщина закрыла собой стоящих у стены мужчин. Раздался тихий щелчок разряжающихся конденсаторов.
Офицеры разом бросились на Радзинского, но их опередили.
Не вникая до конца в чуждые ей причины и мотивы поведения варваров, трибун поняла главное: то, что собирается сделать человек с лазерным пистолетом, есть мерзкое, чудовищное преступление по любым законам.
Тигриным прыжком оказавшись рядом с убийцей, Роберта с хрустом свернула ему шею.
Джек подхватил падающую Лиз. В ее груди дымилась маленькая дырочка - луч лазера пробил сердце.
Медленно опустившись на колени, наемник дико, по-звериному, завыл.

Компьютер дешифровал командные коды. Деактивация системы стала невозможной. Таймер начал отсчет последних часов Мьёлнира.

ЭПИЛОГ

Замок Ветров, горная гряда Аденауэр,
Констант, Протекторат ордена Хранителей.
1 сентября 3000 года

Разгневанные магистры ворвалась в кабинет военного куратора.
- Как вы могли?!! Как вы только могли?!! - с ходу напустилась на него Амалия Гонсалес.
Магистр Арагона столь энергично размахивала побелевшими от напряжения кулачками, что удивленному Мономаху показалось - разъяренная женщина вот-вот расквасит ему нос.
Он отошел на шаг и недоуменно спросил:
- О чем вы, дорогая Амалия? Если речь идет о моих последних переговорах с бриидами, то я всего лишь выполнял прямое указание гроссмейстера Ломбарди - официально предложить консулам транспортные услуги ЮНИТРИСС. Я как раз…
- При чем здесь гроссмейстер! - грубо перебил его Гунар Кийс. - Перестаньте морочить нам голову!
- Последние два месяца я провел в Сожженной Зоне, - сухо напомнил хозяин кабинета. - Надеюсь, в мое отсутствие не случилось ничего экстраординарного?
- Случилось-случилось, - грустно заверил его толстяк-магистр с Новой Ганзы.
«Значит, им уже известно - тем лучше», - решил Мономах. Теперь ему предстояло выяснить степень информированности магистров и обратить их гнев себе на пользу.
- Я думаю, нашу беседу лучше продолжить сидя. Куратор жестом пригласил коллег за рабочий стол. Подождав, когда все устроятся, он сел во главе.
- Итак?
- Роман, - начал Юрген фон Зидлер, - ты способствовал назначению Антона Камински начальником стратегической службы…
- Что-то не так? - перехватил инициативу куратор. - Мне казалось, он опытный и преданный нам человек.
- Преданный и опытный?! - вскинулась Амалия Гонсалес. - Ваш гнусный старик выжил из ума!
- Соглашусь, Камински несколько эксцентричен, но не более того, - осадил ее Мономах. - Будет лучше, если от обсуждения персоны магистра стратегической службы мы перейдем к сути вопроса.
- Так в нем-то вся и суть! - не удержался от замечания Гунар Кийс.
- Извольте объясниться, - холодно процедил Мономах.
- Для начала он разгромил резидентуру стратегической службы в Плеядах, - желчно пояснил магистр Гиад. - Ну, хорошо, ликвидировал бы одного Або, который действительно стал опасен, так взялся и за остальных сотрудников.
- Между прочим, - зло вставила неугомонная Гонсалес, - ПОМОЩНИЦА Або была моим человеком - бедной девочке чудом удалось спастись!
«Так вот откуда утечка! Ничего себе - бедная девочка, обвела вокруг пальца самого Паука! - усмехнулся про себя куратор. - Или?* Сейчас у него были основания не доверять всем и каждому.
Тем временем Гонсалес постаралась сгладить эффект от необдуманной огласки своего бесцеремонного вмешательства в дела соседней епархии.
- Ну же, Гунар, не дуйтесь. - Она примирительно улыбнулась коллеге-конкуренту. - Только благодаря Клер мы имеем информацию об истинных планах этого безумца. Пусть и с опозданием.
Насупив кустистые брови, магистр Гиад пробурчал себе под нос что-то нечленораздельное.
«Вот оно - с опозданием! - Недостающее звено встало на место в цепочке рассуждений Мономаха: - Госпожа Гонсалес, вы можете думать что угодно, но теперь я могу точно назвать имя человека Камински в епархии Арагон. Впрочем, этой пешке уже не пройти в ферзи, и Паук легко пожертвует ею».
- Ты знал об операции «Расходный материал»?
Фон Зидлеру не удалось смутить куратора прямым вопросом.
- Только самую общую информацию, - почти честно признался он. - Насколько я понимаю - эта операция укладывалась в концепцию наших планов.
- Надеюсь, мы не планировали крушение ордена Хранителей и физическое уничтожение всех его руководителей? - издевательски спросила Гонсалес и, не выдержав, сорвалась на злобное шипение: - Атак и будет, если вскроется наша причастность к событиям на Мьёлнире!
Военный куратор умело разыграл удивление:
- Какой еще Мьёлнир? Да что же наконец произошло?!
Магистру Аргона удалось совладать с эмоциями, и ее голос обрел нормальную тональность.
- Мьёлнир - полузаброшенная колония в секторе Нидарос, как выяснилось, принадлежавшая филиалу оружейной корпорации «Кузнецов энтерпрайзис». Камински раскопал в архивах сведения о спрятанной там планетарной кобальтовой мине.
Военный куратор не нашел для себя ничего нового в ее рассказе, но сделал вид будто что-то припоминает.
- «Последний аргумент» - запрещенное оружие Войн Распада! Неужели…
Не договорив, он умолк.
Магистр Арагона утвердительно кивнула и продолжила:
- Так вот. Используя шашни с фронтом освобождения Гиад, он решил заманить туда претора Винсона и его бриидов.
- Я посылал на Мьёлнир поисковую группу, - мрачно дополнил ее рассказ Кийс, - взрывы практически уничтожили планетоид.
- М-да… Чудовищно. Мне докладывали, что четвертый штурмовой легион Ориона вылетел с Нидароса в неизвестном направлении. Теперь я понимаю куда. - Мономах задумчиво потер подбородок и искоса посмотрел на магистра Гиад. - Их носитель тоже не вернулся на базу. Вы нашли «прыгун» легиона в системе?
Кийс отрицательно мотнул головой.
- Значит, свидетелей нет, - подытожил военный куратор.
Толстяк фон Зидлер заерзал в кресле и нервно произнес:
- В том-то и дело, что есть.
- Полковник Кузнецов привел на Фат караван с уцелевшими. Они рассказывают страшные вещи о нападении легионеров, - разъяснил куратору магистр Гиад. - К счастью, никто не может внятно сказать, что же там произошло на самом деле - эвакуация шла в спешном порядке во время сражения.
- Это не проблема, - решил Мономах. - Полагаю, владелец «Кузнецов энтерпрайзис» - разумный человек. В конечном итоге, «Последний аргумент» хранился не в чьем-нибудь, а именно в его подполе. Мы свяжемся с ним и предложим помощь и покровительство ордена.
Никто не возразил военному куратору - магистры признали его лидерство в преодолении кризиса.
- Есть еще одна проблема, - уже по-деловому сообщил Юрген фон Зидлер. - На Майю пришел «прыгун» корпорации. Он доставил на планету всего один небольшой транспорт с четырьмя пассажирами на борту.
- На них есть данные? - поинтересовался Мономах.
- Майор Александр Кузнецов, капитан Джек Колли, капитан Светлана Ларсон и женщина по имени Роберта, судя по всему - воин легиона, - перечислил Кийс, кладя список на стол. - Сейчас на Майе прифронтовая обстановка, и они оторвались от наблюдения.
- Эту четверку надо найти. Магистр Кийс, пожалуйста, возьмите этот вопрос под личный контроль.
Амалия Гонсалес искоса посмотрела на Мономаха и спросила:
- Как вы поступите с Камински, господин куратор?

Предыдущая страница 28 Следующая страница


29 Надежда Навара, Александр Навара

- Найду и ликвидирую, - жестко пообещал Мономах.
И опять никто не возразил ему.
- Что касается Мьёлнира. - Военный куратор изучающим взглядом окинул коллег-заговорщиков. - Не сомневаюсь - четвертый штурмовой легион подверг планету безжалостной орбитальной бомбардировке. Преступление - подрывающее основы цивилизации. Осмелившись бросить нам подобный вызов, брииды нарушили все условия соглашений.
Он сделал паузу и твердо объявил:
- Отныне орден Хранителей находится в состоянии войны с легионами!

И снова, как год назад, военный куратор сидел в кресле перед угасающим камином в замке Ветров. Органная фуга, шахматы, старый коньяк.
Сегодня он получил то, к чему так стремился. Теперь никто не помешает ему выполнить миссию и спасти орден Хранителей.
Или он все-таки ошибается?
Мономаха не оставляло странное ощущение: будто все, что произошло за этот год, совершилось не по его собственной воле, а в результате тщательно подобранной цепи обстоятельств и событий. Цепи, в которой его мысли, слова и поступки не имели решающего значения. Словно он не всесильный военный куратор ордена Хранителей, а безвольная марионетка.
На столике перед будущим гроссмейстером Мономахом лежало письмо старого друга.

Дорогой Роман.
Надеюсь, ты по достоинству оценил плодотворность нашего сотрудничества. К сожалению, обстоятельства вынуждают меня прервать его.
Вверяю орден Хранителей твоей заботе. Сохрани его для меня!
Обо мне не беспокойся, когда придет время, я сам найду тебя.
Искренне твой,
Антон Камински.

P. S

Алекс парил в свинцово-сером небе над Старой крепостью. Там, внизу, на подступах к взорванным и разбитым бастионам, словно трупы фантастических монстров, в беспорядке валялись остовы ТЕХНО. Он облетел дымящиеся развалины, опустился на землю и устало побрел по полю боя.
Иногда он просто останавливался возле какой-нибудь из машин и молча стоял, склонив голову, иногда подтягивался в кабины и подолгу вглядывался в лица мертвых друзей и врагов.
Скорбный путь привел его к могучему «Апису». Искореженный стотонный гигант полулежал, опираясь спиной о скалу. Оборванные стволы излучателей навсегда застыли в боевой позиции. В груди зияла рваная пробоина. Голова ТЕХНО с отверстой пастью кабины пародировала оскал человеческого черепа.
Воин осторожно, словно боясь потревожить покой друга, дотронулся до холодного металла.
Неожиданно раздался громкий скрежет, мелкая дрожь передалась рукам, и Алекс отпрянул.
«Апис» ворочался, пытаясь выпрямиться. Плечи ТЕХНО расправились, руки оперлись о землю. В смотровых щелях разгоралось адское пламя.
Человек попятился от ожившего демона и оглянулся по сторонам. По лощине катилась волна движений - механические убийцы возвращались к жизни.
«Апис» оттолкнулся от скалы и поднялся в полный рост. Голубые искорки статических разрядов плясали вокруг пасти плазменной пушки. Орудие повернулось в сторону человека.
Алекс не выдержал и побежал.
- Куда ты бежишь? - прогремел ему в след электронный голос. - Твое место здесь, среди нас!
- Нет, нет! - Он задохнулся, сделал попытку оторваться от земли и взлететь. - Я - живой!!!
Демонический хохот перекрыл звук плазменного залпа. Нестерпимая волна жара затопила сознание Алекса и…
Майор Александр Кузнецов проснулся. Ночной кошмар медленно отпускал голову, стекая по спине липким горячим потом.
Сборный отряд добровольцев - «оружейники», фоговцы, наемники - прикрывал эвакуацию остатков защитников крепости. Они знали - продолжать сражение не имело смысла: до атомного взрыва, который уничтожит Мьёлнир, оставались считанные часы, а Лайонел Винсон начал последнюю атаку.
Алекс дрался наравне со всеми и не отступил ни на шаг. Его «Апис» рухнул в центре позиции, и сознание покинуло пилота. Он не видел, как пленный воин-легионер Роберта убила претора Винсона в поединке один на один и остановила бессмысленную бойню. Он не помнил, как командир наемников Джек Колли вытаскивал его из разбитой машины и нес до спасательной шлюпки, которую капитан Светлана Ларсон посадила прямо на поле боя. Алекс очнулся уже в космосе на борту транспорта.
Никто и никогда ни единым словом не упрекнул майора, но он хорошо помнил, что остался жив, а его люди погибли.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      «ПСЫ ВОЙНЫ»       (Страница 1)
    • Глава 2
      «ПСЫ ВОЙНЫ»       (Страница 2)
    • Глава 3
      «ОРУЖЕЙНИКИ»       (Страница 3)
    • Глава 4
      «ОРУЖЕЙНИКИ»       (Страница 4)
    • Глава 5
      ПОЛУКРОВКА       (Страница 5)
    • Глава 6
      ПОЛУКРОВКА       (Страница 5)
    • Глава 7
      БРИИД       (Страница 6)
    • Глава 8
      БРИИД       (Страница 6)
    • Глава 9
      ПАРКЕТЧИК       (Страница 7)
    • Глава 10
      ПАРКЕТЧИК       (Страница 8)
    • Глава 11
      ПАУК       (Страница 8)
    • Глава 12
      ПАУК       (Страница 10)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
    • ГЛАВА 13
      Полигон «Гремящее Ущелье»,       (Страница 10)
    • ГЛАВА 14
      Центральный офис корпорации «Кузнецов энтерпрайзис»,       (Страница 11)
    • ГЛАВА 15
      Трактир «Веселый тролль»,       (Страница 11)
    • ГЛАВА 16
      Гётсборг, Майя,       (Страница 12)
    • ГЛАВА 17
      Фрипорт, Красотка,       (Страница 13)
    • ГЛАВА 18
      Гётеборг, Майя,       (Страница 14)
    • ГЛАВА 19
      Гётеборг, Майя,       (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 15)
    • ГЛАВА 20
      Особняк планетарной администрации,       (Страница 15)
    • ГЛАВА 21
      Мариенланд, Счастливая Находка,       (Страница 16)
    • ГЛАВА 22
      Трактир «Веселый тролль»,       (Страница 17)
    • ГЛАВА 23
      Старая крепость, Мьёлнир,       (Страница 19)
    • ГЛАВА 24
      Старая крепость, Мьёлнир,       (Страница 20)
    • ГЛАВА 25
      Штаб-квартира командующего сектором,       (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 21)
    • ГЛАВА 26
      Окрестности Маунтверде, Саргон,       (Страница 21)
    • ГЛАВА 27
      Окрестности Космополиса, Мьёлнир,       (Страница 22)
    • ГЛАВА 28
      Борт фрегата «Коала»,       (Страница 23)
    • ГЛАВА 29
      Космополис, Мьёлнир,       (Страница 23)
    • ГЛАВА 30
      Орбитальное пространство Мьёлнира,       (Страница 24)
    • ГЛАВА 31
      Космополис и его окрестности, Мьёлнир,       (Страница 25)
    • ГЛАВА 32
      Космополис и его окрестности, Мьёлнир,       (Страница 25)
    • ГЛАВА 33
      Окрестности Космополиса, Мьёлнир,       (Страница 25)
    • ГЛАВА 34
      Окрестности Космополиса, Мьёлнир,       (Страница 26)
    • ГЛАВА 35
      Космополис, Мьёлнир,       (Страница 27)
    • ГЛАВА 36
      Старая крепость, Мъёлнир,       (Страница 27)
  • ЭПИЛОГ (Страница 28)


Надежда Навара - Расходный материал

Надежда Навара
Александр Навара

Расходный материал

 Читать книгу

Аннотация

Наемники воюют за звонкое золото с тех пор, как стоит этот мир…Времена изменились?Чсловечество расселилось по сотням планет?Звонкое золото заменили кредитки?Но больше для «солдат удачи» не изменилось ничего.И теперь, когда в расколовшейся Галактической Федерации назревает война между населенным «нормальными» людьми Доминионом и Сожженной Зоной, где обитают мутанты брииды, снова настало время наемников.Наемников, лучшие из которых – лихой отряд капитана Джека Колли, приговоренного к смерти на половине цивилизованных планет и объявленного героем на планетах остальных…Джек Колли не ищет ни правую, ни виноватую сторону. Он и его парни сразятся за тех, кто предложит больше!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel