Мюррей Лейнстер - Земля гигантов

1 Мюррей Лейнстер

1

Подготовка к полету «Спрингдрифта» закончилась далеко за полночь. Впереди над аэропортом лениво жужжал межконтинентальный лайнер. Внизу сверхзвуковые самолеты и корабли поменьше проводили посадку пассажиров.
Все горело огнями. Багажные вагончики, подвозившие чемоданы на загрузку сновали туда-сюда. Из недр сверхзвукового двигателя донесся пронзительный скрежет, будто что-то попало в двигательный отсек. Мотор взревел на полной мощности и стих, в то время как проверка других двигателей продолжалась. Рядом заправлялся маленький самолет местного значения. Вдалеке только что приземлившийся лайнер медленно и неуклюже подкатывал к зданию аэропорта, издавая при этом, казалось, излишне много шума. Из контрольной башни выпорхнул луч прожектора и начал шарить по горизонту, зловещие радарные сетки безмятежно вращались, управляя всем небесным пространством. Повсюду кипела жизнь.
Повсюду, кроме того места, откуда должен был взлететь уже практически полностью готовый к полету «Спрингдрифт». Это должен был быть беспосадочный рейс 703 Лос-Анжелес - Лондон на высоте сто тысяч футов и протяженностью сорок одна минута с момента взлета до посадки. Нигде не было заметно признаков спешки.
Стив Бертон, пилот корабля, из выхода рядом с кафетерием медленно направился к закругленному корпусу «Спрингдрифта». Какой-то человек, выскочивший из пассажирского хода, догнал его и, вручив небольшой блокнот, исчез.
Стив дошел до места, где свет прожекторов, отраженный сверкающими пластинками корпуса самолета, падал вниз. Здесь он бросил взгляд на бумаги. Верхний листок содержал последние сведения о состоянии атмосферы под маршрутом «Спрингдрифта». Это были данные об условиях, которые могли вызвать завихрения на высоте до двадцати тысяч футов. Маршруты сверхзвуковых кораблей пролегали не ниже тридцати, то есть подобная информация имела значение только для тех случаев, когда с самолетом что-то случалось.
Если все будет в порядке, «Спрингдрифт» будет лететь над атмосферой и над всякой погодой. Это был один из тех кораблей смешанного типа, которые были и не спутниками, и не воздушными судами. Он летал на самой грани космического пространства, развивая при этом скорость, включающую немало орбитальных составляющих. Это и помогало кораблю так высоко подняться. И достигнув проектной скорости и высоты, корабль потреблял меньше энергии, чем на более низких высотах и при меньшей скорости.
Стив быстро откинул метеорологические странички и посмотрел на листок спец-указаний. Обычно он содержал надпись «Никаких спецуказаний» и все. Но на этот раз там были какие-то инструкции. Губы Стива сложились в беззвучном свисте. Он снова перечитал красный листок.
Дэн Эриксон, темнокожий член экипажа, спускаясь по трапу, застал Стива за этим занятием. Подойдя поближе, он сострил:
- Прогноз погоды? - Это была не слишком удачная шутка. «Спрингдрифт» летал на высоте сто тысяч футов, где не было никакой погоды.
- Не то чтобы погоды, - сухо ответил Стив, - но есть тут одно странное явление, которое называют искажением пространства, оно становится слишком популярно там наверху. Эти случаи наблюдаются только последние несколько месяцев, и никто не может найти им объяснение, так что на них списываю все, начиная от тепловых волн до исчезновения «Анны» и «Маринты». Мы получили спецсообщение о том, что только что обнаружили еще одну такую штуку.
Дэн, нахмурившись прочитал цветной листок. Все подобные приказы были по крайней мере излишни. «Спрингдрифт» должен был находиться в постоянной радио-связи с землей. Корабль имел право отклоняться от предписанного курса, в случае возникновение непредвиденный или просто каких-то странных обстоятельств. Экипаж мог изменить курс в любой момент, когда сочтет необходимым. Они же стремятся провести свой обычный полет от Лос-Анжелеса до Лондона с максимальной осторожностью.
Спецуказания предписывали Дэну и Стиву проводить свой суборбитальный рейс как обычно. Они всегда были очень осмотрительны в полете. И все время имели право изменить курс в случае необходимости. Оторвавшись от земли, они становились безраздельными властелинами судна, имея право делать все, что покажется целесообразным в ходе полета. Спецуказания просто напоминали им, что они должны вести корабль как всегда.
Дэн вернул Стиву блокнот.
- От нас требуется незамедлительно сделать то, что мы должны сделать в любом случае, - спокойно сказал он. - Но что? Что случилось?
- Искривления космического пространства, - голос Дэна звучал по-прежнему сухо. - Несколько месяцев тому назад «Маринта» взлетела в аэропорту Токио, рейс точно такой как наш. Теперь предполагают, что это искривление пространства. Тогда об этом ничего не знали. «Маринта» взлетела. И так и не приземлилась. Никто понятия не имел, что с ней произошло. А два месяца назад в таком же рейсе исчезла «Анна», вылетевшая из Кейптауна в Сиэтл. Но во время полета были сделаны какие-то странные астрономические снимки. На некоторых из них явно видны искажения обычных звездных моделей. Были еще несколько пропавших или растворившихся искусственных спутников. Ученые сопоставили данные и решили, что это то, что они определили, как искривление космического пространства. Они объявили о своем открытии. Они не знают толком, что такое искривление пространства, но имя этому явлению изобрели. И над нами как раз сейчас наблюдается искривление, мы должны проскочить под ним. Так что нужно быть очень-очень осторожными!
Дэн скривился.
- Пассажиры? - спросил он.
- Практически все сдали билеты паника. Но отменить полет - значит спугнуть пассажиров простых рейсов. Может создаться впечатление, что есть какая-то смертельная опасность, которую мы хотим скрыть. Нельзя отменять полет из-за искривлений пространства. Люди ничего не знали об этом раньше, и если начать отменять рейсы, все переключатся на наземный транспорт.
Стив засунул блокнот в карман и направился к выходу на посадку «Спрингдрифта», откуда только что появился Дэн. Он не спросил, что чувствовал в данный момент Дэн, он слишком хорошо знал его. Они летали вместе как штурман и пилот уже достаточно долго, с тех самых пор, как перешли от сверхзвуковых самолетов к суборбитальным типа «Спрингдрифта». Они знали возможности своего корабля. Ни тот ни другой не могли и представить себе, что могло бы представить опасность для такого прочного судна. Термин «воздушный корабль» был просто сочетанием, обозначающим нечто, чему еще нет описания. Правда, два корабля класса «Спрингдрифта» исчезли без всякой видимой опасности, но при этом не было никаких доказательств, свидетельствующих, что это было следствием искривления пространства. И все же никак нельзя было поверить, что есть нечто сильнее «Спрингдрифта»…
Другие корабли тоже сообщали о сложностях управления полетом как раз в то время, когда исчезла «Анна». Это были короткие моменты, когда судно выходило из-под контроля на очень больших высотах, которые однако никак нельзя было сравнить с уровнем полета суборбитальных кораблей. Но эти неполадки не имели никаких аналогов, и никаких возможных объяснений, кроме искривлений пространства.
Стив в несколько шагов взлетел по трапу и вошел в корпус корабля. Дэн следовал за ним. Миновав пассажирский отсек, они зашли в кабину пилота. Стив едва скользнул взглядом по пассажирам, успевшим занять свои места. Но он заметил мальчика лет четырнадцати и девушка, приблизительно двадцати лет, старательно и умело наложенный на юное лицо грим не скрывал выражения скуки. Был еще моложавый мужчина в очках. Другой непоседливо ерзал в кресле, не подняв глаз на проходивших пилотов. Других пассажиров не было. Бетти Гамильтон, бортпроводница, кивнула и последовала за Стивом и Дэном.
- У нас был полный самолет, - отметила она, - но когда прогноз сообщил о космических искажения, да еще напомнил об «Анне» и «Маринте», все поспешно сдали билеты! Никто не знает, что такое космическое искажение, но никто и стремится узнать что это такое.
Стив положил блокнот на положенное ему место. Дэн занял штурманское кресло и начал переключать рычаги. На небольшом мониторе загорелись лампочки, дающие знать, что такой-то и такой-то прибор работает или готовится к работе. Зеленая лампочка зажглась, сигнализируя, что включился динамик на потолке, он издал неопределенный звук, за которым не последовало никакого сообщения.
«Анна» и «Маринта», повторил Стив не без ироничной нотки в голосе. О них слишком много говорили. «Спрингдрифту» за ними не угнаться в этом смысле, даже если мы исчезнем где-то между Лос-Анжелесом и Лондоном, и никто больше о нас ничего не услышит. Но многие считают, что это не так уж маловероятно.
Бетти скорчила гримасу. Бортпроводницы придерживались особого мнения о пассажирах. Мужчины стараются быть обаятельными, женщины истеричны, дети требуют безмерного внимания к себе.
- У нас всего шесть пассажиров на борту, - сказала Бетти. - Мальчик по имени Бэрри. Его очень живо заинтересовали космические искажения. Он даже спрашивал, не попытаемся ли мы пролететь через одно из таких мест. Я сказала, что не попытаемся. Его по-семейным обстоятельствам одного отправляют в Лондон. Его просто доставили в аэропорт, и он сам пришел на посадку. Вероятно, просто некому было подумать о том, что можно сдать билет. Славный мальчишка.
Стив внимательно изучал показания разных приборов на панели управления. Бетти продолжала.
- Один из мужчин страшно волнуется. Он сказал, что если можно было бы снять его багаж с самолета, он отказался бы от рейса тоже. Но он перевозит
- только представьте себе - зеркало для астрономического телескопа. Его отдают во временное пользование для измерений на Принсипе. Они хотят вновь провести измерения сместившихся звезд, чтобы подтвердить теорию Эйнштейна. Это человек считает, что зеркало самая важная вещь в этом мире.
- Может так оно и есть, - прокомментировал Дэн, налаживая какой-то прибор.
- Но вот девушка, - раздраженно продолжала Бетти, - до ужаса информированная особа! Она снисходительным тоном спросила меня, попадем ли мы в космическое искажение, сказав при этом: «Вот будет интересно, если мы попадем туда.»
Стив небрежно бросил:
- Секундочку, Бетти!
Девушка пожала плечами и вышла, закрыв за собой дверь в кабину пилотов. Стив и Дэн начали обычную последнюю перед полетом проверку машины на готовность к полету. Перед ними была памятка, похожая на заготовленные домохозяйкой список запланированных покупок, только кроме слов там были скользящие движки. При повороте влево они становились невидимыми, но если их сдвинуть вправо, загоралась надпись-напоминание о том, что еще нужно проверить. Стив говорил:
- Заряд батареи.
- Заряжено и отключено, - докладывал Дэн, поворачивая ручку выключателя и перемещая движок.
- Кабель питания.
- Отсоединен и запечатан, - Дэн подвинул следующий маркер.
- Наземные тормоза!..
- Отключены…
В кабине царила полная тишина, нарушаемая только отрывистыми бесстрастными голосами Стива и Дэна, перечисляющими сорок с лишним названий, которые необходимо было проверить до того, как начнется полет «Спрингдрифта».
Все было в полном порядке. Все было готово к полету на высоте сто тысяч футов и мгновенному перемещению сквозь ночное пространство в Лондон, который находился на расстоянии, равном половине земного шара, но всего в сорока одной минуте суборбитального полета.
Спокойствие и повседневность мира «Спрингдрифта» казались поразительными и невероятными. Весь мир был опутан коротковолновыми и микроволновыми башенными системами, так что любой житель Земли мог соединиться с любой точкой земного шара всего лишь нажатием кнопки телефонного аппарата. Средства связи были совершенными. В них было вложено тысячи миллионов долларов и их обслуживали сотни тысяч людей. В результате всех этих усилий поздравления с днем рождения и деловые переговоры передавались через моря и океаны с непогрешимой точностью. Ничего не могло случится.
И с той же четкостью осуществлялось движение транспорта во всем мире. Все было предусмотрено. Все нежелательные события были предсказаны и предупреждены. Почти все.
Люди, непосредственно задействованные во всем этом, тратили уйму сил и нервов, но основная масса населения земного шара без всякой озабоченности выслушала новость о том, что некое искажение космического пространства появилось по соседству с Землей. До сих пор никто ничего не слышал и не знал об искривлениях космоса. Но при этом все были уверены, что найдется человек, который раскроет эту тайну. А потом кто-то начнет извлекать из этого выгоду, а новый вид производства повлечет новые налоги. Пока что никому до этого не было дела.
И люди смотрели телевизоры, перезванивались друг с другом по телефону, по-прежнему работали кухонные печи, кондиционеры. Горели фонари на улицах и в домах. Духовки пекли, машины ездили, холодильники производили положенную норму холода. Мир жил совершенно обыденной даже несколько скучной рутиной. Никто не ожидал ничего принципиально неожиданного или нового.
В кабине управления «Спрингдрифта» раздался голос Стива:
- «Спрингдрифт» контрольной башне. Ко взлету готов. Прием.
- Ты точен до секунды, - ответил голос в микрофоне.
- Есть добро на взлет.
Стив нажал кнопку, которая должна была нацелить нос «Спрингдрифта» в звездное пространство. Передняя часть корабля поднялась так, что все земное скрылось из виду. Весь мир, казалось, накренился. Нос корабля взмыл ввысь. Над головой нависла туманная бездонность - блеск звезд казался размытым от горящих огней прожекторов аэропорта. «Спрингдрифт» со стороны напоминал завалившееся назад чудовище, устремленное в небо. Не было никаких звуков, никакого рева мотора. Судно просто взмыло ввысь и задрожало, как падающая звезда. Огни корабля стали меньше и слабее. И он исчез из мира аэропорта.
В самом корабле никто ничего особенного не почувствовал. Только в момент взлета было впечатление, что мир падает вниз из-под корпуса гиганта. Длинные ряды взлетный полос съежились и на их месте появились другие. Вот все.
Потом появился рой звезд, от крошечных светлячков размером с острие иглы до горящих Сириуса и Ригел, которых в свою очередь затмевали Юпитер и Марс. Небесное пространство сверкало великолепие, а Земля зияла черной пустотой, которую пробивали случайные искорки, едва различимые в равномерном движении за кормой. Это были города, увиденные с высоты многих миль сквозь просветы между облаками.
«Спрингдрифт» произвел свой самый обычный заурядный взлет.
Теперь они пролетали пространство на девятнадцать двадцатых состоявшем из вакуума. Время шло. Пять минут. Десять. Пятнадцать. Дэн передавал по рации показания приборов, подчиняясь особому распоряжению поддерживать постоянную связь с землей. Никакого шума или суеты. Энергия, движущая «Спрингдрифт» была рассчитана на судно, еще не достаточно совершенное. Крошечный атомный генератор заряжал аккумулятор все время пока «Спрингдрифт» находился на посадке. Атомные запасы, разумеется, не могли постоянно вести корабль, но накопленная энергия плюс атомное топливо обеспечили полет. «Спрингдрифт» мог находиться в полете восемь часов в сутки. Атомный запас и батарея питания вместе взятые весили намного меньше, чем топливо, необходимое для полета.
Теперь корабль летел под навесом звезд. Двадцать минут. Верхний динамик металлическим голосом произнес:
- Вызываем «Спрингдрифт». Вы приближаетесь к области наивысшей активности космического искажения. Наблюдались ли какие-то необычные явления? В любом случае все время говорите. Мы регулируем силы вашего сигнала.
Дэн пошутил:
- И о чем же мне говорить? Я дважды проверил все приборы! Единственное, что я заметил, это то, что много звезд и мир выглядит таким огромным сверху. Ничего в этом странного я не нахожу.
Динамик не унимался:
- Старайтесь не молчать.
Дэн продолжал:
- Вы любите стихи? Прочесть что-нибудь?
Стив протянул руку и показал на прибор, дающий показания о вертикальной составляющей магнитного поля Земли. Обычно это было не так уж важно, но сейчас данные были очень странными.
- Стив только что показал, что сила магнитного поля достигает восьмидесяти семи гауссов. Нет, теперь падает…
Он замолчал, вглядываясь в иллюминатор.
- Не молчите!
- Впереди что-то странное, - вставил Стив. - Звезды, кажется, не стоят на месте. Они колеблются. Этого не может быть, но впечатление будто я вижу плавающее отражение на поверхности воды, будто рябь создает ощущение движения.
Динамик произнес с каким-то удовлетворением:
- Это и есть космическое искажение! Мы свяжемся с лабораторией и проверим, совпадают ли ваши наблюдения. Расстояние очень большое. Если они не видят того же, что и вы, значит, это местное явление.
Дэн ответил:
- Мы не станем возражать, если это на значительном расстоянии и в небольших количествах! Но мне все-таки больше нравится, когда звезды стоят на месте!
- «Спрингдрифт» продолжал полет. Прибор показывал высоту девяносто восемь тысяч футов. Сверкание звезд затуманивалось облаками где-то внизу. Но то, что происходило наверху, не было похоже ни на что. Часть небесного пространства была абсолютно неподвижной, в то время, как вторая его половина дрожала и клокотала, как кипящий бульон. Затем расположение бурления сместилось. Такую картину можно было ожидать, если бы индекс рефракции космоса мог изменяться в зависимости от места и времени.
- Очень неестественно смотрится, - встревоженно сказал Дэн. - Не нравится мне это! Звезды не должны так вести себя!
- Сила магнитного поля, Дэн, - кратко прокомментировал Стив.
Дэн сморгнул, глядя на прибор. Он показывал восемьдесят семь, потом он внезапно опустился до нормы - сорок девять гауссов. Теперь он остановился на отметке один и шесть. Дэн запротестовал:
- Один и шесть? Не верю!
- Магнитное поле может влиять на световой поток, - спокойно сказал Стив. - Может поворачивать поляризованный световой луч, это уж точно. Смещение свечения звезд и это безумие магнитного поля как-то связаны, но не понятно как именно.
Динамик встревоженно сообщил:
- Падает сила сигнала.
«Спрингдрифт» продолжал движение вперед. Сверкающие пластинки на его корпусе сияли, но очень слабо отражая свет звезд, который невероятно искажался и плыл перед глазами. Они были одинокими странниками в бесконечности пространства. Облака слабо отражающие свет звезд внизу, казались скорее дымкой, а не частью настоящего мира. «Спрингдрифт» был по-настоящему одинок, как может быть одинок только суборбитальный корабль. Это было вполне естественно. Показания радара альтиметра остановились точно на отметке сто тысяч футов. Это было нормой. Показатель магнитного поля давал ноль пять, что тоже почти соответствовало норме. Но внезапно цифры начали резко уменьшаться. Это было, по крайней мере, странно. Область пространства, в которой корежились и извивались звезды приближалась.
- Не нравится мне это! - повторил Дэн.
- Вызываем землю, - резко выкрикнул Стив. - Все выглядит очень подозрительно. Лучше снизить высоты полета. Еще какие-то корабли сообщают о необычных явлениях? Это безумие прямо здесь, или оно отдалено в пространстве?
Последовала тишина. Казалось, прошло несколько минут прежде чем из динамика донеслось:
- Ваш сигнал очень слабый. Повторите сообщение.
- Я сказал, - Стив старался говорить как можно громче, - что мне нужно знать, или эта штука, искажающая свет звезд именно здесь, или где-то вдалеке. Обсерватории наблюдают дрожание звезд? Как далеко?..»
Тут вся неподвижная часть неба вздрогнула и все звезды расплылись. Они потускнели, как будто наверху все затянуло темной дымкой, которая частично скрыла их из виду. Из динамика донеслись невообразимые безумные звуки.
Звезды полностью потухли. «Спрингдрифт» продолжал полет в кромешной темноте. В абсолютной черноте пространства было уже непонятно, где верх, а где низ. Огромное темное пятно планеты Земля, как будто вовсе перестало существовать. «Спрингдрифт» пронесся сквозь ночь Пита. Было совершенно невозможно понять, ровно ли они летели - и что такое вообще ровно? Или ныряли в волнах темного океана.
Было жуткое чувство, что все за ботом корабля прекратило существование.
Все пропало, звезды и планеты и Млечный Путь, и даже вся Вселенная.
Дверь кабины пилота открылась, вошла Бетти Гамильтон. Она немного дрожала. Единственным освещением был свет приборов на панели управления. Непрерывное клокотание продолжалось.
- Пассажиры интересуются, что происходит, - срывающимся голосом произнесла Бетти. - Мы пролетаем через облака?
- На этой-то высоте? - мрачно пошутил Стив. - Нет, не пролетаем. Но пассажирам можешь сказать так, если им от этого станет легче.
Начали появляться звезды, по одной, начиная с самых ярких.
- Кажется, что все возвращается в норму. Скажи им, что все позади. Мы пролетали под чем-то, что заслонило свет. Вот и все.
Динамик прокричал:
- Вызываем «Спрингдрифт»! Вызываем «Спрингдрифт»!
- «Спрингдрифт» на связи, - резко откликнулся Стив. - Мы прошли через нечто, что вызвало полное затемнение. Приборы перестали давать показания, все кроме альтиметра. Затем начали снова появляться звезды. Не понимаю, что произошло. Снова раздался скрежет и скрип. Звезды погасли, исчезло небо, исчезла Земля.
- Мы поднимаемся, - сказал Стив.
Альтиметр радара показывал сто десять тысяч футов. По часам на панели управления «Спрингдрифт» находился в полете немногим более двадцати минут. Они должны теперь лететь где-то над Атлантическим океаном на высоте сто тысяч футов. Корабль же на десять тысяч футов превысил нормальную высоту полета. Стив начал медленное снижение.
Альтиметр показал сто пятнадцать тысяч футов.
Пилот направил корабль вниз, не резко, но достаточно решительно. Альтиметр показа сто двадцать футов.
- Мы поднимаемся, - тревожно сообщил Стив. - Нужно принять меры. Опасность может быть совсем близко. Так…
Он повернул ручку контрольного прибора. «Спрингдрифт», казалось, повернулся в темноте ночи и направил свой нос вниз. Стив прибавил оборотов двигателя. Темнота не рассеивалась. Динамик издавал жуткий «белый» звук, в котором смешались все возможные тоны и уровни. «Спрингдрифт» не пошел на снижение, не было ни малейшего ощущения тяжести или падения.
- Ты… видишь? - спросил Дэн. - Мы продолжаем набирать высоту!
- Я заметил! - мрачно ответил Дэн. - Продолжаем!
При этом он включил полную аварийную мощность. Этого хватило бы, чтобы задать «Спрингдрифту» три гравитационных ускорения. Корабль нацелился носом прямо на Землю. Вес, гнавший корабль вниз, в четыре раза превышал его собственную массу. И тут стало ясно, что что-то происходит. Корабль попал в водоворот неведомых сил. Его кружило в темноте, раскачивало и бросало из стороны в сторону.
Из динамика донесся слабый голос:
- Вызываем «Спрингдрифт»! Вызываем «Спрингдрифт»!…
За бортом сверкнул луч света. Трудно было представить, что это было.
Стив открыл было рот, чтобы ответить или приказать Дэну сообщить, что происходит здесь на краю космоса, под тем самым местом, где так странно ведут себя звезды. Но ему не удалось отдать эту совершенно бесполезную команду. Раздался страшный грохот, наполнивший кабину оглушительным звуком. «Спрингдрифт» завертелся и покатился в кромешную темноты космической пропасти. Стив выключил затем опять включил аварийную мощность, ему казалось, что механизм не реагирует на его команды. Силы, в три раза превышающей ту, которая поднимала корабль в воздух, на этот раз оказалось недостаточно. Индикаторы меняли показания. Энергия генерировалась в бешеном темпе. Но это никак не влияло на поведение корабля. Сила, захватившая в свою власть «Спрингдрифт», была непреодолима. Она могла смять и разнести на кусочки этот гигант, так и ощутив его сопротивления.
И вдруг безумное беспорядочное движение корабля прекратилось. Несколько долгих секунд их раскачивало сразу в трех направлениях. Потом - все стихло.
«Спрингдрифт» замедлил ход и как-то потяжелел. Подобное явление можно было бы наблюдать, если бы тело постепенно набирало массу. И наконец «Спрингдрифт» замер. Неподвижность создавала впечатление, будто они заживо погребены в недрах огромной горы. Корабль невозможно было сдвинуть с места. Скрип и скрежет постепенно затухал, пока не исчез совсем.
Затем внезапно исчезла гравитация. Веса больше не существовало. Это было страшное чувство.

2

После этого уже невозможно было сказать, что еще происходит. В самом корабле все оставалось таким же, как и в начале полета. Даже пассажиры оставались на своих местах, не отстегнув ремней безопасности. Мальчик по имени Бэрри оглядывался вокруг восторженными блестящими глазами, но ничего интересного не происходило. Лампочки в пассажирском салоне горели абсолютно нормально. Молодой человек в очках гипнотически уставился в кружочек темноты, которая была его единственным зрелищем в данный момент. Девушка с искусно наложенным гримом сидела неподвижно ровно, бросая вызов космическим опасностям, показывая, что ее не так-то легко запугать. Но лицо немного выдавало ее внутренний ужас. Мужчина, который так нервничал в начале полета, замер в своем кресле в неестественной позе. Его мышцы будто свело судорогой. Лицо исказилось. Он казался либо парализованным, либо окаменевшим от паники и ужаса.
Ничего не происходило. Бетти вернулась на свое место позади салона, где находился холодильник, электродуховка, шкаф для посуды и продукты. Кипела кофеварка. Вода с брызгами и паром вырывалась наружу. Бетти механическими движениями выключила кофеварку и повернула ручку духовки. Все походило на самые обыденные действия, но она не вставала с кресла. Если бы она отстегнулась, она бы взлетела в воздух.
В отсеке пилота, тоже ничего не происходило. Стив методично один за другим производил действия, которые могли бы что-то как-то изменить.
«Спрингдрифт» мог бы упасть, но он не падал. Корабль застыл в объятиях неведомой силы, на которую не могла повлиять вся мощь его энергии. Внутри корабля казалось, что они застряли в гигантских тисках, или были прикованы прочными цепями к чему-то огромному, неотвратимому и неумолимо жестокому. Стив отключил двигатели, включил их снова. Ничего не случилось. Он попробовал систему инерционного управления, которая могла бы вести корабль, даже если бы внешнее безвоздушное пространство почему-то потеряло бы свою направляющую силу. И снова ничего.
Стив повернул радар, потом вернул его в исходное положение. Никакого результата. Он попробовал включить систему инерционного управления, которая могла вести корабль даже если бы машина каким-то образом потеряла управление в условиях почти полного вакуума. И снова ничего.
Дэн облизнул губы.
- Мы не падаем, Стив. Иначе мы бы уже врезались бы в землю. Мы достаточно долго находились в невесомости, чтобы спуститься с двух тысяч футов.
- Посмотри на альтиметр, - сказал Стив.
Дэн перевел взгляд на прибор.
- Радар посылает луч, но он не возвращается, - неуверенным голосом сказал он после непродолжительной паузы. - Будто его ничто не отражает! Этого не может быть!
- Но вероятно, это так и есть, - ответил Стив.
Он снова повторил все свои действия. Включить-выключить двигатель. Включить аварийную мощность. Выключить. Клавиши управления включить - выключить. Инерционное управление. Выключить…
Никакой реакции не последовало.
Стив произнес с неестественным спокойствием в голосе:
- Не может же это продолжаться вечно. Нужно просто отдохнуть немного, а но быть готовыми к действию, если наконец появится такая возможность.
Дэн ответил:
- Но это же невозможно!
Стив пожал плечами. Если некоторое время изображать спокойствие, то в конце концов волнение по-настоящему уходит. Стив произнес ровным голосом:
- Но это происходит тем не менее. Так что если ситуация изменится, включенный двигатель даст нам одну-две секунды для возможных действий. И он включил двигатель, который по-прежнему не реагировал на приказы.
- Какие именно действия?
- Который могут быть эффективными, - сказал Стив.
Дэн поежился в кресле. Некоторое время была полная тишина. Затем…
- Не можем мы падать! Иначе мы бы уже давно разбились! Как далеко мы можем находиться от земли?
Стив пожал плечами снова. И вдруг произнес.
- Посиди-ка, я пойду посмотрю что там у Бетти.
Глядя на часы, он отстегнул ремни безопасности. «Спрингдрифт» явно опоздал в Лондон. Они взлетели в аэропорту Лос-Анжелес в восемь часов вечера по местному времени. В Лондоне должно было быть тогда четыре часа утра. Корабль должен был приземлиться в Лондоне до пяти часов по лондонскому времени. Экипаж и пассажиры пропускали свой ночной отдых и получали дополнительный календарный день. Теперь в Лондоне уже взошло солнце. Серый свет залил все вокруг, с лондонской земли сейчас наверное поднимается легкая дымка, восходящее солнце золотит городские крыши и дымовые трубы.
Но из иллюминаторов «Спрингдрифта» не наблюдалось этого знакомого сонного зрелища. Вокруг царила ночь. Динамик на потолке кабины управления молчал. Единственные звуки, нарушавшие тишину, были дыханием людей, которое обычно тонет в шуме окружающего мира. И тут Стив заметил, что исчез привычный шелест трения тончайшего воздуха на высоте сто тысяч футов о корпус корабля, производящего полет в условиях почти полного вакуума.
Теперь и этот звук исчез. «Спрингдрифт» стоял на месте.
Стив вернулся в пассажирский отсек. Испуганный мужчина, застывший в кресле, немного пошевелился. Невозможно было так долго находиться в состоянии оцепенения. Его взгляд, полный ужаса, устремился на Стива. Стив кивнул. Ему не сразу удалось найти способ передвижения по узкому проходу между сидениями в условиях полного отсутствия силы тяжести. Девушка с искусной прической посмотрела на Стива и закрыла глаза. Она притворилась спящей. Ее представление о самой себе отчаянно сопротивлялось надвигающемуся страху, и она старалась изобразить неестественное для данной ситуации безразличие. Человек в очках, явно сдерживая дрожь в голосе и стараясь звучать спокойным, спросил:
- Вы можете объяснить, что происходит?
- Пока нет, - ответил Стив.
Он продвигался. Мальчик Бэрри поднял на него глаза. В четырнадцать лет никто не верит в смерть. Для него это было увлекательным приключением. Он опустил руку за кресло, в котором сидел и будто искал что-то в небольшом чемоданчике, составлявшем его ручную кладь. Чемоданчик был чуть приоткрыт.
- И что там у тебя? - с нежностью в голосе спросил Стив.
Тут мальчик внезапно заволновался и выдернул руку из сумки, притянув ее поближе к себе. Изнутри донесся визг.

1 Следующая страница


Земля гигантов 2

Мальчик побледнел. Стив склонился над ним и вытащил крошечного щенка. Животное извивалось и спешило облизать все, что попадалось вокруг, особенно руку Стива, всем своим видом выражая прощение за непочтительное отношение со своим хвостом, и стараясь установить отношения с этим непонятным космосом.
Стив опустил животное на колени мальчика, который сразу же прижал щенка к себе, беспокойно глядя куда-то вверх.
- В Англии невероятно строгие карантинные правила. Ты что собирался протащить его?
Мальчик кивнул, не говоря ни слова. Стив развел руками.
- Если мы… - но тут же он спохватился и поправил себя: - Когда мы прибудем в Лондон, ты его спрячешь, а я забуду, что видел его. Да и все остальные тоже, наверняка, забудут.
Стив продолжил свой путь. Это просто абсурд. Все казалось абсурдным. То, что происходило со «Спрингдрифтом» ни на что не было похоже. Нет, были правда, два пропавших корабля - «Анна» и «Маринта». Безусловно, они исчезли именно так, как это сейчас происходило с ними самими. Они пропали без вести. И если положение «Спрингдрифта» - это результат какой-то загадки природы, разгула неведомых сил, трудно надеяться, что им удастся вернуться и восстановить прежний курс «Спрингдрифта».
Когда Стив добрался до конца салона, Бетти пошевелилась и осторожно отодвинула кофеварку.
- Вы выяснили, что произошло? - спокойно поинтересовалась она.
- «Анна», «Маринта», - признался Стив. - Наверное, это один из этих странных случаев. Не слишком оптимистично, конечно.
Бетти ответила ровным голосом.
- У нас кондиционеры, но нет запасов воздуха. Нам вскоре понадобится кислород.
Стив кивнул.
- И его негде взять, - отметила Бетти. - И даже если бы и был кислород, где взять питание? У нас есть небольшие запасы - икра и тому подобное. Не слишком много. Может это к лучшему, что у нас нет запасов воздуха.
- Но пока мы себя чувствуем вполне нормально. Давай не думать о таких вещах.
- Почему?
Стив ответил не сразу, после секундного колебания он сухо сказал:
- У нас нет прямых поводов для отчаяния. После всего, что произошло, может последовать что угодно. Даже благоприятный поворот событий. Мы можем внезапно обнаружить, что летим над Британскими островами в лучах восходящего солнца, и с тем же успехом можем задохнуться и умереть с голоду. Ни одна из этих возможностей не является стопроцентной вероятностью, но возможность вырваться отсюда и вернуться к нормальному состоянию так же реальна, как и все остальные.
Стив кривил душой, но лучше было заставить девушку поверить в возможное спасение. Однако его тут же сразил ответ Бетти:
- Ты думаешь, что нас похитили?
Стив недоуменно уставился на девушку, затем пожал плечами.
- Газеты пишут об искажениях космического пространства, но нет никакого доказательства, что они искусственны. Не думаю, чтобы нас похитили.
- То, как это произошло, - настаивала Бетти. - Похоже на что-то заранее запланированное.
- Если это так, - сухо ответил Стив, - в этот план должны были включить и запас воздуха и питание. Иначе наше похищение становится бессмысленным, и те, у кого хватило ума придумать это, должны были бы продумать и это.
Стив ободряюще кивнул и то ли шагая, то ли летя по воздуху, вернулся назад по проходу. Мальчик по-прежнему прижимал к себе собачку. Он, по всей вероятности, был оставлен один перед отправлением в аэропорт, и у него хватило времени на то, чтобы наспех примять одежду в сумке и освободить место для щенка. Потом, в самолете, он приоткрыл сумку, чтобы щенок мог дышать, и опустил туда руку, поглаживая и успокаивая животное. Это было очень трогательно.
Стив вплыл в кабину пилота и взобрался в кресло. Застегнув ремни, он снова попробовал панель управления. Машина не реагировала.
- Думаю, что я свалял дурака. Бетти запугана, она в отчаянии. Я постарался подбодрить ее. Но, кажется ничего не получилось. В действительности, я сам отчаялся!
Это было достаточно точное выражение того, что он чувствовал. До разговора с Бетти более или менее подсознательно, он старался не думать о шансах на спасение. Идея похищения другими неизвестными людьми или какими-то сверхразумными существами не приходила ему в голову. Он был занят выяснением прочих обстоятельств того положения, в которое они попали, при этом отметая возможные объяснения, потому что слишком мало он знал для того, чтобы объяснить это. Но Бетти одной фразой заставила его осознать в какой смертельной опасности находился корабль и его пассажиры. Он пытался убедить Бетти, что у них равные шансы на гибель и на выживание. Но сам он знал, что это не так. Были тысячи различных вариантов неблагоприятного развития событий, которые могли их ожидать. В то время как благоприятных исходов можно было насчитать не более десяти. Шансы на спасение корабля и пассажиров были достаточно скромными, чтобы оправдать отчаяние.
Ничего не оставалось, кроме как ждать.
Но ничего не происходило.
Прошел час - никаких изменений.
Два часа, три. Неподвижность становилась все более устрашающей. Так могло длиться веками. Могло. И наверное, так и будет.
И тут без всякого предупреждения появились звезды. Стив снова переключал кнопки панели управления, и снова без всякого результата. И в этот момент зажглись миллионы звезд. Стив вздрогнул. Внезапный свет так ошеломил его, что он включил полную аварийную мощность. Небо пылало разноцветными точками разной яркости. «Спрингдрифт» рванулся вперед по действием трех гравитационных сил. Это было шоком, невыносимым и невероятно радостным.
Бетти, сидевшую в конце пассажирского салона, отбросило в сторону.
Голова пассажира в очках откинулась назад, причем с него слетели очки и поцарапали нос и висок. Девушка с красивым макияжем вскрикнула. Ее прижало к креслу. Беспокойный пассажир громко закричал и пытался сопротивляться.
Стив постарался найти такое положение, при котором его утроенный вес позволил бы ему протянуть руку и отключить аварийную мощность. Он смог наконец встать и не сводя глаз с иллюминаторов, продолжал переключать кнопки на панели управления.
Да, звезды вернулись на небо. После кромешной темноты они казались ярче обычного. Но Стиву некогда было смотреть на них.
Впереди корабля зияла черная пропасть ночи, и «Спрингдрифт» мчался прямо в нее. Один край темного диска был слегка подсвечен красными бликами. Это мог быть рассвет, равно как и последний луч садящегося солнца, скрывавшегося за этой планетой.
Стив изменил траекторию прыжка в темноту, и корабль повиновался. Пилоту стоило больших усилий повернуться в кресле, чтобы посмотреть, что происходит за бортом. Пустота.
- Следи за высотой, Дэн, - приказал он, - проверь плотность воздуха.
Стив снова развернул судно. Под навесом бесконечного звездного шатра, корабль прошел по дуге, за которой скрывалось солнце. Автоматически, не задумываясь, Стив отметил про себя, что им невероятно повезло, и что перед ними не что иное, как родная планета Земля.
Дэн неуверенным голосом произнес:
- Сто пятьдесят тысяч футов, Стив. Плотность более или менее измерима. Что ты делаешь?
- Направляю корабль в воздушные слои, - отрывисто бросил Стив. - Мы были над воздушным пространством, когда попали в эту ловушку. Обычные самолеты никогда не пропадали, только суборбитальные, типа нашего. То, что произошло с нами, совершенно невероятно в воздушном пространстве. Это возможно только там, где мы были - то есть, где мы сейчас.
Он вел «Спрингдрифт» в звездную пучину, то и дело поворачиваясь и оглядываясь назад. Ничего больше не было видно.
- Мы можем только строить догадки, - мрачно сказал Стив. - Мы ничего не знаем наверняка, мы растворились в разреженном воздухе, в то время как ни один корабль не исчезал с низких высот. Нам неплохо было бы попытаться спуститься.
- Сто двадцать тысяч футов, - дрожащим голосом доложил Дэн.
Стив продолжал снижение. Альтиметр показывал сто тысяч футов. Восемьдесят. Шестьдесят. Стив вывел машину из пикирующего полета и выровнял курс. Корабль шел по безликой темной поверхности, которая казалась усыпанной необычными бесформенными свечениями, походившими на панораму большого ночного города с высоты птичьего полета.
Дэн вдруг тревожно встрепенулся.
- Невероятно! - возмущенно выкрикнул он. - Мы вернулись туда, откуда начали полет! Перенести этот долгий страх, опоздать в Лондон - и в результате мы, оказывается, все это время блуждали в трех соснах.
Стив немного помолчал, потом спокойно произнес. - Рация работает? Ничего не слышно.
Как и мысль о том, что темный диск перед ними - это Земля, так же автоматически Стиву пришло в голову, что облегчение Дэна несколько преждевременно. Это напомнило ему о молчащем динамике. Дэн покрутил ручку
- из динамика донесся слабый далекий сигнал, но голосов не было, никаких привычных да-ди-да. Никаких завываний спутниковых передач, накладывающихся друг на друга. В воздухе не было слышно переговоров.
- Сделай аварийный вызов, - приказал Стив. - Я бы даже дал сигнал тревоги. Попробуй все волны.
Дэн резко закричал в микрофон:
- Мэйдей! Мэйдей! Вызывает «Спрингдрифт»! Мэйдей! Мэйдей!»
Позывные «Мэйдей» были международным сигналом бедствия на всех волнах для всех судов, на морях океанах, в воздухе и в космосе. При сигнале «Мэйдей» прекращают движение все транспортные средства, так как нет ничего важнее этих позывных. Все, услышавшие сигнал тревоги, отставляют в сторону свои дела до тех пор, пока не спасены терпящие бедствие.
Дэн переходил с одного диапазона на другой, пробовал все радиочастоты, которые только существовали в мире человеческих средств связи, потом от микроволновых колебаний он перешел к колебаниям с километровой амплитудой. И на всех частотах один и тот же слабый фон. Никакого ответа на вызов, который не пропустила бы ни одна действующая станция.
- Что происходит? - настаивал Дан. - В любой точке Земли мы бы получили десятки откликов!
- Следи за альтиметром! - напомнил Стив.
Дэн посмотрел на прибор. При этом его рот невольно открылся от удивления. Он не поверил своим глазам. Экран радарного альтиметра изображал горные цепи, растянувшиеся прямо под «Спрингдрифтом». И что за горы! Судя по цифрам их высота была тридцать тысяч футов - и не над уровнем моря, как обычно измеряется высота хребтов, а над уровнем долины или плато, над которыми они возвышались.
- Гималаи? - потухшим голосом спросил Дэн.
- Эверест - это пять миль над уровнем моря, - сухо ответил Стив. - Ты только представь, - через некоторое время добавил он. - Если повезет, мы найдем ровную поверхность для посадки. Мы израсходовали много топлива, пока держали двигатель включенным в ожидании. Но, кажется, горы становятся ниже…
Дверь кабины отворилась. Значит появилась гравитация. «Спрингдрифт» летел в воздушной среде над гигантскими горами. Был воздух, была сила тяжести. Вот и все, что можно было понять. В кабину пилотов вошла Бетти Гамильтон. Она, казалось, уже успокоилась.
- Кажется, все в порядке, - сказала она. - Объявить пассажирам, что мы готовимся к посадке? Я скажу, что все нормально, и что мы садимся через несколько минут.
- Пока не надо, - очень спокойно остановил ее Стив. - Мы еще не знаем, где мы. Объяви, что по всей видимости дело идет к лучшему. Не более того. - После этого Стив посмотрел на термометр за бортом. - Нет. Лучше скажи им, что мы должны предпринять кое-какие меры предосторожности, после чего мы сможем произвести посадку. Только не настраивай их на Лондон.
Бетти ушла обратно в салон. Стив снова перевел взгляд на панель приборов.
- Мало горючего, - отметил он. - Нужно побыстрее садиться. Это будет аварийная посадка - нам лучше поскорее подыскать подходящее место.
Дэн запротестовал:
- Не могу понять, Стив! Эти горы…
Стив резко повернулся.
- Впереди ровное пространство, - сообщил он без всякого воодушевления. - Включи инерционное управление, Дэн. Идем на снижение.
И снова Стив направил «Спрингдрифт» резко вниз. На этот раз включив огни, которые были потушены при взлете. Мощные прожекторы должны были осветить уступы гор, которые нужно было обогнуть.
Впереди виднелась линия горизонта, теперь на ней уже не было свечения звезд. На ее фоне выделялась единственная зазубренная вершина. Стив резко повернул корабль. «Спрингдрифт» описал дугу, обогнув опасную точку. На лбу пилота проступили капельки пота. Они летели в кромешной темноте под звездной крышей, нависшей над головой. Альтиметр показывал десять тысяч футов. Пять тысяч. То, что на радаре выглядело ровным краем начало расплываться в бахрому, напоминавшую кроны деревьев. Но таких огромных деревьев не бывает. Потом полоса гладкой поверхности. Стив выровнял нос корабля и снизил скорость. «Спрингдрифт» снижался.
Посадочные прожекторы взметнулись вверх. При посадке они уже были не нужны и Стив выключил их. Он не совсем понимал, зачем он все это делает, но если все происходящее является частью какого-то сверхплана (во что он наотрез отказывался верить) и если включив аварийную передачу ему удастся вызволить «Спрингдрифт» из плена, он не намерен сдаваться, пока не выяснит, что с ними произошло.
«Спрингдрифт» садился хвостом вперед, потеряв при этом огромное количество своего энергетического запаса. Если можно было стать невидимым для чьего-то возможного взгляда, то Стив смог бы избежать этого, но в этой ситуации приходилось полагаться только на инстинкт.
Стив резко скомандовал Дэну:
- Закрыть иллюминаторы, - и плотные шторы опустились на окна, прикрывая глаза от света, проникающего снаружи. Альтиметр показывал пятьсот метров. Потом триста. Такая медленная посадка сжигала много топлива, но избежать этого было невозможно.
Приземляться пришлось вслепую. Кроме того, было совершенно непонятно, где происходит посадка - на краю каменной глыбы, которая могла перевернуть самолет, над болотом, сразу же засасывающим в свою пучину все что, что попадает на поверхность, или может, на воду.
Почувствовалось легкое трение, наконец, твердая почва. Стив очень осторожно снизил скорость, не снимая руки с рычага в полной готовности включить полную передачу, если корабль начнет погружаться. Однако, посадка проходила нормально.
И вот мотор отключен. Корабль застыл на месте. Стив начал опускать корпус в посадочное положение, пассажиры оставались на местах. Пилот облегченно вытер пот со лба.
- Сверху были видны огни, - сказал он. - Может, это город. Или какой-то населенный пункт. Выйду посмотрю. Надо проверить, какая там атмосфера, например.
Когда Стив отстегнул ремень безопасности, он услышал настойчивое возражение Дэна:
- Я тоже пойду, Стив! Если с вами что-то произойдет…
- Значит, я ошибся, - продолжил за него Стив. - Тогда вам останется ее исправить.
Он оттолкнул дверь и слегка приотворил внешний люк, осторожно понюхав воздух. Запахи были странными, незнакомыми, но не отталкивающими. И тут вдруг Стив понял, что воздух в салоне был не так уж свеж. Опасения Бетти на этот счет были небезосновательны. Стив толчком открыл створку люка и нажатием кнопки спустил трап. В проеме двери появился тусклый свет. Снаружи был густой туман. Неясные звуки странно приглушались толстой ватной стеной испарений.
Звуки не были похожи ни на один из знакомых земных голосов. Они были очень разные - от контральто до баса. Стив нагнулся и отщипнул растительность, напоминающую траву. Это оказалась не трава, а какое-то растение с длинными листьями и остроконечными листьями, более прочными и упругими, чем обычная зелень. Стебель был толще и жестче. Да и почва под ногами была непривычно твердой. Пройдя несколько футов, Стив повернулся, чтобы убедиться, не исчез из из виду корпус корабля.
Вдалеке послышался грохот, похожий на работу огромного механизма. Стив сцепил зубы. Внутри корабля послышалось движение, потом раздался сдавленный шепот Дэна:
- Стив!
- Не двигаться с места! - скомандовал Стив. - Мне нужно определить, будет ли корабль виден при солнечном свете. Если ты останешься на корабле, то голосом сможешь голосом направлять меня, если я заблужусь в тумане.
Стив продвигался вперед. Звуки, которые до него доносились, напоминали очень странный шорох. Но вот один шаг, и почва ушла из-под ног. Стив упал с вершины чего-то, совершенно непонятного. Ветки и сучья смягчили его падение с высоты около шести или семи футов. Густая растительность спасла его от ушибов. Поднявшись на ноги, Стив услышал голос Дэна.
- Спокойно, Дэн, - приказал он, едва сдерживая злость. - Со мной все в порядке. Я просто упал.
Тут он понял, откуда свалился. Это было похоже на абсолютно вертикальную бетонную стену, напоминающую крепость. На ней не было ни единого выступа, уцепиться было не за что. Со стороны корабля послышалось тихое бормотание. Стив понял, что Дэн направился к нему на помощь и попытался остановить его. Но Дэн не уступал:
- Бетти может держать фонарь и освещать нам путь назад. Я иду на помощь, Дэн.
Стив давал указания, и Дэн на коленях ползком пробирался вперед на его голос сквозь тусклый мрак. Наконец, он добрался до края обрыва, с которого упал Стив, и спустил вниз свой ремень. Стив нащупал конец спасительного пояса, собрал все силы, оттолкнулся и выбрался из ловушки. Гул неизвестного мотора становился все громче. Затем туман внезапно прорезал яркий луч света. Это были два прожектора, находившиеся в нескольких ярдах друг от друга. Звук работающего механизма перерос в рев. Сильные лучи заставляли светиться даже капельки тумана. Теперь все было видно.
Стив толчком бросил Дэна на землю и сам упал рядом с ним. Гул мотора стал оглушительным, прожектора слепили глаза.
Теперь они видели то, что надвигалось на них. Огненные глаза были всего в шести футах впереди. Они походили на многократно увеличенные фонари. Туман отражал свет и рассеивал его. Показались колеса - каждое по тридцать футов в диаметре, одетые в такие огромные шины, что трудно было поверить, что все это не обман зрения. Затем шла изогнутая отполированная металлическая поверхность и снова два огромных колеса.
Это было гигантское средство передвижения, наверное, в сто футов длиной. Сами формы были вполне узнаваемы, если не считать некоторых непривычных деталей. Земной человек не создал бы машину именной такой, какая предстала перед изумленными Стивом и Дэном. Но земляне не сочли бы подобное зрелище слишком необычным, появись оно на одной из земных улиц. Если не обращать внимания на невероятные размеры, то любой автомобилист принял бы это чудовище за спортивную модель, может, просто сделанную на заказ. Но размером это изобретение было с целую яхту.
Махина промчалась мимо, но Стив с Дэном в рассеянном туманом свете успели заметить, что это чудище двигалось по совершенно обычной трассе, правда шириной в футов сто, и небольшое углубление, в которое попал Стив, было просто обочиной.
От ужаса Дэн застучал зубами:
- Мы что… уменьшились? - наконец осмелился он. - Не может быть!
- Нет, - бросил Стив. - Мы не стали меньше. Назад в корабль.
Тут послушался другой звук, до сих пор заглушаемый грохотом мотора, который уже растаял вдалеке. Это был настойчивый размеренный хруст, не имеющий ничего общего с обычными ночными звуками. Тон его менялся от контральто до самого низкого баса, доходящего до предела слышимости. Самые низкие звуки могли быть кваканьем гигантской лягушки, но ритмические аккорды были явно шагами, которые можно было приписать только чему-то настолько огромному и чудовищному, что от одной только мысли о таком существе перехватывало дыхание.
В том месте, где Бетти стояла с фонарем, освещая дверной проем судна, мерцал слабый светлячок. Стив тихо произнес:
- Назад, на корабль, Дэн! Он… оно может заметить свет. Быстро на борт корабля!
Они почти бегом направились к своему убежищу. Послышался удвоенный эхом хриплый бас. Контральто могло быть пением птиц. Но размеренный ритмичный топот был шагами невидимого колосса. Темнота, завернутая в мутный туман, скрывала все. Наконец, вот он, проем люка, самолет, ставший внезапно таким заметным в свете единственного луча - фонаря Бетти. Стив втолкнул Дэна, потом не успев еще войти в салон, нажал кнопку трапа, который начал подниматься с леденящей душу медлительностью. Наконец дверь закрылась. Стив занял свое место в кабине пилота впереди Дэна. Нос корабля начал подниматься к небу, целясь в чистое пространство над их головами.
Что-то громадное и невидимое неумолимо приближалось, потом оно остановилось, включило свет, который мерцая двигался взад-вперед, как будто его хозяин искал что-то.
- Он заметил свет нашего фонаря, - мрачно констатировал Стив. - А может его привлекли наши посадочные огни. Когда мы садились, он заметил нас, и решил полюбопытствовать.
Ослепляющий сноп света диаметром в несколько ярдов приближался к «Спрингдрифту». Со своих кресел, стоявших рядом в кабине управления Стив и Дэн увидели силуэт, размытый светом огромного фонаря. Чудовище склонилось и начало рассматривать что-то на земле. Луч осветил его ноги, обутые в туфли длиной более десяти футов. Потом в свете огня показались лодыжки толщиной в несколько ярдов. Потом торс, обтянутый тяжелой тканью, походившей на очень плотное полотно. Грудь. Шея.
И вот наконец лицо. Это было человеческое существо с бородой. Оно моргало от яркого света своими большими глазами размером с футбольные мячи. Рот был шириной не менее ярда. Огромные уши.
Лицо выражало крайнее недоумение. Существо склонилось над «Спрингдрифтом», устремившимся в небо. Если бы корабль взлетел, то неминуемо врезался бы в гигантское лицо, нависшее над ним. А если не взлететь, то…
Стив включил посадочные прожекторы. Миллионы свечей вспыхнули перед глазами удивленного гиганта, который от неожиданности открыл рот, отшатнулся, на мгновение ослепленный и ошеломленный. Стив включил двигатель.
«Спрингдрифт» начал падать в бездонное небо и через несколько минут повис в пустой темноте, под которой сияли бесчисленные звезды.
- Что за черт… что за черт… - сглотнул Дэн. - Что за чертовщина…
Голос Стива прозвучал еще печальнее:
- Ни бога, ни черта, мы не на Земле! Посмотри на звезды.
Их невозможно было узнать.

3

Какова бы не была природа сил, захвативших в плен корабль «Спрингдрифт», ясно было одно, что действовали они на самом краю атмосферного слоя. Из трех кораблей, по всей видимости, ставших жертвами этой загадки (включая самого «Спрингдрифта»), ни один не шел ниже суборбитальной высоты. Те, что летали на меньших высотах, ничего подобного не испытывали, так что это «нечто», отклонившее «Спрингдрифт» от курса, не могло бы оказать то же самое действие в атмосфере измеримой плотности. Этим объяснялось и то, что застряв в неведомой точки пространства, «Спрингдрифт» вырвался, попав туда, где давление воздушного слоя было едва различимо. Если искажение космоса наугад отбросило корабль, то пролетающая мимо планета могла своим притяжением ослабить тиски ловушки.
Соответствовала ли эта догадка действительности или нет, разумнее было бы действовать наугад, чем просто сложить руки и отдать себя во власть стихии. Поэтому «Спрингдрифт» летел как можно ниже, на высотах непривычных для корабля такого класса. Увеличение плотности воздуха повысило сопротивление, что повлекло расход энергии, которой уже и так не хватало. Полет на низких высотах увеличивал вес, который нужно было поддерживать в воздухе, что также требовало дополнительных затрат энергетических запасов. Кроме того на третьей или четвертой скорости полет в плотной атмосфере до предела раскалил бы корпус «Спрингдрифта». Поэтому корабль летел медленно на сравнительно небольшой высоте, потребляя невообразимое количество энергии. Но это было неизбежно. Другого выхода не было.
Наконец, под корпусом судна появились огни. Это были полоски, состоящие из ярких точек, похожих на освещение городских улиц. Но что-то в этом зрелище настораживало. Летя на постоянной высоте, Стив мог сравнить высоту полета с показаниями альтиметра. Размер предполагаемых городских кварталов казался явно подозрительным. Если это были жилища людей, то они выглядели неимоверно громадными при показаниях альтиметра в пять тысяч футов. С этой высоты огни города должны были казаться совсем крошечными.
- Где-то должен быть аэродром, - отрывисто бросил Стив. - Город такого масштаба с ярко освещенными улицами, должен иметь собственный аэропорт. Поищи-ка со своей стороны, Дэн.
Дэн выглянул вниз из иллюминатора кабины управления.
- Ничего не видно, - немного погодя сказал он, явно встревоженный. - Но посмотри! Полоса огней внизу прерывается на изгибе!
- Это и есть конец города, бог его знает, чем он там прерывается, - сказал Стив.
- Может быть краем горного хребта, а может побережьем - и уличные фонари заканчиваются у самой кромки воды. Проверь еще раз рацию, Дэн.
Дэн склонился над приборами.
- Мэйдей! Мэйдей! - повторял он, пробегая по всем электромагнитным частотам, доступным его инструменту. Послышался слабый фон. И все.
Вдруг Дэн сказал:
- А что это за штуку мы видели там внизу, Стив?
- Не знаю, - честно признался Стив.
- Похоже на человеческое существо, - продолжал Дэн.
- Да, - лаконично согласился Стив.
- Но человек не может быть таких размеров!
Стив большими кругами облетал огромное пространство усыпанного огнями города. Через некоторое время он сказал:
- Когда-то я бы сказал то же самое.
- Такого огромного человеческого существа не бывает, - протестовал Дэн. - Оно не могло бы передвигаться. Чтобы удвоить размер тела нужно в два раза увеличить силу мышц и в четыре раза вес! Чем больше организм, тем ограниченнее его двигательные функции. Блоха может делать прыжки в сотни раз превышающие длину ее тела. А слон вообще не может прыгать. Такой человек… как нам показалось… он не мог бы встать на ноги!
- Правильно, - согласился Стив, - исходя из нашего знания законов природы.
- Но… но.
Стив выровнял курс.
- Следи за альтиметром, - сказал он. - Лучше приземлиться до того, как у нас уже не останется никакого другого выхода. Кажется, никакого аэродрома здесь нет. Но если мы сможем сесть, провести подзарядку и при солнечном свете снова взлететь, то сверху мы увидим, с чем мы имеем дело. Смотри внимательно.
Дэн оторвался от невероятного зрелища, открывавшегося из иллюминатора кабины, которое по размеру было не больше других окон самолета. Стив продолжал:
- На уровне земли видна растительность, такая же как и там, где мы только что побывали. Я подозреваю, что луч альтиметра отражается от зелени, как от твердой почвы и расплывается, В любом случае, мы летим над ровным местом без деревьев. Так что сейчас нужно найти площадку для посадки и дождаться утра. Будем надеяться, что сейчас только начало ночи! Нам не помешает пару лишних часов для подзарядки!
Дэн не сводил глаз с альтиметра. На экране была полоса ровной поверхности, вдоль которой летел «Спрингдрифт». Линия была почти ровной. Дэн облизнул пересохшие губы.
- Интересно, - дрожащим голосом произнес он, - если человек, которого мы видели, нормального роста, то, значит, что-то произошло с нами самими. Мы уменьшились!
- Нет, - возразил Стив, выглядывая из иллюминатора. - Если бы наполовину уменьшились вместе с самим кораблем, то мы стали бы в четыре раза сильнее и весили бы в восемь раз меньше. Мы могли бы взлетать в воздух на высоту в два раза больше собственного роста. Я в себе никаких подобных признаков не ощущаю. - И через некоторое время он добавил: - Город должен быть окружен открытыми полями. Постарайся найти их, Дэн.
Дверь кабины открылась, Бетти заглянула вовнутрь и сказала:
- Похоже, мы приземляемся. Можно открыть иллюминаторы? - Затем увидев бесчисленные огни внизу, девушка повеселела: - Пассажиров подбодрит этот вид. Это уже Лондон?
- Нет, это не Лондон, - ответил Стив. - Иллюминаторы нельзя открывать ни в коем случае, это гораздо важнее, чем настроение пассажиров. Боюсь, им придется сильно огорчиться, когда мы совершим посадку.
Дэн показал на экран альтиметра.
- Выглядит очень многообещающе, Стив!

Предыдущая страница 2 Следующая страница


3 Мюррей Лейнстер

Стив кивнул и повернул корабль.
- Здесь деревья, - ответил он. - Но есть и открытое место. Даже несколько площадок. И близко к этим фонарям, судя по которым поверхность довольно гладкая. Объяви пассажирам, что мы совершаем аварийную посадку. Пусть пристегнут ремни. Предупреди, что нам придется ждать рассвета, чтобы выяснить, где мы находимся, но мы предпринимаем все меры предосторожности, так что им не о чем беспокоится.
Бетти внимательно посмотрела на Стива.
- Но вы-то беспокоитесь!
- Это моя работа, - ответил Стив. - Мне по должности положено волноваться.
Бетти начала было говорить, но осеклась и вышла, плотно закрыв за собой дверь.
- У девчонки стальные нервы! - одобрительно сказал Дэн.
Стив не ответил. Он снизил скорость, корабль накренился вперед. Городские огни внизу - если это были действительно они - стали ярче и как бы раздвинулись по мере снижения корабля. Стив задал машине небольшое вращение, чтобы рассмотреть картину внизу со всех сторон на экране альтиметра, нос «Спрингдрифта» поднялся, потом вновь опустился. Тысяча футов. Пятьсот. Двести…
Что-то застучало по обшивке корпуса, Стива прошиб пот, но он продолжал вести машину вниз. Наконец, твердая почва. Пилот сбавил обороты, на лбу его блестели капельки пота. «Спрингдрифт» не накренился, не начал погружаться. Повезло. Стив выключил мотор. Все спокойно. Стук снаружи больше не повторялся. «Спрингдрифт» остановился.
Стив вытер лоб.
- Теперь займемся подзарядкой, - сказал он, - надеюсь, у нас есть несколько часов, чтобы набрать достаточное количество энергии для продолжения полета.
Некоторое время он сидел неподвижно. Затем ровным голосом сказал:
- Посмотри на счетчики!
Счетчики, регистрирующие оставшиеся запасы горючего, стояли на нуле. Может, для взлета питания еще хватило бы, но еще одна посадка уже становилась невозможной. Снова проведя ладонью по лбу, Стив повернул рычаг подзарядки. Крошечная атомная батарея начала наполнять резервные ячейки. При шестнадцатичасовой зарядке можно было полностью восстановить энергетический запас «Спрингдрифта». Тогда корабль будет готов к восьми часам полета и может совершить рейс в любую точку Земли и вернуться обратно. Хотя бы шестнадцать часов отдыха, и корабль восстановил бы свои силы. Но сейчас их положение было незавидным.
Из иллюминатора кабины управления ничего нельзя было разглядеть. Стив включил подсветку приборов, чтобы хоть как-то улучшить видимость. Напрягая зрение, он выглянул в окно.
- Мне кажется, - спокойно сообщил он, - что на небе что-то светится, свечение рассеивается то ли листвой деревьев, то ли светом уличных фонарей, но похоже на что-то очень большое и близкое. Какой-то силуэт.
Дэн засомневался.
- Оно не движется. Может это здание?
- Нет, - возразил Стив. - На нем нет огней. Нужно рискнуть. Переходим в посадочную позицию. Тогда будет видно. Мы не можем снова взлететь, потому что не хватить запасов для посадки, нормальной посадки, я имею в виду. Даже если нас здесь заметят, подняться в воздух будет чистым самоубийством. Идем ва-банк.
Нажатием кнопки он перевел «Спрингдрифт» в горизонтальное положение. Это почти удалось. Грузное тело корабля медленно и мягко опустилось, но корпус не вытянулся параллельно земле. Раздался негромкий скрежет, и машина застряла, задрав нос вверх.
- Что случилось? - спросил Дэн, безрезультатно вглядываясь в темноту.
- Мы наткнулись на что-то, - сказал Стив.
Стив задумался, встал с кресла, оттолкнул дверь и вышел в ярко освещенный салон. Пассажиры были встревожены, они повернули к капитану побледневшие лица. Только девушка с искушенным видом смотрела с вызовом. Приземление под таким заметным углом было явно ненормальным, поэтому в тревоге пассажиров не было ничего удивительного. Но девушка пыталась изобразить полное спокойствие. Моложавый мужчина в очках смотрел на Стива с надеждой. Он снял очки, и глаза его стали каким-то голыми и беззащитными. Мальчик Бэрри был в восторге. Бетти спокойно кивала, стоя на своем посту. Стив обратился к пассажирам:
- Сейчас я выключу освещение в салоне, - ровным голосом объяснял он.
- Затем мы откроем иллюминаторы и на мгновение включу прожекторы, чтобы можно было рассмотреть, куда мы сели. Свет будет гореть только доли секунды. Постарайтесь за это время увидеть как можно больше. Затем я снова зашторю иллюминаторы и включу внутреннее освещение.
Стив не дал никаких объяснений и не упомянул не о какой возможной причине их поспешного взлета во время предыдущей посадки, ничего не сказал об их с Дэном вылазке. Лучше ничего не объяснять, чем давать неполную информацию. Только Стив и Дэн видели гигантскую машину, промчавшуюся мимо в несколько секунд. Только они знали о колоссальной человекообразной фигуре больше самого корабля. Поэтому Стив решил ничего не говорить пассажирам, а просто поставить их в известность о своих дальнейших действиях, после чего он удалился к себе в кабину, закрыв за собой дверь.
Там он отключил освещение салона. Дэн засомневался:
- Стоит ли обнаруживать себя светом, если мы не будем взлетать независимо от того, что увидим сейчас?
- Это будет не более чем вспышка, - успокоил его Стив. - А свет, мелькнувший на сотые доли секунды не замечается глазом, и если он не слишком близко и больше не повторится, то никому и в голову не придет выяснять, откуда мелькнул луч. Это не настолько важно, чтобы спровоцировать какие-то действия.
Стив потянулся к кнопке прожектора и щелкнул настолько быстро, насколько позволила сила и гибкость пальцев.
Последовало мгновенное ослепление, оглушительный всплеск света, затем снова темнота, в которой витали бесформенные следы, оставшихся перед глазами образов. Стив закрыл шторы иллюминаторов и включил освещение в салоне.
Вернувшись к пассажирам, Стив услышал, как мальчик Бэрри с энтузиазмом рассказывал:
- Я видел деревья! Огромные такие! Как в гигантских лесах в Калифорнии. И мы приземлились прямо туда.
- Да, действительно, - сказал Стив.
Очкарик перед вспышкой надел свои очки и сейчас отчитывался:
- Я тоже видел деревья.
- И никаких зданий? - подсказал Стив. - Или шоссе? Ничего такого?
Девушка с умудренным видом произнесла с изысканной небрежностью:
- Если бы я знала, при каких обстоятельствах мы производили посадку. Это наверное, было восхитительно. Кажется, мы наткнулись на ветку дерева перед тем, как сесть.
Стив кивнул и повернулся в бледному от страха пассажиру, сидевшему на самом первом сидении.
- Мы вызовем аварийную команду и нас заберут отсюда, правда? - с тревогой спросил он. - Мы ведь не сможем взлететь сквозь кроны этих громадных деревьев!
- Все решения будут приняты утром, - успокаивающим тоном сказал Стив.
- Сейчас мы в безопасности, на твердой земле, и нет повода для беспокойства. Устраивайтесь поудобнее в своих креслах.
Стив вернулся в кабину управления. Темная кожа Дэна не могла обнаружить его взволнованной бледности, особенно в темноте, но он явно нервничал, не спуская глаз с переднего стекла кабины. Индикаторы на приборах не горели, и он пытался разглядеть что-то при скудном освещении кабины. Стив прикрыл за собой дверь.
- Ну что?
- Глазам своим не верю! - раздраженно начал Дэн. - Этого не может быть!
- Спорим? - пошутил Стив.
Он опустился в свое кресло. Кабина была освещена, но снаружи не было ни одного огня, кроме следов звездного сияния, просачивающегося сквозь деревья и кроме бледного свечения уличных фонарей на небе. Этого было достаточно, чтобы привыкший к темноте глаз различил более темные пятна на черном фоне, но эти силуэты были неузнаваемы.
- В свете вспышки, - через некоторое время произнес Стив, - было видно, что «Спрингдрифту» мешает опуститься корень какого-то неимоверно гигантского дерева, ствол которого виден прямо перед нами. Мы, должно быть, наткнулись на ветку на высоте около двухсот футов - таких деревьев мало где можно встретить. Нам посчастливилось наткнуться на выступающий из-под земли корень. Корень должен быть невероятных размеров. Этот ствол прямо перед нами…
- Этого не может быть! - яростно повторял Дэн. - Он пятьдесят футов в диаметре, если не больше! Даже красное дерево и секвойя не бывают таких размеров!
- Мне казалось, что я видел несколько таких монстров, - сказал Стив.
- Это не джунгли, но мне показалось там было нечто вроде лианы - или лозы, обвивающей дерево. Выглядело довольно большим. По-моему, около полутора футов в диаметре. Ты заметил листья? Почки на ветках и опавшая листва на земле.
- На земле было много листвы, - так же беспокойно сказал Дэн. - Огромные. И все это похоже на картину, наблюдаемую в микроскоп.
- Не совсем, - возразил Стив. - Мы вылетели из Лос-Анжелеса всего несколько часов тому назад, там было лето. А здесь я заметил пробивающиеся почки и то, что мне показалось опавшей прошлогодней листвой. Кажется мы попали в весну. Вспышка или микроскоп не могли бы произвести подобного эффекта! Я включу наружные микрофоны.
Стив повернул ручку микрофонов, встроенных в обшивку корпуса для каких-то уже давно забытых целей. Послышались звуки внешнего мира. Они были довольно странными, хотя и не совсем неузнаваемыми. И все же ни один звук невозможно было вычленить и определить. Шумы, напоминающие щелчки, если не считать их сходства с барабанным боем. Что-то вроде кваканья лягушек, только более низкое, чем самый глубокий бас. Остальное могло вполне быть пеньем ночных птиц. Хотя ночные птицы пели сопрано, а не контральто.
Потом послышался шум механизма, довольно далеко. Звук напоминал то огромное невообразимое средство передвижения, которое они видели на месте предыдущей посадки «Спрингдрифта». Шум затих, последовала тишина, затем гул возобновился и смолк снова. Были и другие одиночные звуки, непривычные, но вызывающие тревожные ассоциации своими сочетаниями.
Стив и Дэн в темноте кабины наблюдали и прислушивались к незнакомому миру. Ничего не оставалось делать, нужно было дожидаться рассвета, надеясь, что он не так скоро наступит. В настоящий момент они не могли еще оценить ситуацию. Несколько часов тому назад они пролетали над Атлантикой, под необычным участком неба, где извивались и дрожали звезды. Сначала это вызывало только любопытство. Теперь было уже совершенно понятно, что они имеют дело не просто с необычным явлением, но что именно произошло с ними и с их кораблем до сих пор оставалось загадкой.
Экипаж и пассажиры наблюдали предметы, которые выглядели совсем не по-земному, и в то же время не было никаких признаков того, что они приземлились где-то в другом месте. Деревья были громадными, но такие встречаются и на Земле. Громадная машина вполне могла быть человеческим изобретением. Но было еще это бородатое необычное существо, выглядевшее как человек, но ростом не менее шестидесяти или семидесяти футов.
Дэн снова повернулся к радиоприбором и отчаянно перебрал все возможные волны, которые используются в мире. Ничего, кроме недолговременного шипения, которое вскоре стихло. Если это действительно была Земля, значит все радиопередачи прекращены, значит не работают спутники и люди гигантского роста. Но…
Снова раздался гул мотора. Сначала он был слабым, потом то постепенно возрастал, то затухал. Стив пробормотал что-то невнятное. Он настроил микрофон, которым они никогда до сих пор не пользовались. Раздались новые, более слабые звуки. И вдруг слияние всех микрозвуков мира стало узнаваемым. Смесь бесчисленных бормотаний стала знакомой.
Это был шум ночного города. Трудно было различить отдельные звуки. У них не было определенного уровня, но все вместе было несомненно ночным городом - его домами, машинами, открывающимися и закрывающимися дверями, людскими разговорами, шагами по пустынным тротуарам, гулом грузовых моторов… Каждый город звучит по-своему, но эти звучания ни с чем нельзя спутать. Они похожи.
Стив сказал:
- Мы слышим город, над которым мы летели. Он где-то недалеко. Думаю, мы где-то в районе пригорода.
Дэн не ответил. Он безнадежно сражался с электромагнитными частотами. Отчаявшись, он отключил рацию и откинулся на спинку кресла.
- Есть два объяснения, в которые я мог бы поверить, - с горечью в голосе сказал он. - Первое - я сошел с ума, второе - я сплю, что маловероятно.
- Я тоже не сплю, - сказал Стив. - У нас ни на что нет правдоподобного ответа. Одни только вопросы.
- Какие например?
- Где мы, почему мы здесь? Именно почему? Было ли то чудовище, которое мы видели, человеческим существом? Я знаю, что его существование невозможно, но так ли это.
Дэн произнес не скрывая своего недовольства:
- Во всей Солнечной системе нет такого города. И если мы еще в своем уме, то значит нас занесло далеко от Солнечной системы. Что будем делать завтра утром?
Дэн не спешил с ответом.
Если этот монстр реален и принадлежит к человеческой расе, и мы наверняка видели его спортивный автомобиль, если он существует…
- Продолжай!
- Тогда нам очень повезло, что он гигант. Будь он наших с тобой размеров, «Спрингдрифт» показался бы ему таким же огромным, каким он кажется нам. Нормальный корабль можно принять всерьез. А игрушечный самолетик - он и есть игрушка. И еще. В лесистой местности в пригороде корабль нормальных размеров был бы мгновенно замечен. Я имею в виду, что если громадные размеры здесь норма, как тот монстр и его машина и эти деревья - тогда такие крошечные существа как мы могут успешно спрятать от постороннего внимания. Наверно, можно даже спрятать корабль - укрыть его под листвой деревьев, а мы пока сможем выйти и поразведать, что за жизнь вокруг.
Дэн долго не отвечал. Потом он наконец уныло произнес:
- Я думал, что только сумасшедший может вообразить себе то, что я видел. Но сейчас мне кажется, что верить в них, как ты - это еще большее безумие. Но я даже доволен, что ты превзошел меня. Не так одиноко.
- Поспи немного, если удастся вздремнуть, - приказал Стив. - Я разбужу тебя. Было бы неплохо восстановить силы до наступления утра. Он услышал, как Дан зашевелился в своем кресле, устраиваясь поудобнее, чтобы заснуть. Наступила тишина, нарушаемая только звуками, которые доносили из внешнего мира включенные микрофоны.
Стив сам ни за что не смог бы уснуть, он прислушивался к дыханию Дэна, размеренно и тихо раздававшемуся в темноте кабины. Если сталкиваешься с чем-то невероятным и с первого взгляда невозможным, то единственное решение - то отказаться от мысли о невозможности и вести себя так, будто все это реально. Иногда так это и есть.
Долгое время были слышны только расплывчатые и неразличимые бормотания, передаваемые наружными микрофонами. То и дело раздавались гудки машин, они проезжали мимо, не приближаясь к самолету. Учитывая разницу масштабов, это могли быть случайные автомобили или такси, которые так резко нарушают тишину в полупустынных земных городах. Но то, что Стив принял за ночных насекомых было совершенно не похоже на звуки их земных сородичей.
И все же общее впечатление было вполне обыденным. Стив невольно перенесся мыслью за пределы правдоподобия. Например, та машина. Она создана не человеческим существом, но выглядела очень похоже на то, что делается человеческими руками. Огромна, почти человеческая фигура зажгла фонарь, который мерцал как спичка, при свете которой обычный человек пытается разыскать что-то. Мысленно наткнувшись на эту аналогию, Стив невольно напрягся. Это действительно была спичка! А потом эти городские улицы.
Судя по освещению, они располагались прямоугольниками, напоминавшими кварталы, с иногда встречающимися извилистыми идущими вниз линиями, пересекающими эти кварталы-прямоугольники. Трудно было вообразить, что это явление не создано человеком, который обитает в нем.
Все это не укладывалось в его мозгу. Если «Спрингдрифт» каким-то невообразимым образом захвачен в плен, если все время, которое они пребывали в полной неподвижности, корабль на самом деле переносился на бесконечное расстояние от Земли, то это было сделано явно не людьми. И в то же время колоссальная фигура, которая при свете спички пыталась разглядеть в темноте «Спрингдрифт», была человеком. Если не считать невероятных размеров, это был человек!
Но человеческое существо такого роста… Гигант был по крайней мере раз в десять выше Стива. Тогда и мышцы его должны быть с десять раз толще в диаметре, то есть он в сто раз сильнее Стива. Но мышцы и в десять раз длиннее мышц Стива, значит они весят в тысячу раз больше. Движение гиганта можно было сравнить с невозможным движением самого Стива при весе его тела в три четверти тонны. Тогда он не смог бы ни ходить, ни стоять.
Стив чувствовал, что его мысли путаются и он уже готов согласиться с предположением Дэна. То, во что его заставляли поверить, не укладывается в голове. Он должно быть действительно сошел с ума. У него бред. Но другие! Пассажиры и Бетти видели то же самое, кроме громадного человекоподобного существа и автомобиля. Дэн видел все, что видел Стив. Не бывает же общих галлюцинаций. Видения каждого человека неповторимы.
В микрофонах раздался звук похожий на шорох. Снаружи в темноте что-то двигалось. Шевеление, тишина, снова движение.
Стив напряг зрение. Тут он понял, что темнота начала понемногу рассеиваться. Местами едва заметно небо светлело. Там где раньше были неясные тени и чернота, теперь появился сероватый оттенок. Стив смог различить тот огромный предмет, который не давал корпусу корабля полностью опуститься. Это было дерево, но Стив все же не мог поверить в увиденное. Серый фон еще немного посветлел. Звуки движения снаружи удалились. Но вскоре снова возобновились. Быстро наступал рассвет. Но было еще недостаточно светло, чтобы полусветом. Это были рассветные сумерки, сквозь которые надо было всматриваться.
Движущееся существо приблизилось. Это было животное. Оно двигалось точными, не совсем обычными изящными шагами. Под его ногами трещали сухие листья. И тут Стив отчетливо увидел то, что его разум отчаянно отказывался воспринимать.
Животное было в нескольких ярдах от «Спрингдрифта». По всей видимости, корабль заинтересовал его. Круглая голова и широко открытые глаза приблизились к окну кабины. Чудовище пыталось заглянуть вовнутрь. Зрачки его были не круглыми, это были скорее щелочки. Стив сжал кулаки. Он видел это своими глазами и все равно не мог поверить. Этого не может быть! Но это есть!
Животное удалилось. Это была кошка. Совершенно обычная нормальная кошка. Стив видел, как она виляла хвостом удаляясь прочь. Кончик хвоста изгибался взад-вперед с каждым ее шагом. Это была без всякого сомнения, точно такая же кошка, как всякое домашнее животное.
Но по размеру она была не меньше слона.
Через два часа наступил полный день - быстро как в тропиках. Стив осторожно, как в джунглях, вышел на разведку. Он увидел дом, обычных человеческих размеров. На первый взгляд в его архитектуре не было ничего необычного, но его можно было назвать оригинальным. Крыша была остроконечной, дверь нормальных размеров, обычные окна, вполне нормальные для такого коттеджа. Он выглядел очень забавно, скорее как игрушечный. Он был ярко раскрашен, при этом не очень умелой рукой, дымоходная труба была ярче остальных частей домика. Из трубы не шел дым, на окнах не было ставен. Кроме того, окна не были застеклены. Вместо стекла, оконные проемы имели решетки из железных прутьев полудюймовой толщины. Но домик выглядел довольно привлекательным и заманчивым, именно потому что походил скорее на игрушку.
Стив не спускал глаз с необычного строения. Он почти - почти! уже сделал шаг по направлению к домику. Но тут-то он и заметил то, что объяснило всю странность, игрушечность и привлекательность домика. Стив похолодел. Это был не дом для жилья. Им можно было только любоваться, в него можно было войти. Но это было обманом, забавным трюком. Стив сжал кулаки. Со злостью осматривая дом, он понимал, что ситуация была хуже, чем самый кошмарный сон.
Наконец, так и не приблизившись к домику, Стив направился обратно к кораблю. Увидев корпус «Спрингдрифта», Стив понял, что Дэн, Бетти и пассажир в очках занялись выполнением приказа, который он отдал, отправившись на разведку. «Спрингдрифт» только недавно вылетел из Лос-Анжелеса, оставив позади всю человеческую цивилизацию. Теперь он стоял прикрытый от постороннего взгляда огромными полотнищами опавших листьев. Листья были настолько огромными, что корпус судна не мог выдержать больше одного или двух. Каждый лист был длиной пять или шесть футов.
Стив пошарил в кармане. Он извлек все содержимое - зажигалку, несколько монет и перочинный ножик. Он начал внимательно рассматривать острый предмет.
В корабле был только один предмет, который мог быть более грозным оружием, чем перочинный нож. А пассажирам «Спрингдрифта» сейчас могут понадобиться орудия защиты. Стараясь представить себе, что таил крошечный игрушечный домик, Стив вспоминал, какими средствами защиты был снабжен суборбитальный корабль на случай опасности.
Для надежной самозащиты «Спрингдрифту» нужно было нечто вроде межконтинентальных баллистических ракет с атомными боеголовками.
Только сколько именно?

4

Утренние часы летели быстро. Моложавый мужчина в очках попросил разрешения проверить, в порядке ли зеркало телескопа, которое он вез в обсерваторию Принсип. Он волновался, что многочисленные маневры и две посадки корабля могли повредить его. Дэн пошел ему навстречу. Зеркало было в целости и сохранности. Девушка с изысканным макияжем выглянула из иллюминатора и попросила достать ее багаж. Оказывается, ее одежда не совсем соответствовала настоящей обстановке. Бетти достала ее чемодан из багажного отделения под кабиной пилотов. Девушка, которую звали Валерия Скот, галантно поблагодарила. Человек в очках казался просто благодарно умиротворен. Другой взрослый пассажир просто сидел в своем кресле и разглядывал необычные окрестности из окна корабля. Только один раз он пересел, чтобы поменять угол зрения, в надежде, что новая картина будет менее устрашающей. Мальчик Бэрри не спускал с рук свою собачку. Щенок был жизнерадостным маленьким существом, который по всякому поводу и без поводе отчаянно вилял хвостом.
Когда Стив вошел на корабль, мальчик виновато сказал:
- Чипер волнуется, сэр. Можно вывести его на прогулку?
Стив постарался отключится от серьезных проблем.
- Только если у тебя есть поводок, - ответил он. - Лучше не отпускать его. Если он испугается, он может залаять. Ты должен следить, чтобы он молчал. И если что-то случится, сразу беги на корабль, обязательно, И не уходи далеко - будь на виду. Смотри, чтобы Чипер не подал голос. Это очень важно!
- Да, сэр, - пообещал Бэрри и добавил: - Как интересно, сэр. Как в шведском семействе Робинсонов. Только…
- Да?
- Но больше все-таки похоже на путешествия Гулливера. Правда? Это вроде Бробдингнега?
- Может быть, - согласился Стив. - Но мы лилипуты.
Бэрри усмехнулся.
- Сэр, вам нужно читать фантастику, как я. Я буду смотреть за Чипером. Он не убежит, и не будет лаять.
Стив кивнул и пошел в кабину пилотов. Он вспомнил, что у него там была припрятана кобура с пистолетом. В прошлом бывали случаи угонов, когда один из пассажиров требовал незапланированной посадки или изменения маршрута. На этот случай он имел с собой оружие, но ему никогда не приходилось им пользоваться. Может, его уже и нет на месте. Пистолет нашелся. Стив слышал, как Бэрри выходил, при этом раздавался шорох скребущих лапок Чипера, которому не терпелось выбраться наружу. Стив хладнокровно посмотрел на свой пистолет. Для обитателей здешних мест, это оружие так же опасно как швейная игла. Пожав плечами, Стив положил пистолет в карман.
Выйдя наружу, он застал Дэна и Бетти за перетаскиванием тяжелых листьев, которыми они накрывали корпус «Спрингдрифта», маскируя его. Стив присоединился к ним. Мысленно он усложнял задачу. Несколькими листами можно было спрятать корабль как сверкающий объект, но он все равно выдавал себя своей неестественно правильной формой. Поэтому Стив старался придать этому сооружению как можно больше асимметрии, чтобы со стороны не было видно геометрически строгих линий. Он также подумал, что перенося листья, они оголяют территорию вокруг корабля. Кроме того, если ветер здесь по силе соответствует размерам местных обитателей, то достаточно будет лишь легкого дуновения, чтобы снова оголить корабль. Утонченное создание по имени Валерия появилась в проеме двери наверху трапа. Она переоделась в откровенно дорогой спортивный костюм.
- Помочь вам? - вежливо предложила она.
Стив кивнул.
- Конечно, - ответил он. Он не заметил, что унылый тон его голоса выдавал печальные мысли. - Корабль лучше замаскировать.
- Мне нужно только кое-что проверить здесь неподалеку, - беспечно предупредила девушка. - Я сейчас вернусь.
- Только не заходите далеко.
Валерия кивнула и быстрым шагом направилась куда-то в сторону от корабля. Бэрри держал своего крошку Чипера на поводке, животное рвалось на свободу, натягивая привязь, как это обычно делают собаки, особенно щенки. Валерия вернулась. Чипер мгновенно принялся обнюхивать ее. Здесь было столько необычных запахов, а собаки все воспринимают не на вид, а на запах. Сотни запахов, все такие новые. Пахло весной. Все инстинкты Чипера, направленные на удовлетворение собственного любопытства заставляли его отчаянно нюхать то, что человек принялся бы внимательно разглядывать.
Бэрри с собачкой и Валерия исчезли из поля зрения, но Стиву и в голову не пришло, что они могут уйти на большое расстояние. Он их предупредил и все объяснил. Прежде чем выпустить их из салона корабля он рассказал им все, что сам знал об их настоящем положении. Он честно признал, что не имеет представления о местоположении корабля. Но где бы они ни были, здесь есть обитатели. И верится в это или нет, но это были гиганты. У них своя цивилизация, города, средства передвижения. И здешние громадные предметы имели значительное сходство с теми нормальными вещами, которые они привыкли видеть на Земле. «Спрингдрифту» нужно сначала пройти подзарядку, и только потом можно предпринять попытку разведать побольше об этом загадочном мире. Поэтому их первоочередной задачей было оставаться незамеченными. И только, когда наберется необходимый запас энергии, они будут пытаться изучить окружение. А пока что нельзя было обнаруживать себя до тех пор, пока у них не будет равных возможностей, чтобы спрятаться и чтобы спастись бегством.
Занимаясь перетаскиванием листьев, Стив не думал о Валерии и Бэрри. Девушка была достаточно взрослой, чтобы понимать.
- В свете вспышки, - через некоторое время произнес Стив, - было видно, что «Спрингдрифту» мешает опуститься корень какого-то неимоверно гигантского дерева, ствол которого виден прямо перед нами. Мы, должно быть, наткнулись на ветку на высоте около двухсот футов - таких деревьев мало где можно встретить. Нам посчастливилось наткнуться на выступающий из-под земли корень. Корень должен быть невероятных размеров. Этот ствол прямо перед нами…
- Этого не может быть! - яростно повторял Дэн. - Он пятьдесят футов в диаметре, если не больше! Даже красное дерево и секвойя не бывают таких размеров!
- Мне казалось, что я видел несколько таких монстров, - сказал Стив.
- Это не джунгли, но мне показалось там было нечто вроде лианы - или лозы, обвивающей дерево. Выглядело довольно большим. По-моему, около полутора футов в диаметре. Ты заметил листья? Почки на ветках и опавшая листва на земле.
- На земле было много листвы, - так же беспокойно сказал Дэн. - Огромные. И все это похоже на картину, наблюдаемую в микроскоп.
- Не совсем, - возразил Стив. - Мы вылетели из Лос-Анжелеса всего несколько часов тому назад, там было лето. А здесь я заметил пробивающиеся почки и то, что мне показалось опавшей прошлогодней листвой. Кажется мы попали в весну. Вспышка или микроскоп не могли бы произвести подобного эффекта!
Занимаясь собиранием маскировкой Стив не думал о Валерии и Бэрри. Девушка была уже достаточно взрослой, чтобы понимать, в какой опасности они находятся. Кроме того, она была предупреждена. Бэрри со своим щенком будет очень осторожен, потому что для мальчугана эта загадочность и маскировка были частью восхитительного приключения, каким ребенок считал их настоящее положение.
Листья были огромными, и Стив ломал некоторые из них, чтобы увеличить площадь маскировочного покрытия. Внезапно он заметил, что рядом с ним работали только Дэн, Бетти и мужчина в очках по имени Уилсон. До смерти запуганный пассажир, значившийся в списке под фамилией Фитцхуг, остался в салоне. Мог бы и помочь, отметил про себя Стив, наблюдая, как Бетти сгибалась под тяжестью переносимых листьев.
Стив вернулся на корабль. Фитцхуг мгновенно встрепенулся:
- Что случилось?
- Мне просто пришло в голову, - ответил Стив, - что вам нужно выйти и помочь нам.
- Но я… я пассажир, - запротестовал Фитцхуг. - Это ваша обязанность, а не моя.
Стив схватил его за ворот пальто и потащил вдоль прохода между рядами кресел, отпустив несчастного только на первой ступеньке трапа.
- Спускайтесь, а то я сам помогу вам, - грозно приказал Стив.
Фитцхуг покорно пошел вниз. Оказавшись на твердой земле, он начал испуганно озираться на гигантские деревья и кустарники, за которыми могла крыться бог знает какая опасность.
- Собирайте листья, - скомандовал Стив, - и укрывайте ими корпус самолета.
Фитцхуг задрожал. Стиву стоило только сделать шаг в направлении пассажира, как тот спотыкаясь, с побледневшим лицом принялся за работу. Сидя в салоне, он почему-то чувствовал себя в безопасности, будто стекло иллюминатора могло защитить его от страшных монстров внешнего мира.
Бетти с некоторой обидой в голосе сказала:
- Эта девочка, Валерия, могла бы и помочь!
Стив кивнул. Но не время было восстанавливать справедливость в распределении работы. Справедливость, вообще-то, это роскошь людей, находящихся в безопасности. Но в таком положении с этим придется повременить.
Когда маскировка была почти закончена, «Спрингдрифт» стал похожим на кипу листьев, которая могла образоваться небольшим местным ветерком.
- Эта девушка и Бэрри, - внезапно вспомнила Бетти. - Их что-то давно не видно. Будет очень плохо, если они заблудились и не могут сейчас найти дорогу обратно!
Стив ухмыльнулся. У него и без того голова была забита серьезными проблемами, и не время было объяснять другим такие простые вещи. Он рассержено огляделся.
Послышался негромкий шелест. Небольшой всплеск Потом все затихло. Бэрри вышел из-за гигантского ствола, неся Чипера в руках. У мальчика язык заплетался от страха.
- Мы видели… - захлебывался от волнения Бэрри. - Домик! Крошечный домик! И она… вошла!
Стив не сдержал стона. Бэрри снова начал захлебываясь.
- И она не может выйти!
Стив резко скомандовал:
- Все на борт! Оставаться на местах, чтобы не случилось!
Стив бросился бежать. Револьвер в кармане больно бил его по бедру. Он знал, где этот дом. Он видел его. Он никому не сказал об этом только потому, что вокруг было достаточно серьезных опасностей и без этого игрушечного домика, который мог только возбудить напрасную надежду и излишнее любопытство землян. Но могла быть только одна причина существования такого домика - и она, конечно, неутешительна. Здесь знали о существовании человеческих существ. И домик…
Стив пробирался сквозь низкую поросль, стволы кустарника были около фута в диаметре. Один раз он упал, наступив на лист, прикрывавший яму. Вскочив на ноги, он снова принялся бежать. Задыхаясь, он наконец остановился перед загадочным строением, из окна которого выглядывала Валерия. Ее лицо было пугающе бледным за решеткой окна. От притворного спокойствия не осталось и следа.

Предыдущая страница 3 Следующая страница


Земля гигантов 4

Стив подошел к окну.
- Я не могу выйти! - бормотала девушка. - Здесь пружина! Я не могу сдвинуть ее!
- Где? - резко бросил Стив.
Валерия отодвинулась и показала трясущейся рукой на дверь. Когда Стив был возле дома, он заметил, что дверь была отворена, теперь она была закрыта.
Стив попытался заглянуть вовнутрь через решетку окна. Это была комната без мебели и ковра. На закрытой двери изнутри были видны две грубо сделанные петли. Они крепились к двери и стене гвоздями размером с железнодорожные клинья. Пружина на двери должна была плотно захлопывать ее, когда жертва попадал вовнутрь. Была и приманка - еда. Это ловушка, точно продуманная, чтобы возбудить любопытство и захватить в плен человеческое существо ростом с обитателей «Спрингдрифта».
Решетка на окне была прибита такими гвоздями, один вид которых показывал всю бессмысленность идеи вытащить ее. Стены дома были выпилены из цельных пластов дерева местного леса, в которых были прорезаны отверстия окон и дверей. Между годовыми кольцами, обнаженными пилой, были промежутки, по крайней мере, в один дюйм. Дымоходная трубы была бутафорской, изготовленной из цельного куска ствола, подобранного по форме и размеру к скату крыши. Труба очень походила на настоящую.
Это сооружение можно было принять за игрушечный домик, сделанный и раскрашенный гигантским человеком для своего великанского малыша. Но эта игрушка была здесь для совершенно других целей, о которых страшно было даже подумать. Это была ловушка для землян, заблудившихся в стране гигантов. Домик должен был обманчиво напоминать им Землю, ее аккуратные и необычные для здешних жителей дома, он должен был возбудить любопытство и дать надежду людям, которые были пришельцами в этом мире.
И Валерия попалась.
С корабля на помощь Стиву бежал Дэн, за которым беспомощно семенил Бэрри, подсказывая направление. Наконец, Дэн увидел Стива, голыми руками отчаянно пытающегося взломать дом-ловушку. Дэн застыл на месте, слушая сбивчивый рассказ Валерии. Теперь она была вовсе не умудренной женщиной, а откровенно испуганной девочкой.
Стив понял, что пришла подмога.
- Надо отломать ветку, - задыхаясь сказал он. - И попытаться взломать дверь, окно или что-то другое! Давай!
Ни слова не говоря, Дэн принялся помогать Стиву, который сразу же набросился на гигантскую ветку ближайшего куста. Но даже вес двух взрослых мужчин и их совместные усилия не могли переломить упругое дерево. Растение бросало вызов человеческим существам.
Бэрри спотыкаясь пробирался к решетчатому окну.
- Я привел их! - захлебываясь от волнения и спешки бормотал он. - Они освободят вас!
Чипер восторженно визжал. Стив грозно приказал мальчику:
- Успокой его!
Напрягая мускулы в последнем отчаянном порыве Стив пытался отломать непокорную ветку, которая должна была послужить рычагом для достижения недостижимой цели.
Бэрри пытался объяснить:
- Он что-то слышит, сэр! Он хочет предупредить…
Но предупреждать уже было поздно. Дэн и Стив сами уже слышали гигантское шевеление, ритмические шаги существа, прекрасно ориентировавшегося среди великанских деревьев и кустарников. Они приближались.
Стив в миг похолодел. Он быстро прошептал:
- Может, он не сюда. Всем сидеть тихо! Спрятаться! Что бы не происходило, молчать! Бэрри, уйми щенка! - И повернувшись к Валерии, в ужасе выглядывавшей из окна, Стив приказал. - Прижмитесь к стене, чтобы вас не было видно! И ни звука!
Дэн спрятался за комом опавших листьев, застрявших в голых ветвях молодого деревца на высоте около пятнадцати-двадцати футов. Дэн взбирался туда, сцепив зубы от усилия и напряжения. Бэрри укрылся огромным листом, одной рукой прижимая к себе Чипера, другой - плотно прикрывая ему мордочку.
Стив был в ярости. Людям свойственно бояться собственной беспомощности. И вот оглушительный шорох приблизился. Еще мгновение и мелькнул силуэт монстра ростом с семиэтажное здание. Из-под ног чудовища летели щепки около фута толщиной. При приближении страшного существа земля, казалось, содрогалась от тяжести его поступи.
Разъяренный и пристыженный своим бессилием, Стив вынужден все-таки был спрятаться, когда чудовище полностью показалось из-за деревьев.
На нем были башмаки в несколько ярдов длиной, толстенные как колоды ноги. Где-то на уровне четвертого этажа нависал колоссальный ремень, опоясывающий торс, которому позавидовала бы даже Статуя Свободы в Нью-Йорке. С места, где укрывался Стив, по закону перспективу плечи и голова гиганта казались меньше, чем на самом деле. Но сама фигура в точности повторяла человеческие формы, увеличенные до невероятных размеров. Если не считать его одеяния, то будь это чудище нормального роста, оно ничем не привлекло бы внимания на улице любого земного города. Существо носило бороду и выглядело точно как обычный мужчина, но невообразимый рост превращал его в воплощение всех земных ужасов.
Обогнув пятидесятифутовый ствол дерева, загадочное существо остановилось и уставилось на крошечный разукрашенный домик, который по сравнению с ним самим выглядел игрушечным. Было понятно, что он пришел посмотреть, что попалось в его капкан.
Дверца была закрыта. Гигант нагнулся и взял в руки домик, который был точь-в-точь как игрушка для ребенка, только намного тяжелее и прочнее, чем просто несколько тонких дощечек, скрепленных гвоздями. Гигант заглянул в окошко, наклонив коробочку, чтобы лучше рассмотреть, что там внутри. Он, наверное, заметил Валерию, отчаянно вжавшуюся в угол в надежде спрятаться от его взгляда. Гигант остался доволен результатом. Он просто светился от радости.
Это еще больше испугало землян.
Громадная фигура развернулась и направилась прочь меж гигантских стволов. При этом он бормотал что-то успокаивающее своей пленнице. Так обычно разговаривают с запуганным зверьком, попавшим в сеть. Его голос походил на отдаленные раскаты грома. Гигант возвращался туда, откуда недавно появился, и шорох веток, встревоженных массивным телом, становился все тише.
Дэн заплакал от стыда - он не смог наброситься на гиганта и нанести ему хотя бы просто заметное ранение. Бэрри побледнел, его широко раскрытые глазенки выражали крайнее изумление. Даже Чипер перестал скулить в его руках.
Щенок тоже был испуган.
- Назад, на корабль, - упавшим голосом приказал Стив. - Ждите там. Если я не вернусь, делайте, что считаете нужным. Я пойду за ним. По крайней мере, выясню, куда ее унесли! Эта ловушка устроена для таких как мы. Они, наверняка узнали и существовании людей, после того, как нашли один из наших кораблей.
И Стив решительно направился вслед за гигантом.
Конечно, великан не был злодеем. До сих пор весь ход событий от самых первых наблюдений за необычным поведением звезд, казалось, носил какой-то безликий характер. Трудно было предсказать, что будет дальше, настолько все было бессмысленно. Явных врагов не было. Стив следовал за гигантом в ярости на собственное бессилие. От безвыходности он скрежетал зубами. Это унизительно - быть человеком и вдруг оказаться в положении червяка, которого несут куда-то и зачем-то, полностью подчинив власти гигантского монстра.
Стив нащупал в кармане пистолет, но это было инстинктивное движение, человека, мысли которого затуманены сознанием униженного достоинства, на глазах у которого снисходительным презрением унижают ему подобного, обращаясь с ним как с домашним животным. Конечно, же пистолет здесь бессилен. Пуля будет для гиганта не более чем булавочным уколом.
Однако угнаться за великаном было не так уж трудно. Иногда, когда тот скрывался из виду, Стиву приходилось бежать. Затем он снова замедлял шаг. В этом положении Стив уже ничего не мог сделать, он мог только кое-что для себя выяснить.
Внезапно деревья впереди закончились. Показалось нечто похожее на забор тридцати футов высотой, за которым было пустое пространство. Стив увидел, как гигант легко перешагнул преграду, под которой ему пришлось пролезать. Деревья, среди которых прятался «Спрингдрифт» закончились внезапно, как обрыв. Они были высотой с земные небоскребы. Впереди было открытое пространство, пожелтевшее от опавшей листвы и пожухлой прошлогодней травы. Ряд кустов служил живой изгородью для какой-то площадки. Это место можно было назвать задним двориком пригородного дома, и в этом сравнении не было никакой натяжки - точно такая же живая изгородь с калиткой посредине ограждала огромное строение. Сходство усиливалось фасадом здания (по земным меркам - скорее собора) и строением похожим на сарай.
Гигант не выпуская из рук игрушечного домика с заключенной в нем Валерией, вошел в строение.
Очень странно. Все до малейших деталей напоминало Землю. Дом гиганта. Это загородное обиталище колоссальных существ, в котором в качестве мелкого домашнего животного можно было бы держать слона. Все как на Земле, только в десять раз больше, и немного непривычной формы. Стив знал, как должен выглядеть сарай внутри. На Земле в таком месте хранили бы инструменты, банки с остатками краски, мотыги, грабли, лопаты. Если хозяин дома - на Земле, конечно - имел какое-то увлечение, то там он держал бы все, что относилось к его хобби.
Гигант унес в дом свою игрушку. Стив рванулся вперед, но запутался в сухой траве. Он заметался в кустах, которые должно быть отмечали границу частного владения. Наконец, ему удалось добраться до строения, напоминавшего сарай.
Виноградная лоза поднималась по стене мимо окна. Лоза! На ее стволе в обе стороны торчали черенки листьев. Как лестница. Стив начал подниматься по ветке, при этом живо вспоминая иллюстрацию к детской книжке «Джон Ячменное Зерно». Наконец, он добрался до окна. Стекло на на окне было такое же как и на Земле, но намного толще. Одно стекло было разбито. Стив заглянул вовнутрь.
Гигант поставил домик на деревянную скамью. Немного повозившись, он открыл его и наклонил так, чтобы Валерия выскользнула. Но девушка сопротивлялась - где уж ее былое наносное спокойствие!
Гигант потряс коробочку. Потом снял крышу и засунул руку внутрь. Он извлек Валерию, которая отчаянно барахталась в своем роскошном спортивном костюме, стараясь выскользнуть из огромной ладони раза в два больше ее самой.
Громадное существо с любопытством разглядывало девушку, потом подошло к полке на стене. Он без всякого усилия сдерживая сопротивляющуюся малютку, которая если бы ей удалось вырваться, упала бы с высоты сорок футов. Стив понял, в чем заключалось хобби этого великана. На полке стояли клетки. Некоторые из них были самодельные с деревянными решетками. В некоторый сидели маленькие животные. На полу сарая стояли ящички со стеклянными крышками. Там были…
Великан снял клетку - обычную птичью клетку, размером десять на десять на десять футов с железной решеткой из дюймовый прутьев. Она была грязной - на толстом металлическом полу оставались следу пребывания какого-то другого маленького животного. Великан поместил туда Валерию. От ужаса девушка сжалась в комочек и разрыдалась. Казалось, ей вот-вот не хватит воздуха на очередной всхлип.
Гигант наблюдал это зрелище с выражением нескрываемого удовольствия на его огромном лице. Стив не смог сдержать яростного рычания. За решетками импровизированных клеток было заметно движение. Человеческая самочка была поселена гигантом среди существ, которых он коллекционировал
- среди небольших червей и мышей. Удовлетворенный, он поставил клетку с Валерией обратно на полку и вышел из своего собороподобного обиталища. Стив слышал, как удалялись его грохочущие шаги.
Стив тут же начал спускаться. Он бросился к углу здания и увидел движущуюся гору, идущую по направлению к деревянной калитке в живой изгороди, которая по все вероятности была высотой не больше сарая, который она скрывала за собой. Гигант вышел из калитки, вздымая ворохи сухих листьев великанскими ступнями.
Стив принялся обдумывать, как добраться до Валерии. Тяжелую дверь ему не отворить, но она, к счастью, осталась приоткрытой. Порог был высотой около шести футов. Стив взобрался наверх и вошел в сарай.
Внутри царил мрак и беспорядок. Коробки, превращенные в клетки, инструменты и прочие предметы человеческой деятельности. Например, четырех-пятифутовой ширины моток проволоки толщиной в четверть дюйма. Именно этой проволокой были закреплены дверцы ловушки. Повсюду валялись инструменты. Но у Стива не было времени разглядывать их, они очень напоминали сапу, лопату, грабли - все как на Земле. Стив старался найти способ добраться до полки, на которой как птичка в клетке сидела Валерия.
Нашел. На нижней полке ручка сапки - чуть повыше обычного телефонного столба. На полке стоял шкафчик с большим количеством выдвигающихся ящиков. У людей такие использовались для хранения гвоздей, болтов и прочей хозяйственной мелочи. Ручки ящиков образовывали нечто вроде лестницы, по которой Стив мог взобраться наверх. Нижний ящик был неплотно закрыт, из него вылезал достаточной длины кусок дюймового провода. Наверное, это служило гиганту бечевкой. Перочинным ножом Стив отрезал большой кусок провода.
Потом он начал взбираться по наклонному столбу - оттуда к ящикам - потом по ручкам на верхнюю полку. Наконец, он там. На полке было три клетки. Промчавшись мимо первой, он заметил, как кто-то метнулся внутри. Это была желтая птица размером со страуса, но с короткими ногами и оперением канарейки.
Во второй клетке сидело белое животное с глазами-бусинками, которое можно было принять за белую мышь, если бы оно по размеру не приближалось к кабану. В третьей клетке находилась Валерия.
Дверца клетки была замотана чем-то вроде гигантской проволоки, которая уже неоднократно была в употреблении - именно для таких временных запоров. Стив гнул ее то в одну, то в другую сторону, стараясь надломать. Наконец, металл поддался.
Валерия вскрикнула, увидев Стива на пороге клетки. Она вскочила на ноги и прихрамывая бросилась к нему. Видно, объятия громадного человека были не столь уж осторожными.
- Кажется, придется нести вас, - безрадостно констатировал Стив. - Вот..
Из куска великанской бечевки Стив изготовил перевязь, чтобы освободить руки на спуске, и поспешно отправился в обратный путь с Валерией на плечах. Он очень торопился. Великан ставил такие ловушки специально для существ подобных Валерии. Значит, он знает о людях. Он ведь не случайно пришел проверить свой капкан. Нашел там жертву, принес ее сюда, посадил в клетку и ушел. Если бы о его действиях можно было судить исходя из земных понятий, то можно было бы предположить, что он пошел позвать кого-то еще похвастаться необычной пленницей. А ведь во всем остальном он так походил на человека. Поэтому нужно было уходить как можно быстрее, прежде чем он успеет вернуться и привести с собой еще одного громилу.
Взобраться на полку было огромным риском, но спускаться оттуда с бьющейся в истерике Валерией было еще страшнее. Но Стив все же, наконец, нащупал почву под ногами и начал пробираться сквозь горы ящиков, клеток и других препятствий. И вдруг раздался грохот, звуки непривычной речи. Стив бросился к двери.
Два великана шли по направлению к строению.
Они очень походили на людей. И вели себя совсем по-человечески. Хозяин дома, придерживая калитку, пропускал вперед другого, обращаясь к нему с нескрываемым удовлетворением. Его собеседник был великаном помоложе без бороды, но такого же роста. Они наверняка шли посмотреть редкое животное, попавшееся в плен сегодня утром. Спрятаться было негде. Когда будет обнаружено, что Валерии нет в клетке, гигант несомненно начнет искать ее по всему сараю. Тогда от него не укрыться. Великаны шли к двери, разговаривая своими громоподобными голосами.
И тут послышался вопль.
- Помогите! Не оставляйте меня здесь! Помогите!
Это был человеческий голос. Земной. Он доносился откуда-то из глубины сарая. Несмотря на надвигающиеся тени гигантов, Стив успел оглянуться и заметить на стенке еще одну клетку. Она была не такая как та, откуда сбежала Валерия. За решеткой стояла человеческая фигурка, отчаянно бившаяся о прутья, тряся их. Это была девушка:
- Помогите! Не оставляйте меня здесь! - молила она.
Стив видел девушку, но возвращаться было нельзя. Спустив Валерию с шестифутовой высоты порога, он спрыгнул сам. Великаны могли заметить их, но они громыхали своими голосами, что впрочем было естественным тембром для их масштабов, что ничего не заподозрили. Один из что-то показывал жестами - то ли описывая внешность, то ли копируя поведение своей жертвы, обманутой хитроумной ловушкой.
Стив ненавидел их. Громадным листом он накрыл Валерию, а сам забрался под другой. Его охватила дрожь ярости и негодования. То что наверное испытывают крошечные зверьки, попадающие в ловушку. Для человека попасть в западню было оскорблением. Быть заключенным в клетку было унижением, не говоря уже о том, что приходилось подчиниться какой-то непреодолимой силе, прятаться, ползти, забыв о своем человеческом достоинстве, не имея возможности бросить вызов этим монстрам, которые относились к землянам, как к маленьким забавным зверушкам.
Великаны вошли в сарай. Подошва ботинка длиной десять футов оставила на земле прямо рядом со Стивом отпечаток, до которого было не больше ярда от места, где скрывались беглецы. Гиганты вошли в сарай. Через несколько секунд побег Валерии будет обнаружен.

5

От огромного деревянного сарая до посадки гигантских деревьев было около ста ярдов. Это была в общем-то открытая местность, но высокая сухая трава, покрытая листьями размером превышающими человеческий рост, мешала передвигаться. Особенно если нести, или почти нести на себе Валерию, да еще зная, что великаны вот-вот узнают об ее исчезновении. Стив пошатываясь бежал вперед, когда вдруг из сарая донесся шум. Можно было догадаться, что бородач снял с полки клетку и поставил ее на стол, чтобы показать гостю крошечное подобие гигантской самки. Тут-то он и заметил, что дверца раскрыта, проволока переломана многократными изгибами.
Маловероятно, что ему пришло в голову, что за ним мог все время следовать еще один представитель крошечной расы, что он осмелился войти в сарай, более того, сумел взобраться на полку, где стояла клетка с Валерией. Он подумал, что Валерия сама каким-то образом открыла дверцу сломав проволоку и сейчас где-то прячется, но вряд ли она набралась смелости и успела спуститься с полки и выбежать из помещения. Великан ожидал найти беглянку где-то на полке. Там-то он и будет сейчас искать. Затем осмотрит пол и углы, поднимет все предметы, разбросанные по полу.
Стив все рассчитал верно. Великаны исследовали внутреннюю часть строения, их грохочущие голоса и звуки передвигаемых тяжестей убедили Стива, что можно продолжать двигаться по направлению к лесу.
Около ста ярдов Стив шел, поддерживая хромающую Валерию. Она с трудом передвигалась, опираясь на плечо мужчины, но потом попросила передышку. Стив прикрыл ее листом, а сам пристыженно спрятался рядом, ведя наблюдение за домом из-за стеблей травы и листьев.
Наконец, Валерия тихо пробормотала:
- Мне так стыдно! Я так испугалась!
- Это вполне объяснимо, - перебил ее Стив. - Не разговаривайте!
- Я так не люблю пугаться! Мне стыдно!
- Тихо! - скомандовал Стив. - Они выходят из сарая.
Гиганты появились на пороге. Они внимательно осмотрели вокруг всю землю, покрытую стеблями цветов и травой. Затем он пошли в разные стороны вдоль параллельных рядов каких-то растений, ограждающих пустое пространство вплоть до самых деревьев.
Они действовали вполне рационально, совершенно по-человечески рассуждая, что маленькое животное может прятаться либо в помещении, либо где-то в кустах. Своим поведением великаны подтверждали догадку Стива, что они считают Валерию маленьким животным. И Стив мрачно отметил про себя, что если бы все было наоборот и на на Земле словили бы каких-то странным маленьких человечков, то их тоже отнесли бы к мелким грызунам. Гиганты выглядели и вели себя как нормальные люди. Они были так же сложены, пользовались теми же инструментами, создавали автомобили, строили города. До малейших деталей их цивилизация повторяла земную, только в десятикратном увеличении. Но это не люди. Этого не может быть!
Прячась в траве под листвой, Стив сцепив зубы, старался разубедить себя, заставить не верить. Известно, что в нашей галактике должно быть менее шестисот миллионов планет, которые люди могли бы завоевать и заселить. Подсчитано, что именно на таком количестве звезд возможно существование разумных существ. Но никто из ученых в самых своих смелых гипотезах никогда не предполагал, что есть два совершенно идентичных мира, с растительностью, живыми существами, точь-в-точь повторяющими друг друга, отличаясь только размерами где-то на двенадцать порядков.
Два великана, такие огромные, что один вид их вызывал ужас, просмотрели ряды сравнительно небольшого кустарника, окаймляющего колоссальный двор. Они ничего не обнаружили и вернулись в сарай, чтобы повторно обыскать его. Ничего не добившись, оба ушли.
Стив поднялся на ноги.
- Вы можете идти? - спросил он девушку без всякой тени сочувствия в голосе.
Валерия встала, скривившись от боли. Гигант, переносивший ее из домика в клетку, не хотел причинить ей вреда, но он просто не мог быть достаточно аккуратным. Девушка хромала, но старалась идти самостоятельно. Так они преодолели остальную часть пути до посадки. Даже деревья-великаны и кустарники казались родными после всего, что с ними произошло.
По пути Валерия неуверенно произнесла:
- Мне показалось, что там с сарае, там кажется кто-то звал на помощь. Это правда?
Стив быстро рассказал, что на другой полке в клетке сидела девушка, которая увидев, что они направляются к двери начала звать звать на помощь, умоляя не оставлять ее.
- Пришлось уйти, - коротко завершил Стив свой рассказ. - Она говорила на нашем языке. Но мне пришлось поспешить, потому что великаны уже заходили в сарай. Иначе мы бы все попались. Я думаю, что она с исчезнувшей «Анны» или «Маринты». Должны быть и другие, что впрочем не облегчает нашего положения! Хотя объясняет, почему ловушка, в которую вы угодили, похожа на домик нашего размера. Они расставляют капканы для нас, садят нас в клетки… Похоже, что общение с ними не несет ничего хорошего.
Валерия промолчала, Стив шел через лес, оглядываясь по сторонам. А девушка вдруг с тревогой в голосе спросила:
- Вы можете найти дорогу на корабль?
Вместо ответа он показал на участок земли немного поодаль, где трава была примята следами длиной более десяти футов.
- Эти гиганты, - печально сказал Стив. - Они поражают меня. Это действительно великаны! Но на планетах с одинаковой силой притяжения их существование невозможно. Но они настоящие, живые!
Он продолжал продвигаться вперед. Валерия семенила рядом, стараясь не отставать. Наконец, Стив махнул рукой вправо. Рядом с огромными следами ног было видно четырехугольное пространство, где раньше стояло что-то квадратное.
- Вот где вы нашли этот хитрый домик, - еще более печально отметил он. - Вот что меня беспокоит, не только их размеры, но то насколько они похожи на нас, только в классе «кинг сайз»! Их цивилизация в точности повторяет нашу! Они могли бы узнать что-то поймав «Анну» и «Маринту» - но все у них как на Земле! Все! Это невероятно. Это даже нельзя себе представить. Такое не может происходить. И все это случилось с нами!
Валерия шла следом, когда он свернул с того места, где она попала в лен экзотической ловушки, такой похожей на земной дом, что в нем казалось, можно было жить.
- Эта девушка… - смущенно начала она.
- Мы должны спасти ее, - раздраженно перебил Стив.
- Должны быть где-то и другие члены экипажа или пассажиры одного или обоих пропавших судов, Кроме того, они могут знать больше об этих гигантах и о том, почему мы попали сюда. Нам нужно многое понять, чтобы заставить «Эту штуку» отпустить нас обратно.
Они продолжали идти. Наконец, Стив показал куда-то вперед.
- Вот «Спрингдрифт», - спокойно сказал он. - В следующий раз, когда я прикажу не уходить далеко, постарайтесь выполнить мое указание!
Беглецы прибыли на корабль, который уже мало чем походил на самолет, а скорее напоминал ком опавших листьев, которые дуновением местного ветерка прибило к основанию одного из громадных стволов деревьев. На этой куче копошились человеческие фигурки.
Щенок Чипер резко залаял при виде Стива и Валерии, на лай вышел Дэн. Стив сердито приказал:
- Что это за лай! Остановите собаку!
Сразу же откуда-то выскочил Бэрри и схватил на руки неугомонную собачонку. Мальчик обратился к Валерии и смущенно произнес:
- Вам удалось убежать! Я так рад!
- Я тоже рада! - коротко ответила девушка.
Бетти выпрямилась, опустив на землю тяжеленный лист.
- Думаю, - отстраненно сказала она, - что с листьями мы покончили. Правда, Стив?
- Смотрится нормально, - подтвердил командир и начал подниматься по трапу.
Все молчали. Уилсон, моложавый человек в очках, протирал стекла и отряхивался после тяжелой работы. Дэн обошел кучу листвы и убедился, что металлический корпус самолета надежно замаскирован от солнечных лучей. Когда Валерию унес великан, он подчинился приказу капитана корабля, но при этом испытывал чувство острой ненависти к себе. Бэрри переполняло любопытство, но он старался вести себя как остальные взрослые и не задавая вопросов, ждал, когда это сделает кто-то другой. У Бетти были свои основания молчать.
Очевидно, Стиву пришлось немало пережить, чтобы вызволить Валерию из плена, хитро задуманного гигантами для пассажиров «Спрингдрифта». Но Бетти ничего не спрашивала.
Летели минуты. И вдруг Валерия нарушила молчание.
- Мы нашли девушку. Такую же как мы. Наверное с «Анны» или «Маринты». Мы попытаемся освободить ее. Там могут быть и другие люди.
Стив сошел с корабля и обратился к Бетти:
- Я осмотрел все твои шкафчики. У нас что нет режущих ножей?
Бетти отрицательно покачала головой.
- Все нарезалось на земле во время посадки.
Стив нахмурился и пожал плечами, затем кивком головы пригласил Дэна следовать за ним. По дороге Стив что-то говорил, Дэн отвечал изумленным взглядом. Они скрылись из виду и через несколько минут до пассажиров донесся треск. Бетти насторожилась. Бэрри объяснил:
- Это они ломают ветки.
Стив и Дэн вернулись неся длинные прямые прутья. Это были стебли низкорослого кустарника длиной восемь-десять футов и толщиной не более двух дюймов в диаметре. Стив внес их в салон самолета. Дэн шел следом. Фитцхуг проскользнул вверх по трапу в надежде, что никто в суматохе не заметит его исчезновения. Уилсон полюбопытствовал:
- Как вы думаете, что они собираются делать с этими палочками?
Бетти покачала головой. Она не скрывала своего недовольства. Валерия поднялась на корабль, и Бэрри великодушно разрешил Бетти:
- Можете идти тоже, мы с Чипером посторожим.
Бетти строго приказала:
- Но смотри, чтобы Чипер не залаял!
- Не будет он лаять, - заверил мальчуган. - Больше не будет!
Но Чипер подал голос.
Правда, не сразу. Когда Бетти вошла в салон, она застала Стива за необычным занятием. Он прикреплял столовый нож к концу одной из только что добытых палок. Стив делал нечто вроде копья, которое вовсе не годилось для бытовых целей. Нож имел острие, но это был столовый прибор, и к тому же слишком тонкий. Им можно было пробить шкуру животного, но если оно было таким же великанским, как и деревья, как и местные жители, то укол глубиной шесть дюймов будет не более чем пчелиным укусом.
Но Стив упорно продолжал свое занятие. Он изготовил несколько таких копий. Когда закончились ножи, в ход пошли вилки.
Это было не так уж бессмысленно, как казалось на первый взгляд. Эти копья не годились в качестве орудий, но могли причинить боль. Стив мысленно представил себе гигантскую кошку, увиденную ими в лучах восходящего солнца. Она была похожа на слона. Для нее такое оружие не представляет никакой опасности. Но само присутствие такого животного говорило о том, что в этой местности обитают другие звери таких же масштабов. А подобные животные, особенно кошки, не нападают на жертву, способную защищаться.
Дэн вошел в кабину управления и тут же вернулся.
- Мы уже наполовину зарядились, - доложил он. - Можем взлетать.
Фитцхуг внезапно подал голос:
- Послушайте, - взволнованно заговорил он. - Это невероятно! Мы совершили вынужденную посадку, по крайней мере, вы нас в этом убеждали. И если сейчас имеется возможность взлететь и найти более безопасное место, то вы обязаны это сделать! Безопасность пассажиров…
- Мы будем пытаться спасти девушку, - сухо прервал его Стив, - и если найдем других, то будем освобождать и их. И если вам известно более безопасное место, то буду вам очень признателен, если вы мне покажете туда дорогу!
И тут через открытый люк донесся отчаянный лай Чипера. Даже не лай, а истеричный визг и взволнованные оклики Бэрри. Стив схватил два только что изготовленный дротика и бросился к двери, бросив через плечо:
- Дэн, к штурвалу! Будь готов ко взлету!
Стив бегом спустился по лестнице, оттолкнув в сторону огромный лист, прикрывавший подножье трапа.
Чипер лаял, пританцовывая и визжа, яростно нападая на что-то гигантское и пестрое. Бэрри надрывно звал своего питомца. Громадное мохнатое существо удивленно сверху вниз разглядывало собачонку.
Это была кошка, может именно та, которую Стив видел утром из окон своей кабины. Хвост животного был в несколько ярдов длиной. Уши гигантских размеров, шерсть такой толщины, что можно было разглядеть каждую волосинку.
Кошка узкими щелочками глаз наблюдала за скачущим, визжащим Чипером с выражением удивления и интереса, как будто щенок был жуком или другим насекомым. При появлении Стива, она резко повернула голову и встала на ноги.
Иногда кошки любят наблюдать за насекомыми, чтобы поиграть с ними, а затем съесть. Но все начинается с простого любопытства. Стив был достаточно мелких размеров, чтобы стать жертвой кошки, такой же игрушкой, которую можно мучить и калечит с присущей кошкам неосознанной жестокостью до тех пор, пока добыча не потеряет силы и волю к сопротивлению.
Стив выкрикнул:
- Бэрри! На борт!
- Но Чипер! - захлебывался от волнения мальчик. - Кошка убьет его!
- На борт! - прокричал Стив.
Стив подбежал к кошке сзади с двумя самодельными копьями. Он знал, что Бетти смотрела на него из-за приоткрытой двери. Остальные, наверное, спрятались под листьями, маскирующими трап. Им тоже следовало подняться в салон, но они, наверное, оцепенели от ужаса. Если кошка сделает шаг к кораблю, то в двери будет давка. Дэн должен был бы сейчас же провести всех вовнутрь. Но он не подумал об этом. Кот мог сопровождать своего хозяина на прогулке по лесу. Корабль должен быть готов к аварийному взлету, даже если придется оставить Стива.
Стив был разъярен. Кошка покачивалась из стороны в сторону, готовясь к прыжку. Но Стив пошел в наступление - хищники не бросаются на тех, кто оказывает сопротивление.
Стив запустил копье. Оно взлетело, описало дугу и почти вертикально прошло мимо передних конечностей животного и вонзилось в заднюю лапу. Острие пробило кожу и причинило боль. Кошка, очевидно, удивилась этому смелому нападению сзади.

Предыдущая страница 4 Следующая страница


5 Мюррей Лейнстер

Она резко развернулась, чтобы разглядеть обидчика. И тут Стив метнул второе копье. Кошка снова закружилась вокруг своей оси, отфыркиваясь. Стив был забыт, потому что кошки не имеют ни малейшего понятия об орудиях средней дальности. Она шипя о отфыркиваясь пыталась обнаружить укусившее ее насекомое. И вот первое копье извлечено и отброшено в сторону. Стив отбежал на десять ярдов, поднял орудие и снова метнул в зверя.
Животное громовым голосом взвыло от боли и обратилось в бегство. Ее инстинкт мог дать происходящему только одно объяснение - это нападение ос или шмелей, перед которыми бессильны все звери. Кот убегал, фыркая и чихая, за ним с победным видом мчался Чипер, радостно визжа. Но кошка мощными скачками скрылась из виду. Стив коротко приказал:
- Заберите собаку на корабль!
Чипер засеменил назад, гордо виляя хвостом, в полной уверенности, что это его личная победа над чудовищем.
Бэрри взял щенка на руки и с виноватым видом поднялся по трапу. Стив остался внизу, прислушиваясь. До него доносился шелест листьев, это были шаги кошки. Но Стив прислушивался к другим звукам. Если гигант услышал шум, было бы естественно ожидать, что он проявит любопытство и придет проверить, в чем дело. Лай земной собаки необычен для здешних мест. Великан, услышавший его…
Но никаких признаков движения, никакого хруста приближающихся шагов. Не видно никакого великана, направляющегося к ним узнать, что происходит. Только шелест листьев на ветру где-то высоко в кронах деревьев, да отдаленный гул города.
Наконец, Стив вернулся на корабль. Все были уже на борту. Некоторые по крайней мере понимали, насколько опасно было бы, если бы капитан вернулся слишком поспешно. Дэн не смог бы вовремя взлететь.
Когда Стив вошел в салон, его встретили молчанием. Он прошел в кабину, но не успел он закрыть за собой дверь, как раздался голос Бэрри, который оживленно начал рассказ о том, как появилась кошка и как смело и умно повел себя Чипер.
Вскоре в кабину пилотов вошла Бетти.
- Бэрри мог просто подняться на корабль, - решительно заявила она. - Но почему вы рисковали жизнью ради этой собачки? Наверно, вы важнее Чипера! Думаю, неразумно было подвергать себя опасности ради него!
- Я не рисковал жизнью ради Чипера, - ответил Стив. - Я действовал из других соображений.
- Каких же?
- Нужно вызволить девушку из той клетки в сарае, - разозлившись ответил Стив. - Ты же знаешь об этом, И нужно сделать это без корабля, даже если подзарядка окончилась. И те, кто согласятся помогать мне в этом, до сих пор считали кошку самой большой опасностью на этой земле. Но они убедились, что с ней можно справится! Я должен был доказать им, что это возможно! И я сделал это! Вот и все! - Помолчав, он раздраженно добавил: - Мы в отчаянной ситуации. Но есть по крайней мере одна девушка (а может и другие люди), которые сейчас находятся в большей опасности! Но мы должны вступить в бой с существами, которые по всей логике вещей не могут быть созданы самой природой! Такого места, как эта страна, быть не может! А если и может, то мы не можем тут оказаться!
- Но вы ведь надеетесь вернуться… в нормальный мир, - ответила Бетти. Это был не вопрос, это было утверждение. - Иначе вообще нет смысла что-то предпринимать! Мы не так уж бесполезны и слабы! Скажите, что Дэну и мне делать, и мы будем выполнять ваши приказания. Даже сражаться с кошками!
- А вам не приходило в голову, что я сам могу не знать, что делать, - рассердился Стив и резко продолжил: - Где мы, например?
- Не знаю, - ответила девушка.
- Как мы очутились здесь? И почему?
- Я тоже не знаю этого, - твердо заявила девушка. - Но вы можете определить это.
- Спасибо, - иронично заметил Стив. - Разгадка может лежит прямо у меня перед глазами, но если и есть реальная возможность вернуться на землю, то я ее не вижу!
- Значит, мы не Земле, - спокойно сделала вывод стюардесса. - Я догадывалась, но не хотела верить в это.
- И даже в этом я не уверен, - протестовал Стив. - Я не уверен! И даже не могу определить, где мы - вот что смешно!
- Тогда почему бы не попытаться узнать что-то? Мистер Уилсон астроном. Пусть он поможет нам.
Стив резко повернулся к Бетти.
- Позови его, - быстро бросил он. - Может быть.
Бетти кивнула. Стив отвернулся, не заметив ее хитрой улыбки.
Через несколько минут появился Уилсон, пассажир в очках. Стив серьезно начал:
- Полагаю, Бетти описала вам нашу проблему. Вы можете разрешить наши сомнения? Мы на Земле или нет?
- Попытаюсь сделать предположение, - тихо ответил Уилсон, - но точный ответ я смогу дать только через полчаса.
- Каким образом?
- Если планета вращается с периодом в двадцать четыре часа, - спокойно объяснил ученый, - то вероятнее всего это Земля. Если период вращения другой - больший или меньший, то значит мы на другой планете. Но период вращения я смогу определить только через полчаса.
- Будьте любезны.
Когда Уилсон вышел, Стив устремил взгляд на панель управления. Теперь оставалось только ждать. Он предвидел жуткие опасности предстоящей ему вылазки, которая планировалась на вечер, но проблемы возникали одна за другой в самых неожиданных местах. Если сегодняшние события не завершатся полным поражением - вот именно, если, - то возникает вопрос питания. И если нормальное человеческое существо на этой планете (если она все же не Земля) было не более чем крошечное животное, которое держат в клетках, то это проблема приобретала еще более устрашающий характер даже по сравнению с перспективой быть убитым. Но и оставшись на свободе, утолив голод, они должны были решать еще более безнадежную ситуацию. Если это не Земля… тогда «Спрингдрифт» не космический корабль. Кроме того, они даже не могли представить себе, где именно теперь Земля, но и зная это, невозможно было провести «Спрингдрифт» между солнечными системами. Ничьей жизни не хватило бы (не говоря уже о неподъемных запасах необходимой еду и питья) чтобы пролететь хоть часть пути назад.
Так что ничего нельзя было исправить, но и бездействовать невозможно.
Стив повертел ручку радиопередатчика, из которого донеслись тихие скрипучие звуки, и потом наступила тишина. Оставалось только ждать, пока не наступит время предпринять безнадежную самоубийственную попытку спасти девушку, очевидно, с другого корабля, которому повезло так же, как и «Спрингдрифту» с всем его экипажем и пассажирами. Но их собственная удача заключалась в том, что они до сих пор еще живы и на свободе. И самое радужное, на что можно было рассчитывать, - это перспектива остаться в живых на свободе.
Но другие члены компании были не столь удручены. Они беспрекословно признали лидерство капитана и тем самым сняли с себя большую часть своих волнений и забот. Бетти занялась приготовлением скудного обеда, ей ловко помогала Валерия. Фитцхуг беспокойно выглядывал наружу сквозь специально оставленный просвет в маскировочных листьях.
Только Бэрри, казалось, ничего не волновало. Он пошел вслед за Уилсоном и с восторгом наблюдал, как тот готовился измерять длину солнечных суток, чтобы определить, на какой планете находятся путешественники. Аппарат, который он соорудил, состоял из палочки и наручных часов, помещенных на землю так, чтобы солнечный луч точно скользил по циферблату.
- На циферблате есть минутные деления между цифрами отмечающими часы,
- объяснял он Бэрри. - Минутные деления находятся на расстоянии шесть градусов друг от друга. Я втыкаю палочку в землю, как можно ровнее. Она будет бросать тень. Видишь? Но тень движется вместе с солнечным лучом. Угол будет меняться. Мы отметим на сколько минутных делений сдвинется тень за полчаса, когда она пересечет центр циферблата. Затем мы вычислим, сколько времени ей потребуется, чтобы на один градус изменить угол, умножим на триста шестьдесят минут и секунд и получим долготу суток.
Бэрри был очень доволен.
- Как в фантастический книжках, - восторженно говорил он. - Смотрите! Если это не Земля, то она не может быть другой планетой солнечной системы! Даже если бы это была солнечная система, то нам пришлось бы лететь сюда со скоростью света, чтобы добраться сюда за несколько часов!
- Может быть, - соглашался Уилсон. Он собирался сделать фотографии звездного пространства, которое много лет тому назад подтвердило теорию Эйнштейна. Он все-таки оставался астрономом.
- Только вот, - не унимался Бэрри. - Если бы мы летели со скоростью света, то время замедлилось бы. Мы думали, что летели несколько часов, а на самом деле за это время прошли годы.
Уилсон несколько сухо отметил:
- Да были такие теории.
- От солнца до ближайшей звезды четыре световых года, - продолжал болтать мальчик. - Так что мы пробыли в пути не менее четырех световых лет, то есть сотни нормальных лет. Правда?
- Но мы не очень-то состарились, - тихо возразил Уилсон.
Он присел на последнюю ступеньку трапа, связывающего «Спрингдрифт» с этой чужой и непонятной землей, и спокойно наблюдал за палочкой и часами, которые стали инструментами важных научных исследований.
- Но с нами не может такого произойти, - уверенно сказал Бэрри. - Потому что это бессмысленно. Это бесполезно. Если бы существовали такие ученые, у которых был бы чудесный прибор времени, и если бы они захотели узнать побольше о планете Земля. И если бы они… ну например, хотели словить рыбы…
- Хватит! - остановил мальчика Уилсон. - Откуда эти идеи? Если нет доказательств, значит это просто догадки, фантазии, сказки.
Бэрри поежился от смущения.
- Я когда-то читал научную фантастику, о людях, которых похитили инопланетяне для каких-то своих опытов. Но я не мог представить себе, что это может произойти на самом деле. Чтобы взять с Земли образцы и перенести их сюда, нужно сотни лет, и любой экспериментатор к этому времени уже успеет умереть.
- Умное заключение, - серьезно прокомментировал Уилсон. - Насколько я понял, ты отрицаешь идею похищения, только потому что это заняло бы слишком много времени.
- Нет, - мальчик с интересом начала развивать свою мысль. - Я придумал.
Уилсон наклонился вперед, чтобы посмотреть на циферблат и определить угол падения тени, потом он снова выпрямился и спросил:
- Ну?
- Когда предметы быстро движутся, ну где-то со скоростью света, - объяснял свою идею Бэрри, - они продвигаются во времени. Это правда. Но если изобрести корабль, который можно направить назад в прошлое. И если нацелить его на звезду, которая находится отсюда на расстоянии четырех световых лет, а потом запустить аппарат на четыре года в прошлое…
Бэрри осекся. Уилсон посмотрел на циферблат часов и на палочку.
- Я хочу сказать, - смутился мальчик, - если можно было бы запустить корабль в прошлое, а повести его в будущее, тогда он будет идти ровно в настоящем времени. Если так сделать, то как бы далеко вы не летели, вы попадете в нужное место в тот же день, когда отправитесь в полет.
Уилсон подмигнул ребенку.
- Чудная идея. Где ты это вычитал?
- Я не вычитал, - сказал Бэрри. - Это я сам придумал. Но если у них нет такой штуки, то глупо было бы исследовать Землю. Если это занимает несколько столетий только в одну сторону. Они бы умерли от старости, если бы отправились в такое путешествие - я имею в виду, ученые) и даже если бы они добрались, то все их знакомые уже умерли до их возвращения.
- Ну, значит, это не стоит делать так или иначе, - согласился Уилсон.
Бэрри смущенно предложил:
- Может вы скажете об этом капитану - мистеру Бертону.
- Непременно доведу до его сведения, как только представится подходящий момент, - все так же серьезно пообещал Уилсон. - Это первая реальная теория, исключающая существование гигантских ученых и оправдывающая теорию космических искажений, а они как мы уже знаем, есть.
- Я представляю себе это как искру, которая рвется на свободу, и вдруг выскакивает. Просто вылетает искра и все, - сказал Бэрри. - Сначала «Спрингдрифт» как-то странно вел себя, потом все сразу так произошло. Это было в тот момент, когда мы не двигались.
- Очень проницательное наблюдение, - отметил Уилсон с той же невозмутимой серьезностью. - А теперь давай продолжим наши наблюдения и посмотрим, насколько изменился солнечный день.
Ученый дождался, пока наклонная тень не пересекла точно центр циферблата и не прошла через одну из минутных отметок между цифрами. У него были отметки исходного положения. Записав конечный результат и произведя вычисления Уилсон напряженно сглотнул и сказал:
- Нужно срочно сообщить об этом мистеру Бертону. - Голос его звучал как-то странно. - Кажется нет сомнений в том, что мы не на Земле, если конечно, сутки не измени своей длительности на этой планете. Здесь сутки равны двадцати одному часу сорока минутам плюс минус двадцать минут.
Уилсон отправился на корабль, слегка пошатываясь, оставив внизу Бэрри и Чипера, который теперь уже был надежно привязан и не мог подать голос прежде чем мальчик не схватит его и не заставит замолчать.
Время шло.
Одно из различий между реальностью и выдумкой заключается в том, что воображаемое не бывает скучным, реальность же чаще всего неинтересна. Выдуманные приключения быстро сменяют одно другое, настоящая жизнь может удивлять, но вперемежку с длительными периодами бездеятельности и скуки, в которой сейчас и находился «Спрингдрифт». Уилсон доложил Стиву, что эта планета не является Землей. Но это открытие только обескураживало, но не предлагало никаких ключей к разгадке. Разумеется, Уилсон не упомянул о фантастических предположениях мальчика Бэрри.
Бетти и Валерия подали обед, состоящий из деликатесов, уместных разве что во время суборбитального перелета из Лос-Анжелеса в Лондон на высоте сто тысяч футов и длительностью сорок минут земного времени. Вкусно, но мало. Бетти экономила на будущее.
Прошло еще немного времени.
Теперь нервничали уже все. Дэн вышел прогуляться возле корабля, и чтобы как-то развлечься, он начал метать самодельное копье. У него даже начало кое-что получаться. Не слишком ловко, правда. Бэрри тоже решил попробовать. Для него дротик оказался несколько тяжеловатым. Чипер с интересом наблюдал за ним, надежно привязанный к трапу. Фитцхуг попытался наладить контакты с другими пассажирами и даже предложил Бетти помочь вымыть посуду. Девушка отказалась.
Время шло.
Солнце садилось туда, где должен был быть запад, потому что обычно солнце садится на западе. Скоро безымянное светило уйдет за горизонт и наступит ночь. Между закатом и полной темнотой, в сумерках, обитатели «Спрингдрифта» должны пробраться в гигантский сарай и освободить девушку, заключенную в птичью клетку, потом нужно было вернуться на корабль и выведать у нее возможное объяснение происходящего, или по крайней мере узнать, были ли здесь еще другие человеческие существа, которые находятся еще в более серьезной опасности, чем они сами (что вполне возможно, судя по тому, что одна из них оказалась в клетке гиганта, коллекционирующего живых существ).
В таком случае придется попытаться помочь остальным пленникам, и только тогда можно будет предаться размышлениям о безнадежности ситуации.
На закате Стив попросил всех выйти из корабля - женщин и даже мальчика Бэрри. Он вручил каждому копье с вилкой или ножом вместо наконечника и тщательно проинструктировав, повел сквозь чащу громадных деревьев к пригородному дому великана. Он понимал, что не может поступить иначе, но не мог избавиться от чувства, что ведет свое небоеспособное войско на верное поражение.

6

Они подошли к невысокому забору - немного меньше тридцати футов, через который с такой легкостью переступил гигант, который нес Валерию, заключенную в домике-ловушке, в свой зловещий сарай, куда сейчас и направлялись все пассажиры и команда «Спрингдрифта». Забор отмечал конец леса и начало того, что для гигантов должно было быть небольшой лужайкой. Они прошли под преградой. Перед ними простиралось ярко красное пространство неба, и деревья, отделяющие нелепо вооруженных людей от роскошного заката, казались темно черными в густой тени. Крошеный отряд наконец увидел сарай, его громадную неуклюжую махину. На сухой мертвой траве и на великанских листьях мерцали отблески красного солнца. Лужайка выглядела неухоженной - листья давно пора было бы сгрести и сжечь. Но почему-то хозяева не позаботились об этом.
Отважная шестерка «Спрингдрифта» гуськом продиралась сквозь открытое пространство. Они разбились на группы, как приказал Стив. Там бы, конечно, Стив, был Дэн. Были Валерия, Бетти и Уилсон, и Бэрри, который на этот раз оставил своего Чипера на корабле. Но тут внезапно обнаружилось отсутствие Фитцхуга. Он вместе с остальными с явным нежеланием покинул корабль, но где-то в пути ускользнул. Стив зарычал от злости, обнаружив исчезновение Фитцхуга. Само его отсутствие не было большой потерей, однако было бы обидно не застать его на борту по возвращению на судно, если им суждено было вообще вернуться. В этом случае пришлось бы отправиться на его поиски.
Распределившись на группы, разбросанные по местности, они были не так заметны, как целая группа, передвигающаяся в одном направлении. Стив дал каждому задание, надеясь что они смогут выполнить порученное.
По мере продвижения вперед над забором показался странный прямой край, просматривающийся сквозь ветви деревьев. Это наверняка, была крыша дома, стоящего на окраине гигантского города. Когда наш отряд был уже на четверть пути дома, пройдя часть пути, которое можно было бы назвать задним двором, прямоугольник под крышей внезапно засветился желтым светом Это была лампа, включенная в одной из комнат. Через листву более или менее отчетливо они видели, как загорался свет в других окнах. Это был спокойный, и несомненно, престижный район города, чьей единственной отличительной чертой являлись его невероятные размеры. Послышался шум механизма, похожий на гул мотоциклов на Земле. Затем хлопанье дверей, которое в таком тихом и респектабельном районе могло бы слиться с общим звуковым фоном, который был индивидуальным в каждом городе.
В тускнеющих красках заката темнели очертания сарая, но света было еще достаточно, чтобы путешественники могли обнаружить то, что сразу же обескуражило их. Дверь сарая была заперта. Дверь конечно, была выше, чем рост гиганта, вес ее приблизительно измерялся десятками тонн. Даже объединенных усилий всех шестерых не хватило бы, чтобы хоть немного сдвинуть ее с места.
Но Бетти нашла выход из этого тупика. Внизу на двери, возле петли, деревянный угол частично прогнил, частично был отломан. Там зияла дырка, которую можно было расширить и проползти вовнутрь.
Стив сказал:
- Ты же знаешь, что нужно делать в случае необходимости. Вперед, Дэн!
И он протиснулся через отверстие, которое по всей вероятности было проделано полевыми мышами в какие-то давние времена, когда в сарае хранили зерно и корм для домашних животных. Внутри была кромешная темнота, если не считать намека на тусклый сумеречный свет, проникавший сквозь единственное окно.
Стив оказался в огромном темном пространстве, прикрытым высоким потолком. Слышались звуки - едва уловимые, зловещие шорохи и скрежет. Это могло быть белое животное с глазами-бусинками, похожее на белую мышь всем, кроме своих размеров, по которым его можно было сравнить разве что с боровом.
Раздался сонный встревоженный писк, который могла издать желтая птица с огромным туловищем страуса. Но были и другие звуки. Едва слышные царапанья, может быть издаваемые насекомыми - типа шашеля. И беспокойные звуки других существ. Стив приписывал их обитателям импровизированных клеток, сделанных из коробок с крышками, прибитыми к отрытой стороне. Когда Стив был здесь в первый раз, было светло и он мог полагаться на свое зрение, теперь играли роль все остальные органы чувств, кроме глаз. Стив вдыхал затхлый запах, который напомнил ему о змеях. Он слышал шуршание чего-то сухого и чешуйчатого, извивавшегося в своей коробке со стеклянной крышкой.
- Нужно взобраться наверх, - сказал Стив и тихо позвал: - Эй! Мы пришли освободить вас!
Он услышал вздох девушки, донесшийся из невидимой клетки где-то наверху. Потом она отчаянно выкрикнула:
- Скорее! Пожалуйста, скорее!
Дэн следовал за Стивом. Остальные члены экспедиции - Бетти, Валерия, Уилсон и Бэрри, отошли от дыры в двери сарая. Они должны были занять позиции, которые назначил Стив, и быть готовыми пустить в ход единственное орудие, которое было у них в тот момент и которым они могли защищаться и нападать, после некоторой подготовки. Они разошлись в надежде, что им не придется прибегнуть к этому оружию. На небе появились звезды, но в сарая все сгущалась темнота. Буквально в одно мгновение наступила полная чернота.
- Вот я сглупил! - раздраженно сказал Стив. - Здесь слишком маленькие сумерки! Нужно было продумать это! Мы не увидим, как подниматься туда! Но нужно идти!
Потом он пошарил рукой по огромной филенке двери. Это было грубо обработанное дерево, неполированное и довольно старое. Он провел ладонью по углу и обнаружил щепки, отламывающиеся от старого дерева. На Земле доски на таких дверях тоже имеют щепки длиной один-два дюйма. Стив выдернул несколько деревяшек.
Он зажег конец одной из них. Пламя было чуть ярче огня свечи. Пока горела эта лучина, Дэн выломал еще несколько щепок. Он набрал целую охапку щепок от тончайших древесных волокон до трехфутовых, которые можно было бы использовать в качестве факелов. Стив зажег более мощный факел, чем первый и дал его Дэну, сам он начал взбираться вверх в свете огня, поддерживаемого Дэном.
Никаких ручек на этот раз не было, но грубо обработанная поверхность дерева не давала скользить ногам. По диагональной скобе он ползком добрался до поперечной балки и едва успел уцепиться за ее поверхность, как повис над пропастью глубиной сорок четыре фута, потом ему удалось ногой нащупать опору и с усилием, от которого, казалось, затрещали мышцы, он забрался на балку. Сердце безумно колотилось от напряжения и усталости.
- Налево! - снизу подсказывал Дэн, размахивая факелом. - Налево, Стив!
Стив послушно пошел по поверхности балки. В мерцающем тусклом свете факела, который как можно выше держал Дэн, Стив увидел полку, на которой находилась клетка с плененной девушкой. Но на его пути стояла бутылка, которою он не мог ни перепрыгнуть, ни обойти. Дорога к клетке была отрезана.
Факел, которым Дэн освещал помещение, становился все тусклее и тусклее, и ему пришлось на некоторое время остановиться, чтобы зажечь другой факел, который тут же ярко вспыхнул. Дэн отбросил в сторону старую щепку и наступил на нее, чтобы загасить тление.
- Поторопись, Стив!
Стив сцепил зубы. Схватка с более сильным врагом всегда наполняет подстегивает мужчину и заставляет его иногда открывать в себе новые силы и возможности. Но это нелепое препятствие привело его в ярость.
Стив разозлился и схватил копье, которое болталось у него за спиной. Он использовал орудие как рычаг. Но бутылка была невероятно тяжелой. Она была наполнена какой-то неизвестной жидкостью. Стив ненавидел этот неодушевленный объект, воплотивший в себе все упрямство неживых вещей, которые создают столько проблем там на Земле - и, естественно, во всех других местах. Но несмотря на его усилия, бутылка не сдвинулась с места. Она только чуть повернулась, чтобы еще больше преградить путь Стиву.
- Стив! - закричал Дэн. - Кто-то свистнул снаружи! Гиганты!
Стив издал неопределенный звук злости и раздражения. Наверное, гигант шел в сарай кормить своих пленников, и он конечно же принесет с собой фонарь, при свете которого он сразу же обнаружит Стива.
При этой мысли он воткнул основание копья в пространство между стеной и бутылкой и вложил все свои силы в последний рывок. Бутылка покачнулась и начала скользить по покрытой пылью поверхности. Она сползала, сползала, и наконец, перевернувшись, она полетела с высоты, приземлившись со страшным грохотом и фонтаном разлетевшегося во все стороны стекла. Бутылка, которая была в два раза выше Стива, свалилась с высоты сорок четыре фута прямо на толстое стекло, служившее крышкой коробки, стоявшей на полу. Из вскрытой клетки конвульсивно изгибаясь в сарай выползло какое-то существо. Оно громко шипело, наверное, раненное осколками стекла дюймовой толщины. А может, оно просто было напугано, или разъярено. В любом случае оно слепо тыкалось во все углы сарая, разбрасывая мусор, одну за другой опрокидывая коробки. Из одного такого ящика-клетки выскочило другой животное, напуганное змеей. Оно в свою очередь в панике начало метаться, сбросив очередную клетку, дверца которой распахнулась, выпустив на волю еще одно живое существо.
Внезапно в темноте безумно захлопала крыльями невидимая птица. Послышались кудахтанья, рычания, куча ящиков рухнула вниз, животные расползались по всему сараю. Началась настоящая свалка. При запертой двери бежать было некуда.
Дэн зажег еще один факел и оставался стоять среди брошенных на землю гигантских щепок, размахивая обеими руками с огнем, окруженный темнотой, кишевшей испуганными животными. Кажется, каким-то образом на волю была выпущена еще одна змея, которая в безумной панике металась по встревоженному зверинцу.
Дэн же стойко держал свои позиции внизу, освещая дорогу Стиву, в то время как весь сарай кишел мечущимися, царапающимися, испуганными существами, самое мелкое из которых могло спокойно своим весом раздавить Дэна, даже не пуская в ход свои зубы и когти. Но вероятно, их сдерживало врожденное чувство страха перед огнем.
Стив наконец добрался до клетки с девушкой. Света было слишком мало, но приходилось довольствоваться и этим. Дверца была перевязана скрученной проволокой, диаметром где-то в четверть дюйма. Распутать ее руками было Стиву не под силу. Он снова использовал копье в качестве рычага, захватывая его таким образом, чтобы можно было повернуть свободные концы и распутать переплетение. Один раз он задыхаясь проговорил пару подбадривающих слов, чтобы поддержать девушку, о которой он знал только то, что она человеческое существо.
- Вы должно быть с «Анны» или «Маринты». Мы со «Спрингдрифта». Нас захватила и перенесла сюда какая-то странная сила. Из ваших еще кто-то остался в живых?
Девушка рыдала. Сквозь всхлипывания она произнесла:
- Нет… Больше никто! Я… даже не надеялась!
- Пожалуйста, поскорее! Гигант может прийти в любую минуту! Скорее!
Стив поменял положение своего рычага. С усилием он повернул его. Еще раз. Еще раз.
Наконец, дверь поддалась. Девушка дрожа от страха, выскочила на свободу.
- Там внизу не слишком приятно, - сурово предупредил Стив. - Как зоопарк на свободе. Но нужно рискнуть. - И он крикнул вниз:
- Дэн! Дэн! Эти факелы отпугивают животных! Стань под нами! Девушка спускается!
У него был с собой тот же длинный шнур, который он добыл, спасая Валерию. С его помощью он спустил девушку вниз. Затем спустился сам. Факелы уже не были такими яркими. Дэн дал их Стиву, а сам поспешил добыть себе другие. Стив заметил, как обезумевшие существа шарахались от чего-то длиной два-три фута беспокойно метавшегося по полу. Послышалось шипение. И тут он увидел змею. Совсем земную. Только голова ее была слишком большой. Она выбросила в сторону Стива свой раздвоенный язык длиной в шесть футов. Защищаясь, Стив ткнул горящим факелом в морду животного.
Затем света стало больше, еще больше, Дэн размахивал огнем возле небольшого с изломанными краями отверстия, через которое они проникли в сарай. Стив то ли вел, то ли нес девушку к выходу. Он резким движением протолкнул ее, затем выхватил факелы у Дэна и вытолкнул ее вслед за девушкой. И только тогда сам попятился наружу.
Но снаружи царила не меньшая суматоха, хотя совсем иного характера. Красный закат уже погас, но небо было немного светлее, чем обычно в это время суток, причем каждый предмет на земле отчетливо чернел на более светлом фоне. Среди опавшей листвы и стеблей сухой травы мелькали языки пламени. На земле стоял фонарь совсем такой каким пользуются люди на Земле, но по размеру его можно было использовать как фонарь земного маяка. Его опустил на землю гигант в человеческом образе, который вынес его из сарая, где он ухаживал за своими пленниками.
Теперь гигант яростно топал ногами, стараясь затушить расползающийся огонь, который с треском разрастался ввысь и вширь. Кто-то поджег сухую траву, чтобы отвлечь внимание существа, направляющегося в сарай. Языки пламени вздымались ввысь. Сухие листья сворачивались в огне.
Великану удалось погасить один костер, но тут вспыхнул другой, пламя яростно полыхало. Появился третий - в самой гуще опавшей листвы у подножия изгороди между сараем и жилищем, где светились окна. Потом появился еще огонь, и еще…
И тут гигант, который только что затушил один огонь, на том же месте обнаружил вновь возникший костер, понял что происходит. Огонь - это оружие, к котором прибегают все человеческие существа. Костры вспыхивали то там, то здесь, повсюду. Гигант закричал, голос его напоминал гудок корабля. Он бросился к калитке.
Стив резко свистнул в два пальца. Это был условный сигнал следовать за ним. Но тут вспыхнул шестой и седьмой огонь. Лижущие воздух языки пламени взметнулись вверх. Огромные искры взлетали все выше и выше. Стив увидел крошечные бегущие фигурки. Он снова свистнул и сделал знак Дэну.
- Присмотри за ней, - резко бросил он. - Она единственная, кто остался в живых. Нужно вернуться на корабль и взлететь.
Гигант вернулся. Пожар явно напугал его. Огонь распространялся. Два пламени слились в одно.
Затем раздался лай, Чипер, щенок Бэрри, мчался им навстречу визжа от восторга и захлебываясь своим тонким лаем. Стив разозлился. Если Чипер появится в свете костров и будет при этом так громко лаять прямо на виду ошарашенного гиганта…
Но великан был слишком озабочен тушением огня. Он отчаянно топал ногами. Ему уже вроде бы удалось справиться с пламенем в одном месте, и он приступил к тушению другого пожара, тогда как огонь снова вспыхнул на старом месте. Послышались крики, грохочущие голоса других гигантов. Чипер лаял прямо под ногами владельца, спасающего свою собственность. Великан не просто не обращал на него внимания - он не заметил щенка. Визгливый лай собачонки был слишком высоким звуком для ушей великана. Это как писк летучей мыши, который прекрасно воспринимается детским слухом, но не уловим для взрослых. Это значило, что свист, которым Стив с большой неохотой согласился подавать сигналы своим людям, был абсолютно неслышим для гиганта.
Стив снова и снова засвистел в два пальца, собирая свою крошечную армию. Потом вся команда направилась через открытое пространство к лесу. Пламя горящих листьев и сухой травы все больше разгоралось, раздуваемое ветром.
Гигантская фигура металась, топая по земле огромными ножищами.
Бэрри подхватил на руки Чипера и поспешил вслед за остальными. Щенок бешено лизал лицо хозяина, стараясь выразить всю свою радость очередной встречи, совершенно не обижаясь, что его недавно оставили одного. Дэн шел впереди с копьем в руке. Бетти поддерживала только что спасенную девушку. Стив слышал, как она говорила что-то своей новой спутнице совершенно обыденным голосом, что было намного лучше чем всякие сочувствия и утешения. Стив оказался рядом с Валерией.
- Это прямо подвиг с вашей стороны, - сказала девушка своим самоуверенным тоном, который напомнил ему о самом начале их путешествия. Появилась другая громадная фигура, четко вырисовывающая на фоне огней. Великан отворил калитку и присоединился к своему другу, занятому тем же нелегким делом затаптывания горящих листьев.
- Соседи приходят на помощь, - прокомментировал Стив. - Они так похожи на нас. Очень похожи! И все равно этого не может быть!
Они продолжали свой путь. Миновали тридцатифутовый забор и вошли в лес гигантских деревьев.
- Эта девушка с одного из двух пропавших кораблей? - поинтересовалась Валерия.
- Вероятно, - ответил Стив. - Все остальные погибли.
Они обогнули ствол дерева, который был настолько громадным, что его трудно было представить где-то на Земле, и продолжали свой путь.
- Завидую вам, - сказала Валерия все тем же надменным тоном. - Наверное, это было жутко романтично получить в награду за доблестный подвиг прекрасную даму.
Стив промолчал. Над головой время от времени вспыхивали огоньки, высвечивая громадные ветки и сучья великанского леса. Но вскоре и их не стало.
- Фитцхуг, - как-то отстраненно сказал вдруг Стив. - Ускользнул и вернулся на корабль. Чипер, должно быть, выскочил, когда этот трус открыл дверь, чтобы войти обратно. Собака нашла Бэрри по запаху.
Валерия презрительно повторила:
- Фитцхуг!
Они вернулись на корабль, дорогу им освещали огни пожаров и частично ночное свечение города. Произошла некоторая заминка. Те кто пришли к кораблю первыми обнаружили трап поднятым и дверь закрытой изнутри.
Стив постучал. Ответа не последовало. Стив постучал снова.
Было два предположения, одно из которых казалось невероятным, второе нерациональным. Что-то или кто-то мог забрести на корабль и случайно запереться изнутри. В таком случае Фитцхуг мог остаться в лесу, предоставив корабль какому-то неизвестному существу. Вторая догадка была попроще, но не оставляла места для разумного объяснения. Если Фитцхуг не мог ужиться с людьми, то он не уживется и ни с кем другим. Его главной чертой была трусость.
Он жил в страхе воображаемых несчастий и нападений. Он мог забраться на корабль, как в ближайшее убежище, которое он видел в той ситуации, и теперь он боялся сам взлететь, а с другой стороны не осмеливался впускать на борт остальных, после того как столь позорно сбежал, оставив остальных пассажиров самих бороться с опасностью.
Стив еще несколько раз настойчиво постучал в дверь, затем направился к корме судна, тщательно замаскированной под гигантскими листьями. Он порылся под кипой листвы, и наконец нашел гнезда внешних микрофонов. Микрофоны оставались включенными в дневное время, чтобы находящиеся внутри пассажиры могли следить за тем что происходит снаружи.

Предыдущая страница 5 Следующая страница


Земля гигантов 6

- Фитцхуг, - сурово произнес Стив в микрофон. - С вами говорит Бертон. Мы вернулись. За нами никто не следит. Откройте дверь.
Реакции не последовало. Внутри не слушалось движения. Дэн приложил ухо к металлической обшивке корпуса. Ничего.
Из-за леса доносились крик, низкие грохочущие звуки. Стив поджал губы. Но тут Бетти не спеша произнесла:
- Мы можем пройти на судно через багажный отсек.
Дэн порылся в карманах в поисках ключей. Багаж пассажиров обычно не загружался через дверь. Для этого в днище были специальные створки, через которые чемоданы подавались в грузовой отсек. Но Бетти вспомнила то, что упустили из виду Стив и Дэн. Ведь можно было загружать багаж через пассажирский салон. При полной загрузке корабля это было очень удобно, хотя большинство пассажиров не желали расставаться со своими чемоданами без веской и очевидной причины.
Дэн нырнул под корпус корабля. Раздался щелчок, еще щелчок и нижние створки багажного отделения открылись, потом закрылись снова и через полминуты распахнулась основная дверь, из которой спустился трап. Дэн сказал:
- Входите. Все в порядке.
Пассажиры вошли в салон. Трап был поднят и дверь плотно закрылась с легким шипением, которое свидетельствовало от ом, что работает система, поддерживающая нормальное давление воздуха. Стив оглянулся. Фитцхуг свернулся калачиком на одном из задних мест. При этом казалось, что он весь растворился в своем взгляде, загнанном и полном страха. Он был напуган до смерти. И что еще больше ужасало его, это то, что Дэн появился в салоне откуда-то из-под пола и прошел мимо не обращая на него внимания.
Стив направился в кабину пилотов. За ним последовал Дэн. Бетти заглянула к ним, задав единственный вопрос:
- Мы взлетаем?
- Эта девушка сказала, что она единственная осталась в живых. Спроси у нее еще раз, и мы взлетаем.
Бетти облизнула пересохшие губы.
- Она сказала мне тоже, что все остальные погибли. Она с «Анны». А о «Маринте» она ничего не знает. - После этого она добавила. - Теперь в безопасности, она просто расклеилась.
- В безопасности? - иронично переспросил Стив. - Она в безопасности?
И он протянул руку к панели управления, чтобы нацелить корму корабля в небо. Бетти вернулась обратно к пассажирам, чтобы сообщить им, что судно отправляется. Корма «Спрингдрифта» постепенно поднимался вверх и наконец устремился прямо в бескрайнее небо. Перед глазами Стива поперек усыпанного звездами неба протянулась ветка гигантского дерева. При посадке «Спрингдрифт» задел более мелкие ветки этого же дерева. Они чудом избежали аварии. «Спрингдрифт» мог перевернуться и камнем упасть вниз. Теперь при взлете нужно было проявить крайнюю осторожность.
Поэтому Стив начал очень медленно подниматься, тратя огромное количество энергии в этой попытке избежать столкновения с препятствием. Триста, пятьсот футов. Тысяча.
Внизу все еще полыхали огни, зажженные отважными путешественниками. Там теперь суетились уже с полдюжины великанов, пришедших на помощь своему соседу. Некоторые достали инструменты из сарая. Один из них начал выносить клетки на случай, если сарай загорится. Несколько маленьких животных неожиданно очутились на свободе.
Одна громадная фигура металась по пылающей земле, держа в руках лопату под стать его гигантскому росту. Другой граблями пытался преградить дорогу огню. Другие просто затаптывали пламя ногами, или заливали его водой из огромных ведер. Не прими они сейчас этих мер, огонь мог бы перекинуться либо на жилище, либо на лес, откуда только что взлетел «Спрингдрифт».
С высоты можно было разглядеть громадные строения, это были здешние загородные дома, образовывавшие улицы. При свете ночных фонарей можно было разглядеть тротуары. Великаны по шестьдесят-семьдесят футом ростом собрались на тротуаре рядом с горящим двором, и наблюдали за происходящим. Наружные микрофоны донесли до пассажиров яростный рев двигателя, и было видно, как к дому подкатила огромная машина, с которой спрыгнули великанские фигуры, решительно направившиеся ко все еще пылающим кострам.
Это была пожарная команда, очень похожая на свой земной прообраз. Их вызвали тушить пожар.
- Теперь, - сказал Дэн. - Теперь я все видел своими глазами! Стив, я должно быть, сошел с ума!
Стив ответил:
- Мне очень не хочется расходовать топливо, но я еще раз все тщательно хочу посмотреть, прежде чем они догадаются о нашем присутствии и поймают нас. Смотри в оба, Дэн.
И Стив повел корабль по направлению к центру города. Улицы невозможно было бы отличить от земных, если бы не их размеры. Да и пригородные жилища с высоты выглядели невероятно похожими на человеческие дома. Но сам центр города был не так уж похож на центр земного города. Там были высотные дома, наверняка, и по многочисленным рядам окон можно было догадаться, сколько в каждом из них этажей, но самые высокие здания были не выше земных строений. Они были какими-то приземистыми, И причина тому была вполне очевидной.
Точно так же как на Земле деревянные строение не могут быть выше, чем позволяет прочность дерева, и по-настоящему высокие здания строятся на стальным основах, таким же образом высота здания ограничена прочностью стали. И там где на Земле строили с расчетом на обитателей, весящим десятки фунтов, дома в стане гигантов должны конструироваться для существ весом несколько десятков тонн. Поэтому не видно было небоскребов, пропорциональных всем объектам здешнего мира. Самые высокие строения не могли сравниться по высоте с земными небоскребами. Сталь не смогла бы выдержать вес гигантов на такой высоте.
«Спрингдрифт» парил над городом, расточительно расходуя топливо, чтобы держаться в воздухе на небольшой скорости. Стив пробормотал про себя:
- Самолетов нет. И не удивительно!
Это действительно не вызывало удивления. Чтобы служить средством перемещения гигантов, самолеты сами по себе должны были быть невероятных размеров. Судно весом менее миллиона фунтов было бы абсолютно бесполезным, и при упругости и массе металлов такие самолеты ни на что бы не годились.
Больше ничего нельзя было разглядеть в свете звезд и свечении неба. Стив медленно вел «Спрингдрифт» с одного конца этого метрополиса к другому. Дэн пытался что-то поймать по радиосвязи. Безуспешно.
Затем к востоку небо начало понемногу светлеть. На мгновение у Стива мелькнула мысль о лесном пожаре. Потом он догадался. Он все время беспокоился о бесполезной трате горючего во время их медленного полета над городом, но это должно быть очень важным моментом.
Так и было. Медленно над горизонтом поднимался блестящий шар. Это была луна, но не обычная земная Луна, гораздо меньше. На ней были другие пятна. Она оторвалась от края горизонта и взошла на небо. Через пять минут за ней последовала вторая меньшая луна.
Дверь кабины пилотов открыл Уилсон. Прежде чем начал говорить, Стив строго спросил:
И что вы думаете по этому поводу?
- Это луны, - спокойно ответил Уилсон. - Это планета, и как все планеты она имеет луны. В этом нет ничего удивительного. - Потом он немного помолчал. - Я обратил внимание на кое-что другое. Мне кажется, я видел Большую Медведицу.
Стив не отвечал, тогда Уилсон пояснил:
- Наверное, это не так важно, но я могу определить где мы находимся по отношении к Земле. Я заметил что-то внизу, и мне кажется нужно повнимательнее разглядеть этот объект.
«Спрингдрифт» парил, расходую неимоверное количество горючего, внизу простирался город гигантов, растягиваясь во всех направлениях, кроме гавани. Уилсон показал на необычное строение, возвышающееся в центре того, что можно было считать пригородом.
- Я бы хотел разглядеть вот это, - сказал Уилсон. - Это может быть по моей части.
Стив развернул корабль и направил его на это ни на что не похожее строение. Это была миска, но что за миска! Не менее мили в диаметре. Ее наружные края опирались на ряды колонн, которые казались громадными даже в этом гигантском мире.
Стив внимательно вглядывался в нее. Эта пустая темная тарелка диаметром с целую милю должна была что-то значить, и ее назначение могло таить опасность. Свет луны отражался в ней. Ее вогнутая поверхность не была полированной и не носила никаких отметок. Дэн рассудил:
- Это радар! Но зачем им такой большой радар?
- Ни за чем, но это может быть радио-телескоп, если бы в центре была мачта, - ответил Уилсон.
Стив сказал:
- У меня уходит много энергии.
- Оно движется! - вскрикнул Уилсон. - Вся эта штука! Видите? Она нацеливается на что-то. Может, на эти две луны.
Последовало молчание. Гигантский пустой объект продолжал наклоняться. По мере того, как луну поднимались, тарелка изменяла угол наклона к земле. Теперь было видно, что у нее в центре было отверстие в несколько сотен футов диаметром. Мачты не было. Тарелка была совершенно загадочной.
- Она поворачивается к лунам, - уверенно сказал Уилсон. - Теперь к Земле…
- Нет никакой Земли, - прервал его Стив. - И не забывайте, что я трачу горючее!
Но он все же описал широкую окружность над медленно поворачивающейся тарелкой. Не было сомнения, что она двигалась вслед за лунами. С высоты полета Стив мог разглядеть какую-то поверхность воды - океан или бухту, которая начиналась там, где заканчивался ряд уличных фонарей. Отдаленный край берега не был виден.
- Она замедляет движение, - сообщил Уилсон.
Он говорил о громадной тарелке. Она была больше, чем любое изобретение человека на Земле, но и больше всего, что они видели в городе гигантов. Скорость перемещения тарелки заметно снизилась. И продолжала снижаться, как будто она с точностью нацелилась на что-то в высоте, может, на большую луну.
- Любой интеллект может создать такую штуку, - сказал Уилсон. - Любой цивилизованный интеллект. Но для чего?
Стив осматривал ночной пейзаж и огни внизу. На дальней окраине города он заметил огонь. Сначала это были небольшие желтые костры. Затем внезапно вспыхнуло пламя. Стив тихо сказал:
- Похоже, что пожар, который мы затеяли, все еще горит. Вот вспыхнуло дерево. Хотя у них еще есть шанс справиться с огнем.
И в этот момент одновременно произошли три события. Динамик в кабине пилотов издал пронзительный звук. Это был бессмысленный шум без высоты и тона. Но он прозвучал оглушающе. За стеклами иллюминаторов сверкнула вспышка. И «Спрингдрифт» камнем полетел вниз. Все это произошло одновременно. «Спрингдрифт» падал на землю.
Стив включил аварийную мощность и направил нос корабля на небо, преодолев стремительность падения. Однако движение вниз не прекратилось, «Спрингдрифт», поддерживаемый аварийным двигателем только замедлил свое снижение. Аварийная мощность в девять раз превышала нормальную подачу энергии. Она должна была поступать из топливного отсека.
- Что…
Уилсон, даже в этот момент, не отрывался от иллюминатора. У него перехватило дыхание. Дэн выключил динамик и наступила мертвая тишина, так что у всех зазвенело в ушах. Стив отчаянно боролся с машиной, делая все что только мог сделать опытный пилот. Он подключил дополнительный к аварийному двигатель. И выглянул посмотреть продолжается ли падение. И тут он увидел тарелку и понял, почему она так поразила Уилсона.

7

Поверхность тарелки больше не казалась темной. Из ее недр в небо вздымался столб толщиной около мили в диаметре, это был толстый луч чистого переливающегося всеми цветами свечения. И в самом центре этого столба света было нечто еще более яркое, настолько светлое, что резало глаза. Это нечто вспыхнуло и взметнулось вверх, ускоряясь с невероятной быстротой. За пределами атмосферы столб света уменьшался, но сверкающая и невыносимо яркая точка продолжала уноситься в бесконечность, направляясь точно к большей из двух лун.
Долгих несколько минут ничего больше не происходило. Сверкающая искра превратилась в бесконечно малую точку яркого света.
Затем переливающийся столб погас. При этом мощный толчок освободил полную мощность аварийного двигателя, и «Спрингдрифт» рванулся вперед, пока Стив не отключил дополнительное питание. Затем он выровнял курс корабля. В это время Дэн снова включил динамик. Тишина.
- Мне показалось, - мрачно констатировал Стив, - что что-то вылетело отсюда по направлению к этим местным лунам. Что это было? Оно сдерживало двигатели. Мы добираемся до нашей луны на ракетах. А они на чем? На луче света?
У двери послышалось движение. Бэрри пробился в кабину пилотов, от возбуждения он едва мог говорить. Чипер проскользнул между ногами присутствующих, чтобы держаться поближе к хозяину. Бэрри захлебывался от нетерпения:
- Мистер Уилсон! Мистер Уилсон! Вы видели, что произошло? Они выбросили что-то, оно полетело на луну! У них есть силовой луч! Значит, они должны иметь и транспортирующий луч тоже! Вы видели?
Уилсон облизнул губы. Он кивнул каким-то странным образом.
- Видел, - совершенно спокойно сказал он. - Я подозреваю, что ты вычитал это в одной из своих научно-фантастических историй, Бэрри. Что там говорится о таких случаях?
Все взгляды обернулись к Бэрри и мальчик очень смутился. Ему было четырнадцать лет. У него было уже совершенно взрослое стремление к совершенству и сознание необычной важности окружающего его мира. Но его часто одергивали. И эта ситуация, похоже, этим могла и кончится. Мальчик что-то пробормотал, потом сказал:
- В… этой истории транспортирующий луч притягивает к себе предметы, а силовой отталкивает. Если у вас есть оба луча, можно что угодно превратить в космический корабль, управляемый с его собственной планеты. Его можно запустить в любое намеченное место, как например, луна, а потом транспортирующий луч может извлечь его оттуда. Это почти космический корабль, но не совсем.
- Мнение знатока, - сказал Уилсон, в тоне которого чувствовалось неописуемое сочетание иронии, убежденности и многих других эмоций. - Что будем делать?
Стив раздраженно повторил:
- Почти космический корабль, но не совсем? Не стоит отрицать наличие космического корабля! У нас уже есть космические искажения, гиганты, клетки, теперь транспортирующие лучи! Давайте уже и космические корабль сюда! Это именно то, что нам сейчас необходимо только осталось выяснить, почему при свете этого луча практически отключились двигатели!
Он повел корабль к гигантской тарелке. За полмили от нее он включил посадочные огни «Спрингдрифта», каждый мощностью миллион свечей, которые озарили всю тарелку и ее опоры. А они в свою очередь осветили внутреннюю поверхность странной конструкции.
Вот так, совсем вблизи, поверхность казалась совершенно непримечательной. Она состояла из шестиугольников по крайней мере из двух разным материалов, которые были выложены орнаментом невероятной сложности.
Это просто сбивало с толку. Гиганты, какими их обычно представляли себе люди, рисовались воображению только по тем частям, которые удалось увидеть. Остальное дополнялось теми историями, которые люди слышали в детстве. Пассажиры «Спрингдрифта» тоже воспитывались на этих сказках. Гиганты их детских книжек были страшными существами, но они были глупыми. Они заставляли содрогаться, о их легко было обхитрить. Типичный сказочный гигант рокотал «Фи, фо, фан» самым страшным громоподобным голосом, но он легко падал со скалы, стоило только какому-нибудь хитроумному мальчику Джеку начать борьбу с ним.
До этого самого момента воспоминания о детских сказках в той или иной мере присутствовали в сознании пассажиров «Спрингдрифта». Настоящие великаны, конечно, были огромны, но Стиву дважды удалось перехитрить их. Теперь же, когда посадочные огни корабля осветили сложную сверх-научную конструкцию, которую не могли бы создать ученые Земли, теперь все изменилось. Гиганты были отнюдь не глупы. Они были не менее интеллектуальны и сообразительны, чем любое существо меньшего размера.
На внутренней поверхности тарелки появилась фигура великана. Он вглядывался в маячившие над головой посадочные огни корабля, которые безжалостно освещали его самого. Он был ростом с высокое здание, которое внезапно выросло посреди замысловатого орнамента из геометрических форм, простирающегося на милю в длину и в ширину. Он носил очки, но все равно мигал глазами, защищаясь от ярких лучей. «Спрингдрифт», казалось, нападал него, и он отмахивался от странного предмета, как от назойливого насекомого, летающего у него прямо перед глазами.
Но великану не удалось схватить «Спрингдрифт». Стив выключил огни и нырнул в темноту.
Теперь он тщательно рассчитывал каждое свое действие. Шесть из семи обитателей «Спрингдрифта» подожгли сухую траву, чтобы спасти девушку, заключенную в птичью клетку гигантского любителя животных. Пожар разросся. Когда «Спрингдрифт» взлетел, там внизу несколько великанов пытались затоптать ногами огонь, и к ним на помощь приехала - подумать только - гигантская пожарная машина!
Пожар быстро распространился. Его отблески видны были с противоположной стороны города. Именно туда и направлял Стив свой невидимый неосвещенный корабль.
Наконец, они оказались над лесным пожаром. Его удалось отвести от сарая и жилища. Громадное загородное обиталище гиганта, который захватил в плен Валерию, осталось в безопасности, как и другие дома по обе стороны дороги. Но лесной кустарник и сухие листья сразу же вспыхнули, подхватив огонь. То и дело загорались наиболее сухие деревья, которые сразу же превращались в гигантские факелы, языки пламени которых достигали почти той же высоты, на которой летел «Спрингдрифт», а искры взлетали еще выше.
Там внизу собралось много великанов. Кроме того, наехало больше полудюжины громадных пожарных машин. Было не меньше пятидесяти высоченных фигур, сражающихся с огнем, некоторые были профессиональными пожарными, остальные просто оказывали посильную помощь.
Стив наблюдал за суматохой и за небольшой горсткой наблюдателей внизу, при этом ведя «Спрингдрифт» на безопасной высоте. Громадные фигуры внизу энергично работали.
- Может, они не знают, как начался пожар, - иронично сказал Стив. - Но великан, от которого мы спасли двух девушек - он точно узнает! Он знает, что мы устроили пожар, чтобы отвлечь, пока мы освобождали пленниц!
Дэн смущенно ответил:
- Мы могли зажечь по-настоящему опасный огонь…
- И великаны обязательно поймут это, когда обнаружат причину возникновения пожара, - сказал Стив. - Они словили нас и заключили в клетки, когда мы были маленькими и беззащитными. Но мы доказали им, что у нас есть оружие против них - огонь, который они не хотели бы иметь в качестве врага. Когда они поймут, что именно мы можем им сделать, они вступят с нами в переговоры!
- Но как мы скажем им? - спросил Дэн все тем же обеспокоенным голосом.
- Я покажу им, что это мы сделали, и что мы будем продолжать бороться!
Стив снова подмигнул посадочными огнями. Все выглядело несколько странным. Этот пылающий, хотя уже не так сильно, лесной пожар. Две луны, спокойно плывущие по небу. Посадочные огни корабля прочертили расплывчатую траекторию на темном небе. Стив один раз даже резко нырнул вниз, так чтобы яркие прожекторы «Спрингдрифта» осветили наблюдателей лесного пожара. Они мгновенно подняли головы, и Стив включил освещение пассажирского салона, так что засветились все иллюминаторы.
Бэрри первым заметил, как один из великанов вбежал в дом и через секунду выскочил оттуда, неся что-то в руках. Когда он остановился в быстрой вспышке пламени было видно, как гигант что-то поднимает вверх.
- У них ружья! - в панике вскричал Бэрри. - Смотрите! Они собираются стрелять в нас!
Яркая молния метнулась по направлению к кораблю, но пролетела мимо. Она не была большой, но очень яркой. И что-то еще более яркое, режущее глаз, вылетело из дула оружия вдоль промелькнувшей молнии и исчезло в небе, пролетев мимо крошечного судна.
Второй великан выскочил из дверей дома, неся в руках такой же предмет. Первый всплеск света погас, Второй великан сделал мимолетное движение, и вторая молния вылетела из предмета, который он держал. Это было похоже на пристрелку прекрасно отлаженного орудия. Выстрел прозвучал пугающе близко, наверное, в нескольких дюймах от корпуса корабля. Последовали еще два световых разряда, каждый из которых выпускал в небо сноп ослепительной яркости, с невероятной скоростью исчезающих в небе.
Стив включил максимальную мощность. «Спрингдрифт» отпрянул в сторону. Световые лучи следовали за ним. И что очень странно, всякий раз, когда гигант там внизу стрелял по «Спрингдрифту», что-то необъяснимое происходило с двигателем. При каждой вспышке корабль вздрагивал, как будто двигатель захлебывался и прекращал работу.
Стив поспешно направил судно к морю, наконец они растворились в темноте.
Позже, Стив понял, насколько рискованным был их полет над морем. Великаны могли без всякого труда уничтожить корабль.
На Земле Стив и Дэн посчитали бы ниже своего достоинства всякий полет меньше нескольких тысяч километров. Сегодня они посадили корабль на бескрайнем пляже, покрытом белым песком на расстоянии не более пятидесяти миль от города великанов, которые пытались сбить их своими молниями.
Никто не обсуждал происшедшее.
Там, где они произвели посадку, огромные волны катили своих белых барашков морской пены откуда-то из-за горизонта. Они разбивались о морской берез с громоподобным шумом. Пенящиеся кружева морской вода распластывались на покатом берегу и снова убегали в море, давая дорогу другим таким же сильным массивам воды. Наружные микрофоны «Спрингдрифта» доносили рычащий грохот с такой силой, что пришлось приглушить громкость динамика.
Внешние шумы, однако, не смолкли. Вдоль берега тянулся лес гигантских деревьев, листву которых громко перебирал ветер. Огромные ветки подпрыгивали и раскачивались на фоне залитого лунным светом неба. Когда «Спрингдрифт» сел на пляже своим необычным способом - хвостом вперед, ветер был достаточно сильным, чтобы помешать управлению. Но корабль прочно и надежно сел на землю, затем его корма опустилась и корпус выровнялся параллельно слегка покатой песчаной поверхности.
Стив и Дэн достаточно скрупулезно и осмотрительно начали изучать окружение.
Везде было движение, но ничто не предвещало опасности. Двойняшки-луны все еще ползли к зениту. Белый песок почти светился, звезды казались огромными и очень близкими. Стив, тщательно рассмотрев все происходящее снаружи, наконец, удовлетворенно кивнул головой.
- Думаю, пока что это нам подходит, - сказал он. - С виду по крайней мере. У нас даже нет никаких соседей.
Спускаясь на пляж с высоты десять тысяч футов, они видели светящиеся островки, которые могли быть другими великанскими городами. Они также видели одетые в снега цепи гор, которые светились в лунном свете в милях от побережья. Корабль пронесся прямо над одним маленьким городком, уличные огни которого светились точно, как в любом земном городишке. Но теперь нигде в округе не было заметно искусственного освещения. Ничего, кроме лунного света. И единственные звуки, доносившиеся до путешественников, были шум ветра и моря, которые никак не возражали против прибытия «Спрингдрифта».
- И что сейчас? - спросил Дэн. - Куда мы отправимся дальше?
- Завтра, - сказал Стив, - завтра будем предпринимать что-то. Мы многому научились, но пока что ничто не произошло по нашей воле. Нас бросили в водоворот событий, который не давал нам планировать свои действия. Мы были заняты тем, что старались справится с неприятностями, которые происходили с нами. Но мы не делали ничего - по крайней мере, ничего - чтобы что-то происходило для нас. Именно это мы должны будем сделать. Надо начать с более мелких проблем и…
- Мелких проблем! - вскричал Дэн. - Мелких? Назови хоть одну мелкую проблему!
- Еда, - ответил Стив. - Нам нужно об этом позаботиться. У нас практически не осталось запасов. «Спрингдрифт» был снабжен запасами на как долго?
Дэн печально хмыкнул и поежился в кресле.
- Потом, оружие. Мы повстречались с кошкой. Нужно избегать встреч с кошками. Теперь, по крайней мере. Но мы должны заставить кошек бояться нас. Нам нужно уметь расправляться с великанами. Кажется, они не пользуются радиосвязью. Если бы они имели радио, мы могли бы вступить в переговоры с ними. Но здесь это, кажется сложно.
- Сложно, - с иронией переспросил Дэн. - Они относятся к нам, как к маленьким животным, которых нужно держать в клетках. Что они и делали, пока не поняли, что мы можем поджечь их. Тогда они открыли стрельбу по нашему кораблю!
- Я же сказал, что все это сложно, - согласился Стив.
- И ты говоришь об оружии! У нас нет оружия. Нет инструментов, которыми мы могли бы его изготовить. И если бы даже имели их, что можно было изготовить такого, что мы можем поднять и что представляло бы опасность хотя бы для кошки?
- Еще одна проблема, - согласился Стив. - Фактически…
Дверь в салон открылась и вошла Бетти. Она была необычно бледна.
- Прошу прощения, что отвлекаю вас, - не совсем уверенно произнесла она. - Но пассажирам нужно подать какую-то надежду. Марджори - та девушка, которую мы освободили из клетки, рассказывает все, что она пережила. Это не слишком ободряющий рассказ. Фитцхуг на грани истерики. Валерия натянута как струна. Я и сама чувствую себя не в своей тарелке. Сделайте что-то.
- Попробую, - пообещал Стив.
Он пошел вслед за стюардессой в салон, где сидели пассажиры. Там действительно витала тревога. Девушка, которую недавно вытащили из птичьей клетки, выглядела очень настороженной. Она была спасена из ситуации, в которой казалось уже совсем не было никакой надежды. Ее перевели из положения подопытного животного обратно в разряд человеческих существ. Теперь она погрузилась в состояние тревоги.
Она чувствовала себя в безопасности. Бетти извлекла свою сумочку, которой пользовалась в Лондоне между рейсами. Она дала девушке крем, расческу и косметику. Валерия настояла на том, чтобы гостья взяла часть ее более чем обильного гардероба. Теперь Марджори чувствовала себя, или уже не чувствовала, вне опасности. Ничто так не приободряет девушек, как хорошая одежда и косметика. Но другие пассажиры «Спрингдрифта» казались, крайне встревоженными, хотя им тоже можно было ощутить себя вне опасности после перенесенного шока и пережитого ощущения безнадежности и безысходности.
Уилсон выглядел достаточно спокойным, хотя никакой уверенности в его взгляде не было. Он казалось был готов принять все, что бы ни случилось. Бэрри был возбужден, но его восторг, почему-то, никому не передавался. Фитцхуг сжался до невероятных размеров и теперь занимал крошечный уголок пассажирского кресла, откуда выглядывали только его глаза, которые были воплощением самого страха. Он сидел не двигаясь, время от времени стуча зубами. Валерия изо всех сил старалась выглядеть спокойной и невозмутимой, но эта роль уже не совсем удавалась. Когда Стив вошел в салон, все взгляды обратились к нему.
- Мне кажется, я должен вам кое-что объяснить, - сказал он неофициальным тоном. - Мы собираемся дождаться рассвета, потом займемся добычей пищи и поразведаем побольше о местности, в которой мы очутились. Хочу напомнить вам, что на «Спрингдрифте» система атомного питания, и запасов горючего у нас хватит на несколько недель или даже месяцев, если это понадобится. Об этом не следует волноваться. И есть еще одно преимущество, которое вы, наверное, не заметили. Все, что мы здесь видели, очень похоже на Землю. И это нам поможет. Мы имеем дело с обычными вещами, только непривычных размеров - гигантских размеров.
Тут Фитцхуг подал слабый дрожащий голос:
- Когда мы отправляемся домой? Я пассажир. Я требую, чтобы меня доставили по месту назначения, или по крайней мере, в какое-нибудь цивилизованное место!
- Это не сразу, - успокаивающе сказал Стив. - Уверяю вас, что мы отправимся в обратный путь, как только будет ясно, что это безопасно. Но я не собираюсь рисковать кораблем и жизнью его пассажиров.
При этих словах Стив обратил внимание на выражение лица Дэна, который не скрывал своего презрения.
- Дэн, - продолжал Стив, - ищет в эфире радиосигналы. Сейчас еще есть помехи, но когда нам удастся пробиться, мы сможем получить помощь и вернуться в нормальное состояние. А пока что нам нужно быть терпеливыми и осторожными. Особенно осторожными.
Стив окинул взглядом свою аудиторию и отметил про себя, что его заверениям никто не поверил. Бэрри усмехался. Для него, четырнадцатилетнего мальчика, это было воплощение научно-фантастического романа. И он был уверен, что как и книжках, все закончится хорошо. Валерия смотрела на Стива внимательным недоверчивым взглядом. Она, казалось, обвиняла его в том, что он выдвигал такие неубедительные аргументы. Только Бетти, казалось, поддалась уговорам. Все, что сказал Стив, не было слишком правдоподобным, но кому-то нужно было по крайней мере притворяться, что они верят ему. И это сделала Бетти.
Стив продолжал.
- Мне, наверное, нужно сказать о том, что произошло возле этой большой тарелки. Когда из нее вышел столб огня, наш двигатель перестал осуществлять подъем. Он потреблял столько же энергии, как обычно, но не поднимал корабль. Я не знаю, что именно произошло. Мы выясним это. У нас есть все основания надеяться на успех наших переговоров с великанами.
- Я сомневаюсь, - сказал Дэн и скривился. - Ты даже и не знаешь, что эти великаны думают о нас. Вспомни, пожалуйста, там на пожаре были обычные парни, не ученые. Не квалифицированные наблюдатели. В то, что говорят обычные люди, очень легко поверить, и ученые поверят этому. Поэтому неважно, сколько человек видело нас летящими над пожаром, все, кто там не был, но услышит о нас, будет думать о нашем корабле как о летающей тарелке. А люди обычно не вступают в переговоры с летающими тарелками.
На это ответила Марджори - девушка из клетки. Она ровным голосом произнесла:
- Я расскажу вам кое-что о нашем общении с гигантами. Я была на борту «Анны», и мы попали сюда точно так же, как и вы. Пусть это будет по причине космического искажения, потому что мы толком так и не знаем что это такое. Но мы неудачно приземлились и не могли взлететь снова и наша рация вышла из строя. У нас кончилась еда, и мы решили вступить в переговоры с великанами. Мы понаблюдали за ними, и они показались нам вполне цивилизованными. И мы думали, что нам стоит только показать им, что мы тоже цивилизованные существа… И мы пошли по тротуару одной из улиц, по двое. Нам казалось, что именно так мы сможем продемонстрировать, что мы люди, что мы наделены интеллектом, и тогда они помогут нам, хотя бы из любопытства.
В салоне воцарилось полное молчание. Корабль стоял на широком залитом лунным светом пляже, на который накатывали блестящие волны.
- Но… - Марджори изо всех сил старалась сдерживать эмоции в голосе.
- Нас обнаружили два ребенка. Гигантских ребенка! Они подумали, что мы домашние животные, которых кто-то одел и, наверное, даже загримировал, чтобы сделать похожими на живых игрушек. Они схватили нас - как игрушек! Они играли с нами. Выхватывали нас друг у друга из рук. Может, они и не собирались убивать нас, но мы так легко ломаемся! Стоило им только чуть сильнее сжать кулак, как люди ломались и умирали.
Бетти Гамильтон вздрогнула. Валерия уже почти утратила свой невозмутимый облик. Она не могла больше контролировать себя. Марджори продолжала севшим от волнения голосом:
- Мальчик, гигантский мальчик, самый большой из них, отнес меня к великану, который коллекционирует маленьких животных, и продал меня как сбежавшего от хозяина питомца. Им и в голову не приходило, что я могу быть кем-то другим. Они принимали меня за беглянку, существо, причудливо одетое предыдущим хозяином, который хотел сделать меня похожей на маленького гиганта! - И девушка подвела итог своей печальной речи: - Вот вам ответ на ваш план общения с великанами!
Бэрри резко выкрикнул:
- Смотрите! Смотрите, что там на песке!
На белой полосе песка вдалеке что-то двигалось. Это было явно видно при свете двух лун. Стив резко бросился в кабину пилотов. Дэн отставал от него на доли секунды, но Стив успел сесть в кресло и пристегнуть ремни, прежде чем Дэн занял свое место. Стив не сводил взгляда с окна кабины пилотов.
Справа в море отражались луны и звезды. Колоссальные деревья на побережье казались скалами, впивающимися в небо. Горизонт был блестящей полосой, сверкающей где-то в бесконечной дали. И на дальнем участке громадного пляжа двигались какие-то великанские существа.
- Всем на места, - скомандовал Стив в микрофон. - Застегнуть ремни безопасности. Это может не представлять опасности, но на всякий случай нужно приготовиться.
Там вдалеке происходила какая-то суета. Движение продолжалось. Это были гигантские неуклюжие существа. Некоторые из них бродили по бурлящей пене волн. Это были какие-то животные. Некоторые из них боялись заходить в воду, а просто беспорядочно бегали по берегу. Затем те, что окунулись в воду, выскочили на сухой песок, остальные бросились прочь от них вдоль берега, преследуемые своими собратьями. На песке металась группа животных, беспорядочно бросаясь из стороны в сторону, то останавливаясь в замешательстве, то снова пускаясь рысью по направлению к «Спрингдрифту». Одно животное нырнуло в лес, и остальные остановились. Некоторые зашли в воду, другие присели, тяжело дыша, потом их товарищ выскочил из лесу и помчался по пляжу, к нему присоединились остальные.
Стив пробормотал что-то про себя. Дэн испуганно прошептал:
- Что это, Стив? Что они делают? Они такие громадные! Они скоро будут здесь! Не лучше ли нам взлететь?
Стив отрицательно покачал головой и отрывисто бросил товарищу:
- Это собаки. Щенки. Они не должны представлять опасность!
Одна из скачущих игривых собак вдруг бешено рванулась вперед, остальные последовали за ней, несясь на ошеломительной скорости без всякой видимой причины, кроме как, наверное, безумное желание стремительного движения.
- Это собаки, - повторял Стив. - Гигантские собаки. Щенки! А собаки - это собаки, не важно какого размера. Они играют друг с другом!

Предыдущая страница 6 Следующая страница


7 Мюррей Лейнстер

Так оно и было. Колоссальные животные были неуклюжими голенастыми щенками, которые еще путались в собственных ногах. Они бешено мчались галопом, что смотрелось невероятно для существ высотой почти с одноэтажное здание на Земле. В полумиле от «Спрингдрифта» они прекратили свою бешеную скачку и занялись такой же бессмысленной и в то же время забавной возней. Они гонялись друг за дружкой без всякой цели, делали вид, что нападают друг на друга, затем сбивались в кучу, катающуюся по мягкому песку. Они открывали свои пасти, в которые свободно мог заехать земной автомобиль, счастливо и беззаботно визжали, потом вдруг их вожак бросался вскачь без всякой причины и цели, кроме, разве что, приглашения других щенков следовать за ним, Это были уже почти взрослые щенки, но по размеру их невозможно было сравнить ни с одним животным на Земле. Они беззаботно играли друг с другом. Потом они приблизились к «Спрингдрифту». Головы их были больше средних размеров свинарника, глаза не меньше земных жерновов. Они неустанно виляли хвостами и перебирали ногами, по размеру напоминавшими стволы земных деревьев. Один из них перепрыгнул через корпус корабля. И тут же с беспорядочной игривостью за ним последовали остальные.
Это был бессмысленный кошмар. Громадные, неуклюжие животные азартно играли возле корабля, который мог погибнуть от одного только легкого соприкосновения с телом животного.
Пассажиры замерли в салоне, пока снаружи резвились и скакали собаки высотой с деревья, перепрыгивающие без труда через забавное препятствие, которое они могли уничтожить без всякого на то намерения, даже не подозревая об этом.
Затем, совершенно внезапно двое из них помчались вдоль берега, другие быстро и жизнерадостно помчались следом, все так же бесцельно и беззаботно.
Они некоторое время еще маячили вдалеке, пока не скрылись из виду.
Дэн нарушил тишину, произнеся еще не совсем уверенным тоном:
- Черт! Я и не знал, что можно так испугаться!
- И как оказывается, совершенно напрасно, - ответил Стив. Щенки, даже в здешних местах, играют только друг с другом и с людьми. Но я много бы отдал, чтобы понять, как им удается встать на ноги и бегать вот так, будучи таких невероятных размеров.
Бэрри пошевелился и смущенно начал:
- Я читал в одной научно-фантастической истории…
Но он тут же осекся. Его никто не слушал. Но Стив повернулся в его сторону, и мальчик осмелился продолжить довольно уверенным тоном:
- Это был рассказ о самом сильном человеке в мире. Он нашел способ заставлять свои мышцы работать, как это обычно бывает только в чрезвычайных ситуациях. Когда очень нужно, даже не задумываясь над этим, люди совершают поступки, невероятные для них в обычной жизни. Они поднимают тяжести, взламывают двери и всякое такое, на что в принципе не способны. Кажется, есть какая-то сверх сила, которую получают мышцы людей
- некоторых людей - в чрезвычайных ситуациях. Это нельзя сделать специально, но этот человек в рассказе он научился призывать эти сверх силы, когда ему нужно было. Поэтому он был самым сильным человеком в мире.
Стив спросил:
- Ну и что?
Бэрри смутился:
- Если гиганты и великанские животные точно такие как мы сами, они могут использовать свои мышцы в аварийном режиме постоянно…
Уилсон кивнул.
- Молодец, Бэрри! Если их мышцы работают постоянно с той же силой, что наши мускулы в чрезвычайных обстоятельствах, или как у маньяков или в момент конвульсий, все сходится! Их мышцы в десять раз сильнее нормальных, поэтому существо может вырасти в десять раз и весить в тысячу раз больше обычного, и оставаться таким же подвижным как те животные, которые только что резвились возле нас. Да, зря я не читал фантастику, Бэрри!
Стив задумался, затем пожал плечами.
- Может и так. Что-то в этом роде происходит! Мы подумаем над этим позже. А пока что я предлагаю всем отдохнуть немного. У меня есть четкий план на завтрашнее утро. Мы с Дэном будем дежурить всю ночь. А пока что не о чем беспокоиться.
И он вернулся в кабину пилотов. Когда Дэн вошел и закрыл дверь, Стив сказал:
- Нужно дождаться утра, это место не хуже других. Эти собаки вовремя появились. Если все существа ведут себя как их сородичи на Земле, то мы уже знаем, что опасно а что нет.
Дэн ответил:
- А что за четкий план у тебя на утро?
- Я хочу поискать какой-то небольшой остров. Желательно скалистый. Если удастся найти подходящее необитаемое место, думаю, на какое-то время нам удастся перебиться.
- А после какого-то времени?
- Будет еще время, - ответил Стив. - А пока что, хочешь подежурить первым, или предоставишь это мне?
- Мне не хочется спать, - низким голосом сказал Дэн. - Ты, наверное, прав по поводу щенков. Они действительно ведут себя как щенки, пусть даже гигантские, но я уже больше не смогу заснуть нормальным сном, перепугался я не на шутку.
- Я испугался не меньше, - продолжил разговор Стив, - но я боялся другого. Я больше всего боялся ошибиться в своей догадке, что животные ведут себя одинаково несмотря на размеры. Ладно, вздремну немного.
Он поудобнее расположился в кресле. Он дал Дэну возможность расслабиться предыдущей ночью, когда сам он был слишком возбужден, чтобы спать, и когда казалось, может случиться что угодно. Тогда, он не смог бы задремать. Теперь Дэн был не настолько усталым, как Стив. И проверка - какой бы жуткой она ни была - показала, что великанские щенки были просто щенками, достигшими невероятных размеров. Это успокоило Стива. Могло быть, что гиганты были просто человеческими существами, которые выросли до гигантских размеров. Это было вполне возможно и очень вероятно. Так что Стив решил, что может позволить себе немного вздремнуть.
Что он и сделал.
Дэн добросовестно был начеку. Он смотрел на волны, которые с грохотом накатывались на берег, на деревья, размахивающие и подбрасывающие свои ветви в усыпанное звездами небо, на две луны, которые казались неподвижными по отношению друг к другу, но на самом деле медленно плыли по небосводу. Бесконечное повторение монотонных движений вокруг успокаивали.
Один раз Дэн встал и зашел в салон. Бетти тихо дремала в своем уголке стюардесс. Мальчишка Бэрри спал безмятежным глубоким сном, доступным только человеку его возраста и мировоззрения. Чипер растянулся на соседнем кресле, положив голову на колени хозяина. Уилсон вытащил тетрадку и делал там какие-то одному ему известные расчеты. Марджори смотрела в иллюминатор. Валерия, казалось, спала. Фитцхуг сидел совершенно неподвижно, его глаза были единственной живой частью его тела. Дэн испытал мимолетное презрение. Но потом он вспомнил ту невыносимую муку, которая неотступно и безжалостно преследует человека, испытывающего страх.
Дэн вернулся в свое кресло в кабине пилота и выглянул в большой иллюминатор, потом опять прошелся по всем радио частотам. Два раз за эту ночь он услышал, несмотря на громкость, выключенную почти до нуля, невообразимую сумятицу бессмысленных шумов, которая сопровождала столб переливающегося света, выпущенного с поверхности тарелки. Оба раз шум прекращался после довольно продолжительного рева.
Один раз он услышал писклявое сопрано. Он выглянул и увидел невероятные почти демонические силуэты, мечущиеся по небу. Это были не птицы. Их крылья имели угловатую форму. Они парили в звездном небе. На мгновение одна из них пролетела на фоне большей из двух лун. Это была летучая мышь.
Их было несколько, все они были гигантскими по сравнению с их земными сородичами. Но это уже не удивляло Дэна. Он уже привык видеть знакомые вещи, увеличенные до таких размеров. Существа издавали короткие резкие звуки, которые начинались на одной ноте и резко поднимались до сопрано, перерастая в настоящий писк. Это был первый высокий звук, который он услышал, не так давно прибыв в страну великанов.
Наконец, летучие мыши исчезли. Дэн так и не понял, почему. Луны-двойняшки приблизились к западу горизонта. Шумовой фон снова появился и исчез. Намного позже, после того как ушли луны, мир стал мутным и темным, даже бесцветным с некоторыми проблесками серого света, который постепенно становился все ярче. Внезапно на краю облака, где-то очень высоко, появился солнечный луч, и море повторило это свечение, серость начала заполняться красками, лес стал зеленым, океан голубым.
Вскоре проснулся Стив, он встрепенулся и начал бранить Дэна за то, что тот позволил ему так долго спать, хотя именно так он дал выспаться другу предыдущей ночью. А в это утро, сразу же Стив направил корабль в утреннее небо, куда «Спрингдрифт» послушно и стремительно нырнул, повинуясь управлению.
На высоте десять тысяч курс выровнялся и корабль направился вдоль берега, подальше от города с его огромной грозной тарелкой. Теперь горная цепь на востоке казалась очень близкой, на ее вершинах были видны снежные шапки. Наблюдая картины внизу, Стив задавал вопросы. Были ли еще радио шумы? Монотонные звуки?
Дэн рассказал обо всем, что слушал ночью, поближе к утру, когда двойняшки-луны были где-то посреди небосклона, и о втором случае, когда перед самым восходом луны приближались к западу.
Все получалось очень убедительно. Точно нацеленный объект, вытолкнутый силовым лучом за считанные минуты наберет скорость и достигнет луны, идущей по внутренней орбите. Транспортирующий луч остановит объект в месте назначения и вернет его, таким образом можно наладить перемещение между этой планетой и луной. Это не имело никакого отношения к космическим искажениям, но очень походило на процесс исследования луны и научные программы, которые на Земле проводились при помощи ракет вместо силовых и транспортных лучей. Земля и планета гигантов так походили друг на друга. Единственным принципиальным различием были размеры обитателей. Когда Стив размышлял над всем этим, у него из головы не выходило слово «резонанс». Когда он был ребенком, его заставляли заниматься музыкой, хотя у него не было ни малейшей способности к этому искусству. И тогда, когда ему полагалось играть гаммы на рояле, он занимался изучением немузыкальных свойств предмета, с которым его оставляли наедине на долгие часы каждый день. И тогда он узнал, что нажав педаль и ударив си бемоль в любом месте клавиатуры, можно получить все остальные си-бемоли.
Теперь понятие резонанса точно нашло свое место в его попытке сравнить два мира. Флора и фауна обеих планет были идентичны по форме, но очень различались размерами. Его пронзила догадка, что космическое искажение, коснувшись двух миров одновременно, может иметь эффект только в том случае, если оба эти мира резонируют друг с другом.
«Спрингдрифт» продолжал полет, пока Стив размышлял над потрясающим совпадением фактов и теории резонанса. Он невидящими глазами смотрел вперед, пока не услышал оклик Дэна:
«Стив! Осторожно! Ты что ослеп?»
И тут Стив опомнился. Суборбитальный корабль нельзя вести думая о чем-то другом. Стив полностью отключился от действительности на несколько долгих минут. Далекая горная цепь, которая казалась далеко в глубине материка, постепенно приближалась к берегу. Громадные высокие горы маячили над землей. Они были покрыты снегом, и снежная линия поднималась по мере приближения гор.
Прямо впереди, горы вступали в море, Стив не сразу обратил на это внимание, потому что «Спрингдрифт» летел со скоростью почти двенадцать миль в минуту, и потому что он слишком увлекся своими мыслями.
Стив поднял корабль на большую высоту. Рядом становилось все больше и больше гор. И наконец равнины между горными цепями становились заливами, фьордами, врезающимися глубоко в сушу, и разделенными только скалистыми полуостровами. Горные вершины становились все ниже и ниже. Наконец «Спрингдрифт» спустился к горам на высоту восемь тысяч футов. Потом пять тысяч.
Дэн поинтересовался:
- Ты кажется знаешь, что ты делаешь? Объясни мне. Ты сказал пассажирам, что собираешься раздобыть пищу. Каким образом? Мне ты сказал, что будешь искать небольшой необитаемый скалистый остров. Зачем?
- Я лечу над фьордами, объяснил Стив, - потому что горы снижаются. Мы должны найти затопленные или погружающиеся под воду горы. Когда мы найдем их, нужно будет искать острова. Если нам удастся разыскать скалистые острова, особенно небольшие и необитаемы при этом, то мы сможем рассчитывать на обед.
Дэн казался неудовлетворенным ответом и раздраженно настаивал:
- Почему необитаемы? Почему скалистый?
- Потому что здесь, кажется весна, - продолжал Стив. - А весной морские птицы предпочитают гористые острова. Там они вьют гнезда, выбирая при этом необитаемые места. Острова, слишком маленькие и скалистые для гигантов, вполне устроят морских птиц.
- Но…
- Весной, сказал Стив, - морские птицы откладывают яйца. Правда, ранней весной. Вот!
«Спрингдрифт» летел над изрезанным фьордом между двумя горными полуостровами. Их берега были почти обрывистыми, несмотря на то что там ухитрялись расти деревья. По направлению к горизонту в миле или двух от берега расположилась небольшая группка островков - не более дюжины. Самый большой был размеров в несколько акров, но вершины гор вздымались на сотни футов над волнами. На некоторых островах подножия гор были устланы песчаными пляжами. На других горы вырастали прямо из воды. И повсюду слышался шум хлопающих крыльев тысяч птиц, летавших среди миниатюрных горных вершин.
«Спрингдрифт» опустился до уровня этих островерхих скал, скорость упала и возрос расход топлива. Стив тщательно рассматривал остров. Наконец, он сказал:
- Этот второй по высоте кажется доступен для скалолазания. Мы сядем на прибрежной полосе.
Это оказалось не таким простым делом. Волны были огромными. Они неслись из глубин океана, они разбивались о скалы, оставляя следы пены на вертикальной поверхности. Сесть было некуда. «Спрингдрифту» потребовалось немало времени, чтобы добраться до песчаного пляжа самого крупного острова, затем осторожно осуществить посадку на крошечном участке свободного пространства, чтобы потом вытянуться во всю длину вдоль песчаной поверхности.
- Скоро позаботимся и о еде, - сказал Стив.
Он поставил батареи на подзарядку. Наружные микрофоны доносили суматоху и протяжное контральто птичьих голосов с вершин скал. Там, очевидно, были целые колонии птиц, которые ютились на немногочисленных плоских поверхностях, где можно было устроить гнезда. Но место, где приземлился «Спрингдрифт» было достаточно безопасным и надежным. Даже если бы здесь на некоторое время появились великаны, поводов для опасений не было.

8

Сначала, в качестве естественной и необходимой предосторожности Стив не открывал дверь корабля, пока они с Дэном, и пассажиры тоже, искали за бортом судна признаки возможной опасности. Пляж тянулся в длину не более чем на триста ярдов. На песке между сушей и водой были видны какие-то странные существа. Это была морская крапива, по размерам не меньше бушельной корзины.
Прикосновение к такому растению человеческого существа неминуемо повлекло бы сильный ожог и возможно даже смерть. Было и нечто напоминавшее домик улитки, который переваливаясь с боку набок, ковылял по песку. Это были раки отшельники, занявшие брошенные хозяевами-улитками раковины. По краям пляжа можно было увидеть крабов. Одной своей клешней самец такого краба мог отхватить человеку, если не руку или ногу, то наверняка уж кисть или несколько пальцев.
Морские птицы шумели наверху, но на пляж на спускались. Самыми маленькими летающими существами были ласточки с размахом крыльев в десять футов. Чуть побольше были крачки, пролетали и поморники, пиратский вид которых вполне соответствовал их неблаговидным привычкам. Но больше всего было олуш с их отсутствующим выражением. На земле они казались абсолютно неуклюжими, но в воздухе и на взлете представляли собой очень эффектное зрелище. Невероятно быстрые фрегаты добывали пропитание, воруя добычу у других птиц, несущих еду своим птенцам. Были птицы…
Все это производило впечатление густого копошащегося, безрассудно кипящего тумана, окутывающего места гнездовий. Птицы взлетали, парили над морем стаями и рядами, полосами и беспорядочными группами. Наконец, они возвращались с уловом для своих малышей. И тут-то нужно было увернуться от фрегатов и прочих разбойников. Некоторые теряли столь трудно завоеванную добычу, другим удавалось донести ее до своих невероятных гнезд, которые были всего лишь выемками на голых скалах, отмеченными несколькими перышками или белеющими яйцами, а в некоторых разевали рты неумолчные птенцы.
С места посадки судна было видно все, что только можно было разглядеть на этом острове. Между «Спрингдрифтом» и берегом с его высокими горами располагались другие небольшие острова. Они-то и должны были скрыть корабль от возможного наблюдения с материка. В сторону моря также растянулся ряд островов, который закрывал обзор со стороны открытого океана. Таким образом, «Спрингдрифт» надежно спрятался в бухте, защищенной от взглядов и даже от волн массивными колоннами каменных глыб.
Наконец, Стив решился выйти на разведку, захватив с собой одно из импровизированных копий. Бетти напряженно наблюдала за ним из иллюминатора. Она видела, как он осторожно продвигается вперед, потом прячется за остроконечный камень, который полностью скрывает его из виду. Кажется, время тянется невероятно медленно. Затем Стив снова появляется, неся что-то непонятное. Он вернулся на борт корабля и вручил Бетти свою ношу.
- Достал наземного краба, - коротко сообщил он. - По крайней мере, я его так назвал. Я очистил его. Необычное меню на завтрак, но здесь, кажется, много мяса, если оно вам понравится. Я пойду поищу еще.
На этот раз к Стиву присоединился Уилсон. И дело не в том, что двое мужчин могут справиться с опасностью лучше, чем один. Уилсон хотел установить свой телескоп. Он хотел повторить некоторые наблюдения, проведенные лабораторией Принсип в Гвинейском заливе много лет назад. У Уилсона было зеркало и разные детали, чтобы воссоздать импровизированное оборудование тех далеких лет. Это наблюдение, конечно, не внесло бы оптимизма в прогнозирование будущего «Спрингдрифта». Но не мешало бы прояснить ситуацию.
Итак, Стив с Уилсоном отправились в нелегкий путь по горам в поисках места, подходящего для проведения наблюдений. Поднявшись на крутую скалу, они добрались до уступа, по которому шли, пока не нашли следующей ступеньки наверх. Забравшись еще выше, они могли видеть «Спрингдрифт» спокойно стоявший на песчаном берегу далеко внизу.
И они сразу же начли обыскивать ближайшие гнезда. Стив покачал головой и сказал:
- Это уже не ранняя весна, как я надеялся. Я рассчитывал на яйца, но они уже в основном высижены. И следующие, наверное, уже снесены не будут.
Пожав плечами, Стив отправился дальше. По дороге встречались птицы, по большей части олуши, которые даже сидя на земле были выше человеческого роста. Их можно было испугаться, но они не обращали внимания на людей. В своем птичьем воображении они представляли себе людей как разновидность птиц, которых никто в их птичьем царстве не боялся, следовательно, они не представляли опасности и для их гнезд и птенцов.
Что-то громадное белое пролетело в нескольких дюймах над головой Стива. Это была чайка. Какая-то другая птица бешено молотя крыльями приземлилась поблизости, поднимая ветер, как мощный вертолет. Это оказался олуш, несущий своим малышам в клюве извивающуюся рыбину. Он сложил неимоверной длины крылья и поспешил всунуть корм в орущий широко открытый рот своего детеныша, который мог бы без труда проглотить человеческую голову.
Шум становился оглушительным, двое путешественников карабкались наверх, минуя сотни гнезд с десятками яиц, при виде которых тускнели даже воспоминания о страусиных яйцах, мимо неоперившихся громкоголосых птенцов, истерично жалующихся на то, что их не кормят вовремя и вдоволь.
Страшно было находиться среди громадных туш, которые кишели вокруг то и дело почти вертикально взмывая в воздух, или последними пятью-шестью взмахами крыльев с необъяснимой точностью садящихся после полета. Каждое мгновение часть небо скрывалась за распростертыми в воздухе крыльями и телами, а иногда и расправленными хвостами морских птиц. Они не боялись людей, которые не представляли никакой знакомой им опасности. Птицы были заняты бесконечной кормежкой своих птенцов. Рыбу они ловили в одной, десяти или двадцати милях от берега. Взрослые олуши были настолько поглощены этим занятием, что и не думали об опасности там, где ее не замечали другие птицы.
Все было настолько нелепо. Частные самолеты, садящиеся в аэропортах, были не больше некоторых из этих птиц, взлетающих, орущих и хлопающих участников этого бедлама.
Горная вершина чем выше, тем становилась все меньше. Гнезда все ближе теснились одно к другому. Огромные птицы приземлялись в нескольких ярдов от идущих вверх людей, на что уже трудно было не обращать внимания, неподалеку взмывали в воздух другие, над головой парили силуэты похожие на самолеты средней величины, они вертелись, кружили, чудом избегая столкновений.
Дойдя до самой вершины центральной скалы острова, путешественники обнаружили там площадку, которая была слишком мала для гнездовья таких птиц, хотя бесконечное число пернатых летало над их головами, внизу и вокруг них.
Стив вытянул руку в направлении берега. Там в море показалась лодка, несомненно моторная, потому что за ней тянулся белый шлейф пены. В ней сидели люди, одетые как великаны. Лодка была рыбацкая или же предназначенная для каких-то других морских целей. Трудно было осознавать, что то что выглядело столь обыденно по своей форме и по внешнему виду людей, там находившихся, на самом деле было в нескольких милях от берега и по земным стандартам соответствовало размерам небольшого парохода. Но так оно и было.
Уилсон резко бросил:
- Вы думаете, они знают, что там внизу «Спрингдрифт»?
- Нет, ответил Стив. - Они не отправились бы ловить «Спрингдрифт» на морской лодке.
Это было спорное утверждение, но вывод оказался правильным. Гигантская лодка не направилась к группе островов, а повернула в открытое море. Вскоре мотор выключился, белый шлейф пены исчез. Лодка, которая выглядела такой обманчиво маленькой издалека, остановилась и покачивалась на волнах.
- Может, они собираются ловить рыбу, предположил Стив, не спуская глаз с лодки. Но гиганты не бросили удочки за борт. Они вообще почти не двигались. Уилсон спокойно произнес:
- Это у них что - ружья?
Стив покачал головой. Он не знал, что и предположить. Вокруг крошечного архипелага продолжали летать птицы. Вдалеке покачивалась на волнах, вздымалась и опускалась лодка с великанам.
Стив наблюдал за ними. Он увидел, как с борта лодки вылетела ослепительно белая полоса, направленная прямо в небо и вонзившаяся прямо в гущу летящих птиц. Ничего не произошло. Последовала следующая полоса похожая на молнию. На этот раз в ней блеснула яркая искра. Казалось, что сама полоса света была лишь трубкой, в которой двигалась эта искра. Еще две яркие полосы. Они, казалось, могли бы долететь до бесконечности.
И еще одна искра. Блестящая искра, летевшая с молниеносной скоростью, так что глазу невозможно было уследить, коснулась птицы, на которую была направлена полоса света. Птица прервала свой полет и камнем полетела в воду. Белое свечение исчезло.
В лодке было четыре гиганта. Они, очевидно, использовали оружие, знакомое оружие. Великаны, наблюдавшие лесной пожар там, на окраине города возле громадной тарелки, выносили их своих домов точно такие же ружья, когда обнаружили присутствие «Спрингдрифта». Они могли принять корабль за суборбитальное судно или своего рода летающую тарелку, но стреляли они из спортивного оружия.
Гиганты из лодки палили по летающим над водой морским птицам. Из их орудий вылетали снопы света и огня, несущих в себе неописуемой яркости искру. Когда искра попадала в птицу, жертва падала вниз. Иногда они промахивались, один два раза они только ранили птиц, которые продолжали свой полет, еще сильнее взмахивая крыльями. У этих выстрелов не было траектории, ни сама световая труба, ни снаряд не отклонялись от прямого курса.
- Это просто спорт, - отметил Уилсон. - Они убивают животных, которые кормят своих малышей. Детеныши умрут без родителей. Это бессмысленное убийство!
Стив не обращал внимания на слова Уилсона. Он думал о своем:
- Эти орудия, как и та тарелка выпускают силовой и транспортирующий лучи. Я, кажется, начинаю понимать.
Уилсон не унимался:
- Птенцы обречены на гибель!
- Нужно кое-что проверить, - продолжал Стив, окунувшись в свои мысли.
- Вот почему «Спрингдрифт» чуть не разбился в городе. Этот гулкий шум мешал работе двигателя. Мы в худшем положении, чем я предполагал.
Великаны в лодке продолжали стрелять птиц. Время от времени подстреленные жертвы падали в море. Они, кажется, пристрелялись. Мертвые птицы падали сначала по одной, потом парами, потом по пять-шесть штук сразу. Морская вода в радиусе полумили от лодки была усыпана трупами несчастных птиц, летевших в свои гнезда, чтобы накормить ненасытных детенышей.
- Они стреляют из тех же ружей, что стреляли по нам прошлой ночью, - сказал Стив.
Так оно и было. Он продолжал наблюдать за происходящим. Наконец, стрельба прекратилась. Последний сноп света был выпущен по невысокой цели. Это была отчаянно спасающаяся олуша с размахом крыльев более двадцати футов. Ее ранили и очень сильно, но она не сдаваясь продолжала путь к своему гнезду, не выпуская из клюва извивающуюся рыбешку. Птица была явно обречена.
И тут беднягу атаковал фрегат, ударивший раненную олушу по голове сильным взмахом крыла. Жертва уронила добычу, предназначенную детенышу, ее тут же ловко подхватил фрегат, поспешивший стремглав улететь, оставив смертельно раненную птицу бороться дальше за каждый фут пути к гнезду. Когда она была уже над островом, световая молния ударила снова.
Олуша всей своей массой замертво упала на гнездо, куда она стремилась добраться живой.
- Интересно, - не скрывая отвращения в голосе, спросил Уилсон. - Высадятся ли гиганты на берег, чтобы подобрать добычу?
- На Земле, имея такой улов, люди просто подстрелили бы парочку лишних птиц, чтобы не возиться с этими, - ответил Стив.
Он продолжал наблюдать за лодкой Великаны завели мотор, судя по тому, как забурлила пена у кормы, и повели лодку, собирая на борт разбросанную по воде добычу. Они, видимо, настреляли больше, чем могла вместить лодка. Наконец, они направились вдоль берега, оставив плавать больше дюжины безжизненных птичьих трупов.
Потом лодка уменьшилась в размерах, постепенно скрываясь из виду. Уилсон провожал ее взглядом.
- А теперь нужно заняться размещением телескопа, - напомнил Стив.
Сжав губы, Уилсон приступил к тому, ради чего он пришел на эту вершину, располагая в непонятном для Стива порядке свободно валявшиеся под ногами камни.
Наконец, Уилсон объяснил, что он собирался сделать. На двух грудах камней предполагалось установить зеркало, что более или менее удовлетворит необходимым требованиям к проведению опыта этой ночью. Если бы можно было установить зеркало с соблюдением всех правил и требований, то оно служило бы для любых измерений, но в настоящий момент у ученого были вполне конкретные и определенные более легкие задачи. Нужно было успеть установить зеркало до наступления темноты. После измерений, Уилсон мог отнести зеркало и остальные части прибора обратно на корабль при лунном свете. А потом…
- Что вы делаете? - спросил Уилсон Стива, который отрезал рукав своего форменного жакета при помощи перочинного ножа. Потом из рукава была вырезана длинная полоска плотной материи.
- Мне показалось, что там внизу я видел какое-то животное, - странным тоном сообщил Стив. - Я не разглядел четко, но оно было довольно большое.
Уилсон повторил вопрос:
- Что вы делаете?
- Когда я был мальчиком, - начал объяснять Стив, - я читал что-то о пращниках. Римские легионеры очень ценили их как вспомогательные силы. Их пращи не были эластичными, в отличие от тех, которые иногда осмеливались делать мои друзья. Я научился изготовлять такое орудие из носового платка
- и оно работало. Теперь пришлось сделать его из рукава моего жакета. И я считаю, - здесь в его тоне прозвучала ирония, - я считаю, что скоро я смогу изготовлять даже каменный топор. Нужно хорошенько вооружиться, чтобы справиться с гигантами.
Взяв в руки полосу материи и намотав на запястье один ее конец, он прочно взял в руку другой и положил в образовавшуюся складку камень. Резко размахнувшись пращой, Стив отпустил незакрепленный конец, и камень полетел с невообразимой скоростью.
- На далекие расстояния, - отвлеченно рассуждал Стив, - для выталкивания камня нужна сила огня. - На короткие расстояния можно просто вот так размахнуться!
Стив принял странную позу в полуприседе и запустил второй камень, причем все его тело, казалось, взорвалось как выпущенная пружина. Камень полетел, как пуля, выпущенная из ружья, и ударился в скалу в пятидесяти ярдах, разбившись при этом на куски.
- Я когда-то очень хорошо метал, - сообщил Стив. - Я скоро восстановлю былые навыки. А вы пока можете пособирать камни размером с бейсбольные мячи, пока у вас нет каменного топора или какого-то более современного оружия. Давайте!
И он направился вниз в гущу хаотичного движения мятущихся тел и хлопающих крыльев, которых было так много, что взгляду путешественников открывались только части морского пейзажа или неба. Шум был высоких тонов. Это были крылья летевших птиц и неумолчный гомон птенцов, требующих еды, к которым примешивались успокаивающие гортанные звуки родителей, подбадривающих своих детенышей, которые заглатывали еще живую рыбу, рискуя подавиться. Ветер вносил в этот гомон свои тона. Все вместе создавало ощущение безумия.
Стив спустился с уступа, с которого ясно просматривался их корабль. Уилсон, перекрикивая птичий гомон, сказал:
- Сюда! Мы пришли этой дорогой!
Стив кивнул и продолжал идти новой тропой. Из-под его ноги сорвался камень, с шумом полетевший вниз. Он начал ступать осторожнее, не выпуская из рук свою импровизированную пращу. Уилсон следовал за ним. Наверху продолжалось буйство звуков. Уилсон заметил движение внизу и закричал, показывая на что-то пальцем. Стив кивнул и продолжал свой путь, который они еще не проходили на пути наверх.
И тут Уилсон понял, куда идет Стив. Была по крайней мере, одна птица, подстреленная великанами с лодки и долетевшая до своего гнезда, чтобы упасть там замертво. Стив подождал, пока Уилсон догонит его.
- Я хочу посмотреть, чем стреляет их оружие, - прокричал он прямо в ухо Уилсону. - Мне нужно убедиться, есть ли пуля в той трубе, которую они выпускают из ружья.
Стив пошел дальше, Уилсон следом. Уилсон донял камень, похожий на бейсбольный мяч. Потом он нашел еще два. Наконец, они дошли до упавшей птицы. Пронзительный крик доносился из-под безжизненного крыла. В гнезде был только один птенец. Олуша упала на свое гнездо, не успев сложить крылья, и лежала распластавшись на том месте, куда она так стремилась долететь. Это было трогательное зрелище. Из-под кровоточащего крыла доносились крики птенца, ради которого погибла мать. Детеныш возмущенно орал, не желая понимать ничего, кроме собственного голода.
Он протестовал. Не вовремя эта с виду заботливая мать упала, придавив его своим телом! Пора кушать! Об этом несмышленыш орал во все свое горло.
И тут появилось что-то мокрое и пушистое, прибывшее с какого-то соседнего острова. Животное было не меньше леопарда, но по проступающим ребрам можно было догадаться, что оно давно не ело. Это была крыса, которая в поисках съестного приплыла на этот остров, изобилующий птенцами и яйцами. Животное безумным взглядом посмотрело на людей. Стив прокричал:
- Смотрите!
Он вставил камень в свое орудие. Крыса ощетинилась и начала наступать. Уилсон метнул свой бейсбольный камень. Он попал в крысу, но не причинил ей ни малейшего вреда. Животное издало страшный звук, который должен был быть писком, но был значительно ниже из-за размеров животного. Она должно быть с другого острова, наверняка с другого, но она могла служить воплощением самого голода.
Зверь почувствовал опасность и обнажил зубы, сопровождая это страшным рычанием. Ярость загнанной в угол крысы давно известна, но если прибавить при этом голод, это становилось еще страшнее. Хищница была решительно настроена отогнать людей от намеченной добычи, которую представляла собой мертвая птица. Уилсон метнул второй камень. Он отскочил от костлявого бока крысы. Стив принял свою замысловатую позу метателя и потом резко выпрямился. Камень попал в цель, издав хрустящий звук.
Крыса покачнулась, испустив вопль ярости. Она пошла вперед, волоча заднюю ногу. Хромая таким образом, животное наступало на людей. Уилсон продолжал метать камни. Это не производило никакого эффекта. Крыса продолжала идти вперед. Стив метнул еще один камень своей пращой. Крыса не останавливалась. Тогда Стив схватил огромный булыжник и метнул его…
Снаряд попал в цель. Крыса соскользнула с узкого уступа и покатилась вниз, увлекая за собой каскад камней, которые, большие и маленькие, потоком сопровождали ее падение вплоть до самой воды, куда она в конце концов погрузилась, так больше и не всплыв.
Тут Стив понял, что стоит сцепив кулаки и сжав зубы. Он сделал странный жест разочарования.
Уилсон ответил на это спокойным тоном:
- Вы метнули довольно тяжелый камень. Сомневаюсь, что вы могли бы повторить это сейчас.
Странно, но Стив усмотрел в этом вызов. Он схватился за камень, который зашвырнул в крысу на хороших двадцать футов. Теперь камень казался намного тяжелее. Стив напряг все свои силы, но камень плюхнулся всего в нескольких ярдах от него.
Стив, задыхаясь, уставился на него.
- Теория Бэрри о силе в экстремальных обстоятельствах, - сухо прокомментировал Уилсон, внезапно побледневший. - Думаю, что нужно повнимательнее относиться к словам мальчика.
На это Стив ничего не ответил. Все еще тяжело дыша, он повернулся к мертвой птице. Она лежала на своем гнезде, раненная, ограбленная своим сородичем, и в конце концов убитая человеческими существами. Из-под неподвижного безжизненного тела доносились пронзительные вопли. Детеныш не понимал, что происходит вокруг, он жаловался на то, что его придавили тяжестью чьего-то тела, что не покормили.
Лицо Уилсона выражало непонимание. Он обращался к Стиву по поводу птенца, но Стив не обращал внимания, он рассматривал раны мертвой птицы. Они не были похожи на следы земного оружия. Каждая из них была отверстием около шести дюймов в диаметре, уходящим вглубь тела под оперение птицы. Никаких следов ожога, но в самом центре участка тела, оголенного, будто выбритого острым лезвием, была сама рана. Стив достал перочинный нож.
Наконец, он извлек и показал Уилсону то, что служило пулей. Это был снаряд размером с большую апельсину. Он-то и проходил светящуюся трубу со страшной скоростью, пробивал кость и мякоть тела и проникал в ткани жертвы. Но снаряд был не металлическим. Это был неровной формы обкатанный водой морской камень размером с человеческую ладонь.
Стив разыскал вторую рану. Пока он работал над извлечением второй пули, Уилсон, побледневший до неузнаваемости, собирал очередные бейсбольные камни. Стив продолжал свои неутешительные наблюдения.
- А этот снаряд металлический!
Он обнаружил обломок пули. Даже скорее ядра. Очевидно, сопротивление воздуха не мешало движению этих снарядов по световому лучу. Яркая полая труба защищала и направляла все, что двигалось в ней. Ракета могла изменить свою траекторию, но эти бесформенные твердые снаряды летели прямо.
Стив нашел еще снаряды, и еще. Они были каменными. Похожие на обломки тяжелой керамики. Находились и металлические осколки. Форма, материал, и даже количество снарядов, выпускаемых из спортивных ружей великанов, не имели никакого значения. Выталкивающий и притягивающий луч, испускаемый оружием поражал цель по строго прямой траектории и с огромной скоростью. Как переносное ружье, которое использовали великаны в лодке, это было страшное оружие. Но представить себе такого же типа орудие, производящее столб света целую милю в диаметре…
Это было невообразимо, но Стив видел это своими глазами. Они использовали это оборудование, чтобы посылать что-то в космос, скорее всего, на луну. Но это можно было использовать и как орудие, подобное его миниатюрным моделям.

Предыдущая страница 7 Следующая страница


Земля гигантов 8

Стив повернулся к Уилсону. Он не хотел думать о том, что может дать импровизированное наблюдение, он не желал размышлять о возможном значении такого путешествия на межпланетный расстояния за каких-то несколько часов. То, что сказал бы Эйнштейн по поводу перемещения со скоростью близкой к скорости света, было бы совершенно неутешительно.
- Что вы там говорили о птенце? - со злостью спросил Стив. - Вы говорили о птенце.
Уилсон начал подавленно объяснять, что у птенца сейчас нет родителей, которые кормили бы его, и он неминуемо погибнет. И даже лучше было бы, если бы какая-то очередная крыса убила бы его сразу. Они не могут кормить птенца, но нельзя оставить его на голодную смерть.
- Я не из тех спортсменов, - ответил Стив. - Конечно, нельзя оставлять его.
Ему не хотелось думать ни о расстоянии, которое «Спрингдрифт» прошел до этого загадочного мира, ни о времени, которое так бесконечно тянулось на борту корабля.
Он вел бессмысленный спор с Уилсоном, чтобы отвлечься от мрачных мыслей. В конце концов оба путешественника вернулись на известную им тропу, приведшую их к «Спрингдрифту».
Стив нес запас еды, которого должно было хватить на целый день.
Он чувствовал себя преступником.

9

Спустя некоторое время, где-то около полудня, по расчетам Уилсона до заката оставалось несколько часов. И поближе ко времени захода Уилсон отправился на центральную вершину острова. На этот раз его сопровождал Дэн.
Они взяли с собой зеркало и весь набор деталей, которые нужны были для сооружения импровизированного прибора, который намеревался установить Уилсон. Так как он направлялся в Принсип обсерваторию, у него с собой нашлись карты и каталоги планет. По дороге на вершину Уилсон пытался рассмотреть другие крупные созвездия, кроме Большой Медведицы. Потом он собирался измерить угловые расстояния между ними.
Звезды каждого созвездия находились на разном расстоянии от Земли. И если наблюдения показали бы, что угловые расстояния между звездами иные, чем при наблюдении с Земли, то это могло означать, что либо «Спрингдрифт» преодолел какое-то астрономическое расстояние, либо прошел период времени порядка нескольких столетий. Если все изменения произошли в одном направлении, то значит «Спрингдрифт» переместился на большое расстояние, если же изменения носят хаотичный характер, то значит незаметно для участников событий прошло несколько веков. Но можно было рассмотреть и меньшие промежутки времени и пространства. Были пары звезд, которые вращались одна вокруг другой, поворачиваясь к Земле, и при этом по ним как по часам можно было судить о времени.
Стив и Бетти наблюдали за астрономом и Дэном, отправившимися узнать у космоса разгадку тайны «Спрингдрифта». Стиву хотелось пойти тоже, но он считал, что необходимо всем дать возможность проверить себя в опасных ситуациях.
Две взбирающиеся по скале фигурки становились все меньше и меньше, Уилсон шел впереди. Оба силуэта растворялись в каменном пространстве, то и дело появляясь снова и-за очередного уступа. В конце концов они исчезли в птичьем улье. Солнце приближалось к горизонту. Выждав несколько минут после того, как они скрылись из виду, Бетти спросила Стива:
- Вы сейчас чувствуете себя лучше?
Стив пожал плечами. Нет, конечно. Но ему было как-то спокойнее рядом с Бетти. С одной стороны, ему хотелось приободрить ее, с другой, он испытывал желание поделиться с ней своими проблемами. Мужчине иногда хочется рассказать девушке о своих неприятностях. В случае, если ему удается справиться с ними, девушка обычно восхищается его героизмом. Если не удается, то она неизменно сочувствует ему, обвиняя судьбу в том, что она несправедливо обошлась с ним. Это обычная человеческая психология, которая почти не попадает в поле зрения психиатров, потому что является нормой поведения.
Но Стив не хотел рассказывать Бетти о том, что волновало его больше всего. Ему претили догмы Эйнштейна. Если они находились на расстоянии нескольких световых лет от дома, что было очень даже вероятно, тогда за время их путешествия длиной в несколько веков галактического времени, для пассажиров корабля миновало всего несколько часов. Если им удастся вернуться на Землю, пройдет еще несколько веков, которые для них будут лишь несколькими днями пути, может даже меньше. Наверное, будет легче приспособиться жить на планете гигантов, чем на Земле, которая к тому времени так изменится, что ее уже трудно будет воспринимать как свой дом.
- Когда вы пришли, у вас был так вид, будто случилось нечто ужасное,
- сказала Бетти. - Вы принесли еду, с каким-то легким рыбным запахом, и когда мы ели, вы никак не хотели признаться, что что-то произошло. Но ведь произошло. Мистер Уилсон не мог ничего сказать, как я его ни спрашивала. Теперь я задаю этот вопрос вам. Что случилось?
- Просто ситуация в целом выглядит менее обнадеживающей, чем я бы того хотел, - сухо объяснил Стив.
- Например?
- Великаны цивилизованная раса, - начал он. - И это плохо! Цивилизованность не означает доброты или сострадания или даже интеллекта, за исключением некоторых моментов. Гиганты цивилизованы по-своему. Их техника развита так же, как и у нас. Они могут делать самые разнообразные операция при помощи своей техники и электричества, так же как и мы. Но они понятия не имеют о том, как нужно обращаться с живыми существами, непохожими на них самих, впрочем как и мы.
- Но вот Чипер, например, - возразила Бетти.
- Он принадлежит Бэрри. Гиганты как и мы сами. Предположим на Земле появились существа ростом в пять-шесть дюймов. Точно такие как мы, только высотой в несколько дюймов. Разве мы относились бы к ним как к человеческим существам? Разве стали бы заводить с ними дружбу? Разве признали бы, что они наделены разумом - или, может, мы постарались бы словить их, даже учили бы их делать разные трюки. Мы никогда не относились бы к ним как к равным, разве что если у них было бы более мощное оружие уничтожения, чем у нас.
Бетти не сводила со Стива взволнованного взгляда. За иллюминаторами с грохотом разбивались о берег могучие волны. Над головой бесконечно клокотали птицы.
- Если бы на Землю попали миниатюрные люди, - мрачно продолжал Стив,
- мы стали бы дружить с ними только в том случае, если бы они были вооружены и опасны. Великаны так же само относятся к нам. Но мы не вооружены! Бетти снова задала вопрос, который, казалось, не имел отношения к только что сказанному:
- Сегодня вы увидели что-то, что взволновало вас. Что это было?
Стив глубоко вздохнул, он все еще старался избежать упоминания того, что лишало их всякой надежды.
- Я видел, как великаны просто для развлечения стреляли из своей лодки по морским птицам. И теперь я знаю, что за оружие они используют. У нас нет ничего подобного. Если бы могли изготовить такие же, то они были слишком маленькими, чтобы принести вред великанам. Если бы мы даже украли такое оружие у них, мы не смогли бы с ним справиться. Поэтому ни о какой дружбе с великанами не может быть и речи. Мы могли бы стать их друзьями, только если были вооружены и опасны. А это не так.
Бетти уверенно возразила:
- Вы так все воспринимаете только потому, что все это новое и необычное для нас. Пока что вы прекрасно справлялись с ситуацией. По крайней мере, вы спасли нас от гибели и плена, и от голода. Неплохо для начала!
- Но боюсь, что этого недостаточно, - ответил Стив.
- Но если вы больше не можете…
- Этого все равно недостаточно, - угрюмо повторил Стив.
Солнце было уже почти на горизонте. Небо на западе становилось красным. Море, где-то вдалеке омывающее невообразимые берега, отсвечивало красным светом, переходящим в алый. Стаи парящих птиц, казалось, сгущались как тучи. Птицы возвращались домой на ночь в давке и толкотне, которая напоминала час пик на Земле. Там, где Уилсон и Дэн в самом центре гнездовья работали над установкой прибора, столпотворение было особенно заметным.
- Мне не следовало говорить вам такие мрачные вещи, - смутившись оправдывался Стив. - Пожалуйста, не говорите ничего остальным!
- Что вы намереваетесь делать дальше? Вы ведь не сдадитесь.
- Не-ет. В конце концов, эта планета точная копия Земли, будто они связаны друг с другом. Будто они резонируют.
- А это значит…
- Что мы можем жить здесь. Пища вполне подходящая. Климат, вероятно, тоже неплохой. По всем показателям, кроме одного, это должно быть вполне пригодное для жизни место, - после чего он мрачно добавил, - кроме одного. Главное, это есть ли смысл жить.
Бетти покачала головой.
- Любая женщина в мире, - спокойно рассудила она, взрослеет с сознанием того, что став взрослой, она должна будет покинуть свой дом, свой город, даже страну, и жить где-то в другом месте. Переезд на другую планету ничем от этого не отличается!
С запада неслись сильные порывы ветра. Грохот и шум сопровождали волны, с силой обрушивающиеся на берег, к которому они проделали путь через океан. Закатные краски увядали. На вершине скалы Дэн и Уилсон установили приблизительный вариант телескопа. Им предстояло измерить угловые изменения положения нескольких пар звезд, что должно было объяснить все происшедшее со «Спрингдрифтом». Было два варианта разгадки. Один не укладывался ни в какие понятия, другой был противен всем доводам рассудка. Не исключено, что оба они могли оказаться полной бессмыслицей.
Два силуэта на самой верхней точке острова, казалось, светились в темно-красных закатных лучах. Потом свет потускнел, небо стало темным и с него начали робко подмигивать звезды. То, что происходило на вершине скалы, погрузилось в настораживающую темноту. Птицы фрегаты с оттопыренными зобами возвращались со своего промысла и располагались на ночь над бурлящими волнами, бьющими о скалы, расплескивая вокруг фонтаны брызг. Чуть поближе раздавались успокаивающие, убаюкивающие звуки птичьих родителей, говорящих со своими отпрысками. Ветер обдувал этот чужой мир. Дэн беспокойно поежился.
- Когда отправимся назад? - спросил он.
- Как только взойдет Сириус, - ответил Уилсон. - Я тщательно выбрал нужные звезды. Они достаточно яркие, чтобы рассказать нам, что произошло. Но я знаю, что каков бы ни был ответ, он будет неутешителен.
Некоторое время люди были лишь темными точками на фоне темнеющего почти черного неба. Появлялись все новые и новые звезды. Вскоре с какой-то неохотой Уилсон начал свои наблюдения. При свете фонарика он делал записи, сравнивая положение звезд со сделанными заранее расчетами.
Одна пара звезд. Вторая. Третья. Четвертая… Уилсон начал дрожать. Сделав половину работы, он остановился, чтобы отдохнуть или проверить точность своих вычислений.
- Нужно подождать восхода луны, - неуверенным голосом сказал он. - Она осветит нам дорогу обратно.
Наконец, он завершил всю намеченную работу. Когда при свете фонарика он делал последние записи, его лицо приняло недоверчивое и напряженное выражение. В конце концов, он начал молча разбирать свой самодельный прибор.
- Ну что? - спросил Дэн.
- Кое-что я выяснил, - ответил ученый. - И это то, что все мои предположения должно быть неверны.
- Но что именно вы выяснили?
Уилсон ответил нарочито спокойным тоном:
- «Спрингдрифт» прошел только большое расстояние без всякого прыжка во времени. Три пары двойных звезд находятся именно там, где им и полагается быть по отношению друг к другу. Они на местах. «Спрингдрифт» не сдвинулся во времени. Но он прошел расстояние в несколько световых лет. Пары звезд находятся на разном расстоянии от Земли рядом друг с другом - значит и они двигались, но в одном направлении. Так что, в действительности перемещался только наш корабль. Очень далеко я видел наше солнце, отсюда оно смотрится как едва заметная звезда.
- Но где мы?
- В одиннадцати световых годах от Земли, - ответил ученый, у которого от волнения пересохло горло. - И мы проделали этот путь всего за несколько часов. Это не может быть человеческим или великанским достижением. Это должно быть и было космическое искажение, потому что ни одно другое известное нам явление не могло дать такого результата.
Дэн спросил с надеждой в голосе:
- Это хорошая новость, да?
- Это просто новость. И не думаю, что мы сможем как-то ею воспользоваться. Но почему не поднимаются эти проклятые луны, чтобы мы могли наконец отправиться на корабль?
Вскоре луны все-таки появились на небе, и люди с частями разобранного телескопа начали спускаться по скалам мимо птичьих гнезд, которые издавали гортанные звуки, успокаивая детенышей, беспокойно ерзавших в ожидании ближайшей кормежки.
На борту корабля они застали Стива и Бетти в кабине пилотов. Верхний динамик был приглушен и из него доносился монотонный постоянный беспорядочный гул работающего вдали механизма гигантской тарелки. Стив оживленно повернулся к вернувшимся исследователям.
- Послушайте! - быстро сказал он. - Они запустили свою тарелку в городе! А теперь посмотри сюда, Дэн!
Он осторожным, но точным жестом повернул ручку контроля двигателя. Ничего не произошло. Абсолютно ничего. Стив победно посмотрел на Дэна, у которого отвалилась челюсть от изумления. Потом Дэн взволнованно пробормотал:
- Ты включил двигатель и ничего! Ничего! Что же случилось? Поломка?
- В позапрошлую ночь, - с энтузиазмом начал Стив. - Пока мы с высоты полета наблюдали за городом гигантов, они включили свою тарелку, и мощный столб света направился прямо в небо. В этот момент затрещал динамик, вот так только на полную громкость. И в ту же самую секунду «Спрингдрифт» прекратил подъем. И мы начали стремительно падать на крыши города. Помните?
Дэн внезапно воодушевился:
- Да! Помню! Ты включил аварийную мощность и нам удалось удержать корабль в воздухе. Но Стив! Это значит, что они в любой момент могут схватить нас! Мы не можем пошевельнуться, когда они включают свою тарелку! Мы должны оставаться на земле! Мы увязли!
Стив усмехнулся. И довольно радостно. Затем он пояснил:
- Смотрите! И слушайте!
И он включил динамик громче. Беспорядочный гул далекой светящейся тарелки стал громоподобным. Он наполнил кабину. Тогда Стив переключил звук на микрофон и сказал: «Мэйдей! Мэйдей! Мэйдей! Вызывает „Спрингдрифт“! Вызывает „Спрингдрифт“! Отзовитесь! Мэйдей!»
Его слова необычно взаимодействовали с шумом, который ослабевал с каждым произнесенным звуком и возобновлялся при малейшей паузе. Это было зеркальное отображение речи - шум умолкал, пока голос Стива передавал короткие волны, и становился невыносимо громким, когда передача приостанавливалась. Это было как противодействие словам. Молчание и звук перемежались. Это было нечто новое и вызвало замешательство у неподготовленных слушателей.
- Это взаимодействие, - сказал Стив. Он выглядел очень удовлетворенным. - Когда они выпускают свою световую колонну, «Спрингдрифт» не может летать. Когда мы налаживаем связь, они не могут выпускать этот луч! Когда они не дают нам летать, мы можем помешать им не давать нам летать. Это просто безумие! Это великолепно!
Бетти с гордостью произнесла:
- Стив говорит, что так как радио частоты мешают работе тарелки, именно поэтому гиганты не используют здесь радиосвязь. Они не могут одновременно иметь и тарелку, и радио. Стив пытается понять, почему именно тарелка так важна для них.
Валерия и Марджори подошли к двери и пытались услышать что-то важное из доносившегося до них разговора. Через некоторое время пришел и Бэрри.
- Это, наверное, энергия, - предположил Стив. - Они могут получать всю используемую ими энергию на луне. Мы можем перекрыть им источник энергии и практически приостановить развитие их цивилизации.
И тут последовал целый гомон голосов. Дэн повысил голос, остальные тоже стали говорить громче. Как только важность только что сделанного открытие стала очевидной, всех присутствующих охватила волна возбуждения и воодушевления. Даже Чипер внес свою лепту в общую радость, визжа и извиваясь в руках Бэрри.
- Когда нас захватила эта космическая дыра, - сказал Стив, - это был тот момент, когда тарелка не работала. Поэтому нам удалось приземлиться. Но когда пыталась сесть «Анна», тарелка работала или начинала работать, и корабль разбился. Понимаете? Они могут помешать полету такого корабля как наш просто работой своей тарелки. Но пока мы производим радиопередачу и не перестаем говорит, тарелка не может работать! - С этими словами Стив огляделся и спросил без особого интереса:
- Уилсон, что там за результаты наблюдений? Мы путешествовали в пространстве, во времени или сразу в том и другом?
Всего несколько часов назад это был один из самых насущных вопросов. Но тогда их будущее рисовалось им полным преследований и вечного страха перед пауками, перед собаками и лисами, которые могли запросто съесть их, даже если бы им удалось спрятаться под землю. Стив пытался убедить себя в том, что при помощи огня они могли бы выжить. Но теперь они могут бросить вызов великанам!
Тарелка была центром и ключом к цивилизации гигантов. И они в «Спрингдрифте» держали этот в ключ в руках!
Уилсон пытался рассказать, что он обнаружил при помощи своего зеркального телескопа. Никто не слушал его, даже когда он произнес слова «одиннадцать световых лет».
Ученый пожал плечами и замолчал. Наверное, чрезмерное возбуждение на борту «Спрингдрифта» улеглось бы, если бы хоть один из них перестал обсуждать происходящее. Но людям нужно было подбодрить себя какой-то духовной пищей. Они истосковались по хорошим вестям. В открытии Стива они нашли именно то, что им в этот момент было нужно больше всего.
- Даже орудие, - вдруг высказал Стив внезапно посетившую его мысль, - даже ружья, из которых они стреляли по птицам, даже они подвержены воздействию нашего передатчика! Помните, когда мы видели запуск луча на луну, тогда в нас стреляли из ружей? И каждый раз двигатель останавливался? Мы можем помешать им стрелять!
При этом замечании всеобщее ликование стало еще более бурным.
Но где-то далеко в городе гигантов огромные монстры работали в установке, поддерживающей работу тарелки. На планете гигантов использование радиоволн было невозможно, потому что они блокировали функции основной тарелки. Но иногда случались короткие замыкания и что-то включалось, такие явления нужно было предотвратить. Гиганты должны были уметь немедленно опознавать и находить возможную помеху. У них было оборудование для нахождения источника радиочастот. У них был такой механизм и использовали его сейчас.
Они определили местоположение «Спрингдрифта» и приготовились принимать меры, предупреждающие выход в эфир высокочастотных колебаний, которые практически полностью блокировали всю технику, коммуникации и транспорт страны великанов. Земляне на их месте поступили бы точно так же.
В конце концов, однако, радость обитателей «Спрингдрифта» улеглась, хотя никому и в голову не пришло, что может происходить в стране великанов. Устав даже от чувства облегчения и восторга, люди расположились в своих креслах на ночной отдых. Все, кроме Фитцхуга, которого никто не замечал.
На него никто не обращал внимания. Он сидел совершенно неподвижно, и только в глазах его были видны признаки жизни. Глаза неустанно выискивали очередные поводы и причины для волнений и страхов. Он один не участвовал во всеобщем ликовании. И когда все задремали, его глаза по-прежнему испуганно и настороженно смотрели вокруг.
Поближе к утру Уилсон внезапно проснулся как от толчка. Где-то происходило необычное движение, которое не воспринял его внутренний сторож, который всегда охраняет наш сон, отбирая и пропуская привычные звуки и движения и неизменно подавая сигнал тревоги при появлении чего-то странного и тревожного.
Уилсон открыл глаза, но не пошевелился. Никаких тревожных звуков он не услышал. Были звуки морских волн, конечно же, ветра, шипение пены на берегу. Это все не то. И тут он увидел это движение. Он напряг зрения, пытаясь разглядеть человека, явно обитателя их космического жилища, который крадучись подбирался к двери. Это был не Стив, не Дэн и не Бэрри. Это была определенно не Марджори и не Валерия.
Это должен быть, Фитцхуг. Никто другой. Он буквально выкрался в проход, стараясь не производить никакого шума. Уилсон смотрел на него не веря собственным глазам. Это казалось столь бессмысленным!
Еще менее объяснимым было то, что Фитцхуг спустился по трапу и бесшумно растворился в ночи. Уилсона охватило любопытство. Увидев, что Фитцхуг не возвращается, Уилсон встал и направился к двери. Он выглянул наружу. Луны низко нависали над горизонтом, отбрасывая то тут то там тусклые отблески. Все выглядело очень угрюмо дико и пустынно. В каждом звуке слышалась печаль. Было по настоящему жутко.
Фитцхуг был там. Напряженный и скованный страхом, он казалось заставлял себя делать нечто, чего смертельно боялся. Долгое время он стоял неподвижно. Потом сделал шаг по направлению к подножью самой высокой скалы. Опять остановился, дрожа от неуверенности. Через некоторое время он сделал следующий шаг. Уилсону казалось, что он издал какой-то звук, похожий на всхлип.
И после этого резко, как в состоянии полного отчаяния, Фитцхуг направился к первому уступу, начинающему подъем. Он карабкался наверх с видом истеричной решимости. Выше и выше, и наконец, совсем исчез из виду.
Уилсон смотрел вслед удаляющейся фигуре. Невероятно!
Вокруг все было по-прежнему. Волны гремели, бились о скалы. Ветер что-то шептал и стонал в ухо Уилсону. Птицы спали. Подальше в море булькали и шелестели барашки. Где-то прокричала ночная птица. Но на скалистых далеких от берега островах крик ночных птиц обычно не слышен, даже ночью.
Вдруг раздался стук падающего где-то камня.
Это был Фитцхуг. В тусклом ночном свете был виден его силуэт. Он возвращался. Он уходил, карабкаясь в безумном смятении. Теперь он мчался сломя голову по направлению к «Спрингдрифту». Он задыхаясь бежал по песку.
Уилсон быстро скользнул обратно в салон. Когда Фитцхуг появился в проеме двери, Уилсон сидел на своем месте. Некоторое время Фитцхуг стоял неподвижно, шумно дыша и сжимая кулаки. Постояв неподвижно несколько минут, он украдкой пробрался по проходу к креслу Уилсона. Уилсон не пошевелился. Выждав несколько секунд, Фитцхуг тронул ученого за руку.
Уилсон повернулся и открыл глаза.
- Что - в чем дело? - спросил он как бы сквозь сон. Потом он действительно проснулся, резко сел и прошептал:
- Что случилось?
Фитцхуг отчаянно затараторил:
- Великаны! Сюда на лодках направляются великаны! Они гребут! Я… я слышал!
- Это смешно! - перебил Уилсон. Действительно смешно.
- Пойдите и посмотрите! Послушайте! Гиганты идут сюда!
- Скажите об этом Бертону, - сказал Уилсон, показывая, что не желает больше говорить, и отвернулся. Фитцхугу нельзя было верить. Он был всего лишь представителем человеческой расы. Он не покинул борта корабля с самого момента их прибытия в эту страны, за исключением того случая, когда Стив заставил его и вот сегодняшней ночи. Уилсон не мог понять, как можно вести себя подобным образом, а особенно ему была непонятна эта вылазка в ночь, одному, в местности, где звуки и вся природа могли привести в ужас кого угодно.
- Я… я видел их! - отчаянно прокричал Фитцхуг. - Но вы не верите! Я выходил! Я видел! Они идут…
Уилсон замер в своем кресле. Он не знал, как реагировать на это. Фитцхуг в волнении выкручивал себе руки. Потом он спотыкаясь пошел в кабину пилотов и, отворив дверь задыхаясь сказал:
- Бертон! Сюда идут великаны! Великаны! В четырех лодках! Они плывут сюда!
Послушалось движение и голос Дэна:
- Это Фитцхуг говорит? Да ну его!
Затем началось движение в пассажирском салоне. Бетти, Валерия, Марджори заговорили сразу. Стив мгновенно очутился у двери, трап был сложен и поднят. Дверь закрылась. Дэн не переставал ворчать. На его протесты послышался голос Стива:
- На что спорим, Дэн?
Затем голос Стива прозвучал в динамике пассажирского салона.
- Приготовиться ко взлету, - приказал он отрывисто. - Все на места. Пристегнуться. Обязательно пристегнуться!
И почти в то же мгновение корпус корабля пришел в движение, корма начала медленно подниматься, нацеливаясь прямо вверх.
И корабли упал в небо. Стив, глядя вниз, по мере того, как корабль набирал высоту, увидел четыре лодки, приводимые в движение ритмичными ударами весел и приближающиеся к острову, только что покинутому «Спрингдрифтом». Лодки ясно выделялись при лунном свете, который так же безжалостно освещал и сам «Спрингдрифт». Вдруг в лодках началась суета. Весла разъехались в разные стороны, некоторые из них были подняты на борт. Вся эта команда вдруг поняла, что если они не выстрелят первыми, то стрелять будет бессмысленно. Один из них проявил просто чудо ловкости. Полоса яркого света взвилась в воздух, но она пролегла довольно далеко от «Спрингдрифта».
И потом последовали десятки молний, которые пересекались в воздухе. Великаны суматошно стреляли. «Спрингдрифт» был найден по своим позывным «Мэйдей», наверное, тем, которые подавал в эфир Стив и которые повлияли на работу тарелки. Нужно было помешать дальнейшим радиопередачам со «Спрингдрифта». Вся страна жила без радио и телевидения, чтобы обеспечить работу огромной тарелки, которой мешал маленький «Спрингдрифт». Это нужно было прекратить!
Но нападение с моря не застало корабль врасплох. Стива предупредили, и он поднял корабль в воздух, миновав скалистый пик и направившись в космос. Стрельба по кораблю началась тут же, но она велась великанами в такой спешке, кроме того, они были в лодках, которые качались и кренились от движения волн и самих великанских тел, которые суетились и спешили.
И все же световые полосы взлетали в небо, неся в себе ослепительно яркие снаряды. Стив включил передатчик и сказал в микрофон:
- Дэн!
В тот же момент хаотичный шум работающей тарелки ворвался в кабину управления «Спрингдрифта», двигатель практически остановился. Все небо было испещрено белыми полосами стрельбы. Дэн прокричал в микрофон первое, что ему пришло в голову.
Казалось, что все это произошло одновременно без всякой паузы. Но должно быть какая-то задержка была, потому что шум в динамике превратился в контр-шум, откликающийся на каждый перерыв в передаче радиоволн. Полосы световых лучей погасли, оставив после себя в воздухе град металлических осколков и каменных снарядов, разлетевшихся в разные стороны. Двигатель снова заработал и корабль продолжил свой путь в космос. Вперемежку с контр-шумом динамик передавал голос Дэна:
- У попа была собака, он ее любил, она съела кусок мяса, он ее убил. Убил и закопал и на могиле написал. У попа была собака он ее любил… Стив, ради бога помоги, я не могу так все время!
Шум борющейся тарелки смолк. Великаны выключили ее. Дэн обливаясь потом болтал всякую чепуху. Через некоторое время Стив отключил передатчик и сухо отметил:
- Кажется, обошлось, Дэн. Но эти великаны довольно сообразительны…
И он оказался прав. У великанов было устройство, определяющее местонахождение источника радиоволн. Они обычно использовали его для предотвращения короткого замыкания при возникновении малейшей искры. И теперь они применили его к «Спрингдрифту» через пятнадцать секунд после того, как умолк шум тарелки и Дэн прекратил свои безумные причитания. Великаны уже знали, где находится корабль, на какой высоте и на какой скорости он идет.
И они начали действовать. Внезапно зажегся сноп света, уже не просто столб или полоса. Это был настоящий цилиндр белого свечения, который прошел мимо «Спрингдрифта» всего на каких-то несколько десятков футов. Он брал начало за горизонтом и поднимался в самое небо. Диаметр его был не меньше транспортного туннеля. В самый момент возникновения цилиндра что-то громадное и ослепительно яркое мелькнуло в середине этого луча с самого его основания за линией горизонта и дальше вдоль всей его длины улетело в небо. Оно исчезло, но тут же сменилось другим. Потом посыпались снаряды один за другим - третий, четвертый, пятый. Они превратились в поток диаметром около мили, который брал свое начало в самом городе. Но были также и полоски выстрелов спортивных ружей, которыми убивали птиц и которыми уже дважды пытались сбить «Спрингдрифт».
Дэн снова включил передатчик и пробормотал:
- Ты старый Отец Вильям, - сказал молодой человек…
И монотонный шум, сопровождавший появление первого светового тоннеля, перерос в буйный шквал.
Великаны поняли, что и на этот раз потерпели поражение. И снова отключили тарелку. Стив выровнял курс и повел корабль на запад. Местонахождение «Спрингдрифта» невозможно было определить при отключенном передатчике. Стив продолжал следовать в том же направлении.
Хотя, конечно, там не было ничего определенного, что могло бы служить его целью.

10

После продолжительного блуждания на окраинах атмосферы чужой планеты «Спрингдрифт» снова вернулся к тому самому морю, с берегов которого он начал свой путь. Уже с высоты они увидели крошечный архипелаг, откуда морские птицы совершали свои длинные полеты в поисках рыбы для своих детенышей. И если они не подвергались нападению фрегатов, добыча на некоторое время утоляла ненасытных орущих во все горло птенцов.
Но над островом корабль свернул в сторону горной части материка. Горы начинались в самом море и росли по мере удаления от берега. Сначала они достигали высоты десяти тысяч футов, потом пятнадцати, двадцати, и продолжали расти. В том месте, где они прекращали свое восхождение в небо, высота их пиков исчислялась милями.
Долины были не менее любопытным явлением. Они опускались на мили ниже уровня моря и растягивались на десятки миль в длину и ширину. «Спрингдрифт» летел над ними на достаточно экономичной скорости.
Уилсон зашел в кабину пилотов и застал там одного Стива, потому что Дэн в этот момент был занят обсуждением кулинарных деталей с Бетти, решая что и как можно приготовить при их ограниченных технических возможностях и при еще более скудном объеме необходимых продуктов.
Уилсон пришел доложить Стиву о результатах своего наблюдения. «Спрингдрифт» за несколько часов полностью облетел планету, хотя и по максимальному диаметру. В солнечной части сферы они могли оценить размеры цивилизации, которая так всецело зависела от огромной световой тарелки. Хотя наблюдения их были очень неточными из-за туч, тумана и густых ветвей деревьев. Искать города при солнечном свете было бесполезно. Основное пространство занимал океан. Наблюдения в ночной части дали гораздо больше результатов. Мерцающие огни обозначали наличие городов. Но были большие промежутки полной темноты, по всей вероятности, это была просто пустынная местность. Но и в этом нельзя было быть уверенным. Уилсон искал и другие признаки, среди звезд.
- Когда видишь нечто, - сделал он закономерный вывод, - то это вполне достаточное доказательство существования объекта. Но когда ничего не видно, это вовсе не означает отсутствие чего бы то ни было. Можно просто проглядеть предмет в конце концов. Все что я могу сказать, это то на втором континенте, который мы наблюдали сверху, тоже есть города, возможно они есть и на тех больших островах. Но есть места столь же пустынные как эти.
При этих словах Уилсон кинул на иллюминатор, в котором были видны горы, размеры которых не укладывались в человеческом воображении. На вершинах лежал снег. Это было сочетание неимоверных высот с бездонными пропастями. Временами приходило в голову, что земные Гималаи - это просто холмики по сравнению с этим явлением. Трудно было представить себе место более необитаемое и менее пригодное для обитания.
- Итак, - сказал Уилсон. - Я только могу сделать вывод, что здесь есть любой вид природы, встречающийся на земле, только больших размеров. Если мы найдем общий язык с великанами, мы можем найти множество мест пригодных для жизни, если же мы решим этого не делать, есть множество вариантов.
- Например, ночное небо? - горько пошутил Стив.
- Я видел, - ответил Уилсон. - Вы с Дэном искали способ найти космическое искажение. Я пытался найти на небе звезды, которые кажутся подвижными. Я добился того, что смог узнать большинство созвездий, но они все выглядят как обычно, даже при том, что мы находимся на расстоянии одиннадцати световых лет от того места, где я изучал звездную систему. Но мне не удалось обнаружить никаких аномалий, за исключением того, что мы оказались здесь.
- У вас есть какие-то предположения? - спросил Стив.
- Я бы сказал, - с трудом начал Уилсон, - что наше похищение неизвестной космической силой и наше прибытие сюда, - это явление, имеющее вероятность один к миллиону. А то, что два корабля, наш и «Анна» попали в одинаковые ситуации, - это просто невозможное совпадение, которое даже трудно укладывается в голове. Но это произошло.

Предыдущая страница 8 Следующая страница


9 Мюррей Лейнстер

- Да, - сказал Стив не без иронии в голосе. - Я заметил.
Уилсон кивнул.
- Да. Но возвращение в космическое искажение, если вся наша идея космического искажения имеет какой-то смысл, возвращение в него еще менее вероятно, чем возможность просто попасть туда. Говорят, что исчисляемая вероятность, имеющая экспоненту около ста единиц, лишена значения для человека. Я бы оценил наши шансы вернуться домой в величину с экспонентой, стремящейся к бесконечности.
Стив пожал плечами.
- Очень оптимистично, не правда ли?
- Очень пессимистично, - признал Уилсон. - Но все же произошла одна вещь, которая казалась мне столь же невероятной. И я все еще отказываюсь верить в это. Но ведь Фитцхуг покидал корабль прошлой ночью.
Стив удивленно посмотрел на Уилсона, который принялся подробно рассказывать ему все, что он видел, кончая тем моментом, когда Фитцхуг пытался рассказать ему, что он слышал, как великаны подплывали к берегу. И тогда это казалось просто невероятным событием.
Стив выслушал Уилсона, ненадолго задумался и снова пожал плечами.
- Может, он хочет заставить себя вернуться к своему нормальному состоянию, - предположил он. - Знаете, кто он или кем он был? Инженером-атомщиком. Он работал на строительстве атомной электростанции, и там какой-то дурак собрал устройство таким образом, что оно могло в любую минуту взорваться как бомба и это неизбежно должно было произойти. Приборы выдавали соответствующие показания. И Фитцхуг пошел устранять неполадку. Сам. Он нашел, в чем дело и обезвредил эту штуку. Это заняло у него два часа, в течение которых весь завод ожидал, что они все вот-вот взлетят на воздух. И это было вполне реально. После всего случившегося он потерял контроль над собой. Он и сейчас в этом состоянии. Говорят, он заставляет себя летать, чтобы преодолеть свои страхи. Пока ему это не очень удается. Думаю, что прошлой ночью он вышел именно потому что боялся. Для нас с вами это пустяк, но для него, бедняги, это героический поступок. Вот в чем дело.
Уилсон ответил:
- Мне очень жаль, что я презирал его, я постараюсь изменить свое отношение.
- А может, - предположил Стив, - именно презрение сможет помочь ему. Его преследует страх. Если кто-то по-настоящему разозлит его, это может вернуть его в норму. Но я не стал бы рисковать. Это может и ухудшить дело.
- И я не стану делать этого, - согласился Уилсон и встал. - Нет…
Кстати, Бэрри хотел спросить, не сможете ли вы выслушать его очередную идею. Я обещал ему спросить у вас разрешения.
- Позовите его, - сказал Стив. - Я сейчас изучаю пространство к востоку от города, того где эта большая тарелка.
- Для чего?
- Есть идея, - признался Стив. - Хотя, это очень маловероятно. Для этого мне нужно найти обрыв определенного размера, рядом с которым была бы площадка, с которой я мог бы посылать в город позывные Мэйдей. Мы выяснили, что гигантские собаки все же собаки, кошки - это кошки с характерным для них поведением. Наверное, и о гигантах можно думать просто как о больших людях. Они просто великаны, и на этом основывается моя идея. Они люди, которые случайно оказались великанами.
Уилсон сказал:
- А я никак не могу принять мысль о том, что эти существа в семьдесят футов ростом люди и наши братья. Я лучше пришлю к вам Бэрри.
Уилсон вышел, и через секунду в дверях показался Бэрри с Чипером в руках. Собака извивалась и выражала восторг при виде Стива. Стив сказал мальчику:
- Подожди секундочку.
Он приблизил корабль к огромному горному склону. Это был промежуток между двумя горными вершинами. Пролетая над ним, Стив на полпути резко нырнул на тысячу футов и выровнял курс «Спрингдрифта».
- Я еще раз просмотрел панораму моря, - сказал он мальчику, - и великанского города. Не хочу, чтобы нас заметили. Но если удастся найти нужное место на определенном расстоянии от города, то можно кое-чего добиться. Что это за идея, о которой говорил мне Уилсон?
Бэрри сглотнул.
- Это все, наверное, глупо звучит, но это касается Эйнштейна.
- Я начинаю подъем. Так что там насчет Эйнштейна? - спросил Стив.
Бэрри замер, немного смущенный, пока Стив кивком не пригласил его присесть в кресло Дэна.
- Давай, Бэрри. Ты подавал некоторые довольно интересные идеи до сих пор. А сейчас что?
- Ну… это по поводу парадокса времени на скорости, приближающейся к скорости света, - все так же смущенно начал Бэрри. - Если две звезды находятся на расстоянии сотни световых лет, и корабль отправляется с одной планеты на другую на скорости близкой к скорости света, ему потребуется более ста лет, чтобы добраться до другой звезды. Правильно, сэр?
- По крайней мере, меня так учили, - согласился Стив.
- Пусть будет сто десять лет, - поправился Бэрри. - Это галактическое время. Все, кроме самого корабля, пройдет во времени сто десять галактических лет, а корабль будет в пути сто лет. Но периоды времени разные.
Стив кивнул:
- Похоже что так. Математика - это не совсем моя специальность, но насколько я помню, корабль и его пассажиры ощутят только промежуток времени около месяца или двух, даже нескольких недель. Часовой календарь на корабле покажет, что прошла всего неделя, в за это время родится и умрет несколько поколений. Так, кажется, говорил Эйнштейн.
Бэрри еще более извиняющимся тоном ответил:
- Да, сэр. За бортом корабля объекты будут проживать долгие периоды времени, а на корабле все будет происходит быстрее. Это, конечно, сумасшедшая идея, но предположим, что каким-то неизвестным образом можно будет изобрести корабль, который бы путешествовал назад во времени. И тогда можно было бы направить его так, что он летел бы назад во времени стой же скоростью, что и вперед. Таким образом, он останется неподвижным во времени и прибудет на другую планету в тот же самый день, когда отправится в путь и при этом нисколько не постареет.
Стив даже скривился:
- Ты это вычитал в фантастическом романе?
- Нет, сэр, я сам до этого додумался.
Стив задумался.
- Единственное, что я могу сказать, Бэрри, - начал он после недолгой паузы, - это то, что над этим стоило бы работать. Если, то есть когда, мы сядем в каком-то тихом месте, где никто в нас не будет стрелять и у нас будет отдых от этих погонь, ты можешь заняться научными исследованиями в этой области. И если это сработает, а почему бы и нет, это будет лучшим способом вернуться именно на ту Землю, на которую мы стремимся.
Бэрри встал. Чипер извивался и бешено работал хвостом на руках у мальчика.
Мальчик неуверенным шагом вышел из кабины пилота. Стив посмотрел ему вслед и пожал плечами, после чего он возобновил свои поиски обрыва нужной величины с относительно небольшой площадкой, с которой можно было обрушить на город великанов свои призыв Мэйдей или что-нибудь столь же разрушительное. И он нашел место, которое даже превзошло его ожидания. Площадка возле обрыва была даже не слишком плоской, но горная вершина перед ней удачно скрывала ее от наблюдения из города.
Стив пошел на посадку. Зрелище, которое представляли собой окружающие горы, поражало великолепием. Холодные ветры обдували огромные пространства, покрытые снегом и льдом. Место было безжизненным и необитаемым. Однако, выйдя из корабля, чтобы подробнее осмотреть местность, Стив заметил в воздухе на очень большом расстоянии крошечную точку. Это был ястреб. И несмотря на свою озабоченность, Стив невольно задался вопросом, чем мог питаться этот хищник в столь пустынной местности. Птица парила на потоках горного воздуха, неподвижно распластав крылья и не делая никаких движений, чтобы удержаться в воздухе. Стив продолжал наблюдать за ней, силуэт увеличивался, и наконец стал огромным. Когда птица оказалась на одном уровне со Стивом, он заметил, что размах крыльев достигал шестидесяти футов, и вполне мог сойти за легендарную птицу рок из арабских сказок.
Хищник взлетел выше, где-то на тысячу футов над Стивом и его кораблем. Затем он пролетел над горной вершиной, являвшей собой массив горной породы высотой тысячу футов, который отделял приземлившийся «Спрингдрифт» от моря и города.
Ястреб продолжал парить. И вдруг по какой-то своей хищной причине он начал снижаться, пока не снова не превратился в крошечную черную точку, которая продолжала удаляться вниз вдоль горного склона. И за все эти нескончаемые минуты наблюдения за полетом птицы Стив не заметил ни одного движения, ни одного шевеления гигантского крыла или даже пера.
Обрыв, который Стив выбрал для своих целей, находился на расстоянии четверть мили от него. Стив внимательно осмотрел его и взобрался на вершину, которая скрывала корабль от города, и город от Стива. Порывы ветра сбивали с ног, но ему все же удалось измерить угол между направлением, ведущим в город, поверхностью обрыва и площадкой, на которую он посадил «Спрингдрифт». С разумной поправкой на погрешность он сложил полученные данные.
После этого Стив вернулся на корабль, дрожа от холода после пронизывающего горного ветра. Он сразу же обратился к Бетти.
- Мне нужно сделать взрывное устройство. Можно даже использовать внутренности пассажирских кресел, ковровые дорожки, занавески, ну, в общем все, без чего можно обойтись в полете. Что еще ты можешь предложить?
Задав несколько вопросов, Бетти уверенно направилась в кладовку, о которой Стив даже и не подумал. Там были пластиковые настилы, предназначенные для покрытия кресел, когда судно задерживалось в аэропорту дольше, чем было предназначено. Стив вытащил их и провел эксперимент за пределами корабля, стоя на довольно ровно поверхности, защищенной от ветра валуном. Нарезанный на полоски и свернутый в трубочки пластик тлел до тех пор, пока не сгорела веревка, связывающая все части импровизированного устройства, которые тут же рассыпались и вспыхнули высоким пламенем.
Бетти задала еще несколько вопросов, после которых она уже самостоятельно принялась со всей серьезностью изготовлять приспособления, состоящие из свернутых в трубочку пластиковых полосок около четырех дюймов толщиной. Потом Марджори и Валерия вышли из корабля. Ветер был ледяным и он вскоре вернулись, принявшись помогать Бетти. Уилсон и Бэрри за пределами корабля тренировались в давно забытом искусстве метании пращи, которой был побежден великан Голиаф несколько тысячелетий тому назад. Стив наблюдал за ними с явным любопытством. Он не думал, что праща с камнем может пригодиться, если его идея не сработает. Ну, а в случае неудачи эти двое просто не доживут до момента, когда можно будет оправдать полезность их затеи.
Дэн открыл стенку, скрывающую основной механизм двигателя, и что-то мудрил, стараясь максимально увеличить эффективность его работы. Конечно, существовало оптимальное количество энергии, которое можно было получить из имеющегося на борту атомного запаса. Обычно во время посадки, как например, в настоящий момент, большие количества киловатт накапливались в энергонакопителях. Шестнадцать часов такой подзарядки, добавленные к непрерывной подаче атомной энергии, должны продержать судно в воздухе в течение восьми часов. За более короткий период полета можно было извлечь количество энергии, превышающее норму, и на практике допускались определенные перегрузки. Но в целях безопасности батареи питания не должны были выделять энергии, которой хватило бы для короткого замыкания.
Дэн же стремился настроить батареи на уровень подачи энергии близкий к предельному, переставляя контрольные элементы для завышенного уровня перегрузок при соблюдении мер безопасности, которые при этом значительно снижались. Дело было в том, что когда громадная тарелка выпускала столб света в небо, энергии «Спрингдрифта» не хватало на то, чтобы удержать судно в воздухе, не говоря уже о том, чтобы набрать высоту. Мотор не мог получить большое количество энергии. Дэн заставит его сделать это за счет безопасности полета.
Дэн работал аккуратными, осторожными движениями. Стив видел, как за его товарищем наблюдал Фитцхуг, который с самого утра вел себя как-то странно. Он держался несколько вызывающе, как будто знал, что они обсуждали его вылазку за пределы корабля. Теперь он смотрел, как Дэн неуверенно выбирает между двумя уровнями настройки этой самой опасной части двигателя. Наконец, Дэн решился и сделал выбор, хотя в его действиях не ощущалось особой уверенности. Но он все же начал заворачивать болты для закрепления настройки.
- Это не то, что вам надо, - вдруг вмешался Фитцхуг. - Это выше допустимой нормы. Вы слишком снизили уровень безопасности для остальной части двигателя.
Дэн резко поднял голову. Он был слишком удивлен, чтобы испытывать презрение. Фитцхуг сказал всего несколько слов, которые поразили Дэна. Он заколебался, потом жестом подозвал Фитцхуга.
- Покажите.
Фитцхуг поднялся со своего кресла и четкими уверенными движениями показал Дэну, где именно его настройка была неправильной и даже опасной.
И вскоре они оба, Дэн и Фитцхуг, уже работали вместе. Фитцхуг сломался, когда ему два часа пришлось работать, чтобы обезвредить реактор, который мог в любой момент взорваться. И так как ему приходилось слишком долго преодолевать свой страх в тот день, позже ему уже не удавалось расслабиться и он жил в постоянном состоянии ужаса.
Это был невроз, порожденный крайне сильным стрессом. Это была душевная болезнь, но при этом он оставался специалистом в атомной энергетике. Дэн не слишком был уверен в том, что касалось двигателя, и когда Фитцхуг присоединился к нему, как это не парадоксально, из них двоих именно он не испытывал ни малейшего страха в этой опасной области. Он был раскован и мог действовать свободно. Что он и делал.
День клонился к вечеру. Стив с острым беспокойством ожидал наступления сумерек. Он собирался рискнуть жизнью других людей на основании предположения, которое вовсе не так прочно подтверждалось фактами. Стив старался сделать выводы о том, что так как собаки в стране великанов были все-таки собаками, а кошки кошками, несмотря на то, что по размерам они догоняли слонов…
Поэтому он намеревался действовать исходя из того, что люди ростом в шестьдесят или семьдесят футов будут вести себя именно как люди, а не как чудовища, что существенно поменяло бы дело.
Стив мог занять себя только одним. «Спрингдрифт» согласно требованиям к коммерческим полетам на Земле, должен был иметь на борту резиновый плот и другие спасательные предметы. Глупо, конечно, было предполагать, что корабль, идущий на высоте сто тысяч футов, будет достаточно постепенно снижаться, чтобы успеть опустить на воду плот, но таковы были правила, по которым в набор необходимых предметов был включен автономный передатчик - радио. Стив потратил некоторое время на проверку прибора. Хотя он и не был предназначен для длительного пользования, на случай аварии он вполне мог пригодиться. Стив осмотрел радиопередатчик, у которого была даже гибкая антенна, позволяющая направлять сигнал в нужное место, что было очень важно в критических ситуациях.
Эта антенна была особенно кстати для того, что задумал Стив. На Земле авиалинии пользовались радиопередачами для руководства полетами в ночное время. Иногда, правда, радиоволны отражались от склонов гор, меняя свое направление, иногда они расщеплялись. Конечно, это было не полностью надежно, но возможно, и Стив считал, что ему удастся направить свой призыв Мэйдей в пропасть, находившуюся в четверть мили от него, так, что волна, отразившись, попадет в город, на гигантскую тарелку.
Время шло. Солнце село, и на покрытых снегом горных склонах заиграли многоцветные блики. Холодный ветер сильными порывами дул с вершин, издавая тонкие стонущие звуки. «Спрингдрифт» дрожал под ударами ледяного воздуха.
Люди в корабле обедали нехитрыми яствами, которые совместными усилиями изобрели Дэн и Бетти. Стив смотрел на часы. В то время, когда луны должны были показаться на небе, он сверил часы с положением планет и вычислил время, когда большая тарелка должна была выстрелить в небо своим потоком света, внутри которого с невообразимой скоростью на одну из двух лун будет запущен ослепительный снаряд. Стив хотел успеть реализовать свой план до появления этого луча. Тогда он поймет, что происходит. Если великаны действительно люди, то между ними и землянами можно будет достигнуть какого-то приблизительного перемирия. Если же нет…
Стив покинул корабль и направился туда, где был установлен резиновый плот с рацией, нацеленной на город с максимальной точностью, которой Стиву удалось достигнуть через отражение волны о поверхность скалы.
На открытой местности холод был пронизывающим. Ветер был довольно сильным и Стив настроил передатчик на максимальную громкость.
За спиной он услышал голос Бетти.
- Я сплюну через левое плечо, - сказала она.
Стив резко повернулся, и сразу же нахмурился.
- Вам здесь не место! - запротестовал он.
- А что есть опасность? - спросила девушка с непоколебимым спокойствием.
- Н-е-е-т. Не здесь, - признал Стив. - И по крайней мере, не сию минуту. Но очень холодно и - вам не стоит оставаться здесь.
- Я посмотрю, - не сдавалась Бетти. - Мне очень хочется.
Но смотреть было нечего. Звезды и лунный свет, падающий на бескрайние снежные просторы, безжалостный ветер - вот и все.
Стив проверил еще раз, настроен ли запасной микрофон на полную громкость и поднес микрофон к губам.
- Мэйдей! - резко выкрикнул он. - Мэйдей! «Спрингдрифт» вызывает все земные корабли. «Спрингдрифт» вызывает все земные корабли! Мэйдей!
Раздался короткий, отрывистый звук, как в реле. И тут же появился столб, труба, скорее цилиндр яркого света. Он был направлен не в небо. Он брал начало в городе и тянулся на многие мили над лесами и пустынной местностью, над реками, ручьями и склонами гор. С ужасающей точностью луч впился в обрыв, который Стив выбрал отражателем своего призыва Мэйдей.
Удар пришелся безошибочно. Внутри цилиндра с нарастающей скоростью в обрыв посыпались искры. Такие же снаряды летели в полосах света, которыми гиганты стреляли по птицам. Только сам несущий луч был около пятидесяти футов в диаметре. Искры были невероятной величины и яркости. Они ударялись о скалу.
Это были снаряды, их удары не отражались. Они разбивались о горную породу, оставляя выбоины. По силе удара снаряды превосходили любой броненосец, превращая места попадания в месиво, из которого вниз летели каскады раскрошенной породы.
После первого залпа немедленно последовал второй, за ним третий, четвертый, пятый. И каждый нес в своем сверкающем чреве тысячи раскаленных снарядов, которые ударялись, разбивали, крошили все, на что натыкались. Горная тишина разразилась отдававшимся эхом выстрелов.
Потом эхо прекратилось, но стук падающих камней продолжался.
Стив поднес микрофон поближе к губам и произнес:
- Мэйдей! Мэйдей! «Спрингдрифт» вызывает все земные корабли. Мэйдей! Мэйдей! Мэйдей!
Где-то вдалеке гигант или несколько гигантов наверняка удивились тому, что позывные снова донеслись с того самого места, куда были направлены смертоносные снаряды. Это было выше их понимания. Ничто не могло противостоять напору этого каменного или металлического шквала, нацеленного на источник этого необычного звука. Кто бы из великанов не управлял этой страшной машиной уничтожения, он неизбежно должен был быть ошеломлен возобновившимся голосом, несущимся из точки, которая подверглась столь мощному обстрелу.
Полосы света снова сверкнули, неся огненные снаряды к непобедимой скале. Ядра с грохотом разбивались, за ними следовали очередные еще более громовые атаки.
Стив продолжал:
- Мэйдей! Мэйдей! Вызываем все земные корабли! Мэйдей…
Стрелок, по всей видимости, был совсем обескуражен. Прицел осуществлялся при помощи устройства, которое улавливало позывные и одновременно направляло на источник звука раскаленный луч со сверкающим дождем смертоносных ядер. Но при этом источник позывных не замолкал. Тут, должно быть, вмешалось начальство. Огненный луч за лучом озаряли местность. Взрыв за взрывом сотрясали горы.
И когда чудовищное орудие снова замолкло, Стив как ни в чем не бывало начал снова:
- Вызываем все земные корабли! Мэйдей! Мэйдей! Вы просто смешны! Мэйдей!
Стрелок явно нервничал, как было бы с любым человеком на Земле, которому бы так откровенно бросали вызов, который не мог бы справиться с устройством, за которое отвечал. Он суетливо начал нажимать кнопки панели управления. Но автоматический курок оказался вовсе не спусковым устройством, а силовым лучом, который направлял снаряды. Был там также и транспортирующий луч. Стрелок, который на самом деле не был артиллеристом, дернул рычаг.
И когда это казалось уже совершенно невероятным, снова раздался голос Стива:
- Мэйдей! Мэйдей!…
И тут стрелок-великан слишком резко дернул рычаг. Такую ошибку сделал бы любой человек на его месте. Он сдвинул рычаг намного дальше положения для прекращения огня. И из имеющихся двух цепей, великан в смятении выбрал режим транспортирующего луча.
И снова между городом и горами пролег огненный луч. Он ударился о скалу, порождая водопад камней. Под его мощным напором вниз посыпалась лавина обломков, пыли и камней.
Пламя, которое не этот раз было транспортирующим лучом, ударило в летящие вниз камни, подхватило их и понесло по направлению к городу по светящейся трубе. Тонны, десятки тысяч тонн каменных обломков разных размеров полетели в город с неимоверной скоростью, туда, откуда начинался луч. Они вылетали из пробоины на сверхскорости, уничтожая машину, породившую этот огонь, и все остальное, попадавшееся на пути.

11

Ночь еще рассекали сверкающие молнии. Стив и все остальные видели, во что превратилась скала. Потом огонь прекратился. Стук падающих камней постепенно стихал. Эхо затухало. И наконец наступила тишина, нарушаемая только гулом горного ветра.
- Мэйдей! - закричал Стив в микрофон. - Мэйдей! «Спрингдрифт» вызывает все земные корабли! Давайте все сюда! Мэйдей!
Ответа не последовало. План Стива и заключался в уничтожении орудия, созданного для обнаружения и ликвидации любого источника радиоволн. Стив ожидал, что орудие просто прекратит свое действие, убедившись в полной его бесполезности. Но ему удалось достичь гораздо большего.
Если не учитывать печального исхода, то просто безрезультатность бомбардировки обескуражила бы любого человека. И любого великана, который должен был бы сделать вывод, что орудие бессильно против таких объектов, как «Спрингдрифт».
- Я считаю, - сказал Стив, стоя в темноте пустыни в милях от гигантского города. - Я уверен, что теперь мы можем беспрепятственно пролететь над городом. И даже если нас не заметят, мы можем привлечь внимание.
Он попросил Бетти вернуться на борт. Пока все поднимались в салон, Стив сложил аварийный передатчик. Трап был поднят, дверь закрыта. «Спрингдрифт» поднялся над горным барьером, который до сих пор защищал и укрывал его, и направился к городу.
Хотя можно было не спешить. Полная неудача атаки страшного орудия великанов будет приписана не скале, на которую сыпались снаряды, а голосу, который провоцировал бомбардировку и переставал делать это, даже когда это казалось уже невозможным. Именно это и нужно было внушить великанам.
«Спрингдрифт» не спешил. Дэн не снимал руки с кнопки аварийного режима, готовый нажать ее в любой момент.
Внизу появились залитые светом фонарей улицы и площади. Длинные извивающиеся ярко освещенные улицы проплывали внизу, окружая квадратные мили жилых кварталов с редким и тусклым светом окон и приземистыми пригородными домиками. И наконец громадная тарелка… Все выглядело точно так же, как две ночи тому назад. На появление крошечного самолетика не последовало никакой реакции. Великаны не часто смотрели на небо. Некоторое время «Спрингдрифт» просто парил в воздухе.
- На нас не обращают внимания, - сказал Стив. - Или просто не знают, что здесь.
Он включил ночные габаритные огни. Их свет тускло расплылся на небе рядом с яркими звездами. Внешние микрофоны не доносили никаких звуков. Но вскоре на улицах появилось движение. То здесь то там великаны собирались группами. Их средства массовой информации, заменяющие им радио, сообщили, что странный летающий объект, замеченный в небе ранее, появился снова. Они собирались в кучки, чтобы вместе наблюдать за несущимися по небу странными огнями. В конце концов, понимая что никакой реакции не последует, Стив открыл ставни иллюминаторов и вырвавшийся наружу внутренний свет еще больше ошеломил гигантов, недоумевающих по поводу загадочного зрелища.
Стив посмотрел на счетчик, показывающий оставшийся запас энергии. Он заметил, что Дэн еще напряженнее, чем две ночи назад держит одну руку на кнопке радиопередатчика, другую на рычаге аварийного двигателя.
- К нам отнеслись с презрительной опаской, - сказал Стив не без иронии. - Мне это не нравится. Они же знают, что мы чуть не рухнули вниз прошлой ночью, когда они включили свою дьявольскую тарелку. Почему они не попробуют то же самое сейчас? Что они о нас думают?
И в этот момент, как будто услышав его, тарелка взорвалась светом.
Колонна света толщиной в милю взметнулась к небу. «Спрингдрифт» встряхнуло и корабль застыл на месте. Из динамика сразу же донеслись знакомые шумы, переплетения звуков разного уровня высоты и разных тональностей. Зазвучало сразу все, что только можно было назвать звуком, смешиваясь в безликий тон, подобно тому как смешение всех цветов света дает белый цвет. Но ничего не произошло.
Тарелка работала, в этом не было сомнений. «Спрингдрифт» извлек из своих недр каждый ватт и единственное, что ему удавалось, это просто оставаться в воздухе. Ресурсов для подъема уже не было.
Но Дэн с Фитцхугом настроили уровень подачи энергии на перегрузку.
При перегрузке из зарядных батарей можно было получать гораздо большие количества энергии и соответственно этот запас можно было исчерпать быстрее. Но «Спрингдрифт» мог летать даже под боком работающей тарелки. Единственное, что могло произойти, - это то, что корабль рванет вперед всей силой перегрузочной энергии, стоит только отключиться тарелке. И пилоту будет не так легко отключить этот поток энергии.
Но в тот момент ничего подобного не произошло. Как бы проверяя себя, «Спрингдрифт» спокойно облетал воздушное пространство над городом. Все уголки громадного населенного пункта были освещены мощным лучом, уходящим за пределы атмосферы, который наверняка потреблял энергию в мегаваттном исчислении. Но на «Спрингдрифт» он больше не оказывал никакого влияния.
- Я не могу примириться с тем, что нас так долго игнорируют, - сказал Стив.
«Спрингдрифт» осторожно вступил в ослепительно яркую полосу света.
Они погасили этот невероятный поток.
И это было не так-то трудно. Дэн включил передатчик и начал свой речитатив:
- Папочка, милый папочка, пойдем со мной. Башенные часы пробили десять…
И чудовищная масса света растворилась в воздухе. Она заканчивалась в верхних слоях атмосферы, теряя свою яркость только там, где воздух переходил в вакуум. И все это мгновенно исчезло. Остались только звезды на небе, да два посадочных прожектора «Спрингдрифта», сопровождаемые рядами сверкающих иллюминаторов по обе стороны корпуса судна. Кроме них, на небе светилось еще две луны. И наконец «Спрингдрифт» подмигнул всеми огнями согласно навигационным законам планеты, находящейся от них на расстоянии одиннадцати световых лет.
И снова корабль полетел над городом, взад-вперед. Стив следил за показателями счетчика, отсчитывающего оставшееся количество энергии. Стив всегда очень экономно расходовал его. «Спрингдрифт» кружил над городом с вызывающим видом, открытый для любого нападения. Так прошло полчаса. Все больше и больше великанов собиралось на улицах и, задрав головы, наблюдало за чужеземным кораблем.
Через полчаса «Спрингдрифт» полетел над заливом. Там чуть приоткрыв дверь, Уилсон и Бэрри брали пластиковые бомбы, в большом количестве изготовленные женщинами, и поджигая, выбрасывали из за борт.
Это было весьма впечатляющее зрелище. Пластик тлел в воздухе, потом прожигая связывающий его канат, рассыпался и разлетался сотнями огней, которые падали и умирали в водах залива. Можно было сделать это над городом, можно было поджечь город. Попав на крыши или на сухую траву, на машины или склады заводов, эти невинные штучки могли если не сжечь город дотла, но во всяком случае причинить существенный вред!
После этого корабль вернулся к городу и продолжал кружить над ним. Дэн не снимал обеих рук с самых важных кнопок - радиопередатчика и аварийного двигателя. Стоило бы только включиться тарелке, он бы сразу же повернул ручку передатчика и начал бы свою бормотание. Теперь он заготовил что-то вроде:
- Однажды ночкой темною, я думал о тебе…
Но ему не пришлось прибегнуть ни к одному, ни к другому. «Спрингдрифт» уничтожил самое важное орудие гигантов, они бросили вызов тарелке, при этом особо подчеркивая, что могли бы поджечь город, но не стали этого делать. Это было очень ясное и понятное великанам сообщение, из которого те поняли, что если они оставят корабль в покое, то инопланетяне тоже не тронут их. Только так и не иначе.
Это можно было внушить только людям. А великаны были просто очень большими людьми, точно так же как их щенки были щенками только очень большими, а кошки были всего лишь кошками, несмотря на свои размеры. Мирное равновесие было явно предложено землянами и принято местным населением.
«Спрингдрифт» уносился в темноту, оставляя за бой шлейф света своих огней как бы приглашая следовать за собой. Уводя корабль в ночь, Стив задумчиво сказал:
- Мы справились как нельзя лучше. Конечно, мы блефовали, если бы они взялись за нас всей планетой, то запросто бы стерли нас в порошок.
- Не уверен, - хмыкнул Дэн. Он растирал пальцы рук, занемевшие от долгого и напряженного сжимания рычагов пульта управления. - Ты хитрый дьявол, Стив, ты обманул планету гигантов, запугал их, имея только жалкий пистолет, который даже не пришлось вынуть из кармана и у которого даже нет запасных пуль!
Бэрри думал о своем:
- Интересно путешествуют ли они на луну и обратно при помощи своей тарелки?
Уилсон насмешливо ответил:
- Ты-то и выяснишь это, Бэрри! Ты выяснишь! Только мне очень интересно, какую научную фантастику читают гиганты?
Бэрри смутился.
Валерия отметила:
- В любом случае они еще сто раз подумают, прежде чем сделать нам что-то. Что-то плохое, я имею в виду.
Стив отрицательно покачал головой.
- Не знаю. Но они очень похожи на людей. Насколько я понимаю, великаны как раса или нация никогда не признает нашего существования на официальном уровне. Но как индивидуумы они не вступали с нами ни в какие соглашения. И нам не стоит беспокоиться по поводу каких бы то ни было широкомасштабных нападениях с их стороны. Но великанам как личностям можно доверять ровно настолько, насколько далеко удастся держаться от них.
Бетти возмутилась:
- Если они предпримут что-то против нас и их правительство не помешает им, ты можешь уладить это, Стив. Ты можешь, если придется, можешь стать здесь правителем или королем или чем-то там еще. Ты знаешь свои возможности!
Фитцхуг внезапно разразился смехом. Это был нервный всплеск. Конечно, Фитцхуг еще не вернулся в свое нормальное состояние, но его состояние явно улучшилось. Он смеялся, остальные внимательно смотрели на него. Стив усмехнулся. Нелепо было представлять себе, что этот сравнительно небольшой корабль с семью крошечными существами на борту собирается захватить целую цивилизацию со всеми ее научными изобретениями и техническим прогрессом.
Дэн тоже засмеялся. Потом расхохотался Бэрри. И все подхватили этот заразительный смех.
- Обсудим это, когда доберемся до островов, которые мы видели на противоположном конце мира, - сказал Стив.
«Спрингдрифт» летел сквозь ночь.
Где-то очень далеко было место, в котором странно дрожали звезды. Это было космическое искажение. Оно было далеко от Земли, и от планеты Гигантов. До него было несколько сот световых лет.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 9)


Мюррей Лейнстер

Земля гигантов

Цикл: "Колониальная служба" - 2

 Читать книгу

Аннотация

Фантастика Мюррея Лейнстера — это увлекательные приключения, дерзко нарушающие законы времени и пространства, это межпланетные путешествия и великие открытия. На этой фантастике, знакомой российскому читателю еще с шестидесятых годов, поистине выросло несколько поколений поклонников классической научной фантастики, родоначальников которой и теперь помнят и любят все истинные ценители жанра.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мюррей Лейнстер - Биография

Мюррей Лейнстер

На основную страницу

Биография

Мюррей Лейнстер - псевдоним американского писателя Уильяма Фицджеральда Дженкинса (William Fitzgerald Jenkins), родившегося в 1896 году в городе Норфолке, штат Виржиния. Лейнстер один из крупнейших НФ авторов. С двадцатых годов прошлого века и до самой своей смерти в 1975 году, он напечатал в журналах несколько сотен рассказов. Лейнстер также написал и опубликовал в популярных журналах, таких как The Saturday Evening Post, Liberty и Collier's, более 1500 рассказов и статей в других жанрах. Он написал сценарии к 14 фильмам, а также сотням радио- и телепостановок, многие из которых стали основой сериалов. Рассказы Лейнстера начали появляться в конце двадцатых годов ХХ века сначала в дешевых журналах уровня Wierd Tales, а затем, в тридцатых годах, и в Astounding. После Второй Мировой войны, в "золотой век" фантастики Уильям подписывал рассказы как Уильям Фицджеральд или Уилл Ф. Дженкинс, если "Лейнстеру" уже удалось продать рассказ в какой-нибудь номер. О своей карьере свободного писателя, Дженкинс говорил следующее: "Кстати, я всего лишь два раз умирал с голода". Не то чтобы он не был плодовитым или не пользовался успехом... вот только платили за все это мизерные суммы. Дженкинс был в армии двух мировых войн: в пехоте во время Первой Мировой и старшим редактором в министерстве военной информации (Office of War Information) во время Второй Мировой войны. Лейнстер всю жизнь прожил в Виржинии, вместе со своей семьей в небольшом старом доме, построенном в 1650 году в округе Глостер. Умер Мюррей 8 июня 1975 года.