Мюррей Лейнстер - Шахта в небе

1 Мюррей Лейнстер

1

Осколок скалы, который одновременно представлял собой залежь, плыл в золотистом солнечном тумане. В одном месте туман светился ярче - там, на расстоянии десятков миллионов миль, находилось солнце. На другой стороне туман был темнее, а местами, где он становился совсем тонким, в проплешинах мерцали одна-две искорки звезд. Расстояние до них можно было выразить только в световых годах. Вся остальная часть тумана - или мглы - была освещена до однообразия равномерно - и справа, и слева, внизу и вверху. Некоторое разнообразие в сцену вносила только скала. В длину она достигала самое большее двадцати метров, а в наиболее узкой части - пятнадцать метров. Вещество, ее составляющее, за исключением одной-единственной вкрапленной жилы породы, представляло собой кристаллическую коричневую субстанцию, некогда отколотую мощным ударом от какого-то большого целого.
Скала плавала в пустоте. Она не падала, потому что вращалась по орбите вокруг планеты, которую скрывала золотистая дымка тумана. Ничто не обнаруживало ее присутствия здесь, но люди добрались и до нее.
Неровными буквами кто-то пометил эту скалу: «ГХ-3». Буквы и цифры едва можно было различить на расстоянии. А несколько позже некто украсил поверхность новой надписью: «ДК-39», эта надпись частично перекрывала старую. И это все, что можно было сказать об одной стороне скалы.
На другой ее стороне имелись более очевидные следы человеческого присутствия. Имелся прозрачный купол, надежно прикрепленный к скальной поверхности. Диаметр его составлял пятнадцать футов. Сферическая поверхность купола достигала в высоту футов восьми. Сбоку в одном месте была встроена трубчатая металлическая рама, к которой примыкал прозрачный воздушный шлюз. И внутри купола находились предметы, предназначенные только для человека.
Здесь был спальный мешок с капюшоном - кубообразный объект, являвшийся кондиционером воздуха. Имелся штабель резервуаров, во все стороны торчали вентили и шланги. Резервуары были помечены словом «Кислород». Некоторые ящики, судя по надписям, содержали - или когда-то содержали - запасы провизии.
На скале все было недвижимо. Имея размеры семьдесят футов на пятьдесят и на сорок, скала обладала массой в несколько тысяч тонн. Она вращалась вокруг некой неопределенной оси, совершая примерно за десять минут один оборот. Вокруг тишина и покой.
Это была безымянная скала. Она плыла в туманном вакууме, в космическом облаке пыли, составлявшем громадный светящийся диск, повисший в межпланетном пространстве. Это были кольца Тотмеса, о котором «Галактический Указатель» мимоходом замечал, что Тотмес - газовый гигант, четвертая от светила планета системы звезды Нилетус, окруженная кольцами пыли и мелких осколков от распавшихся лун. То есть, в этом отношении она напоминала Сатурн, планету Первой Системы.
Скала с выведенными на ее поверхности буквами и цифрами все плавала и плавала в световом тумане. Ничто не двигалось. Ничего не происходило. Совершенно ничего. Даже то, что лежало в спальном мешке, тоже не шевелилось. И не дышало.
Данн вел свой космоскаф сквозь кольца Тотмеса. Он сердито хмурился. Потому что направлялся он на Отдушину, куда вскоре должен прибыть транспорт-сборщик, а для Данна необходимость этого перелета сейчас была очень некстати. Прибытие сборщика вызывало каждый раз прилив почти истерического веселья, но Данну теперь было не до этого. Только крайняя необходимость заставила его покинуть своего партнера Кииза, оставшегося на одном из осколков, который они нашли и стали разрабатывать. Там имелась двухфутовая жила абиссальных кристаллов прямо на поверхности осколка, и было бы безумием оставлять такое сокровище без охраны. Конечно, они пометили осколок. Но маркировка особого значения не имела. Хотя они и обозначили его своей меткой - «ДК-39» - поверх старой «ГЗ-3.», но в Кольцах Тотмеса не существовало понятия законности, и это возможно только в моменты прибытия транспорта-сборщика. Дорога на Отдушину с того осколка, на котором работали Данн и Кииз, занимала два с половиной дня и пролегала она сквозь золотистый туман, в котором не было маяков. Из обоих партнеров Данн являлся более опытным астронавигатором. Если бы полетел Кииз, оставив Данна на скале, он мог бы заблудиться и не найти дороги назад, прежде чем у Данна закончился бы кислород. Данн имел гораздо меньше шансов заблудиться. Кроме того, если бы они оба покинули свой осколок, какой-нибудь посторонний старатель мог бы наткнуться на него, пометить заново своими инициалами и номерами… если, конечно, он был готов отстаивать свою находку.
Поэтому-то Кииз и остался в куполе, покинутом Данном два дня назад для того, чтобы поспеть на Отдушину к приходу сборщика. Им нужен новый запас кислорода, нужна провизия и запчасти для горного оборудования. Все это Данн должен был получить на корабле-сборщике, привозившем запасы с Хоруса, следующей от солнца планеты этой системы. При всем при том, Данн обязан был следить за тем, чтобы не попасть в ловушку, поставленную недоброжелательно настроенными субъектами, которые всегда рады воспользоваться отсутствием правосудия в Кольцах. Полет поэтому становился не только срочным, но и трудоемким, и ничего удивительного не было в том, что Данн хмурился. Необходимо не только взять припасы, но и вернуться обратно к осколку, не приведя «хвоста». Если это ему удастся, то к тому времени, когда снова придет корабль-сборщик, они с Киизом станут весьма состоятельными людьми. А если ему не удастся…
Но другого выхода не было. Он должен суметь. Если повезет, то все пройдет совершенно гладко. Имелись и другие варианты, но они ему совсем не нравились.
Окруженный со всех сторон непроницаемой пеленой пылевого тумана, Данн с трудом мог представить, что вся остальная Вселенная существует в действительности. Космоскаф плыл в золотом светящемся тумане. Казалось, туману нет конца, но Данн знал, что приближается к Отдушине. Она была большим осколком - летающей горой, крупной частицей неисчислимых фрагментов колец Тотмеса - и на ней находился местный грузовой космопорт.
Каких-то несколько миллионов, или десятков миллионов, или сотен миллионов лет назад несколько сателлитов Тотмеса неосторожно вошли в предел Роше для этой системы спутников. Они были раскрошены в пыль гигантскими приливными силами, которым ничто, в буквальном смысле слова, не могло противостоять. Они развалились. В ходе процесса осколки были перемолоты в мельчайшую пыль, а частью - в гравий. Позже отдельные частицы снова слиплись вместе, образовав более крупные тела - скалы и горы.
Пыль и прочие обломки, оставшиеся от этой древней катастрофы, и составляли Кольца Тотмеса. Каждая частичка тумана имела свою орбиту, точно так же, как более крупные тела - свою. Любая пылинка или летающая гора, такая, как Отдушина, мчались сквозь золотую пустоту по своим собственным неизменным дорожкам. Кольца Тотмеса напоминали кольца планеты Сатурн из Первой Системы. И само собой, люди нашли причину, чтобы рисковать здесь своими жизнями.
В случае с Тотмесом причина была проста. Разнообразные объекты, плавающие в кольцах, имели и разный химический состав. Некоторые были осколками верхних пород некогда существовавших лун. Иные представляли собой куски железо-никелевой руды из коры разрушенных спутников. Местами можно было натолкнуться на осколки, состоящие из наиболее глубоких абиссальных пород, пребывающих в контакте с металлическими жилами. В некоторых абиссальных субстанциях содержались особые кристаллы. Они существовали только в тех местах, где имелись планеты или луны. И добраться до них можно было только там, где эти планеты или луны некогда пережили катастрофу и были раскрошены. Они напоминали по виду обыкновенный леденец, но по сути являлись самым дорогостоящим минералом в Галактике. Только благодаря им возникла необходимость межзвездных путешествий.
Корабли, достигавшие самой окраины галактического острова, были обязаны существованием своих могучих песен особым свойствам абиссальных кристаллов. Они были необходимы для функционирования тяговых генераторов. Без них не существовала бы межзвездная коммерция, исчезли бы многочисленные колонии. Сама Земля превратилась бы в переполненную свалку, где люди не могли бы и шагу ступить, потому что их было бы слишком много и всем не хватило бы места.
И вот, на солидных размеров осколке Колец, Данн и Кииз обнаружили выход серой материнской породы, в которой очень часто встречались абиссальные кристаллы. Им уже удалось кое-что добыть. И теперь Кииз остался в куполе, чтобы охранять найденное сокровище и, заодно, добыть еще больше кристаллов, пока Данн вернется. Он остался один, а это совершенно не нравилось Данну.
Данн бросил быстрый взгляд на экран радара. Примерно в миле, справа по курсу, двигался осколок размером с речную гальку. Не более полдюйма в диаметре, он не обращал на себя особого внимания. В трех милях слева плавал объект размером с кулак. Его тоже можно было игнорировать.
Потом вдруг защелкал детектор. Впереди таился объект гораздо больших размеров. Приборы уже проанализировали полученные данные, и теперь право решать предоставлялось Данну. Какой-то объект, еще скрытый в тумане, двигался не в общем направлении вращения осколков в Кольцах Тотмеса. Это была не скала, нет.
По размерам это мог бы быть и корабль. И он тоже мог прощупывать Данна радарным импульсом. В щелканье детектора ему слышалось негодование.
Данн что-то проворчал себе под нос. Он проворно забрался в скафандр. При этом, облачаясь в противопустотную броню, он не спускал глаз с приборов.
Высвободив из креплений короткорылую старательскую базуку, стрелявшую специальными капсулами-снарядами и применявшуюся для взрывного бурения и взятия проб породы, он вставил заряды в соответствующие места на поясе скафандра.
Еще раз оглядев циферблаты приборов, Данн направился к воздушному шлюзу. Он присоединил к соответствующему зажиму страховочный фал. Потом закрыл внутренний люк и открыл внешний. Это была обычная процедура взятия пробы с осколка кольца, но одновременно человек, вооруженный базукой и стоящий в проеме люка своего космоскафа, мог представлять собой грозную боевую единицу.
Он вглядывался в сплошную мглу пылевого тумана, освещенного только далеким солнцем. Но вот вырисовался смутный силуэт, некая твердая масса, плавающая в пустоте. Размерами эта неправильных очертаний масса вполне соответствовала космоскафу. Маленький кораблик - «мул» - вполне мог бы за ней укрыться. Если с толком его разместить.
До обломка оставалось две мили. Данн нажал на спуск базуки. При первых трех выстрелах он промахнулся. Крохотные снаряды унеслись в ничто. Здесь, где практически отсутствует гравитация, они будут двигаться по математически прямым линиям. Когда до скалы оставалась всего лишь миля, первый из снарядов базуки попал в цель. В камне образовались трещины. Скала начала распадаться на более мелкие осколки. В цель ударил второй снаряд, потом третий.
Скала словно превратилась в ничто, и теперь было видно, что за ее массой притаился космоскаф. Этот корабль «залег» в засаду. Очевидно, он, а вернее, его владелец, засек эхо работы двигателей корабля Данна прежде, чем детекторы последнего засекли его. Незнакомец успел вовремя заглушить двигатели и устроить засаду. Но теперь он превратился в центр масс сотен осколков взрыва, разлетающихся во всех направлениях. И Данн, недвусмысленно давший понять, что может постоять за себя, не спускал его с прицела.
Неизвестный космоскаф ретировался, спасаясь бегством. Данн послал ему вслед последний заряд из базуки и закрыл дверку воздушного шлюза. Открыв затем внутренний люк, он направился к пульту управления. О только что закончившемся инциденте он больше не думал. Не стоило слишком расстраиваться. Ведь это были кольца, и появились они именно в то время, когда удачливые старатели-пустотники везут добытые кристаллы к кораблю-сборщику. В такой период менее удачливые коллеги готовы пойти на самые отчаянные меры. Данн вычеркнул случившееся из головы. Но тревога за судьбу Кииза не оставляла его ни на миг.
Он изменил курс космоскафа. Ему следует вернуться назад, но таким образом, чтобы ни один старатель в Кольцах не смог бы его выследить. Хотя бы тот же космоскаф, который он только что вспугнул. Нельзя сказать, что самые неприятные типы в Кольцах отличались чересчур воинственным нравом, нет. И все же, космоскаф, который направляется к Отдушине в период прихода корабля-сборщика, зачастую везет достаточно кристаллов, чтобы этим спровоцировать убийство или два.
Итак, Данн приближался к Отдушине. Периодически он менял курс своего корабля, каждый раз при этом проверяя, не ловят ли детекторы эхо от работы двигателей другого космоскафа. И ни один из кораблей, которые он успел повстречать на этом отрезке пути, не сделал попытки пересечь его курс - мудрое поведение, которое Данн всецело одобрял.
Вскоре его коммуникатор поймал одновременно несколько жужжащих сигналов - это было эхо работы двигателей многих космоскафов. Данн понял, что приближается к цели назначения. Некоторое время спустя он услышал едва различимый голос, который весело приветствовал кого-то:
- Добро пожаловать! Кто это там?
Происходящее означало, что какой-то старатель уже успел совершить посадку на Отдушине, и теперь приветствовал другой корабль, приближавшийся к посадочному полю. И Данн уже заранее мог сказать, что произойдет сейчас и что будет дальше.
Один космоскаф уже приземлился. Он очень-очень осторожно подошел на дистанцию прямой видимости к Отдушине. В открытом люке воздушного шлюза стояла фигура в скафандре и с базукой наготове. Можно было бы подумать, что вид Отдушины привел экипаж корабля в замешательство, но это было не так. Все прекрасно знали, как выглядит Отдушина - железо-никелевый астероид, летающая гора, некогда составная часть ядра разрушившейся луны. В длину она достигала более мили и формой была под стать ночному кошмару. В грубом приближении один ее край напоминал конус, а другой - полусферу. Вся ее поверхность была изрыта трещинами, кратерами, пересечена изломами, за одним исключением.
Имелось здесь место, представляющее собой почти идеально гладкую равнину, образовавшуюся, очевидно, много миллионов лет назад в результате касательного столкновения. Вот это плоское поле, без какого-либо знака или маяка, способного дать знать, что нога человека когда-либо ступала на его поверхность, и являлось космопортом на Отдушине. И любой одинокий космоскаф будет подходить к предполагаемому месту посадки с максимальной осторожностью. Потом он опустится на металлическую поверхность астероида, причем в таком месте, где никто не сможет приблизиться к нему незамеченным, с какого бы направления он ни шел.
Совершив посадку, его экипаж будет ждать. Ждать появления других кораблей. Когда же следующий космоскаф превратится в видимую глазом темную частицу в золотом светящемся тумане, корабль, приземлившийся первым, окликнет его:
- Добро пожаловать! Кто это там?
Данн слышал и вопрос и ответ. Второй корабль назвал себя. Он опустился в другом месте поля, не слишком близко от первого. Потом между экипажами кораблей началась беседа. Поначалу она имела характер сдержанный и пропитанный недоверием. Но люди в каждом из кораблей в течение многих недель не слышали другого голоса, кроме своего и компаньона. Все жаждали общения с новым человеком.
Еще один корабль. И еще два. И множество остальных! Вакуум в окрестностях Отдушины наполнился коротковолновыми переговорами. Откуда не возьмись, зазвучал смех, посыпались шутки и анекдоты, имевшие порой бороду столь длинную, что она уходила куда-то во времена докосмической эры. Очень немногие из них были по-настоящему новыми, но люди с готовностью разражались преувеличенно веселым смехом, он выдавал их радость по поводу перемены в рутине старательской жизни и скрашивал недолгое ожидание корабля-сборщика. Сыпались вопросы. Неужели тот-то и этот-то до сих пор делают то-то и то-то? А неужели этот - как там его? - до сих пор мучается кошмарами и размахивает руками и ногами во сне? А помнишь, когда… А кто видел то-то и то-то? А где подевался такой-то? В последний раз его не было видно. Он еще в Кольцах?
Но вопросы такого рода были не из числа тех, которые приветствуются. Они не согласовывались с настроением старателей во время очередного прихода корабля-сборщика. Люди с нетерпением ждали момента, когда смогут выбраться из круглых маленьких кораблей, которые, словно тюремные камеры, заключали их в себе на многие месяцы. Они не хотели и слышать, что кто-то вдруг исчез. Единственное логическое предположение, которое можно было сделать в таком случае, было то, что эти люди мертвы.
Имелось также негласное соглашение, чтобы открыто не выяснять, насколько удачливы другие старатели. Всякий хвастун просто склонит менее удачливых коллег последовать за ним, когда придет время покидать Отдушину. Им очень даже интересно будет узнать, где это он раздобыл целую кучу кристаллов, за которыми люди рыскают по всей Галактике. Но среди прочих имелись два традиционных вопроса, которыми встречали каждого новоприбывшего. Первый: - Видел ли он гуков? Это считалось почему-то страшно смешным.
«Ну что, видел кто-нибудь гуков, а?» Взрыв смеха. Второй вопрос: «Нашел ли кто-нибудь Большую Леденцовую Гору?» Все это представлялось чрезвычайно развлекательным для людей, которым не терпелось покинуть коробки космоскафов. Хотя бы на несколько минут.
Данн знал, что все это сейчас происходит внизу, хотя до Отдушины сам еще не добрался.
Потом его детекторы уловили басовитое гудение двигателей корабля-сборщика. Звук этого эха отличался от жужжания космоскафов старателей. Корабль-сборщик нес с собой кислород и запасы продовольствия, а также запчасти для оборудования, но самое главное, он означал перемену в тяжелом труде старателей, передышку, возможность ненадолго забыть ту жизнь, какую им приходилось вести здесь, в Кольцах Тотмеса. Корабль приходил с Хоруса, соседней планеты этой системы.
Эхо его двигателей, низкое басовитое гудение, быстро усиливалось. Разговоры старателей в корабликах, приземлившихся на поле космопорта, внезапно прекратились. Данн почувствовал отчаянное нетерпение, которое все испытывали в этот момент. Ему самому захотелось дать полную тягу на генераторы двигателей, последним бешеным броском достигнуть Отдушины прежде, чем приземлится сборщик. Но он сдержал себя. Он слышал, как умолк гул двигателей сборщика, потом снова зазвучал - космический транспорт маневрировал, уравнивая скорость и реактивный момент с вращающейся массой, осторожно сквозь светящуюся мглу приближаясь к Отдушине. Данн тем временем продолжал идти к космопорту и, наконец, на радарном экране прямо по курсу появилось нечеткое изображение какого-то крупного объекта. Точно сказать, что это такое, не было возможности, но Данн и так все знал. Впереди была Отдушина. Гудение корабля-сборщика прерывалось и возобновлялось с секундными интервалами.
Потом вдруг на долю секунды гудение усилилось - это были включены основные двигатели. Наступила тишина. Из коммуникатора донеслось оживленное бормотание людей в космоскафах. Корабль-сборщик совершил посадку.
Поднялась целая буря веселых вопросов, обрушившихся на сборщик. Какая погода на Хорусе? Победили ли «пантеры» в финале Всепланетного кубка? Привезли ли холодного пива? Люди выкрикивали заказы на являвшиеся привилегиями цивилизованных миров разнообразные деликатесы, которые желали бы закупить. Нетрудно было представить, как они, предвкушая удовольствие, будут заказывать все это, а потом получать вожделенные лакомства. Можно было считать вполне справедливым, что они ждали прибытия этих яств с не меньшим нетерпением, чем доставки нового запаса кислорода.
Наконец и Данн начал готовиться к посадке на Отдушину. Несколькими ударами полной тяги реверсного двигателя он уравнял скорость корабля со скоростью астероида. Теперь он парил над полем космопорта, где цепь космоскафов неровным кольцом окружала корабль-сборщик. Его заметили. Поприветствовали не слишком пристойными шутками, на которые были горазды по-детски расшалившиеся космические старатели Колец. Кто к нам пожаловал! А почему так поздно? Как насчет встречи с гуками? А ведь вы опоздали, всю еду на сборщике уже распределили. А что нового слышно о Большой Леденцовой Горе? Упоминания об этой сказочной местной Голконде были, конечно, шутками, но не совсем. Потому что где-то в тумане Колец действительно находилось нечто, окрещенное молвой Большой Леденцовой Горой, потому что отвечало мечте каждого старателя о богатстве и могуществе. Данн знал обо всем этом деле немного больше остальных старателей, поскольку его партнер Кииз был племянником того самого Джо Гриффита, который нашел гору и принес оттуда невероятный груз кристаллов, а затем вернулся обратно, чтобы добыть еще больше. С тех пор его не видели. Кииз, естественно, держал факт родства в тайне от всех остальных старателей, чтобы не вызывать ненужных подозрений. Любой мог подумать, что у Кииза имеются какие-то полезные сведения относительно месторасположения Горы, и именно по этой причине он явился в Кольца.
Но Большая Леденцовая Гора была частью местного фольклора. Немало людей вполне серьезно верили в нее и ловили любое упоминание о ней, всякий раз вызывавшее у них в мечтательной железе обильное слюновыделение. Иные верили, но внешне никак этого не выказывали. И не было таких, которые не верили вообще, потому что в основе легенды о Большой Леденцовой Горе лежал подлинный факт. И не существовало такого рудокопа в Кольцах, который бы не мечтал, что он, и никто другой, найдет неисчислимые сокровища на неизвестном фрагменте Колец, и произойдет это совсем скоро - возможно, еще до следующего прихода корабля-сборщика.
Данн сдержанно назвал свое имя и опустил космоскаф за пределами кольца кораблей, окружавших сборщик. Это было не самое лучшее место для посадки. Конечно, он мог видеть отсюда все, что происходило на территории космопорта, но поблизости начинались образования, называемые «деревьями». Это были обыкновенные металлические скалы, а не деревья, но благодаря им человек в скафандре мог бы подобраться к кораблю Данна незамеченным. Но это было единственное удовлетворительное место из еще оставшихся свободными.
Голоса невидимых старателей упражнялись в остроумии.
- Эй, Данн! Сколько килограммов кристаллов притащил с собой?
Это была гениальная шутка. Хорошей добычей считался даже грамм кристаллов, а десять граммов - великолепным уловом. Добыча целого килограмма даст пищу благоговейным слухам на год вперед, если кто-то действительно принесет такое количество кристаллов. И, во всяком случае, ни один старатель не станет отвечать на такой вопрос всерьез даже на Отдушине и в непосредственной близости от корабля-сборщика.
Кто-то спросил, как новому партнеру Данна понравилось в Кольцах. Кто управляет кораблем? Вопрос был не случайным - зачастую между напарниками разгоралась целая психологическая война, что было не удивительно, учитывая, что люди проводили месяцы в замкнутом пространстве в обществе только друг друга. Иногда один из напарников прилетал на Отдушину и требовал расторжения партнерского контракта, что и производилось на корабле-сборщике. Иногда две пары старателей обменивались партнерами и, как выяснялось позднее, ситуация от этого не улучшалась.
Все знали, что партнером Данна был Кииз. Кииз в Кольцах был относительным новичком. Поэтому задавали вопросы с подковыркой. Не случалось ли драки? Как идут дела? Этот Данн - не легкий тип, правда? Говорят, он трясется от страха всякий раз, когда выходит из корабля в скафандре. Ты его почаще заставляй работать снаружи!
Принимать всерьез такие речи было нелепо. Все равно, что обижаться на детские шалости. Но в их основе лежало нетерпение людей поговорить с новым человеком, услышать новый голос. Кииз не отвечал. При всем своем желании он не мог этого сделать, поскольку остался на скале, которую они с Данном нашли. Голоса старателей взывали к Киизу, обещая познакомить его со всеми хитрыми штучками и розыгрышами, на которые горазд такой опытный космический рудокоп, как Данн. Но Кииза не было на борту космоскафа, и он не мог им ответить.
В мрачных предчувствиях Данн опустил корабль на металл посадочного поля и задействовал магнитные якоря. Голоса опять стали требовать Кииза к микрофону.
- Его нет, - коротко ответил Данн.
И с опозданием на секунду осознал, что совершил грубейшую ошибку. Лучше было бы сказать, что Кииз погиб при несчастном случае, разбив лицевую пластину шлема, когда выходил из корабля наружу. Это не вызвало бы никаких подозрений. Ему могли бы и не поверить, но все прошло бы без последствий. Или, если бы даже он сказал, что собственноручно убил Кииза, это никого бы не коснулось. Это было бы личным делом Данна. Но он ни в коем случае не должен был говорить, что Кииза нет, или обязан был дать тому более подробные объяснения. Теперь начнутся догадки. А они могут оказаться опасно близкими к истине. Каждый сразу же заподозрит, что Данн и Кииз нашли богатую жилу и поэтому не могли оставить ее без охраны на время, пока нужно слетать к кораблю-сборщику за запасом кислорода…
Наступила опасная тишина. Почти полминуты в пространстве вокруг Отдушины было необычно тихо. Потом кто-то напряженным голосом что-то сказал о том, что корабль-сборщик зря теряет время. К нему присоединились другие голоса. О Киизе все вдруг странным образом позабыли. Теперь настала пора делать предположения. Данн понял, какой промах он совершил. По меньшей мере половина космических старателей, собравшихся на Отдушине, займется теперь обсуждением проблемы - попробовать проследить обратный путь Данна к Киизу или не стоит этого делать. Все они сойдутся на одном - Данн и Кииз нашли сокровище. Некоторые даже назовут его неисчислимым. Еще некоторые решат, что все дело в самой Большой Леденцовой Горе.
Потом раздался гудящий голос, который перекрыл все остальные голоса в коммуникаторе Данна. Это заработал сверхмощный передатчик корабля-сборщика.
- Ну, ладно! - ворчливо заявил голос. - Я больше не слышу других космоскафов. Наверное, все ваши уже прибыли. Займемся делом. Кто совершил посадку первым?
Кто-то весело отозвался. Потом другой голос назвал свое имя, все очень коротко. Послышались другие голоса. Один из них сказал: «Смайдерс». Голоса продолжали объявлять свои имена в порядке очередности. Неприятный голос как-то по-елейному сказал: «Хейн». Когда все ранее прибывшие корабли назвали себя, настала очередь Данна, и он коротко сказал: - Данн.
Последовала пауза. Это проверялся список имен. Почту уже, без сомнений, успели рассортировать, но люди, имевшие жен или родственников, которые могли отправить им письма, поглощали присланное с жадностью заключенных в тюрьму. Но сама процедура сверки списков не являлась чем-то сложным. Нужно было просто сравнить список имен, данный старателями, со списком, который сохранялся на сборщике со времени прошлого визита. Списки совпадали не полностью. Некоторые космоскафы на этот раз не прибыли.
По этому поводу не было сделано никаких комментариев. Кто мог сказать или даже знать наверняка, что случилось с этими старателями? Когда космоскаф скрывался в тумане и выходил из зоны прямой видимости, то он в буквальном смысле исчезал. И если что-то с ним случалось, никто не считал своей обязанностью начать расследование или отправиться на поиски. Пропавшие старатели сами купили себе космоскафы, сами прибыли в Кольца, полностью сознавая, что процент смертности среди рудокопов здесь равен тридцати в год. Планетарное правительство на Хорусе посылало сюда корабли-сборщики для того, чтобы обеспечить старателей необходимым и забирать добытые ими сверхценные абиссальные кристаллы. Но в задачу сборщиков не входило предотвращать или карать преступление. Для подобного просто отсутствовали возможности. Это даже было непрактично. Поэтому Данн горько сожалел теперь, что дал пищу домыслам, хотя мог сказать будто убил Кииза. В Кольцах ни один правительственный чиновник не высовывал носа дальше брони корабля-сборщика. Зато нездоровому любопытству пределов не было.
- Хорошо! - сказал гудящий голос с корабля-сборщика. - Тогда приступим! - И он прочитал первое имя… Первое имя в списке. - Мы тебя ждем!
Пауза. Потом фигура в скафандре, держа пакет, выбралась из космоскафа. Человек направился к громаде сборщика, крепко ступая по относительно ровной поверхности металлического поля. Магнитные присоски на подошвах позволяли ему шагать так уверенно. Из люка сборщика опустился трап. Человек взобрался по его ступенькам и на несколько минут скрылся внутри космического транспорта. Потом обратно вышел наружу и не спеша направился к своему космоскафу.
Голос со сборщика прогудел второе имя. Другой человек покинул свой кораблик и исчез внутри сборщика. Он тоже нес пакет. Обратно он вышел с пустыми руками и вернулся на космоскаф. Экипаж за экипажем, по мере того, как чиновник называл имена, уходили на сборщик и возвращались уже налегке, оставив свои пакеты на борту гостеприимного транспорта.
Человек, который назвал себя Хейном, направился к сборщику, неуклюже переступая ногами - казалось, у него что-то не в порядке с магнитными подошвами, они как-будто были намазаны клеем. Потом пошел другой человек, который назвался Смайдерсом. Потом на вызов со сборщика ответил Данн и сам направился туда. Он был последним, потому что последним прибыл в космопорт. Пакет с кристаллами он передал служащему-приемщику. Эти кристаллы были мировой осью всех событий в Кольцах. Данн подал официальное заявление о том, что они со своим партнером Киизом нашли скальный фрагмент, маркированный так-то и так-то, но, судя по всему, он был покинут прежними владельцами. Они нанесли собственные инициалы и начали разработку.
- Ясно! - сказал клерк и занес данные в журнал. - Я помню тех ребят.
- Он имел в виду бывших владельцев скалы. - Вроде все у них шло хорошо, а потом они просто не вернулись назад и все.
- Есть почта? - спросил Данн.
Сам он писем не ждал, но для Кииза должно было быть письмо. На Хорусе у него жила сестра, о которой он очень заботился. Если бы с кораблем-сборщиком не пришло бы очередное письмо, Кииз начал бы волноваться. Поэтому Данн попросил проверить почту второй раз. Но письма для Кииза не было.
Данн подал заказ на кислород и другие материалы. Все будет подготовлено очень быстро. Он отправился на свой кораблик.
Последовала небольшая пауза без особой на то надобности, и, наконец, голос с корабля-сборщика спросил:
- Кто еще? Все?
Это делалось на тот случай, если какой-нибудь космоскаф запаздывал и только приближается к Отдушине. Он мог поймать вызов корабля-сборщика на довольно приличном расстоянии. Но за вопросом последовала тишина. Опоздавших космоскафов не было. Тогда человек на сборщике сухо произнес:
- Ладно, парни. Добро пожаловать на борт. Готовьте денежки!
За этим мгновенно последовал взрыв активности по всей территории космопорта. Люди выскакивали из своих космоскафов и спешили к сборщику с Хоруса. Тишине пришел конец. Они переговаривались через шлемофоны не менее веселым образом, чем перед посадкой транспорта. Они соскучились по разговору с новым человеком. Они жаждали перемены обстановки, им до смерти наскучили собственные герметичные купола и каюты космоскафов. В каждом кораблике было по два человека, кроме Данна и Смайдерса, пребывавших в одиночестве.
Старатели гурьбой поднимались по трапу транспорта. Они были словно маленькие дети, покидавшие школу по окончании уроков. Они весело переговаривались. Веселее всех были те, кто получил письма. Старатели заполнили большой грузовой шлюз, в котором было достаточно просторно для всех, и воздух оттуда был выкачан заранее. Это было необычно, в космоскафах имелись только крохотные индивидуальные шлюзы, где с трудом могли бы разместиться два компаньона. Теперь же они сгрудились посредине громадного зала грузового шлюза и наружный люк начал задвигаться. Потом через клапаны пошел воздух, холод вакуума конденсировал содержащуюся в нем влагу и шлюз наполнился белесым туманом. Потом распахнулся внутренний люк, и они оказались внутри транспортника. Последовали восторженные возгласы.
Процедура была стандартной. Все они давно к ней привыкли, проходя ее не один раз в прошлом. Но в обычной своей жизни, жизни рудокопа Колец Тотмеса, они не имели возможности получить нечто подобное, и поэтому наслаждались каждой секундой долгожданного праздника.
На столах их уже ждала еда. Там были белые скатерти и столовые приборы из серебра. Сияли бокалы. Генераторы искусственное гравитации создавали поле притяжения, более слабое, чем то, к которому они привыкли в своих космоскафах. Сняв неуклюжие вакуум-скафандры, каждый чувствовал себя необыкновенно легко. Все было рассчитано на создание эйфорического настроения. Только теперь, когда в Кольца пришел корабль-сборщик, старатели могли ощутить себя в мире неожиданно материализовавшейся мечты. Если бы не корабли-сборщики, они могли бы и позабыть, ради чего рискуют жизнями, стали бы деградировать или сходить с ума. А теперь они снова почувствовали себя детьми на рождественской елке.
Данн тоже ощущал в себе эту тягу к экстравагантному поведению, подобно всем встречавшим транспорт, но его партнер оставался в пластиковом куполе за многие сотни миль пылевого пространства, ожидая пока он, Данн, вернется. «Не забывай об этом», - напомнил он себе. Их скалу уже однажды обнаружила пара рудокопов и пометила своим маркером - «ГК-3.». Это произошло, как свидетельствуют цифры, обозначавшие дату, два года назад. И с тех пор неизвестная пара словно растворилась в пустыне Колец. Потом скалу нашли они, Кииз и Данн, и пометили ее «ДК-39». Теперь в задачу Данн входило благополучно вернуться назад с запасами кислорода и провизии, пока Кииз охраняет их находку от непрошеных искателей богатств. Если Данн не вернется или вернется не вовремя, Кииз умрет. У него закончится кислород. Данн не должен был ни на секунду терять это обстоятельство из виду. Что он и делал.
Экипажи космоскафов набросились на приготовленные угощения. Бокалы наполнялись и осушались единым залпом. Старатели не просто ели, а поглощали яства. Находясь в полевых условиях, они почти позабыли о свежей пище - фруктах, овощах, мясе. Запасы подобной еды занимали бы слишком много места на и без того тесных космоскафах. К тому же перевозка их с Хоруса обходилась бы неимоверно дорого. Поэтому корабль-сборщик задавал старателям настоящий, хотя и единственный, банкет, что помогало людям выдерживать жизнь и работу в Кольцах, к тому же было выгодно для правительства Хоруса. Солидная часть бюджета этой планеты создавалась людьми, живущими в космоскафах и работающих в Кольцах. Ибо кристаллы, которые здесь добывались, позволяли грузовым транспортам соединять созвездия в единый коммерческий механизм, именно они давали возможность пассажирским лайнерам наполнять вакуум межзвездного пространства пением электромагнитного эха своих двигателей, уносясь к самой границе галактики.
Данн ел и пил. Но он не чувствовал обычного удовольствия. Он совершил грубейшую ошибку, не придумав предлога, объяснявшего отсутствие Кииза. Ведь мог же он сказать, что Кииз погиб, этого было бы достаточно! А теперь он посеял подозрения, и избавиться от любопытных глаз будет очень непросто.
На корабль-сборщик он доставил всего лишь две пригоршни кристаллов. Под их стоимость он заказал новый запас кислорода, воды и провизии, а также принадлежности, необходимые для горных работ. Все это было доставлено сюда с Хоруса. Теперь он ждал возможности начать обратный путь. Но все остальные кольцевые обитатели чувствовали себя лучше некуда. Глядя на них, можно было подумать, что само просторное помещение сборщика опьяняло их, не говоря уже о запахе гидропонной оранжереи, витавшем в воздухе, о возможности перечитывать письма и вдоволь болтать с новыми людьми.
Говорили все больше обычного, и все сразу, на пределе голосовых возможностей. Каждый преувеличенно горячо жестикулировал. Все считали нужным пошутить хотя бы один раз, в основном касательно гуков. Они обсуждали вопрос о поиске Большой Леденцовой горы и все время старались удостовериться: не выскользнул ли Данн под шумок из-за стола. Они пели песни, сразу несколько одновременно. И набивали желудки. Все словно сошли с ума. Но ни один из них не был настолько глуп, чтобы даже среди веселья похвастать количеством кристаллов, привезенных на сборщик. Ни один не сделал даже легчайшего намека, способного помочь определить, где они сейчас работают.
Одни Данн сидел молча. Он совершил ошибку и теперь сознавал, что за каждым его движением следят десятки глаз. Как надо было быть осторожным в разговоре!
Какое-то время спустя к Данну подошел корабельный офицер. Стараясь не привлекать особого внимания, он подал Данну знак и отошел в сторону. Выждав минуту или две, Данн последовал за ним.
Офицер ждал его за первым же люком. Он пристально осмотрел Данна, появившегося из «банкетного» зала.
- Ваше имя Данн?
- Да, - сказал тот, насторожившись. - В чем дело? Вы все-таки нашли почту для меня?
- Нет. У вас был напарник по имени Кииз, - сказал офицер. - Где он?
- Он остался там, где мы сейчас работаем, - сказал Данн. С офицером сборщика можно было говорить без опасений. Он относился к категории проверенных, надежных людей. Об этом заботилось правительство Хоруса. Старатели должны знать, что на офицеров сборщика можно положиться.
Офицер сказал с ноткой скепсиса в голосе:
- Послушайте! Здесь, в Кольцах, законов нет. Вы это знаете не хуже меня. Если он мертв…
- Он жив, - раздраженно сказал Данн. - Мы нашли скалу. На ней уже работали до нас, но в этот раз она была пуста - те парни погибли, или с ними приключилось еще что-то. Во всяком случае, теперь на ней работаем мы. Можете это проверить - я привез с собой две пригоршни кристаллов. Наша жила слишком богата, чтобы оставлять ее без охраны. На нее могли натолкнуться. Если бы сюда отправился Кииз, он мог бы не найти дороги назад. Поэтому полетел я. Все это мне было не по душе, но что еще оставалось делать?
- Проклятье! - раздосадованно воскликнул офицер. - Вы что-нибудь знаете об этом человеке, Киизе?
- Он мой партнер, - сказал Данн. Люди, проводившие вместе недели или месяцы, изолированные от всего остального мира, имели все возможности хорошенько узнать своего партнера.
- Его сестра…
- Я отправил ей письмо. Я опустил его в ящик, когда заказывал кислород и припасы. Его написал Кииз, а я отправил.
- Я знаю, - сказал офицер. Он вздохнул. - Она его прочла. И теперь хочет поговорить с вами.
Данн молча смотрел на офицера. То, что он услышал, было совершенно невозможно. Женщины не посещают Колец. Он бросил сердито:
- По-вашему, сказанное очень смешно?
- Она прилетела этим рейсом повидаться с братом. Естественно, она купила билет в оба конца.
Каждый, кто направлялся в Кольца, платил за проезд в оба конца, даже если он - будущий старатель. Это было условие, с которым следовало считаться, если вы имели дело с кораблями-сборщиками.
- Что за чушь! - с бешенством сказал Данн. - Это безумие! Какого черта…
- Она хотела повидать брата, - без всякой симпатии сказал корабельный офицер. - Он ведь должен был прилететь сюда с вами. Если бы он был здесь, ничего ненормального в этом не было. Поскольку его здесь нет, она хочет поговорить с вами. Вот так.
Он провел Данна сквозь люк в герметической переборке, потом еще через один люк, и еще. Корабли дальнего следования отличались простором, при этом размеры в космосе не играли существенного значения, в расчет принималась только масса. Создайте легкую конструкцию, и пусть она будет сколь угодно большого размера. Но космоскафы строили миниатюрными для сохранения высокой маневренности.
Это был пассажирский зал. Обстановка выглядела просто роскошной, но Данн даже не оглядел комнату. Он уставился на девушку, которая его ждала. Он узнал ее по фотографии, которую ему показывал Кииз. Это была Найк, сестра Кииза. На лице ее читался испуг. Она явно перенервничала, и напряжение до сих пор не отпускало ее. Взгляд девушки почти с отчаянием заметался по лицу Данна.
- Мне очень жаль, - сказал Данн. - Ваш брат должен был прилететь вместе со мной, но мы оба решили, что кто-то должен остаться на скале, которую мы нашли. А он не был уверен, сумеет ли найти обратный путь без меня. Поэтому-то я и прилетел один.
- Я… мне нужно было с ним поговорить, - неуверенно сказала девушка.
- Мне… мне просто необходимо!
Данн сунул руку в карман. Он вытащил чек, выданный ему за привезенные кристаллы.
- Послушайте! - сказал он. - Это заменяет здесь деньги. У нас с вашим братом кое-что имеется на счету в Абиссальной Минеральной компании. Я могу выписать вам чек, который она оплатит, и вы купите билет на следующий сборщик. То есть, вы сможете вернуться сейчас на Хорус и прилететь со следующим рейсом. К тому времени ваш брат будет уже ждать вас здесь. Согласны?
Найк была очень бледна. Она покачала головой.
- Нет. Я не могу ждать. Я должна увидеть его как можно скорее. Сейчас.
- В настоящее время он в двух с половиной днях отсюда, - сказал Данн.
- И сборщик не станет ждать, пока я слетаю и привезу его.
Найк проглотила комок в горле. В руке она сжимала письмо, которое менее часа отправил ей Данн. Кто-то нарушил все правила, выдав ей это письмо прямо здесь.
- Брат очень хорошо писал про вас, - сказала она дрожащим голосом. - Очень хорошо! Я знаю, что он сказал бы мне, если бы знал, что я здесь. Поэтому… я полечу вместе с вами. К нему. У меня нет выхода!
- Нет, - сказал Данн. - Брат никогда бы не посоветовал вам что-либо подобное. Только не полет в Кольца! Впрочем, я все равно вас не возьму. Вам придется сделать так, как я сказал. Возвращайтесь домой, прилетайте со следующим рейсом, и я доставлю сюда вашего брата живым и невредимым.
- Но я должна поговорить с ним именно сейчас. Я обязана!
- А мне сдается, что совсем наоборот, - мрачно сказал Данн. - Вот лучше послушайте. Вы говорите, ваш брат мне доверяет, так? Значит, он вполне доверил бы мне дать своей сестре верный совет, так? Разве не думал бы он, что я дам его сестре тот же совет, что и он сам?
- Да, но… - она смотрела на него с тем же отчаянием на лице. - Но дело в том… что мне необходимо повидать брата. Очень нужно!
- К сожалению, такой возможности нет, - Данн нахмурился. Он принял решение. - Я остаюсь на сборщике до тех пор, пока не будут готовы мои заказы… Это еще примерно около часа. Вы напишете брату письмо, а я его передам. А пока я договорюсь относительно вашего следующего прилета. Пока вы будете в дороге, брат решит, чем вам помочь, а когда вы вернетесь со следующим транспортом, он уже будет встречать вас и скажет, что вам делать. Это все, что я в силах для вас сделать!
- Но… это вопрос жизни и смерти! - Девушка судорожно сцепила пальцы. - Поверьте мне!
- Я же вам сказал, ничего иного вам не остается, - ответил Данн. - Я должен вернуться к своему напарнику, от этого зависит его жизнь. Но вас я с собой не возьму. Знаю, вы его сестра, я видел ваше фото и готов оказать вам любую помощь, но только не просите вас взять в Кольца. Я не соглашусь!
Данн повернулся на каблуках и вышел из каюты. Он возвратился в зал, где рудокопы-кольцевики веселились в редком ощущении расслабленности, которое им давало сознание того факта, что они могут провести почти целый час, не тревожась каждую секунду и ни в малейшей степени не опасаясь при этом за собственную жизнь.
Но нервы у Данна разыгрались. Он и раньше чувствовал необычное напряжение, еще до того, как прибыл на Отдушину, а теперь положение только ухудшилось. Он горько пожалел, что оставил Кииза одного. Лучше уж было рискнуть потерей находки, чем попасть в такую затруднительную ситуацию, в какую он сейчас влип.
На сборщик он привез две полных пригоршни кристаллов. Если добавить эту сумму к уже накопленным на их счету деньгам, то это составит приличное состояние. Даже если учесть, что они поделят деньги с Киизом, а Кииз потом поделится с сестрой, - таково было его намерение - то и тогда сумма будет далеко не мизерной. Кииз мог бы покинуть Кольца и позаботиться о сестре. Сам Данн знал, что Колец он не покинет, но Кииз мог подобное сделать.
Эта девушка… космоскафы были чисто функциональными неуютными машинами, рассчитанными на экипаж из двух человек и предназначенными для поисков скальных объектов в золотом тумане Колец. Попав в космоскаф и отправившись в Кольца, обратного пути уже не было до прибытия следующего сборщика. И единственное, что помогало людям преодолеть сводящую с ума тесноту и тяготы работы - это мечта найти Большую Леденцовую гору и разбогатеть. И именно эта мечта - поскольку все начали подозревать Данна в том, что они с Киизом нашли Гору - создала ситуацию, при которой сестре Кииза лучше было бы не появляться в Кольцах.
Рудокоп в старом засаленном комбинезоне подсел к Данну. Данн его знал, звали рудокопа Смайдерс. Все считали, что он не совсем в своем уме. Он был единственным в Кольцах, кто работал в одиночку. Когда-то у него тоже был напарник, но куда-то пропал, и с тех пор Смайдерс работал исключительно один. Он утверждал, что его напарника убили гуки, и что он должен отомстить им за него. Поэтому его интересовала исключительно одна тема - разговоры о гуках, он мог говорить об этом с кем угодно, лишь бы ты согласился слушать. Наверное, в перерывах между приходами сборщика он разговаривал сам с собой.
- Сейчас они стали вести себя потише, - возвестил бедняга посреди всеобщего веселья. - Сначала были просто бешеные, но теперь стали немного потише.
Данн кивнул. Вот еще один пример, что работающие в одиночку старатели потихоньку сходят с ума. Данн едва не заскрипел зубами. Как он мог дать такую промашку! Теперь еще нужно ждать, пока подготовят его заказ, и получит его он самым последним, в порядке очереди.
- Ты знаешь, - сказал Смайдерс Данну, - в прошлый раз один парень, его звали Сэм, говорил мне, что видел гука. Сначала он его услышал. У гуков двигатели гудят иначе, чем у нас. Они делают так: твит… твит… твит… - Он важно кивнул. - Да, этот парень Сэм сначала его услышал. А потом он увидел корабль гука. Он приближался к нему. Тогда Сэм поскорее дал деру. Но это был корабль гука!
Затем Смайдерс, немного помолчав, добавил еще более зловещим тоном:
- А на этот раз Сэм не прилетел. Гуки до него добрались!
Послушай, мы должны что-то делать с гуками!
Данн опять кивнул головой, не обращая особого внимания на сумасшедшего. Скорее всего, кто-то в прошлый раз нехорошо пошутил над Смайдерсом, а тот этого не понял. Слухи о гуках постоянно ходили среди старателей. Само словечко появилось здесь в Кольцах, и означало что-то вроде «привидения». Коммуникаторы кораблей время от времени ловили электромагнитное эхо, которому не было объяснения, но это еще не означало, что в Кольцах скрываются иные разумные существа. Предполагалось, что гуки являются обитателями Тотмеса, и некоторые люди верили, что гуки умеют строить космические корабли и отправляются в Кольца для того, чтобы шпионить за деятельностью людей и время от времени похищать неосторожных старателей. Но достоверных данных не было.
Для того, чтобы на планете стало возможным зарождение разумной жизни, необходимо, чтобы в ее составе имелось необходимое минеральное «сырье». Но Тотмес, судя по его гравитационному полю, по плотности не превышал водяную сферу того же размера. Это исключало реальную возможность существования гуков. Даже если допустить, что под слоем кипящих облаков имелось твердое ядро, то мир на поверхности Тотмеса должен был представлять ледяную пустыню, где замерзает газ. Жизнь там не могла зародиться!
Человек в замасленном комбинезоне с неожиданной странностью продолжал:
- Послушай! Вы нашли Большую Леденцовую Гору! Думаешь, ты это удержишь в секрете? Наверное, ты оставил Кииза там, чтобы он стерег находку. Но тут повсюду шныряют гуки. Всей компанией мы справимся с ними. Но если ты попробуешь один…
- Никакой Горы мы не находили! - сказал Данн.
Смайдерс проигнорировал это заявление. Он твердо стоял на своем.
- Не забывай, что случилось с Джо Гриффитом. Он тоже нашел Гору! Это все знают. И на Хорусе уже копятся миллионные проценты. Но что с ним случилось? Его накрыли гуки, вот что с ним случилось! А теперь вы с Киизом нашли эту Гору. Если ты не возьмешь на подмогу нас всех, чтобы мы отбились от гуков, знаешь, что с тобой случится?
- Никакой Горы мы не находили! - сказал Данн.
- Лучше бы, - зловеще посоветовал Смайдерс, - лучше бы тебе было взять нас на подмогу. Там ведь на всех хватит. А если попытаешься сам все заграбастать - пуф! И больше никто тебя не видел! Гуки, пока смогут, не допустят людей к Горе. Расскажи лучше все по-честному, и две дюжины ребят пойдут с тобой охранять Гору, и тогда вы отобьетесь от целой армии гуков. А если нет, то гуки до тебя доберутся рано или поздно. Это точно! Доберутся!
- Я же сказал тебе, не находили мы Гору! - в третий раз повторил Данн. - Ничего мы не находили.
Глаза Смайдерса блеснули, но он заметил с хитрецой:

1 Следующая страница


Мюррей Лейнстер - Шахта в небе

Шахта в небе 2

- Значит, это не тебя корабельный офицер уводил на переговоры? И он не пытался выяснить, где находится Гора, которую вы нашли? А? Просто вам немного повезло, и ты притащил кристаллов, едва ли достаточно, чтобы продержаться до следующего транспорта. Да? Но только почему это корабельный офицер не приглашал еще кого-нибудь на личную беседу? Только тебя! Послушай, что я тебе говорю: в Кольцах полно гуков, а вокруг Большой Леденцовой Горы и подавно! Без нас всех вам с ними не справиться!.. Что говорил тебе офицер? Разве не то же самое?
Данн стиснул зубы. А тут еще эта девушка! Великий Космос! Если они только узнают, что на борту сборщика прилетела девушка, это будет похуже, чем подозрение в открытии Данном Горы. И без того рудокопы словно пьяные от возможности хоть на час выбраться из космоскафов, пришли почти в исступленное состояние. Если они узнают, что на борту девушка…
- Лучше сам признайся! С гуками шутки плохи! - предупредил Данна Смайдерс.
- Никакой Горы мы не видели и в глаза, - устало сказал Данн, - и проваливай ты в преисподнюю.
Плюнув, Смайдерс ретировался. Позже Данн видел, как тот отводил в угол других рудокопов. Он явно решил организовать заговори против Данна, собрав всех людей, которые не спускали с Данна глаз, надеясь выследить, где находится вожделенная Гора.
Время шло. Смайдерс переходил от старателя к старателю. Все слушали его терпеливо, но никто не принимал его болтовню всерьез. И все же образовалось две группки людей, которые, утолив первый голод и жажду, занялись - в этом Данн не сомневался - обсуждением самого горячего вопроса о том, что Данн с Киизом наверняка нашли Большую Леденцовую Гору.
Время от времени подходил корабельный офицер и трогал одного из старателей за плечо. Это означало, что его заказы готовы к отправке. Старатель и его напарник покидали зал. Каждый спешил поскорее стартовать с Отдушины, пока не будет готов следующий космоскаф. Но теперь, со злостью думал Данн, вполне вероятно, что они притаятся где-то поблизости и будут его ждать. Он начал лихорадочно искать пути сбросить «хвост».
Пара за парой старатели покидали корабль-сборщик. Ладно, подумал Данн. Он совершил ошибку, это целиком его вина. Но Найк тут ни при чем! Ее он не обязан брать в Кольца и не возьмет! Его очень беспокоит Кииз, но сестру его он с собой не возьмет ни за что!
- Внимание! - ожил настенный коммуникатор. - Кто-то вышел на взлетное поле! Если хотите проверить свои корабли, шлюз готов вас принять!
В мгновение ока от праздничного настроения не осталось и следа. Старатели облачились в вакуум-скафандры со скоростью, на которую никогда не были способны в обычной обстановке. Данн слышал, как седоголовый Смайдерс ругался себе под нос:
- Это гуки! Гуки напали! Они решили выжить нас из Колец! - Данн не обращал на него внимания. Стремительно облачившись в скафандр, он оказался в первой десятке людей, вбежавших в грузовой шлюз.
Задвинулся внутренний люк, и тут же открылся наружный. Наполнявший шлюз воздух в один миг вихрем покинул камеру. Люди выпрыгивали наружу. Каждый тут же включал аварийный двигатель скафандра. Как правило, им пользовались только в крайних ситуациях, когда, например, рвется соединительный фал и человеку приходится использовать реактивную тягу, чтобы добраться до корабля.
Словно стая птиц, они понеслись над полем космопорта, каждый к своему кораблю.
Вдруг Данн услышал щелчок электрического детонатора.
Яростная вспышка разнесла его собственный космоскаф на мельчайшие осколки.

2

Небольшой круглый космоскаф буквально испарился, превратившись в облако стремительно разлетающихся осколков, часть из которых унеслась в пустоту со скоростью ружейных пуль. На гладкой поверхности взлетного поля не осталось ничего - слабая гравитация астероида была не в состоянии удержать даже небольшой осколок.
Данн опустился на поверхность в том месте, где стоял его кораблик. Магнитные присоски подошв удержали его на металлической поверхности. Можно было видеть, где произошел взрыв, потому что в этом месте под воздействием пламени от взрыва корабельного запаса горючего зеркально-гладкий металл слегка окислился.
До боли стиснув зубы, Данн с отчаянием осматривался, надеясь обнаружить хоть какую-то улику, позволявшую определить, кто же разбомбил его корабль и зачем. Но ничего не мог найти. Что было вполне естественно.
Другие старатели продолжали тем временем получать заказанные запасы и отправляться по своим маршрутам. В другом месте, где существовал бы закон, было бы произведено расследование, допрошены свидетели, сделаны определенные выводы относительно виновности и невиновности. Но здесь никто не имел права производить расследование. И никто не имел права наказывать виновного.
И поэтому все шло, как ни в чем не бывало. Снова распахнулся люк грузового шлюза. Два человека вытащили наружу связанный канатами контейнер с кислородными баллонами, ящиками провизии и запасами воды. Такой контейнер мог весить тонну, но здесь это не имело особого значения, два человека легко с ним управлялись. Удерживаемый магнитными подошвами на поверхности металлического астероида, один из старателей подтащил контейнер к грузовому люку космоскафа, его напарник распахнул люк. Груз был помещен и закреплен. Космоскаф стартовал.
Один за другим старатели, загрузив космоскафы, покидали Отдушину. Вряд ли каждый из них действительно уходил по своему маршруту. Взрыв корабля Данна еще больше усилил их подозрения. Теперь Данну придется заключить сделку с одним из экипажей: тот доставит его к месту работы, а все остальные смогут за ним последовать. Поэтому, спрятавшись в золотом тумане Кольца, они ждали дальнейшего развития событий.
Данн уже решил, что он предпримет, но пока не подавал виду, продолжая кружить около места взрыва, как будто не в силах поверить в то, что случилось.
Один за другим космоскафы покидали космопорт. Вдруг в наушниках Данна загудел голос с корабля-сборщика:
- Вызываем Данна! Вызываем Данна!
- В чем дело? - проворчал он.
- Как у вас кислородом? - спросили с корабля. - Вы снаружи уже довольно долго.
Данн проверил индикатор кислородного баллона. В космосе человеку не нужно тащить с собой всю газовую смесь, которую именуют воздухом. Дышат чистым кислородом, но при пониженном давлении, что позволяет выигрывать в весе баллона.
- Все в порядке, - проворчал он. - Сейчас я вернусь на борт. Я обдумываю свое положение.
Послышался щелчок, шум несущей волны затих, и тут же возобновился вновь.
- Данн?
- Что?
- Мисс Кииз спрашивает, не заплатите ли вы команде одного из космоскафов, чтобы он подобрал ее брата и доставил сюда, поскольку вы теперь не можете сами этого сделать? Вы заплатите?
Данн едва сдержал стон. Теперь все старатели знали, что на борту сборщика сестра Кииза.
- Скажите, что нет, - процедил он. - Я сам справлюсь!
Из грузового люка появилась очередная фигура в скафандре. Связанные проволокой баллоны. Пища и вода. Топливо. Заряды для базуки. Реактивные буры. Фигура двигалась, слегка покачиваясь. Это явно был Хейн, отметил Данн про себя. Напарник Хейна занялся погрузкой в космоскаф, а сам Хейн, покачиваясь, направился к Данну, выключив на ходу передатчик. Приблизившись, он ухмыльнулся сквозь прозрачную пластину шлема.
Он сделал условный знак рукой, и Данн неохотно принял приглашение на разговор. Они коснулись друг друга шлемами. Качество передачи звуков из шлема в шлем оставляло желать лучшего, но, по крайней мере, их теперь не могли подслушать.
- Плохо дело! - сказал Хейн. - Ты знаешь, кто это сделал или почему?
- Могу догадаться почему, - свирепо сказал Данн.
- Кто-то, - донесся тонкий голос из другого шлема, - знает, что вы нашли и где это искать, а?
Данн несколько секунд молчал. Потом он сказал:
- Никакой Горы мы не находили.
- Хорошо, - вкрадчиво сказал Хейн. - Возьми нас в долю, и мы доставим тебя к тому, что вы нашли. Тебя, девушку и припасы. Мы высадим вас. Поможем поставить купол. Потом, на обратном пути мы вас подберем и доставим на Отдушину к приходу следующего сборщика. Тебя, девушку и Кииза.
- С чего такая щедрость? - холодно поинтересовался Данн.
- Простая сделка, - сказал Хейн. - Мы возьмем за это половину найденных кристаллов. Половину.
Это было приемлемое предложение. Если бы его сделал кто-нибудь другой, его можно было бы назвать даже привлекательным. Но Хейн не настаивал на поисках Большой Горы, значит, он мог знать, что на самом деле нашли Данн и Кииз. И не было гарантии, что он выполнит свое обещание. В Кольце не действуют законы. Только уважение к собственному честному слову могло заставить человека держать обещание и забыть, что могло принести ему немалую выгоду.
Но Хейн особыми добродетелями не отличался. Кроме того, оставалась еще эта девушка, Найк. Ее никак нельзя было пускать на корабль к Хейну.
- Нет, - сказал Данн.
Больше он ничего не добавил. Лицо Хейна за стеклом шлема перекосилось в гримасе. Он пошел прочь. Его напарник уже успел за это время сложить припасы в грузовой отсек космоскафа, и, подойдя к нему, Хейн начал переговариваться, коснувшись шлемом его шлема. Этот разговор Хейн тоже хотел удержать в секрете, и не только от корабля-сборщика и других старателей, но и от Данна.
Потом Хейн направился к сборщику. Поднявшись по трапу, он скрылся за люком шлюза, а его напарник продолжал готовить космоскаф к старту.
Повинуясь безотчетному импульсу, Данн проводил Хейна взглядом. Найк очень нужно найти брата. Случилось нечто чрезвычайное, иначе она бы не решилась просить Данна помочь ей добраться до него. Но она также не сознавала, насколько такое путешествие опасно. Ей ведь никогда не приходилось бывать в таких местах, где не существует законопорядка. Опасности такой обстановки достаточно серьезны для мужчины. Но она рискнула довериться Данну. И теперь, когда он отказался ей помочь, не попытается ли она заключить сделку с Хейном?
Данн двинулся к кораблю-сборщику. Попутно он отметил, что напарник Хейна уже начал задраивать грузовой люк космоскафа.
Хейн показался из пассажирского люка. За ним виднелась еще одна фигура, облаченная в скафандр. Хейн с преувеличенной заботой помог этому человеку спуститься по трапу. Всякий, кто впервые пользуется магнитными подошвами в почти нулевой гравитации, обречен на временную неуклюжесть движений.
Данн подпрыгнул, одновременно включив свой реактивный пояс. С щелчком подошв о металл поля он приземлился лицом к лицу с Хейном. Включив передатчик скафандра, он сказал холодным тоном:
- Ну нет, это у тебя не получится! Найк, немедленно вернись в корабль. Хейн, убирайся в свою жестянку и проваливай отсюда ко всем чертям.
Хейн поднял руку, включая свой передатчик. Данн внимательно наблюдал за ним. Вдруг глаза Найк расширились, и Данн быстро повернулся так, чтобы между ним и космоскафом Хейна оказался сам его владелец. Напарник Хейна выглядывал из шлюзового люка с базукой наперевес.
- Если твой напарник нажмет на спуск этой штуки, - сказал Данн, - он разнесет тебя самого на куски прежде, чем снаряд доберется до меня.
- Но она хочет найти своего брата! - запротестовал Хейн. - Ты не захотел ей помочь! Поэтому она попросила меня. Почему бы и нет?
В голосе Данна слышался мертвящий металл:
- Потому что, если ты знаешь, куда ей нужно лететь, значит, это ты взорвал мой корабль! Если ты знаешь, где искать ее брата, значит все, что тебе нужно было сделать - это уничтожить мой корабль и спокойно прибрать к рукам нашу скалу!
Он знал, что на сборщике все это слышат. Радиус действия передатчика скафандра составлял несколько миль.
- Что скажешь? - процедил Данн. - Если ты знаешь, где искать ее брата
- подтверди, что это правда!
Ствол уперся прямо Хейну в живот. Конструкция оружия была весьма древней, но эффективной. Пулевые пистолеты оказались очень надежны в огневой схватке за владение жилой кристаллов. Бластеры были менее удобны и, кроме того, постоянно самопроизвольно разряжали свои энергорезервуары.
Данн ткнул ствол в живот Хейну.
- Куда ты собирался ее отвезти? - потребовал он. - Куда? Говори!
Голос Хейна сорвался на визг.
- Я… я думал начать поиски, - простонал он. - Я… я ведь пытался уговорить тебя присоединиться к нам, чтобы показать дорогу. Но ты отказался, и я решил попытаться разыскать его самостоятельно.
- И с ней на борту! Но теперь тебе придется изменить планы, Хейн! - голос Данна звенел от ярости. - Ты не возьмешь ее с собой в Кольца, не вернешься к следующему кораблю один и не заявишь, что она погибла! Понял? Ты этого не сделаешь!
- Нет! - простонал Хейн. - Не сделаю. Конечно… Я передумал…
- Тогда пошевеливайся! - прорычал Данн. Он остро сознавал, что если сейчас нажмет на спуск и прикончит Хейна, то отвечать за это не будет, потому что здесь Кольца. - Забирай свой корабль и убирайся! Я сам позабочусь о Киизе. Ну, двигай!
Хейн, спотыкаясь, отправился к своему кораблю. Данн чувствовал, как еще дрожит от гнева рука. Когда напарник Хейна чуть приподнял ствол базуки, пистолет Данна стремительно взметнулся. Базука тут же опустилась с похвальной поспешностью.
Хейн забрался в свой корабль. Люк задвинулся, и космоскаф покинул посадочное поле. Через несколько секунд он уже исчез из виду.
Данн едва ли не силой заставил девушку вернуться на борт сборщика. За все это время она не промолвила ни слова, видимо, была сильно напугана, и сам Данн заговорил только после того, как за ними закрылся внутренний люк шлюза, и они оказались внутри корабля.
Придя в себя, Найк в отчаянии повернулась к Данну:
- Но там мой брат! Неужели вы его бросите? Кто-то должен спасти моего брата.
Данн кивнул, его глаза еще зло поблескивали.
- Кто-то должен, верно. И это сделаю я. А вы пока отправляйтесь обратно на Хорус и возвращайтесь следующим рейсом.
- Но… как… я должна…
Но Данн уже исчез. Он широко шагал через зал, где совсем недавно отмечали праздник старатели. Скафандра он не снял. Ему нужен был шкипер.
Тот оказался в своей каюте, тут же находились на хранении многочисленные мешочки абиссальных кристаллов, которые сдали старатели. При появлении Данна шкипер поднял голову.
- Я подумал, что вам наверное будет интересно узнать, - сказал Данн,
- каким образом я намерен доставить моему напарнику кислород и припасы, чтобы мы могли продержаться до прихода следующего сборщика.
Вид у шкипера был определенно скептический. Он сгреб мешочки с кристаллами в ящик стола, подальше от посторонних глаз. Тем временем, Данн вытащил из магазина на поясе заряд для базуки и начал задумчиво перекидывать его с ладони на ладонь. Шкипер вскочил, как ужаленный.
- Эй, убери эту штуку! - приказал он.
- Сейчас, - сказал Данн. - Позвольте мне только объяснить. Я потерял свой космоскаф, его взорвали. Это угрожает теперь жизни моего напарника. Нам с ним нужно продержаться до следующего сборщика.
- А чем вам могу помочь я? - спросил шкипер. И добавил резко: - Уберите заряд, я вам сказал! Если вы его упустите…
- Что вы, это невозможно, - заверил его Данн. - Я могу даже жонглировать. Смотрите!
Он вытащил второй заряд и начал жонглировать, более или менее профессионально. Лицо шкипера медленно бледнело. Заряд для базуки представляет собой по сути маленькую ракету, топливный резервуар которой детонирует, когда боеголовка ударяется о твердую поверхность. Если только Данн уронит один из небольших снарядиков, весящий всего несколько унций, результат будет равен одновременному взрыву сотни фунтовых горных взрывпатронов, и это произойдет тут, в каюте шкипера. Корабль получит повреждение, достаточное для того, чтобы приковать его к Астероиду.
Шкипер сидел неподвижно, словно скованный космическим морозом, а Данн тем временем продолжал демонстрировать свое искусство. Один раз он едва не упустил заряд.
- Я вот что подумал, - с симпатией в голосе начал он. - Космическая инспекция очень тщательно относится к соблюдению всех правил и предписаний. Например, вас не выпустили бы с Хоруса, не будь на борту достаточного количества спасательных шлюпок - не только для команды, но и для пассажиров… которых вы, как правило, не возите.
Он опять едва не упустил заряд. Шкипер побледнел еще больше. Но остановить Данна было не в его силах.
- Практически, - сказал Данн, - тех кристаллов, что я сегодня сдал, вполне должно хватить на покупку одной шлюпки плюс топливо и прочие принадлежности. Я и подумал, что было бы просто замечательно, если бы вы продали мне шлюпку. Если вы согласитесь и заодно подвезете меня по пути с Отдушины, я отправлюсь спасать своего напарника.
Шкипер, который не мог оторвать взгляда от поблескивающих кувыркающихся снарядиков, не выдержал и, словно в агонии, вскрикнул предупреждающе, когда Данн в очередной раз едва не уронил заряд, поймав его в каких-то дюймах от пола.
- Ничего, ничего, - успокаивающе сказал Данн. - Все в порядке. Я немного не в форме - давно не практиковался, но опытная рука не дрогнет. Наверное, сейчас я попробую сразу три.
Он подбросил снарядик выше обычного, потом из гнезда на поясе начал вытаскивать третий заряд. Тот, почему-то, не желал вылезать. Данн, тем временем, работал одной рукой, подбрасывая и ловя заряды.
Шкипер сглотнул слюну.
- Хорошо! - сказал он хрипло. - Хорошо! Прекращайте, получите свою шлюпку!
- Превосходно! - вежливо отозвался Данн. Он перестал жонглировать, но два заряда держал в руке… на всякий случай. - Приготовьте, пожалуйста, счет. Я выпишу вам чек на деньги. К следующему приходу я буду здесь вместе со шлюпкой и Киизом, и мы все вместе от души посмеемся над забавным инцидентом. А? Прошу, приготовьте все как следует.
Шкипер сборщика поднялся из-за стола. Ему явно было не по себе. Он мог не поддаться на угрозы, но Данн избрал единственный и верный путь заставить шкипера согласиться на его просьбу. Он рисковал жизнью, но ничего другого не оставалось.
Когда шкипер выходил из каюты, Данн ему сказал:
- Объясните девушке, что я отправляюсь за ее братом. Пусть напишет ему письмо и возвращается домой. К следующему рейсу он будет здесь, и она сможет с ним поговорить.
Он несколько расслабился. Даже вложил один из снарядов обратно в пояс, но второй продолжал тихонько подбрасывать на ладони.
Шкипер вернулся через полчаса.
- Вот договор, - сказал он мрачно. - Я не могу продать вам шлюпку, но готов сдать в аренду во временное пользование. Не знаю, правда, насколько это законно. Но вы вносите залог в размере полной стоимости шлюпки с запасом топлива и комплектом принадлежностей. Подпишите вот здесь. Потом подпишусь я, и это все, что можно сделать. Шлюпка уже готова.
- Отлично. - Данн прочитал текст и подписался. - Крайне деловая процедура. Вы сказали мисс Кииз, что я отправляюсь? Она написала письмо?
Шкипер фыркнул.
- Конечно, ей сказали. Давайте, забирайте вашу чертову шлюпку и отправляйтесь поскорее.
Данн последовал за ним, выходя из каюты. Магнитные подошвы щелкали о рифленые металлические плиты покрытия пола. Такие плиты использовались во всех помещениях, где жили люди. Например, в коридорах.
Вот и шлюпка. По пути Данн видел только квази-вестибюль между ангаром и коридором корабля. Он забрался в люк, осмотрел контрольную панель и кивнул. Двери ангара задвинулись. Голос из небольшого динамика на потолке миниатюрной кабины управления сделал обычный рапорт готовности всех систем. Корабль-сборщик неслышно стартовал с Отдушины, исчезнув среди светящейся пыли Колец.
Расположившись в пилотском кресле перед пультом управления, Данн застегнул привязные ремни.
- Готов! - сказал он. Створки больших дверей ангара, выпускающих шлюпку в пространство, раздвинулись подобно створкам раковины моллюска. В иллюминаторах прямого наблюдения Данн увидел желтое свечение тумана.
- Готовы к запуску? - спросил гудящий голос с потолка.
- Готов, - подтвердил Данн. Он нахмурился.
- Выброс шлюпки, - сказал голос.
Толчок. Шлюпка бешено закрутилась, выброшенная в пространство из ангара, и на миг Данн уловил громадный силуэт корабля-сборщика, уже несколько затуманенный пылевой стеной.
Вплоть до этого момента Данн был доволен ходом событий. Почти доволен. Все рудокопы в Кольцах могли поверить, что он покинул Отдушину как пассажир сборщика. Ничего другого для него не оставалось.
Но тут динамик на потолке ожил еще раз, и гудящий голос с транспорта едва не заставил Данна задохнуться от злости.
- Удачи, Данн, - прогудел голос шкипера на полной мощности корабельного передатчика. - Ты сыграл надо мной хорошенькую шутку и должно быть, у тебя не все дома, если ты решил рисковать, но все равно, желаю тебе удачи!
Потом детекторы захлестнуло эхом включившихся двигателей сборщика, и на полном ускорении корабль начал уходить из колец Тотмеса. Он исчез раньше, чем Данн смог вздохнуть. От ярости у него просто отнялся язык. Всякий космоскаф в радиусе тысячи миль мог спокойно поймать речь этого, будь он трижды неладен, идиота-шкипера с корабля-сборщика.
Отныне можно было считать, что все старатели знают: Данн не покинул Кольца, а заменил свой космоскаф спасательной шлюпкой и намерен спасти напарника. Теперь начнется преследование, ведь они очень быстро обнаружат местонахождение шлюпки. И тот, кто взорвал его космоскаф, вознамерится сделать то же самое и со шлюпкой. Стоит только включить двигатель, как эхо его работы тут же выдаст Данна с головой - звук будет отличаться от звука двигателей космоскафа.
Почему ему так не везет? Ведь этого не должно было случиться! И невезение могло стать роковым.
Дверь в тесную кабину управления приоткрылась. Данн стремительно повернулся, рука потянулась к пистолету.
Дверь открылась чуть шире. В проеме стояла Найк - очень бледная, с широко открытыми испуганными глазами.
- Они сказали мне, - голос ее дрожал, хотя девушка и пыталась придать ему твердость, - что вы летите спасать моего брата. А я должна его увидеть. Я… пробралась зайцем.
Данн заскрипел зубами. Сборщик уже ушел. Сейчас он наверное, вошел в овердрайв, направляясь за миллионы миль к обитаемой планете Хорус. Его не догнать и не вызвать по коммуникатору. Теперь здесь, в Кольцах, не найти ни одного достаточно безопасного места для этой девушки.
- Предполагаю, - сказал Данн с горечью в голосе, - что вам кажется, будто вы выиграли в споре со мной. Возможно. Вы все-таки летите со мной повидать брата! Мне приходится смириться с этим, потому что я ничего не могу поделать. Но вы жестоко об этом пожалеете.
Он сжал кулаки. И повторил еще раз: - Вы трижды еще пожалеете, будь я проклят!

3

Галактика занималась своим собственным делом, а Данн - своим. И если могло существовать множество мнений по поводу занятий всех обитателей Галактики, то относительно Данна этого нельзя было сказать. В данный момент в его задачу входило: первое - остаться в живых; второе - чтобы в живых осталась Найк. Хотя вторую ответственность он никакого желания возлагать на себя не имел. Кроме того, нужно было отделаться от космоскафов-преследователей.
Относительно их существования не было никакого сомнения. Корабли двигались за ним на дистанции, с которой могли наблюдать за всеми изменениями в курсе шлюпки. Очевидно, они надеялись, что детекторы шлюпки уступают по чувствительности детекторам космоскафов. И, наконец, Данн должен был добрать до Кииза вовремя и спасти напарника от смерти, которая может наступить после того, как исчерпается запас кислорода.
Они находились в полутора днях пути от Отдушины, когда Данн объяснил всю ситуацию Найк. К этому времени он уже сделал все, что мог, для того, чтобы привести в действие свой первоначальный план. Он полностью испробовал традиционные приемы сбрасывания «хвоста». И теперь шлюпка шла постоянным курсом, звук ее двигателей, неприятно-ноющий, выделялся среди жужжания космоскафов. Преследователи должны были решить, что беглец оставил надежду уйти от них. Данн внимательно наблюдал за экраном радара. Шлюпочная система обладала несколько большим радиусом действия луча, но зато значительно уступала радарам космоскафов по объему информации о лоцируемом объекте.
Внутри маленькой шлюпки создалась, в некотором смысле, необычная атмосфера. Данн все еще злился, в основном на себя самого, ведь всему виной послужила его первая ошибка.
Преследователи же занимались, в основном, разговорами о легендарной находке Джо Гриффита. Он доставил на Отдушину больше кристаллов, чем все остальные старатели могли собрать за годы. И он хвастал, что нашел место, где кристаллов в сотни, или даже в тысячи раз больше, чем он принес собой. Он отправился за ними и исчез. Место, к которому он направился, назвали Большой Леденцовой Горой.
Судьба его оставалась загадкой. Вряд ли он пал жертвой другого старателя, потому что в последние годы не было зарегистрировано крупных находок. Некоторые верили, что его утащили гуки, но само существование гуков вызывало обоснованные сомнения. Конечно, время от времени детекторы космоскафов ловили странные отголоски, которые нельзя было объяснить работой двигателей космоскафов или какой-либо другой причиной, но это трудно было назвать научным доказательством.
Данн продолжал наблюдать за экраном радара. Он объяснил Найк, как отличить радарное эхо скалы от эха космоскафа. Скалы двигались по неизменным орбитам вокруг Тотмеса, а космоскафы преследовали шлюпку.
- Мы направляемся туда, где мой брат? - спросила Найк.
Данн покачал головой:
- Пока еще нет. Сначала нужно избавиться от толпы любопытствующих.
Найк некоторое время колебалась, не решаясь, очевидно, задать вопрос, потом все-таки спросила: - Вы ведь не позволите, чтобы у него закончился кислород раньше, чем мы туда доберемся?
- Если я от них не оторвусь, - непреклонно сказал Данн, - все мы трое можем считать себя мертвецами. Как вы думаете, почему каждый старатель не расстается с оружием? И почему в сборщик они входят по одному, когда сдают собранные кристаллы?
- Почему?
- А потому, - ядовито ответил Данн, - потому что все старатели - это шайка потенциальных преступников, не признающая законов. Головорезы! Корабли исчезают. Иногда их находят - уже обчищенными. Кто-то на них напал, убил экипаж и присвоил найденные кристаллы. Кто? Неизвестно. И никого это особо не интересует, поскольку не касается их лично. Я сам по пути на Отдушину едва не попал в засаду. А кто-то, наверное, был менее осторожен, но кристаллы, которые они собрали, все равно попали на сборщик, хотя и из других рук, и деньги за них будут перечислены на другой счет Абиссальной Минеральной Компании.
Девушка, судя по всему, была поражена.
- Народ здесь не сахар, - сказал ей Данн. - Говорят, что смертность в Кольцах составляет тридцать процентов в год. Частично это несчастные случаи, но и убийств тоже полно! Если мы прибудем к нашей скале с половиной старателей у себя на хвосте, думаете, они вежливо попрощаются и оставят нас в покое?!
Только потому, что мы первыми нашли скалу? Черта с два! Здесь, в Кольцах, человеку принадлежит то, что он нашел, только в одном случае - если он в состоянии защитить свою находку. И если мы доберемся до места, то нам с вашим братом придется решать - покинуть находку или нет, поскольку речь пойдет о вашей безопасности.
Она потрясенно смотрела на него. Потом неуверенно выговорила:
- Это… это трудно себе представить.
- Сегодня продолжительность жизни старателя в Кольцах - три года, - коротко заметил Данн. - Человек либо быстро богатеет, либо остается нищим. Поэтому любой готов продать душу дьяволу, чтобы получить пригоршню кристаллов. И ни один не побрезгует срезать угол на пути к богатству. И часто это делается одним способом - убийством.
Вот о чем шли разговоры в тесной контрольной рубке маленькой шлюпки, которая под ноющий звук работы двигателей продвигалась вперед. Время от времени по всей шлюпке проносился ветерок - это в очередной раз срабатывал кондиционер, очищая воздух от углекислоты, неприятных запахов и излишней влаги. В какое-то время эхо одного из космоскафов-преследователей переместилось несколько ближе к центру. Данн тоже немного изменил курс шлюпки. Тотчас же все остальные космоскафы переменили позиции. Они намеревались следить за своей жертвой до самого конца пути. Но один космоскаф, как понимал Данн, совсем этого не желал.

Предыдущая страница 2 Следующая страница


Мюррей Лейнстер - Шахта в небе

3 Мюррей Лейнстер

Он объяснил Найк в чем тут дело. Взрыв его космоскафа указывал, что кто-то знает месторасположение находки Кииза и Данна, и хотел бы избавиться от Данна вместо того, чтобы следить за ним. Если это действительно было так, то Кииз, возможно, был уже мертв. Данна хотели задержать, пока новые владельцы скалы не закончат опустошать жилу кристаллов.
Конечно, это были только предположения. Кииз показал себя достаточно ловким человеком и многому научился за те шесть месяцев, которые провел с Данном. Он мог вполне позаботиться о своей безопасности.
Ничего из своих опасений Данн, естественно, не выдавал Найк, но сам не мог избавиться от мрачных мыслей.
Спасательная шлюпка продолжала двигаться сквозь золотой туман Колец. Радар по-прежнему показывал, что космоскафы преследователей упорно держат шлюпку в пределе действия своих детекторов. Найк приготовила еду и принесла тарелку Данна в контрольную рубку.
- Мы приближаемся? - спросила она с надеждой.
- Мы приближаемся к месту, где многое может случиться, - сказал Данн.
- Но мы все-таки далеко от вашего брата.
Он поднял глаза и посмотрел в сторону от радарного экрана, туда, где находился иллюминатор внешнего обзора. Казалось, он старается что-то рассмотреть.
- Гляди!
Он показал рукой. Найк проводила взглядом его палец и покачала головой.
- Я ничего не вижу!
- Смотри, вот там - яркая точка. Помнишь, на Отдушине можно было увидеть в небе несколько ярких точек, если смотреть в другую сторону от солнца? Это были звезды. Отдушина близка к внешнему краю Колец. А мы сейчас приближаемся к границе их плоскости. Это то же самое.
Она не поняла, и Данн постарался объяснить доступнее. Шлюпка продолжала двигаться вперед. Постепенно прямо по курсу в желтой дымке загорелась яркая точка, более яркая, чем сама дымка. Потом точек стало две, потом три…
- Осталось совсем немного. Через минуту мы выйдем из Колец и увидим звезды.
Он не ошибся. Внезапно вечно светящийся золотистый туман, утоньшаясь, начал таять. Точки звезд становились все ярче и ярче. И вот туман исчез совсем. В черноте космоса сияли мириады звезд. Данн и Найк видели голубые, красные, белые и зеленые звезды. В одних местах многочисленные пятнышки света образовывали созвездия, а в других - звезды были закрыты темными образованиями.
Шлюпка, казалось, поднимается над неоглядной туманной плоскостью, которая простиралась на тысячи и тысячи миль. Но центр занимал глобус Тотмеса. До него было всего шестьдесят или семьдесят тысяч миль. Это было одно из самых великолепных зрелищ во всей Галактике.
Найк вздохнула от восхищения. Два человека, заключенные в кабине спасательной шлюпки, видели то, что даже экипажу корабля-сборщика не всегда удавалось узреть. Кольца уходили, казалось, в бесконечность. Они представлялись литыми, хотя Данн знал, что это не так. Казалось, немигающие точечки света - звезды - в изумлении взирают на чудо космической природы.
Найк не могла оторвать взгляда от иллюминатора. Потом Данн с ворчанием забрался в скафандр.
- Что… - начала Найк.
- По радару базуку не наведешь, - сказал Данн, возясь с нагрудными креплениями. - Нужно видеть, во что стреляешь. Я хочу сбить немного прыти с наших друзей.
Она одновременно выглядела встревоженной и ошеломленной.
- Вы хотите сказать… что вступаете в бой?
- Это не бой, - заверил ее он. - Разве что, только один на один. С теми, что просто следят за нами, можно не сражаться. Опасен только тот, кто взорвал мой космоскаф. Остальные стрелять не станут, иначе они лишат себя проводника к голубой мечте - Большой Леденцовой Горе. А вот с тем, кто хотел бы нас прикончить - с ним нужно посчитаться!
Он застегнул горловую муфту скафандра и поднял с кресла шлем.
- Я рискую вашей жизнью, - сказал он, - в той же мере, что и своей. И я буду очень осторожен!
Он наполнил гнезда на поясе маленькими снарядиками для базуки. Опустив шлем, Данн закрыл за собой внутренний люк шлюза и зафиксировал его как обычно - полуповоротом штурвала.
Найк сцепила пальцы рук. Ей не оставалось ничего иного, как только ждать. Послышался шум воздушного насоса - из шлюза откачивался воздух. Потом шум затих, и Найк услышала щелканье - это отпиралась наружная дверь шлюза. Потом опять наступила тишина.
Эта тишина страшила Найк. Когда кондиционер неожиданно в очередной раз выдохнул в кабину струю свежего воздуха, она едва не подпрыгнула. Потом Найк приникла к иллюминатору.
Прижавшись лицом к прозрачному толстому пластику, она старалась рассмотреть, что происходит поближе к корме. Сначала Найк не видела ничего, кроме обшивки корпуса шлюпки. Ее охватил страх. Вдруг Данн… вдруг с ним что-то случилось, и он теперь обречен на медленную смерть в пустоте? И тоже самое ожидает ее, когда кончится кислород в шлюпке. Но на это могут уйти годы - шлюпка рассчитана на несколько человек, и регенератор воздуха отличается большой надежностью. Задолго до конца она сойдет с ума от одиночества.
Найк перешла к другому иллюминатору и с облегчением вздохнула. Она увидела Данна. Он стоял в открытом люке воздушного шлюза, и она ясно видела, что для страховки он надежно крепил себя к корпусу фалом.
В скафандре Данн не походил на человека, а скорее напоминал металлическую статую. В членистой руке он сжимал горную базуку. Не спеша, Данн начал заряжать магазин. Подняв базуку на уровень плеча, он присоединил к шлему провод - теперь крохотный экран внутри шлема превратился в телескопический прицел.
Ей казалось, что он целится бесконечно долго. Потом вспыхнула молния. Еще одна. И еще, и еще. Данн начал перезаряжать базуку.
Потом еще четыре невидимых снаряда унеслись в пустоту.
Очевидно, этого было достаточно, и Данн задвинул наружный люк. Немного спустя раскрылась внутренняя дверь, и он вошел в рубку, снимая на ходу шлем скафандра. Данн махнул шлемом в сторону сверкающей желтой поверхности Колец в иллюминаторах.
- Нужно показать вам, - сказал он, - как управлять этим кораблем.
Побледневшая Найк с трудом проглотила комок в горле.
- Пока мы уходим от Колец, - молвил Данн, - и с хорошей скоростью уносимся в пустоту. Но скоро остальные космоскафы поймут, что мы рассчитываем вернуться обратно в Кольца. Тем не менее открытое пространство приведет их в замешательство. Это даст нам фору.
Он приник к иллюминатору. Из туманной глубины Колец к шлюпу протянулась ниточка светлого пара - это был след снаряда базуки: кто-то стрелял по шлюпке в ответ на огонь Данна.
- Им не понравилось, что я их обстрелял, - с удовольствием заметил Данн. - Но отвечать они не стали. Отвечает тот, кто хочет прикончить нас. Думаю, парни из других космоскафов не очень довольны, что Хейн начал стрелять.
Найк попыталась говорить так же спокойно, как и Данн:
- Хейн?
- Тот самый человек, что предлагал вам помощь. Наверняка я, конечно, не знаю, но думаю, что не ошибся. Вот они, снаряды.
Он смотрел в иллюминатор, внешне равнодушный. Чрезвычайно маленькие снаряды, оставляя за собой светлые полоски, мчались к шлюпке. Они пролетели далеко за кормой, хотя один из них прошел всего в какой-то сотне ярдов.
- Не так просто стрелять по кораблю, который идет с ускорением, - задумчиво заметил Данн. - Трудно определить упреждение.
Разговор вернулся к прерванной теме.
- Когда я отказался принять его весьма щедрое предложение, - продолжал Данн все тем же, до странного отрешенным голосом, - он попытался взять с собой только вас. И вот тогда я и должен был с ним покончить. Но мысли у меня были заняты судьбой вашего брата и только что взорванным моим кораблем. Я не понял, что Хейн выдал себя с головой.
- Я не знала, что он предложил…
- Ведь это был единственный человек, - сказал Данн, - который не поверил, что мы нашли Большую Гору. Он поверил моему слову. А почему? Да потому, что он уже знал, что именно мы с Киизом нашли в действительности. И нужно было сразу его и убить.
Данн задумчиво покачал головой.
- Не сообразил я сразу. Очень плохо.
Он вылез из скафандра.
- Я хочу показать вам некоторые приемы управления кораблем, - сказал он. - Если вы сможете следить за шлюпкой, пока я стреляю, у нас будет в два раза больше шансов уцелеть.
Он сел за контрольную панель пульта и начал знакомить Найк с маневрами, которые могли понадобиться во время огневого боя в Кольцах. Стрелять он мог только из одного шлюза зараз. Следовательно, другая сторона оставалась незащищенной. Он показал, как вращать корабль вокруг продольной оси, а также, как сделать возможным огонь прямо по носу или прямо по корме. Данн объяснил, как выполнять уклоняющиеся маневры, чтобы уйти от нацеленных в шлюпку снарядов вражеской базуки.
Она следила за объяснениями внимательно, но, как отметил Данн, с изрядным оттенком покорности судьбе. Но он продолжал урок для того, чтобы удержать Найк от беспокойства о брате.
Внезапно она заговорила, и речь ее не касалась управления кораблем.
- Вы сказали, - начала она, без явной на то причины, - что в среднем человек может прожить в Кольцах не более трех лет. Вы здесь давно?
- Два года, - сказал Данн. - Мы с вашим братом неплохо сработались. Если мы подчистим скалу, которую нашли, ему можно будет бросить старательство.
- Я упрошу его, - сказала Найк. - Ведь у меня никого больше нет, кроме него. А чем вы занимались до того, как прилетели в Кольца?
- Так, то да се, - ответил Данн.
Он наклонился над пультом, проверяя показания приборов. Потом посмотрел в обзорный иллюминатор и удовлетворенно кивнул.
Шлюпка возвращалась в Кольца. И большинство преследователей осознали, что Данн сбил их с хвоста приемом, образно именовавшимся как «щелчок хлыста». Но теперь было уже поздно что-то исправить, и они могли только следовать за теми космоскафами, что еще способны были уловить эхо работы двигателей шлюпки. Прямо по курсу светился золотой туман Колец. Она выглядели как сплошная твердая стена, о которую вот-вот шлюпка разобьется вдребезги. Но на самом деле это было совсем не так. И теперь, когда шлюпка приблизилась к стене вплотную, стали видны завитки и струи тумана.
Звезды постепенно исчезали, поглощаемые облаками пыли. Шлюпка все глубже уходила в толщу тумана.
И потом произошло нечто небывалое. Через коммуникатор донеслось жужжащее эхо работы двигателей космоскафов, мягкие шелестящие звуки, похожие на шепот и щелкающий треск разрядов. Все эти шумы имели естественное объяснение. И вдруг появился совершенно незнакомый звук. Это были монотонные чириканья, вроде «твит-твит-твит», производившие довольно жуткое впечатление. Они были настолько же невероятны, как если бы в коммуникаторе послышалось настоящее чириканье пролетающей птицы.
- Что это? - напряженно спросила Найк. - Какой странный звук!
Звук исчез. А шлюпка уже глубоко укрылась в облаках пылевого тумана. Данн изменил курс. На полном ускорении он устремился по новому пути. Пять секунд. Десять… Двадцать… Данн выключил двигатели. В иллюминаторе была видна только золотистая туманность Колец. Радар показывал, что слева по курсу что-то движется, но что именно, видно не было. Данн выключил радар.
И теперь шлюпка мчалась вперед, замаскированная от посторонних глаз, неслышимая и невидимая. Были выключены не только двигатели, но даже радар. Нынче обнаружить ее можно было только визуально. Она мчалась сквозь пылевой туман. Подобно множеству других объектов - скал, металлических астероидов и прочих тел.
- Мы в свободном дрейфе, - сухо сказал Данн. - Двигатель я заглушил. Кроме того, мы не пользуемся радаром и вообще, ничем сейчас не выдаем своего присутствия. Вас теперь почти невозможно отличить от любой другой скалы поблизости. Наши распрекрасные преследователи сейчас видят на своих экранах и слышат через детекторы только своих товарищей. Они не сразу сообразят, что произошло и что теперь им нужно делать.
Найк странно посмотрела на него:
- А что это был за странный звук?
- Я не знаю, - сказал Данн. - И никто не знает. Его уже слышали раньше, и не раз. Один старатель по имени Смайдерс уверен, что это гуки. К сожалению, нет никаких доказательств существования гуков.
Заурчал кондиционер, начав очередной цикл очистки воздуха. Данн выключил и его. Теперь в шлюпке царила абсолютная тишина. Им оставалось только ждать, больше они ничего сделать не могли.
Но понимание того, что в любой момент один из преследователей может по воле чистого случая натолкнуться на шлюпку, не давало ее пассажирам ни минуты покоя. Они пребывали в беспомощном напряжении слепых, не зная, находится ли преследователь сейчас всего лишь в нескольких ярдах от корабля или рыщет в непроницаемом тумане за многие мили от шлюпки. И в любую секунду о корпус шлюпки мог детонировать снаряд из базуки, выпущенный старателем с преследующего космоскафа. Выпущенный из ярости, вызванной их молчанием.
Найк проглотила комок в горле.
- Как трудно ждать, - сказала она.
Данн кивнул.
- Чертовски отвратительное чувство, - согласился он. - Они знают, что мы где-то в Кольцах, знают, что дрейфуем. Но не имеют представления о том, в каком направлении мы движемся и с какой скоростью. Они не доверяют друг другу, поэтому каждый охотится в одиночку. Я уже говорил вам об этом. Каждый старатель в Кольцах стремится разбогатеть прежде, чем его прикончат.
Она провела языком по губам.
- Мой брат писал что-то об этом, но совсем в другом ключе. У него это было похоже на приключения…
- Он просто не хотел, чтобы вы волновались, - все так же сухо сказал Данн. - Поэтому и хвалил меня. Но добродетельный человек долго не протянет в Кольцах. Конечно, если бы старатели были благородными, бескорыстно помогали друг другу, это было бы прекрасно. Но запустите в компанию хороших людей одного головореза, и все они вынуждены будут стать головорезами. Просто для самозащиты. Вот так оно и получается.
Шлюпка продолжала дрейф. Ничего не происходило. Час проходил за часом. Второй. Третий. Десятый. Шестнадцатый.
- Может быть, нам стоит включить детектор? - робко предложила Найк. - Может, кто-то сейчас…
- Нет, - прервал ее Данн. - Они того и ждут, что мы не выдержим и захотим выяснить, на каком этапе гонки находимся. Значит, этого делать нельзя.
Найк надолго замолчала. Когда же с тех пор, как Данн полностью отрезал шлюпку от окружающего мира, прошло двадцать часов, она не выдержала.
- Я думаю, не будет вреда, если мы посмотрим наружу в иллюминатор.
- Вреда не будет, - согласился Данн. - Но и пользы тоже.
Найк направилась в контрольную рубку, заглядывая по пути в каждый иллюминатор. Снаружи была только светящаяся, непроницаемая для взгляда дымка Колец.
Она вернулась в каюту подавленной.
- Это… это ужасно…
- Постепенно ко всему привыкаешь. Ты уже по-обычному воспринимаешь многие вещи, которые даже не представляла на пути к Отдушине. Ко многому можно приспособиться. Даже к постоянному страху.
Найк непонимающе уставилась на Данна.
- Вы можете испугаться?
- Ну, скажем, не испугаться, а испытать некоторое психологическое неудобство.
Он посмотрел на часы и после некоторого молчания продолжил:
- Через час я послушаю, что делается во Вселенной. Если ничего не услышу - прекрасно. Значит, мы оторвались от «хвоста». К тому же находимся уже не так далеко от места назначения.
- Вы хотите сказать, что мы скоро найдем брата?
Он кивнул, но глаз не поднял.
- Попробуем.
- И тогда сможем вернуться на Хорус?
- Я бы не рискнул отправляться в такое путешествие на этой шлюпке да еще без дополнительных запасов. Путь предстоит долгий. Все зависит от того, сколько кристаллов, мы сможем найти. Лучше всего подождать следующего сборщика. Я довольно основательно подчистил наш счет в Минеральной Компании, чтобы купить эту шлюпку. И если ваши неприятности требуют денежных затрат…
- Я не знаю, чего они требуют, - невесело улыбнулась Найк. - Мне нужно спросить об этом брата.
Данн мрачно кивнул и принялся ходить взад-вперед по каюте. На шлюпке было побольше свободного пространства, чем на космоскафе. Через час, который показался вечностью, он направился в контрольную рубку, щелкнул выключателем коммуникатора и включил питание радара.
В иллюминаторах золотилась пыль Колец. Радар не показывал ничего угрожающего, коммуникаторные детекторы улавливали лишь слабое потрескивание - коротковолновое излучение местного солнца. Чуть громче этого потрескивания были отзвуки сверхмощных гроз в атмосфере Тотмеса. Больше не было слышно ничего.
Но нет. Внезапно из динамика раздалась серия непривычных звуков. Они были едва различимы и монотонны.
Твит… твит… твит…
Так же неожиданно звуки прекратились.
- Это те же самые звуки… - раздался за спиной Данна испуганный голос Найк.
- Гуки вышли на охоту за неосторожными старателями, - с напускной веселостью объяснил он, стараясь успокоить девушку. - Во всяком случае, так объясняют периодическую пропажу космоскафов.
Загудел двигатель шлюпки. Данн устанавливал курс. Кулаки его непроизвольно сжимались и разжимались. Он был уверен в точности своих астронавигационных расчетов, но не хотел думать о том, что его ожидает.
Вдруг на самом пределе действия локатора появилось эхо, обозначающее нечто твердое. Данн развернул шлюпку, корректируя курс.
- Это он? - с тревогой спросила Найк.
- Возможно.
Он явственно чувствовал что-то неладное. Надвигалась опасность.
Изображение на экране локатора, по мере их приближения, начало принимать узнаваемые очертания.
- Думаю, это наша скала, - тихо произнес Данн и склонился к микрофону коммуникатора. - Кииз!
Ответа не последовало. Он позвал еще раз. Через несколько секунд в золотом тумане за иллюминаторами проступили очертания астероида.
- Мне это не нравится, Найк, - очень спокойным тоном сказал Данн. - Погляди тут, пожалуйста, пока я надену скафандр.
Чувствуя, как гулко ухает сердце, она следила за приближающейся темной тенью, пока Данн облачался в пустотную броню. Когда тень превратилась в четко очерченный каменный осколок, она позвала его. Он подскочил к пульту и включил тормозные двигатели.
Миниатюрный кораблик почти неподвижно завис в пятидесяти ярдах от каменной массы, значительно превышающей его по объему.
- Вы не попробуете вызвать его еще раз?
- У него есть детекторы, - ответил Данн. - Они сообщат ему о нашем прибытии.
В голосе его чувствовалось напряжение. Молчание Кииза было пугающим.
Обломок скалы медленно вращался. На одной его стороне виднелось большое вкрапление серого камня. Это была глубинная материнская порода, в которой находили абиссальные кристаллы. Потом показался жилой купол пятнадцати футов в диаметре, сплавленный с каменным ложем в том месте, где в поверхности осколка имелось естественное углубление. Внутри купола хорошо различались находящиеся в нем предметы: маломощный очиститель воздуха, баллоны с кислородом, горное оборудование, спальный мешок со светозащитным капюшоном, необходимым в вечнозолотистом дне Колец. Капюшон был надвинут - в мешке кто-то лежал.
- Это он! - Голос Найк дрожал. - В мешке! Видите? Он спит!
Данн не узнал собственного голоса.
- Боюсь, что нет, - хрипло ответил он. - Да, это ваш брат. Но… вряд ли он спит… Нет. Это не сон.
Да, это был не сон.
Это была смерть.

4

Данн причалил к астероиду, затем с присущей космическим старателям ловкостью сплел канатную петлю и отправил ее плыть сквозь пустоту так, что она точно опустилась на выступающий из каменной стены отполированный стержень. Дернув канат, крепко затянул петлю.
Найк ждала его в каюте.
- Послушайте, - строго произнес Данн. - Я пойду на разведку. Вы же останетесь здесь! Можете наблюдать в иллюминаторы, но ничего не предпринимайте! Ничего!
Она кивнула. В глазах ее ясно читалось отчаяние.
- Вы думаете, что…
- Я пока ничего не думаю. Но он должен был услышать, что мы прилетели. Нужно выяснить, в чем дело.
Он прошел в воздушный шлюз и, как всегда, тщательно проверил герметичность скафандра, аварийный ракетный двигатель и пистолет на поясе. Потом прикрепил предохранительный фал и вылетел из люка.
В почти полной невесомости Данн не мог идти, поэтому пополз к куполу, цепляясь за неровности камня. Это было небезопасное занятие. Скала некогда находилась в глубинных породах разрушенной луны и состояла в основном из коричневых острых кристаллов шести-десяти дюймов длиной, о них ничего не стоило повредить скафандр. Тем не менее, до купола он добрался благополучно.
Купола возводились для того, чтобы старатели имели возможность измельчать материнскую породу и отделять ее от абиссальных кристаллов. Куски породы доставлялись под купол в мешках.
Приблизившись к сооружению, Данн внимательно осмотрел его, оставаясь снаружи.
Внутри купола все продолжало пребывать в неподвижности. Мешок не шевелился.
Найк следила за происходящим в иллюминатор рубки управления. Фигурка Данна напоминала ей муху, ползающую по фантастическому потолку. Казалось, если он оторвется от стены, то тут же канет в бесконечность.
Данн вел себя как-то странно. Сначала он надавил на мягкий пластик купола - в нем осталось углубление, не исчезнувшее даже тогда, когда он убрал руку. Найк смотрела, ничего не понимая. А он, миновав воздушный шлюз из такого же прочного прозрачного пластика на металлической раме, не сделав попытки проникнуть через него внутрь, пополз к противоположному краю купола. Там Найк ненадолго потеряла его из виду, но скоро он вернулся к шлюзу и вошел в купол.
На этом странности не кончились. Игнорируя неподвижного обитателя мешка, Данн пополз вдоль внутренней стенки купола, где она соединялась со скалой. Попятился. В руке виднелся какой-то предмет с присоединенными к нему проводами. Только отсоединив их, он подошел к мешку, поднял колпак капюшона и внимательно осмотрел то, что этот колпак скрывал. Потом опустил его и покинул купол, захватив с собой найденный предмет.
Снова оказавшись в пустоте космоса, Данн швырнул находку подальше от скалы, выхватил пистолет и, когда расстояние между предметом и скалой достигло двух сотен ярдов, выстрелил. Темнота озарилась ослепительной бело-голубой вспышкой.
На шлюпку Данн вернулся в мрачном настроении. Найк ждала его у внутреннего шлюза. На лице его она прочла горечь, печаль, холодную ярость.
- Опоздали, - сказал он.
- Он… умер? - бледнея, спросила она. - Я догадалась, что случилось что-то ужасное… И когда вы взорвали этот…
- Это была ловушка, - холодно объяснил Данн. - Взрыв должен был произойти при прикосновении к мешку… Я нашел в куполе несколько отверстий. Сделаны они, похоже, такими же пулями, как у меня, но несколько большего калибра. - Он сделал паузу. - У него оставалось тридцать секунд, чтобы забраться в скафандр. Но он не успел. И вряд ли даже понял, что произошло.
Найк коротко всхлипнула.
- Что же нам теперь делать? - спросила она. - Мы можем… его похоронить? - Зубы ее стучали. - Я… я не могу ясно соображать!
- Я обо всем позабочусь, - мягко сказал Данн. - Обо всем! Забирайтесь пока в скафандр.

Предыдущая страница 3 Следующая страница


Мюррей Лейнстер - Шахта в небе

Шахта в небе 4

Она отвернулась и, пошатываясь, направилась в самую дальнюю кормовую часть шлюпки. Когда девушка достаточно далеко отошла, Данн тихо выругался и пошел в рубку управления. Там он увеличил дистанцию действия радара до максимума, замедлил период обращения луча, показывавшего, что в зоне его слежения находится шесть твердых объектов. Два из них имели достаточно мизерные размеры, чтобы внушать особое беспокойство. Один объект был заметно больше скалы Данна, другой, самый близкий, не превышал ее размеров. Все они двигались по характерным орбитам осколков Колец Тотмеса.
Данн снова покинул шлюпку, чтобы взять в куполе необходимые инструменты. Еще раньше он приметил неподалеку от него трещину. Расширить ее не составило труда. Данн и Найк перенесли труп Кииза к «могиле» и, совершая обряд погребения, завалили ее плоскими обломками камня.
Несколько следующих дней шлюпка пряталась у ближайшего к скале осколка в ожидании, что убийцы вернутся к астероиду для разработки захваченной жилы. Но экран радара оставался чистым, из коммуникатора не раздавался жужжащий звук двигателей космоскафа.
Данн слушал и всматривался, слушал и всматривался. Казалось, во вселенной ничего не происходит. Но это было не так.
Примерно в пяти сотнях миль от шлюпки космоскаф, двигающийся в свободном полете, включил полную тягу и пустился наутек, едва в его коммуникаторе послышалось странное чирикающее «твит… твит…». В другом месте, тоже в Кольцах, другой космоскаф шел без управления, пока его экипаж был занят жестокой дракой. Эти два старателя много месяцев провели в обществе друг друга и больше вынести этого не могли. Третий корабль нашел невероятно богатую жилу на астероиде всего в пятидесяти милях от Отдушины. Еще два корабля обнаружили, что за время празднования прибытия на Отдушину их скалы кто-то очистил до последнего кристалла. В другом месте за борт шлюпки был без скафандра выкинут человек, а космоскаф стремительно набирал скорость, прячась в туман Колец. Капитан его потел над трудноразрешимой проблемой - чем объяснить исчезновение пассажирки и как выйти из этой ситуации незапятнанным. Кроме того, была еще шлюпка, которую он вынужден был отдать Данну.
Исчерпав запас терпения, Данн вернулся к скале, где был убит Кииз и едва не погиб он сам. С яростью, рожденной чувством полного отчаяния, он набросился на работу, наполняя мешки обломками матричной породы и перенося их к куполу.
Когда фал скафандра внезапно дернулся, Данн молниеносно выхватил пистолет и упал за небольшой бугор, создающий дополнительное прикрытие, не считая близкого горизонта. Фал продолжал подергиваться. Скоро в поле зрения появилась фигура в скафандре. Рука Данна крепко сжала рукоять пистолета. Он был готов выстрелить первым. Найк оставалась в шлюпке, и он должен защищать не только себя, но и ее.
Человек подбирался все ближе и ближе, и стало заметно, что костюм он себе выбрал явно не по размеру. К тому же у него не было оружия. Двумя руками он при ходьбу цепко держался за фал, отчего тот и подергивался.
Найк!
Данн выругался.
- Стой! - закричал он секунду спустя. - Ты сошла с ума! Без фала!
Вернувшись на шлюпку, он первым делом набросился на девушку:
- Я же просил, чтобы вы оставались на шлюпке! И следили за радаром!
Она молчала, сжав губы.
Только теперь, когда опасность миновала, он почувствовал испуг.
- Вы же могли потерять фал и уплыть в пустоту! Какого же дьявола? Мне бы пришлось искать вас!
- Вы запретили мне пользоваться космофоном… А вас так долго не было… Я начала волноваться… У вас мог кончиться кислород…
Он скользнул взглядом по указателю давления кислорода. Стрелка стояла почти на нуле. Еще десять минут - и он потерял бы сознание от кислородного голодания.
- Прошу прощения, - пробормотал Данн. - Вы были правы. Я мог погибнуть.
Она помолчала.
- Вы сказали, что начали бы искать меня… Почему?
- По той же причине, - буркнул он. - Я не хочу, чтобы с вами что-то случилось.
Она пристально смотрела в его глаза. Потом тряхнула головой.
- Нет. Это не совсем та же причина. Но все равно, спасибо.
- Вы благодарите меня? - спросил он, делая ударение на последнем слове. - Мы с вашим братом были партнерами. Теперь, когда его не стало, вы как бы являетесь наследницей. Поэтому я прошу вас… я хотел попросить… не согласитесь ли вы стать моим партнером? Хотя бы до того момента, пока мы доберемся к следующему транспорту с Хоруса? Поймите - мне действительно необходим напарник! Я погиб бы, не заметив вовремя снижение давления кислорода.
Она снова пристально посмотрела на него. Потом пожала плечами.
- Хорошо. До следующего транспорта. Схожу приготовлю что-нибудь поесть.
- А я вернусь к своим кристаллам.
- Только не забывайте о кислороде.
Данн снова покинул шлюпку и, хотя снаружи ничего не изменилось, ему показалось, что все выглядит не так, как обычно.
И в этот момент он услышал жужжание двигателей космоскафа. Корабль был совсем близко. Он тормозил.
Данн быстро заполнил магазин базуки максимальным количеством зарядов. Вой двигателей, дерущий перепонки, внезапно исчез, на смену ему пришел чей-то вопль:
- Гуки! Гуки идут! Выходите, защищайтесь!
Над иззубренным склоном скалы появился нос потрепанного корабля.
Данн чертыхнулся.

5

Это был космоскаф седого Смайдерса - единственного старателя, работающего без пары. Исцарапанный нос корабля свидетельствовал о множестве осколков, которые ему приходилось толкать, разгоняя их для сшибки с другими астероидами, при этом скалы трескались, открывая доступ к своему содержимому.
- Они идут по моему следу! - не унимался голос. - Они гонятся за мной! Если вы, ребята, придете на подмогу, мы справимся с ними!
Данн подхватил наполненный рудой мешок и, возвращаясь к шлюпке, с силой потянул за фал.
- Выходи, слышишь? Я вижу, ты прячешься! Собирай свои заряды и бери базуку! Три человека в схватке имеют больше шансов, чем один!
Тут он, видимо, рассмотрел шлюпку и понял, что это не космоскаф. Очертания ее должны были показаться ему незнакомыми. Шлюпки были принадлежностью вытянутых наружных ангаров, которые можно видеть на внешних корпусах лайнеров и больших грузовых кораблей. А аварии, при которых приходится прибегать к последнему средству спасения, случаются не так часто.
- Что за черт? - озадаченно потребовал разъяснений старатель. - Что это за посудина?
- Эта скала занята, Смайдерс! - мрачно заявил в шлемофон Данн. - Здесь работаю я. И если бы я тебя не знал, то не стал бы разговаривать. Я бы стрелял. Уходи!
Последовала пауза. Потом люк пришельца распахнулся, в нем показалась фигура в скафандре. Прикрепив фал к зажиму на корпусе, человек оттолкнулся и поплыл к скале.
- Я же сказал, что эта скала занята! - процедил Данн.
С необыкновенной ловкостью человек связал двойную петлю, набросил ее на выступ скалы и затянул. Потом невысокий старатель посмотрел на Данна.
- Стреляй, черт тебя дери! Но ты об этом пожалеешь! Я сейчас поднимусь к тебе, чтобы поговорить.
Данн многозначительно поднял базуку. Коротышка издал звук, означающий, по всей видимости, упрек. И продолжал двигаться.
Данн не нажал спуска - это было бы бессмысленное убийство. Смайдерс не представлял опасности. С негодованием человека, вынужденного уступить, Данн наблюдал, как ловко передвигается в невесомости маленькая фигурка. Когда Смайдерс достиг люка, он, сцепив зубы, шагнул в камеру шлюза. Там невозможно было воспользоваться базукой, но у него было наготове другое оружие.
Через тридцать секунд внутренняя дверь раскрылась, на пороге, снимая шлем, появился Смайдерс. Он ухмылялся.
- Ну, в чем дело? - резко спросил Данн. - Я давно мог бы тебя пристрелить.
- Стрелять умеет каждый, - спокойно согласился невысокий старатель. - Но в отношении меня этого никто никогда не делает. Когда я нахожу подходящую скалу, то первым делом начинаю шуметь, поминая гуков и всех святых.
И, если на скале уже кто-то работает, он сразу понимает, что это я, старый и ненормальный, и он не будет стрелять.
- И все это ты рассказываешь людям, которые прекрасно понимают, - язвительно произнес Данн, - что с момента прибытия на скалу пытаешься узнать, насколько богатая у них жила?
Смайдерс кивнул.
- Конечно. Но обычно я никого не встречаю. К тому же, все знают, что я ищу гуков, а не кристаллы. Кристаллов добываю ровно столько, чтобы купить припасы на очередном транспорте. А потом отправляюсь на поиски этих хитрых тварей. Они прилетают с Тотмеса, чтобы шпионить за нами. И как только у них выпадает случай настигнуть старателя, как ему крышка. Он просто исчезает! Недавно я повстречал один космоскаф, приветствовал его по космофону. Этот парень, Хейн, слышал эхо двигателей гуков. Но потом они скрылись.
- Когда это было?
- Помнится, сегодняшним утром, если только в Кольцах бывает утро.
Упоминание о Хейне насторожило Данна.
- Послушай, Смайдерс, убирался бы ты отсюда по-хорошему. Хейн убил моего напарника и приготовил ловушку для меня, и я жду, что с минуты на минуту он вернется. - Сделав паузу, он с неохотой добавил: - Кое-кому тоже не мешало бы уйти с тобой. На твоем корабле он будет в большей безопасности…
- Нет! - раздался за спиной возглас Найк.
Маленький старатель, разинув от изумления рот, повернулся, словно ужаленный.
- Женщина! Женщина в Кольцах!
- Сестра моего напарника, - холодно пояснил Данн. - Она прилетела с ним повидаться. Мы нашли его мертвым, вернее, убитым.
- Сто лет не видал живой женщины, - потрясенно пробормотал Смайдерс.
- Подумать только! Женщина…
- Что еще не означает, что я уйду отсюда с кем-то! После принятия партнерства мне принадлежит часть этого корабля! И никто не имеет права заставлять меня! - вмешалась в разговор Найк.
- Конечно, мэм, - сказал вдруг Смайдерс. - Не волнуйтесь, он не будет заставлять вас делать то, чего вы не желаете. Мы здесь немного отвыкли от обращения с женщинами. - Он подмигнул Найк.
Девушка сжимала и разжимала кулачки, быстро и прерывисто дышала. Данн понял, что она напугана. И решил, что причина этого испуга - Смайдерс.
Повернувшись, он направился в рубку управления. Случайный взгляд на радар заставил его глаза вспыхнуть.
- Смайдерс, я предупреждал, что тебе лучше уходить отсюда. Еще не поздно. Кто-то пожаловал к нам в гости. Но ты еще можешь успеть.
- Кто именно?
- Думаю, что это Хейн. И, если это действительно он, я убью его, чтобы отомстить за смерть Кииза.
Старатель повернулся к Найк.
- Мэм, может быть, вы все же хотите уйти на моем корабле? Или мне лучше остаться и помочь Данну? Не думаю, чтобы это был Хейн. Скорее - гуки. Я уже слышал их сегодня.
- Убирайся отсюда! - приказал Данн. - Сейчас же!
Он подтолкнул Смайдерса к люку шлюза, натянув ему на голову шлем, потом повернулся к Найк.
- Следи за всем остальным!
По корпусу шлюпки кто-то застучал снаружи. Прибежав в рубку управления, Найк увидела в иллюминатор старателя, показывающего обрезанный конец швартового каната. Он отвязал шлюпку, и теперь она с бесконечной медлительностью отплывала от скалы. Сказался момент вращения, приобретенный ею за время соединения со скалой. Даже одного оборота в десять минут достаточно, чтобы шлюпка начала медленно отдаляться от астероида.
- Он отцепил нас, - сказала Найк. - Теперь плывет к своему кораблю. Движется быстро.
- Надевай шлем, - приказал Данн. - Проверь соединения и переключайся на дыхание из баллонов.
- Гуки! - заорал динамик голосом Смайдерса. - Осторожно, ребята! Они приближаются! Четыре корабля! Они сейчас доберутся до вас!
- У Смайдерса приступ благородства, - холодно сказал Данн. - Только будет ли нам от этого польза? Опусти забрало. Если нам продырявят корпус, воздух моментально улетучится. Я уже показывал тебе, как маневрировать. Сам же буду отстреливаться из шлюза.
Оглянувшись на Найк, он скрылся за внутренним люком переходной камеры. Все было готово - фал закреплен, базука заряжена. В наушниках не слышалось ничего подозрительного, но радар не мог ошибиться.
Данн видел, как Смайдерс добрался до своего люка и забрался в космоскаф. Несколько секунд спустя его голос зазвучал уже на волне передатчика космоскафа.
- Эй, Хейн! Держись подальше отсюда! Здесь люди! Без фокусов!
Казалось, ничего не происходит, но на экране радара продолжало двигаться эхо космоскафа. Данн застыл, сжимая базуку.
Все произошло так быстро, что уследить за ходом событий не было никакой возможности. Только что в пустоте плавало три объекта: шлюпка, космоскаф и астероид. И вдруг все озарилось яркой вспышкой, сверкнул металл, какая-то тень, двигаясь слишком быстро и чересчур близко, промелькнула мимо. Вспышки образовали цепочку, протянувшуюся к шлюпке.
И тут сама шлюпка прыгнула вперед. Данна выбросило из шлюза, базука выскочила из его пальцев. К счастью, она была прикреплена тросом к поясу скафандра. Шлюпка мчалась вперед с невообразимой для ее не таких уж и мощных двигателей скоростью, в наушниках отчаянный голос Найк спрашивал, что случилось, как будто Данн был в состоянии ответить, даже если бы знал.
Преодолевая ускорение, девушка все же добралась до контрольной панели и нажала клавишу, которую ей раньше показывал Данн. Ускорение мгновенно пропало. Теперь, когда двигатели молчали, шлюпка, казалось, падала в бесконечность.
Цепляясь за чудом выдержавший рывок эластичный фал, Данн с трудом забрался в люк. Потом он подтянул базуку, загерметизировал люк…
…И увидел, что в нем зияет дыра.
Она была круглой, не более полдюйма в диаметре. Значит, теперь невозможно будет открыть внутренний люк, так как в переходной камере царит вакуум.
В ярости он ударил по внутреннему люку.
Он распахнулся.
Не веря самому себе, Данн вошел в шлюпку. Это могло означать только одно - внутри тоже царит безвоздушная пустота.
Обернувшись, Найк увидела его и подняла руки к шлему. Данн схватил ее за руку.
- Стой! - выдохнул он. - Здесь вакуум!
Затем, коснувшись своим шлемом ее шлема, чтобы она могла услышать его, повторил:
- Не снимай! Корпус продырявлен! Воздух улетучился!
Осмотрев дыру во внешнем люке воздушного шлюза, он начал искать еще отверстия.
Их оказалось почти дюжина. Они были круглыми, словно просверленными, края - зазубренными. Неожиданно Данн понял - каждое отверстие было пробито в доли секунды, когда неизвестный корабль проносился мимо шлюпки.
Но это было еще не все. Шлюпка шла в неизвестном направлении с необыкновенной для маленького корабля скоростью. Двигатели явно были не в порядке, и, прежде чем снова включить их, необходимо было выяснить причину этого более чем странного поведения.
Но проблема воздуха была более насущной.
Сначала Данн обыскал пол каюты и нашел один из предметов, который, по всей видимости, проделал отверстие в корпусе. Это был стерженек из твердого металла, заостренный на одном конце и с отверстием в другом, где имелись явственные следы горения какой-то субстанции.
Данн прикоснулся своим шлемом к шлему Найк.
- Смотрите, что я нашел! Это - одна из тех штук, что проделали дыры в корпусе. Очень странно! Древнее оружие, основанное на том же принципе, что и мой пистолет, называлось «пулемет». Интересно, где это Хейну удалось его раздобыть? Такой цилиндрик назывался в те времена «трассирующей пулей».
Найк молчала.
- Какое древнее оружие! - продолжал Данн. - Все равно, что лук и стрелы! Наверное, Хейн попытается догнать шлюпку, чтобы убедиться в нашей смерти, но вряд ли это у него получится - у нас бешеная скорость. И, если мне удастся заделать пробоины, мы еще поборемся! Все же это не космоскаф, а спасательная шлюпка!
Не теряя времени, он отправился на поиски аварийных принадлежностей.
Шлюпка содержала не только необходимые инструменты, но даже запас семян на тот случай, если выжившим после аварии лайнера удастся опуститься на пригодную для обитания планету, где не будет растений, пригодных в пищу. Среди инструментов Данн обнаружил специальные вакуумные втулки из пластиковой смолы, которая стремительно полимеризовалась до твердости железа, если втулку прикладывали к металлу. Похожая на бильярдный шар, она надежно закупоривала пробоину.
Найк молча следила за его работой, не видя в ней смысла. Когда кончится двухчасовый запас кислородных баллонов, они неизбежно умрут. Но расспрашивать не решалась.
Впрочем, все скоро выяснилось. Соединив толстые электрические кабели с устройствами, которые назывались «топливными батареями», Данн подошел к ней и коснулся шлемом шлема.
- Нам здорово повезло, что это не космоскаф, а спасательная шлюпка, - произнес он.
Она смотрела на него непонимающе.
- Каждый из нас потребляет в день приблизительно фунт кислорода, - пустился он в пояснения. - На космоскафах кислород хранится в баллонах под давлением. На шлюпках используют электролиз воды. На это уходит больше энергии, но галлон воды и топливо, уходящее на производство кислорода из этой воды, весят меньше, чем восемь фунтов кислорода под давлением в баллоне!
Найк не сразу осознала, что это означает. Потом подумала и недоверчиво спросила:
- Ты хочешь сказать, что собираешься снова наполнить корабль воздухом?
- Не воздухом, - поправил он, - а кислородом. Им можно дышать при давлении всего в три фунта, потому что он не разбавлен азотом. Под полным давлением и без азотного наполнителя он бы нас опьянил.
Найк почувствовала такое облегчение, что ей стало почти стыдно за недавнее отчаяние.
- А двигатели? - спросила она. - Что же с двигателями?
- Понятия не имею, - честно признался Данн. - Сейчас я этим займусь.
Найк смотрела на него теперь совсем другими глазами. Таково инстинктивное поведение женщины в момент опасности. Раньше она во всем полагалась на брата и не представляла, что может существовать еще кто-то, кому можно доверять в той же мере. Еще совсем недавно Данн был для нее посторонним человеком, совсем чужим, и вдруг все переменилось. Он наполнит шлюпку кислородом заново. Он, и никто другой, раздобыл эту шлюпку, чтобы найти ее брата. И он встал на ее защиту.
Ободряюще ей кивнув, Данн снял крышку с распределительного узла. В ней зияло круглое аккуратное отверстие, проделанное пулей. Ковыряясь в паутине разноцветных проводов, он быстро обнаружил причину аварии - короткое замыкание. Немного повозившись, устранил неполадку. Найк заметила, как рука его странным образом дернулась к шлему, словно он хотел в недоумении почесать затылок.
Поставив крышку на место, Данн приподнял одну из плиток пола. Там находились элементы двигательной системы. Неуклюже, но осторожно работая руками в перчатках, он добрался до тяговых блоков. Медные пластины были раскалены почти до красного свечения.
Присев на корточки, Данн что-то рассматривал в недрах системы. Найк подошла поближе, коснулась шлемом шлема.
- Короткое замыкание сожгло кристалл, - пояснил он. - Поэтому-то он и тянул, как дьявол. Но сам почти весь выгорел. Смотри!
Он показал на плоские медные пластины с крохотной песчинкой серого кристалла между ними.
- Он разрушен? - спросила Найк.
- Почти, - ответил Данн. - Ты в самый раз выключила тягу.
Космоскафу требовался кристалл в полграмма. Шлюпке - немного побольше. Лайнер на межпланетной линии использовал кристалл, стоящий больше, чем все оборудование корабля, включая корпус, обстановку помещений и так далее.
Найк отодвинулась. Данн вдруг поймал ее за руку. Их шлемы вновь коснулись друг друга.
- Кислород! - донесся приглушенный голос Данна. - Теперь моя очередь тебе напомнить!
Он улыбнулся. Найк взглянула на указатель давления и послушно направилась сменить один из баллонов.

6

Каюта и контрольная рубка шлюпки опять наполнились кислородом. Данн и Найк сняли скафандры.
Двигатели тоже были готовы к работе. Мешок с осколками матрицы, который Данн успел захватить с собой, оказался не слишком богатым в отношении кристаллов. Их там оказалось всего четыре, и только один был пригоден для установки в тяговый узел. Он не достигал в весе и половины грамма, поэтому корабль не мог развивать большие скорости. Но в этом даже было свое преимущество - электромагнитное эхо работы двигателей теперь не походило ни на что, знакомое старателям. Звук должен был быть очень слабым, коммуникаторы не могли бы его уловить на большом расстоянии. А о том, чтобы использовать его в качестве пеленга, вообще не могло быть и речи.
Теперь перед Данном стояла новая задача - определить местоположение шлюпки. В каком направлении и с какой скоростью умчался корабль Хейна после нападения, он не знал, поэтому начал с помощью радара определять относительную скорость шлюпки, а также скорость и направление движения плавающих в тумане осколков, которые в этой области Колец встречались, как он успел заметить, реже, чем в знакомом секторе.
Данн строил свои вычисления на основании догадок и надежд. Закончив, тряхнул головой.
- Далеко же нас забросило. Возможно, мы успели пересечь все первое Кольцо. Во всяком случае, сейчас мы можем рискнуть начать торможение - вряд ли кто-нибудь нас услышит.
Найк ничего не сказала в ответ, но ее глаза неотступно следили за руками Данна, когда тот включал двигатели. Удовлетворенно кивая, он следил за экраном радара, делая время от времени новые вычисления. Один раз с недоумением уставился на полученный результат, но вслух ничего не сказал.
Найк могла бы уйти в каюту позади рубки, но предпочла остаться в пилотском кресле. Здесь она, по крайней мере, могла видеть Данна, чувствуя себя не так одиноко. И незаметно уснула.
В удаленном от них месте Колец другой космоскаф замедлял ход. За пультом управления сидел Хейн. Корабль приближался к обломку скалы, на котором раньше работали Данн и его партнер. В смерти Данна и Найк он не сомневался - прием с пулеметом не раз уже оправдывал себя.
Обычно старатели, заметив приближение чужого космоскафа, готовились к схватке, ожидая, что чужой корабль замедлит ход - это означало крупные неприятности. Если же космоскаф хода не замедлял, люди на астероидах чувствовали облегчение и несколько ослабляли бдительность. Им казалось, что корабль просто пролетает мимо. И очередь из пулемета заставала их врасплох. Это было надежное оружие. Если на астероиде имелся купол, пули легко пробивали дыры в его оболочке. С той же легкостью они дырявили корпуса космоскафов и скафандры старателей, что означало мгновенную смерть в ледяном вакууме Колец. Это было надежным практическим устройством, под стать его владельцам - практичным, деловым людям.
Они ожидали увидеть в пространстве возле осколка корабль Данна. Но его там не было. Как и космоскафа Смайдерса. Скала плыла в одиночестве.
Это было хорошее месторождение. Чтобы его опустошить, двум старателям потребовалось бы не менее двух дней. Но Хейн и его партнер, казалось, не слишком интересовались содержимым жилы.
Рассерженный и растерянный, Хейн вслушивался в космос, стараясь уловить жужжание двигателей. Он никак не мог понять, почему их операция не удалась.
Если Смайдерс сообщит на следующем сборе старателей, что Хейн использует пулемет, ему не поздоровится. Старатели не позволят ему продолжать в том же духе. И кто-нибудь, кому это будет удобнее всего сделать, пристрелит их на месте.
Поэтому, уловив еле слышный отзвук жужжания двигателей космоскафа, Хейн взял пеленг и начал погоню. Смайдерса нельзя отпускать живым. Данн… Данн тоже должен умереть, а с ним и Найк. Но главное сейчас - не упустить Смайдерса.
Тем временем, сидя в кресле у пульта управления, Данн продолжал размышлять. Рядом спокойно спала Найк. Он снова и снова перебирал в уме события последних дней, восстанавливая последовательность происшествий, стараясь посмотреть на это дело под новым углом.

Предыдущая страница 4 Следующая страница


Мюррей Лейнстер - Шахта в небе

5 Мюррей Лейнстер

Он не спешил. Времени в его распоряжении было более чем достаточно. Тем паче, что начали появляться некоторые интересные идеи.
Откуда у Хейна пулемет? Раздобыть его было бы нелегко. Хейн, как думали все, явился в Кольца искать кристаллы. Но привез с собой смертельное оружие. Почему?
Данн взглянул на мирно спящую Найк. А что, если…
А что, если главной целью Хейна была Найк?
Она появилась в Кольцах, чтобы сообщить брату что-то важное. Но Хейн убил брата, потом явно пытался совершить то же самое с Найк.
Ход его мыслей прервало какое-то изменение в однообразном золотом тумане за иллюминатором. Данн поднял взгляд.
В иллюминаторе сияли звезды, они становились все ярче и ярче, по мере того как шлюпка выходила из зоны пылевых облаков.
А в следующий миг она уже летела в прозрачной пустоте между двумя кольцами, называемой делением Кассини - в память об ученом, который открыл такое образование в кольцах планеты Сатурн в Первой Системе. Здесь не было пыли. Зона чистого пространства тянулась на многие мили.
Но шлюпку больше не укрывало облако пылевых частиц. Теперь ее можно было обнаружить и невооруженным глазом.
Данн подошел к креслу Найк и тронул спящую девушку за плечо.
- Моя очередь дежурить? - встрепенулась она.
- Нет. Но я должен задать тебе несколько важных вопросов.
Найк смотрела в сторону. Почему-то к ней вдруг опять вернулась робость, неуверенность прежних часов.
- Скажи мне, почему Хейн хотел тебя убить? - неожиданно спросил Данн.
Вздрогнув, она подняла на него глаза.
- Мне пришло в голову, что ему нужна именно твоя смерть. И почему ты решила прилететь сюда? Что произошло на Хорусе?
Найк разволновалась.
- Они… они пытались убить меня еще там… на Хорусе, - с отчаянием проговорила она. - Ты можешь мне не верить, но я говорю правду! Выглядело это, как несчастный случай. Я знаю, ты думаешь, что я не в своем уме…
- Кто пытался? - перебил ее Данн. - Я вовсе не думаю, что ты сумасшедшая.
- Но это звучит невероятно! Я не знаю, кто это был!
- Тогда знаю я, - жестко сказал Данн. - Твой брат доверял мне полностью и рассказал кое-что о сложившейся ситуации. Я советовал ему убить Хейна.
- О, нет! - дрожащим голосом воскликнула Найк.
- Да! Это разрешило бы всю проблему. И я жалею, что сам не сделал этого тогда, на Отдушине! Не зная, что Кииза уже нет в живых, хотел оставить это дело для него. Как я мог так ошибиться!
- Я… я не понимаю! - запротестовала Найк.
- Так слушай! Ваш дядя, Джо Гриффит, нашел небывало богатое месторождение кристаллов, которое назвали Большой Леденцовой Горой. Он принес с собой больше кристаллов, чем собирают в Кольцах все старатели за три года. И хвастал, что принесет еще больше! Но не вернулся к очередному сборщику. Больше его никто не видел.
Найк остро ощущала свое горло - сухое, как колодец в пустыне.
- Да, это так.
- Деньги за те кристаллы, что он успел сдать, хранятся в Абиссальной Минеральной Комиссии на Хорусе и принадлежат его наследникам. Комиссия пыталась установить, кто ими является, верно?
Найк молча кивнула.
- У вас дальние родственники, очень дальние, претендентами на право наследования они быть не могут. Но суд обязан был проверить все возможности, произвести поиск, и, когда никого более на нашли, дело передали на слушание. Разбор займет несколько месяцев, и, если не появятся другие, более сильные претенденты, к вам переходит куча денег.
Найк опять кивнула.
- Но… - с трудом выговорила она.
- Да, - согласился Данн. - Имеется «но»! Если ты вдруг умрешь до вынесения судом решения, если твой брат тоже внезапно погибнет, то наследство отойдет к тем дальним родственникам. А они не из числа людей, знакомством с которыми можно гордиться.
- Я их никогда не видела…
- Одного видела - Хейна. Он женат на одной из твоих троюродных сестер. И явился в Кольца для того, чтобы позаботиться о твоем брате. Я подозреваю, что с предыдущим сборщиком он направил на Хорус условное сообщение о том, что готов покончить с Киизом и что сообщникам пришла пора заняться тобой.
- Так ты… ты знал все с самого начал!
- А ты стала бы мне доверять, если бы я сразу все выложил? Выглядел бы, как обыкновенный негодяй, который пытается заполучить богатую жену.
- Что же мы теперь будем делать?
- Положение нелегкое. И выбраться из него будет непросто. Я говорил твоему брату, что нужно убить Хейна. Но он не захотел быть негодяем. И Хейн убил его. Я не намерен повторять ошибку Кииза.
- Но ты вел себя благородно по отношению ко мне! - воскликнула Найк.
Данн только пожал плечами.
С тех пор, как шлюпка пересекла деление Кассини, прошло уже два часа. Молчавший все это время настенный динамик детектора внезапно ожил - поблизости шел какой-то космоскаф.
Данн глянул на радар, прислушался. В жужжании космоскафа присутствовал какой-то необычный звук. Кто-то на этом корабле одновременно вел передачу, но ее заглушало эхо двигателей.
Данн выключил тягу шлюпки, еще раз сверился с радаром. Да! На экране появилось эхо второго космоскафа. Он должен был пройти в нескольких милях слева по курсу шлюпки.
Неразборчивое бормотание вдруг переросло в четкий голос:
- Слушайте все! - кричал человек. - Слушайте! Хейн убивает людей! Он убил Данн и девушку, которая прилетела на последнем сборщике! Он убил Кииза! Пытался убить меня! Не подпускайте его близко!
Смайдерс!
Конечно, это был он. Каким-то образом ему удалось уйти от преследования. Но что за безумная выходка?
Данн поколебался немного, потом включил передатчик.
- Смайдерс!
- Кто это? - Старатель, похоже, был поражен ужасом при звучании своего имени. - Кто это?!
- Смайдерс! - снова крикнул Данн с нетерпением и гневом. - Смайдерс, заткни глотку!
И, выругавшись про себя, выключил передатчик.
В рубку вошла Найк.
- Ты поможешь ему?
- У меня и так хватает забот! - стремительно повернулся к ней Данн. - И я не стал бы рисковать твоей жизнью ради тысяч Смайдерсов!
Кивнув, она слабо улыбнулась.
- Вот именно. Ведь в Кольцах выживают только негодяи.
Из динамика снова вырвался отчаянный голос.
- Данн! Где ты, Данн?! Помоги мне! Хейн настигает! Вдвоем мы сможем защитить юную леди!
- Болван! Идиот! - взвился Данн.
Развернув шлюпку, он включил двигатели.
Его наполняла ярость. Если Смайдерс желает всем Кольцам сообщить о своих координатах, это его дело! Но какого черта было сообщать Хейну, что Найк и Данн до сих пор живы?
- Это ты, Данн! - снова завопил старатель. - Слышу! Но твой двигатель звучит не так, как раньше! Теперь он звучит, как космоскаф, а раньше звучал, как у спасательной шлюпки! Это ты, Данн? Или это Хейн?
Экран локатора показывал, что прямо по курсу в тумане скрывается большое твердое тело. Осколок поражал своими размерами. Это был просто гигантский астероид! Данну пришлось включить тормозные двигатели, чтобы избежать столкновения. Потом его внимание снова привлек голос Смайдерса:
- Эй! Ты! Кто приближается ко мне? Убирайся! Не подходи!
На Данна навалились обязанности целой корабельной вахты. Нужно было одновременно следить за надвигающимся астероидом, за всплесками радиоэха на локаторе, обозначающими корабль старателя с приближающимся к нему другим космоскафом.
- Данн? Это ты? Не приближайся!
А впереди уже наползала масса гигантского астероида не менее полутора миль в длину. Блеснул чистый металл. Темным зевом чернел вход в пещеру.
Данн яростно манипулировал двигателями. Создатели шлюпки явно не рассчитывали, что с их детищем кто-то будет так неделикатно обращаться. Послышался скрип терзаемого о камень металла и…
Шлюпка замерла.
- Это даже лучше, чем я ожидал, - пробормотал он сквозь зубы. - В этой пещере мы надежно укрыты. Возможно, нас не найдут. А найдут - что ж, даже против пулемета мы не так уж плохо защищены.
- От Хейна? Мы прячемся от Хейна?
- В том-то и вопрос - спрятались ли мы?
Он не смотрел в иллюминатор, сосредоточив внимание на экране локатора, который был совершенно темен, не считая веерообразного поискового луча, который пробивался наружу сквозь вход в пещеру.
- Нас экранирует скала, - резюмировал Данн. - Получать сигналы можно только со стороны входа в пещеру. А астероид вращается.
Жужжание двигателей космоскафа Смайдерса.
Тишина.
Снова жужжание.
Шорох разрядов в атмосфере Тотмеса.
Помехи, вызываемые излучением короны местного солнца.
И снова тишина.
- Наверное, - предположил Данн, - нужно пробраться ко входу и посмотреть, что происходит. Возможно, я смогу помочь Смайдерсу.
- Я тоже пойду! - выпалила Найк. - Если тебя убьют, я все равно погибну!
Данн поднял базуку.
- Запомни, не пользоваться космофоном! Ни в коем случае!
Когда они облачились в скафандры, Данн коснулся своим шлемом шлема Найк и сказал:
- И еще одно. На тот случай, если с нами что-нибудь случится. Я хотел бы никогда не расставаться с тобой, Найк. Короче…
Тут они вошли в камеру переходного шлюза, и Данн замолчал, занявшись прикреплением фалов. Найк что-то пыталась сделать со стеклом своего шлема, словно оно запылилось изнутри.
Люк раскрылся. Они вошли в мрак пещеры, включив нашлемные фонари, которые никогда прежде не применялись в вечном туманном полудне Колец. Данн направился к выходу. Найк огляделась и вдруг издала едва уловимый невнятный возглас - на стене виднелись какие-то буквы и цифры.
Данн ничего не слышал. Добравшись до носа шлюпки, он осторожно выглянул из пещеры. В тумане мелькнуло что-то металлическое. Космоскаф. Потом еще. Второй космоскаф. Это были корабли Смайдерса и Хейна.
Развязка приближалась.
Данн выбрал позицию поудобнее и подключил к базуке внутришлемный экран-прицел. Мгновение спустя как будто прямо из под его ног вынырнул космоскаф Смайдерса. Он уходил, стараясь скрыться в тумане. За ним тянулась дымная полоса - след снаряда базуки.
Полоса пересекла курс космоскафа. Вспышка. Еще несколько дымных следов… Один снаряд настиг жертву, и старый, видавший виды корабль Смайдерса начал распадаться, продолжал стрелять, хотя в этом уже не было нужды - то, что осталось от космоскафа Смайдерса, медленно погружалось в золотой туман Колец, скрываясь из поля зрения…
Данн весь напрягся. На экране прицела четко вырисовывался увеличенный электронным инвертором корпус корабля Хейна. Данн не спеша, словно в тире, совместил точку прицела со вздутием на корме круглого кургузого космоскафа
- там располагались основные запасы топлива - и медленно нажал на спуск. Ослепительная вспышка затопила экран, ударила по глазам, а он все продолжал нажимать на спуск, посылая снаряд за снарядом, пока не опустел магазин базуки…
Подошедшая Найк коснулась его шлема своим.
- Данн! Пойдем! Посмотри, что я нашла!
Почувствовав внезапную слабость, охватившую его после пережитого напряжения, Данн молча последовал за девушкой. Остановившись, она подняла голову, чтобы световой кружок нашлемного фонаря падал на стену.
В круге проступили выведенные на сером камне символы: «ДжГ-27». Найк скользнула лучом дальше, и стена вспыхнула множеством искр. Из нее торчали крупные сероватые кристаллы. Ниже виднелся люк, такой же, как в шлюзах жилых походных куполов.
- Это она! - крикнула девушка, коснувшись шлемом шлема Данна. - Большая Леденцовая Гора! Джо Гриффит, двадцать седьмой год! Тот самый год, когда он нашел Гору!
Данн хотел что-то ответить, но не произнес ни звука, только крепко стиснул зубы.

ЭПИЛОГ

В космопорту Отдушины, когда Данн еще вел шлюпку на посадку, уже расположилось несколько космоскафов. Их экипажи наслаждались благами цивилизации внутри сборщика. Прибытия нового корабля никто не заметил.
Данн вошел в корабль-сборщик через служебный люк и направился прямо в каюту капитана.
- Я хочу сдать немного кристаллов, - коротко сказал он и выложил на стол содержимое мешка.
Конечно, это было далеко не все, что они собрали, наверное, сотая часть.
Челюсть капитана беззвучно отвалилась.
- Я нашел Большую Леденцовую Гору, - коротко проинформировал его Данн. - И, естественно, не намерен более оставаться в Кольцах - это было бы слишком опасно. Полечу на Хорус в своей шлюпке. Мне требуются дополнительные запасы воды, кислорода и провизии. Позаботьтесь, пожалуйста, чтобы все было приготовлено как можно скорее, пока эти, - кивок в сторону зала, где праздновали прибытие транспорта старатели, - ничего не пронюхали.
Капитан нашел в себе силы оторвать взгляд от кристаллов, и это в некоторой степени помогло ему прийти в чувство.
- Вот список необходимого, - передал ему лист Данн. - И еще одно. По древней традиции капитаны судов, морских и космических, имеют право совершать церемонии бракосочетания. И я прошу вас сейчас об этой услуге.
Посланная с Тотмеса научная экспедиция завершала свою работу. База, расположенная на большом астероиде в кольцах планеты (люди знали этот осколок под названием «Большая Леденцовая Гора»), готовилась к эвакуации. Экспедиция достигла цели. Источник непонятных электромагнитных шумов был установлен.
Это были неизвестные ранее животные, обитающие в кольцах. Ученые с Тотмеса заканчивали первоначальную обработку собранных данных.
Нельзя сказать, что открытие было приятным. Оно, скорее, стало потрясением для ученых. Имелись доказательства - не подозрения, а доказательства - невероятных по жестокости деяний, совершаемых двуногими животными.
Эти двуногие убивали друг друга!!!
Поэтому, естественно, не могло быть и речи о том, чтобы вступить в контакт с жестокими, во многих отношениях любопытными животными. Их, к счастью, совершенно не интересовал газовый гигант - родная планета гуков, на которой последние вели мирную, спокойную жизнь. Как вовремя было решено послать экспедицию! Теперь гуки будут обходить двуногих десятой дорогой!
Эвакуация закончилась. Исследовательский корабль отправился домой, на Тотмес. Члены его экипажа содрогались, вспоминая жуткие сцены, свидетелями которых им пришлось быть.
Эти существа, вся их раса, не должны даже подозревать о существовании гуков! Об этом уже гуки позаботятся сами.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мюррей Лейнстер - Шахта в небе

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • ЭПИЛОГ (Страница 5)


Мюррей Лейнстер - Шахта в небе

Мюррей Лейнстер

Шахта в небе

Цикл: "Колониальная служба" - 4

 Читать книгу

Аннотация

Фантастика Мюррея Лейнстера — это увлекательные приключения, дерзко нарушающие законы времени и пространства, это межпланетные путешествия и великие открытия. На этой фантастике, знакомой российскому читателю еще с шестидесятых годов, поистине выросло несколько поколений поклонников классической научной фантастики, родоначальников которой и теперь помнят и любят все истинные ценители жанра.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мюррей Лейнстер - Биография

Мюррей Лейнстер

На основную страницу

Биография

Мюррей Лейнстер - псевдоним американского писателя Уильяма Фицджеральда Дженкинса (William Fitzgerald Jenkins), родившегося в 1896 году в городе Норфолке, штат Виржиния. Лейнстер один из крупнейших НФ авторов. С двадцатых годов прошлого века и до самой своей смерти в 1975 году, он напечатал в журналах несколько сотен рассказов. Лейнстер также написал и опубликовал в популярных журналах, таких как The Saturday Evening Post, Liberty и Collier's, более 1500 рассказов и статей в других жанрах. Он написал сценарии к 14 фильмам, а также сотням радио- и телепостановок, многие из которых стали основой сериалов. Рассказы Лейнстера начали появляться в конце двадцатых годов ХХ века сначала в дешевых журналах уровня Wierd Tales, а затем, в тридцатых годах, и в Astounding. После Второй Мировой войны, в "золотой век" фантастики Уильям подписывал рассказы как Уильям Фицджеральд или Уилл Ф. Дженкинс, если "Лейнстеру" уже удалось продать рассказ в какой-нибудь номер. О своей карьере свободного писателя, Дженкинс говорил следующее: "Кстати, я всего лишь два раз умирал с голода". Не то чтобы он не был плодовитым или не пользовался успехом... вот только платили за все это мизерные суммы. Дженкинс был в армии двух мировых войн: в пехоте во время Первой Мировой и старшим редактором в министерстве военной информации (Office of War Information) во время Второй Мировой войны. Лейнстер всю жизнь прожил в Виржинии, вместе со своей семьей в небольшом старом доме, построенном в 1650 году в округе Глостер. Умер Мюррей 8 июня 1975 года.