Мюррей Лейнстер - Космические пираты

1 Мюррей Лейнстер

1

Огни космопорта вокруг здания управления, казалось, подавляли звезды и числом и яркостью. Добрых пять квадратных километров залитой бетоном посадочной площадки, которые можно было видеть из окна кабинета, были освещены бликами разной яркости и цвета. Но нигде не было видно никаких признаков деятельности. Хорну в центре управления делать было нечего, и он прислушивался к жужжанию и вою динамика над головой. Это была передача с космического бродяги «Тебана», шедшего на аварийную посадку.
Оператор посадочной решетки, который был полновластным владыкой этой комнаты, откинулся в качающемся кресле и пренебрежительно посматривал на нужные индикаторы и экран с появившейся на нем единственной сверкающей искоркой, обозначавшей еще не видимый «Тебан». Корабль шел на посадку в порту Фомальгаута. Жужжащий и воющий звук резал уши.
- Ну и мерзкий же рев, - заметил Хорн. - Когда двигатели так ревут, они могут отказать в любую секунду. Им еще повезло, что они сюда добрались.
Оператор кивнул и безразлично сказал: «Я их посажу». Несмотря на внешнюю расслабленность и безразличие, он не спускал глаз с индикаторов на стене. Один раз он потянулся к регулятору и подправил настройку. Жужжание и вой стали громче, и можно было различить и другие звуки, которые передавал ручной микрофон в рубке звездолета, находящегося еще где-то в космосе. Уже можно было расслышать, как в рубке кто-то двигался: один голос что-то рявкнул; второй голос огрызнулся. Рявканье сменилось руганью.
- «Вызываю порт», - проскрипело в динамике спустя мгновение. - Вызываю порт! Где ваш луч? Или вы хотите, чтобы мы тут вечно болтались? Где ваш луч?
Оператор ответил безо всякой спешки:
- Вы идете прямо в него. Но вы на малой высоте и в тени планеты. Если бы вы так не спешили…
Рявкающий голос проскрипел:
- Мы именно спешим! У вас там можно организовать для нас срочный ремонт?
- Я же вам сказал, - продолжал оператор решетки, - что до утра по местному времени в ремонтной мастерской не будет ни души. Так что вы с тем же успехом можете подождать на орбите. И это я вам тоже уже говорил!
Голос из космоса разразился ругательствами. Оператор сказал:
- Вы сейчас как раз коснулись силового луча. Быстро закрепитесь. Я буду гасить вашу горизонтальную скорость, а вы так низко, что это может оказаться чувствительным.
Было слышно, как говоривший рявкнул приказ в сторону от микрофона. Невидимый корабль, все еще вдали от атмосферы, вошел в зону действия невидимого и неосязаемого силового луча посадочной решетки. Индикаторы и циферблаты пульта управления показывали, что мощность посадочной решетки быстро возрастала, чтобы ужесточить поле после того, как высоко в черном небе Фомальгаута-3 корабль вошел в настроечный луч.
Силовые поля зафиксировали корабль. Оператор решетки неторопливо выпрямился. С этого момента процесс посадки корабля полностью управлялся автоматикой. Он подкрутил рукоятку настройки и проверил результат. Силовые поля решетки постепенно нарастали. Нематериальный луч держал все еще невидимый «Тебан», как якорь. Затем оператор коснулся кнопки торможения, и парящий корабль внезапно остановился. Его скорость уже почти достигла орбитальной. Для того чтобы опустить корабль не разрушив, его нужно было затормозить до скорости вращения планеты на широте космопорта.
Жужжание в динамике стало гораздо громче. Послышался треск. Незакрепленные предметы в рубке корабля скользили и падали на пол под действием искусственной гравитации.
Оператор решетки резко скомандовал:
- Вы что там, с ума сошли? Стоп машина!
Снова треск. Затем жужжание прекратилось. Когда поле посадочной решетки схватывает корабль, он отключает свои двигатели и подтягивается к космопорту решеткой. Основной причиной изобретения посадочных решеток была необходимость в том, чтобы космические путешествия стали практически полезными. Для того чтобы подняться в космос, преодолевая силу тяжести, кораблю требовалось больше топлива, чем для путешествия через половину галактики, а для безопасной посадки - еще больше. Поэтому были построены посадочные решетки, которые поднимали и опускали корабли, используя наземные источники энергии. Это простое решение утраивало полезную нагрузку корабля.
Потом началось усовершенствование этих простых устройств. Оказалось, что они могут извлекать энергию из верхних ионизированных слоев атмосферы планет. Они могли обеспечить энергией все - или почти все - потребности планеты. А затем стало совершенно очевидно еще и то, что они могут посадить корабль прямо возле пассажирской стойки или склада, где брали на борт или высаживали пассажиров или груз.
- Я думаю, - сказал Хорн, - что они там на корабле немного сдрейфили. Судя по шуму их двигателей, у них есть для этого все причины. Они каждую секунду ожидали взрыва двигателей. Нужно иметь силу духа, чтобы выключить их - они могут уже не включиться снова.
Оператор решетки с отвращением ответил:
- Что-то здесь не так, вся эта история с аварийной посадкой и воплями о необходимости немедленного ремонта! Они дали мне заявку на проведение ремонтных работ так, чтобы взлететь снова через пару часов. Попробуй-ка извлечь из постели члена профсоюза для внеурочной работы потому только, что этого хочет шкипер какой-то бродячей жестянки!
Хорн покачал головой.
- Они не поднимутся через несколько часов, а может быть, даже дней. Это старые двигатели Рикардо, и, судя по звуку, настал их последний час. Я и не думал, что где-то еще летают эти старые корабли. Я боюсь даже подумать о том, сколько ему может быть лет.
Он мог бы поинтересоваться данными о спускающемся корабле в «Космическом Регистре», где узнал бы о нем все, в том числе и о его нынешней сомнительной репутации. Но не стал этого делать, поскольку не почувствовал к кораблю никакого интереса.
Он задержался в космопорту только для того, чтобы узнать новости о «Данае», пассажирском лайнере, следовавшем к Фомальгауту. Он знал, конечно, что новостей еще быть не может. «Даная» была сейчас где-то на трассе между Канной-2 и Фомальгаутом-3. Но на борту «Данаи» была девушка. Она направлялась на эту планету, чтобы немедленно по прибытии выйти замуж за Хорна. Поэтому Хорну не сиделось на месте, и он волновался безо всяких оснований, пытаясь узнать новости, которых еще просто не могло быть.
Из динамика рявкнул голос, доносившийся со спускавшегося корабля.
- Эй вы там! - в ярости проревел он, - если вы не можете обеспечить срочный ремонт, отменяйте эту посадку! Выбросьте нас отсюда, и мы двинемся куда-нибудь в другое место. Мы торопимся!
Раздраженный оператор решетки посмотрел на Хорна, как бы обращая его внимание на нерезонность требования. Хорн пожал плечами.
- Вы запросили аварийную посадку, - сказал оператор. - Вам ее предоставили. Согласно правилам, начавшаяся аварийная посадка должна быть завершена полностью, и перед тем, как снова взлететь, корабль должен пройти осмотр.
Затем он добавил с упреком:
- Сами знаете, слишком многие шкиперы пытались сократить время ожидания, требуя аварийной посадки.
Голос в динамике разразился богохульствами. Оператор уменьшил громкость, превратив голос в тонкий писк, строящий один над другим невоспроизводимые этажи. Он следил за своими циферблатами. После долгого ожидания оператор включил снаружи предупредительные огни, которые сообщали всем атмосферным флаерам о спускающемся из космоса корабле. Впрочем, в такое время особой нужды в предупредительных мерах не было.
- Откуда прилетел этот «Тебан»? - спросил Хорн.
Оператор помотал головой, признавая свою неосведомленность.
- Может быть, они шли по той же трассе, по которой идет «Даная». Они должны знать, не было ли каких-нибудь сообщений о происшествиях на этой трассе. Обычно там все в порядке, но я пойду узнаю.
Оператор кивнул головой.
- Космические путешествия, - заметил он, - всегда кажутся абсолютно безопасными, пока в полет не отправится кто-то из твоих близких. Тогда и начинаешь волноваться.
- Точно! - нервно ответил Хорн. - «Даная» - хороший корабль. Я сам проектировал ее двигатели. По-настоящему хороший корабль, как и должно быть. Но на борту мой пассажир. Так что естественно…
Он беспокойно подошел к окну и посмотрел наружу. Все было тихо и спокойно, а бесчисленные огни космопорта и, особенно, километровой высоты посадочной решетки выглядели странно одинокими. Однако ночью, когда вымирают все те места, где днем кипела работа, всегда ощущается атмосфера одиночества. Днем здесь садились и взлетали транспортные космолеты. Где-то на площадке мог загружаться или разгружаться грузовой корабль. Время от времени на площадке внутри решетки появлялся пассажирский лайнер, быстро выгружая почту и багаж пассажиров и стремясь побыстрее вернуться в космос, на дальние трассы.
Хорн посмотрел в небо. Решетка захватила «Тебан» на необычно низкой высоте, но все-таки для посадки еще нужно было какое-то время. Хорн знал, что бродяга прошел через один или несколько пунктов, которые должна была пройти и «Даная». «Даная» уже давно стартовала с Канны-2. Она двигалась к Внутреннему Кольцу. На Тотмесе она должна была совершить посадку и снова взлететь, прокладывая свой путь через Берилины. Это требовало виртуозной навигации, но трасса корабля через созвездие была хорошо разведана и оборудована маяками. После посадки на Волким с пассажирами и грузом она должна повернуть и спуститься по проходу Римера прямо на Фомальгаут, где и ждал Хорн.
Все эти перелеты, по идее, были безопасными, и Хорн это знал; но тем не менее спокоен он не был. Это было то беспокойство, которое порождается серьезным знанием некоторых вещей о космосе. Конструирование двигателей для космических кораблей было профессией Хорна. Такие двигатели, создаваемые специально для конкретного корпуса, становились уже не просто отдельными механизмами, а неотъемлемой частью корабля. И им можно было доверять. Космические полеты считались безопасными. Даже крупные финансовые учреждения доверяли для космической перевозки громадные суммы в межзвездных банкнотах. А это было признаком гораздо большей безопасности, чем требовалась для перевозки пассажиров. Если уж кораблям доверялась перевозка денег, то они должны были быть по-настоящему безопасными!
На кораблях теперь уже даже не было инженеров-механиков. Вместо этого устанавливались дополнительные двигатели. За многие годы на современных кораблях не было зарегистрировано ни одного отказа двигателя, да и в любом случае просто не хватало квалифицированных специалистов для того, чтобы без толку возить их сквозь пустоту на случай происшествий, которые никогда не случались. Так что Хорн волновался не из-за двигателя «Данаи». Его волновал сам космос.
Космос не был пустым. И несмотря на абсолютно надежные двигатели космических кораблей, происшествия все-таки случались. В галактике были не только яркие сверкающие солнца, предупреждающие проходящие корабли о своем существовании, а заодно и о возможности встречи кружащих около них планет и метеорных потоков. Встречались и темные звезды, и их, к сожалению, было гораздо больше, чем светящихся. Там, где космос должен был бы быть свободным, оказывались гравитационные поля. Встречались и пылевые скопления, настолько малые, что их невозможно было обнаружить, пока корабль практически не входил в них. И еще были потоки метеоров, двигающихся (никто не взялся бы утверждать, что по какой-то орбите) вокруг совершенно не связанных между собой солнц.
Поэтому Хорн и волновался. Космические корабли, как и морские, иногда исчезали. Гравитационные поля вели себя так же, как и морские течения, сносившие суда с курса. Малые пылевые скопления соответствовали подводным скалам или отмелям. А потоки метеоритов были как айсберги или плавающие брошенные суда, и столкновение приводило к полному разрушению корабля. Так что в межзвездном пространстве были вполне реальные опасности. Но катастрофы происходили крайне редко. Благодаря наблюдению за трассами и хорошему обеспечению маяками, постоянному патрулированию даже наиболее хорошо изученных трасс на случай возникновения новых опасностей, с тщательно разработанной системой оповещения космоплавателей об опасностях, путешествия между звездами стали ничуть не опаснее, чем океанские плавания в эпоху парусного флота.
Но поскольку это летела Джинни, чтобы выйти за него замуж, Хорн волновался. Мысли о Джинни усиливали все его чувства. Потому-то он и волновался, бессмысленно и бесцельно.
Оператор решетки сидел справа от него. Посадка корабля была в основном чистой рутиной, но небрежность оператора могла принести массу неприятностей. Впрочем, этот был настоящим профессионалом. Он минимально вмешивался в ситуацию, предоставляя решетке самой делать все, что она только могла. И все-таки, перекладывая рутинную работу на автоматику, он в нужные моменты проворно и с уверенностью профессионала принимал решения там, где требовался человеческий опыт.
Яркий луч света ударил в небо. Высоко, очень высоко сверкнул серебристый блик. Он увеличивался в размерах, опускаясь все ниже и ниже, пока в световом луче не обрисовались конкретные формы. Это был корабль. Он садился. Затем ослепительно яркий свет потускнел и погас. Корабль оказался маленьким, приземистым, побитым космическим бродягой древнего вида, твердо стоящим на посадочных опорах.
Открылся люк, и по боковому трапу с бродяги на площадку спустились трое. Они направились к центру управления. Огни космопорта создавали вокруг них желтоватое мерцание.
- Сейчас начнутся споры, - сказал Хорн. - Они идут, чтобы настоять на немедленном ремонте. Во всяком случае, на то похоже.
- Ну и что? - встрепенулся оператор. - Эти типы являются из космоса, когда у них по корабельному времени середина дня, но здесь, в космопорту, до рассвета еще далеко. И если им придется ждать, то пусть ждут!
Три фигуры едва тащились к центру управления решеткой. Оператор сказал:
- У одного из них рация. Зачем?
- Для создания укромной ситуации, - ответил Хорн. - Кто угодно может подслушать разговор корабля с центром. А этот шкипер, наверное, хочет поговорить с тобой в абсолютно частном порядке. Он может предложить тебе взятку.
Оператор хмыкнул. В космопорту снова все замерло. Бесчисленные огни сияли ровным светом, контрастируя с самыми яркими мерцающими звездами в небе. Единственными людьми в ближайшей окрестности, занятыми делом, были оператор решетки и охрана на входе. Хорн, наверное, был единственным человеком на территории космопорта, который не был на ночной вахте. Он заехал сюда только для того, чтобы снова тщетно попытаться разузнать что-нибудь о «Данае», поскольку на ее борту была Джинни. Вокруг не было видно никакого движения, за исключением трех человек, которые брели по блестящей площадке в желтом ореоле огней космопорта.
Щелчок магнитофона, и прозвучал записанный голос:
- Внести запись в журнал?
- Запись в журнал: космический бродяга «Тебан» запросил аварийную посадку, - сказал оператор. - Причина: поломка двигателя. Двигатели явно очень устаревшего типа и отказывают. Посадка выполнена. Все.
Раздался второй щелчок. Оператор доказал, что не спит на посту, и запись о посадке Тебана была сделана вовремя. Время пребывания «Тебана» в космопорту будет, конечно же, поставлено ему в счет.
Три бредущие фигуры были уже очень близко, под самым центром управления. Они скрылись из виду. Затем прозвучал звонок входной двери здания. Оператор нажал на кнопку открытия дверей. Послышались шаги входящих. В комнату вошел рыжий с нахмуренным лицом и в грязной одежде. Он нес рацию. За ним следовали двое, испачканные еще больше.
- Я с «Тебана», - резко сказал рыжий. - Мы торопимся. Нам нужно быстро подремонтироваться. Я пришел, чтобы заключить сделку. Как насчет того, чтобы перейти к делу?
- Может быть, что-нибудь и можно будет сделать, - сказал оператор. - Но приходите утром, раньше ничего не будет.
- Нам нужно сейчас, - сказал рыжий. - Мы хотим немедленно. Сколько?
- Не будет дела, - ответил оператор. - Даже не о чем говорить. И я не могу поднять вас снова после аварийной посадки без инспекторского осмотра и заключения о том, что все необходимые ремонтные работы выполнены. Таков порядок.
- Сколько? - повторил рыжий, нахмурившись еще сильнее.
Хорн вмешался в разговор.
- Я слышал по связи шум вашего двигателя. Это старый двигатель Рикардо, верно?
Рыжий холодно посмотрел на него.
- Да. Рикардо. Тип IV. Ну и что?
- Он довольно-таки старый, - мягко сказал Хорн. - У вас на борту обязательно должен быть инженер. Когда двигатели Рикардо были в ходу, инженер был на каждом корабле.
- У нас есть инженер, - зло ответил рыжий. - Но толку от него нет. Он говорит, что не может произвести нужный нам ремонт.
- Судя по тому звуку, который издавали ваши двигатели, - сказал Хорн,
- он совершенно прав. Я думаю, что у вас почти полетел фазовый сепаратор. Это довольно-таки сложная часть оборудования. Нужен очень хороший специалист, чтобы что-нибудь с ней сделать. Так что если ваш инженер не решается лезть в нее, значит, у него есть здравый смысл. Вы сами увидите, что даже ремонтные мастерские предпочитают работать с современными двигателями. А уж они-то в этом понимают.
- А ты еще что за умник? - ядовито осведомился рыжий.
- Его зовут Хорн, - объяснил оператор. - Он конструктор двигателей, и свое дело знает. На этой планете он лучший специалист по космическим двигателям.
- Да ну? - пренебрежительно глянул на Хорна рыжий. - И что же ты еще знаешь?
- Судя по звуку ваших двигателей, - сказал Хорн, - ваши неприятности начались, вероятно, три или четыре дня назад. Может быть, ваш инженер сумел от них избавиться, но затем они появились снова. Где-то дня два назад двигатель разбалансировался полностью и начал жужжать. Если все так и было, то его уже никогда не удастся исправить без полной переборки, а это на скорую руку не делается - даже если вы и сможете найти мастерскую, которая вообще возьмется за эту работу. У вас могут быть большие проблемы, потому что двигатели Рикардо уже очень давно вышли из употребления.
- Подождите минутку, - сказал рыжий. Он поднял рацию ко рту и спросил:
- Шкипер вы слышали?
Хорн приподнял брови. Все это время рация была включена. Шкипер приземлившегося бродячего корабля слышал спор своего посланца - наверное, старпома - с оператором: он слушал весь разговор вплоть до последнего мгновения.
- Вы слышали? Что мне ему сказать? - переспросил рыжий.
Хорн увидел плетеный проводок, тянувшийся к наушнику в ухе рыжего. Старпом «Тебана» вел разговор согласно инструкциям. Теперь он получил более подробный приказ.
- Шкипер говорит, - сообщил он Хорну, полностью игнорируя теперь оператора, - чтобы вы глянули на двигатели и сказали, сможете ли их починить. Все было так, как вы сказали. Вы свое дело знаете. Пойдемте, глянете на них.
Хорн помотал головой.
- Незачем. Я их слышал. Вам нужна полная переборка машин.
- Как насчет того, чтобы хотя бы просто посмотреть их? - настаивал рыжий. - Пять сотен?
- Я бы мог их подтянуть, - сказал Хорн, - но они протянут недолго. Да и такой временный ремонт не удовлетворит контроль. Вы не сможете взлететь.
- Тысяча? - спросил рыжий.
- Нет, - ответил Хорн. - Двигатели в таком состоянии, как ваши, могут взорваться в любую секунду, и никакое подтягивание им не поможет.
- Две?
- Нет! - сказал Хорн. - Если здесь в ремонтной мастерской понадобится помощь, я постараюсь ее оказать. Но вам нужна полная переборка.
- Сколько? - тон рыжего стал угрожающим.
- Я просто не буду этого делать, - сказал Хорн. - Если вы не доберетесь до следующего порта, то эта моя помощь окажется моей ошибкой. Я не буду этого делать.
Рыжий снова поднял рацию.
- Шкипер?
Он выслушал ответ. Кивнул. Затем опустил инструмент и сказал:
- Шкипер сказал плюнуть на все. Вы упустили хорошую пачку наличных! - Он повернулся к двери, но затем обернулся снова. - Где тут выход из космопорта? И хоть какое-нибудь заведение на этой захолустной планете открыто еще, где можно выпить?
Оператор решетки подробно его проинструктировал. Рыжий вышел, сопровождаемый парой грязнуль, которые с момента появления в комнате не издали ни звука: Когда они спустились по лестнице, оператор раздраженно сказал:
- Бред сумасшедшего! Я бы потерял свою работу, а вы диплом конструктора, если бы мы нарушили правила и сделали то, о чем он просил. За кого они нас принимают?
- Бред, - согласился Хорн.
Он снова подошел к окну и посмотрел на только что севший корабль. Тот был древним и явно многое повидал на своем веку. Когда-то это мог быть хороший корабль своего класса, но с тех пор прошло много времени. У двигателей Рикардо было важное для первых дней космических путешествий преимущество: они позволяли, хотя и с огромным расходом топлива, садиться и взлетать без посадочной решетки. Для таких кораблей было несколько законных работ, но не очень много. Те, что еще уцелели, летали в основном довольно странными путями. Двигатели Рикардо больше не производились. Но в свое время «Тебан» повидал, наверное, много замечательного, и садился в замечательных местах. Но теперь…
Хорн пожал плечами. Теперь корабли летали от порта до порта строго по расписанию, и аварийные двигатели могли позволить кораблю где-нибудь сесть, но подняться он уже больше не мог. А все исследования вел Космический Патруль, и все вокруг было таким законопослушным и таким обыкновенным. Впрочем, что-то любопытное было в той спешке, из-за которой люди с «Тебана» предлагали ему взятку за то, чтобы он подтянул двигатели и они смогли бы нелегально взлететь до рассвета. Это было бы отчаянно рискованным делом. Хорн попытался было угадать, какая срочная надобность могла заставить шкипера «Тебана» пойти на такой риск, но ничего придумать не смог.
Потом его мысли снова вернулись к тому, о чем он больше всего думал в течение последних нескольких недель: конечно, к «Данае», на борту которой летела Джинни, чтобы выйти за него замуж. Он отвернулся от окна.
- Где этот «Тебан» садился последний раз? - спросил он.
- На Волкиме, наверное, - ответил оператор, - но я не уверен. Они сообщат порт отправки и порт назначения утром, когда откроется астрогаторская контора, и объяснят причину своей спешки.
Хорн пожал плечами. Он по-прежнему думал о Джинни на «Данае», а не о только что севшем корабле.
- Как бы там ни было, извещений космонавтам о новых опасностях по трассе «Данаи» не было. Во всяком случае, в этой ее части.
- Да, в нашей части не было, - согласился оператор. - С вашей девушкой все в порядке. Перестаньте волноваться.
- Нужно было бы, - согласился Хорн, - но женитьба не такое уж частое дело. Так что небольшое волнение вполне естественно.
- Вы только об этом и думаете, - хмыкнул оператор.
Хорн скривился и вышел вниз по лестнице, направляясь к воротам космопорта. Такси в это время, когда по расписанию не ожидался ни один корабль, поймать было невозможно. Приходилось идти пешком. Может быть, еще удастся сесть на ночную развозку возле ворот космопорта и добраться на ней домой.
Снаружи по-прежнему все было очень спокойно. С той стороны, где за горизонтом лежал город, в небе пылало зарево. Чувство огромной пустоты усиливалось металлической громадиной посадочной решетки. Единственным звуком было бесконечно тонкое гудение насекомых, чьи предки прибыли сюда с Земли во время создания землеподобной экологической системы. Было общеизвестно, что земные формы жизни, попадая на новые миры, неизбежно вытесняли все местные. Некоторые считали это доказательством божественного предначертания человеку подчинить со временем всю Вселенную.
Но Хорна подобные абстракции особо не занимали. Он направился к воротам космопорта, думая о Джинни. Это были довольно-таки специфические мысли: о том, как она выглядела, когда была поглощена чем-либо, и какое удовольствие проявлялось на ее лице, когда ей что-то нравилось. Перед его мысленным взором возникали и такие бессмысленные картины, как Джинни, корчащая рожицы кривляющемуся ребенку, и Джинни, играющая с собакой. Эта последовательность картин возникала в его мозгу совершенно бессистемно. Он просто думал о Джинни, и эмоции переполняли его.
До ворот было довольно далеко, но он был поглощен своими мыслями. И когда ворота наконец возникли перед ним, то это его чуть ли не удивило. Он потянулся за пропуском, чтобы показать его охране. Охранники знали его в лицо, но согласно правилам нужно было записывать всех, проходящих через ворота.
Эхо его шагов отдалось под крышей проходной. Никто не вышел, чтобы взять пропуск и вложить его в регистрационную машину. Это было необычно. Межзвездный груз должен был охраняться, особенно от мелких несунов. Неохраняемые ворота в космопорт были просто приглашением для воров. Паханы всех окрестных пивных должны были немедленно среагировать на первый же намек об отсутствии охраны ворот. Для того чтобы взволноваться от подобной перспективы, вовсе не нужно было быть фанатиком устава.
Хорн толкнул дверь, через которую должен был выйти охранник, чтобы взять его пропуск. Он вошел вовнутрь и обо что-то споткнулся. На полу лежал человек, мертвый или без сознания - один из охранников. Он увидел рядом и второе тело.
Затем услышал звук парализующего пистолета, похожий на жужжание осы, и почувствовал нестерпимую боль от уколов, которую вызывало такое парализующее оружие. Но слышал и ощущал он лишь какую-то долю секунды. Однако за эту долю секунды рассвирепел. Он понимал, что произошло и почему, и ему ужасно хотелось кого-нибудь убить - лучше всего рыжего со свирепым лицом.
Он почувствовал, что падает.
Потом уже не чувствовал ничего.

2

Сознание возвращалось к нему очень медленно. Поначалу это было ощущение дремоты и полной расслабленности. Он осознавал, что существует, но это были чувства духа, покинувшего тело. Его разум работал, но органы чувств ничем его не питали. Он был в сознании, но отсутствие ощущений не позволяло его мыслям сориентироваться. Они были в смятении: не перепутаны, а как будто в дреме. Разум работал очень четко, но без конкретного направления. Мысли перескакивали с одного на другое без какой бы то ни было цели или логики. Перед глазами всплывали картины беспорядочных воспоминаний. Он чувствовал запахи и видел изображения, что-то слышал - но все совершенно безо всякого смысла и логики. Но часть разума понимала его реальное состояние. Все это было похоже на сон, когда человек осознает, что он спит.
Это ощущение создавало смутный дискомфорт в душе, и он начал с ним бороться. Борьбой руководила способность разума к самоанализу и принятию решений относительно самого себя - эти уникальные таланты человеческой расы. Хорн сражался, пытаясь подчинить своей воле спокойные, но мелькающие как в калейдоскопе мысли. Сначала у него не было ясной цели. Он не ощущал своего тела. У него не возникало никаких чувств, свидетельствующих о том, что он по-прежнему владеет руками, или ногами, или глазами, или губами. Он был разумом в пустоте, и его сознание просто неслось с бешеной скоростью, игнорируя поначалу все попытки навести хоть какой-то порядок в мозгу.
Затем он что-то услышал. Это была странная отрывистая пауза в шуме, которого он до сих пор не замечал. Шум, казалось, совершенно прекратился. Но это было не так. Он начался снова и уже не прерывался. А затем Хорн пришел в себя целиком и полностью. У него снова было тело, и по спине бежали струйки холодного пота. Он знал, что с ним произошло. Он помнил только часть происшедшего, но и то, что лежало в области догадок, не подлежало ни малейшему сомнению.
Он пребывал в абсолютной темноте, и в ушах у него звенел звук разваливающихся двигателей Рикардо. Он лежал на небрежно расставленных коробках и тюках. В спину ему упиралось что-то острое, наверное, угол коробки. Воздух был насыщен разными запахами, которые легко узнавались. Это были запахи смазки, грязи, металла и краски, корабельных упаковок и оберток, всего того, что давно истлело и высохло до такого состояния, когда от запахов остались лишь следы. А воздух был затхлым - воздух закрытого помещения.
Остатки покалывания в руках и ногах быстро исчезали. Он снова слышал шум, перебой в котором и привел его в чувство - последние конвульсии устаревшего космического двигателя.
Он находился в грузовом трюме космического корабля. Больше нигде во всей галактике нельзя было найти такой бездонной черноты и такой смеси запахов в мертвом, застоявшемся, неосвежаемом воздухе. Он попытался подняться из кучи тюков с грузом, как попало сваленных в трюме. Его бросили в этот трюм после того, как оглушили из парализующего пистолета в проходной космопорта. Охранники были либо без сознания, либо мертвы. Он не помнил, как его сюда принесли, но знал, что был похищен, и знал, командой какого корабля. Еще он знал, что корабль находился в космосе, а двигатель был в таком состоянии, что у любого понимающего специалиста мурашки по коже бегали.
Нет, это было не похищение. Это, скорее, была насильственная вербовка в старом шанхайском стиле. Шанхайская вербовка означала похищение человека для того, чтобы он выполнял работу против своей воли и участвовал в делах, не имея свободы выбора. С ним так поступили, чтобы он наладил не поддающийся наладке двигатель космического бродяги «Тебана».
А сейчас «Тебан» уже был в космосе. Решетка не подняла бы его ни при каких обстоятельствах, так что бродяга явно стартовал в аварийном режиме - на что способны только двигатели Рикардо, если корабль хоть немного больше, чем спасательная шлюпка - и теперь находился где-то в системе Фомальгаута. Налицо были все шансы взорваться. Шкипер «Тебана» рисковал попасть в катастрофу, взлетая прямо с площадки на таких двигателях.
Хорн попал в скверный оборот. Его похитители нарушили несколько законов сразу: они не могли теперь высадить его, не рискуя надолго угодить в тюрьму. Действительно, поскольку было известно, что это дело рук людей с «Тебана», то не было для корабля такого места, где бы об этом не знали. Патруль к подобным вещам относился очень-очень строго. И, помимо всего прочего, двигатели корабля были в ужасном состоянии. Если они пробьют обшивку корабля, то от удушья умрут и Хорн, и те, кто его похитил.
А Джинни тем временем летела на Фомальгаут, чтобы выйти за него замуж. Она прилетит и обнаружит, что его нет.
Он поднялся, хотя еще несколько мгновений голова и кружилась. Но потом последние следы поражения из парализующего пистолета исчезли, и он начал пробираться сквозь темноту. Он переползал через тюки и ящики с неизвестным грузом. Темнота была абсолютной. Со всех сторон слышался кошмарный, изматывающий нервы звук сдающих двигателей Рикардо. Звучал сам корпус корабля.
Хорн полз, ощупывая дорогу, пока не наткнулся на металл - это был боковой загрузочный люк трюма. Он начал внимательно ощупывать всю внутреннюю поверхность помещения, ставшего его тюрьмой. В углу оказалась дверь, но закрытая наглухо. Он приложил к двери ухо. Открыть ее с этой стороны было невозможно, но она вела в служебные помещения корабля.
Он снова пополз по ящикам и тюкам, дергая те, которые могли двигаться. В одном из ящиков послышался шум от незакрепленных предметов, и Хорну удалось его взломать. Он узнал маленькие тяжелые предметы в нем - это были подшипники с покрытием из искусственного сапфира для каких-то механизмов. Каждый мог стоить несколько сот кредитов, с такой великолепной точностью они изготавливались. Но для Хорна вся их ценность заключалась в том, что это были маленькие тяжелые предметы.
Он подтащил коробку в удобное положение и уточнил, где находится дверь, а затем запустил в нее двухкилограммовым дорогим изделием точной механики. Грохот показался ему вполне удовлетворительным. Эхо несколько раз прокатилось по трапу. Его наверняка можно было услышать по всему кораблю.
В дверь врезался второй дорогой подшипник. Подшипники из синтетического сапфира очень твердые. В этом-то, вместе с высокой точностью изготовления, и заключается их ценность. Но швырять их в стальную дверь, как теннисный мячик, - это было явно чересчур. Хорн бросал их один за другим. Каждый бросок сопровождался шумом, как от взрыва. Грохоту было не меньше, чем от удара кувалдой, и его должны были бы услышать даже в глубоком трюме громадного корабля. Что же касается корабля такого размера, как этот, то здесь игнорировать этот шум не смог бы никто.
Он почти уже опустошил ящик, так что пришлось проползти вперед, собрать пригоршню уже использованных один раз снарядов и бросать их снова: «Трах! Трах! Трах! Трах!»
Кто-то резко забарабанил по двери снаружи. Хорн прекратил бомбардировку.
- Что там, черт возьми, происходит? - рявкнул голос.
- Я хочу отсюда выйти, - раздраженно ответил Хорн.
Последовала пауза.
- Кто ты такой, черт возьми? - голос изо всех сил попытался изобразить ярость. - Что, заяц?
Раздался звук отпираемой двери. Заскрежетал замок. Открылась дверь. Появился рыжий старпом, которого Хорн последний раз видел в центре управления в космопорте. Он с яростью отбросил в сторону разбитые подшипники.
- А, заяц? - угрожающе повторил он. - И ты хочешь отсюда выйти? Ну ладно, мы тебе покажем!
У Хорна оставался еще один снаряд. Через открытую дверь пробивалось не очень много света, но он достаточно хорошо все видел, в том числе и другие фигуры снаружи, в проходе. Он запустил двухкилограммовый подшипник. Если бы тот попал рыжему старпому в голову, он бы его убил, если бы в грудь, то были бы поломаны ребра. Но он попал в живот, так что помощник аккуратно сложился пополам и упал, не в силах даже вздохнуть.
Прежде чем люди в проходе поняли, что произошло, Хорн кинулся на лежащего почти без сознания старпома и отобрал у него оружие. Наверное, это был тот самый парализующий пистолет, из которого стреляли в него. Впрочем, на коротком расстоянии он был столь же эффективен, как и бластер, только действовал гораздо чище.
Хорн выпрямился с оружием в руке.
- Назад! - рявкнул он. - Я буду говорить с вашим шкипером! Осади назад! Двигаться впереди меня!
Он подошел к двери и вышел из трюма. Людям в проходе пришлось двигаться быстро, чтобы не попасть ему под ноги. Но лучше было заставлять их думать о том, что он может с ними сделать, чем дать им возможность сообразить, что они могут сделать с ним. И, кроме того, оставалась проблема двигателей. Ни один космонавт игнорировать этот шум не мог. Он были как раз нужного тона и достаточной громкости для того, чтобы обеспечить каждого на борту собственным ручейком холодного пота по спине.
Он обругал столпившихся перед ним людей. Стальной трап явно вел в рубку корабля. Отступающие и пятящиеся люди расступились и отошли за трап.

1 Следующая страница


Мюррей Лейнстер - Космические пираты

Космические пираты 2

- Там и оставайтесь! - бросил им Хорн. - Вы видели, что было со старпомом!
Он поднялся по трапу с убежденностью человека, жаждущего добраться до чьей-нибудь глотки там, наверху. Поднявшись на один уровень, он оказался на жилой палубе. Дальше располагались камбуз, кают-компания и продовольственная кладовая. Он увидел камбуз и стойку, где круглые сутки можно было выпить кофе. Во всей галактике нельзя было найти корабля, на котором любой желающий не получил бы немедленно кофе в любое время суток.. Это стало космической традицией.
Корабельный кок с открытым ртом пялился на него из камбуза. Хорн, проигнорировав его, кинулся к другому сходному трапу. Здесь находился запас воздуха и системы его очистки. Ненормальный звук двигателей слышался все громче. Регенераторы воздуха работали без шума. Хорн продолжал свою гонку по следующему трапу. Он привел в машинное отделение, к пульту управления корабельными двигателями. Хорн быстро обежал все профессиональным взглядом. Двигательные установки Рикардо были в десять раз большего размера, чем современные машины. Они явно были древними и латанными-перелатанными.
Хорн увидел инженера, маленького, перепуганного, морщинистого в фуражке офицера пассажирского лайнера. Хотя золотой шнур уже успел позеленеть, он был самым элегантным по сравнению со всеми остальными частями его наряда. Инженер посмотрел на Хорна взглядом, в котором страх сочетался с восхищением. Небритый, он выглядел так, будто давным-давно утратил и гордость, и компетентность. Хорн мгновенно угадал в нем одного из тех несчастных, кто пережил время своей полезности и теперь отчаянно цеплялся за работу, не в силах ее выполнять.
Затем Хорн вышел к рубке корабля. Он быстро вошел, убрав оружие с глаз долой. Шкипер «Тебана» развернулся к нему и вытаращил глаза.
- Я все пытаюсь понять, каким образом вы рассчитываете выбраться из того дерьма, в которое вляпались, капитан. Похоже, что вы здорово попались. Как вы намерены выпутываться? - сказал Хорн.
Шкипер «Тебана» тяжело поднялся из своего кресла. Не веря своим глазам, он смотрел на Хорна, который вел себя-явно не как только что пришедший в себя похищенный. Он уже открыл было рот, но Хорн его снова опередил.
- Я прошел через машинное отделение, - безразличным тоном произнес он. - И увидел там такое, от чего даже ангелы бы расплакались. Кораблю нужен полностью новый двигатель. Этот готов взорвать вас в любую минуту. Какого дьявола вы так рискуете?
- Что? Что? - проревел шкипер. - Ты кто такой, черт побери? Откуда ты взялся? Если ты заяц…
- Ты кто такой, черт побери? - с отвращением перекривил его Хорн. - Явно шкипер этой ржавой железяки. И это все? А вот кто я такой, ты и сам прекрасно знаешь.
Шкипер хмуро посмотрел на Хорна. Гримаса на лице человека на десять сантиметров выше и на пятнадцать килограммов тяжелее должна была нагнать достаточно страха.
- Меня зовут Ларсен, - прогремел он. - А ты, если пробрался на корабль зайцем, то покинешь его через воздушный шлюз, и немедленно!
- Никакой я не заяц, - раздраженно ответил Хорн, - и ты это знаешь не хуже меня. Пошевели мозгами, человече! Как ты собираешься выпутываться из этих неприятностей?
Монотонное басовитое гудение двигателя, который давно уже нужно было остановить на капитальный ремонт, вдруг прервалось. На долю секунды звук пропал. Это напомнило икоту стонущего. Затем неприятное жужжание возобновилось. Хорн потряс головой. Его страшно злило то, что двигателям, даже таким древним, приходилось работать, когда они сами нуждались в помощи. Он воспринимал это как садизм.
Шкипер «Тебана» внезапно сглотнул. Затем начал ругаться. Хорн спокойно ответил:
- Ваш инженер сидит возле двигателей и просто ждет, пока они не развалятся окончательно. Такие маленькие сбои означают, что он пытался свести несовпадающие циклы. Он старается успеть раньше, чем они разнесут двигатель. Но бесконечно так продолжаться не может!
- Так иди и помоги ему! - заорал Ларсен. - Отремонтируй их! Сделай так, чтобы мы могли на них положиться!
- Почему? - спросил Хорн и, чтобы было понятней, разъяснил: - Что я с этого буду иметь?
Ларсен, как грозовая туча, неторопливо двинулся к Хорну.
- Я из тебя сейчас выбью всякое желание задавать такие вопросы, - яростно провозгласил он. - А потом ты отправишься к двигателям. И починишь их, а нет - так отправишься в шлюз! Я уже вышвыривал через шлюз шибко умных, и ты вполне можешь оказаться еще одним таким!
Хорн оценивающе посмотрел на шкипера. Он не отступил и не сжался от страха, а выглядел так, будто не понимал до конца, что сейчас произойдет. Ларсен между тем всем своим видом давал понять, что предвкушает одно из любимых занятий. Ларсен сжал кулаки.
И тут Хорн прыгнул. Он успел ударить Ларсена дважды, прежде чем тот понял, что происходит, и заревел от гнева, когда Хорн наносил уже третий удар. Затем Ларсен ударил сам, явно стремясь перейти в ближний бой, но Хорн уже обрабатывал его кулаками и коленями. Спортом здесь и не пахло. Ларсен дрался беспорядочно, он превосходил Хорна весом на полтора десятка килограммов. Он ревел и попытался обхватить Хорна, но тот смог освободиться от объятий, повалившись со своим противником на пол. Хорн вскочил на ноги первым, и именно в этот момент услышал, как по трапу поднимается старпом, дыша словно испорченный насос. Хоры хотел уложить Ларсена, который пытался подняться, но тот пригнулся, и Хорн не устоял на ногах, упав на своего противника.
Они опять сцепились в смертельном объятии, когда в рубку вошел качающийся и пыхтящий старпом. Он все еще задыхался и с трудом ловил воздух, но увидев, что Хорн явно забивает шкипера «Тебана» до смерти и находится в выигрышном положении, схватил табуретку возле корабельного компьютера и злобно замахнулся ею.
Судя по всему, у рыжего явно были наихудшие намерения, но прошло лишь несколько минут после того, как он получил сокрушительный удар двухкилограммовым сапфировым подшипником в живот. Эффект был практически тот же, что и от удара в солнечное сплетение, и он еще не сгладился. Старпом с громадным усилием взобрался по трапу, отчаянно пытаясь вдохнуть достаточно воздуха. Удар получился слабым. Более того, он был неточным. Да и в любом случае, табуретка с четырьмя ножками - не снайперское оружие.
Удар лишь скользнул по черепу Хорна, а вот шкиперу досталось полной мерой. Хорн, покачнувшись, поднялся на ноги и вложил в удар все силы, какие только смог собрать. Рыжий старпом упал, и хотя он не отключился полностью, но серьезным противником считаться уже больше не мог.
Хорн зашатался и сглотнул, а затем вышел из рубки. Спустя мгновение он просунул голову назад:
- Вы двое должны хорошенько подумать, как себя вести в такой ситуации, - резонно заметил он. - Если вы даже сумеете меня убить, то как вам удастся поддержать двигатели на ходу? Я сейчас пойду взгляну на них.
Он спустился на нижнюю палубу. Сморщенный маленький инженер с каким-то отчаянием смотрел на него. Он напряженно сидел возле фазового сепаратора, который преобразовывал подводимую к катушкам Рикардо энергию в два пульсирующих сигнала постоянного тока, противоположных друг другу по фазе. В новых двигателях Рикардо эта система была абсолютно надежна и прекрасно управлялась. Но в процессе работы фазирующие катушки старились, причем старились неодинаково. Наступал момент, когда эту разницу в износе уже нельзя было скомпенсировать. Задачей корабельного инженера было не допустить их до такого состояния, что и соблюдалось в те дни, когда на всех кораблях летали инженеры, а двигатели Рикардо были наилучшим, что только можно было найти. В те дни новые катушки ставились во время капитального ремонта. Но теперь осталось не так уж много мест, где можно было отремонтировать старомодные двигатели. Точнее, их было очень-очень мало.
- Сколько времени вы на вахте? - профессионально спросил Хорн.
- Тридцать шесть часов, - безнадежно ответил маленький, похожий на затравленную крысу человек.
- То есть еще до посадки на Фомальгаут, - отметил Хорн. - Вы крайне утомлены. Хорошо. Я сменяю вас.
- Но… но…
- Вы уже сейчас в таком состоянии, что легко можете пропустить сбой,
- сказал Хорн, - из-за переутомления. Достаточно один раз не успеть, чтобы взорваться. Вставайте!
Маленький человек с признательностью поднялся. Хорн занял его место.
- Скажите коку, чтобы принес мне кофе, - скомандовал он, - и отправляйтесь спать. Но - не долго! Вам придется заступить на вахту снова.
Видно было, как вздрогнул инженер. Он был напуган, но к тому же крайне измотан и уже дошел до такого состояния, когда вполне мог совершить роковую ошибку просто из-за усталости. Тем не менее он с отчаянием возразил:
- Но шкипер…
- Шкипер взял меня на борт специально для того, чтобы я занялся этими двигателями, - сказал Хорн. - Так что все в порядке. Вы только зайдите к коку и попросите его прислать мне кофе, и постарайтесь отдохнуть. А затем возвращайтесь.
Инженер, выходя, дрожал всем телом. Хорн начал проверку двигателей. Приобретая профессию конструктора космических двигателей, он обязательно должен был изучить и историю их развития. Он поглотил массу информации о старых системах, начиная от тех примитивных ракет, с чьей помощью человечество впервые замахнулось на недостижимые цели, и кончая двигателем Дирака, который перенес первый межзвездный космический корабль от одной солнечной системы к другой. И, поскольку в конструкции двигателя Рикардо содержались уже зародыши современных машин, Хорн изучил все их особенности, когда осваивал нынешние двигатели, лишенные этих недостатков.
Он тихонько бормотал себе под нос, осматривая двигатели «Тебана». Когда он был на практике, ему пришлось иметь дело с полностью исправным, действующим двигателем Рикардо. Он мог сравнить эту разваливающуюся кучу металла, заплата на заплате, с воспоминаниями о том, как такой двигатель должен был выглядеть по настоящему. Ему было совершенно ясно, что произошло. «Тебан» прошел через руки целого ряда владельцев и инженеров. Ремонты, конечно, были: некоторые проводились добросовестно и тщательно - но только самые первые. Но были и просто латки на скорую руку, после которых нормальный ремонт не проводился. Они не приводили двигатель в нормальное состояние и, более того, вызывали побочные эффекты, которые становились причиной новых неполадок, а те, в свою очередь, - новых побочных эффектов. В конечном итоге двигатели «Тебана» выглядели так, будто их подлатали клеем и проволочками, а теперь заплаты начали отваливаться.
Ругаясь про себя, он делал тривиальные вещи там, где это было можно. Одно подозрительное после временного ремонта место стало стабильней. Он подтянул особо рискованный узел, когда-то плохо отремонтированный, который обязательно нужно было заменить в ближайшем космопорту. В одном месте когда-то перегнулись и сломались две проволочки, и оборванные концы были просто скручены, даже без пластичного проводника между ними. Было просто чудом, что ни одна из этих небрежно наложенных заплат до сих пор не привела к катастрофе. «Тебан» не становился на капитальный ремонт двигателей уже несколько десятилетий.
Из рубки по трапу спустился рыжий старпом. У него челюсть отвисла, когда он увидел Хорна возле двигателей, и он кинулся обратно в рубку. Через пару секунд появился снова, уже со шкипером Ларсеном. Хорн с отсутствующим видом кивнул им. Такой реакции ни один из них предвидеть не мог. Хорн у двигателей мог быть гарантией отсрочки катастрофы. Но, с другой стороны…
- Ты что здесь делаешь? - заорал Ларсен.
- Я сменил инженера, - сказал Хорн. - Он уже почти рассыпался от недосыпания.
- Скорее, от недостатка выпивки! - продолжал кричать Ларсен. - Ты привел двигатели в порядок?
- Прислушайтесь, - мягко сказал Хорн. - Это нормальный звук? Нет. Я их не починил. Я пока выясняю, что именно вышло из строя. И жду условий сделки.
Он не вспоминал о драке в рубке. Ларсен светился злобой. Старпом пылал жаждой мести, но был напуган. Ситуация развивалась совсем не так, как они запланировали. Хорн доказал, что он вовсе не ординарный человек, которого легко запугать. Если бы его удалось испугать, то угрозами можно было заставить подчиняться их приказам. Но было ясно, что запугивать его бесполезно. Да, он был пленником «Тебана», но в каком-то смысле и «Тебан» был полностью в его руках. Его можно было заставить провести ремонт, но только он и мог сказать, что является ремонтом, а что - нет. Инженер «Тебана» этого не понимал. Так что угрожать Хорну означало лишь шуметь понапрасну. Но если бы он надежно отремонтировал двигатели, у похитителей не осталось бы причин сохранять ему жизнь, и простое благоразумие подсказывало необходимость его убить. Так что вряд ли ему стоило основательно спасать двигатели от катастрофы. Ему нужно было успокоить их и держать в спокойном состоянии, но он знал наверняка - его похитители никогда не решатся освободить его. Проблема не принадлежала к числу легко решаемых.
Ларсен выругался.
- Какой еще сделки?
- Вы предложите условия, - с удовольствием ответил Хорн, - а я их выслушаю. Вы хотите, чтобы я отремонтировал эту кучу металлолома. Я полагаю, что у вас есть какие-то особые причины для этого, иначе вы бы остались для ремонта на Фомальгауте. Но вы этого не сделали. Я могу заставить эти двигатели протянуть еще какое-то, очень ограниченное время. Я этого еще не сделал, и не сделаю, пока не услышу достаточно веских доводов в пользу таких действий. Я хочу сойти с корабля, а вы хотите, чтобы он оказался в хорошем работоспособном состоянии. Так что вы предложите условия, которые удовлетворят нас обоих, а я их с удовольствием выслушаю.
Лицо Ларсена стало пурпурного цвета. Предложение Хорна о том, что с ним придется заключать договор на его условиях - и хорошо обоснованное предложение, - снова воспламенило его ярость, несмотря на драку в рубке и ее плачевный исход. Он шагнул к Хорну.
Ларсен не увидел, что сделал Хоры. Басовитый звук двигателей начал становиться все громче и выше тоном, пока не перешел в визг. Затем Хори начал демонстративно менять настройку, пока пурпурное лицо Ларсена приобретало нездоровую бледность, а рыжий старпом чуть не ломал себе руки.
Спустя некоторое время Хорн уже открыто показал, что он контролирует звучание двигателя. Уверенно и сосредоточенно он передвинул регулятор. Визг стал тише, а затем понизился и его тон, пока наконец звук двигателя не стал почти таким же, как и был. Но теперь к нему добавились новые булькающие, заливистые трели.
Хорн вытер лоб, как будто на нем выступил холодный пот. Ларсен и рыжий старпом застыли на полдороге.
- Почти приехали! - сказал Хорн. - Я серьезно вам говорю - лучше всего было бы где-нибудь приземлиться, чтобы я смог немного поработать с этими двигателями по-настоящему. А пока вы будете искать такое место, обдумайте приемлемый вариант сделки, чтобы мне имело смысл помочь вам.
Он кивнул и снова сделал вид, что вытирает пот с лица. Затем добавил:
- И могли бы сказать коку, чтобы прислал мне немного кофе.
Он откинулся в кресле, как воплощение бдительности, демонстративно не обращая больше никакого внимания на пару около трапа. Вместо этого он замер, прислушиваясь к немного изменившемуся звуку двигателей.
Ларсен пробормотал что-то старпому, затем повернулся и вышел обратно в рубку. Старпом ушел вниз, в камбуз. Хорн не повернул головы.
Немного позже появился кок и принес кофе. Вместе с кофе на тарелке была и закуска. Хорн отрешенно поблагодарил. Кок натянуто спросил:
- Этот звук только что - что случилось?
- Мы почти были готовы, - сказал Хорн. - Но я успел погасить вибрацию. Эти двигатели в совершенно ужасной форме! Включать их где бы то ни было, кроме ремонтного стенда - это же чистое помешательство.
Кок облизал губы. Космические путешествия уже насчитывали долгую историю, но и по сей день случалось, что космические корабли в пространстве просто исчезали. От одного космопорта до другого было всего пару дней движения в сверхпространстве, но в милях это составляло миллиарды или триллионы. И если корабль оказывался после поломки двигателей беспомощным, то у него даже не было шансов, что его обнаружат. Его команда в момент поломки сразу превращалась в покойников, хотя они еще могли двигаться и сходить с ума от отчаяния.
Конечно, экипаж мог воспользоваться шлюпками. Но это было не намного лучше. В спасательных шлюпках не хватало воздуха для длительного путешествия. Или топлива, что приводило к тому же результату.
- Как думаете, вы сможете заставить двигатели работать? - неуверенно спросил кок.
- Я могу заставить их работать дольше, чем любой другой инженер, - ответил Хорн. - Но сколько времени они еще протянут и когда настанет их срок, - этого я сказать не могу.
Кок поежился.
- У нас суровый шкипер. Когда он что-нибудь начинает…
- Заставлять работать эти двигатели - тоже суровое занятие, - заметил Хорн.
Кок снова облизал губы.
- Мы шли к Гермесу. Доберемся туда?
- К Гермесу? - хмыкнул Хорн. - Там же только маяк. Когда-то там была станция с экипажем, но команду сняли с нее давным-давно. Зачем туда идти?
Кок смотрел, как Хорн отпивает свой кофе.
- Мы давно собирались туда. Сначала приземлились на Кароле, а потом собирались сесть на Гермесе, но тут-то двигатели и начали показывать свои фокусы. Инженер сказал, что починить их не сможет. Шкипер здорово отлупил его, когда он сказал, что придется идти на Фомальгаут ремонтироваться. Но все-таки мы пошли. Там быстро отремонтироваться не вышло, так что подхватили вас, чтобы сделать все на ходу. Теперь идем тем же курсом. Шкипер торопится. Он рискнул с вами, чтобы сберечь время.
Хорн оцепенел. Гермес и Карола были планетами-маяками на трассе, по которой должна была идти к Фомальгауту «Даная». Джинни будет на «Данае», а он окажется на Гермесе, когда корабль пролетит мимо. Но Ларсен почему-то невероятно торопился, чтобы оказаться на Гермесе как раз в тот момент, когда рядом будет пролетать «Даная». Это могло бы быть совпадением, но Хорн с подозрением относился к судьбе и року, которые, пообещав ему в спутницы жизни Джинни, вполне могли сыграть злую шутку…
Зачем Ларсену понадобилось, чтобы «Тебан» оказался именно в том месте, через которое должна была пролетать «Даная», и именно в тот момент, когда «Даная» окажется там? И зачем «Тебан» садился на Кароле?
- Зачем вы идете на Гермес? - резко спросил Хорн. - А на Каролу? Это же просто маяки, и ничего больше. Населения там нет: туда незачем идти. И к чему такая спешка?
- Шкипер ничего не делает без серьезной причины, - неуверенно ответил кок.
Он вышел, изрядно испуганный отказом Хорна гарантировать работу двигателей на неопределенно долгий срок, и исчез вниз по трапу, направляясь к палубе воздухоочистки и далее в камбуз.
Хорн почувствовал еще большее напряжение. Он волновался из-за Джинни как раз перед тем, как его похитили. Он воображал разные неприятности, которые могли произойти с «Данаей», и, следовательно, с Джинни, на протяжении всех этих световых лет пути, разделяющих соседние порты и маяки на трассе «Данаи». Даже собственное похищение больше всего разъярило его именно тем, что он не сможет вовремя оказаться в космопорту, чтобы встретить Джинни. Так что сейчас он неизбежно должен был сильно разволноваться.
И в самом деле, было от чего забеспокоиться. «Даная» по графику должна была выйти из сверхпространства около Каролы и около Гермеса. Конечно, ни там ни там она не должна была садиться. Это просто были маяки на одной из космических трасс, которые находились под наблюдением и провозглашались безопасными для космической навигации. Вдоль этого пути не было ни метеоритных потоков, ни пылевых облаков, ни опасных темных звезд.
Так что корабли чинно следовали назначенными им курсами, послушно выходя из сверхпространства около каждого маяка, чтобы удостовериться в правильности курса и, если возникла новая опасность, получить записанное сообщение о ней. Маяки ставились как на обитаемых планетах, так и на совершенно непригодных для человека. Топлива на каждом маяке хватало на годы, и он регулярно посылал сигналы на волнах Ренгеля, которые принимались кораблями в сверхпространстве. Такие встречи с планетами гарантировали «Данае» безопасность в пути. Но «Тебан»…
Ларсен нарушил правила космопорта, стартовав без разрешения на взлет. Он нарушил и другие законы, похитив Хорна. Кроме того, за ним числились охранники на воротах и, возможно, оператор решетки. И все это ради того, чтобы оказаться на маршруте «Данаи» в тот момент, когда она выйдет из сверхпространства.
У Хорна мурашки по коже забегали. Уже то, что Ларсен должен был скорее убить его, чем позволить доложить о похищении, было достаточным поводом для волнения. Впрочем, пока что он нужен был Ларсену живым и присматривающим за двигателями. Но Хорн отбросил мысли о своем положении и сосредоточился на том, чтобы понять, каким образом планы Ларсена могут иметь отношение к Джинни..
Ларсен спустился по трапу из рубки и завопил:
- Эй, там! Ты хотел сделку? Ладно, вот тебе сделка. Присоединяйся к нам в дело, которое я сейчас затеял, и ты получаешь два миллиона кредитов. Два миллиона! Остальное наше. Ты заставляешь двигатели работать, и получаешь за это два миллиона межзвездных кредитов наличными, когда мы уйдем от Гермеса на месяц пути. Вот тебе сделка. Я отдаю тебе долю инженера. Он этого не стоит и рано или поздно отправится через шлюз. Ну так как?
Хорн сделал вид, что обдумывает предложение.
- Ладно, для начала я подумаю, - оставил он себе пути к отступлению.
- Дай-ка сперва разобраться, в каком состоянии двигатели. И я хотел бы знать, что это за дело, о котором ты говоришь.
Ларсен сжимал и разжимал кулаки.
- Решайся - да или нет! - рявкнул он. - Но сначала подумай, что будет после твоего «нет».
Он поднялся по трапу обратно в рубку. Хорн почувствовал, как бледнеет. Вряд ли Ларсен станет торговаться с человеком, которого сам же и похитил и который мог бы создать много проблем, распустив язык. Но предложение было почти издевательски экстравагантным, по существу, невероятным. Было очень много людей с абсолютно респектабельной репутацией, которые не колеблясь пошли бы на любое преступление ради суммы гораздо меньшей, чем два миллиона кредитов. А у Хорна уже сложилось впечатление, что на «Тебане» человеческая жизнь оценивалась гораздо дешевле. Намного, очень намного дешевле!
Намного дешевле оценивались и жизни тех, кто летел на «Данае», в том числе и Джинни. Во всяком случае, с точки зрения Ларсена.

3

От Фомальгаута до Гермеса три дня полета. Первые несколько часов Хорн был без сознания - из-за парализующего заряда, полученного им в проходной космопорта. Но уже через час после того, как он пришел в себя, он оказался неофициальным, но действующим инженером «Тебана», и, как предполагалось, обдумывал предложение получить долю своего предшественника в необъясненном пока предприятии. Было ясно, что маленький инженер из-за своей некомпетентности вылетит через воздушный шлюз. Хорн не привык к такой атмосфере и к такой шкале ценностей. Но и «Тебан» тоже не понимал его образа мыслей.
Он нес вахту у двигателей. Кок исправно подносил ему еду и кофе, но ответы на все вопросы давал невразумительные. Хорн пока не имел даже косвенных намеков о цели полета «Тебана» к Гермесу. Прочие члены команды заглядывали к нему перекинуться словечком. Они боялись Ларсена, но вместе с тем испытывали странную гордость от того, что состояли в его команде. Хорна они уже воспринимали как зачисленного в их группу полноправным постоянным членом.
Некоторые полагали, что после того, как на него пал выбор Ларсена, ему следовало ознакомиться с традициями, манерами и обычаями «Тебана». Не было такого преступления, которое не преподносилось бы с гордостью как часть славного прошлого «Тебана», и Хорну предлагалось гордиться вместе с ними. Однако в команде была пара человек, которые сомневались, действительно ли Хорн уяснил себе, почему он должен подчиняться Ларсену даже в самых невообразимых ситуациях. Они объяснили, какое чудовищное садистское удовольствие доставляла Ларсену грубость. Они подробно описывали те побои, которые ожидали любого ослушника, не выполнившего свои обязанности. Никто из них так и не уяснил себе до конца то, что так разозлило Ларсена: работоспособность двигателей «Тебана» полностью зависела от доброй воли Хорна. Его нельзя было ни к чему принудить.
На второй день полета к Гермесу в машинном отделении появился инженер с кошмарным похмельем. Его волновало состояние двигателей, и то, что оно оказалось не лучше и не хуже того, в каком он их оставил, повергло его в шок. Он отчаянно искал перемен, искал переделок тех многочисленных халтур, которые позволили двигателям дотянуть до сегодняшнего дня. Какие-то улучшения он нашел, но все это было несущественно. Он полагал, что были и другие, но не был в этом уверен.
Глаза у него покраснели, а руки тряслись.
- Вы… вы не нашли, в чем проблема с двигателями? - со страхом спросил он.
- Не было нужды искать, - ответил Хорн. - Я знал причину еще до того, как вы сели на Фомальгауте. Отказывает фазовый разделитель.
- Но что вы будете с ним делать?
- Посмотрим, - сказал Хорн. - Ларсен предложил мне вашу долю в этом деле, если я заставлю двигатели работать все это время и плюс еще месяц на то, чтобы сбежать.
Инженер уже и так выглядел испуганным. Теперь же он, казалось, совсем сник. Он с ужасом посмотрел на Хорна:
- Что… что вы ему ответили?
- Я пока не ответил, - сказал Хорн. - Я пока еще не знаю, в каком деле мне предлагают участвовать. Ни у кого нет желания это объяснить.
Лицо маленького инженера скривилось.
- Они не могут. Ларсен очень… в общем, он дошлый тип. Он держит все в тайне до того момента, пока все увязнут в деле по самые уши и не смогут пойти на попятную. Ларсен командует «Тебаном» уже давно. Он проделывал такое…
- Я так и думал, - сухо заметил Хорн. - Если бы хоть часть того, что мне успели рассказать о нем, удалось доказать, то чтобы хоть как-то уравнять счет, его пришлось бы вешать каждое утро в течение ближайших десяти лет.
- Да, он… ну, словом, крутой у нас капитан. - Маленького инженера чуть не передернуло. - Я знаю, что он до смерти избил нескольких…
Шум двигателя немного изменился. Он задохнулся. Хорн немного изменил настройку, и шум снова стал прежним - зудящим, стонущим, иногда булькающим звуком. Инженер уставился на него, пытаясь понять, что именно Хорн сделал.
- Эти двигатели, - как о чем-то заурядном сказал Хорн, - просто каша из наполовину отремонтированных изношенных деталей. Когда мы сядем, я собираюсь кое-что отремонтировать. Кое-что, но не все! И, кроме того, я туда поставлю штучку-другую, так что, если я не попаду в машинное отделение в течение двадцати четырех часов, двигатели взорвутся. Это техника личной безопасности. Если вы обнаружите что-то из моих добавок, - продолжал он любезным тоном, - то учтите, что нужно еще знать правильный способ демонтажа. Любое постороннее вмешательство взорвет двигатели немедленно.
Инженер снова облизал губы.
- Вы мне не верите. И всем остальным тоже. - Он сделал паузу и сказал дрожащим голосом: - Мне… мне нужно выпить.
Хорн кивнул. Инженер удалился пошатываясь. Несколько минут разговора с Хорном подвели итог всей его карьере. Его можно было запугать, и он это знал, но старался не думать об этом. Когда Хорн сменил его в машинном отделении, он нашел себе временное забвение, но к моменту возвращения его место на «Тебане» уже было предложено Хорну. И он слишком много знал, чтобы можно было позволить ему просто сойти с корабля. Он услышал свой смертный приговор - не произнесенный Хорном, а неизбежно следующий из происшедшего. Ему оставалось лишь попытаться снова забыть о том, что узнал, но убежать в забытье можно было только на время.
Хорн сжал зубы. Остальные члены команды не станут говорить о плане «Тебана». Если инженер прав, то они его просто не знают. Только Ларсен знал, что именно происходит. Хорн хотел выяснить, но узнал только то, что «Тебан» окажется на Гермесе в тот момент, когда мимо будет проходить «Даная».
На «Данае» была Джинни. Она должна быть в абсолютной безопасности. Любая затея «Тебана» в отношении межзвездного лайнера была просто невообразимым делом. Пиратство было слишком абсурдным занятием, чтобы делать на него ставку. «Даная» выйдет из сверхпространства около Гермеса просто ради того, чтобы удостовериться в нормальном ходе полета. Но «около» тоже было понятием относительным. Никто не мог угадать с точностью до миллиона миль то место, где она вырвется в нормальное пространство. Причем она выйдет из сверхпространства только на время, нужное для уточнения курса и места. Это может занять минуту или две. Затем лайнер снова уйдет в сверхпространство и понесется к Фомальгауту.
Таков был стандарт астронавигации. Невозможны никакие трюки. О захвате лайнера в сверхпространстве даже думать было нечего. Ничего нельзя было сделать и в ту минуту-другую, пока «Даная» будет находиться в обычном пространстве для сверки курса и места. Если план Ларсена имел какое-то отношение к «Данае», то космос был по-прежнему слишком велик для того, чтобы у «Тебана» оставался хотя бы проблеск надежды уловить даже блик на корпусе лайнера, прежде чем тот в полной безопасности проследует дальше.
Хорн вышел из машинного отделения, чтобы выпить кофе вместе со всем экипажем, который вовсе не находился в счастливом настроении. Космические двигатели, даже если это устаревшие двигатели Рикардо, должны работать абсолютно беззвучно. На корабле же двигатели шумели, причем шумели зловеще. Сейчас шум был громче, чем вначале, - явный признак того, что как бы там ни было плохо тогда, сейчас стало еще хуже. Кроме того, вместо ворчания теперь слышалось жужжащее, подвывающее бормотание. А с того момента как на борту появился Хорн, добавилось и бульканье.
Состояние двигателей интересовало всех, кто пил кофе. Хорн точно объяснил им состояние дел со всеми подробностями. Фазовый сепаратор находился в плохом состоянии. Катушки Рикардо состарились настолько, что точная настройка стала невозможной. Пластины двигателя подверглись коррозии, так что они перегревались и вызывали потоки теплого воздуха, и в конечном счете эти эффекты могли совпасть. Хорн объяснил, что лично он предпочитает даже не думать о том, что может тогда произойти. Кроме того, несколько цепей были в таком состоянии, что их нужно было просто заменить. Если он определил все неполадки в двигателях, то шанс умиротворить их на какое-то время был. Но что-то могло остаться. Двигателям корабля был просто необходим капитальный ремонт с полной переборкой.
Каждое из его утверждений было абсолютно точным и не могло вызвать никаких подозрений, если вдруг кто-то из экипажа и нахватался каких-то сведений в машинном отделении. Его собеседники становились все беспокойней и напряженней, со страхом прислушиваясь к шуму двигателей: им уже мерещились изменения в нем. Хорн довел их тревогу до состояния, близкого к панике. Но по-прежнему ни у одного из них не было и тени протеста в отношении действий Ларсена.
На второй день полета к Гермесу двигатели вдруг внезапно, без предупреждения, остановились. Не было света. Не было тяжести. Остановились системы воздухоочистки. Корабль мертво дрейфовал в пространстве - в обычном пространстве, но даже звезд нельзя было увидеть, поскольку все наружные наблюдения велись, естественно, с помощью сканеров.
Вспыхнула паника. Ларсен неистовствовал. Его голос ревел в темноте, пока Хорн ледяным голосом не распорядился, чтобы кто-нибудь принес грузовые фонари. Одни зажигали зажигалки, а другие ругали их за то, что при этом расходуется воздух на горение. Наконец кто-то принес грузовой фонарь, использовавшийся для различных надобностей в трюмах. Кок держал фонарь, пока Хорн пробовал то один, то другой регулятор, всем своим видом показывая, что пытается применить то один, то другой прием.
Собралась вся команда. В, мертвом свете грузового фонаря блестели расширенные от ужаса глаза. Ларсен яростно орал, что Хорн сам не знает, что делает, и что нужно было притащить инженера.
Его и притащили - плавающее в невесомости мертвецки пьяное тело, с болтающимися руками и неспособное к какому бы то ни было осознанному действию.
Ларсен убил бы его на месте, если бы в этот момент не прозвучал бесстрастный голос Хорна:
- Всем приготовиться. Я собираюсь пускать двигатели.
Они начали толкаться и цепляться друг за друга в полной невесомости. Искаженные тени отбрасывались на стены машинного отделения и чудовищно гигантские двигатели «Тебана». Когда наконец все закрепились, Хорн переключил тумблер.
Двигатели снова заработали. Опять возник режущий нервы звук, в котором самым страшным было то, что он в любую минуту мог прекратиться. Появился свет. Появилась тяжесть. Послышался звук снова заработавшей системы очистки воздуха. И команда «Тебана» зарыдала от облегчения.
Когда экипаж корабля, все еще чувствуя дыхание могилы, удалился из машинного отделения, Хорн мысленно подвел итоги выключения двигателя. От сделал это намеренно, чтобы произвести впечатление на Ларсена и всех остальных - чтобы дать им понять, что их жизни зависят от него. Он надеялся добиться определенного положения за счет того, что был последней и единственной надеждой команды «Тебана».
Он доказал свою необходимость, но придется сделать еще многое и гораздо более трудное, прежде чем команда начнет подчиняться Хорну, а не Ларсену. И он не надеялся на то, что хватит времени создать у команды ту безумную, нерассуждающую зависимость от него, которая могла понадобиться.
Он вполне отдавал себе отчет в зловещей перспективе: если существует какая-то экстраординарная схема захвата «Данаи», то самое большее, что он может сделать - эта и впрямь уничтожить двигатели «Тебана» вместо того, чтобы выключить их. Тогда он погибнет вместе с командой «Тебана». Но это может оказаться необходимым.
«Тебан» снова с трудом прокладывал свой путь сквозь космос. Ларсен все время оставался в рубке или в примыкающей к ней каюте. Чувствовалось, что все члены экипажа, заходившие к Хорну, чтобы с признательностью поинтересоваться самочувствием двигателей, волновались не только об этом. Ларсен иногда впадал в мрачное настроение и закрывался на несколько дней, появляясь затем в настроении маньяка, ищущего неприятностей. И он их неизменно находил. Тому, на чью голову обрушивалась ярость Ларсена, было не позавидовать.
Впрочем, на этот раз наиболее вероятной мишенью его гнева должен был стать инженер. Его некомпетентность оказалось такой, что если бы «Тебан» по-прежнему должен был полагаться на него, то сейчас он был бы темным и беспомощным мертвым кораблем, без гравитации и света, даже без работающей воздухоочистки, предотвращающей порчу бортового воздуха. Им пришлось бы воспользоваться спасательными шлюпками, если, конечно, они были в исправном состоянии. Хорн в этом сильно сомневался.
В конце полета к Гермесу двигатели еще раз продемонстрировали свое аварийное состояние, на этот раз по собственной инициативе. Без какого бы то ни было предупреждения жужжащее, подвывающее бормотание двигателей сменилось высоким, почти свистящим визгом. Хорна в этот момент в машинном отделении не было, но спустя всего лишь пару секунд он уже метался возле двигателя, успев заглушить все, кроме вспомогательной аппаратуры, как раз перед тем, как возникший на конденсорной пластине новый пузырь мог этот конденсор закоротить, после чего все элементы двигателя начали бы взрываться по очереди.
Ему понадобились четыре часа на то, чтобы разобрать конденсор и отскрести с каждой пластины корку. Только после этого он снова перевел корабль в сверхпространство. А затем явился ругающийся Ларсен.
- Мне это не нравится, - злобно заявил он. - Я так думаю, что ты подстроил эту аварию!
Хорн уставился на него. Ирония ситуации: двигатели действительно были в плохом состоянии, но это была единственная настоящая серьезная авария с того момента, как он оказался на борту.
- Но ты, - свирепо продолжал Ларсен, - свое дело все-таки знаешь. Так что я предлагаю другие условия сделки. Я предлагаю лучший вариант. Гораздо лучший! С этого момента ты работаешь на меня. И больше не надо подстраивать никаких фальшивок. Я тебе сейчас расскажу, в чем будет заключаться сделка. Но больше никаких фальшивок не надо!
Хорн хотел было ответить, но затем закрыл рот. Он пожал плечами. Ларсен практически не контролировал себя, и сейчас было совершенно неподходящее время для того, чтобы торговаться или отказываться. Ларсен явно находился в том состоянии духа, которое приводило в ужас весь его экипаж. Он готов был убивать, руководствуясь только внутренней тягой совершить нечто чудовищное. В такой момент он мог потерять рассудок и убить кого угодно, в том числе и Хорна. А Хорну еще нужно было остаться в живых хотя бы до того момента, пока «Даная» не пройдет мимо Гермеса и не направится в безопасности к Фомальгауту.
Но если бы угрозы Ларсена положили конец неприятностям с двигателями, то Хорн потерял бы то влияние на остальной экипаж, которое он приобрел. Оно не было большим, но и такое могло оказаться совершенно необходимым. Поэтому он устроил еще одну, последнюю, демонстрацию, чтобы всем стало ясно, что хотя поломки и фокусы двигателей он не подстраивал, но справляться с ними мог так, как никто другой.
«Тебан» вышел из сверхпространства и начал подготовку к посадке. Солнце, вокруг которого обращался Гермес, было достаточно близко. Сам Гермес был отлично виден. А затем из двигателей раздался грохот и скрежет, как будто хорошего размера булыжники перемалывались в порошок между шестернями.
В машинное потянулись члены команды, хотевшие узнать у Хорна, не безнадежно ли их положение. Хорн невозмутимо сидел у пульта управления двигателями. Наконец появился и Ларсен, готовый взорваться от ярости.
- Что, черт возьми, происходит? - потребовал он ответа.
- Ничего, о чем стоило бы волноваться, - спокойно ответил Хорн. - Само утихнет. Я знаю, в чем дело.
Он сидел, ничего не предпринимая, и постепенно звук затих. С этого момента команда «Тебана» доверяла ему, хотя и с опаской. Двигатели продолжали шуметь. Это был, наверное, единственный корабль во всей галактике, на котором команда спокойно воспринимала тревожные звуки двигателей, как обычное явление своей жизни. Но если бы вдруг что-нибудь случилось с Хорном, она немедленно бы запаниковала!
«Тебан» двигался к Гермесу. Правильное название было Гермес-2, но в этой системе не было обитаемых миров. Постепенно чужой мир становился все больше, и чередующиеся пятна зеленой и коричневой растительности превратились в континенты и острова. Уже можно было различить заболоченные моря, и массы облаков слагались в привычную картину примет погоды. В момент подлета «Тебана» маяк оказался в зоне рассвета, а коснулись грунта они в разгар утра.
Корабль сел на широкой полосе очищенной почвы, окружавшей маяк. Сам маяк был стандартным конусом из флуоресцентного пластика. Он был виден издалека и заправлен топливом на годы вперед, что обезопасило его от любых перемен погоды и природных напастей. Посадочная площадка была обширной и пустой: ее обработали специальным составом, не позволявшим вырасти никакой растительности. Но и здесь нашлись крошечные, кружевные красно-коричневые растения, которые все-таки приспособились к ядовитой протраве и теперь победоносно распространялись чуть ли не пятисантиметровым слоем.
Были здесь и здания. В свое время на Гермесе была обитаемая станция. Она все еще считалась, как все маяки, аварийным убежищем, и хотя постройки, в которых жил и работал когда-то персонал станции, износились и покоробились, контейнер с консервированной пищей и подземный бак с запасом топлива для спасательной шлюпки сохранились в неприкосновенности и были четко обозначены. Если бы команде пришлось покинуть корабль на спасательных шлюпках и если бы она сумела добраться до планеты с маяком, то здесь для нее нашлась бы пища для поддержки сил и топливо для продолжения путешествия.

Предыдущая страница 2 Следующая страница


Мюррей Лейнстер - Космические пираты

3 Мюррей Лейнстер

Хорн изучал эту часть Гермеса из выходного люка. Ларсен похлопал его по плечу. За его спиной стояла команда, некоторые держали в руках инструменты.
- Слушай, ты, - холодно сказал Ларсен. - С кораблем сейчас все в порядке. Спускайся на грунт и подыши свежим воздухом.
Хорн уже успел принять некоторые меры предосторожности. Он не думал, что Ларсен рискнет стартовать без него, но тем не менее меры принял. Какое бы предприятие ни затевал Ларсен, «Тебан» теперь просто не мог подняться без помощи Хорна.
- Это что, отпуск? - мягко спросил Хорн.
- Считай, что так! - рявкнул Ларсен. - Точно, можешь называть это отпуском. Мы тут малость позабавимся!
У Ларсена могли быть своеобразные представления о том, что такое забава, однако Хорн вышел наружу. Вокруг него был совершенно необычный мир. Конечно же, целые акры почвы вокруг маяка были специально стерилизованы. Растительность за пределами этой зоны выглядела чем-то средним между лесом и кустарником. Частично она была зеленой, частично красновато-коричневой, как некоторые декоративные растения на Фомальгауте. Покосившиеся постройки, когда-то служившие базой Космического Патруля, теперь совершенно поблекли и обезлюдели. Сам конус маяка, пылающий флуоресцентным светом, не производил впечатления пригодного для какого бы то ни было использования. Хорн видел передающий блок маяка, безустанно и монотонно посылающий на предельную дальность волны Ренгеля. Миллионный, наверное, раз посылал он в космос свои позывные:
«Маяк Гермес. Маяк Гермес. Координаты…» - дальше следовало его положение в галактике. «Необитаемое убежище. Только маяк. Маяк Гермес».
Сигнал задействовал реле, которое вывело «Тебан» из сверхпространства. На этот раз корабль шел на посадку, что даже в голову не могло прийти ни одному капитану проходящих мимо кораблей. Этот сигнал принимался, конечно же, только на волнах Ренгеля, так что Хорн не слышал никаких звуков, кроме ветра и шороха необычной листвы крупных растений. Их можно было назвать деревьями только из-за размера. Если бы не высота и скученность, никому бы не пришло на ум сравнение с лесом.
Ларсен повел свою, по всей видимости, рабочую команду к покинутым строениям. У Хорна не было причин идти за ними. Он присел, чтобы подумать об обстоятельствах, в которые попал, и обо всей ситуации в целом. Его переполняли зловещие предчувствия, хотя он сам не понимал, чего именно. В данный момент у него не было причин волноваться за свою судьбу, хотя спустя какое-то время их вполне могло оказаться в избытке. Впрочем, у него по-прежнему оставался парализующий пистолет, который ни Ларсен, ни старпом не попытались отобрать. Так что пока он заставлял двигатели работать, они остерегались вмешиваться в его дела. Но никаких иллюзий насчет собственной безопасности у Хорна не было.
Конечно, Ларсен будет соблюдать им же самим предложенные условия только до тех пор, пока будет вынужден это делать. Очень многое на «Тебане» стало теперь явным для Хорна. У бродячего корабля никаких благовидных намерений не было. Ни один корабль с двигателями, шумящими так, как двигатели «Тебана», не мог даже рассчитывать на то, чтобы взлететь с помощью решетки. Да и вообще, лишь отчаянные авантюристы могли доверить свои жизни такой куче металлолома. Если бы «Тебан» сел где-нибудь, маскируясь торговыми намерениями, Космический Патруль немедленно провел бы расследование. А такой роскоши «Тебан» себе позволить не мог.
О собственных перспективах Хорн думал не слишком много. Но он был преисполнен свирепой решимости пойти на любые шаги, чтобы обеспечить безопасность Джинни. Если он сможет удержать «Тебан» на планете до тех пор, пока «Даная» не проследует в безопасности мимо этого маяка, то тогда можно будет отдать все силы устройству собственных дел, чтобы присоединиться к Джинни на Фомальгауте. Но сначала нужно было держать «Тебан» подальше от нее, учитывая те его пока непонятные, но явно неблаговидные намерения, которые, судя по всему, имели какое-то отношение к «Данае».
Треск привлек его внимание к тому, чем занялась рабочая партия «Тебана». В дело пошли топоры. Хорн уставился на них, не веря своим глазам. Покрытая флуоресцентной краской крышка погреба со съестными припасами для потерпевших кораблекрушение космонавтов была разбита. Ее вовсе не нужно было выламывать, она открывалась безо всякого труда. Тем не менее ее разнесли в щепки.
Люди попрыгали в погреб. Топоры взлетали и снова опускались. Они рубили пакеты с аварийными запасами пищи, безвозвратно портя их. Вскрытые консервы попадали под воздействие воздуха, влаги, местных бактерий, они разлагались, гнили и разрушались. Нельзя было даже вообразить себе какого-либо смысла в этих действиях. Это было явно беспричинное преступление против тех голодающих, которые, спасаясь от кораблекрушения, могли бы добраться до Гермеса в надежде заправить свою шлюпку для отчаянной попытки достичь Фомальгаута - в одну сторону, или маяка на Кароле - в другую.
Сзади него послышалось всхлипывание инженера:
- Они не смотрят? На нас не смотрят? - дрожал от нервного напряжения его голос, наполненный ужасом и отчаянием. - Они… я смогу… убраться отсюда?
Хорн, не поворачивая головы, спокойно ответил:
- Они уничтожают припасы для потерпевших кораблекрушение. Судя по всему, это занятие доставляет им массу удовольствия. По-моему, никто сюда не смотрит.
Послышалось шуршание. Хорн не стал оборачиваться, чтобы посмотреть. Шуршащий звук удалялся в другую сторону от севшего корабля. Он уходил все дальше, спеша к высокой растительности вдали от посадочной площадки. Хорн слышал слабое позванивание. Инженер настолько боялся Ларсена, что сбежал с корабля и обрек себя на одиночество на необитаемой планете, куда ни у кого не было причин заглядывать чаще, чем раз в десятилетие или около того для дозаправки топливом. Но, судя по звону, он захватил с собой зелье, которое, по его расчетам, должно было сделать жизнь вполне приемлемой. Он не взял с собой пищи: вряд ли было у него и оружие. Но и много бутылок он тоже унести не мог, учитывая, что ему предстояло бежать и бежать, подгоняемому страхом быть пойманным.
Хорн встал и пошел прочь от корабля. Экипаж уже принял как должное, что Ларсен сотворит с инженером что-то ужасное, когда он вышел из своей каюты после нескольких дней черной депрессии с настроением кого-нибудь убить. Если инженер предпочел бегство, - что ж, Хорна это не касалось. Он хладнокровно сосредоточился на одном вопросе - защитить «Данаю» от любого замысла, который мог быть относительно нее у Ларсена.
Он прошел к маячному конусу, не желая наблюдать уничтожение оставленных для потерпевших кораблекрушение припасов. Рядом с конусом двое что-то копали. Они дружелюбно кивнули Хорну.
- Что делаете? - тщательно контролируя безэмоциональность своего тона, спросил Хорн.
- Выполняем приказ шкипера. Ага, вот он!
Инструмент наткнулся на бак, закопанный на метровой глубине. Они очистили верхнюю часть бака и выбрались из ямы. Собеседник Хорна махнул топором и вздрогнул от силы удара. Раздалось громкое шипение и нестерпимая вонь корабельного топлива разлилась в воздухе. Жидкость с бульканьем выливалась из пробитой топором дыры. Обычно корабельное топливо было газообразным, но хранилось в жидком виде под давлением в несколько атмосфер. Оно растворялось в топливных ячейках корабля или шлюпки и давало электроэнергию за счет сложной реакции распада, которая приводила также к образованию на поверхности топливных ячеек смолянистого вещества. Газ давал возможность кораблю запасать больше энергии, чем любая другая неядерная система энергоснабжения, и к тому же мог регенерировать за счет отбора избыточной энергии от посадочной решетки. Это стало еще одной причиной того, что современным кораблям не нужно было иметь на борту инженера для того, чтобы наблюдать также за производством энергии.
Хорн ничего не сказал. Было уже поздно. Уничтожение продовольствия, оставленного для тех, кому, возможно, удалось бы уцелеть после аварии космического корабля, стало свершившимся фактом. Это было бессмысленное, бесцельное преступление против совершенно неизвестных людей. Теперь уничтожили и топливо, запасенное для потерпевших кораблекрушение. В этом смысла было еще меньше.
Ларсен позвал всех к себе. Двое отошли от ямы и двинулись к нему, а вслед за ними не торопясь пошел и Хорн. Он пытался сложить все эти бессмысленные детали в какую-нибудь схему, которая оправдывала бы действия Ларсена, рискующего и собственной жизнью, и жизнью всей команды этого безумного, побитого «Тебана», объясняла бы похищение самого Хорна и предусматривала бы встречу с «Данаей».
- А теперь, - с жаром провозгласил Ларсен, - мы немного повеселимся! Давайте его сюда!
Три человека отправились на корабль. Они не горели особым энтузиазмом, но все-таки пошли. И Хорн знал за кем. Ларсен отстегнул опоясывающий его талию ремень и начал хлестать в разные стороны тяжелой пряжкой. Ухмыльнувшись, он повернулся к Хорну, но удовольствия в его глазах не было. Они были пустыми, черными и лишенными всякого выражения.
- Вам это понравится! - с ужасным предупреждением в голосе сказал Ларсен. - Он считался инженером, но совсем распустил двигатели. Он был пьян, когда они чуть было не взорвались. Если бы мы должны были полагаться на него, то сейчас все были бы мертвы!
Он снова ухмыльнулся, но это уже была какая-то гримаса. Он явно накачивал себя убийственной яростью, и удары тяжелой пряжки пояса становились все резче и яростнее.
- Я не позволяю никому из своей команды распускаться. Когда они перестают делать свое дело, я их учу! Я - учу - их - работать! И он тоже возьмется за ум, когда получит свой урок!
В проеме люка появился один из тех, кто отправился за инженером. Он закричал, и Хорн уловил часть фразы:
- …здесь нет… сбежал…
Ларсен выругался и отдал приказ:
- Поймать его! Выследить! Притащить сюда!
Он не повышал голоса, но тон его был смертельным. Хорн аккуратно и незаметно удостоверился в том, что легко сможет вытащить свой парализующий пистолет. Он наблюдал, как двинулись остальные члены команды, и подумал о том, что может произойти дальше. Было ясно, что Ларсен собирался выпороть инженера, как это делали капитаны кораблей в древнюю парусную эру, полтысячи лет назад. Но Ларсен не был человеком, рьяно борющимся за дисциплину. Он скорее походил на человека, вожделенно предвкушающего убийство.
Хорна передернуло от внезапной ярости. Обязательства перед Джинни на «Данае» преобладали надо всем остальным, и он не должен был предпринимать ничего, что могло быть для нее опасным. Но ни один уважающий себя мужчина не может спокойно смотреть на некоторые вещи.
Он услыхал крики за высокими растениями, и сардонически подумал, не предупреждают ли на самом деле преследователи беглеца о погоне, чтобы дать ему возможность спрятаться. Но инженер никак не мог удрать слишком далеко, особенно нагрузившись слишком многими бутылками, которые помогали хотя бы временно забыть о том, что ждало его в ближайшем будущем.
Крики стали еще громче, и на опушке полуджунглей показались люди. Торжествующе вопил рыжий старпом «Тебана». Он нашел инженера, засевшего в листве и отчаянно пытавшегося напиться до бесчувствия перед тем, как его найдут. Последний еще уцелевший в нем инстинкт подсказывал, как избежать ужаса ситуации, вместо того чтобы избежать ее самой.
Старпом подтащил тщедушную фигурку к Ларсену. Внезапно Хорн понял, что не сможет стоять в стороне, пока Ларсен будет убивать слабого человечка тяжелой пряжкой своего пояса. Все шансы были в пользу того, что при малейшей попытке вмешаться его немедленно убьют. Но если его убьют, «Тебан» не сможет подняться с Гермеса и причинить какой бы то ни было вред «Данае», что бы ни было на уме у Ларсена. В конце концов, Джинни безопасно доберется до Фомальгаута! Она опечалится, когда узнает о том, что его нет, и долго еще будет надеяться, что он каким-то образом появится снова. Но, по крайней мере, она будет в безопасности.
Хорн небрежно опустил руку в карман, где ждал своего часа парализующий пистолет. Ему нужно будет тщательно выбрать подходящий момент…
Все, что он мог сделать - это попытаться вывести на время из строя всю команду «Тебана», а затем поднять корабль в одиночку. После этого ему конец. Он не был астрогатором. Галактические координаты он, конечно, знал и мог определить долготу. Но было крайне маловероятно, что он сможет найти дорогу назад, скажем, к Фомальгауту. Вокруг было слишком много звезд. Он не смог бы отличить Фомальгаут среди миллиардов других пылающих солнц. Он не знал абсолютную величину Фомальгаута, расстояние до него, его спектральный тип, и он никогда не работал с идентификационным спектроскопом. Он мог бы направить корабль приблизительно в нужную сторону, но найти Фомальгаут было для него столь же маловероятно, как и обнаружить одну нужную травинку на зеленой лужайке. Звезд было слишком много.
Раздался тикающий звук, громкий, усиленный сверх всякой меры. Где-то внутри конуса маяка сработало реле. Послышались царапающие звуки, а затем голос из полудюжины громкоговорителей, установленных в боковых стенах маяка, заполнил всю округу:
- МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ! ЛАЙНЕР «ДАНАЯ» ПРОСИТ ПОМОЩИ! ЛАЙНЕР «ДАНАЯ» ПРОСИТ ПОМОЩИ! МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ!
Этот повторявшийся громогласный призыв о помощи был слышен на мили вокруг. Перекрывая шум, Ларсен заорал приказы, и все побежали обратно к «Тебану».

4

Люди выбегали из-за причудливой формы растений, которые образовывали джунгли Гермеса. Они торопились к входному люку «Тебана». Одним из последних до люка добрался старпом, волоча за собой рыдающего инженера. Ларсен подгонял всех руганью. Команда спешно забиралась в корабль.
- А с этим что мне делать? - презрительно спросил старпом. - Оставить здесь, прибить, или что еще?
Сигнал о несчастье гремел над поляной, и это снова и снова звучало над высокими растениями Гермеса.
«МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ!»
Ларсен коротко ткнул большим пальцем в сторону корабля, и старпом забросил всхлипывающего человечка вовнутрь. Хорн уже был на борту. Ларсен и старпом взобрались на корабль с последними членами команды, после чего Ларсен задраил и наглухо запер люк.
- Нам сейчас нужно будет, чтобы двигатели работали без сбоев! - угрожающе проворчал он Хорну. - Это и в твоих интересах!
Затем он повернулся к команде:
- Притащите инженера!
Он двинулся по трапу в носовую часть корабля, по пятам сопровождаемый Хорном. Члены команды рассыпались по своим местам согласно стартовому расписанию. Спустя какие-то секунды на корабле воцарилась тишина, нарушаемая лишь грохотом и ударами на трапе - это инженера втаскивали наверх.
Хорн поднялся к двигателям. Холодный пот струился по его спине. «Даная» была в опасности! Ее передача была практически тщетным зовом о помощи. У него в ушах по-прежнему звучало монотонное стаккато SOS. Эта морзянка слышалась из динамика в машинном отделении. «Мэйдэй» же было традиционным кодовым словом для радиотелефонного сигнала бедствия.
Хорн злился отчасти и от удивления. Он все время считал, что Ларсен планировал что-то предпринять против «Данаи», и собирался вывести из строя «Тебан», чтобы сорвать любой, даже самый блестящий план пиратского нападения. Но что бы ни случилось на самом деле, это было сделано другими людьми и в другом месте, так что на долю «Тебана» оставалось только воспользоваться преимуществами подстроенной ситуации.
В машинном отделении загорелся сигнал «ПОДГОТОВИТЬ ДВИГАТЕЛИ». Хорн щелкнул переключателями. Двигатели пронзительно зашумели, протестуя против нагрузки, поднимавшей «Тебан» с планеты. А затем Ларсен в рубке дал «Полный вперед», и «Тебан» устремился вверх. Вокруг космического бродяги ревел пробиваемый на громадной скорости воздух. Обшивка корабля наверняка должна была невероятно раскалиться. Но все эти внешние шумы стихали и исчезали - корабль выходил в открытый космос, и на первый план снова выступало воющее, с иногда врывающимися всхлипами, жужжание двигателей. «Тебан» на полном ходу уходил от Гермеса.
Хорн хмуро установил невинную на первый взгляд цепь, которую сам же и придумал. Это был предохранитель, простой и незатейливый. В случае любой поломки двигатели бы отключились прежде, чем уничтожить себя и весь корабль. Он не хотел оставаться в машинном отделении, не имея представления о происходящем, и такая мера предосторожности давала ему свободу передвижения.
Он еще раз прикоснулся к парализующему пистолету, чтобы почувствовать себя более уверенно, поднялся к рубке и заглянул в дверь. На полу под стенкой сидел плачущий инженер, Ларсен и рыжий старпом напряженно уставились в экраны локаторов.
- Она придет со стороны Каролы, - проворчал Ларсен, - и будет тут реветь, ничего не видя.
Призыв из динамиков повторялся с неизменным и неустанным отчаянием и давно бы надоел, если бы не был связан с несчастьем. Конечно же, корабль даже в сверхпространстве не мог не засечь маяк Гермеса. Автоматическая астронавигационная система вывела бы корабль, принявший сигнал, - а «Даная» должна была принимать идущие от маяка волны Ренгеля - на прямой курс на маяк. Она тогда вышла бы из сверхпространства на расстоянии нескольких световых минут от солнца той системы, где установлен маяк. Все это было сделано для обеспечения точного курса корабля. Если бы курсы прокладывались от кромки зоны видимости маяка, а не от максимально близкой к самому маяку точки, то малые ошибки могли накапливаться, вместо того, чтобы устраняться.
Ларсен снова неразборчиво ругнулся, но явно удовлетворенным тоном.
- Она вышла из сверхпространства, - громко сказал он через минуту, - совсем рядом с Гермесом. Как и должно было быть!
Он подошел к корабельному компьютеру. У Хорна возникли бы проблемы, если он попытался поработать на этой древней модели, но Ларсен нажимал на кнопки так, будто бы заранее подготовил все нужные ему сейчас данные. Задача сводилась к получению данных о положении, курсе и скорости «Данаи» по отношению к Гермесу, и к вычислению курсов и скоростей «Тебана», которые привели бы в конечном счете два корабля максимально близко друг к другу на параллельные курсы с уравненными скоростями.
Компьютер выдал распечатку для каждого маневра - курс, продолжительность и ускорение, и Ларсен сосредоточенно начал вводить их в блок управления «Тебана».
Хорн в мыслях яростно проклинал себя. «Тебан» заранее знал, что «Даная» придет сюда, взывая о помощи. Ларсен поставил на карту свою жизнь вместе с жизнями всех членов экипажа для того, чтобы оказаться здесь и принять этот сигнал бедствия. Он похитил Хорна, чтобы заставить двигатели «Тебана» работать, потому что знал, что «Даная» будет звать на помощь здесь и сейчас.
Но что случилось? И более того, что должно было случиться дальше?
«Тебан» мчался полным ходом от исчезающей сзади планеты. Хорн почувствовал, что у него пересыхает в горле, когда попытался представить себе, что могло произойти. Если «Даная» просила о помощи, то Джинни могла погибнуть! Однако ему отчаянно нужно было выяснить все точно.
Ему показалось, что в шуме двигателей появилась новая тревожная нотка. Если бы эти звуки услышал космонавт с нормального лайнера, то его парализовало бы от ужаса. Хорн же спокойно опустился к двигателю, выясняя, что еще с ним случилось. Он обнаружил, что отошла одна из небольших заплат, по-видимому, из-за вибрации.
Он все еще занимался ремонтом, когда «Тебан» прекратил разгон в направлении «Данаи», и продолжал работать, чувствуя по изменениям в работе двигателей, что космический бродяга начал торможение и отработку задним ходом, чтобы уравнять курс и скорость. Затем он окончательно загерметизировал латку и вернулся в рубку. Ларсен и старпом возбужденно ловили в центральное перекрестье визора маленькую сверкающую точку. Она была почти прямо по курсу, блик отраженного света, казавшийся ближе, чем звезды.
«Тебан» увеличил скорость. Сверкающая точка впереди стала больше. Уже ясно можно было различить длинный, блестящий корпус космического лайнера «Даная». На экране он Выглядел как полированная игла.
- Попробую ее вызвать, - пробормотал Ларсен. Он ткнул пальцем в коммуникатор. Сигнал бедствия смолк.
- «Тебан» вызывает «Данаю», - сказал он. - Что у вас случилось? Вас ясно вижу. Мы рядом. Что у вас случилось?
Он отпустил кнопку вызова.
«МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ!» - снова загремел динамик.
Призыв о помощи бессмысленно повторялся, не нуждаясь в ответе. Ларсен снова нажал на кнопку.
- Мы в миле от вас! - рявкнул он. - Что случилось? Отвечайте!
Он отпустил кнопку, и снова зазвучала неизменная запись призыва о помощи с лайнера, слепо идущего сквозь солнечную систему Гермеса. На корпусе не было видно никаких повреждений. Энергия тоже должна быть, поскольку корабль продолжал движение, хотя и не в сверхпространстве, и передавал просьбу о помощи. Его продольная ось совпадала с направлением движения, - значит, гироскопы работали. Он выглядел и действовал как корабль, управляемый прекрасно работающими автоматическими астронавигационными системами. Но он вопил на весь звездный мир о том, что нуждается в помощи, нуждается в помощи, нуждается в помощи, нуждается в помощи.
Ларсен еще пару раз попробовал связаться с мчащимся кричащим кораблем. «Тебан» действительно уже был в миле от него, и должен был быть виден уже на всех экранах, даже если по какой-то невероятной причине переговорное устройство «Данаи» не работало. Но оно ведь работало!
Ларсен повернулся к рыжему старпому и ухмыльнулся. Он встал с кресла пилота и жестом руки приказал помощнику занять свое место. Скорчившийся у его ног инженер уже не плакал, а только с ужасом не сводил с него глаз. Когда ухмылка Ларсена стала шире, он попытался съежиться и стать еще меньше.
- Прошу за мной! - сказал Ларсен с сардонической вежливостью. - Поскольку больше ни для чего ты не пригоден, то прошу!
Впрочем, он не стал ждать, пока инженер подчинится. Схватив за шиворот съежившегося человечка, он подтащил его к шлюзу люка рубки. Естественно, что кораблю нельзя было обойтись одним шлюзом, и простой здравый смысл подсказывал расположить их подальше друг от друга. Это был носовой люк. Хорн увидел внутреннюю часть шлюза. Сморщившиеся скафандры висели на своих вешалках в большой внутренней камере шлюза. Если оставить скафандр на долгое время, он стремится свернуться. Но после того как скафандр проверят избыточным давлением и зарядят аккумуляторы, он выглядит совсем по-другому. Скафандры «Тебана» были готовы к немедленному использованию.
Ларсен вошел в шлюз, волоча за собой инженера. Отчаянный взгляд Хорна вернулся к изображению «Данаи». Рыжий старпом вывел свой корабль на параллельный курс, так что лайнер был виден теперь не на носовом экране, а на боковом. Из коммуникатора по-прежнему доносился призыв:
- МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ! ЛАЙНЕР «ДАНАЯ» ПРОСИТ ПОМОЩИ! ЛАЙНЕР «ДАНАЯ» ПРОСИТ…
Микрофон из воздушного шлюза добавил новые звуки в общий шум. Назвать приятными их было никак нельзя. Хорн понял, что Ларсен надевал скафандр, пытаясь одновременно руганью заставить инженера сделать то же самое. Спустя мгновение послышался тяжелый удар, и маленький инженер начал натягивать свой.
Хорн услышал скрежет собственных зубов. Но он уже получил урок. Несмотря даже на паническое беспокойство за Джинни, с которой неизвестно что произошло, он понимал, что главное сейчас - сохранить свою голову на плечах. В данный момент единственной целью его жизни было иметь возможность помочь Джинни. Если «Даная» была повреждена или оставлена экипажем, двигатели «Тебана» могли понадобиться. Он не должен вмешиваться в ситуацию ни на мгновение раньше срока; он должен быть уверен в безотказной работе двигателей до той самой секунды, пока не пойдет ва-банк.
«Тебан» приближался к лайнеру, на фоне которого казался карликом. Уже видны были детали корпуса «Данаи»: люки грузовых трюмов, забавные кружевные контуры внешних скоб, плавно закруглявшихся на конце и намертво приваренных к обшивке корабля. С них можно было подробно осмотреть каждую пядь корабельной обшивки, пока лайнер находился в доке. Он видел маленькие выступающие треноги - глаза корабля, передававшие на внутренние экраны изображение гораздо более четко, чем различал его человеческий глаз.
В рубке «Тебана» воцарился бедлам. Большой корабль подходил все ближе, беззвучно взывая к звездам; его крик подхватывался антеннами и преобразовывался в звук громкоговорителями на маяке и в рубке «Тебана». Другие звуки передавались микрофоном из носового воздушного шлюза. Ларсен натягивал скафандр на истерически сопротивляющегося инженера. После того как Ларсен надел на него шлем, эти визги усилились еще и коммуникатором. Затем из громкоговорителя раздался голос Ларсена, и, судя по громкости, он тоже уже надел шлем и включил коммуникатор.
- Здесь все готово, - сказал он. - Подходи как можно ближе.
На дверном проеме загорелись огни, показывающие, что внешний люк шлюза открыт. Теперь уже вмешаться в происходящее стало невозможно. До тех пор пока внешний люк оставался открытым, внутренний должен был быть закрыт. Весь воздух из-шлюза рассеялся среди звезд, не осталось ни на один вздох. Если бы вдруг удалось открыть внутренний люк, на борту «Тебана» не осталось бы ни одной живой души. Он бы превратился в гроб, бессмысленно сопровождающий большой корабль в бесцельном полете в никуда.
До корпуса «Данаи» оставалось не более сотни метров. «Тебан» подходил все ближе и ближе. Громадный корпус уже заполнил половину экрана, затем весь экран. Он появился и на соседних экранах: на переднем, нижнем, верхнем. Наконец, «Тебан» подошел настолько, что любое продвижение могло бы привести только к столкновению.
Сигнал бедствия продолжал звучать. В промежутках между безумно повторявшимися звуками слышались визги инженера, объятого кошмарным ужасом.
Хорн увидел инженера на одном из экранов. Это был просто беспорядочно крутящийся предмет в неуклюжем раздутом скафандре, безумно кувыркающийся через голову между двумя кораблями. Впрочем, он двигался в сторону «Данаи».
Над ним и под ним простиралась бесконечная пустота. В ней парили звезды, на которые он мог падать и падать сотни тысяч лет, так никогда и не достигнув цели. Впереди и сзади были корабли, которые, казалось, сближались, чтобы раздавить его. Он визжал…
Рычащий голос Ларсена прогремел в его ушах. Ларсен выбросил его из шлюза по направлению к «Данае». Два корабля уже почти уравняли скорости, но еще не окончательно. Пока маленький инженер визжал и кувыркался между ними, «Даная» медленно и ровно уходила вперед. Ларсен выкрикивал угрозы и извергал проклятия, спускаясь в самые глубинные кладовые за самыми грязными ругательствами, чтобы еще сильнее запугать инженера.
Старпом отвернул от большого корабля. При такой массе не понадобилась бы большая скорость, чтобы расколоть плиты корабельной обшивки. «Тебан» разгонялся и разгонялся, а маленький инженер плыл и плыл, и ему казалось, что «Даная» уходит от него, и он все визжал и визжал…
Он ударился о корабль, и его не отбросило. Произошло худшее - он заскользил вдоль корпуса к корме, цепляясь за листы обшивки «Данаи» и не в силах схватиться за них. Он безумно дергал руками и ногами, но все было тщетно. Судя по всему, закрепить его на неумолимо уходящем корпусе «Данаи» магнитные подошвы не могли.
Наконец его скольжение остановили металлические скобы. Визжащий человек их не видел, хотя они и выступали на десять сантиметров из корпуса корабля. Теперь же, заметив, отчаянно ухватился за них. Он цеплялся за них с неистовством человека, карабкающегося по склону пропасти. Казалось, что продолжающееся движение «Данаи» скорее оторвет его руки от тела, чем он их разожмет.
Затем внезапно напряжение спало. Он подтянулся ближе к трапу, пытаясь обхватить его. Громко всхлипывая, вцепился в трап мертвой хваткой. Все это слышалось в рубке «Тебана» через коммуникатор скафандра в промежутках между сводящими с ума повторениями сигнала бедствия.
Инженер вцепился в поручни трапа «Данаи» так, что, казалось, он никогда их не отпустит. Ларсен орал на него, ругался и грозил. «Тебан» отходил назад и в сторону, расстояние между кораблями увеличивалось до ста метров, затем двухсот, трехсот и четырехсот. Корабли разошлись уже на милю, и инженер это понимал. Он запаниковал еще сильнее. Он ощущал себя брошенным. Кричал и умолял еще истеричнее, чем раньше. Он вцепился в сантиметровые прутки металла на корпусе корабля, который не отвечал на запросы и не имел, судя по всему, ничего живого на борту. А вокруг были только звезды и уходящий вдаль «Тебан».
Захлебываясь от ужаса, инженер начал карабкаться по ступенькам внешнего трапа. Один раз его нога соскользнула, и он держался за гигантский корпус только руками. Он замахал ногами, не в состоянии подтянуться на ослабевших руках. Крики стали совершенно ужасающими. Но наконец его нога коснулась твердой опоры, и он сумел подтянуться к тому месту, где опять можно было ползти вперед, ставя ноги на ступеньки. А из открытого люка «Тебана» за ним наблюдал изрыгающий угрозы Ларсен.
Казалось, инженер бесконечно долго полз, как муха, к куполу спасательной шлюпки. Он был наполовину открыт, так что инженер тихо поскуливая, вполз вовнутрь. Спустя несколько минут вершина купола плотно закрылась. Маленький инженер сумел найти пульт управления и дать нужную команду. Это тоже был своего рода воздушный шлюз, оборудованный для посадки пассажиров и команды в спасательную шлюпку и сброса ее с покидаемого корабля. Закрыв внешний люк, можно было впустить воздух в купол и, уравняв давления, уже нормально войти в корабль.
Очевидно, именно это инженер и сделал. Он отчаянно должен был стремиться попасть внутрь корабля, к которому его швырнули. А попав вовнутрь…
Ничего не произошло. В рубке «Тебана» настойчиво продолжал греметь сигнал бедствия.
«МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! ЛАЙНЕР „ДАНАЯ“ ПРОСИТ ПОМОЩИ! МЭЙДЭЙ! МЭЙДЭЙ! МЭЙДЭЙ!»
Ларсен закрыл внешний люк и вошел в рубку. Он все еще был в скафандре, и только лицевой щиток шлема был отброшен. Корабли продолжали расходиться. Он взял управление и снова направил «Тебан» вдогонку. Оба космолета устремились от планеты к солнцу Гермеса. И ничего не произошло. И ничего не произошло. И ничего не произошло. И ничего не произошло!
Ларсен начал ругаться, как невменяемый. Он поносил худосочного инженера так, как Хорну еще никогда не приходилось слышать.
Затем сигнал бедствия, заставлявший дребезжать динамики, внезапно прекратился. Перемена в рубке «Тебана» была такой внезапной, что вызвала шок. В течение нескольких секунд казалось, что мир и спокойствие снизошли на нее.
Прошло некоторое время, пока снова стал восприниматься жужжащий, подвывающий звук наполовину искалеченных двигателей.
Триумф Ларсена был таким же грандиозным, как прежде ярость.
- Он это сделал! Он добрался до рубки!
Рыжий старпом что-то пробормотал. Ларсен нажал кнопку вызова коммуникатора.
- Вызываю «Данаю»! - рявкнул он в микрофон. - Вызываю «Данаю»! Отвечайте! Что происходит у вас на борту?
Послышалось хныканье, и за ним - голос инженера. Он пытался восстановить дыхание, как ребенок после истеричного плача.
- Здесь… здесь никого нет!
Это услышал Хорн, в отчаянии ожидавший за дверью рубки. Задыхающийся голос инженера продолжал:
- Шлюпок нет. Здесь никого нет - никого! Корабль брошен! Что… что мне делать?
Голос маленького человека прервался.
- Я не знаю, как пилотировать корабль! Я не знаю! Что я должен делать?
Хорн, слыша все это, пару минут тихо сходил с ума. Джинни должна была быть на борту «Данаи». Но если на борту никого не было, то не было и ее. Это был настоящий шок, ослепляющий и оглушающий, приводящий к полному оцепенению.
Когда к нему снова вернулась способность соображать, он услышал жесткий голос Ларсена:
- Ты около панели управления. Прямо перед тобой репетиры гироскопов. Показания на одной шкале - сто девяносто два градуса. Это галактическая долгота. На второй - двадцать четыре. Это твоя широта. Повтори показания.

Часть сознания Хорна слушала и понимала. Другая часть следила за надрывным звуком двигателей, к которому он уже почти привык. Он услышал, как Ларсен пролаял команды повернуть такую-то и такую-то рукоятку, пока такая-то и такая-то шкала не покажет то-то и то-то. Он слышал нервные ответы инженера. Но все это не имело для Хорна ни малейшего значения. С мучительной яростью он понимал, что Джинни на борту «Данаи» не было. И с ужасающей ясностью он намеревался добраться до того, кто был виноват в происшедшем с Джинни и отомстить ему сполна. Кто бы это ни был - Ларсен, конечно. Но Ларсен не сам превратил «Данаю» в брошенный корабль. В этом участвовали и другие. И Хорн собирался отыскать каждого, кто принимал хоть какое-то, хоть малейшее участие в этой катастрофе, и убить…
Ларсен яростно орал:
- Стой, где стоишь. Хватит докладывать. Я тебя посажу.
Хорн воспринимал звуки и запахи, мог видеть и осязать, но эмоции были полностью парализованы. Джинни стала жертвой чудовищного преступления. Шок совершенно ошеломил его. Он не реагировал ни на что, действуя как автомат. Но он знал, что выйдет из этого состояния, когда станет известно, что произошло и кто виноват в случившемся. Тогда он отреагирует! А пока он оцепенел. Он мог быть - он должен был быть - и холодным, и коварным, и убедительным, пока не узнает обо всем. И вот тогда…
- Прочитай мне данные с индикаторов двигателей, - скомандовал Ларсен, выругался и продолжил:
- Нет. Забудь. Там нет двигателя Рикардо, и ты не смог бы сесть на нормальной тяге, даже если бы очень захотел. Там есть аварийные ракеты. Когда я подведу тебя к кромке атмосферы, включишь режим аварийной посадки, и они опустят корабль. С ракетами справится автоматика. Она проложит курс по радарным пеленгам, и посадят твой корабль куда нужно.
Хорн это знал. Когда двигатели Рикардо были широко распространены, то за счет громадного расхода топлива и при хорошем умении корабль мог взлететь или сесть и без посадочной решетки. Сейчас для непредвиденных аварийных ситуаций были посадочные ракеты, но от офицеров современных кораблей даже не требовалось умения управлять кораблем на реактивной тяге. Был радар для измерения высоты и компьютер, рассчитывавший маневры по полученным данным. Автоматика позволила бы кораблю сесть в любом мире, разумеется, с учетом поправки на гравитацию. Единственно, где требовалось вмешательство человека, - это выбор твердой почвы для посадки.
Хорн тупо вернулся к двигателям. Он нянчил и обхаживал их: Он знал, когда «Тебан» начинал разгоняться, а когда переходил в свободное падение и проблема веса внутри корабля снималась собственными гравитационными катушками. Он слышал, как Ларсен выкрикивал команды маленькому инженеру, квакавшему ему в ответ с «Данаи». Было забавно, что инженер, пролетев сквозь пустоту на «Данаю», теперь страстно стремился вернуться обратно на «Тебан». Но он знал только двигатели Рикардо. Оказавшись на одном из самых совершенных кораблей галактики с неограниченным запасом топлива, он мог бы никогда не найти обитаемого мира. Он мог бы годами в одиночку жить на этом корабле, а мог бы и сойти с ума. Ни та, ни другая перспектива его не устраивали. Вспотев от страха, он слепо повиновался приказам Ларсена, стремясь вернуться в то самое положение, от которого совсем недавно убегал.
Хорн не осознавал течения времени. Он находился в совершенно неестественном состоянии. У него были руки и ноги, пальцы и тело, тупо выполняющие все, чтобы выяснить, как Джинни попала в беду и по чьей вине. И он знал, что когда сумеет все это выяснить, то станет смертельно опасным, хуже, чем кошмарное чудовище из болот Альтаира.
Слабый толчок, отметивший очередную посадку «Тебана», чуть не вызвал у него нервную разрядку.
Рыжий старпом и Ларсен спустились по трапу. Хорн мстительно убрал одну из многочисленных временных замен, установленных в процессе ремонта, и сделал взлет корабля невозможным. Вместе со всеми он вышел из корабля, смешавшись с командой, толпившейся у люка, чтобы поскорее узнать, в каком преступлении они оказались замешаны на этот раз и какой доход удастся получить.
Хорн держался вплотную к Ларсену и старпому, когда они дошли до выжженной зоны. Он увидел, что пассажирский люк «Данаи» открыт. В нем стоял инженер «Тебана», с ужасом выглядывая наружу. Когда Ларсен и рыжий старпом зашагали по горячей почве, он исчез из виду. Хорн последовал за ними. Когда он проскальзывал во входной люк, подошвы его ботинок дымились, но он даже не остановился, чтобы сбить пламя. Он услышал стук подошв опередившей его пары и кинулся за ними.
Грузовые трюмы. Каюты экипажа. Кают-компания и кладовая. Снова грузовые трюмы. Но никого из команды. Каюты пассажиров, но никаких пассажиров. Здесь Хорн остановился и начал лихорадочно осматриваться. Он увидел имя Джинни на приоткрытой двери. Каюта в совершенном порядке - и пустая Кровать убрана. Багаж Джинни на месте. Все выглядело так, как будто она отправилась на обед или поболтать с другими пассажирами и еще не вернулась. Ее каюта не была ограблена. Это означало, что «Даная» была оставлена не из-за бунта на борту (что было просто немыслимо) или пиратского нападения (что было невероятно).
Хорн услышал свой собственный голос, зовущий Джинни. Он взял себя в руки и перешел в следующую каюту, затем в следующую, и так далее. Ни в одной из них ни малейшего следа насилия. От мучительного спазма перехватило дыхание. Он кинулся к трапу и яростно полез вверх. Ресторан для пассажиров, приготовленный для обеда, был пуст. Еще одним уровнем выше
- магазин для пассажиров и камбуз; снова пусто. Еще один уровень. Здесь хранился ценный груз, размещенный в стальных ячейках, каждая из которых запиралась отдельно. Он услышал бормотание где-то на этом уровне. Ларсен и старпом возились около сейфов. Шум, который он слышал, выдавал неистовое и лихорадочное рвение.
Хорн добрался до рубки, находившейся позади двигателей, вынесенных к носу для лучшей балансировки корабля относительно центра тяжести, чтобы при ускорении он устремился прямо к своей цели.
Рубка была пуста. Хорн кинулся к бортовому журналу. На любом законопослушном корабле журнал велся неукоснительно. Эти журналы обязательно передавались для анализа Космическому Патрулю. Иногда в них обнаруживались незначительные отклонения от курса, которые были первым признаком появления на свободной до этого трассе темной звезды со своими спутниками. Бортовой журнал «Данаи» мог бы объяснить, что с ней случилось перед тем, как пассажиры и экипаж покинули корабль на шлюпках - если они это сделали.
Но журнал исчез.
Хорн издал низкий, безумный звук. Затем он увидел на полу рубки, под креслом, явно упавший с него листок. Он вцепился в него и прочитал:
«Лайнер „Даная“, последний порт захода Волким, следующий порт - Фомальгаут». Далее следовала галактическая дата и время в часах и минутах. «Наши двигатели перегорели в точке - снова галактическая дата и время - и наши вспомогательные двигатели вышли из-под контроля. Наше место по счислению отстоит на 1,37 световых лет от маяка на Кароле, что в пределах расчетной досягаемости спасательных шлюпок. На основании этого мы садимся в шлюпки и попытаемся достичь Каролы. Нас двое офицеров, четыре члена экипажа, семь пассажиров. Мы забираем наличную валюту из сейфа IV согласно правилам спасения груза с потерпевшего аварию корабля, поскольку места в шлюпках хватает. Мы покидаем в космосе мертвую „Данаю“, передающую стандартный сигнал бедствия».
Этот документ в типичном для космофлота стиле был подписан шкипером лайнера. Естественно, что покинутая экипажем «Даная» должна была продолжать передачу сигнала, поскольку с точки зрения капитана все-таки существовал мизерный шанс, что какой-нибудь другой корабль его примет. Именно на такой случай и была оставлена записка. Капитан «Данаи» явно не предполагал, что казавшиеся сгоревшими двигатели сами по себе снова заработают после того, как корабль будет оставлен. Судя по всему, инженер «Тебана» в истерике от овладевшего им ужаса сбросил эту записку на пол, не заметив, когда вошел в рубку.
Хорн мог теперь только гадать о судьбе «Данаи» и о том, что заставило экипаж покинуть ее. Джинни была посажена в шлюпку вместе с другими пассажирами и командой, в надежде добраться до Каролы. Карола была необитаемым миром, но на случай подобной чрезвычайной ситуации на ней тоже должны были быть запасы съестного и топлива. Но для спасательной шлюпки расстояние в полтора световых года было все-таки великоватым. Полет Джинни на новом, хорошо оборудованном лайнере давал повод для волнений. Джинни в космической скорлупке, с застоявшимся воздухом и без защитных систем большого корабля - это был повод для страха. И попала она в эту ситуацию не случайно. Это было частью преступления.
Он спустился по трапу, слыша сдавленные ругательства Ларсена. Хорн прошел через помещение с сейфами для особо ценных грузов и увидел Ларсена, в безумной ярости топающего ногами перед открытым пустым сейфом. Хорн хладнокровно обдумал целесообразность немедленного убийства, но решил отложить его, поскольку сам не умел водить корабль. Ему нужно было немедленно отправиться на Каролу, чтобы выяснить, добралась ли туда Джинни или умерла в дороге. Разумнее всего было позволить Ларсену привезти его туда. Он протянул капитану найденную записку.
- Вот что я нашел, - сказал он. Он услышал собственный голос, негромкий и бесцветный, поскольку эмоциональный шок оглушил его. - Двигатели отключились, и они сели в шлюпки. После того как они отчалили, двигатели заработали снова. Они идут к Кароле на шлюпках.
Ларсен схватил бумагу и прочитал ее. Его лицо стало пурпурного цвета.
- Они забрали деньги! - зарычал он. - Сорок миллионов межзвездных кредитов! Мы должны их догнать!
Частички мозаики в мозгу у Хорна стали на место. Несколько мгновений Ларсен был на волосок от смерти, но Хорн с ледяной решимостью заставил себя отложить месть. Все по порядку, и первым делом - Джинни.

5

Все сходилось. Когда «Тебан» снова вышел в космос, на этот раз направляясь к Кароле, Хорну уже все было ясно. В древние времена, когда в ходе человеческих дел торговый баланс оказывался в пользу страны, которая не хотела ничего покупать или откладывать расплату с должником, задолжавшая страна расплачивалась металлическим золотом. По традиции золото всегда было желанно, и даже спустя столетия после того, как была признана нелепость этой идеи, - золото, тем не менее, использовалось как эквивалент обмена.

Предыдущая страница 3 Следующая страница


Мюррей Лейнстер - Космические пираты

Космические пираты 4

После того как был открыт закон Буля о распределении химических элементов в планетарных системах и оказалось, что ближайшие к своим звездам миры всегда наиболее богаты тяжелыми элементами, пришлось менять точку зрения. Стоимость золота стала равной затратам на его добычу на внутренних планетах большинства солнечных систем, и не более того. Поэтому была изобретена межзвездная кредитная купюра, которая и стала средством обмена на всех обитаемых мирах галактики. Ее стабильность обеспечивалась контролем за количеством купюр. Кредитная система была очень сложной, очень абстрагированной и являлась удовлетворяющим всех способом подведения счетов и торговых балансов между мирами. И, кроме того, купюры были небольшими.
Что самое главное, они всегда были желанны. На борту «Данаи» оказались сорок миллионов межзвездных кредитов, перевозившихся для погашения долгов в расчетах между двумя мирами, отстоящими друг от друга на несколько световых лет. Такой груз не был чем-то экстраординарным, но его перевозка и не афишировалась, чтобы не привлечь возможных воров. Если Ларсен как-то разузнал об этом грузе, то тогда все происшедшее было вполне понятным.
Пиратство в обычном смысле этого слова в космосе было невозможно. Да, конечно, инженер «Тебана» был заброшен на борт «Данаи», и посадил роскошный корабль, чтобы его можно было не торопясь разграбить. Но это случилось после того, как «Даная» стала брошенным кораблем. Если бы на борту кто-нибудь был, то любое вторжение легко можно было предотвратить простым переходом в сверхпространство в течение нескольких мгновений. «Даная» просто исчезла бы и появилась снова уже за миллионы километров. Или же можно было просто закрыть воздушные шлюзы и купола спасательных шлюпок, и инженер был бы безнадежно заперт на внешней обшивке корабля, ползая по ней до тех пор, пока в скафандре оставался воздух.
Люди ушли с «Данаи» из-за какого-то трюка. Для этого требовалось только, чтобы двигатели корабля имитировали поломку. На современных кораблях, без инженеров, палубные офицеры знали только как включать и выключать двигатели, но вряд ли что-нибудь еще. Если Ларсен как-то подстроил самопроизвольное отключение двигателей «Данаи», у команды оставался единственный выбор - сесть в шлюпки или беспомощно ожидать смерти на корабле. Естественно, они выбрали шлюпки.
Ларсен должен был внедрить на борт «Данаи» своего человека, наверное, под видом пассажира. Все можно было легко проделать с помощью простейшего устройства. Это устройство должно было всего лишь отключить двигатель в заранее выбранный момент, а затем, в следующий выбранный момент, соединить разорванную цепь снова. Для того чтобы такое простое устройство сработало, никому уже не нужно было оставаться на борту. Оно вполне могло быть установлено мнимым пассажиром перед тем, как «Даная» села в последнем порту перед стартом к Кароле и Гермесу. Тот, кто его установил, мог там покинуть корабль, а обреченная «Даная» полетела бы дальше, ничего не подозревая.
Хорн теперь мог восстановить последовательность событий с абсолютной точностью. Когда двигатели «Данаи» остановились, корабль, естественно, вышел из сверхпространства между звездами. Оба корабельных офицера наверняка не поверили в происшедшее. Они должны были снова попытаться перейти в сверхпространство, и вряд ли они сразу смирились с тем, что двигатели действительно отказали. Такие вещи просто не могли происходить!
Но реальность заставила их осознать то, что это действительно произошло, и именно с ними. Они были ошеломлены и удивлены. Но затем они не колеблясь должны были попытаться запустить запасной двигатель. Однако и он не работал.
Это должно было потрясти их. Но подготовка офицеров предусматривала действия и в таких беспрецедентных ситуациях. В панику они не впадали. В конечном счете пришли к выводу о том, что корабль нужно покинуть. Дисциплина, должно быть, сохранялась полная. Они распределили людей по шлюпкам, и выполнили все действия, предусмотренные наставлениями для таких случаев - хотя никто и не верил, что это действительно может произойти. Согласно наставлениям, они должны были тщательно собрать наиболее ценную и компактную часть корабельного груза, наличные деньги. Им даже не могло прийти в голову, что именно деньги и были причиной аварии двигателей.
Впрочем, понимать, что произошло - еще не значило знать, что теперь делать. Главной заботой Хорна была, конечно, Джинни. Она находилась сейчас в шлюпке, пытаясь добраться до планеты-маяка - Каролы. Следовательно, Хорну нужно было немедленно отправляться на Каролу. Он мог улететь на шлюпке «Тебана», хотя это было бы гораздо более длительное путешествие, чем предстоявшее Джинни. Но это было невозможно. Он не был астрогатором. В принципе он понимал, как проложить курс на Каролу, но в полете могло понадобиться и многое другое. Если шлюпки «Данаи» заправятся на Кароле и полетят дальше, то они используют запасенное там топливо и Хорн уже дальше не полетит. И, кроме того, он должен был оставаться на «Тебане» с Ларсеном, преследующим эти спасательные шлюпки, чтобы превратить погоню в спасательную экспедицию.
Прошел день, два, три. «Тебан» мчался к Кароле. Хорн знал, что спасательные шлюпки уже должны были быть на Кароле, если только им вообще суждено было где-нибудь сесть. «Тебану» предстояло еще двое суток полета в сверхпространстве, прежде чем он мог добраться до этой планеты-маяка.
Время от времени Хорн видел иссохшего маленького инженера, всегда старавшегося скрыться с глаз долой. Он вел себя как человек, уже прочитавший свой смертный приговор. На Гермесе Ларсен явно собирался его убить. Он заставил его выполнить кошмарную задачу - на ходу проникнуть на борт «Данаи», и никогда бы не позволил маленькому человеку покинуть корабль на обитаемой планете - тот слишком много мог рассказать. Так что теперь инженера не могла утешить даже бутылка. Он с ужасом заговаривал то с одним, то с другим членом команды и ускользал от Хорна.
Мнение остальной команды рассказал Хорну кок. Он по собственной инициативе принес Хорну кофе, и остался в машинном отделении. Не спуская глаз с трапа, ведущего в рубку, он тихонько сказал:
- Многие у нас волнуются. Мы прилетели на Гермес, чтобы посадить брошенную «Данаю» и обчистить ее. Но теперь шкипер еще что-то выискал и направился на Каролу. Он даже не дал нам времени забрать все, что было ценного.
Хорн кивнул и сухо сказал:
- Я это заметил.
- Говорят, - по-прежнему приглушая голос, продолжил кок, - что мы охотились за наличными деньгами. На «Данае» из одного банка в другой перевозились межзвездные кредитные банкноты.
- Да, известно, что должен был быть такой груз, - сказал Хорн.
- Говорят, - почти шепотом продолжил кок, - что там было сорок миллионов кредитов! Наличными! А когда шлюпки покинули «Данаю», они забрали деньги с собой. Поэтому мы за ними и гонимся.
Хорн моргнул. Он никому ничего не говорил. В принципе, кроме него это знали только Ларсен и рыжий старпом. Но теперь это уже стало известно всей команде. Если бы им не рассказали, они бы даже не знали о том, что за груз был на «Данае», не говоря уже о том, что его забрали на шлюпки. Так что…
- Это объясняет многое, - сказал Хорн. Он ждал.
- Это куча наличных, - сказал кок. Он всмотрелся в лицо Хорна и вороватым тоном произнес:
- И вы думаете, что шкипер станет их делить, если сумеет заграбастать?
- Нет, - вяло ответил Хорн.
- Нас это тоже волнует, - сказал кок. - И… мы тревожимся за двигатели. Как они?
- Они не рассыплются, пока я за ними присматриваю. А без меня им конец.
Кок снова посмотрел на трап и предельно напряженно начал:
- Ну, а если шкипер доберется до этих денег…
- Если он до них доберется, - холодно сказал Хорн, - то ни черта вы не получите. Если он возьмет все, вы начнете рассуждать о том, что нужно устроить бунт и забрать деньги себе. Если, конечно, у вас на это хватит духу. Но духу у вас не хватит. Или, если он с вами поделится, вы начнете на них играть между собой. Первый же проигравшийся убьет того, у кого еще будут деньги, и начнет играть снова. Все шансы за то, что Ларсен будет держать деньги у себя, и в конце концов вас всех вышвырнет и оставит все себе. Я бы так и сделал!
Кок все еще был очень скован, но уже не так, как раньше. В его напряженности появился намек на удовлетворенность. Он кивнул, признавая в собеседнике соучастника заговора:
- Точно! Точно! Это он и сделает, если сможет! - Он выдержал долгую паузу, и через минуту конфиденциально продолжил: - Мы еще об этом поговорим, а? Посмотрим, что можно придумать?
- Нет, - сардонически сказал Хорн. - Ты скажешь шкиперу, что прощупывал меня и я все рассказал, но не собираюсь присоединяться ни к каким планам поубивать всех, кроме членов маленькой группы избранных, которые все равно начнут затем убивать друг друга. Я ни с кем не буду объединяться. Пока еще не буду!
У кока отвисла челюсть. Он был совершенно поражен тем, как Хорн определил настоящую цель мнимого заговора. Но Хорну было совершенно очевидно, что как только станет известна стоимость груза «Данаи», на «Тебане» сразу же начнутся заговоры и контрзаговоры. Еще более очевидным было то, что первым в эту игру вступит сам Ларсен.
Кок ушел, а Хорн снова занялся двигателями. Он пытался серьезно отремонтировать все, что только можно было при включенных двигателях. Но двигатели Рикардо с самого начала конструировались в расчете на то, что их нужно будет ремонтировать. Многие части двигателей были продублированы, и каждая такая деталь могла работать самостоятельно. В свое время это считалось гениальным решением, хотя двигатель в результате оказывался неоправданно большим и сложным. Но сейчас Хорн с признательностью думал о конструкторах. Благодаря этим возможностям отремонтировать двигатели, если только он сумеет одолеть Ларсена и остальных и взять на борт Джинни и людей с «Данаи», у него появлялась реальная возможность добраться до Фомальгаута. Но он тщательно перестраивал двигатели так, чтобы больше никто с ними справиться не мог.
Шум двигателей не уменьшился, хотя время от времени и менялся. Некоторые новые звуки Хорн добавил сознательно. Один или два заставили его попотеть, пока он не обнаружил их причины. Двигатели «Тебана» находились в невероятно запущенном состоянии. Маленький инженер блефовал, подряжаясь присматривать за ними. Он никогда не был компетентным специалистом. Может быть, у него и диплома-то никогда не было. Хорн подозревал, а Ларсен теперь наверняка был уверен в том, что инженер нашел себе эту должность только потому, что ему нужны были деньги на выпивку, и он сознательно жертвовал своей жизнью и жизнями всех остальных на борту космического бродяги только для того, чтобы иметь возможность пить.
Но Хорну тяжело было сосредоточиться на двигателях или на каких-либо других вопросах, - он волновался за Джинни. Если ее шлюпка шла хоть немного неточным курсом, она никогда не сядет на Кароле. Если посадка будет произведена плохо, она погибнет. Если по несчастливой случайности они сядут не возле маяка, а где-нибудь еще - даже думать о поисках будет безнадежно. А кроме того, на Кароле могли быть смертельно опасные животные или столь же смертоносные болезни.
Все это волновало Хорна гораздо сильнее, чем ситуация на «Тебане». Ожидание невероятного богатства, одна только мысль о такой возможности заставляли команду вести себя так, будто деньги уже у них в руках. Это привело к тому, что они немедленно ощутили, что станут еще богаче, если кто-нибудь из команды исчезнет - и его долю богатств с «Данаи» можно будет разделить. Но скоро каждый понял, что так же думают и остальные. Что касается людей с «Данаи», то их, конечно, нужно было сразу же убить. Затем проблема с Хорном. Его убить было нельзя, поскольку тогда всем пришлось бы умереть на разваливающемся «Тебане». Но за исключением него, чем меньше людей улетит с Каролы делить груз лайнера, тем богаче окажется каждый из уцелевших.
«Тебан» превратился в корабль заговорщиков, - все строили многочисленные заговоры друг против друга и против Ларсена. И всем нужно было иметь Хорна на своей стороне.
Ларсен спустился в машинное отделение и, нахмурясь, остановился рядом. Хорн еще чуть-чуть подрегулировал блок, с которым возился, прежде чем посмотреть вверх. Увидев Ларсена, он с удовлетворением сказал:
- Похоже, балансировочные катушки долго не протянут.
- Ты разболтал про деньги на «Данае»? - резко спросил Ларсен.
- Не я, - ответил Хорн. - Если бы это был я, вы бы знали. Сначала об этом знали только трое - я, вы и старпом.
- Кто-то проболтался! - рявкнул Ларсен.
- Да. Возможно, старпом. Но я думаю, что это вы, - сказал Хорн - Что касается катушки…
- Зачем это мне? - злобно спросил Ларсен.
- Чтобы начались волнения, - констатировал Хорн. - Чтобы каждый на «Тебане» был готов перерезать глотку другому, как только деньги окажутся на борту. Если бы никто об этом не знал до тех пор, пока деньги не попали бы на борт, они бы начали строить заговоры и могли бы взбунтоваться по-настоящему. Зная же все заранее, они и заговоры начали плести раньше времени. Но действовать не будут до тех пор, пока не увидят деньги, а тогда они передерутся между собой вместо того, чтобы всем накинуться на вас.
Ларсен злобно хмыкнул, но возражать не стал.
- И я думаю, - продолжил Хорн, - что со мной вам в любом случае придется заключать сделку, о том, чтобы помочь всем остальным резать друг друга. Это начнется после того, как мы заберем деньги, и продолжится до тех пор, пока только мы с вами и останемся.
- У вас все рассчитано наперед, да? - буркнул Ларсен.
- Да, - согласился Хорн. - Вплоть до того, что, когда по вашим расчетам мы приземлимся где-то в небезопасном месте, и, когда двигатели уже больше не будут нужны, вы выстрелите мне в спину и уже вообще ни с кем не нужно будет делиться.
Ларсен косо посмотрел на него. Хорн пожал плечами и снова занялся двигателями. После этого манеры Ларсена изменились. Он стал чуть ли не сердечным.
- Послушайте, - сказал он. - Вы нужны мне, а я нужен вам. Пусть все так и будет. Я не могу рискнуть и убить вас. Вы не мотаете рискнуть и убить меня. Назовем это сделкой, а? Мы друг друга поняли?
Хорн сдержанно сказал:
- Вы предполагаете, что на Кароле мы обнаружим шлюпки и вы заберете с них деньги. Но этого может и не произойти. Может быть они сели, дозаправились и улетели к следующему маяку. Если это так, то они могут никогда до него не добраться, а у нас нет никаких шансов перехватить их в космосе. Зачем же торговаться о том, чего может и не произойти?
Ларсен ухмыльнулся и вышел, не сказав больше ни слова. Он поднялся по трапу обратно в рубку.
Хорн посмотрел ему вслед. Судя по ухмылке Ларсена, доводы Хорна показались ему дурацкими. И Хорн понял почему. Он побледнел, в лице ни осталось ни кровинки, и его прямо-таки затрясло. Глаза загорелись. У Хорна все это было признаком ярости, причем совсем не той, от которой лицо наливается кровью. Когда у человека в ярости-лицо багровеет, он может доставить много неприятностей, но с ним можно справиться. Но когда у человека лицо бледнеет, а глаза мечут пламя, он, скорее всего, причинит неприятностей гораздо больше, прежде чем будет убит.
Хорн, с усилием уняв дрожь в руках, повернулся к двигателю и принялся колдовать над деталью. Эта работа на первый взгляд казалась частью переборки двигателей, которую можно было проводить на ходу.
Устройство, которое он делал, по существу было тривиальным. Это была часть системы, позволявшей скомпенсировать отсутствие на космических кораблях руля. Руля на космическом корабле быть не может - ему не с чем взаимодействовать. Поэтому космический корабль всегда движется вдоль линии, проходящей через центр приложения силы тяги двигателей и центр тяжести корабля, и если бы можно было вообразить себе каким-то образом подвешенный корабль, то он должен был бы висеть строго вертикально, по отвесу. Но если, например, груз плохо расположен, то корабль будет висеть с перекосом и двигаться в космосе тоже будет боком, как краб. Когда корабль взлетает после изменения загрузки, ему всегда нужно пройти балансировку, чтобы двигаться прямо, а не вдоль какой-нибудь непредсказуемой кривой. Именно для этого и предусмотрены смещающие катушки, балансировочные катушки, регулирующие катушки, которые фиксируют центр тяжести там, где ему и надлежит быть. Без такой балансировки астрогатор может определить, выйдя из сверхпространства, где он находится, но никогда не знает, куда он двинется дальше.
Хорн устанавливал регуляторы балансировочных катушек «Тебана». Он настраивал ловушку, которая должна была сработать, если бы Ларсену удалось одним ударом избавиться от Хорна и собственной команды, и от людей с «Данаи». Он почему-то был уверен, что что-то именно в таком духе было у Ларсена на уме.
Эту работу он и сделал.
Следующим утром к нему ворвался старпом.
- Шкипер говорит, - начал он, - что вы не особенно дорожите своей жизнью.
- Я этого не заметил, - ответил Хорн.
- Тут заключаются кое-какие сделки, сами знаете о чем.
- Я знаю о некоторых сделках на тему «что-если-мы-найдем-деньги», - согласился Хорн. - Мне все это кажется чертовски глупым. Потому что можем и не найти.
Он говорил спокойно, хотя и чувствовал, как внутри у него поднимается холодная злость. Чем больше он размышлял, тем меньше надежд на счастливый исход у него оставалось. Поэтому он готовился отомстить Ларсену и его команде за то, что они сотворили. Но теперь Хорну все труднее становилось сдерживать слепую ярость. Ларсен ухмылялся от одного только предположения, что космические шлюпки могут дозаправиться на Кароле и отправиться дальше. И Хорн понял смысл этой ухмылки. Помимо всего прочего, она означала, что у Джинни нет никаких шансов уцелеть, если только он не совершит невозможного
- и причем очень быстро. Вполне вероятно, что одним из первых шагов к этой цели могло быть убийство старпома. Хорн почувствовал, что его руки судорожно сжимают полуметровый гаечный ключ.
- Мы со шкипером, - угрожающе начал старпом, - заключили сделку. И если вы хотите к ней присоединиться…
- Я не хочу, - сказал Хорн. - Такие сделки мне уже предлагали многие, и ото всех я одинаково отказался, потому что если со мной что-нибудь случится, то двигатели протянут всего пару часов. А тогда вы все покойники! Так что если я соглашусь на какую-нибудь сделку, то только на ту, которую я предложу. А к этому я пока не готов.
- Напрашиваешься на неприятности, - прошипел старпом.
- Раз уж ты все время об этом вспоминаешь, то да! - ответил Хорн. - С тобой!
Он встал и двинулся к старпому, замахиваясь полуметровым ключом. Старпом выдернул бластер, а не какой-то парализующий пистолет, и поднял его. Хорн рассмеялся, но только смех не был радостным.
Он видел, какое впечатление произвел его смех. Старпом мог убить его, но не осмеливался. Он не смел даже попытаться искалечить Хорна. Хорна нельзя было заставить что-либо сделать, потому что никто не мог понять, сделал он что-нибудь с двигателями или нет. Ситуация оказалась прямо противоположной той, что планировалась при его похищении. Он должен был оказаться на положении пленника, которого бы использовали, пока в нем была нужда, а потом бы от него избавились. Теперь же его смерть была бы самым большим несчастьем для них. Но точно так же и его бегство означало бы для них конец.
Ситуация, казалось, была неразрешимой. Хорн, продолжая смеяться, двигался к помощнику, замахнувшись ключом, а бластер старпома смотрел ему прямо в живот. Когда Хорн поднял ключ, намереваясь нанести смертельный удар, старпом побежал. Он вскарабкался по трапу в рубку, истерически ругаясь, а Хорн запустил ключ ему вслед.
Ключ пролетел мимо, лязгнул и упал на пол машинного отделения. Хорн поднял его и вернулся к своей работе.
Впрочем, думать о ней ему становилось все труднее. Он думал о Джинни. «Тебан» сейчас должен был выйти из сверхпространства, и начался бы обычный тоскливый маневр по посадке на планету, где могла быть Джинни - но могла и не быть, живая - или мертвая, в опасности - или нет. Если же Джинни погибла только из-за того, что Ларсен хотел украсть перевозимый на корабле груз денег, - от одной этой мысли Хорн впадал в ужасную холодную ярость.
Но он не мог прекратить думать о ней, хотя его воображение и представляло ему только ужасные, нестерпимые, устрашающие сцены. Она сейчас должна была быть на планете, но могла стать жертвой неведомых зверей или умереть от болезни…
Наконец «Тебан» вышел из сверхпространства в солнечной системе, в которую входила и Карола.
Период после этого был наполнен для Хорна невыносимыми мучениями. Посадка «Тебана» на Каролу требовала безупречной работы двигателей. Даже десятисекундный сбой двигателей во время снижения мог превратить посадку в крушение. Так что Хорн не отвлекался от двигателей. Он мог представить себе, как происходила посадка, по работе двигателей и наклонам корпуса. Какое-то время «Тебан» шел на межпланетной тяге, затем почти столько же замедлялся. Потом были нерешительные толчки двигателем, свободные падения и включения двигателя на мгновения, как раз достаточные для того, чтобы удержать корабль в полете, пока искали маяк.
Хорн с предельной ясностью мог представить себе, как выглядит из космоса планета со змеящейся по ее поверхности линией терминатора. На ней должны быть видны окрашенные зоны растительности, и должны быть зоны грязного, неопределенного цвета - моря. Но откуда-то снизу неустанно шла передача: «Маяк Карола! Маяк Карола! Координаты…» Напрягая слух, он мог разобрать бормотание приглушенного астронавигационного приемника на волнах Ренгеля, настроенного на передачу маяка. «Необитаемое убежище. Только маяк. Маяк Карола! Маяк Карола!».
После этого движение корабля стало более целенаправленным. Он ускорялся, маневрировал и зависал, пока наконец двигатели не были выведены на полную мощность. «Тебан» должен был идти на снижение, но при этом тяга двигателей возрастала с уменьшением высоты над поверхностью планеты. Хорн грыз ногти от нетерпения.
От неровного режима нагрузки двигатели шумели все пронзительней. Твердой рукой Хорн устранял неполадки. «Тебан» продолжал снижение. Значит, маяк должен был находиться на освещенной солнцем стороне планеты. Даже Ларсен, несмотря на свой характер, не стал бы опускаться ночью на незнакомую площадку. Это было совсем не то, что посадка с помощью решетки.
Характер корабельных шумов немного изменился. Корабль вошел в атмосферу. Судя по звуку, она становилась все плотнее. Теперь «Тебан», казалось, слегка покачивался на волнах, как будто нырнув в скоростной воздушный поток. Затем какое-то время он ждал, затаив дыхание, пока стрелки машинного телеграфа прыгали вперед и назад по всей шкале. Это был очень деликатный маневр - корабль опускался точно на намеченную площадку. Наконец он замер. Корабль был на грунте. Хорн услышал, как в рубке началось возбужденное движение.
По тщательно продуманной схеме он поработал с двигателями: в одном месте открутил проволочку, в другом месте разорвал цепь и перемонтировал ее совсем по-другому, и старательно вывел все регуляторы из оптимального положения. По трапу из рубки спустились Ларсен и рыжий старпом, вооруженные бластерными ружьями.
- Пошли с нами, чтобы не думали чего-нибудь лишнего! - проворчал Ларсен.
Хорн так или иначе собирался последовать за ними. Теперь он потянулся следом мимо воздушных баков, кладовой, кают-компании и кают экипажа. Наконец они подошли к трюмам. Всю дорогу вслед им оборачивались лица. Команда знала, что Ларсен шел за сорока миллионами в межзвездных кредитных купюрах. Никто на борту не сомневался, что в тот момент, когда сокровище будет найдено, начнутся предательские убийства в спину. Но каждый из них участвовал по меньшей мере в двух заговорах ради захвата всех денег, и каждый при этом знал, что скорее всего после кровавого спора за добычу в живых останется только один.
Ларсен и старпом, вплотную сопровождаемые Хорном, спустились к нижнему выходному люку корабля. Когда Ларсен увидел уходящего со своего поста по посадочному расписанию человека, то заорал не своим голосом:
- Всем стоить по местам! Если вы мне понадобитесь снаружи, я вас вызову! Всем стоять по местам!
Они продолжали спускаться мимо трюмов и, наконец, добрались до люка - естественно, воздушного шлюза. Здесь Ларсен остановился и снял бластерное ружье с предохранителя.
- Они были здесь! - громко сказал Ларсен. - Я их видел!
Казалось, он так и сочится яростью. Это было что-то похожее на свирепость хищника, ощетинившегося над своей добычей. Подойдя вплотную к тому, чтобы пожать наконец плоды своих преступлений, Ларсен готов был умножать их еще и еще.
- Но они тоже нас увидели и убежали. Открывай! - рявкнул он старпому.
Старпом отпер внутреннюю дверь, установил замок в положение «На грунте» и открыл внешнюю дверь. Ларсен поднял бластерное ружье. Он начал стрелять сразу же, как только приоткрылась крышка люка, поливая огнем все, что находилось в поле зрения, увеличивавшемся по мере открытия люка. Наконец он выглянул с ружьем наизготовку, готовый стрелять снова. Взрыв ругательств отметил отсутствие мишеней.
Слегка покосившийся «Тебан» стоял на возвышенности. С трех сторон поверхность уходила вниз, а с четвертой стороны чуть поднимался склон пологого, еще более высокого холма. Корабль сел на поляне где почва была расчищена и опрыскана специальным раствором, не дававшим ничему расти. Маяк на этой планете был укрыт большим флуоресцентным конусом малинового цвета. Немного дальше валялись какие-то обломки пластика невероятного огненно-красного цвета. Со всех сторон были джунгли. Но между маяком и кромкой джунглей были четыре шлюпки с «Данаи».
Они в беспорядке лежали на грунте. Группа благополучно добралась до Каролы и села. Рядом с одной из шлюпок дымился костер, как будто кто-то готовил еду, когда в небе появился «Тебан». Это означало, что всего несколько мгновений назад здесь кто-то был.
Хорн почувствовал всплеск невероятной надежды. Это было таким сильным эмоциональным потрясением, что в течение нескольких секунд он не мог ни двигаться, ни говорить. Ведь теперь появился реальный шанс, что Джинни все еще жива! И - благодарение Богу - беженцы с «Данаи» понимали, что севший на Каролин корабль мог оказаться вовсе не спасательным. Они убежали, увидев спускающийся «Тебан». Наверное, сейчас кто-то наблюдал от кромки джунглей.
Ларсен большими шагами двинулся к шлюпке, держа в руках бластерное ружье. Он распахнул люк и вошел. Изнутри донесся шум и треск ломаемой мебели. Казалось, Ларсен разносил внутри шлюпки все вдребезги.
Старпом тоже был преисполнен злобой, но выглядел скованно. Он стоял возле выходного люка, глядя вперед. Возле монотонно посылающего в пустоту свой зов маяка все еще был день. Но приближалось время заката. На небе появились красноватые тучи, и часть малиново-красного диска солнца уже ушла за горизонт. По обычному соглашению, это направление следовало считать западным. При свете заходящего солнца деревья в джунглях принимали самые невероятные формы. На замысловатых, изломанных ветвях держались пучки листьев, и из этих пучков торчали другие ветви, переходящие в листья необычной формы. Отдельными силуэтами на фоне леса выделялись длинные копьеобразные растения. На них, казалось, вообще не было веток. Дальше на краю расчищенной зоны стеной поднималась плотная масса растительности.
Ларсен вышел из первой шлюпки. Он грязно ругался, пока шел к следующей. Снова донесся треск - судя по звуку, в шлюпке все разрушалось до основания. Ларсен вышел и рысью помчался к третьей, все так же хрипло ругаясь. И снова послышались ужасные звуки, пока он все с той же руганью не двинулся к четвертой шлюпке.
Солнце уже почти спряталось за вершинами нелепых деревьев. По поляне поползли тени. Казалось, что в последней шлюпке Ларсен окончательно потерял рассудок и пытался голыми руками разнести шлюпку на части. Затем один за другим последовали выстрелы из бластерного ружья. Казалось, он пытался полностью разрушить шлюпки, которые принесли на себе потерпевших кораблекрушение с «Данаи» за полтора световых года отсюда.
Старпом облизал сухие губы. Ларсен с ревом вышел из четвертой шлюпки:
- Они их спрятали! Они спрятали их! Но я их достану!
С искаженным лицом он побежал к «Тебану». Казалось, у него сейчас пена пойдет изо рта.
- Зажгите огни! - орал он. - Зажгите огни и наблюдайте, чтобы они не могли вернуться сюда за своим барахлом! Огни! Побольше света!
Он ворвался в корабль. Старпом выглядел испуганным. Было известно, что плохое настроение у Ларсена для кого-нибудь должно было оказаться плохой приметой. Сейчас он практически представлял собой воплощение убийства.
Старпом напряженно сказал:
- Останьтесь здесь. Если что-нибудь случится - кричите.
Он ушел вовнутрь. Хорн не ответил. Он чуть не лишился сил от известия о том, что Джинни по крайней мере могла быть в живых. Он облокотился на посадочную опору, с которой открывался выходной люк. Наконец он осмотрелся вокруг. Да, эти куски малинового флуоресцентного пластика были остатками такого же склада, как и на Гермесе. И, как и на Гермесе, здесь все было уничтожено и разбросано. Аварийные запасы продуктов для возможных потерпевших кораблекрушение были вскрыты.
Хорну не нужно было заглядывать в склад, чтобы убедиться в том, что эти запасы были уничтожены во время предыдущего визита «Тебана» на Каролу. Именно поэтому ухмылялся Ларсен, когда Хори предположил, что беженцы могли дозаправиться на Кароле и улететь. Кок сказал, что неприятности с двигателями начались после того, как «Тебан» стартовал с Каролы, и перед тем, как он должен был сесть на Гермесе. Так что «Тебан» попал на Фомальгаут только потому, что понадобился ремонт, который маленький инженер был не в силах произвести. Для этого пришлось похитить Хорна, и нынешнее состояние дел соответствовало плану.
Как и на всех планетах в тропической зоне, ночь опустилась быстро. На корпусе «Тебана» загорелись прожектора. Они были предназначены для освещения при погрузочных работах в космопорту. Здесь они заливали всю округу безжалостным холодным светом. Хорн тихо ругнулся. У него было несколько минут темноты, чтобы добраться до кромки джунглей до того, как включились прожектора, но он был слишком ошеломлен случившимся, чтобы попытаться использовать свое преимущество.
Теперь же по контрасту с ослепительным светом джунгли казались абсолютно черными. Спустя какое-то время на кромке листвы возникло движение. Появились какие-то маленькие блестящие тени, вспугнутые огнями. Затем появились более крупные, с восхищением глядевшие на огни. Наконец послышался громкий хруст, и на поляну выбралось что-то гигантское. Это была здоровенная тварь метров десять длиной со множеством ног. Она выглядела так, будто только что выбралась из океана.
Свет приманивал и других. Одна из тварей была размером с лошадь, с причудливо искривленными назад рогами и ласками. Она тупо глядела на огни. Появились и твари размером поменьше, тоже ошеломленные потоками яркого света. Кто-то влетел в ослепительный свет на трепещущих крыльях и, потеряв ориентацию, кувыркнулся в темноту, чтобы вынырнуть из нее снова. Одна из летающих тварей с глухим шумом ударилась о корпус «Тебана». Были твари размером с собаку, совершенно на нее непохожие, и размером с осла, в которых с ослом не было ничего общего.
Поляна наполнялась ослепленными светом животными. Они пялились на свет, нерешительно приближаясь к нему. Никаких звуков не было. Никто ни на кого не нападал. Звери не делали ничего - только выходили из джунглей, ошеломленные, привлеченные и загипнотизированные ярким светом.
Хорн подумал, что если внутри «Тебана» кто-то ведет наблюдение через визоры и увидит это стадо ночных кошмаров, то у него никак не будет возможности обратить внимание на пробирающегося сквозь них человека. И если ошеломленные светом животные не атаковали друг друга, то и на человека они тоже не должны были обратить внимание.
Хорн двинулся вокруг корабля от люка к стене джунглей. Животные сохраняли полное молчание, пока он ящерицей проскальзывал между ними. Он услышал стук подошв в космическом корабле. Ларсен осматривал шлюпки в поисках денег, взятых с «Данаи», и не нашел их. Теперь он вернулся - уже с инструментами и помощниками, намереваясь разобрать шлюпки на части, чтобы все-таки найти деньги. Прожекторы нужны были для того, чтобы осветить шлюпки и дать возможность работать - и, конечно же, чтобы удостовериться, что потерпевшие кораблекрушение не вернутся, чтобы предъявить свои права.
Но появились животные. Хорн протискивался между ними. Казалось, что его присутствия никто не замечает. Один раз его тень упала на глаза полностью поглощенного и ошеломленного рогатого создания, которое в тревоге дернуло головой. Оно шевельнулось, пытаясь отойти назад, но свет снова ударил в глаза, и оно остановилось и снова уставилось на огни. Хорн оттолкнул его с дороги, двигаясь к джунглям.
Он услышал ужасные ругательства Ларсена. Ударил бластер. Ничего не произошло. Бластер стрелял снова и снова. Хорн добрался до кромки джунглей. Ларсен, кипя от ярости, попытался выстрелами отогнать животных. Эта затея полностью провалилась. Животные стояли все так же ошеломленно и неподвижно, опьяненные и загипнотизированные светом. Ларсен продолжал убивать, убивать, убивать…
Животные по-прежнему стояли, уставившись на огни. На смену убитым Ларсеном из джунглей подходили новые и новые.
Хорн пробился сквозь густую растительность в кромешную тьму джунглей, держа наготове свой парализующий пистолет. Он сознательно шел на предельный риск. Но он верил, что Джинни жива, что она где-то здесь в джунглях, и что он ей нужен.
Важнее этого не было ничего.

6

Наконец он увидел луну, которая, судя по проблескам сквозь ветви деревьев, быстро двигалась по небу. Она была многоцветной, одна часть гораздо ярче, чем остальные, всходила на западе в виде полумесяца и окрашивалась, двигаясь по небосклону, пока не заходила полной в тень Каролы на востоке. Там где лунный свет пробивался сквозь листья, появлялись искорки удивительной яркости. Были и другие искорки, сначала еще более яркие - от ослепляющих прожекторов «Тебана» и от случайных выстрелов бластера. Но чем дальше он уходил от «Тебана», тем эти проблески света становились все тусклее. Ему необходимо было уйти подальше от корабля, чтобы надежнее оторваться от погони, если Ларсен решит послать за ним своих людей.
Он услышал шорох и замер. Что-то медленно двигалось в джунглях. От гигантского силуэта исходил запах слизняка, но при движении слышался обычный шорох. Когда животное прошло, тоже направляясь к зареву от корабельных прожекторов, Хорн заторопился в поисках оставленного невидимым гигантом следа.
Он нашел маленькую, какую-то игрушечную тропинку. До сих пор ему приходилось прокладывать себе путь между стволами деревьев, через подлесок. На тропинке уже можно было идти во весь рост и даже двигаться нормальным шагом.
Теперь он уже с трудом мог видеть сзади слепящие огни «Тебана». Он прибавил ходу. Прошло довольно много времени, пока снова появилась луна. Это была та же многоцветная планета, которая прошла через все свои фазы, быстро мчась по небу.
Он почувствовал запах болота, и одновременно понял, что тропинка, по которой он шел, начала спускаться. А ночью в болото никому не стоило соваться! Хорн вскарабкался на дерево; не очень высоко, но достаточно для того, чтобы не вступать в пререкания с животными, которые захотят использовать эту же тропу. Он попытался заставить себя уснуть, но постоянно возникала мысль о том, что в этом мире вполне могут быть обитающие на деревьях хищники, и что то, что казалось в темноте стволом или веткой, на самом деле может оказаться чем-то другим - причем смертельно опасным.
Он подумал о Джинни и обрадовался тому, что она вместе с другими товарищами по несчастью поняла связь между аварией «Данаи» и уничтожением припасов на Кароле. Они убежали, увидев посадку «Тебана». Вполне возможно было, что они спрятали не только деньги, но и часть припасов.
Он немного задремал, но потом внезапно проснулся. Над головой было серое небо, и тихий, едва уловимый незнакомый звук возник в джунглях. В каком-то смысле его ситуация казалась ужасной - у него не было пищи и воды, он был практически безоружен и предоставлен сам себе в джунглях необитаемой планеты. Да и потерпевшие кораблекрушение, к которым он хотел присоединиться, должны были с подозрением отнестись к любому, кто прилетел на «Тебане». В сущности, все, кроме Джинни, должны были попытаться сразу же убить его, учитывая то, что творил Ларсен в шлюпках.
Он пытался разобраться в ситуации, стараясь найти решение своих все умножающихся проблем. Казалось, джунгли становились все гуще и гуще, пока он спускался вниз и уходил от корабля. Он пошел по натоптанному следу: теперь было невозможно покинуть этот извилистый, блуждающий путь. Время от времени встречались другие такие тропинки, и всякий раз он внимательно изучал их в поисках человеческих следов. Грунт под ногами становился упругим - где-то рядом было болото. Он заметил, что стволы деревьев были повсюду запачканы грязью на высоте где-то двух с половиной метров, как будто здесь недавно было наводнение.
Деревья шелестели на ветру, дувшем над его головой. Одно из деревьев трещало, качаясь, и Хорн долгое время думал, что этот звук издает какая-то тварь. Откуда-то издалека доносились низкие, басовитые звуки, с интервалом в несколько минут. Хорн почему-то вспомнил о слонопотаме, десятиметровом чудовище со многими ногами, которое он видел на кромке джунглей ослепленным прожекторами корабля. Изредка доносились мелодичные звуки, как будто кто-то брал ноты на флейте: Высота звука не менялась, и это не было похоже на птичьи трели на планетах, освоенных человеком.
Однажды, когда он остановился, чтобы рассмотреть след, из джунглей показалось какое-то животное, размером с небольшую собаку, с лоснящимся стремительным телом, покрытым коротким мехом. У него были непропорционально большие когти на широко расставленных пальцах с перепонками между ними. Оно уставилось на Хорна глазами перепуганной газели и стремительно умчалось, когда он пошевелился. Оно не было похоже на обитателя джунглей, скорее это было водяное животное, приспособленное для плавания.
Он прошел два, может, три километра. Однажды ему попалось что-то зеленое, лежащее на грунте. Это было похоже на те в чем-то мерзкие грибовидные наросты, которые встречаются иногда в гниющих лесах земного происхождения. Выглядела эта масса скользкой, и он предпочел обойти вокруг, лишь бы только не наступать. Он видел тридцатисантиметровой высоты создание с ножками толщиной в карандаш, деликатно трусящее вдоль тропы. Увидев Хорна, оно скрылось с глаз.
Затем он услышал звук несомненно связанный с человеком. Это был звук трения металла о металл, и визг разрываемого металла. Такой звук мог возникнуть только если кто-то решил атаковать уже разрушенные шлюпки «Данаи» и убедиться, что в их внутренностях денег нет. Хорн собирался сделать круг, не теряя маяк из виду, в поисках человеческих следов, но это привело бы его слишком близко к Ларсену. Поэтому на следующей развилке он отклонился в сторону от маяка и продолжил обход.
Впрочем, теперь он чувствовал себя все напряженней. Если по какой-то случайности остались следы, ведущие прямо к укрытию людей с «Данаи», Ларсен со своими сообщниками легко мог обнаружить их на краю поляны и добраться до своих жертв раньше, чем Хорн. Он ускорил шаг, пытаясь поскорее замкнуть маршрут вокруг маяка. Он так торопился, что чуть было не наскочил на обычную трагедию, происходящую в джунглях. На этой тропе лежала такая же зелень, как и виденная им раньше. Но она уже не была плоской и дряблой, влажной и скользкой, как большинство грибов. Теперь она была похожа на мешок, на сумку, в которой отчаянно барахталось маленькое, похожее на оленя животное размером с фокстерьера. Зеленоватая масса почти полностью обволокла свою жертву, и только голова торчала наружу.
Лжегриб превратился теперь в отвратительную корчащуюся массу. Это уже был не диск, а животное без костей, только хрящи, расщепляющиеся по краям на корчащиеся, хватающие, сжимающие щупальца, ужесточавшиеся, трепетавшие и становившиеся все меньше, сжимая добычу. Это было похоже на плоского осьминога, который тихо лежал, ожидая, пока кто-то на него не наступит, и тогда то, что казалось диском, оказывалось сжимающими щупальцами, которые вырывали и выдавливали жизнь из всего, чего они касались. Маленький олень еще загнанно боролся, но в глазах уже была агония.
Хорн, не раздумывая, выстрелил из своего парализующего пистолета. Это было глупостью. Шум был не слишком громким, но он однозначно выдавал присутствие человека. Конвульсии прекратились. Корчащиеся, неуклюже размахивающие щупальца замерли в коллапсе. Оленеподобное животное без чувств лежало под серо-зеленой массой, которая снова имела вид отвратительного грибного нароста, лежащего на тропе.
Хорн с некоторой брезгливостью оттащил маленькое животное. Когда оно придет в сознание, то вряд ли еще раз когда-нибудь наступит на что-нибудь плоское, блестящее и серо-зеленое.
Затем он услышал, как кто-то открыл непрерывный огонь из бластера. Это было очень близко, вероятно, на той же самой тропе. Хорну даже показалось, что он слышит рев пара, возникавшего при выстреле из бластера во что-нибудь достаточно мокрое. Он машинально выхватил свое совершенно не смертельное оружие. Рев продолжался. Это не было похоже на нормальную стрельбу из бластерного ружья; бластерное оружие обычно стреляет одиночными порциями энергии. Ружье стреляло одиночными выстрелами - один бластерный заряд на каждое нажатие спускового крючка, и могло выстрелить до тысячи раз, пока не истощалась энергия. Стреляя очередями, его можно было опустошить за две минуты, но зато расплавить металлическую дверь или прожечь толстую стену из дерева или пластика. Впрочем, это не было стрельбой очередями; это был непрерывный огонь. Никакое ружье не могло так стрелять при любом нажатии спускового крючка; оно бы просто само себя расплавило.
Шум уменьшался, хотя полностью не стих. Рев перешел в рычание, рычание - в бессвязный звук. Затем звук быстро спал до ворчания и, наконец, превратился в простое бульканье пара, выходящего через толщу воды.
А затем Хорн услышал чьи-то всхлипывания.
Он сразу же узнал голос, не вызывавший у него никакой симпатии. Он сцепил зубы и быстро пошел по тропе. Скоро перед ним оказались дымящиеся останки - пар и остатки сгоревшей органики. Мерзостным расплывающимся туманом в джунгли медленно уплывало облако вонючего дыма. Лицо Хорна передернуло от отвращения, и он не счел нужным менять его выражение, когда подошел к плакавшему скрючившись на грунте инженеру «Тебана».
- Какого черта вы тут делаете? - резко спросил Хорн.
Маленький человек изумленно вытаращился на него.
- Я спрашиваю, какого черта вы тут делаете? - рявкнул Хорн.
- Я… я пытаюсь, - промямлил тот, - н-найти людей с «Данаи».
- Зачем?
- М-может быть, они не станут убивать, - прохныкал инженер. - А на «Тебане» меня убьют. Они все сейчас друг против друга что-то замышляют…
- Естественно! - сказал Хорн. - И как же вы собирались найти людей с «Данаи»?
- Я пошел вокруг расчищенной зоны, - натянуто начал маленький человек, - и нашел следы ног. Но я не говорил Ларсену! Я ему не говорил! Я пошел по следам. Я думал - если я их предупрежу…
- Дальше! - рявкнул на него Хорн.
- Я… я думал, они меня защитят от него. Но потом я услышал выстрел

Предыдущая страница 4 Следующая страница


Мюррей Лейнстер - Космические пираты

5 Мюррей Лейнстер

- парализующий пистолет. Я подумал, что это Ларсен. Ну и… в общем, я побежал, споткнулся, а бластерное ружье полетело вперед и упало в воду…
Хорн посмотрел на голую почву под ногами. На ней были четко видны следы ног, явно идущие с троны, по которой он недавно шел. Затем он увидел блеск воды. Тропа уходила под воду и исчезала под волнистой поверхностью. Вместе с ней исчезали и следы ног.
Хорн не мог поверить своим глазам. Это не было обычным болотом с травянистыми кочками и камышами и текущими здесь и там ленивыми ручейками. Это был настоящий лес, с деревьями, растущими из воды, хотя совсем недавно они росли на суше. Хорн видел поверхность жидкости так далеко, как только позволяла листва.
Вонючее, все еще дымящееся доказательство того, что бластерное ружье действительно закоротило, было рядом с тропой. Он увидел частично обуглившийся из-за жара приклад ружья. Взрыв вырыл в грязи воронку, быстро заполнявшуюся окружающей водой. Вонючую грязь разбросало во все стороны.
Но Хорн лишь глянул на оружие. Оно было безвозвратно испорчено. Более того, он видел, что тропа уходила дальше между растущими в воде деревьями. Наверное, и следы тоже. По обе стороны тропы в воде росла густая растительность, как будто живущие в воде животные поддерживали чистоту дорожки, по которой подплывали к берегу, выходя в джунгли.
Потом до него дошло. Водные жители не прогрызали никаких постоянных дорожек в болоте. Скорее, это вода поднялась и залила тропу. Причем недавно. Он легко цедился в этом, посмотрев по сторонам. Испачканные грязью стволы деревьев свидетельствовали, что вода поднималась несколько недель или месяцев назад. Там, где сейчас под ногами чавкала мокрая почва, раньше была глубина не менее двух метров. А теперь вода поднималась снова. Она могла остановиться на меньшем уровне, но могла и подняться еще выше.
Ситуация была совершенно ясной. Он коротко скомандовал:
- За мной!
Он вошел в воду, которая едва покрывали его ступни. Постепенно он погрузился в воду по щиколотку, через двести метров ему было уже по колено. Маленький инженер со страхом сказал:
- Я погружаюсь!
Хорн в ответ только хмыкнул. Он шел медленно, осматривая стволы деревьев вокруг себя. Вода уже наполовину доходила ему до бедер, когда он нашел наконец то, что искал - другую тропу, соединявшуюся с этой, и также залитую водой: ее явно использовали дикие звери; словом, настоящая лесная тропа, покрытая поднявшейся водой.
Хорн повернул на новую тропу, двигаясь обратно по направлению к маяку и к «Тебану». Он двигался медленно и осторожно, почти не поднимая волн и практически не создавая шума, который кто-нибудь мог бы услышать. Инженер попытался было всхлипнуть, но Хорн обернулся к нему с таким яростным выражением на лице, что тот чуть не подавился.
Пятьдесят метров. Сто. Вода снова доходила до колен, не выше. Он двигался еще медленнее и совсем тихо. Они уже далеко ушли от того места, где взорвалось бластерное ружье - по крайней мере, два-три километра. А затем послышался звук, явно не связанный с болотом: жалобный голос ребенка. Инженер тяжело вздохнул. Становилось все мельче. Хорн вышел из воды на новую, относительно сухую тропу со множеством человеческих следов. Не пройдя и десяти метров от кромки воды, он уставился в изумленные, неверящие глаза человека, стоящего в джунглях в двух метрах от него.
- Где Джинни Форбс? - спросил Хорн с невозмутимым видом. - Я пришел, чтобы помочь ей. Она может объяснить почему.
Человек судорожно навел на него свое оружие. Хорн нетерпеливо сказал:
- Не будьте идиотом! Где Джинни Форбс?

Началось невероятное волнение. Появились новые лица. И, наконец, с легким криком на тропу выбежала Джинни. Она кинулась Хорну на шею:
- Я же знала, что ты придешь! Я же знала, что ты придешь!
- Это преувеличение, - уклонился от истины Хорн. - Лучше бы ты меня представила. Я должен вызывать подозрения.
Джинни сначала немного поплакала от облегчения, прежде чем смогла объяснить остальным людям с «Данаи», кто такой Хорн. Она не знала, как он здесь оказался, но он пришел, потому что она в опасности. И он им всем поможет. Наверное, с ним кто-то…
- Только не этот, - холодно указал на инженера Хорн. - От этого пользы никакой.
Но на долгие объяснения того, как он оказался на этом болоте с поднимающейся водой, на планете-маяке за несколько световых лет от того места, где он должен был бы сейчас ожидать Джинни, не было времени. Прежде всего, он сомневался, чтобы ему поверили. Капитан «Данаи» смотрел на него невозмутимым взглядом, который Хорну с самого начала показался пустым.
Он вежливо спросил:
- Вам известно, что вода поднимается?
- Конечно! - спокойно ответил капитан «Данаи». - Это и навело нас на мысль спрятаться здесь. Нас тут нельзя выследить.
- Я вас выследил, - коротко ответил Хору - Вы заметили, до какого уровня может подняться вода?
- Мы ведем наблюдение, - так же невозмутимо сказал капитан.
Хорн показал на стволы деревьев рядом. Присмотревшись, можно было ясно увидеть, что не так давно эти джунгли были затоплены на глубину около трех метров. Капитан «Данаи» моргнул. Он этого не заметил. Его лицо нахмурилось, но затем снова приобрело ясное и уверенное выражение.
- Ах, это! - спокойно сказал он. - Мы об этом позаботились.
Люди собрались вокруг них и с тревогой прислушивались. Здесь были все, кто летел на «Данае»: два офицера, четыре члена экипажа и семь пассажиров. Капитан «Данаи» сохранял ту холодную уверенность в себе, которая практически была частью униформы капитана пассажирского лайнера. Но на самом деле за этим выражением могло ничего и не быть, потому что за годы выполнения всех правил, подчинения всем указаниям и путешествий по обставленным и наблюдаемым космическим трассам он ни разу не попадал в чрезвычайную ситуацию и потому имел незапятнанное досье.
Младший офицер имел вид встревоженного мальчишки. В космической академии не учили, как себя вести в подобных ситуациях. Пассажиры представляли собой пеструю компанию: двое детей, солидный бизнесмен, две женщины, не считая Джинни, и бледный тип, который хоть и был перемазан и выпачкан, как и все остальные, по-прежнему нес на себе все признаки принадлежности к унылому братству путешествующих с планеты на планету в поисках лекарства от того, что они никак не соглашаются признать ипохондрией.
Экипаж был обычной космической командой, ни больше ни меньше; эти люди привыкли к своим стабильным рейсам на солидных кораблях по обкатанным трассам между хорошо оборудованными космопортами. В этих регулярных, как часы, рейсах духа авантюризма было не больше, чем в часах с кукушкой, и эти космонавты до сегодняшнего дня просто отсчитывали время, остававшееся им до пенсии. Они никак не были подготовлены к роли потерпевших кораблекрушение или беглецов от экипажа «Тебана».
Хорн заметил взгляды, обращенные на своего компаньона.
- Этот человек, - сухо сказал он, - инженер «Тебана», севшего на закате. Он удрал с корабля, потому что боится, что его убьют из-за обнаружившейся некомпетентности. Я не вижу, какую пользу он может принести самому себе или кому-нибудь еще, но он уже здесь. Так что у вас с едой?
Пищи было на несколько дней. Были и еще запасы, но они остались на шлюпках. Они не успели завершить закладку припасов в это укромное место, когда в закатном небе появился «Тебан».
- Собирайтесь, - скомандовал Хорн. - Судя по всему, на этой планете бывают такие сезоны дождей, что могут волосы закудрявиться. У всех животных, которых я здесь видел, те или иные признаки водных жителей. Они приспособлены к жизни в затопленных джунглях, а мы нет! Так что нужно двигаться туда, где мы не утонем.
Капитан «Данаи» сказал со спокойным достоинством:
- Я выбирал это укрытие исходя из того, что здесь нас никто не сможет выследить.
- Но я вас все же выследил, - сказал Хорн.
- Да, - согласился капитан, - но тем не менее…
- За маяком есть возвышенность - гребень холма, - сказал ему Хорн. - Я иду туда, Джинни идет со мной. Когда это болото окажется под водой, нас здесь не будет. Это голые факты. Решения принимайте сами.
Капитан «Данаи» застыл, казалось, в глубоком раздумье. Но внутри он был основательно шокирован. Уже само по себе то, что Хорн сумел выследить их группу, было ударом. Он надеялся прятаться до тех пор, пока «Тебан» не уберется. У него явно не было ни малейшего представления о том, сколько терпения может оказаться у людей, которые охотятся за сорока миллионами кредитов. Его опыт и тренировка в какой-то степени соответствовали квалификации капитана парома. Его путешествия в космосе требовали такого же умения управлять кораблем, как и переправа на пароме через реку. Официально, согласно своему положению, он был лидером группы потерпевших кораблекрушение, но положения своего он добился именно потому, что никогда раньше в кораблекрушения не попадал. Хорн же был человеком совсем другого типа. И капитан «Данаи» с облегчением согласился с ним.
- Поскольку вы сумели отыскать нас, - с видом принявшего решение человека сказал он, - люди с «Тебана» могут это сделать. Мы должны уходить, хотя бы только из-за этого. И, кроме того, наверняка на более высокой местности климат будет, так сказать, здоровее.
Он обернулся к остальным.
- Мы должны идти. Мы должны забрать с собой все, что принесли сюда.
Началась суета. Джинни стояла рядом с Хорном. Она негромко, почти шепотом, сказала:
- Я так рада, что ты здесь! Теперь все будет хорошо.
- Хотел бы и я быть в этом уверен. Но я тоже рад, что я здесь, - ответил он.
Он следил за сборами. Беженцы собрали все тюки с припасами. Но оставались еще и другие тюки, больше и, судя по всему, тяжелее. Хорн указал на них и спросил:
- Много оружия? И какое?
Джинни слегка поморщилась.
- Одно исправное бластерное ружье. Остальные - ну, тут ведь так сыро. Роса попала на них, и они разогрелись. Короткое замыкание, да?
Хорн недовольно фыркнул. Бластерное ружье, попав в воду, закорачивается, но если оставить его в сырости со спущенным предохранителем, то оно будет медленно разряжаться. Никому из этой публики не пришло в голову, что предохранитель на оружии предусмотрен не только для защиты от случайных выстрелов. Бластерное оружие нужно держать на предохранителе всегда, когда оно не используется. Обязательно! Из-за простой бестолковости потерпевшие кораблекрушение оказались еще и безоружными.
Хорн осмотрел последнее боеспособное ружье. Оно было поставлено на предохранитель. Одно ружье против полностью вооруженной команды «Тебана». Это давало плохие шансы. Вся группа уже собралась и была готова выступать. Бледный пассажир нес меньше, чем любой другой. Хорн коротко приказал ему поменяться грузом с одной из женщин. Он запротестовал, дескать, его здоровье не позволяет ему перегружаться.
- Тогда оставайтесь здесь, - мягко ответил Хорн, - и наслаждайтесь своей смертью.
Он глянул на поклажу остальных.
- Что здесь есть, кроме продуктов? - задал он вопрос, ответ на который и так знал.
- Наличные деньги, - ответил капитан «Данаи». - Сорок миллионов кредитов наличными. Самая ценная часть груза «Данаи». Моим долгом было сберечь все, что можно было, с потерпевшего крушение корабля.
- Который вовсе не терпел крушения, - заметил Хорн. - Но я бы предпочел, чтобы эти деньги остались около шлюпок и их нашла бы команда «Тебана». Тогда большая часть предстоящей нам работы была бы уже выполнена.
Капитан укоризненно сказал:
- Но тогда они бы просто улетели с деньгами. Именно это им и нужно!
- Они бы сразу же начали убивать друг друга из-за этих денег, - хмуро ответил Хорн. - И нам пришлось бы иметь дело с меньшим числом противников.
- Но вы же не предлагаете…
- Отдать их? Черт возьми, конечно, нет! Не сейчас! Нам нужно все оружие, которое только может найтись!
Группа была готова выступать. Хорн с единственным исправным бластерным ружьем показывал дорогу. Джинни шла рядом с ним. Ее лицо светилось радостной, абсолютной уверенностью в нем. Ей явно даже в голову не приходило, что что-нибудь могло случиться, когда рядом Хорн.
Это было странное путешествие. Они брели по медленно-медленно поднимающейся воде, пока наконец не добрались до того места, где их тропа пересекалась с другой. По этой тропе они вернулись к маяку и «Тебану». Каждый раз, подойдя к твердой почве, они находили другую тропу, которая вела приблизительно туда, куда им было нужно. В результате они двигались зигзагами, уходя на три-четыре метра в сторону на каждый метр продвижения вперед, к возвышенному гребню, который был целью их путешествия.
Они брели уже несколько часов и совершенно выдохлись. Однажды они наткнулись на холмик, ставший к этому моменту островом. Хорн разрешил устроить привал. Вряд ли поисковая партия с «Тебана» могла забрести сюда и обнаружить следы их остановки. Они экономно поели. Капитан «Данаи» отвел Хорна в сторону.
- Я понимаю, как вы сюда попали, - напряженно начал он, - из-за вашей невесты. Но нет ли кого-нибудь еще, кто, ну, словом, знает о том, где вы, и попытается найти вас и нас?
- Только банда с «Тебана», - сказал Хорн.
Капитан «Данаи» был совершенно разбит этим ответом.
- А я так понадеялся, когда вы нас нашли…
- Ну, мы еще не в худшем положении, - сказал Хорн. - У нас есть еда на несколько дней, и есть «Тебан» с достаточными запасами и убежищем от надвигающегося дождя, и не так уж много придется повозиться, чтобы заставить этот корабль спокойно доставить нас на Фомальгаут.
- Сезон дождей! - воскликнул капитан. - Перед тем как мы покинули корабль, я прочитал в космической лоции все о Кароле. Она не полностью необитаема. Четыре пятых покрыты океаном, а остальное - это главным образом болото.
У него даже несколько оживился голос.
- Здесь годовые осадки - сорок пять метров! И, насколько я могу прикинуть, сезон дождей как раз должен начаться.
- Тогда нам нужно побыстрее захватить «Тебан», - сказал Хорн, - хотя бы для того, чтобы спрятаться от дождя.
- Но как?
- Разберемся, - коротко ответил Хорн. - Прежде всего, поскольку это главным образом вопрос везения, я хочу привлечь внимание пролетающего мимо корабля.
- Это невозможно! Переговорные устройства на шлюпках имеют ограниченный радиус действия, да и они разбиты.
- У маяка радиус действия не ограничен, - раздраженно ответил Хорн. У него уже возникли определенные планы, и он пытался убедить сам себя в том, что они были осуществимы. Его начинала злить манера капитана «Данаи» указывать на препятствия в любом задуманном им деле. - У маяка большой радиус слышимости, и у меня есть на него определенные планы.
- Но корабль же здесь! - запротестовал капитан. - Вы говорите, что он не может улететь. Его команда убьет нас: у них есть для этого все причины. А мы даже не имеем оружия, чтобы защититься!
Хорн замер. Ему даже в голову не приходило, что взяв на себя ответственность за потерпевших кораблекрушение и капитана «Данаи», он вынужден будет не только планировать действия, но и успокоить капитана «Данаи».
- Кто, - спросил Хорн, - вам сказал, что у нас нет оружия? У нас есть оружие получше тысячи бластерных ружей. Это самое смертельное оружие во всей галактике. И оно есть у нас, а не у них.
Он продолжал, все сильнее раздражаясь:
- Пойдемте! Поднимайте людей. Нам нужно двигаться, попытаемся добраться до твердого грунта раньше, чем солнце сядет.
- Но, - беспомощно спросил капитан, - какое же у нас есть оружие?
- У нас, - как только мог спокойно сказал Хорн, - есть сорок миллионов кредитов в межзвездной наличности. Попробуйте найти более смертоносное оружие, чем это!

7

В этот день оружие пришлось применить только один раз, хотя по всем законам вероятности таких случаев должно было быть больше. Это произошло сразу же после заката, и стрелял сам Хорн.
Где-то с полудня Хорн вел пассажиров и команду «Данаи» по более или менее затопленным зигзагообразным тропам. Иногда вода доходила взрослым до бедер, и детей приходилось нести. Казалось, они наслаждаются приключениями. Иногда вода едва доходила взрослым до колена. Но все время их следы оставались под водой и были скрыты от глаз. Даже отпечатки они оставляли неглубокие. Вода поднялась недавно, и почва еще не успела раскиснуть.
В пути они видели несколько диких зверей, но ни один из них не двигался по той же тропе. Дважды им попадались животные, напоминавшие ондатру, которые плыли по глубокой воде. Они затем взбирались на стволы деревьев и пропадали из виду где-то вверху. И не раз Хорн видел наросты, не сразу различимые, но явно не части деревьев и лиан, на которых они были. Он не разглядел ни один достаточно близко для того, чтобы утверждать с уверенностью, но они были зеленовато-серого цвета, и он счел их братьями той похожей на осьминога твари, которая пыталась раздавить маленького оленя.
Он предположил, что они охотятся на земле во время сухого сезона, а когда приходит время дождей, забираются на ветви и поджидают тех, кто живет на ветвях. Плавающие животные тоже образовывали экологическую систему, приспособленную к периодическим паводкам. Несколько раз за время этого путешествия с потерпевшими кораблекрушение он слышал звуки на нижней границе диапазона слышимости. На расстоянии все звуки казались выше, и, кроме того, это мог быть отзвук вопля нестерпимой громкости, ослабленный пройденным расстоянием до простой пульсации воздуха.
А команда «Тебана» на поляне продолжала разрушать шлюпки. На грунте блестели туши причудливых животных, убитых прошлой ночью. Некоторых пришлось оттащить с того места, где они упали, чтобы можно было продолжить работу - в поисках сокровищ разбирать на кусочки шлюпки.
К тому моменту, когда Хорн разрешил наконец своей группе немного отдохнуть - на холмике, ставшем островом, Ларсен вынужден был признать, что денег на шлюпках не было. Он продолжал поиски, поскольку беглецы были на поляне во время посадки «Тебана». В конусообразном маяке, флуоресцирующем малиновым светом, была дверь. Он исследовал все внутри. Там был только передатчик - собственно маяк, и система настройки передаваемого сигнала. Если бы дозорный корабль обнаружил в окрестностях опасность для пролетающих кораблей, то маяки были бы настроены на передачу предупреждения космическим путешественникам. Но спрятанных денег в конусе не было. Не было на поляне и следов свежевыкопанной почвы, указывавших на то, что деньги закопаны. Ларсен даже заставил выгрести из пищевого склада все, что гам разлагалось и гнило, чтобы убедиться, что люди с «Данаи» не спрятали там свой драгоценный груз.
Итак, другого выхода не оставалось - нужно было начинать охоту за беглецами и заставить их выдать деньги. Как раз тогда, когда Хорн снова вышел в путь со своими немного отдохнувшими спутниками, Ларсен с несколькими людьми начал на них охоту. На самом деле ему нужны были две вещи: деньги и Хорн. И обе были совершенно необходимы. Если бы удалось поймать Хорна, то Ларсен надеялся угрозами или подкупом заставить его обеспечить собственную безопасность, пойдя на сотрудничество. Хорн сотрудничал с ним от Фомальгаута до Гермеса, и от Гермеса до этого места. Но Ларсен ничего не знал о Джинни, чье присутствие определяло многие действия Хорна.
Потерпевшие кораблекрушение представлялись ему гораздо более простой проблемой. Люди приспособлены для планет со специфической экологией. Если мир не был преобразован так, чтобы можно было выращивать земные растения и поддерживать жизнь земных животных, то в нем просто не было пищи, которая годилась бы для людей. У беглецов была какая-то еда, но немного. У них не было никакой надежды найти на Кароле что-нибудь езде. В конце концов они могли отдать свое сокровище в обмен на пищу, которой тоже хватило бы только на какое-то время. Так что по расчетам Ларсена после небольшой погони и, возможно, парочки убийств, беглецы с «Данаи» сдадутся (он ведь пообещает доставить их до цивилизованного мира) и будут убиты где-нибудь среди звезд, так что все будет закончено безо всякой суеты. Ларсен вел свою охотничью группу в погоню за беглецами с невозмутимой уверенностью.
А планета Карола не обращала на людей ни малейшего внимания. Единственный континент был почти полностью заболочен, хотя вдоль береговой линии и шла высокая гряда. На небе были необычайно плотные дождевые тучи, и гремели грозы невероятной ярости. Как раз в этот день череда грозовых туч выливала потоки воды в морские зыби и на лишь относительно более твердую почву. Болота к западу от маяка быстро наполнялись, а дождь все продолжал идти в западной стороне, пятнадцать - двадцать сантиметров в час.
Наконец, тучи почти добрались уже и до поляны, где стоял маяк. Ровные склоны холмов вот-вот должны были покрыться бурными потоками, а и без того уже поднявшийся уровень воды - стать еще выше. Тропы, по которым двигался теперь Хорн, погрузились бы на несколько метров. Если планета осознавала происходящее на ней - а некоторые люди полагают, что миры и солнца осознают свое существование, - то она полностью была поглощена созерцанием своего естества. Она не обращала внимания на каких-то двуногих, бестолково двигавшихся тут и там по ее поверхности. Она даже не обратила внимание на избиение собственных жителей на просеке возле маяка.
Сначала охотничьей команде Ларсена повезло. Они почти сразу нашли следы беглецов и двинулись по тропе, хотя отпечатки ног были смазаны следами множества зверей, которые выходили на поляну уже после исчезновения беглецов. Но, если присмотреться внимательно, остатки следов заметить было можно. Некоторые принадлежали мужчинам, некоторые женщинам, и даже детские следы отчетливо различались. Ларсен был ужасно рад. Если он сумеет найти беглецов и отобрать у них деньги, то Хорна, в конце концов, вернет голод. И тогда он будет вынужден запустить двигатели «Тебана», и все пойдет так, как запланировал Ларсен.
Но преследование все замедлялось и замедлялось. Не раз и не два они теряли след, и проходили мимо развилки или пересечения на которых люди с «Данаи» меняли тропу. Им приходилось снова старательно отыскивать следы сорока миллионов кредитов, которые забрали с собой беглецы с «Данаи», покидая ее. Что ж, им придется испытать на себе неудовольствие Ларсена, которому они причинили тем самым лишние хлопоты.
Только в конце дня они добрались до места, где между деревьями начала показываться вода. Следы на тропе еще были видны, но дыры, прожженной бластерным ружьем инженера, они уже не заметили. Ее заполнила поднявшаяся вода. Команда Ларсена подошла к месту, где следы затерялись окончательно, уходя в блестевшую повсюду, насколько было видно, воду. Здесь были видны и следы Хорна и инженера, но и они безвозвратно пропадали в воде вместе с остальными.
Ларсен выругался. Он ничего не знал о Джинни, и не мог представить себе, ни чем руководствовался Хорн, ни хода его мыслей, ни привычек. Но люди не поселяются на болотах: они входят в болото, чтобы выйти из него где-нибудь в другом месте. Они должны были знать о том, что где-то за этой медленно струящейся жидкостью есть твердая почва. И куда бы они ни направились, Ларсен мог последовать за ними.
Он вошел в воду, ведя за собой своих людей. Вода поднялась до щиколоток, до колен, затем до бедер. Они не заметили ответвлявшейся тропы. Хорн свернул на нее, и нашел людей с Данаи. Ларсен этого не сделал. Вода становилась все глубже, и он крикнул своим людям, чтобы они держали оружие повыше. Он продолжал преследование.
Где-то в это же время, во второй половине дня, Хорн вел своих людей по берегу в нескольких километрах отсюда. Они были на дальней стороне поляны, на которой стоял маяк. Хорн уже прошел пару километров от кромки болота и сейчас работал вместе с остальными, вырубая растительность на полянке для бивуака. Они отошли от тропы, по которой двигались. Пассажир-ипохондрик запротестовал, утверждая, что его здоровье не позволяет ему переутомляться. Хорн, тем не менее, заставил его работать. Инженер вяло шевелился, изображая полезный труд, но ему смертельно нужна была выпивка. Остальные, несмотря на всю свою усталость, понимали, что тропа в джунглях - это не лучшее место для ночлега. Большие животные могли воспользоваться ею ночью. И, кроме того, беглецы понимали, что Хорн увел их от более чем реальной опасности и что сейчас они находились в большей безопасности, чем раньше. Они не были особенно уверены в будущем, но надежд у них заметно прибавилось.
Хорн установил ночные вахты. Он быстро организовал все, что было нужно, и капитан «Данаи», не теряя достоинства, одобрил все его меры.
Ларсену сопутствовал гораздо меньший успех. Он завел своих людей слишком далеко в болото. Вода уже доходила не до бедер, а до груди. Ружья приходилось нести над головой, чтобы они поменьше соприкасались с водой и не портились. Сейчас было бы неразумно пытаться использовать их даже в чрезвычайной ситуации.
Вода тем временем становилась все глубже. Солнце садилось, Ларсен принялся ругать свою команду. Конечно, ветви поперек тропы были теперь невысоко. Одно из ружей зацепилось за ветку, упало в воду и с ревом замкнулось.
Люди Ларсена отпрянули в стороны от сгоравшего с шумом и ревом ружья. Еще один человек споткнулся, и еще одно бластерное ружье наполнило лес шумом и ревом короткого замыкания. Все это сопровождалось паникой, криками и летящей грязью. Кипела вода, ломались ветки. Поперек тропы упало дерево.
Команда Ларсена дожидалась на почтительном расстоянии, пока не прекратится это разрушение. Уже стемнело, когда они окончательно вышли из воды. Сначала они пошли не по той тропе, и добрались до места, где прятались беглецы, когда Хорн увел их оттуда. Двигаясь вслепую, они затоптали и окончательно уничтожили те самые следы, которые искали, и поняли, что заблудились.
Больше часа они блуждали по лесным тропкам, которые вели повсюду и никуда. Назревала паника. Но затем Ларсен смог сориентироваться по маленькой многоцветной луне, которая пронеслась над головами. Он заметил относительное положение некоторых ярких звезд и линию лунной орбиты, обычной руганью заставил людей замолчать и повел их к кораблю.
Они прошли уже половину обратной дороги к поляне, когда кто-то из них наступил на плоскую, дряблую, зеленовато-серую кляксу, похожую на упавший древесный гриб. Бедняга ухитрился не заметить ее, несмотря на почти двухметровый размер. Он ничего не подозревал до тех пор, пока что-то яростно не рванулось у него под ногами, и холодные, мокрые, невидимые змеи не схватили его в темноте. Он с воплями начал вырываться. Открытые грубые пасти шершавыми зубами срывали с него одежду. Что-то вцепилось ему в щеку. Он оторвал щупальце от лица, но чудовищные, жилистые, ужасные руки уже сомкнулись на нем и начали выжимать из него жизнь.
Ларсен и все остальные услышали шум. Кто-то лихорадочно включил фонарь. Они увидели, что их товарищ наполовину проглочен земным осьминогом, чьи щупальца сплетались в сеть вокруг все уменьшавшегося человеческого тела. Более толстая центральная часть чудовища уже пускала слюни и пузыри, стремясь поскорее насытиться, и еще много маленьких пастей искали, где бы тоже присосаться.
Ларсен схватил бластерное ружье. Ему следовало бы быть поосторожнее, но он отчаянно торопился. В трясущихся руках зажглось еще несколько фонарей. Чудовище упало, пораженное бластерным зарядом, но вместе с ним упал и человек. По упавшему чудовищу ударили и другие бластерные ружья. В конце концов от него осталась только извивающаяся куча бесформенных кусков, каждый из которых по-прежнему жил своей собственной, жадной жизнью.
Возвращающаяся партия заторопилась еще сильнее. Теперь они шли со включенными фонарями, свет которых привлекал из джунглей самых разных тварей. Снова заговорили бластерные ружья, пробивая дорогу. Двое помогали двигаться почти убитому чудовищем товарищу. Первым выстрелом, разнесшим чудовище на части, Ларсен сильно обжег себе ногу.
Затем что-то совершенно гигантское блокировало дорогу и остановилось, уставившись на огни фонарей. Люди с «Тебана» в отчаянии открыли огонь. Наконец, они решили, что чудовище должно быть мертвым. Но уже слышался шорох новых. Фонари привлекали других зверей… На цыпочках, с остекленевшими от ужаса глазами, они пробрались мимо убитого ими чудовища, пахнувшего слизью.
Когда они наконец добрались до поляны, нервы у всех были полностью измотаны. Кто-то спотыкался о трупы животных, убитых Ларсеном из двери шлюза. Все были объяты ужасом.
Что касается Хорна с его группой беглецов, то они находились в гораздо более благоприятной ситуации. Ночь избавила их от погони. Да, конечно, еды у них было всего на несколько дней; им не приходилось ждать спасения. Но они ушли от погони, или, по крайней мере, так им казалось, в то время как еще утром не было и этого. Они радовались мудрости своего нового лидера.
Все, за исключением инженера. Ему не давала покоя жажда выпить, которая полностью овладела им. Все остальные очень вымотались, и спустя час после внезапного заката не спали только Хорн и Джинни, не считая инженера. Хорн нес первую ночную вахту, а Джинни сидела рядом с ним. Они о чем-то разговаривали в темноте. Иногда Джинни смеялась - не потому, что Хорн сказал что-то веселое, а просто от счастья. К счастью, люди ведут себя разумно лишь иногда.
Впрочем, один раз их отвлек инженер «Тебана», жалостливо спросивший, нет ли у кого из беглецов хоть полбутылки какой-нибудь выпивки. Хоть на донышке… Не было.
Пока они разговаривали, Хорн в темноте трудился над куском коры с соседнего толстокорого дерева. Он вырезал какую-то штуку длиной сантиметров пятнадцать и шириной сантиметров восемь, ощущал свое изделие и взялся за следующее. Закончив работу, он разбудил младшего офицера «Данаи». Вооружив его парализующим пистолетом, он улегся спать рядом с Джинни, держа ее за руку.
Он снова проснулся, когда небо уже посерело, и забрал свой парализующий пистолет и другие вещи. Без своих подопечных он двигался в воде гораздо быстрее.
До цели он добрался за час - гораздо раньше, чем предполагал. Это была кромка болота. За ночь уровень воды поднялся сантиметров на пятнадцать. Он привязал к ногам вырезанные из коры штуки и, выйдя на твердую почву, посмотрел на свои следы.
Это не были следы человека. Он выдумал животное и его следы, и теперь оставлял эти следы за собой вместо своих собственных. Он быстро пошел по лесной тропе, разбрасывая на ходу приманку.
Приманкой были межзвездные купюры, которые он раскладывал вдоль тропы. Это были купюры достоинством в сто, пятьсот и тысячу кредитов. Он оставлял их на виду. Никто не нашел бы человеческого следа там, где двигался Хорн. Но любой человек с «Тебана», увидев деньги на лесной тропе, уже бы больше ни на что не смотрел.
На половине пути Хорн вышел на то место, где Ларсен и остальные прошлой ночью сражались с зеленовато-серым чудовищным зверем-удавом. Они разнесли его в клочья своими бластерными ружьями, и сейчас эти клочья были окончательно мертвы. Но более толстая, более зловонная центральная часть твари все еще слабо трепыхалась. Хорну было тошно даже просто положить купюру рядом.
Он пошел дальше. Наконец, выбрав место, он тщательно замаскировался, чтобы понаблюдать за происходящим на поляне. Туши приманенных светом зверей были убраны с тех мест, где они лежали раньше. Они стали теперь пищей для все тех же зеленовато-серых чудовищ. Люди с «Тебана» пристрелили нескольких просто ради спорта и продолжали расстреливать куски, на которые распадались твари. Но они были безмозглыми, всего лишь воплощение прожорливости. Убивать их не представляло спортивного интереса даже таким типам с крепкими желудками, как команда Ларсена. Они оттащили с дороги самых больших зверей, и теперь плоские диски кишели, извиваясь, на них, предательски обнимая, пока пасти на концах щупалец жрали, жрали, жрали…
Такое Хорн уже видел. Жрущие чудовища были отвратительны. Но он ждал, что будут делать люди.
Где-то поздним утром с «Тебана» отправилась вторая охотничья партия. Люди потянулись по тропе в джунгли и исчезли. Хорн продолжал наблюдение из хорошо укрытой в джунглях засады, внимательно прислушиваясь. Вскоре после исчезновения партии он услышал слабый далекий вскрик.
Затем наступила тишина. «Тебан» стоял почти совершенно ровно, освещенный ярким тропическим солнцем Каролы. За исключением пиршества серо-зеленых на мертвых телах, не было видно никакого движения. Из джунглей доносились обычные, странно сладкие звуки, тонкий шум, как от флейты, похожий на птичьи трели, и потрескивание одного из видов деревьев, распевавших в такт своим покачиваниям. Раз или два прозвучал низкий бас, с интервалом примерно в минуту, а один раз он был уверен в том, что услышал очень тихий, очень далекий гром.
Где-то после полудня свет внезапно померк. Хорн посмотрел наверх, в небо, почти полностью затянувшееся густыми, набухшими темными тучами. Между ними сверкала молния. Они нависли прямо над головой, а затем, все такие же набухшие, уплыли снова.
Партия с «Тебана» вернулась до сумерек. Одежда на них была сухой. Они больше не пытались пройти по предполагаемой дороге беглецов через болото. Вместо этого старательно занялись сбором соблазнительно разбросанных вдоль дороги денег. Они подобрали до последней бумажки всю наживку, которую Хорн для них приготовил, и все оставшееся время посвятили поискам чего-нибудь еще. Они были возбуждены и воодушевлены. Они нашли деньги!
В радостном настроении они возвращались на корабль. Пока последний из экипажа не вошел в воздушный шлюз, они хвастались перед оставшимися сторожить корабль. Они нашли деньги! Много денег!
И это было правдой. Сорок миллионов кредитов - это была абстрактная величина. Это было чем-то нереальным. А вот сотенные купюры - вполне реальная вещь. Точно так же, как и пятисотенные. И они могли своими глазами удостовериться в существовании тысячных купюр. Это уже не было абстракцией. Это можно было пощупать пальцами. Они почувствовали себя богатыми!
Хорн прошел на своих камуфляжных подошвах из коры по другой тропе и оставил новую пачку денег. Затем еще одну. Он обработал так лишь два небольших участка, метров по сто каждый. По его милости в нескольких местах джунглей появились яркие прямоугольные, украшенные красивым рисунком документы, удостоверявшие, что любой банк в галактике оплатит предъявителю указанную сумму. После этого он вернулся в лагерь, где ждали люди с «Данаи». Ему хотелось повидать Джинни. Если бы не это происшествие, они с Джинни уже поженились бы, чтобы с этого момента и до конца дней своих жить в мире и согласии. Теперь же они оказались в дрянном положении, вместе с двумя офицерами, четырьмя членами команды и остальными шестью пассажирами «Данаи». Момент явно не располагал к романам, но все планы и действия Хорна были посвящены исключительно Джинни. Он рассуждал лишь с одной точки зрения: какую пользу тот или иной план мог принести Джинни? Он не обращал внимания на мучения маленького инженера «Тебана», который уже второй день не имел доступа к бутылке. Инженер невероятно страдал.
Капитан «Данаи» твердо решил, что нужно построить какое-нибудь укрытие от грозовых дождей. Они соорудили своего рода навес, частично покрытый сухой травой. Хорн сразу же понял, что он будет течь, но тем не менее щедро рассыпал похвалы. Он показал потерпевшим кораблекрушение маленькую полоску, выглядевшую как куча или гриб на тропе. Соблюдая максимум осторожности, он коснулся палочкой ее центральной части. Она вряд ли достигала пятнадцати сантиметров в диаметре, но немедленно выбросила кошмарные тонкие щупальца, которые схватили палку и начали ее сжимать и крушить в каком-то неистовстве. Это было невыразимо отвратительно. Хорн отдернул палку вместе с вцепившейся в нее тварью, и та полетела, вертясь, пока не упала где-то в джунглях. Хорн решил, что его спутники достаточно предупреждены об этой и о других, более крупных тварях того же вида.
Он долго совещался с капитаном «Данаи», пока наконец они не пришли к единому мнению относительно того, что нужно было делать, если бы после прихода ночи звери Каролы попытались поискать в лагере добычи. Основной защитой должны были стать фонари. Свет, падавший в глаза местным животным, парализовал их. Их нужно было отвести от лагеря или даже убить при необходимости - но, по возможности, тихо. Заостренные колья можно было использовать вместо копий, поражая загипнотизированного светом зверя. Но никакого лишнего шума не должно было быть, потому что в джунглях звук распространялся очень далеко.
Так что у Хорна и Джинни этой ночью не было возможности побыть вдвоем. Капитан «Данаи» заявил формальный, даже жесткий протест против использования Хорном наличных денег в качестве психологического оружия, но слишком сильно он не протестовал. Только Хорн мог подумать о вещах, которые не входили в курс тренировок и, следовательно, никогда не приходили ему в голову самому.
В конце концов Хорн снова вышел из лагеря - где-то в середине самого темного ночного периода. Он пошел по той же самой тропе, которой пользовался и раньше. В воде не должно было быть сжимающих тварей, но после того как он из нее вышел, он двигался в полной темноте, и у него по коже мурашки бегали. Парализующий пистолет он вынул и нес его в руке, готовый стрелять, если наткнется на еще одно такое чудовище, лежащее в засаде.
В конце концов он добрался до края поляны. В течение нескольких минут, пока над головой проносилась многоцветная луна, она была прекрасно освещена. В быстро движущемся лунном свете смутно виднелся «Тебан». Не было видно никакого движения, только слышался шорох кормящихся животных. Больше никаких звуков не было.
Зато внутри «Тебана» царила уже совсем другая атмосфера. У команды появились деньги, которые некуда было деть. Скорее всего, они вот-вот должны были начать играть в кости. Выигрыш принес бы возбуждение, а проигрыш - злость. По крайней мере кто-нибудь попытается жульничать. И они захотят убраться с Каролы. Конечно, не сразу. Получив что-то, они теперь легче могли представить себе гораздо большую сумму. Но уже и то, что Оказалось на руках, они хотели сразу же начать тратить. В силу глубинных свойств человеческой натуры мужчины предпочитают не копить деньги, а тратить их. Большинство мужчин начинают нервничать, получив больше, чем привыкли, и обычно пренебрегают любыми перспективами большего богатства в будущем ради того, чтобы устроить немедленно лихую забубенную гулянку.
Хорн прикинул, как эта черта человеческого характера проявится на «Тебане». Обычно, любой космонавт бросает свою работу, заработав две тысячи кредитов. Если ему достается десять, то он даже не будет пытаться получить еще. Деньги, оставленные в джунглях на тропе, означали для команды «Тебана» острые ощущения, великое удовольствие и лихие загулы, ожидавшие их в порту назначения. Деньги служили входным билетом в мир волнующих мечтаний. Ничто не могло сильнее подорвать авторитет Ларсена, чем деньги, жгущие руки владельцам - экипажу «Тебана».
Конечно, в каютах экипажа на борту космического бродяги уже началась игра в кости. Найденные на тропе деньги быстро и часто переходили из рук в руки. Те, у кого деньги были, делали ставки, а те, у кого не было - наблюдали. В результате за поляной не следил никто.
Хорн пробрался к самому маяку. Он обходил мертвые тела и копошащиеся на них ночные кошмары. Многоцветная луна надолго исчезла. Повсюду царила бездонная тьма. Хорн ориентировался в поисках входа в маяк только по свету звезд.
Он вошел вовнутрь и обнаружил там то же самое, что и Ларсен перед ним. Там находился передатчик, тщательно накрытый и запечатанный в пластиковом кожухе. От того места, где пластик соприкасался с магнитофоном, воспроизводящим записанный на замкнутую пленку текст передачи, звучал тонкий голос:
«Маяк Карола. Маяк Карола». Далее еле слышно звучали координаты, позволяющие кораблю проверить свое положение. «Только необитаемое убежище для торговых кораблей. Только необитаемое убежище для торговых кораблей. Маяк Карола. Маяк Карола». Эта передача прозвучала уже миллионы раз, но тем не менее монотонно повторялась: «Маяк Карола. Маяк Карола…»
Хорн отключил передачу. Вместе с магнитофоном на маяке было и специальное устройство, с помощью которого патрульный корабль, осматривая проход Римера, мог внести изменения в текст и добавить предупреждение о только что открытом метеорном потоке, о подходе какой-нибудь выгоревшей звездной системы или о новых облаках космической пыли. Космическая пыль представляла собой частицы - от песчинок до камешков размером с булавочную головку. Корабль, на полной скорости вошедший в такое облако, исчез бы в потоке испарившегося металла и раскаленного газа.
Хорн использовал это оборудование, чтобы сообщить о возникшей новой опасности. Он записал сжатое и немногословное сообщение о том, что на Кароле находятся потерпевшие кораблекрушение с лайнера «Даная». На них охотится команда космического бродяги «Тебана», организовавшего эту аварию «Данаи».
Записав сообщение, Хорн тщательно разбил устройство для перезаписи текста. Теперь текст уже нельзя было изменить. Он снова включил передатчик маяка и быстро вышел. Если по какой-то случайности Ларсен поймает монотонный сигнал маяка и обнаружит замену, ему останется только совсем выключить передачу, как это временно сделал Хорн. Но и об этом сообщит куда следует первый же проходящий мимо корабль. Патрульный корабль прилетит для ремонта, и обнаружит, что произошло.
Теперь, после посещения Хорном маяка, «Тебану» нужно было срочно убираться с Каролы. Найдет ее команда беглецов или нет, и сумеют ли они добыть деньги, ради которых уже было совершено столько преступлений, - в любом случае им нужно было быстро убираться! Но вот только этого нельзя было сделать без Хорна, единственного человека, который знал, как заставить двигатели работать.
Никаких признаков тревоги не было. Спустя несколько минут Хорн снова был в джунглях. Он укрылся на дереве и постарался подремать до рассвета:
Следующим утром, причем очень ранним утром, наступила первая реакция на действия Хорна. Нетерпеливая команда «Тебана» высыпала из корабля и, преисполненная рвения, направилась на запад. В группе были и те, кто вчера оставался сторожить корабль. Они оживленно торопились на поиски денег, разбросанных на лесных тропах.

Предыдущая страница 5 Следующая страница


Мюррей Лейнстер - Космические пираты

Космические пираты 6

И, конечно же, они их нашли. Что-то пропало, затоптанное проходившими животными, но Хорн щедрой рукой разбрасывал купюры на участке длиной с милю. Затем был еще один участок, длиной с четверть мили, и еще были два совсем коротких участка тропы, где деньги были разбросаны тут и там.
Искатели нашли деньги. Хорн услышал, как они кричали, хвастаясь друг перед другом добычей. Но теперь уже люди не возвращались и не несли свои находки с собой. Есть такие суммы, начиная с которых хвастаться означало напрашиваться на ограбление. А есть и такие суммы, похвастаться которыми означает напрашиваться на убийство.
Хорн направился прочь от поляны. Это была обнаружена первая полоса приманки. Она уже была очищена, и второй участок, длиной с полкилометра, уже тоже был замечен. Он осторожно и тщательно осмотрел стометровые участки, где была разбросана приманка. Деньги были и приманкой и ловушкой одновременно. Кроме того, люди с «Тебана» должны были проникнуться отчаянной подозрительностью друг к другу, но ни у кого не могло возникнуть желания убить Хорна. Он был их единственной надеждой, и если он нашел сокровище, то мог дать им еще.
Он почти наткнулся на двоих, рыскавших по стометровой полосе, но вовремя услышал их перебранку и уклонился с дороги. Затем еще один… Это был корабельный кок. Хорн услышал, как рьяно он обшаривал окрестности. Он отступил в джунгли к стал ждать.
Наконец кок, наполовину спятивший от нежданного счастья, подошел к нему. Он уже успел найти больше денег, чем когда-либо имел в жизни.
Хорн хладнокровно нажал на спуск своего парализующего оружия. Затем он вышел из укрытия и обыскал кока, который упал без чувств, как Хорн на проходной космопорта на Фомальгауте. Хорн понес на плече скорчившееся тело кока, постепенно спускаясь вниз по холму к продолжавшей подниматься воде. Она уже успела подняться за ночь еще на полметра.
Хорн привязал бесчувственного кока к дереву и вернулся в лагерь к своим спутникам. Увидев его, Джинни чуть не упала в обморок от облегчения. Он отвел в сторону капитана «Данаи» и объяснил ему свои действия. Капитан был поражен, шокирован и совершенно не расположен к одобрению. Хорн хмуро предложил ему, что подпишет заявление, в котором возьмет всю ответственность на себя.
Когда Хорн снова покинул лагерь, капитан с большими колебаниями последовал за ним. Они вдвоем направились туда, где Хорн оставил привязанного кока.
Его визги они услышали метров за триста. Он вопил так же, как когда-то маленький инженер «Тебана», выброшенный в космос, чтобы захватить «Данаю». И у него были все основания для истерики. На него забирался полутораметровый убийца-душитель. Он уже практически заключил кока в свои смертельные объятия. Его кошмарные щупальца с пастями на концах словно ласкали плоть кока. Тот вопил так, что, казалось, глаза вылезали из орбит.
Нужно было подойти ближе, и Хорн уже почти сожалел о том, что привязал кока там, где его отыскало такое чудовище. Но затем он заметил кое-что еще: новый аспект естественной истории.
Из щели в самой толстой части центральной области его тела выглянули маленькие трехдюймовые чудовища и начали выбираться наружу. Это были миниатюрные копии взрослого чудовища. Они жили в сумке, или в кармане, как у опоссума или морской коровы, как у всех ехидн и кенгуру, как у многих насекомых и нескольких рыб. Эти крошечные кошмары выбирались на свободу, пролезая под щупальцами своего родителя к пойманной им добыче.
Хорн тщательно прицелился из своего парализующего пистолета.
Как раз вовремя.

8

Через час начался дождь. К этому времени кок «Тебана» уже шел обратно к своему бродячему кораблю, наполовину лишившись одежды, сорванной пытавшимися насытиться пастями чудовища-душителя. Чудовище поранило его, да и маленькие твари тоже оставили достаточно царапин. Но особых повреждений не было.
Что было также существенно - он разбогател. Хорн дал ему межзвездных купюр столько, что он даже не смог затолкать их в карман. Он не мог сразу унести все на «Тебан», лишь небольшую часть. Кок получил также ясные инструкции, как удрать на шлюпке к планете Волким. Шлюпки на «Тебане» были. С подробной, написанной на бумаге инструкцией кок мог угнать одну из шлюпок и имел вполне реальные шансы добраться до цели. Из всех находившихся на борту у него, пожалуй, были самые лучшие шансы угнать шлюпку. И если бы ему это удалось, то он стал бы свободным человеком с полными карманами денег. Все это выглядело так, будто Хорн предлагал отпущение грехов и богатство человеку, который по меньшей мере косвенно был вовлечен в пиратство и покушение на убийство людей с «Данаи». Но у Хорна теперь было бластерное ружье кока. Это удваивало арсенал его команды.
- Вы несете, - напряженно сказал капитан «Данаи», когда они шли по затопленной тропе, - всю полноту ответственности за это, мистер Хорн!
Они шли между деревьями джунглей, превратившихся в болото, почти по пояс погрузившись в воду. С запада донеслось грохотанье.
- Конечно, - отрывисто ответил Хорн. - Это единственная возможность.
- Я согласился с вами вопреки собственным убеждениям, мистер Хори! - капризно воскликнул капитан. - И я опасаюсь, что мне трудно будет это объяснить.
- Все совершенно просто, - нетерпеливо сказал Хорн. - Кок возвращается на «Тебан» с пятьюдесятью тысячами кредитов в кармане. Как только кто-нибудь узнает об этом, его немедленно убивают. Любой из них пойдет на это.
С запада снова громыхнуло. Хорн прислушался, но ничего комментировать не стал. Он продолжал брести по воде. Капитан «Данаи» размышлял с надутым видом. Он по-прежнему выглядел воплощением собственного достоинства, правда, настолько, насколько это мог делать человек, по пояс погруженный в воду и украшенный эксцентричной растительностью Каролы.
- В таком случае, - провозгласил капитан, - он будет все держать в секрете. И мы этим ничего не добьемся. Я боюсь, что совершил ошибку, пойдя на это, мистер Хорн:
- Возможно, он и попытается все утаить, - все так же раздраженно ответил Хорн, - но уже сейчас у разных членов команды разное количество денег, и тем, у кого денег меньше, это не нравится. И даже те, у кого их больше всех, подозревают, что есть кто-то, у кого их еще больше. Они следят друг за другом. Кок это знает. Он не сможет вести себя естественно. Никакое поведение в такой ситуации не может быть естественным! Он знает, что его будут подозревать. Он попытается развеять их подозрения, и в результате окажется под подозрением еще большим. Он не осмелится даже глаз сомкнуть. Он свихнется от страха. И так или иначе он себя выдаст. А тогда остальные начнут подозревать друг друга еще сильнее, чем раньше! И, к тому же, эта идея со шлюпкой.
Капитан грустно покачал головой.
- Я очень сильно сомневаюсь в том, что он предпримет попытку достичь Волкима на спасательной шлюпке, мистер Хорн. Путешествие на спасательной шлюпке сопряжено с большим риском. У нас не было выбора. Мы должны были попытаться. Но я не думаю, чтобы обычный космонавт отважился на такое ради денег. Нет, я не думаю, чтобы он на это пошел.
На западе раздался резкий, яростный грохот. Это был гром. Хорн посмотрел назад и вверх. Над джунглями сквозь кроны деревьев видны были тучи. Вспышка разветвленной молнии осветила все вдвое ярче. Хорн раздраженно мотнул головой.
- Он и не будет думать об этом как о путешествии ради денег. Если он и осмелится, то только потому, что решит, что это его последняя надежда спасти свою шкуру. И это может быть верной догадкой! Но я, как и вы, сомневаюсь, что он на это пойдет.
Он повернул на ответвление тропы в сторону отмели. Капитан «Данаи» шел за ним.
- Но тогда я не понимаю, ради чего…
- Пока меня нет на борту, «Тебан» не поднимется, - сказал Хорн. - И рано или поздно они обнаружат, что маяк сообщает всем проходящим мимо подробности происшедшего здесь. Так что если они здесь останутся, с деньгами или без, их поймают и будут судить за многочисленные преступления. То есть оставаться здесь им нельзя. Но и улететь на корабле без меня они тоже не могут, а до меня им не добраться. Остаются шлюпки. Мы просто напомнили коку о шлюпке, объяснив ему, как ею пользоваться. В результате очень скоро вся команда будет думать о том, что кто-то сбежит на шлюпках, а кто-то останется. Они все прекрасно понимают, что если Ларсену придется выбирать между тем, чтобы бросить свою команду, и бегством, то у команды шансов мало.
Раскаты грома звучали уже прямо над головой. Это было как трубы страшного суда, зазвучавшие над вершинами деревьев. Звук катился, грохотал и отдавался эхом. Хорн посмотрел вверх и, скривившись, сказал:
- Боюсь, нам сейчас достанется. Я надеялся, что еще день-другой дождя не будет. Но до лагеря не так уж далеко.
Он немного ускорил шаг. Вода здесь не доходила и до колен, так что идти было легче. Раскаты грома продолжались, тон его становился басовитей, когда ушей Хорна достигали самые отдаленные раскаты.
Затем где-то очень далеко возник новый звук, низкий и ровный. Хорн снова посмотрел на небо. Он мог видеть его только сквозь просветы между ветвями, но примерно половина небосвода все еще сохраняла чистую голубизну, как всегда на планетах с кислородной атмосферой. Остальная часть была темной. По небу надвигалась череда туч, и впереди ползли извивающиеся щупальца пара. Тучи были невообразимо тяжелыми, и не белыми, а серыми, почти до самых кромок. Приближаясь, они становились все темнее, и где-то на середине расстояния до горизонта были уже почти черными.
Отдаленные раскаты звучали все ближе. На многих гектарах джунглей по крыше из листвы забарабанил дождь. Хорн потряс головой. Слабая попытка соорудить укрытие на поляне ничего не сулила против напора двадцати - пятнадцати сантиметров осадков в час. Но он все же заторопился. Капитан «Данаи» гордо следовал в кильватере.
Когда они достигли кромки воды, слабые звуки джунглей все еще сопровождали их. Они продолжали двигаться по той же тропе, но затопленная часть закончилась. Хорн увидел, как что-то маленькое карабкается вверх по дереву, и разрытую изнутри нору рядом с тропой. Какой-то подземный житель почувствовал, что дожди уже пришли. Он выбрался из своего жилища в поисках убежища на ветвях вверху. Казалось, все животные, обитавшие на поверхности, сейчас карабкались вверх.
Оба вышли на небольшое чистое пространство, которое вместе с остальными потерпевшими кораблекрушение расчистили два дня назад. Джинни радостно улыбнулась Хорну. Все женщины, в том числе и она, лихорадочно старались увеличить и усовершенствовать укрытие.
- Кажется, дождь начинается! - с уверенностью сказала Джинни.
Солидный бизнесмен все носил и носил листья, укрепляя кровлю укрытия. Младший офицер «Данаи» присоединился к нему. Пассажир-ипохондрик забился в наиболее защищенный угол уже построенной части. Четыре члена экипажа «Данаи» сидели в застывших позах. Если бы кто-нибудь отдал им приказ, они бы, наверное, тоже начали работать, но за неимением такового просто сидели. Двое детишек вели себя активнее, чем они.
Хорн осмотрел группу.
- А где этот коротышка? - спросил он. - Инженер «Тебана»?
В это мгновение прогремел гром. Он буквально оглушил всех. Когда раскаты стихли, один из четырех членов экипажа флегматично ответил, что час назад инженер ушел по тропе. Он что-то унес с собой.
- Что-то отсюда? - резко спросил Хорн.
Он показал на свертки, по виду отличавшиеся от пакетов с пищей: в них хранились деньги, купюры межзвездных кредитов. Космонавт кивнул. Маленький инженер совсем извелся без выпивки, а у потерпевших кораблекрушение не было возможности ему помочь. В отчаянии ища спасения от невыносимых мук, он взял денег, чтобы попытаться купить себе на корабле добрый прием и бутылку. Он не собирался вести Ларсена к лагерю, но он и не был таким человеком, чтобы сопротивляться приказу.
Далекие раскаты становились все ближе. Они совсем заглушили голос Хорна, в ярости заоравшего:
- Всем вставать! Всем вставать! Мы должны уходить! Он ушел обратно на «Тебан» и продаст нас за бутылку. Всем вставать!
Рев надвигающегося проливного дождя становился все громче. Хорн в ярости напустился на экипаж «Данаи», и в конце концов поднял их. Они вопросительно посмотрели на капитана, и начали навьючивать на себя груз. Младший офицер «Данаи» сразу взял полную долю запасов еды и денег. Джинни пошла к женщинам. В чисто женской манере они заставили детей взять листья для того, чтобы хоть как-то укрыться от льющегося сверху потока. Взял свой груз и солидный бизнесмен. Они вышли. Ипохондрик всплеснул руками. Снова идти, да еще под дождем…
Упали первые капли дождя. Затем капли побольше, размером с камешек, ударили по верхним листьям. Затем с ревом и грохотом обрушился дождь. Хорн как раз успел обернуть предохранители обоих бластеров, имевшихся теперь у потерпевших кораблекрушение, остатками своей одежды. Самое современное бластерное оружие имело тот же недостаток, от которого страдали только кремневые ружья многовековой давности. Их приходилось защищать от влаги. Даже поставленное на предохранитель ружье под достаточно сильным дождем могло разогреться за счет тока, протекающего через слой влаги с высоким сопротивлением. Одно ружье Хорн нес сам, а второе дал Джинни. Он доверял умению Джинни думать своей головой, в то время как у других он подобного таланта не заметил.
Дождь прибивал все к грунту. Воздух был наполнен туманом из мельчайших капелек воды. Впрочем, у них еще было несколько минут: вполне достаточно, чтобы закончить сборы, пока под деревьями дождь еще не набрал полную силу, а только моросил. Беглецы покинули свое укромное убежище. Однажды они уже перешли с одного места на другое по затопленным тропам; теперь Хорн уводил их с болота. Они шли вверх, в глубь суши.
И тут дождь прорвался через крышу джунглей. По стволам деревьев стекал блестящий, струящийся поток. Потоки с веток собирались в один на стволе у основания ветвей и лились вниз плотными струями, как из шлангов. Они размывали тропу, по которой беглецы пришли сюда. За несколько минут раскисшая почва оказалась покрыта сантиметровым слоем воды. А дождь все усиливался.
Идти при такой влажности было все равно что гулять под водопадом. Одежда промокла до предела своей способности впитывать воду. Груз, который беглецы несли на себе, намок и стал еще тяжелее. Было трудно сохранять равновесие на ставшей скользкой поверхности тропы.
Одна женщина поскользнулась и упала, и Хорн помог ей встать на ноги. Джинни подняла упавшего ребенка. Ребенок улыбнулся. В детстве прогулка под дождем - это удовольствие, которое редко разрешают родители. Обоим детишкам нравилось быть беглецами. Всем остальным - нет.
Путешествие сквозь этот падающий поток было изматывающим. С неба падало около двадцати пяти сантиметров воды в час. Движение казалось бессмысленным и было очень неприятным. С неба низвергались потоки воды: казалось, что тысячи кранов открылись над головами беглецов, и им оставалось только вслепую брести сквозь эти потоки. С листьев стекали устойчивые струйки воды, как будто свисали нити. Брызги воды от падающих потоков оказывались такими маленькими, что капли не падали, а парили в воздухе между стволами деревьев. А тропа превратилась в поток глубиной в три сантиметра, затем пять, и, наконец, десять.
За полсотни метров беглецы с «Данаи» уже не были видны. Если бы кто-то наблюдал за их продвижением, первым заметили бы Хорна, тяжело нагруженного, с льющимися с локтей, подбородка и краев тюка струями воды. Казалось, что он прорывается сквозь тонкую пленку падающей стремительным потоком воды. Вслед за ним шла Джинни; дальше шел солидный бизнесмен, устало тащивший гораздо больший груз, чем приходился на его долю. За ним шли две женщины со своими детьми, и четыре члена экипажа «Данаи», нагруженные и, казалось, осевшие, упрямо двигавшиеся сквозь потоки и струи воды. Следующим шел капитан «Данаи». Дальше - ипохондрик и старпом «Данаи». Пассажир безнадежно пытался укрыться от падающей воды. Он был абсолютно убежден, что до смерти простудится.
Воздух был полон звуков. Изредка слышались всплески. Дождь барабанил по листьям, и этот монотонный шум заглушал все остальное. В джунглях было сумрачно, как перед заходом солнца. Но время от времени вспыхивала чудовищная и зловещая молния. Иногда вспышки молнии следовали одна за другой с таким малым промежутком, что идущие в потоках воды люди выглядели так, будто перемещались механическими рывками, как неуклюже сделанные роботы или герои халтурных мультфильмов. Гром делал бессмысленными любые попытки разговаривать. Оставалось только пригибать голову под дождем, и идти, и засыпать на ходу, и снова идти, и снова засыпать.
Это длилось часы, пока Хорн не увидел упавшее громадное дерево. Оно было пустым у основания и отверстие, ведущее вовнутрь, выглядело как вход в собор. Прогнившая сторона была внизу, и упавший ствол образовал своего рода крышу со стенами и полом. Это было укрытие. Хорн остановил свою группу и отправился на разведку. Остальные ждали, изнемогая под дождем, пока Хорн не вернулся и не позвал их вовнутрь. Диаметр дерева был порядка шести метров, оно было гораздо больше среднего и казалось гигантом даже среди прочих толстокожих собратьев.
В укрытии возникало странное чувство. Входное отверстие словно было закрыто завесой дождя, и внутри было темно, но как только они вошли, то сразу ощутили запах гнили и разложения и, конечно же, всепроникающую влажность. Но на самом деле внутри упавшего гиганта было сухо. Хорн даже отыскал трухлявые деревяшки, которые, при некотором старании, могли тлеть без пламени и их можно было прикрыть, чтобы свет не привлекал ночных насекомых.
Хорн разжег костер, и беглецы начали устраиваться. Они, конечно, не оставили следов на залитой потоками воды тропе, когда шли наугад по извилистым, пересекающимся тропинкам. Хорн не знал, где они теперь находились, понимал только, что где-то на возвышенном участке рельефа, на котором стоял маяк. Они могли быть в десятке километров от маяка и от «Тебана». С другой стороны, вполне могло оказаться и так, что они где-то рядом.
Когда эта мысль пришла ему в голову, Хорн приготовился нести вахту. Он изготовил к бою бластерное ружье. Оно было теплым на ощупь. Несмотря на все обертки и предохранитель, вода, по крайней мере просто атмосферная влажность, нагрели его. На тропе он ничего не мог с этим поделать. Здесь же он мог протереть ружье, но все вокруг было сырым. Нужно было что-нибудь сухое.
Он достал из запечатанного пакета несколько межзвездных кредитов и использовал их в качестве ветоши для протирки. Он просушил оба бластера и с серьезным видом вернул купюры наблюдавшему за ним капитану «Данаи», на лице которого до максимально возможного предела отразились тревога и шок.
- Иногда, - сказал Хорн, - и от денег бывает польза.
Соблюдая достоинство и с некоторым упреком, капитан сказал:
- Мистер Хорн, я не уверен, что мне следовало соглашаться с вашими действиями. Попытка вызвать разброд среди пиратов путем использования подброшенных денег уже сама по себе была плохим делом, но это, по крайней мере, дало некоторый эффект. Это ваше действие не дало ничего.
- Дало, - возразил Хорн. - Это позволит нам на несколько дней дольше сохранить оружие. После того как начались дожди, я больше не могу разбрасывать деньги в виде манны небесной для наших будущих убийц. За два-три дня мы бы их одолели. Они бы начали перебегать к нам, потому что оставаться на «Тебане» стало бы слишком опасно, а с нами они были бы в покое и безопасности и чувствовали бы себя счастливо. Вот на что я надеялся. Но начались дожди. Придется начинать все сначала.
Не привлекая к себе особого внимания, он стал на стражу, выглядывая в серую полутьму, занавешенную пеленой дождя. Деревья, которые стояли совсем рядом, он видел достаточно четко, но все, что находилось за два десятка метров от него, казалось просто силуэтами в тумане. Дальше тридцати метров не было видно вообще ничего.
Джинни подошла и села рядом с ним. Она посмотрела на его выражение лица.
- Плохи дела?
- Очень плохи, - ответил Хорн. - Мне теперь придется придумывать новый план действий. Если бы дождя не было еще хотя бы пару дней, или если бы этот чертов коротышка продержался без бутылки еще хоть немного… Но теперь он расскажет Ларсену о нас все. Абсолютно все. Это плохо!
Джинни внимательно смотрела на него.
- Ты… ты действительно думаешь, что мы… что мы сумеем отсюда выбраться?
- Конечно! - ответил Хорн. - Это просто займет больше времени, чем я сначала рассчитывал. Если никто из нас не заболеет, то мы с этим справимся. Ларсен не смирится с поражением. А мы расстраиваем все его планы. Если дождь задерживает нас, то и ему он не дает возможности на нас охотиться. Если он не может охотиться на нас, его люди поймут, что не могут улететь на корабле. Они уже сейчас понимают, что вообще не могут улететь отсюда, разве только на шлюпках. Затем они сообразят, что спустя всего несколько дней после того, как «Даная» не прибудет в порт по расписанию, какой-нибудь корабль будет отправлен на рутинный облет всех маяков вдоль ее трассы.
Если они остановятся на Гермесе, они, разумеется, «Данаю» не найдут, но по разгромленным складам поймут, что что-то нечисто. Прилетев на Каролу, они обнаружат «Тебан» и обломки шлюпок «Данаи». Но еще до этого они примут сигнал маяка Каролы, который очень четко объясняет все, что произошло. Все это так и произойдет, если еще раньше никакой лайнер не пролетит мимо по этой трассе и не уловит измененный сигнал маяка, который он сейчас передает, и не натравит на Ларсена всю свору.
Он специально старался подбодрить Джинни. Это звучало многообещающе. Джинни задумчиво сказала:
- Действительно, похоже…
- Я мог бы положить конец нашим проблемам завтра утром, - мрачно сказал Хорн, - но меня не устраивает, если Ларсен сбежит. Он ведь пытался убить тебя, Джинни. Он пытался оставить тебя умирать только ради того, чтобы украсть какие-то поганые купюры на свои дикие забавы!
- Но как… - сказала Джинни.
- Я мог бы отдать ему деньги, за которыми он гоняется, - хмуро оборвал ее Хорн. - Я мог бы разбросать их по поляне, чтобы он их там нашел. Он бы это сделал или, если бы это сделал кто-нибудь другой, сразу бы узнал. А затем он бы подбил своих людей резать друг друга, да и сам, наверное, поучаствовал бы в этом веселье. В конце концов он бы улетел с деньгами на шлюпке «Тебана». А с нами все было бы в порядке.
- Мы стараемся обсушить детей, - сказала Джинни. - Эти трухлявые ветки, которые ты принес, горят как уголь.
Хорн кивнул. Он по-прежнему наблюдал за входом в пустое дерево.
Дождь прекратился еще внезапнее, чем начался. В одно мгновение весь мир был наполнен барабанящим звуком льющихся сверху громадных масс воды, а в следующее - этот звук уже исчез. Остались только звуки струящихся где-то ручейков, падающих с листьев капель и журчащих потоков.
Через минуту уже можно было видеть и небо, а тучи уже были не такими угрожающе серыми и не такими грозными, как раньше. Гигантское дерево, в чьем стволе они укрылись, падая вырвало большой участок из растительности наверху. Видно было, как наверху скручивались и извивались громадные массы пара, как будто отчаянно сопротивлялись, не желая покидать участок неба, которым они только что владели. Но они истощились за мгновение. За три часа они вылили на грунт вокруг убежища больше полуметра дождя. Над джунглями все еще погромыхивало. То там то здесь, но уже изредка, вспыхивала молния. И повсюду блестели лужи. С листьев по-прежнему капало. Со стволов деревьев продолжала стекать вода. А тропа, по которой они пришли сюда, оставалась пузырящимся ручейком.
Хорн по-прежнему рассматривал мир вокруг их убежища с некоторой усталостью. Снова появились животные. Сначала видно было только мелькание
- сами животные были слишком маленькими и слишком быстрыми, чтобы их можно было опознать. Что-то ползло по тропе. Дисковидная тварь была серовато-зеленой, похожей на рыхлую, рассыпающуюся кучу навоза или древесный гриб. Появилось и сразу же убежало похожее на оленя животное с большими мягкими глазами.
Женщины хлопотали около детей. Некоторые мужчины выкручивали свою одежду. Капитан «Данаи» руководил операцией. Он прохаживался около укрытия, с уверенностью оглядывая всю сцену и высматривая, по какому бы поводу он мог отдать приказ. Джинни вернулась к Хорну.
- Мне не нравится сидеть сложа руки, - раздраженно сказал Хорн. - Я думаю, что неразумно давать Ларсену время на построение собственных планов. До сих пор нам удавалось заставлять его заботиться о тех вопросах, которые мы ему навязывали, но с приходом дождей ситуация меняется в его пользу. Пора снова по нему ударить. Он уже несколько раз получил, но нужно еще пару ударов. Хороших, ошеломляющих ударов. Мы должны не позволять ему прийти в себя.
Джинни напряженно смотрела на него, но молчала. Спустя мгновение Хорн, нахмурившись, сказал:
- Дождь смыл все следы с троп. Я думаю, что Ларсен организует патрулирование в промежутках между дождями и постарается найти человеческие следы и обнаружить нас. Ему пойдет на пользу, если он поймет, что не может нас найти.
- Но…
- Есть несколько новых следов, - сказал Хорн. - После дождя я видел животное, похожее на оленя. Появятся и другие. Я думаю, что нужно дать Ларсену понять, что та паутина, которую он начал плести, может поймать его самого.
- Если ты собираешься куда-то пойти, - напряженно сказала Джинни, - то я бы этого не хотела. Все здесь зависят от твоих решений.
- И это - одно из них, - ответил Хорн. - Мне тоже не нравится уходить от тебя, но ты должна быть здесь, в безопасности. А позволить Ларсену спланировать новую кампанию неразумно. Я бы предпочел, чтобы он ломал себе голову над тем, как еще придется от нас защититься.
- Если бы… если бы я смогла пойти с тобой, - вздохнула Джинни. - Мне всегда так тревожно…
- Я буду делать твою жизнь безопасней, - ответил он ей.
Он встал и прошел к выходу. У капитана «Данаи» теперь был вид бесконечного спокойствия и уверенности в себе, хотя и несколько подмоченный каплями, падающими время от времени с его мундира. Конкретно он не делал ничего, но производил впечатление человека, контролирующего абсолютно все, что происходило вокруг. Младший офицер «Данаи» был занят сбором трута, чтобы поддержать маленький костер. Солидный бизнесмен снова выкручивал свою одежду. Четыре члена экипажа «Данаи» сидели.
В полностью автоматизированных операциях на космическом лайнере, перелетающем из порта в порт, каждое действие офицеров и команды - рутина, определяемая наставлениями. Человек должен в такой-то момент сделать то-то и то-то. В промежутках же он не делал ничего. Сейчас от экипажа «Данаи» потребовались не рутинные действия, но осталась рожденная рутиной привычка не делать ничего без специального приказа. Женщины были заняты с детьми около маленького, светящегося красным, бездымного костра. Ипохондрик явно оплакивал свое безнадежно утерянное здоровье.
Хорн отозвал капитана «Данаи» в сторону и коротко объяснил ему свой план действий. Капитан любезно согласился принять на себя ответственность за группу на время отсутствия Хорна. Он даже взял на себя труд выразить это согласие в сердечной форме.
- Теперь, - с дружелюбным достоинством сказал он, - у нас есть нечто приемлемое в качестве убежища, и мы можем надеяться на спасение благодаря тому, что вы изменили передаваемое маяком сообщение. Пока вас не будет, мистер Хорн, я создам здесь атмосферу уюта, и вообще устрою все на корабельный лад. Все почувствуют себя лучше, если мы постараемся сделать так, чтобы, пока мы будем ожидать помощи, наша жизнь в максимальной степени соответствовала цивилизованным меркам. Опрятность поддерживает силу духа.
Хорн не был полностью удовлетворен. Он коротко сказал:
- Важнее всего - не шуметь и бдительно нести вахту. Но я полагаю, что то, что я задумал, деморализует Ларсена и его людей. Они должны понять, что их лучший шанс - это сесть в шлюпки и убраться отсюда, но им это не нравится. Поэтому я собираюсь потрепать им нервы, чтобы заставить скорее решиться. Возможно, это и получится.
- А у нас, остающихся, тоже будет полезное занятие - подготовиться к жизни здесь до прихода помощи. И это будет хорошо для всех, - с теплотой сказал капитан. - Да, мистер Хорн! Когда вы вернетесь, здесь все будет опрятно и уютно, и будут все основания для самоуважения.
Хорн еще раз осмотрел все вокруг убежища. Потолок был из трухлявой древесины, еще не провалившейся внутрь. Стены были из того же материала. На полу было много грязи, а измазанные нынешние обитатели все еще не высохли и выглядели как сборище растреп, совершенно не похожих на пассажиров и экипаж космического лайнера. Глядя на них, никто не смог бы подумать, что еще совсем недавно они неслись по космическим трассам от одного цивилизованного порта к другому. Хорн видел, что все мужчины были давно не бриты. Одна из женщин уже пыталась что-нибудь сделать со своими все еще мокрыми волосами. Капитану «Данаи» предстояла большая работа, чтобы придать убежищу уютный вид. Но он был совершенно прав в том, что такая работа пошла бы на пользу людям, которые в течение последних нескольких дней жили под гнетом страха.
Хорн пристегнул свои приспособления из коры, которыми он уже пользовался раньше. Выходя из укрытия, попытался улыбнуться Джинни.
Все звуки в джунглях звучали сейчас приглушенно. С листа на лист и с ветки на ветку с негромкими ударами все еще капала вода. Слышались крики животных. По тропе еще тек узкий быстрый ручеек. Это было преимуществом.
К тому моменту когда Хорн подошел к развилке, ему в голову пришла мысль, которая могла оказаться полезной. Человек по любой дороге, в джунглях, в городе или еще где бы то ни было, идет уверенно и целеустремленно. Он оставляет следы на одинаковом расстоянии друг от друга и идет по середине дороги. Дикое животное ведет себя не так. Если только оно не убегает, не разбирая дороги, то всегда блуждает. Оно слушает. Оно наблюдает. Здесь оно колеблется, там останавливается. След любого дикого животного показывает, что оно внимательно и осторожно и отчетливо понимает все, что происходит рядом с ним. А человек склонен погружаться в свои собственные мысли.
Хорн стал разрабатывать новую манеру ходьбы. Прежде всего он вдвое сократил длину шага, чтобы след казался принадлежащим не двуногому, а четвероногому. Он блуждал. Он останавливался. Пройдя несколько метров, он посмотрел, что получилось. Результат показался вполне убедительным. Он решил, что никто из команды «Тебана», увидев такие следы, не заподозрит, что они оставлены человеком.
Он осмотрел и то, что было перед ним. И внезапно там, где его тропа сливалась с другой, обнаружил новые, свежие следы многих людей. Они шли по тропе, ведущей куда-то по направлению к маяку, и направлялись к маленькой временной поляне - к тому месту, где был сделан навес и откуда Хорн увел свою группу после того, как исчез инженер «Тебана». Следы вели туда, а затем обратно. Они вернулись на корабль.
Это явно было делом рук инженера. Его потребность выпить оказалась сильнее ясного понимания того, что рано или поздно команда космического бродяги убьет его. Он принес на корабль пакет с деньгами, чтобы купить себе мир. Он предложил показать, где спрятались беглецы в обмен на вожделенную жидкость. И пытался соблюсти предложенную им сделку.
Хорн услышал собственную ругань. Он остановился и изучил след. Следы возвращавшейся группы перекрывали предыдущие. Одни были шире, другие были уже, но по крайней мере след залатанной подошвы различался четко. Судя по всему, возвращалось столько же людей, сколько и шло к брошенному убежищу. В любом случае, после того как кок столкнулся с серо-зеленой тварью, было маловероятно, чтобы кто-нибудь еще из команды «Тебана» захотел остаться в одиночестве в джунглях Каролы.
Хорн долго колебался, пока не двинулся вперед. Он шел по следам, направлявшимся к брошенному лагерю. Они были изрядно затоптаны обратными следами, но Хорн был внимателен. Очень внимателен. Обратная дорога к месту стоянки заняла у него много, очень много времени.
Затем он услышал писк. Он безошибочно узнал его, хотя это и было невероятно. Это была музыка Дауда, от которой в прошлом году сходили с ума все оркестры. Для того чтобы приемлемо сыграть сочинения Дауда, нужен был оркестр из семидесяти человек. Теперь же она звенела и гремела в джунглях Каролы с того места, куда вели и откуда возвращались отпечатавшиеся в грязи человеческие следы. Она завершилась щемящим диссонирующим звуком, но через несколько мгновений возобновилась снова. Внезапно Хорн понял. Держа свое бластерное ружье по-прежнему наготове, он двинулся вперед.
Музыка доносилась со сделанной беглецами просеки, которую они использовали всего одну ночь. Построенное ими убежище было разрушено и обломки разбросаны вдоль деревьев ниже по холму. Повсюду на поляне были человеческие следы. Люди с «Тебана» тщательно все обыскали в надежде найти возможно оставленное сокровище. Но здесь уже ничего не было. Наверное, группу вел рыжий старпом, и он получил приказ обыскать все тщательнейшим образом. Но они не нашли ничего, что бы стоило взять с собой.
Уходя, они оставили две вещи. Одна из них - «уоки-токи», маленькая рация, из которой сейчас доносилась музыка, передававшаяся из рубки космического бродяги. Цель Ларсена была ясна - он хотел начать переговоры с беглецами.
Второй оставленной вещью было тело маленького сморщенного инженера. Ларсен использовал его, чтобы захватить в открытом космосе «Данаю». Перед этим он собирался до смерти запороть его на Гермесе. Инженер после этого сбежал от Ларсена и снова к нему вернулся, не надеясь на большее, чем бутылка-другая, или же действительно полагал, что до убийства дело не дойдет. Впрочем, он бы согласился и на убийство, если бы сначала досталась бутылка.
Он лежал на маленькой поляне, расслабленный и спокойный, ужасно обезображенный убившим его бластерным зарядом. Все было совершенно ясно. Он привел группу с «Тебана» к тому месту, где, как он полагал, должны были быть беглецы. Группа все время находилась на связи с кораблем, используя «уоки-токи», такой же, наверное, системы, как и та, которую Ларсен использовал, посылая своего старпома для организации немедленного ремонта в космопорте Фомальгаута. И наверняка Ларсен сегодня здорово разозлился, когда инженер привел его людей не к обещанному, столь вожделенному для Ларсена сокровищу, а к брошенному лагерю. Он просто приказал убить инженера.
Затем Ларсен отдал еще один приказ. Он уже не был абсолютно уверен, что беглецы начнут торговаться с ним, чтобы получить пищу. И хитроумные маневры Хорна превратили команду «Тебана» в нервозную шайку подозрительных и удрученных трусов. Они боялись его, боялись друг друга, боялись найти сокровище и боялись его не найти. Они одинаково боялись и попытаться поднять «Тебан», и воспользоваться спасательными шлюпками. Они уже начали понимать, что задержка «Данаи» должна была привести к появлению патрульного корабля, который сядет и на Гермесе, и на Кароле, чтобы провести осмотр. А тогда команда «Тебана» будет обречена.
Поэтому Ларсен приказал оставить «уоки-токи», и рация играла приятную, искрящуюся, живую музыку, чтобы привлечь внимание к тому факту, что Ларсен хотел бы заключить сделку с беглецами или с Хорном.

9

Очень часто, когда события происходят одно за другим, оказывается, что важнее, когда событие произошло, а не в чем оно заключалось. Наиболее тщательно разработанные планы могут рухнуть из-за того, что нарушится график. Затея Ларсена с похищением сорока миллионов межзвездных кредитов наличными должна была пройти без сучка и задоринки. Такой план действий никем не был предусмотрен, и никакого противодействия не ожидалось. План был само совершенство, учитывал все возможные и предсказуемые обстоятельства, за исключением того, что античные двигатели «Тебана» взвоют о своей поломке, как это произошло в действительности. Это случилось после того, как были уничтожены припасы на Кароле, и перед посадкой «Тебана» на Гермесе, чтобы дождаться прибытия покинутой людьми «Данаи».
Если бы признаки надвигающейся катастрофы двигателей возникли в любой другой момент, задуманное было бы выполнено. Если бы припасы на Кароле не были уничтожены - то есть если бы «Тебан» отправился ремонтироваться на Фомальгаут до того, как были разбиты склады на Кароле - потерпевшие кораблекрушение, прибыв на Каролу, ничего бы не заподозрили. Они бы радостно встретили прибывший «Тебан», и «Тебан» после этого мог улетать с грузом денег.
Опять-таки, если бы «Тебан» сел на Гермесе в предусмотренное время, ожидая прибытия покинутого лайнера, то на его борту не было бы Хорна, поскольку двигатели не проявляли бы признаков надвигающейся катастрофы. Обнаружив отсутствие денег на «Данае», Ларсен отправился бы на Каролу, и по пути туда «Тебан» бы взорвался. Он сам бы стал потерянным в космосе кораблем. В любом случае, если бы двигатели «Тебана» повели бы себя как-нибудь не так, как это произошло в действительности, потерпевшие кораблекрушение на Кароле были бы обречены. Случись это раньше - они были бы убиты. Позже - они бы умерли от голода. Но в одном случае команда «Тебана» обогатилась бы, а в другом - умерла бы, когда на космическом бродяге кончился бы воздух. Так что главное иногда бывает не в том, что произошло, а когда.
Тот же фактор времени событий действовал и сейчас, пока Хорн с отвращением занимался похоронами инженера «Тебана», делая все, что было в его силах. Если бы он не потратил время на похороны, он бы успел добраться до поляны с маяком как раз на полчаса раньше. Что имело бы свои последствия. Они могли быть фатальными или нет, но события развивались бы тогда совсем иначе.
Как бы там ни было, Хорн, как мог, похоронил инженера. Затем вернулся по своим следам, старательно воспроизводя манеры дикого животного. Он направлялся к маяку и «Тебану». Музыкальным приглашением начать переговоры с Ларсеном он не воспользовался. Это выдало бы Ларсену, где он находится. Если бы он не оставил человеческих следов на том месте, где пользовался «уоки-токи», а только звериные, это могло бы навести на мысль о фальшивых копытах и фальшивых следах. Как бы то ни было, Хорн не воспользовался «уоки-токи», как этого хотел Ларсен. Что было хорошо.
С другой стороны, Хорн закончил похороны инженера как раз в тот момент, когда команда убийц вернулась на корабль. То, что на борту «Тебана» оказалось так много людей, было плохо. Это было незадолго до заката, в конце дня. Если бы ходившая с инженером группа вернулась немного позже, она бы отказалась выходить снова, в ночной темноте. Это было бы хорошо. Но, опять-таки…
Капитан «Данаи» суетливо взялся за организацию жизни в укрытии под большим упавшим деревом. И, конечно же, он организовывал эту жизнь так, как считал нужным. Это было ни хорошо ни плохо. Но после того как он навел максимум порядка и уюта, он сообщил, что его команда и младший офицер должны также, насколько это возможно, привести себя в надлежащий вид. Многого сделать они не могли, но по крайней мере должны были побриться.
А вот это было очень, очень, очень плохо.
Они брились по очереди карманной бритвой капитана «Данаи», работавшей от батареек. Он носил ее в аккуратной коробке из гибкого пластика, достаточно хорошо герметизированной, чтобы влага не повредила моторчик. Бритва работала прекрасно. Она брила чисто и ровно - но при этом искры в моторчике вызывали помехи, которые включенная «уоки-токи» могла бы уловить на расстоянии нескольких километров.
Именно расположение событий во времени и привело к беде. В любой другой момент включение «уоки-токи» не привело бы ни к каким последствиям. Но бритва работала именно тогда, когда одна «уоки-токи» играла музыку Дауда, чтобы привлечь внимание определенного лица, а вторая была включена на прием, чтобы услышать, если это лицо отзовется. Этим лицом был Хорн, и он не отозвался. Но бритва, которая этим лицом не была, создавала звенящий шум маленького электромоторчика, и Ларсен его услышал. Естественно!
Всего несколько минут потребовалось на то, чтобы запеленговать визг моторчика, который и был источником шума электробритвы. Не намного больше времени потребовалось для того, чтобы взять второй пеленг. Упавшее гигантское дерево было не более чем в трех километрах от «Тебана». Беглецы во время дождя уходили вслепую. Хорн знал, что может выйти к космическому бродяге. Это волновало его. Но упавший гигант как нельзя лучше удовлетворял всем пожеланиям. Он оказался лучшим убежищем, чем мог бы надеяться Хорн под дождем.
Так что и он, и капитан «Данаи», и все остальные делали все, что могли, и вели себя вполне разумно. Но оказалось, что они делали правильные вещи в неправильно выбранное время. Хорн потратил время на похороны. Капитан навел порядок в укрытии и побрился. На борту «Тебана» как раз в этот момент был полный комплект людей. Именно совпадение этих событий во времени и привело к неприятностям.
Хорн добрался до поляны с маяком позже, чем планировал. Вторая охотничья партия вышла с корабля, пока он возвращался по следам предыдущего похода и ничего еще не знал. Когда он добрался до цели, грозовые тучи ушли далеко на запад. Они были темными и плотными и за горизонт не сели. Солнце спряталось в них. Сегодня, как ни странно, закат не был окрашен яркими цветами. Тучи во время сезона дождей почти не пропускали света. Они отсекли солнечный свет до того, как угол падения солнечных лучей уменьшился настолько, чтобы вызвать великолепные краски заката.
Наступили сумерки. Хорн обошел поляну так, чтобы казалось, что он пришел с запада. Он планировал прийти раньше. Никакому космонавту не нравится сидеть на борту корабля после посадки. Здесь было некуда идти и нечего делать, но время от времени кто-нибудь должен был выйти из корабля, хотя бы для того, чтобы подышать свежим воздухом. После того как каждый из них нашел деньги, вполне можно было ожидать жадных вылазок за новыми порциями наличных. Именно на это Хорн и рассчитывал. Но никто из корабля не выходил.
Он был разочарован. Он собирался стрелять в каждого, кто показался бы из «Тебана», и запереть команду на корабле. До сих пор они еще окончательно не отчаялись, поскольку надеялись найти беглецов и деньги - и самого Хорна. Но если бы по каждому, кто попробовал высунуться из шлюза «Тебана», стреляли из бластера, ситуация полностью изменилась бы. Инициатива снова принадлежала бы Хорну, а Ларсен расхлебывал возникшие проблемы.
Он уже начал злиться, что никто не показывался и не в кого было стрелять, а свет тем временем становился все слабее и вот-вот должен был исчезнуть совсем, как если бы кто-то нажал на выключатель.
Он уже начал было обдумывать какой-то другой план действий, когда увидел группу фигур, движущихся с противоположной стороны поляны. Они вышли из джунглей и направлялись к кораблю. Хорн присмотрелся. Их было слишком много для команды «Тебана». Людей было больше, чем вся команда «Тебана». Он увидел две маленькие фигурки. Дети. Большинство несли груз. Они в отчаянии двигались к «Тебану», а остальные шли сзади. Хорн увидел бластерные ружья в руках тех, кто шел налегке.
Итак, потерпевшие кораблекрушение с «Данаи» попали в плен. Ориентируясь на звенящий звук карманной электробритвы, охотничья партия с корабля шла в сумерках, которые пугали их так же, как и тех, на кого они охотились. Они двигались тихо (те немногие звуки, которые возникали, скрадывались продолжающими падать с листьев каплями) и подошли к стволу упавшего гиганта, услышав крики. Эти крики и выдали точное положение укрытия.
Опять решающую роль сыграло время происшествия. В пустом стволе дерева уже был житель, когда пришли беглецы. Далеко внутри, там, где истлевший участок упавшего ствола был самым маленьким, целый день спала ночная тварь Каролы. Она проспала весь дождь. Но позднее она проснулась, встревоженная движением поблизости.
Когда упали сумерки, беглецы решили перенести свой маленький костер туда, где он не мог бы привлечь внимание ночных тварей. Неся тлеющую гнилушку, они и наткнулись на ночную тварь в ее убежище. Тварь была перепугана. Когда они были в полуметре от нее, она взревела и бросилась к выходу. Она посбивала людей с ног. Она разбросала тлеющие угли. Она издавала ужасное мычание, в ответ на которое завизжали от страха женщины и завопили от возбуждения дети. Затем она нашла выход и исчезла в ночи.
А через несколько секунд во входной проем, через который убежала тварь, вошла охотничья группа с «Тебана». После бластерных выстрелов на потолке затлели несколько участков. Один из выстрелов попал в единственное бластерное ружье беглецов. Оно раскалилось докрасна, затем стало желтым и, наконец, ослепительно белым. Но там, куда оно упало, было сухо, так что взрыва пара не последовало.
Потерпевшие кораблекрушение стали пленниками. Экипаж «Данаи» имел очень несчастный вид. Две женщины отчаянно приготовились драться до смерти, защищая своих детей. Рыжий старпом выкрикивал команды. Он нашел пакеты, наполненные деньгами. Относительно судьбы людей с «Данаи» ему нужны были приказы Ларсена, но наличных денег было слишком много, чтобы четыре человека смогли их унести.
Он навьючил груз на пленников, торопясь из-за надвигающейся темноты. Он и остальные трое с космического бродяги погнали пленников вперед, оставив позади себя горящее пустое дерево. Вспыхнуло пламя, разгоняющее ночь. Могло загореться и что-то рядом. Но опасности распространения лесного пожара не было: джунгли были слишком мокрыми. Завтра, а может быть, даже и сегодня ночью, с неба снова прольются потоки воды и погасят любое пламя, каким бы бешеным оно ни было.
Но люди с «Тебана» в буквальном смысле слова боялись темноты. Прошлой ночью некоторые из них уже приобрели опыт, который заставлял их отчаянно избегать встречи с любой ночной тварью на тропе, ведущей обратно к кораблю. Они гнали своих нагруженных пленников впереди себя. Если какое-нибудь чудовище лежало в засаде, то оно схватило бы пленника, шедшего в колонне первым, а не вооруженного космонавта сзади.
Хорн, ожидавший на западной стороне поляны, увидел павших духом, отчаявшихся пленников, медленно идущих к кораблю. У него был прекрасный план, как увеличить напряженность внутри корабля до совершенно невыносимого уровня. Он собирался просто начать обстрел корабля. Это должно было заставить людей внутри понять, что они не могут ни взлететь, ни выйти из корабля. И он собирался дать им знать о том, что теперь передает маяк, чтобы необходимость срочно удирать стала бы для них первоочередным желанием. Хорн полагал, что в подобной ситуации они сдадутся через пару дней.
Но теперь экипаж и пассажиры «Данаи», в том числе и Джинни, потеряв всякую надежду, брели по поляне с маяком к «Тебану».
Хорн так никогда и не вспомнил, как он побежал. Он просто вдруг понял, что мчится с сумасшедшей скоростью через поляну, на которую уже почти опустилась ночь. Он недостаточно четко видел идущую группу, чтобы уверенно прицелиться в кого-нибудь из команды «Тебана». Он не мог стрелять в толпу. Если он догонит их возле шлюза, то по-прежнему останется один против четверых, и ему придется действовать осторожно, чтобы не пустить заряд в потерпевших кораблекрушение. Что касается противников, то они смогут стрелять в него очередями, триста выстрелов в минуту, нимало не беспокоясь за судьбу пленников.
Но он их не догнал. Между ними было еще метров триста, когда смешанная группа добралась до посадочной опоры. Темнота теперь уже была полная. В совершенно недостаточном для боя свете звезд виднелся только массивный корпус «Тебана» на фоне неба, но там, где нагруженных людей загоняли в корабль, заметно было только мелькание более или менее темных пятен. К тому моменту, когда Хорна отделяло от них двести метров, замерло и это движение.
В тот момент, когда лязгнул закрываемый люк, он все еще находился в сотне метров и не имел сил даже на крик отчаяния.
Он опоздал на несколько секунд. Подбежав к люку, он начал колотить в него. Но в этот момент внутри корабля были шум и суматоха, и его стук просто не услышали. Ларсену пришлось несколько минут орать и ругаться, чтобы заглушить вопли вернувшейся команды и заставить ее подчиняться. Прошло еще несколько минут, пока сам Ларсен не удовлетворился осмотром принесенных пакетов и не заставил пленников сложить их.
Появление пленников усилило беспорядок еще больше. Рано или поздно их должны были убить, но хладнокровное убийство было как-то не очень по душе людям, которые праздновали получение сорока миллионов кредитов наличными и которые хотели насладиться своей невероятно огромной добычей. Сейчас было неподходящее настроение для убийства. Кроме того, среди пленников были три женщины.
Космонавт «Тебана» разорвал пакет с купюрами. Сотенные, пятисотенные и тысячные купюры разлетелись по полу. Он подхватывал купюры и подбрасывал их вверх, позволяя падать повсюду. Другие тоже кинулись разрывать пакеты. В корабле началась настоящая метель из купюр. Космонавты истерически смеялись, швыряя друг в друга пригоршни денег. Владение таким невероятным богатством пьянило и отравляло их, действовало как сильнейший наркотик.

Предыдущая страница 6 Следующая страница


Мюррей Лейнстер - Космические пираты

7 Мюррей Лейнстер

Капитан «Данаи» был шокирован. Он должен был понимать, что лишится жизни ради прихотей команды «Тебана», но все равно, такое обращение с деньгами его шокировало. Ларсен смотрел на все горящими глазами.
Хорн снаружи был наполнен ужасом, осознавая происшедшее несчастье. На востоке быстро всходила многоцветная луна Каролы. Она быстро понеслась по небу, окрашиваясь все сильнее, пока не стала полной, заливая своим светом всю поляну. Вокруг безжизненной просеки отвесно поднималась стена растительности высотой метров пятнадцать. В нескольких местах над ней возвышались отдельные деревья. Некоторые имели зигзагообразные стволы и ветви с помпонами листьев на концах и сочленениях. Были и прямые ростки, из одних только листьев, вообще без ветвей.
Яркий и ровный свет осветил и другие, ужасные картины. На поляне по-прежнему лежали туши зверей после той бойни, которую устроил Ларсен, когда они вышли из леса, ошеломленные прожекторами корабля. Некоторые уже успели раздуться, но среди них видно было движение. Это извивались и волнообразно двигались пожирающие трупы серо-зеленые кошмарные диски, блестевшие в свете многоцветной луны. Смотреть на мертвые тела само по себе было неприятно, но кишащие повсюду кошмары, жрущие сразу множеством пастей, обнимающие поедаемый труп и издающие сосущие звуки… Внезапно все это проняло даже Хорна, несмотря на его неистовое состояние духа.
Ларсен в этот момент праздновал полную победу. Все потерпевшие кораблекрушение находились теперь на его корабле в качестве пленников, и весь груз денег был захвачен. Кроме того, Хорн по сути тоже был у него в руках. И он это знал. От покойного ныне инженера Ларсен теперь точно знал, какое особое место в сознании Хорна занимает Джинни. Ларсен должен был понимать, что до тех пор, пока Джинни оставалась невредимой, Хорн делал бы все, что от него потребовалось.
Держа в своих руках Джинни, Ларсен мог заставить Хорна сдаться. Он мог принудить Хорна отрегулировать двигатели «Тебана» так, чтобы ими можно было надежно управлять, по крайней мере, насколько это возможно было с такими древними механизмами. Ларсен, конечно же, понимал, что он не сможет отличить действительно исправный двигатель от имитации. Но пока Джинни была у него в плену, Хорн тоже был отдан на его милость.
Эта победа была слишком свежей, чтобы ее можно было полностью осознать. Сейчас Ларсен стоял и горящими глазами смотрел на деньги. Выброшенные из пакетов деньги можно было мерить литрами. Купюры летали в воздухе и полуметровым слоем покрывали пол. Триумф опьянил команду «Тебана», люди наполовину обезумели от радости. Еще ни один не понял, что денег было слишком много, чтобы их можно было разделить или распределить, или играть на них. Окончательного владельца этих денег, крутящихся в воздухе и падающих на пол, еще предстояло определить, и только Ларсен отдавал себе отчет в том, как, скорее всего, это произойдет.
Его глаза горели. Но даже он только примерно оценивал, что может означать такая сумма денег. Ему понадобится время, чтобы продумать все до мельчайших деталей. Но сейчас ему нужно было разрешить команде безумно радоваться и праздновать. У них пока что не было даже возможности подумать о чем бы то ни было, кроме своего триумфа. Они с криками разрывали пакеты с деньгами. Они хватали полные горсти - сотни тысяч кредитов - и бросали их друг другу в лицо, как конфетти. Обеими руками они подбрасывали пригоршни денег к потолку и становились под душ из купюр. Они покатывались со смеху, когда кто-нибудь из них падал на пол, поскользнувшись на стопках денег. Они с хохотом начинали закапывать упавшего в деньгах, изнывая от черного юмора.
Снаружи Хорн отошел от люка, издавая бессвязные звуки отчаяния. Джинни была на «Тебане». Она уже минуту была внутри. Две. Возможно, три минуты. Она уже сто восемьдесят секунд была в корабле, вместе с остальными потерпевшими кораблекрушение и где-то сорока миллионами кредитов наличными. Часть сознания Хорна была совершенно парализована мыслью о том, что могло с ней сейчас происходить.
Но другая часть его мозга, бесстрастная и наполненная смертельно опасным ядом, сохраняла ледяное спокойствие. Ни один человек, пьяный от радости из-за свалившегося на него богатства, не станет даже думать о каких-то других преступлениях, пока это похмелье не спадет. Команда «Тебана» еще не осознала, что теперь им нужно начать убивать друг друга. Было совершенно очевидно, что ни один из них не может вести себя честно по отношению к кому бы то ни было другому, когда ставкой было такое громадное количество денег. Двое буквально купались в них, идиотски смеясь и швыряя купюры, как будто брызгаясь водой. Должно было пройти какое-то время, чтобы они осознали, что сейчас произойдет.
Пока еще пленникам не грозила непосредственная опасность. Она могла отодвинуться еще на какое-то время, пока эти люди, укравшие громадное богатство, начнут подозревать друг друга в заговорах и противозаговорах, и в умышленных убийствах, предотвратить которые можно было только убив первым. Или же за пленников могли взяться в первую очередь, чтобы сделать вид, что такие мысли никому не приходят в голову. Решение их судьбы могло бы просто послужить поводом для того, чтобы отсрочить взаимное уничтожение команды. Но где-то в глубине сознания каждый из членов команды «Тебана» понимал, что убийства будут уменьшать количество претендентов до тех пор, пока не останется всего двое, а скорее всего только один уцелевший с окровавленными руками, которому и будет принадлежать все разбросанное сейчас по полу богатство.
Эти дикие, циничные мысли пронеслись в той части сознания Хорна, на которую взволнованная часть его разума не обращала никакого внимания. Он бил по замку люка, выкрикивая бешеные ругательства. Но холодная и въедливо логическая часть его сознания продолжала работать. Она прогнозировала, что еще по крайней мере несколько минут внутри корабля будет продолжаться счастливая лихорадка, и только тогда, когда хоть какие-то элементы спокойствия снова возникнут в чьем-нибудь сознании, его стук в люк будет услышан. Но сейчас даже люди, наполовину обезумевшие от свалившегося на них богатства, должны все-таки хотя бы смутно понять, что что-то требует их внимания. Ах да! Дверь.
Отдельная, безэмоциональная часть сознания Хорна подсказала ему, что делать. Это не было предложением сделать то или это. Просто была констатация того, что должно произойти в тот момент, когда люк откроется. Он будто получил приказ сделать то-то и то-то, и действовать немедленно.
Он подошел к куче туш животных, покрытых колышущимся слоем многоротых тварей. Они казались еще более отвратительными из-за того, что не только охотились, распластавшись на почве в ожидании жертв или прицепившись к ветвям, чтобы поймать обитателей деревьев, но и были стервятниками, лакомившимися мясом не ими убитой добычи. Все хищные животные презирают пожирателей тухлого мяса. Человек - хищник. Даже сейчас, в своем некотором оцепенении, Хорн презирал животное, которое выбрал в тусклом свете звезд и в которое тыкал сейчас стволом своего бластерного ружья. Оно вскинуло свои щупальца и обхватило ствол ружья, обернувшись вокруг металла. Оно сжимало ствол, издавая слабое рычание, в слепой ярости пытаясь съесть коснувшийся его предмет.
Хорн побежал с ним к «Тебану», ясно видимому в звездном свете. Он махнул ружьем, чтобы ствол описал широкую вертикальную дугу, и тряхнул в конце движения. Блестящий кошмар соскользнул и, пролетев до обшивки «Тебана», ударился о нее с отвратительным мокрым звуком. Извиваясь, он соскользнул на грунт.
Хорн побежал обратно и ткнул ружьем в центр следующей мокрой извивающейся твари. Она издала такие же звуки и схватилась за ствол, тщетно пытаясь впиться в него своими пастями. Хорн вытащил тварь из кучи сородичей и снова махнул ружьем. Эта тварь упала на посадочную опору «Тебана».
Хорн был мало похож на пример для подражания, как по виду, так и по звукам, которые он издавал, бегая туда и обратно и перетаскивая грибовидных тварей на расстояние десяти-пятнадцати метров до корабля, откуда их можно было все с тем же отвращением швырнуть к кораблю.
Не все твари вели себя одинаково. Одна размахивала своими змееподобными щупальцами, в то время как другие вцепились в ружье. Одно из этих щупалец попыталось обвить запястье Хорна. Ему пришлось остановиться на достаточно долгое время, чтобы опустить руку на землю и освободить ее, наступив на тварь ногой. Оно ослабило хватку, испуская булькающие звуки, но остальные щупальца все так же цепко сжимали ствол ружья, пока Хорн не швырнул его вслед за остальными.
Около люка уже лежал десяток чудовищ, когда Хорн снова начал молотить в него. Пятеро лежали в общей куче, бестолково пытаясь съесть друг друга, где-то на расстоянии полуметра от его ног. Остальные, по одному, по два и по три, были не дальше.
Один из людей на «Тебане» по-прежнему катался по полу, подбрасывая над собой пригоршни денег. Но внезапно эта игра показалась всем дурной и неинтересной. Кто-то ломился в люк шлюза. Могло произойти все, что угодно. Стук был уверенным и целенаправленным.
- Кто-то остался снаружи, - раздался чей-то голос.
Никому не пришло в голову поинтересоваться, кто именно. Никто не проверил, кто бы это мог быть. Человек, катавшийся по деньгам на полу, встал, чтобы открыть люк. Он ни о чем не думал. Он шел, а остальные за ним, чтобы впустить в корабль одного из них, еще не познавшего счастливого безумия от обладания миллионами, миллионами, миллионами кредитов наличными, которые были разбросаны сейчас по полу в каютах команды.
Человек, катавшийся по деньгам, с шиком стряхнул прилипшие к одежде купюры, как будто это был какой-то мусор. Он открыл внешний люк воздушного шлюза и радостно завопил:
- Мы тебя забыли снаружи! Заходи и получи пару миллиончиков.
Снаружи, из темноты, Хорн ответил напряженным сдавленным голосом:
- Это я, Хорн. Скажите Ларсену, что я готов заключить с ним сделку и запустить ваши двигатели. Скажите ему!
Те, кто его услышал, были в шоке. Шок этот был от радости, от победы. Известие о том, что Хорн возвращается и что двигатели будут работать снова и унесут «Тебан» обратно в космос, опьяняло само по себе.
Даже Ларсен был поражен великолепным завершением всего, что еще оставалось сделать. Он рявкнул:
- Сюда его!
Люк был широко открыт. Свет внутри был слабым, и грунт внизу не освещался. Люди восторженно переговаривались, счастливые и исполненные триумфа от того, что все, что их волновало, уже позади. Дальше могли возникнуть новые поводы для волнений, но в данный момент ощущение полного облегчения и удовлетворения овладело ими.
- Давай! Заходи! Смотри, что у нас есть!
Сверху рявкнул голос Ларсена:
- Сюда!
Это было адресовано не Хорну, а пленникам, которых заталкивали в почти пустой трюм, где их можно было надежно запереть, пока не восстановится порядок на борту. У Ларсена был только парализующий пистолет, но его отчаявшиеся пленники не понимали разницы между видами оружия. Они оглушенно входили в трюм. Внезапно Ларсен рявкнул: «Кроме тебя!» Он схватил за руку Джинни и рванул ее назад. Остальных он отправил дальше в трюм. Там было совершенно темно. Они спотыкались. Двое детей заплакали. Ларсен пинком закрыл дверь и запер ее.
Снизу доносилось все больше голосов, кричавших через люк:
- Давай сюда! Ларсен говорит…
Ларсен холодно крикнул:
- Скажите ему, что у меня тут его девчонка! Скажите ему, пусть заходит!
Невнятные голоса внизу, по-прежнему счастливые из-за полуметрового слоя денег в каютах команды. Наконец, один из них сообщил:
- Он говорит, что сначала хочет заключить сделку!
Ларсен раздумывал не более секунды, а затем свирепо ухмыльнулся.
- Взять его! - скомандовал он сверху. - Но не убивать! Он не посмеет драться! У меня его девчонка! Идите и возьмите его!
Люди с улюлюканьем кинулись вниз. Сначала их было двое. Один прыгнул прямо на извивающееся хрящеватое щупальце, которое обвилось вокруг его лодыжки и укусило. Затем вся тварь поднялась на колыхающихся щупальцах, схватила его в кошмарные объятия и начала сжимать. Второй споткнулся и упал, и блестящее змееподобное щупальце сразу же обвилось вокруг его шеи и опрокинуло назад. Остававшиеся в камере шлюза люди расхватали оружие, висевшее на крышке люка. Они попрыгали вниз, сняв бластеры с предохранителей. Послышались звуки бластерных выстрелов. Двигавшихся людей начали хватать чудовища, которые парами и тройками охотились на живую пищу.
Люди с вдохновением ринулись в битву. Они убивали этих тварей уже не просто ради спортивного интереса. Убивать зверей ради самозащиты - это один из древних инстинктов человека. Но их глаза еще не полностью адаптировались к темноте за пределами корабля. Они атаковали чудовищ с излишней, пожалуй, уверенностью.
Хорн забрался в шлюз и захлопнул за собой люк. Он кинулся вверх по трапу, держа бластерное ружье наизготовку.
Внутри корабля на него обрушилась внезапная, замечательная тишина. Люди снаружи сражались с извивающимися чудовищами. Это была практически резня, главным образом потому, что люди дрались уверенно и действовали сообща, а серо-зеленые чудовища дрались в одиночку, руководствуясь чистым инстинктом. Однако тишина внутри корабля была совершенно замечательной. Сквозь закрытый люк воздушного шлюза не проникали никакие звуки. Слышались только звуки шагов Хорна, бегущего по трапу, и его прерывистое дыхание.
Он услышал слабый и отчаянный голос Джинни:
- Не ходи сюда! Не ходи! Он тебя ждет!
Хорн добежал до следующего пролета. Он находился сейчас на уровне камбуза, кладовых и кают-компании. Устойчивый свет корабельных светильников ярко освещал комнату. И Ларсен действительно стоял, ожидая Хорна, а Джинни он держал перед собой. Он завернул ей одну руку за спину и ухмылялся Хорну. Хорн не мог стрелять. Никто не рискнул бы выстрелить из бластера в Ларсена, стоящего позади девушки с побледневшим лицом. Слишком велики были шансы на то, что заряд попадет в Джинни.
Ларсен выставил оружие около ее талии и нажал на спуск.
Хорн услышал похожий на жужжание осы звук парализующего пистолета, такого же эффективного на коротком расстоянии, как и бластер, только действовавшего гораздо чище. Он почувствовал нестерпимую боль от уколов, которую вызывало такое парализующее оружие. Но слышал и ощущал он, конечно, лишь какую-то долю секунды. Но в эту долю секунды он почувствовал такую ярость, такую бесконечную ненависть и такое отчаяние, что они могли бы свести с ума, если бы длились хотя бы минуту.
Он почувствовал, что падает.
Потом он уже не чувствовал ничего.

10

Он пришел в себя, хотя и был наполовину парализован. Сознание вернулось раньше, чем возобновили работу нервы, передающие сигналы. Но сознание понимало, что что-то было не так. Происходило что-то отчаянно невыносимое, но он не мог точно вспомнить, что именно. Он старался вспомнить, что же именно произошло перед тем, как он оказался в этом странном дремотном состоянии. Сейчас он слышал голос, повторявший: «Проснись! Приди в себя!» Он доносился неясно, как будто бы сквозь много слоев толстого войлока.
Он начал спорить сам с собой - чего ради он должен просыпаться. Но затем послышался еще один, отчаянно звучавший голос. Это была Джинни.
- Но вы не можете так поступить с ними! Не можете…
Первый голос расхохотался, что звучало очень неприятно. И внезапно воспоминания нахлынули на Хорна. Он понял, что рядом с ним находились Джинни и Ларсен. Он не пытался двинуться. Он знал, что в него выстрелили из парализующего пистолета, и что он должен был оставаться неподвижным, если хотел извлечь хоть какую-то пользу от своего пробуждения. Он мог сделать первое движение только после того, как восстановит полный контроль над своим телом. Тогда, может быть, внезапное, ошеломляющее нападение…
Он услышал отдаленный грохот, и понял, что это такое. Он сам точно так же грохотал у люка шлюза, когда Джинни и остальных загнали в корабль и заперлись изнутри, а он был снаружи. Теперь в запертый «Тебан» не могла войти его собственная команда. Они вышли, чтобы поубивать серо-зеленых чудовищ, схвативших первых двух человек, отправившихся за Хорном. Хорн сам захлопнул люк перед ними, запершись изнутри, - он хотел дать бой Ларсену в одиночку.
Члены команды все еще были снаружи. Ларсен не впускал их вовнутрь. Ларсен был здесь, вместе с Джинни, ожидая, пока Хорн придет в себя после попадания луча парализующего пистолета. А команда безрезультатно колотила в люк шлюза.
Хорн почувствовал, как оживают его ноги. С ними что-то было не совсем в порядке, но он подстегнул свой мозг и заставил себя контролировать дыхание, чтобы нарастающая ярость не выдала его.
- Но… но… - отчаянно говорила Джинни, - может быть, он просто не может сделать то, что вам нужно. Допустим, это просто невозможно. И если это так, вы… вы не можете обидеть людей, особенно детей.
- Здесь нет ничего невозможного, - прорычал Ларсен. - Во всяком случае, для него!
Хорн пошевелился. Внутри «Тебана» было очень-очень тихо. От люка воздушного шлюза доносились приглушенные, почти истерические удары, но здесь не было слышно даже шепота воздухоочистителя или какого-либо другого шума.
- Все сложилось в мою пользу, - ворчание Ларсена было почти добродушным. - Я забрал деньги с «Данаи». Я избавился от своей команды, так что мне не нужно ни с кем делиться, и я заполучил инженера, который сможет заставить эту кучу металлолома пролететь хоть через всю галактику.
- Но…
- Все складывается по-моему! Все! Все, что мне еще нужно сделать, это заставить Хорна знать свое место. Он увидит тебя здесь, со мной. Ты ему объяснишь, что к чему. Ты будешь умолять его выполнить все, что я от него захочу.
- Я попрошу его уничтожить корабль.
- Да? - Ларсен внезапно заговорил монотонно. - Мне даже не придется прикладывать к тебе руки, а то он действительно взбесится! Есть ведь и другие. Если он попробует что-нибудь устроить, я возьму в трюме кого-нибудь из этой публики с «Данаи» и покажу на нем, что я умею, - просто для демонстрации своего умения. Ты будешь умолять его выполнить все, что я ему скажу.
Хорн рискнул чуточку приоткрыть веки. Он увидел, где находится - на полу, возле двигателей «Тебана», и где Джинни - бледная и отчаявшаяся, она прислонилась к стене, и Ларсена, с удобством развалившегося в кресле, которым пользовался Хорн во время своих вахт у двигателей.
- Но вы не должны! - протестовала Джинни. Она вся была переполнена ужасом. - Только… только не дети!
Ларсен издал довольный звук. Затем он прорычал:
- Не смей мне говорить, что я не могу что-то делать, а то я тебе покажу!
Он встал, потянулся и немного отвернулся в сторону. Одним быстрым, бешеным движением Хорн перекатился и кинулся вперед в длинном прыжке.
Прыжок не удался. В середине полета он почувствовал резкую, агонизирующую боль в лодыжке. Что-то рвануло его назад. Он остановился в середине прыжка и рухнул на пол. Его нога была прикована к двигателям «Тебана». Ларсен со смехом повернулся к нему.
Хорн подобрался. Одна нога отказалась повиноваться. Ледяным голосом он сказал:
- Что ж, я пытался!
- Верно! - сказал Ларсен. - Верно! Но судьба решила в мою пользу. Сам посуди, что ты можешь мне сделать. Немного. И подумай, что я могу сделать с ней и со всеми остальными. Но ее я оставлю напоследок. Итак, как там с двигателями?
- Они совсем износились. Я уже говорил об этом, - ровным голосом сказал Хорн.
- Что нужно, чтобы они снова заработали?
- Вы же мне не поверите.
- Все равно расскажи, - пробормотал Ларсен. - Может быть, я смогу проверить.
- Когда эти двигатели были новыми, - с непоколебимым спокойствием начал рассказывать Хорн, - катушки Рикардо были сбалансированы. В процессе эксплуатации они старели, и старели неодинаково. До определенного момента различие между ними еще можно скомпенсировать. Но эти катушки уже в таком состоянии, что никакая компенсация невозможна. Вам нужны новые. Но таких катушек уже больше не делают. Так что пока вы будете использовать эти, они будут вибрировать, вибрации будут приводить к новым проблемам, и рано или поздно они взорвутся.
Ларсен что-то пробормотал про себя.
- Да, - сказал он, - покойный инженер говорил то же самое. Но они все-таки работали. Ты их заставил. - Он ухмыльнулся, как будто предвкушая что-то приятное. - Если ты не заставишь их работать, я возьму кого-нибудь из этой публики с «Данаи», и покажу тебе, что будет с ней, если двигатели не заработают. И она никуда не убежит!
Хорн долго кусал губы, а затем горячо заговорил:
- Есть один трюк. Но это выглядит полным безумием. Вы можете подумать, что я хочу вас обмануть.
- Так я и думаю, - согласился Ларсен. - Но все-таки расскажи мне об этом. Я не такой уж и тупой, каким кажусь. Рассказывай!
Хорн сглотнул слюну. С бесконечной осторожностью он начал объяснять. Иногда то, что он говорил, не убеждало Ларсена, и он начинал хмуриться. Хорн повторял снова и снова, выбирая другие выражения, пока то, что он говорил, не становилось совершенно очевидным. По сути, это была великолепно ясная лекция по принципам работы двигателя Рикардо. В конечном счете стало очевидно, что двигатель «Тебана» безвозвратно изношен сверх всякого допустимого уровня. Он мог взорваться в любое мгновение.
Ларсен снова начал свирепеть. Затем он весело сказал:
- Что ж, тем хуже! Я возьму кого-нибудь из этой публики с «Данаи»…
- Есть шанс, - в отчаянии сказал Хорн. - Не очень хороший, но если сработает, то мы можем не волноваться. Но это не очень хороший шанс.
Покрывшись потом, он чертил пальцем в воздухе диаграммы. На каждом корабле в трюмах были балансировочные катушки, фактически, миниатюрные двигатели, которые использовались для регулировки положения центра тяжести корабля и груза, чтобы корабль летел вперед, несмотря на отсутствие в космосе руля, а не двигался боком, как краб, и чтобы его не сносило в сторону. Хорн объяснил, в чем заключался трюк. Если генератор смещающего луча - то есть миниатюрный двигатель Рикардо - установить так, чтобы его мощный импульс стремился деформировать катушку Рикардо в противоположном направлении, компенсируя последствия старения, то это может заставить двигатели проработать еще какое-то, хотя и очень ограниченное время.
- Это тонкое дело, - горячо сказал Хорн, - но если получится; то двигатели перестанут шуметь. Я не уверен, что смогу это сделать. Я не могу обещать, сколько времени такая штука может проработать. Если я вообще смогу это сделать, то я смогу поддерживать такую систему в работоспособном состоянии. Но, будь я проклят, это все, что я могу сделать.
Ларсен, казалось, размышлял. Хорн наблюдал за его лицом.
Наконец, шкипер «Тебана» коротко рассмеялся лающим смехом:
- Все идет по-моему, - не мог сдержать себя Ларсен. - Не каждый нашел бы такого парня, который знает этот трюк! Да, все идет по-моему! Я принесу одну из этих катушек. Ты заставишь ее работать. Но если нет…
Он поднялся и пошел к трапу. Там он задержался.
- Ей нечем меня убить, - пошутил он. - И не пытайтесь что-нибудь затеять. Все складывается по моему!
Он пошел вниз по трапу. Джинни заломила руки. Она печально спросила:
- Твоя нога - что случилось?
- Лодыжка, - спокойно ответил Хорн. - Я думаю, это перелом. Сейчас это несущественно.
Снизу донеслись новые удары - в крышку люка колотили прикладами ружей. Команда «Тебана» страстно желала попасть внутрь.
Вернулся ухмыляющийся Ларсен. Он нес генераторную катушку смещающего луча. Судя по оборванным проводам, он просто вырвал ее из гнезда, в котором она крепилась.
- Эти парни снаружи теряют всякую выдержку, - с юмором сказал он. - Они хотят попасть сюда. Но они уже позабавились с деньгами. Теперь они могут вспоминать об этом, однако достались деньги мне… Все, полностью!
Он покатил катушку к Хорну, не подходя близко и не передавая ее из рук в руки, и мягко предупредил:
- Полегче с этой штукой! Будет плохо, если мне покажется, что ты собираешься ее бросить. Она тяжелая. Я наблюдаю!
Ларсен сел, держа в руке вынутое из кобуры оружие. Он по-прежнему ухмылялся.
Хорн, сжав зубы, стоял на одной ноге и устанавливал маленькую катушку в том единственном положении, в котором она могла тянуть, как корабельные двигатели, но не тянула бы за собой, а наоборот, отталкивала бы любой предмет, на котором была сфокусирована. Он старательно отрегулировал маленькую деталь.
- А теперь, - хрипло сказал он, - посмотрим, что получится.
Он перебросил тумблер.
С другой стороны комнаты раздался треск. Карманный бластер ударился о стену и так и прилип к ней. Послышался и второй удар, помягче. Кресло и Ларсен вместе с ним с силой врезались в боковую стенку и так и остались прижатыми к ней. Тело Ларсена немного подергалось и затихло.
- Джинни, стой где стоишь! - скомандовал Хорн.
Он спокойно подождал. Ничего не произошло. Кресло с Ларсеном, казалось, было приварено к стене. Щеки Ларсена надулись - одна наружу, вторая вовнутрь, и распластались по стене.
- Я думаю, - сказал Хорн, - что он вырубился. Посмотрим.
Он перебросил тумблер обратно. Оружие, висевшее возле стены, упало на пол. Хорн показал Джинни, чтобы она его подобрала. Когда она это сделала, Хорн снова включил свое устройство. Ларсен, казалось, тяжело опустился в кресло, когда смещающий луч отключился. Теперь же он снова упал, но на стену.
Джинни подала Хорну ручное оружие, на которое он указывал жестом. Это был бластер. Он пережег цепь вокруг лодыжки, а затем, то хромая, то прыгая на одной ноге, добрался до Ларсена и тщательно связал его. Из его карманов он достал ключи.
- Ты можешь выпустить людей с «Данаи» из трюма, - ровно сказал он - Только проследи, чтобы никто из них не открыл наружный люк.
Когда Джинни вернулась вместе с дрожащими, не верящими, растерянными пассажирами и экипажем «Данаи», Хорн сидел в кресле, которое занимал перед этим Ларсен. Он кивнул на лежащую на полу фигуру Ларсена, удобно сжимая его оружие.
- Я хочу, - коротко сказал он капитану «Данаи», - чтобы Ларсена аккуратно выгрузили вниз на веревке через шлюз в рубке. Затем закройте шлюз, и мы отправимся туда, где нам давно уже пора быть.
Потрясенная Джинни начала задавать вопросы.
- Я не хочу даже прикасаться к нему еще раз, - сказал Хорн. - Слишком велико искушение. Он причинил тебе вред, Джинни. Я хочу его убить.
Джинни напряженно сказала, что не понимает, что произошла, но…
- Я заставил его принести мне балансировочную катушку, - голосом, лишенным всякого тона, сказал Хорн. - Он знал, что она используется для балансировки корабля путем смещения его центра тяжести. Но он не понимал, что она толкает, как искусственная сила тяжести. Поэтому я направил на него луч, соответствующий толчку с двадцатикратным земным тяготением, и его расплющило по боковой стенке. Никто не сохраняет сознание дольше нескольких минут при восьмикратной перегрузке. Он попал под двадцатикратную.
Отчаянный стук в кормовой люк продолжался. Хорн сидел спокойно. Он приказал, чтобы никто не отвечал на эти удары прикладами бластерных ружей. Он с интересом слушал, когда ему рассказали что произошло, когда Ларсена опустили из люка в рубке: его безжизненно свисающее тело было принято командой «Тебана».
- Все это прекрасно, - успокаивающе сказал он капитану «Данаи». - Готовы ли вы принять командование и проложить курс на Фомальгаут? У меня, кажется, сломана лодыжка. Я хочу, чтобы поскорее вправили перелом. И у меня есть еще одно, скажем так, дело, которое мне нужно уладить.
Капитан «Данаи» с опаской посмотрел на гигантские двигатели «Тебана». Они были массивными и древними, и он им не доверял.
- С ними все в порядке, - уверил его Хорн. - Это были двигатели Рикардо. Я их более или менее переделал, пока мы летели сюда. Теперь это упрощенные двигатели Рикардо. Фактически, это те же самые двигатели, которые были на «Данае», за исключением того, что с них не снята масса бесполезных деталей.
Он продолжал безмятежно сидеть в кресле, когда в машинном отделении загорелся сигнал «Подготовить двигатели». Он не обратил особого внимания на взлет корабля. Пришла Джинни и села рядом с ним. Она начала задавать вопросы. Она согласилась с тем, что лучше всего было оставить команду «Тебана» здесь с тем, чтобы о ней позаботился кто-нибудь другой.
- Да, - сказал Хорн. - Мне очень любопытно было бы узнать, что будет говорить эта команда о Ларсене, когда их подберут.
Джинни напряженно досмотрела на него.
- Ты хочешь сказать… ты что, полагаешь, что…
- О нет! - криво улыбнулся Хорн. - С чего бы им на него злиться? Ни о чем таком я не думаю.
Но на самом деле именно «о таком» он и думал. Он старательно объяснил капитану «Данаи», что полуметровый слой купюр на полу нужно тщательно пересчитать. Оказалось, что большая часть денег, которые они считали потерянными, была спрятана на «Тебане». Эти деньги нашли.
Хорн также твердо объяснил, почему «Тебан» не должен выходить на орбиту вокруг Гермеса, чтобы попытаться определить координаты севшей «Данаи»: все равно не было никакой возможности поднять ее снова в космос без второй пары аварийных ракет, которых на «Тебане» не было. Он объяснил и многие другие вещи. Джинни следила за ним с удивлением и уважением.
- Но я не понимаю, - сказала она ему через два дня после старта с Каролы на пути к Фомальгауту, - почему ты берешь на себя решение всех этих проблем? Ты что, не хочешь быть просто пассажиром, учитывая твою лодыжку?
- Конечно, хочу, - сказал Хорн. - Я сейчас хочу как можно скорее попасть на Фомальгаут.
- Но почему? - настаивала Джинни. - Что за спешка?
- Ты не забыла, что мы собирались пожениться? - спросил Хорн. - Где-то дней десять назад? У нас и так украли десять дней счастливой жизни отныне и присно. И я не хочу терять еще время, если могу эту потерю предотвратить. Поэтому я и настоял на безостановочном полете к Фомальгауту. Ты это ставишь мне в вину?
Джинни улыбнулась ему, и затем осторожно посмотрела по сторонам. В этой части «Тебана» никого не было видно. Она быстро поцеловала его, а затем снова приобрела очень порядочный и совершенно неромантический вид. И они улыбнулись друг другу.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мюррей Лейнстер - Космические пираты

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)


Мюррей Лейнстер - Космические пираты

Мюррей Лейнстер

Космические пираты

Цикл: "Колониальная служба" - 3

 Читать книгу

Аннотация

Фантастика Мюррея Лейнстера — это увлекательные приключения, дерзко нарушающие законы времени и пространства, это межпланетные путешествия и великие открытия. На этой фантастике, знакомой российскому читателю еще с шестидесятых годов, поистине выросло несколько поколений поклонников классической научной фантастики, родоначальников которой и теперь помнят и любят все истинные ценители жанра.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мюррей Лейнстер - Биография

Мюррей Лейнстер

На основную страницу

Биография

Мюррей Лейнстер - псевдоним американского писателя Уильяма Фицджеральда Дженкинса (William Fitzgerald Jenkins), родившегося в 1896 году в городе Норфолке, штат Виржиния. Лейнстер один из крупнейших НФ авторов. С двадцатых годов прошлого века и до самой своей смерти в 1975 году, он напечатал в журналах несколько сотен рассказов. Лейнстер также написал и опубликовал в популярных журналах, таких как The Saturday Evening Post, Liberty и Collier's, более 1500 рассказов и статей в других жанрах. Он написал сценарии к 14 фильмам, а также сотням радио- и телепостановок, многие из которых стали основой сериалов. Рассказы Лейнстера начали появляться в конце двадцатых годов ХХ века сначала в дешевых журналах уровня Wierd Tales, а затем, в тридцатых годах, и в Astounding. После Второй Мировой войны, в "золотой век" фантастики Уильям подписывал рассказы как Уильям Фицджеральд или Уилл Ф. Дженкинс, если "Лейнстеру" уже удалось продать рассказ в какой-нибудь номер. О своей карьере свободного писателя, Дженкинс говорил следующее: "Кстати, я всего лишь два раз умирал с голода". Не то чтобы он не был плодовитым или не пользовался успехом... вот только платили за все это мизерные суммы. Дженкинс был в армии двух мировых войн: в пехоте во время Первой Мировой и старшим редактором в министерстве военной информации (Office of War Information) во время Второй Мировой войны. Лейнстер всю жизнь прожил в Виржинии, вместе со своей семьей в небольшом старом доме, построенном в 1650 году в округе Глостер. Умер Мюррей 8 июня 1975 года.