Мюррей Лейнстер - Колониальная служба

1 Мюррей Лейнстер

ЧАСТЬ ПЕРВАЯ. СОЛНЕЧНАЯ КОНСТАНТА

Бордман проснулся в то утро в тот момент, когда частично открытый порт его спальной камеры сам по себе закрылся и загудел обогреватель. Он обнаружил, что плотно, с головой закрыт покрывалами и когда высунул наружу голову обнаружил что в его светлой комнате чертовски холодно и дыхание туманом окутало его голову.
Он с беспокойством подумал: «сегодня холоднее, чем вчера!» Но Старший Офицер Колониального Надзора не мог позволить себе выглядеть обеспокоенным на людях, и единственный способ придерживаться этого правила - тщательно контролировать себя и в частной жизни. Поэтому лицо Бордмана оставалось неподвижным, хотя заботы переполняли его. Когда ты только что занял пост старшего наблюдателя и это твоя первая независимая миссия в новой колониальной системе - любая неожиданность может обернуться ужасными последствиями. А здесь, на Лани-3, неожиданностей хватало.
Он был в качестве Стажера - Наблюдателя на Кхаи-2, Таре и Арепо-1, все с тропическим климатом и Младшим Офицером на Менесе-3 и Тотмесе - первая планета с засушливым климатом, а вторая - с множеством вулканов - и служил помощником на уединенной планете Сари, который на девять десятых состоял из воды. Но его первый независимый надзор - совсем другое дело. Все здесь было совершенно незнакомым. Ледяная планета, оценивающаяся в пригодности для жизни в минус единицу сама по себе была довольно подавляющим фактором. Он знал об условиях жизни на ледяных мирах только по книгам.
Густота пара изо рта стала снижаться по мере того как гудел комнатный обогреватель. Когда туман стал совсем слабым он решил что температура всего лишь немного ниже точки замерзания, выбрался из своей койки и подошел к иллюминатору и выглянул наружу. Его каюта, естественно находилась в одном из сотов-строений составлявших оборудование колонии на Лани-3. Остальные пустые строения выстроились в порядке напротив. Они соединялись полукруглыми галереями, на нескольких уровнях. Они производили впечатление удивительной опрятности среди нагромождений покрытых льдом гор вокруг.
Он смотрел вниз, на широкую долину в которой лежала колония. Со всех сторон поднимались чудовищные острые пики, обрамляющие сейчас восходящее солнце. Они были покрыты льдом. Небо было бледным и вокруг солнца находились четыре гало, расположенных геометрически. Нормальная температура после полуночи составляла десять градусов ниже нуля - технически это было лето. Но даже сейчас сохранялась температура в десять градусов ниже нуля. В полдень обычно тонкие струйки подтаявшего снега начинали стекать по краям освещенных солнцем гор, но снова замерзали по ночам. И здесь на закрытой горами долине было теплее, чем на остальной поверхности планеты. Солнце каждый раз было окружено гало во время восхода. И были ночи когда самые яркие планеты были окружены звездными щенками.
Телефонная панель загорелась и погасла, загорелась и погасла. Они хорошо устроились на Лани-3; родительский мир был в той же солнечной системе и доставлять грузы было несложно. Такое было редкостью. Бордман остановился перед панелью и она загорелась ярче. С ее поверхности на него глядело расстроенное лицо Херндона. Он был даже моложе Бордмана и похоже смириться с предположительно ненужной службой Старшего Офицера Колониального Надзора.
- Ну? - спросил Бордман, чувствуя себя неловко в спальной пижаме.
- Пришел луч из дома, - коротко сообщил Херндон. - Но мы не можем понять что к чему.
Так как третья планета Лани колонизировалась со второго, обитаемого мира, связь между колониальными базами была возможна. Сильный луч мог преодолеть дистанцию приблизительно в одну световую минуту во время сближения орбит и приблизительно около светового часа когда было наибольшее расхождение планет, как сейчас. Но лучевая связь оборвалась несколько недель назад и не была возможна еще несколько недель. Никто не мог бы ожидать обычной картинки со звуком когда материнская планета проходит рядом с силовыми полями Лани. И понятно, что они создавали слишком много помех во время приема.
- Они послали не сообщение и не картинку, - сообщил Херндон. - Интенсивность луча колеблется и мы не можем понять почему. Это наверняка сигнал, причем он идет на обычной частоте. Но к нему примешивается колоссальное количество помех и если это действительно сигнал мы не можем его понять. Он похож на вой, с той разницей, что он какой-то прерывистый. Прерывающийся звук на одной и той же частоте.
Бордман почесал подбородок. Он вспомнил курс лекций по информатики, перед тем как вышел из Служебной Академии. Сигналы передавались пульсацией, меняя частоту и варьируя высоту. И он с облегчением вспомнил семинар об истории связи, незадолго до того как он отправился на первое свое боевое задание в качестве Наблюдателя - Стажера.
- Гм, - сказал он задумчиво. - Эти звуки, прерываются. Не мог они быть всего лишь различны по длине звучания? Скажем, гм - та та, татта, та?
Он почувствовал, что окончательно теряет достоинство издавая подобные звуки. Но лицо Херндона посветлело.
- Именно! - воскликнул он облегченно. - Именно так! Только они были намного выше по звучанию, словно… - Его голос зазвучал фальцетом. - Та та та тата та та.
Бордман подумал: «Если нас услышат, то подумают, что беседуют два идиота». Он сказал:
- Запишите полученный сигнал, а я попытаюсь расшифровать его. - И добавил: - До звуковой связи использовались группы световых и звуковых сигналов, коротких и длинных. Они были сгруппированы таким образом, что каждый из них означал букву и таким образом передавались сообщения. Естественно, они в свою очередь образовывали слова. Очень неудобная система, но она работала когда было множество помех, особенно в старину. Если существует какая-то срочность, то ваш мир мог попытаться пробиться через силовые солнечные поля таким образом.
- Без сомнения! - воскликнул Херндон с огромным облегчением. - Не сомневаюсь, что это так!
Он уважительно попрощался в Бордманом и отключился. Его картинка исчезла.
«Он думает, что я совершил чудо», - мрачно подумал Бордман. - «Потому что я представляю Колониальный Надзор. Но все что я знаю - это то, что в меня вбили. И это проявиться раньше или позже. Черт побери!»
Он оделся. Время от времени он поглядывал через иллюминатор. Невероятный холод на Лани-3 усиливался. Существовали предположения, что в этом виноваты солнечные пятна. Он не мог видеть солнечных пятне невооруженным глазом, но солнце выглядело бледным вместе с окружающими его гало в результате микроскопических ледяных кристаллов в воздухе. На этой планете не было пыли но зато было множество льда! Он был в воздухе не земле и даже под землей. Можно быть уверенным, потому что установки для сверления свай, необходимых для основания большого поселения были вбиты в кору замороженного гумуса вместе с замороженной грязью, значит были времена когда в этом мире были облака моря и растительность. Но это было миллионы, может быть сотни миллионов лет назад. Сейчас, хотя было достаточно тепло, чтобы осталась атмосфера и были еще очень слабые и малые таяния в прямых солнечных лучах днем. Этого было недостаточно для существования жизни потому что жизнь всегда зависит от другой жизни и существуют температуры ниже которых любая экологическая система не сможет поддерживать сама себя. Но последние несколько недель климат был таким, что даже жизнь устроенная человеком, была под большим вопросом.
Бордман натянул на себя форму Колониального Надзора с нашивкой на которой была изображена пальма. Нельзя было представить ничего более несообразного, чем символ пальмы на планете на шестьдесят футов промерзшей насквозь. Бордман задумался. «Банда конструкторов называет это взрывом, вместо дерева, потому что мы должны вылетим как только они закончат отделку. Но отделка должна быть сделана после того, как закончатся работы. Нельзя представить себе жизнь колонии или даже экипажа корабля в недостроенном здании!»
Он отправился по коридору из своей спальни, с величественностью, которое он пытался изображать во имя Колониального Надзора. Это чертовски мерзкая штука пытаться сохранять величие все время. Если бы Херндон не выглядел столь добропорядочно, то было бы приятно поближе подружиться с ним. Но херндон благоговел перед ним. Даже его сестра Рики…
Но Бордман быстро изгнал подобные мысли из совей головы. Он был на Лани-3, на котором находились ценные минеральные ресурсы, делавшие колонизацию делом стоящим и позволившие провести разведку и начать колонизацию. И начала строится космическая ловушка получавшая энергию из ионосферы, что позволяло мягко приземлять корабли на землю и снабжало энергией всю колонию. И наоборот - поднимала корабли до необходимых планетных диаметров когда они улетали. Здесь же должна быть смонтирована и силовая установка, на случай аварии гигантского устройства. Собраны и складированы резервные запасы пищи и необходимые приспособления для ее пополнения. Обычно это означало гидропонные установки. Все эти вещи должны быть закончены, готовы к работе и проверены находящимся на посту офицером Колониального Надзора прежде чем колония может получить лицензию на использование без ограничений.
Все было вполне нормально и официально, но Бордман был самым новым из Офицеров Колониального Надзора в списке и это была его первая собственная операция. Иногда он ощущал себя несоответствующим должности.
Он прошел через вестибюль между одним сотом-домом и следующим и направился прямо в кабинет Херндона. Херндон, так же как и он был лишь недавно обличен властью. Вообще-то он гораздо лучше разбирался в минералогии и шахтах и был юным светилом в этой области, но когда директор колонии заболел, а рядом находился грузовой корабль, его отправили домой а его функции были передоверены Херндону. «Любопытно», - подумал Бордман, - «неужели он так же дрожит, как и я?»
Когда он вошел в кабинет, Херндон вслушивался в звуки доносящиеся из динамика на своем столе. Закодированный сигнал был передан ему, магнитофон записал его. Раздавались шорохи, треск, вой и свист. Но несмотря на всю эту какофонию пробивался слабый высокочастотный звук. Он был монотонным и его было невозможно спутать с аккомпанирующими ему помехами. Иногда он был почти не слышен но иногда звучал резко и четко. Но сам звук был прерывистым, иногда он состоял из коротких звуков иногда звуки были подлиннее, но их было всего два.
- Я просил Рики записать все, что мы получили, сказал Херндон с облегчением, увидев Бордмана. - Она отметит короткими черточками короткие звуки и длинными - длинные. Я просил ее попытаться отделить группы. Но все будет готово не раньше чем через полчаса.
Бордман высказал предположение.
- Я ожидаю, что одно и то же сообщение повторяется снова и снова, - сказал он. И добавил: - Мне кажется, оно будет раскодировано согласно букв в двухбуквенных и трехбуквенных словах. Это быстрее, чем статистический анализ сообщения.
Херндон сразу же нажал кнопку под панелью телефона. Он передал информацию сестре, словно это было откровение свыше. «Ничего подобного», - подумал Бордман. - «Это всего лишь мелочь, которую я вспомнил из детства, когда интересовался секретными языками. Мой интерес исчез, когда я узнал что нельзя сохранить в тайне надолго то, что записано или передано в эфир».
Херндон повернулся от панели телефона.
- Рики сказала, что ей удалось распознать некоторые группы, - отрапортовал он, - но благодарю за помощь. Что дальше?
Бордман сел. - Мне кажется, - заметил он, - что увеличивающийся холод это не локальное явление. Солнечные пятна…
Херндон без слов потянулся за листом бумаги на котором были нанесены цифры наблюдения а ниже располагался график, связанный с ними. Это были дневные, рутинные измерения солнечной постоянной, которые производили каждое утро на Лани-3. Графическая линия почти доползла до нижнего края бумаги.
- Глядя на это, - сознался он, - можно подумать, что солнце уходит. Естественно, этого не может быть. Наблюдается невероятное количество солнечных пятен. Может быть так и нужно. Но пока жар от них достигнет нас, температура упадет. Насколько я знаю, мы не наблюдали ничего подобного. Ночная температура на тридцать градусов ниже, чем должна быть. И не только это, все метеорологические станции роботы отметили это на всей планете. Они отмечают что температура доходит до сорока градусов ниже нуля вместо десяти. Кроме того - чудовищное количество солнечных пятен…
Бордман нахмурился. Солнечные пятна такие штуки с которыми не поборешься. И понятно, что любая планета очень зависит от них. Любое незначительное изменение солнечной активности может вызвать серьезные изменения в температуре планеты. В книжках писали, что праматеринская планета Земля переживала ледниковые периоды, хотя температура в целом на планете опустилась всего лишь на три градуса, и наступала тропическая жара даже на полюсах, если температура повысится всего на шесть. И было высказано предположение что на планете где появилось человечество все это могло происходить в зависимости от солнечной активности.
Лани-3 и так уже была покрыта льдом даже на экваторе. Солнечные пятна могли бы вызвать здесь гораздо более серьезные последствия. «Это сообщение с внутренней планеты может быть печальным», - подумал Бордман, - «если солнечная постоянная снижается и остается на нижнем уровне».
- Здесь не может быть действительно длительных серьезных изменений. Во всяком случае таких быстрых. Лани - звезда класса солнца, и они не слишком отличаются, хотя, естественно, такой динамит как солнце может иметь циклические модификации, такого или иного типа. Но они быстро заканчиваются.
Звучало убедительно, даже для него самого.
За его спиной раздался шорох. Рики Херндон молча вошла в кабинет брата. Она выглядела бледной. Она положила какие-то бумаги на его стол.
- Это правда, - сказала она. - Но когда циклы время от времени запаздывают, то они гасят друг друга. Они накладываются друг на друга. Именно это и произошло.
Бордман вскочил на ноги, краснея. Херндон резко сказал:
- Что? Откуда ты взяла этот мусор, Рики?
Она кивнула в сторону стопки бумаг, которые положила ему на стол.
- Это новости из дома. - Она снова кивнула в сторону Бордмана. - Вы были правы. Это одно и то же сообщение, передаваемое снова и снова. И я раскодировала его, точно так же как раскодировала другие секретные сообщения. Как однажды взломала код Кена. Ему было двенадцать и я расшифровала его дневник, и помню каким он был злым, когда обнаружил, что у него больше нет тайн.
Она попыталась улыбнуться. Но Херндон не слушал. Он лихорадочно читал. Бордман увидел Бордман увидел что внизу пачки был ряд точек и тире, скрупулезно записанных и расшифрованных. И над каждой группой знаков была написана буква.
Херндон был очень бледным, когда закончил чтение. Он протянул листки Бордману. Почерк Рики был разборчивым и красивым. Бордман прочел:
К ВАШЕМУ СВЕДЕНИЮ СОЛНЕЧНАЯ ПОСТОЯННАЯ РЕЗКО ПАДАЕТ ВДВОЙНЕ ИЗ-ЗА НЕСОВПАДЕНИЯ ЦИКЛИЧЕСКИХ ВАРИАЦИЙ СОЛНЕЧНЫХ ПЯТЕН В ПРЕЖДЕ НЕ НАБЛЮДАВШИХСЯ ДЛИННЫХ ЦИКЛАХ ЭФФЕКТ ЕЩЕ НЕ ДОСТИГ СВОЕГО МАКСИМУМА И ОЖИДАЕТСЯ ЧТО ПЛАНЕТА НА КАКОЕ-ТО ВРЕМЯ СТАНЕТ НЕПРИГОДНОЙ ДЛЯ ОБИТАНИЯ НО ДАЖЕ СЕЙЧАС УБИЙСТВЕННЫЕ МОРОЗЫ УНИЧТОЖАЮТ ЮЖНОЕ ПОЛУШАРИЕ ВЕРОЯТНЕЕ ВСЕГО ЛИШЬ МАЛАЯ ЧАСТЬ НАСЕЛЕНИЯ МОЖЕТ СПАСТИСЬ В УКРЫТИЯХ И ХРАНИТЬ ТЕПЛО В НАСТУПАЮЩИЙ ЛЕДНИКОВЫЙ ПЕРИОД ЛЕДНИКИ ДОСТИГНУТ ЭКВАТОРА ЧЕРЕЗ ДВЕСТИ ДНЕЙ ХОЛОД СОГЛАСНО ВЫЧИСЛЕНИЯМ БУДЕТ ПРОДОЛЖАТЬСЯ ПО МЕНЬШЕЙ МЕРЕ ДВЕ ТЫСЯЧИ ДНЕЙ ПОКА СОЛНЕЧНАЯ ПОСТОЯННАЯ НЕ ВОССТАНОВИТСЯ ЭТА ИНФОРМАЦИЯ ПЕРЕДАНА ВАМ ДЛЯ ТОГО ЧТОБЫ ВЫ НАЧАЛИ НЕМЕДЛЕННОЕ ПРОМЫШЛЕННОЕ СООРУЖЕНИЕ ГИДРОПОННЫХ СИСТЕМ ПИТАНИЯ И ВСЕ ОСТАЛЬНЫЕ НЕОБХОДИМЫЕ ПРИГОТОВЛЕНИЯ КОНЕЦ СООБЩЕНИЯ К ВАШЕМУ СВЕДЕНИЮ СОЛНЕЧНАЯ ПОСТОЯННАЯ РЕЗКО ПАДАЕТ ВДВОЙНЕ ИЗ-ЗА НЕСОВПАДЕНИЯ ЦИКЛИЧЕСКИХ ВАРИАЦИЙ СОЛНЕЧНЫХ ПЯТЕН В ПРЕЖДЕ НЕ НАБЛЮДАВШИХСЯ ДЛИННЫХ ЦИКЛАХ…
Бордман поднял голову. Лицо Херндона было убийственно бледным. Бордман сказал:
- Кент-4 - ближайший мир, откуда ваша планета может надеяться получить помощь. Почтовый крейсер преодолеет расстояние до них за два месяца. Кент-4 сможет выслать три корабля - и они прибудут еще через два месяца. Это - не подходит!
Он почувствовал тошноту. Обитаемые планеты слишком далеко. Они находятся на расстоянии в четыре-пять световых лет и добраться до них можно не раньше чем через два месяца. Колонизированные миры были словно изолированные острова в невероятно обширном океане и корабли крейсирующие между ними на скорости в тридцать световых казались слишком медленными. В древние времена на матушке Земле мужчины плыли целые месяцы, чтобы достигнуть следующего порта в своих утлых парусных кораблях. И не было возможности послать сообщение быстрее, чем движутся корабли. И в нынешние времена все обстояло точно так же. Новости о катастрофе на Лани невозможно передать в эфир. Оно будет медленно дрейфовать среди звезд а дрейф слишком медленный и несмотря на размеры катастрофы его невозможно ускорить.
Ближняя планета Лани-2 насчитывала двадцать миллионов жителей, в отличии от трех сотен человек в колонии на Лани-3. Ближняя планета тоже будет заморожена, но обледенение наступит через двести дней. Обледенение и человеческая жизнь - практически несовместимы. Человечество может выжить только тогда когда есть достаточные запасы пищи и энергии, да и убежища для двадцати миллионов людей не так-то легко построить за такой короткий срок. И кроме того, не будет никакой реальной помощи. Сообщение о потребности в помощи будет путешествовать слишком медленно. Для того, чтобы тысячи кораблей прибыли на Лани-2, потребуется не меньше пяти земных лет и они смогут спасти лишь меньше одного процента населения. Правда через пять лет в живых вряд ли останется и такое количество людей.
- Наши люди, - произнесла Рики тонким голосом, - все они… Отец, мать и все остальные. Все наши друзья. И вся наша родная планета окажется такой!
Она дернула головой, показывая на окно за которым лежал смерзшаяся колония.
Бордман прекрасно понимал ее чувства. Для него, понятное дело, трагедия была меньшей. У него не было семьи и очень мало друзей. Но он видел еще нечто, что не приходило в голову остальным.
- Ну конечно же, - сказал он, - но это не только их проблема. Если солнечная постоянная действительно падает, то все очень плохо. Намного хуже чем они сейчас. Нам необходимо здорово потрудиться, чтобы спасти самих себя!
Рики не смотрела на него. Бордман прикусил губу. Было ясно, что их собственная судьба не волнует их в настоящий момент. Когда собственная родная планета находится под угрозой гибели, собственная безопасность кажется делом ничтожным.
Наступила тишина, которую прерывали лишь щелкающие, раздражающие звуки, исходящие из динамика на столе Херндона.
- Мы, - сказал Бордман, - сейчас находимся в условиях, которые у них еще не скоро наступят.
Херндон сказал отстраненно:
- Мы не сможем выжить без помощи из дома. И без оборудования которое мы привезли. Но они не смогут взять ресурсы ниоткуда и не могут передать оборудование всем подряд! Они погибнут! - Он сглотнул. - Они - они знают это. И потому они предупредили нас, чтобы мы попытались спастись, потому что они больше не смогут помочь нам.
Существует множество причин, почему человек может испытывать стыд, что они принадлежит к расе, которая совершает некоторые поступки. Но иногда есть причины гордиться этим. Материнская планета была обречена, и тем не менее, она послала сообщение маленькой колонии, чтобы они попытались спастись.
- Я бы хотела, чтобы мы были с ними - чтобы разделить их судьбу, - сказала Рики. Ее голос звучал глухо, словно болело горло. - Я не хочу дальше жить, если все кто мне небезразличен будут должны умереть!
Бордман остро ощутил сове одиночество. Он понимал, что никто не захочет жить как единственный оставшийся в живых человек. Никто не захочет жить как член маленькой группки людей, оставшихся в живых. И все они считают, что их материнская планета и их мир - здесь. «Я так не думаю», - подумал Бордман. - «Но, может быть, я стану думать так, если Рики должна погибнуть». Было естественно хотеть заслонить ее от любой опасности и катастрофы которая может постигнуть ее.
- Пос-слушайте! - сказал он, несколько заикаясь. - Разве вы не видите! Вопрос не в том, будете ли вы жить, когшда остальные погибнут! Если ваша родная планета станет такой как эта, то что произойдет с этой планетой? Мы ведь находимся дальше от солнца и у нас - холоднее. Вы думаете мы переживем все что должно будет произойти? Ресурсы или нет, оборудование или нет, неужели вы верите, что у нас есть шанс? Пошевелите мозгами!
Херндон и Рики уставились на него. И отстраненный взгляд пропал с лица Рики, а Херндон моргнул и медленно произнес:
- Так вот оно что? Мы ведь действительно безумно рисковали, когда прибыли сюда. Но здесь скоро станет намного хуже. Мы в таком же положении, как и остальные!
Он несколько выпрямился. На его лице начал появляться румянец. Рики попыталась улыбнуться. И затем Херндон сказал почти естественно:
- В этом свете все выглядит несколько нормальнее. Мы тоже будем бороться за свои жизни! И у нас немного шансов спастись! И что мы будем делать, Бордман?
Солнце было на полпути к зениту, все еще окруженное гало, хотя они были слабее у горизонта. Небо потемнело. Горные пики, покрытые льдом достигали неба и были выше всех земных дел. Город был сборищем металлических сотов, плотно расставленных на равнине. Неподалеку складированы материалы предназначенные для строительства колонии. Рядом находилась посадочная ловушка. Это была гигантская стальная конструкция, стоящая на ногам разной длины, покоящихся на вершинах холмов и поднятая на две тысячи футов к звездам. Люди ползая по ней, счищали лед наросший за ночь с помощью звуковых ледоочистителей. Сколотые глыбы сверкали на солнце. Посадочная ловушка должна была очищаться приблизительно каждые десять дней. Без очистки она будет скапливать все большие массы льда и в конце концов рухнет под его тяжестью. Но задолго до этого она прекратит функционировать, а без ее работы не будет никаких космических путешествий. Ракеты для подъема космических кораблей были слишком тяжелыми. Но посадочные ловушки могли поднимать их в открытый космос и опускали вниз, чего невозможно было бы сделать если пользоваться ракетами.
Бордман добрался до основания ловушки пешком. Он забрался на нижний уровень с помощью подъемного луча. Он прошел сквозь холодный шлюз контрольного пульта в пульте управления ловушки.
Кивнув человеку находящемуся там он снял свою меховую одежду.
- Все в порядке? - спросил он.
Находящийся внутри оператор пожал плечами. Бордман был офицером Колониального Надзора. Как раз в его функции входило находить недостатки, искать слабые места в конструкции и решать проблемы колонии. «Для конструкторов естественно, не любить инспекторов», - подумал Бордман, - «если я соглашаюсь, то это ничего не значит, но если я протестую, то это плохо».
- Я думаю, - сказал он, - что должны произойти изменения в максимальном напряжении. Мне бы хотелось это проверить.
Оператор вновь пожал плечами. Он принялся нажимать кнопки под панелью телефона.
- Дайте резервную энергию, - скомандовал он, когда на экране появилось лицо. - Хотелось бы проверить сочность источника.
- Для чего? - поинтересовалось лицо на экране.
- Ты знаешь, кому приходят в голову подобные идеи, - мрачно ответил оператор. - Может быть, у нас какие-то проблемы. Может быть, пришла новая спецификация, о которой мы ничего не знаем. Все может быть! Но дай резервную энергию!
Лицо на экране помрачнело. Бордман сглотнул. К сожалению в привилегии офицера Надзора не входило поддержание дисциплины. Правда, отсутствие дисциплины не слишком интересовало его. Он смотрел на стрелку вольтметра. Она стояла несколько ниже нормальных условий, но это было и понятно. Температура снаружи была меньше. Было необходимо больше тепла, чтобы поддерживать жилища в тепле, и кроме того, множество тепла требовалось для шахты колонии, которая готовилась к эксплуатации. Шахта обогревалась для людей, которые должны будут работать в ней.
Внезапно стрелка дрогнула, дернулась и принялась рывками сползать ниже, когда отдельные части колонии черпали резервную энергию. Стрелка достигла нижней отметки и застыла здесь.
Бордману пришлось обойти дежурного, чтобы взглянуть на вольтметр. Он был в стандартные неизменного образца вакуумные накопители, и проверил его. Он нажал несколько рычагов, увидел что энергия не поступает, облизал губы, и записал результат. Он поставил рычаги в первоначальное положение и снова записал результат. И очень спокойно выдохнул.
- Сейчас я хочу чтобы энергия включалась по секциям, - сказал он оператору. - Может быть, сначала шахта. Это не важно. Но я хочу снять показания вольтметра сколько кто расходует.
Оператор выглядел выглядел утомленным. Он небрежно повторил приказ лицу на экране и нехотя взялся за управление, пока Бордман отмечал падение напряжения от полученной энергии из ионосферы. Напряжение, получаемое от ионизированных газов, протекает через кондуктор с определенным сопротивлением. И можно определить ионизацию газа в зависимости от напряжения.
Шлюзовая дверь открылась. Появилась Рики Херндон, несколько запыхавшаяся.
- Пришло новое сообщение из дома, - сказала она резко. Ее голос звучал странно. - Они получили наш ответный луч и передали информацию, которую вы запрашивали.
- Я скоро буду, - сказал Бордман, - только получу здесь кое-какую информацию.
Он снова одел свою одежду и вскоре последовал за ней.
- Результаты из дома отвратительные, - сказала Рики, когда горы поднялись со всех сторон вокруг них. - Кен сказал, что они хуже, чем он думал. Уменьшение солнечной постоянной больше, чем мы могли предполагать.
- Понятно, - ответил Бордман задумчиво.
- Это абсурд! - гневно воскликнула Рики. - Все время существовали солнечные пятна и цикличность образования солнечных пятен - я учила это в школе. Я изучала четырехлетний цикл и семилетний цикл и все остальные прочие. Они должны были предвидеть, они должны были просчитать заранее! Сейчас они говорят, что шестидесятилетний цикл совпал со статридцатилетним циклом вперемешку со всеми прочими… Что пользы от ученых, если они не могут по-человечески сделать свою работу и двадцать миллионов человек должны погибнуть?
Бордман не считал себя ученым, но поморщился. Рики продолжала изливать бессильную ярость, пока они пробирались по скользкому льду. Ее дыхание образовало густое облако вокруг ее плеч, а комбинезон покрылся инеем. Так быстро конденсировалась влага.
Он подхватил ее, когда она поскользнулась.
- Но они победят все это! - сказала Рики, с некой злой гордостью. - Они принялись строить новые посадочные ловушки. Сотни ловушек! Не для приземления кораблей, а для выкачивания энергии из ионосферы! Они рассчитали что одна ловушка размером с корабль может поддержать в достаточно теплом состоянии три квадратных мили земли, чтобы на ней можно было существовать. Они устанавливают их над улицами городов и прикрывают сверху снегом для изоляции. Затем они разобьют теплицы на улицах и создадут гидропонные теплицы. Они боятся, что не успеют сделать достаточно, чтобы спасти всех, но они будут пытаться!
Бордман сжал кулаки в карманах своего просторного комбинезона.
- Ну? - спросила Рики. - Неужели не сработает?
- Нет.
- А почему?
- Я только что снимал показания. Вольтаж и проводимость части атмосферы из которой мы качаем энергию зависит от ионизации. Когда падает интенсивность солнечного света, падает и вольтаж, как впрочем и проводимость. И труднее с меньшим количеством энергии добраться до высоты, где можно снова качать энергию - и снова вольтаж понизится.
- Ничего больше не говорите! - воскликнула Рики. - Ни единого слова!
Бордман замолчал. Они спустились с последнего небольшого холмика и миновали отверстие шахты, огромный туннель, высверленный прямо в горе. Заглянув вовнутрь они увидели два ряда ярких лампочек уходящих в самое сердце каменного монстра.
Они почти добрались до поселения, когда Рики сказала измученным голосом:
- Насколько все плохо?
- Очень, - признался Бордман. - У нас здесь условия которые наступят на вашей планете через двести дней. Честно сказать мы можем выкачать в пять раз меньше энергии чем они могут попытаться получить на Лени-2.
Рики плотнее стиснула зубы.
- Пошли, - сказала она.
Ионизация упала здесь на десять процентов, - сказал Бордман. - Это значит, что вольтаж уменьшится еще сильнее. И так далее. И сопротивление начинает расти. Когда им понадобится основное количество энергии, на вашей планете, они просто не смогут выкачать ее больше, чем мы сейчас. А этого будет недостаточно.
Они достигли поселения. К шлюзу кабинета Херндона вели ступеньки. Они были свободны ото льда, потому что все дорожки в поселении подогревались чтобы убрать с ним наледь. Бордман сделал мысленный расчет.
В шлюзе, теплый воздух тут же начал клубиться. Рики воскликнула обиженно: - Ты хоть можешь нормально все объяснить?
- Мы обычно получаем впятеро меньше энергии, чем можно выкачать в вашем мире, - сказал он. - Мы сейчас получаем, скажем, шестьдесят процентов от нормального. И это количество снизится до одной десятой, того, что они рассчитывают получить когда действительно наступят холода. Она падает в девять раз быстрее. Одна ловушка не обогреет три квадратных мили города. Скорее одну треть. Но…
- Хуже не может быть, - сказала Рики приглушенным голосом. - Так ведь? Тогда что пользы сооружать ловушки?
Бордман не ответил.
Внутренняя дверь шлюза открылась. Херндон сидел за своим столом еще бледнее, чем был слушая голоса исходящие из динамика. Он барабанил пальцами по столу, совершенно не обращая внимания на вошедших. Наконец он в отчаянии взглянул на Бордмана.
- Она сказала тебе? - спросил он глухим голосом. - Они надеются спасти хотя бы половину населения. Во всяком случае всех детей…
- Они не смогут, - с горечью сказала Рики.
- Лучше иди расшифруй новое послание, которое недавно пришло, - сказал ее брат. - Нужно узнать, что они нам сообщают.
Рики вышла из кабинета. Бордман расстегнул свой комбинезон. И сказал:
- Большая часть колонии еще не знает, что происходит. Во всяком случае оператор ловушки. Но они скоро узнают.
- Мы известим всех обычным путем, - ответил Херндон. - Хотя я бы предпочел, чтобы они ничего не знали. Невелико удовольствие тащить на своих плечах такой груз. Я… бы не хотел сообщать им об этом прямо сейчас.
- Совсем наоборот! - настаивал Бордман. - Они должны все узнать прямо сейчас! Ты должен будешь отдавать приказы и они должны понимать, насколько эти приказы важны.
Херндон выглядел так словно его оставили надежды.
- Что толку, что-либо делать? - Когда Бордман нахмурился, он добавил:
- Серьезно, какая в том польза? С тобой будет все в порядке. Корабль Надзора заберет тебя отсюда. Он прибудет не потому что знает, что нечто не в порядке, а потому что твоя работа практически закончена. Но это не принесет никакой пользы! Для них будет чистым безумием приземлиться на нашей планете! Они не смогут спасти никого кроме нескольких десятков человек, а остальные двадцать миллионов умрут. Он мог бы предложить захватить кого-нибудь из нас, но я не думаю, что многие из наших согласятся. Я бы не согласился. И не думаю, что согласится Рики.
- Я не понимаю…
- К тому же мы здесь, - продолжал Херндон. - И нас невозможно перевезти домой. Хуже того. У нас здесь, чтобы выжить нет абсолютно никаких шансов! Ты единственный, кто избегнет нашей участи. Я все подсчитал и согласно кривой снижения солнечной постоянной… Я получил те же цифры, что и они сообщили нам… невозможно жить ниже точки замерзания кислорода, а когда это произойдет он уйдет из атмосферы. Мы не имеем оборудования, чтобы просто выдержать даже нынешние условия, а оборудование получить неоткуда. Да и нет такого оборудования которое позволило бы нам выжить! Во всяком случае, максимальный холод продлится около двух тысяч наших дней - шесть земных лет. И останется запасы холода в океанах и ледяных глыбах. Только через двадцать лет наш дом снова станет нормальным по температуре, и приблизительно через такое же время и здесь. Если какой-то смысл пытаться выжить - точнее просто существовать - целых двадцать лет, прежде чем планета снова станет пригодной для обитания?
Бордман сказал раздраженно:
- Не будь глупцом! Тебе не приходило в голову что эта планета отличная экспериментальная станция, находящаяся на двести дней вперед от твоего мира, где следует пытаться найти пути обуздать стихию? Если мы не сможем здесь, то не сможем нигде.
Херндон сказал:
- Ты можешь назвать нечто, что можно было бы попробовать здесь?
- Да, - буркнул Бордман. - Я хочу чтобы все обогреватели дорожек и ступеней были отключены. Они используют энергию, чтобы путь был свободным ото льда и никто не мог поскользнуться. Я хочу сберечь это тепло!
Херндон сказал: - И когда ты сэкономишь энергию, что ты будешь с ней делать?
- Я начну обогревать подземное пространство! - воскликнул Бордман. - Я буду складировать тепло в шахте! Я хочу использовать все обогревательные приборы, которые мы сможем задействовать, чтобы нагреть камни. Я хочу использовать каждый киловатт ловушки и прогреть гору изнутри, а для прогрева понадобится максимум энергии. Я хочу чтобы самая глубокая часть шахты нагрелась так, что туда невозможно было войти! Мы, естественно, потеряем множество тепла. Это не одно и тоже, что сохранять электроэнергию. Но мы можем начать складировать тепло сейчас и чем больше мы его соберем, тем его больше останется на наши нужды!
Херндон задумался. Наконец он тихо присвистнул.
- Ты знаешь, а это идея… - Он посмотрел вверх. - У нас на планете есть использованные полости от нефти рядом с полюсами. Не слишком экономично разрабатывать их. Просверленные отверстия позволяют парам нефти конденсироваться. Они получают нефть не беспокоя шельф. И потом пещера стоит теплой многие годы! Фермеры насыпают там землю и выращивают пищу, когда вокруг лед. Они могут сберечь тепло у нас на планете!
Затем его голос стал тише.
- Но они не смогут согревать поверхность под городами. Им понадобится вся энергия, которая только есть для строительства крыш…
Бордман буркнул:
- Да, если они строят все как положено. Но в то время когда они закончат это будет бесполезно. Ионизация у нас падает. Но им нет необходимости строить ловушки, которые будут потом бесполезны. Они могут разложить кабеля на земле и поднять их в воздух вертолетами. Им ведь не нужно принимать корабли, к примеру, им просто нужно получать энергию! Они могут даже использовать энергию для подъема вертолетов! Конечно, могут быть и аварии, к примеру, когда будет сильный верхний ветер. Но это не так уж страшно. Они могут загонять тепло под землю, уйти под крыши и выращивать пищу для спасения жизней. Но что еще?
Херндон снова вздрогнул. Его глаза перестали быть пустыми и безжизненными.
- Я отдам приказы для отключения дорожек. И немедленно сообщу то, что ты предложил к нам. Им это понравится.
Он с уважением посмотрел на Бордмана.
- Я думаю, ты знаешь, что я думаю сейчас, - сказал он.
Бордман покраснел. Он чувствовал, что Херндон невероятно восхищен. Херндон не понимал, что устройство не спасет всех. Это просто уменьшит размеры катастрофы. Но не сможет предотвратить ее.
- Это может быть сделано, - сказал он. - Но предстоит сделать еще кое-что.
- Тогда сообщи, что следует сделать, - сказал Херндон, - и все будет сделано! Я отправлю Рики передать по пульсирующему коду, о котором ты нам сообщил, все что ты сказал нам и она передаст все немедленно.
Он встал.
- Я не объяснял ничего о коде! - заявил Бордман. - Она самостоятельно раскодировала его, когда услышала мою идею.
- Пусть будет так, - сказал Херндон. - Я пошлю ее немедленно.
Он поспешно вышел из кабинета. «Так», - подумал Бордман раздраженно,

1 Следующая страница


Колониальная служба 2

- «и возникает репутация! Во всяком случае, я свою уже заработал». Его собственная реакция была совершенно противоположной. Если люди на Лани-2 используют вертолеты для создания проволочных ловушек в атмосфере, они смогут обогреть массу подземного камня и земли. Они могут устроить настоящие резервуары дающего жизнь тепла под своими городами. Они могут придумать как тепло из-под земли будет использоваться лишь на нужды. «Но…»
Через двести дней - условия как на колонизируемой планете. Затем две тысячи дней минимального тепла. Затем очень медленное возвращение в нормальное состояние; к нормальной температуре, задолго после того, как солнце снова станет таким же ярким как обычно. Они не смогут заготовить достаточно тепла на такой долгий срок. Это невозможно. А по иронии судьбы, охлаждая лед и создавая ледники планета может сама по себе сохранять холод.
Кроме того наступят чудовищные штормы и бураны, когда условия на Лани-2 станут похуже. Проволочные ловушки можно будет использовать все реже и реже и каждый раз они будут собирать все меньше энергии чем раньше. Их эффективность будет падать быстрее, чем потребность в этой эффективности расти.
Бордман ощутил еще более глубокую депрессию, когда рассмотрел все факты. Его предложение было бессмысленно. Оно действительно сработает и на очень малую долю процента и на короткое время будет подходящим на внутренней планете. Но если смотреть в перспективе, то эффект будет равен нулю.
Он был поражен тем, что Херндон воспринимает его предложения с таким восторгом. Херндон сообщит Рики, что он настоящее чудо. Она может быть, хотя бы в душе - согласится с этим. Но он не был чудом. Трюк с поддержкой ловушки в воздухе был не нов. Он использовался на Сариле для подпитки энергией гигантской помпы, освобождающей от польдера, который сформировался внутри кольца различно ориентированных островов.
«Все, что я знаю», - с горечью подумал Бордман, - «это то, что кто-то показал мне или я прочел об этом в книгах. И никто не написал и тем более не показал, что делать в подобных случаях!»
Он подошел к столу Херндона. Херндон составил новый график наблюдения за солнечной постоянной, проверяя результаты присланные с родной планеты. Это было типичная кривая отмечающая совпадающие циклические изменения. Кривая состояла из серии изгибов, которые совпали по фазе. Хотя бы это можно было бы рассчитать!
Бордман нахмурившись взялся за карандаш. Его пальцы быстро выводили формулы и заполняли графы. Результат был именно таким как он и предполагал в худших опасениях. Изменение яркости солнца Луни было не настолько велико, чтобы это могло быть замечено на Кенте-4 - ближайшем обитаемом мире, когда свет доберется дотуда через четыре года. Лани никогда не будет отмечена, как изменчивая звезда, потому что изменения яркости и тепла будут продолжаться минуту. Формула для расчета планетной температуры дело не простое. Среди факторов квадраты и кубы вариативности. Кроме того, к сожалению тепло излучаемое солнечной фотосферой варьируется не квадратно и кубически, а как четвертая сила рассчитываемая по абсолютной температуре.
Расчеты Бордмана не были просто теорией. Она родилась от наблюдений за Солнцем, которая сохраняла, единственная в галактике солнечную постоянную в течении трехсот лет. Остальные его размышления базировались на наблюдениях за Землей. Большинство сведений собранных о Земле подтверждало, что она тоже отличается стабильностью. И не могло быть сомнений об их похожести, потому что Солнце и Лани были звездами одного типа и практически одинаковых размеров.
Используя формулы для нынешней ситуации, Бордман постепенно пришел к выводу что в этом ледяном мире температура будет падать постепенно, до тех пор пока СО2 не вымерзнет из атмосферы. И когда это случится температура упадет настолько что не будет особой разницы между температурой на планете и температурой открытого космоса. Ведь именно двуокись углерода отвечает за парниковый эффект, и помогает регулировать температуру, как в парниках, где солнечный свет теплее, чем снаружи.
Но скоро парниковый эффект исчезнет в мире-колонии. А когда он исчезнет на внутренней планете…
Бордман обнаружил, что раздумывает: «Что произойдет, если Рики откажется лететь, когда прибудет корабль Надзора, придется подать в отставку. Я так и сделаю если придется остаться. И я никуда не отправлюсь, разве что она отправится со мной».
- Если вы хотите пойти, то не возражаю, - сказал Бордман не слишком грациозно.
Он подождал пока Рики оденет свой массивный комбинезон, который необходимо было одевать даже днем чтобы выйти наружу и который вряд ли был уже необходим по ночам. На ней были ботинки с подогревом толщина подошв которых достигала дюйма скрепленные с цельными штанами комбинезона. А поверх одета плотная заполненная воздухом туника с пухом закрывавшая руки.
- Никто не сможет выйти наружу ночью, - сказала она когда они вместе вышли в шлюз.
- Мне придется, - сказал он. - Я хочу кое-что найти.
Наружная дверь открылась и он вышел наружу. Он подал ей руку, потому что ступеньки и дорожка уже больше не обогревались. Сейчас она была покрыта толстым слоем измороси, больше похожей не на снег а на белый микроскопически размолотый порошок - очень маленькие ледяные кристаллы выпавшие из воздуха в невероятно холодную ночь.
Здесь не было луны, правда покрытые льдом горы слабо светились. Жилища-соты выстроившиеся ровными рядами темнели на фоне снега. Стояла тишина, ничто не шевелилось создавалось ощущение древнего покоя. Ни единого дуновения ветерка. Ничто не шевелилось, ничто не жило. Тишина была такой что звенели барабанные перепонки.
Бордман задрал голову и смотрел на небо долгое время. Ничего. Он посмотрел вниз на Рики.
- Посмотрите на небо, - приказал он.
Она взглянула вверх. И посмотрела на него. Но когда она подняла взгляд выше, то чуть не вскрикнула. Небо было заполнено звездами самых разных видов и форм. И самые яркие были звезды, какими она их никогда не видела. Так же ка солнце днем было окружено гало - бледные фантомы солнц, выстроившиеся рядом с настоящим - так отдаленные яркие солнца сверкали в центре кольца образованного вокруг них. Они больше не производили впечатление одиноких точек. Они отличались формами и глаза инстинктивно искали самый сложный узор в котором было больше всего артефактов.
- О - как красиво! - мягко воскликнула Рики.
- Смотрите! - настаивал он. - Продолжайте смотреть!
Она продолжала смотреть, доверяя ему, вертя головой из стороны в сторону. Это был вид, который просто невозможно себе представить. Каждый оттенок и каждый цвет, всех возможных уровней и яркости. И были группы звезд которые почти образовывали треугольники, но неправильные. Были звезды похожие на розы, которые почти сформировали арку. И были узоры похожие на линии почти сформировавшие прямоугольники и многоугольники, но не соединившиеся в своих призрачных линиях.
- Это прекрасно, - сказала Рики. - Но что я должна увидеть?
- Ищите то, чего здесь нет, - приказал он.
Она принялась смотреть дальше, на звезды но не замечала ничего необычного. Звезды заполнили все черное пространство неба, и в этом пространстве нельзя было найти ни единого темного пятнышка, все было заполнено их светом. Но это было вполне нормально. И лишь где-то вдалеке мелькал сероватый свет, мерцая и затухая. Он исчезал. И она сообразила.
- Северное сияние исчезло! - воскликнула она.
- Именно так, - сказал Бордман. - Здесь всегда были северные сияния. Похоже, что виноваты в этом мы. Я думал, что было неплохо побыстрее собрать в резервуар всю энергию. Мы могли бы сообразить. Но мы не можем позволить этого.
- Я видела его, когда мы впервые приземлились, - согласилась Рики. - Это было незабываемое зрелище. Оно происходило каждую ночь. Но снаружи, не в жилище было слишком холодно. И каждый раз, я говорила себе, что посмотрю на него завтра, и так продолжалось на следующий день. Так я и не насмотрелась на него.
Бордман не сводил глаз с того места где был сероватый свет. И он вспоминал, что предыдущие ночные игрища призрачных цветов были потрясающими.
- Северное сияние, - сказал он, - происходит в очень ограниченном верхнем слое воздуха, на высоте в семьдесят-девяносто миль, когда Бог знает откуда взявшиеся лучи солнца проходят через этот слой, пересекая магнитное поле планеты. Феномен игры ионов северного сияния. Мы используем ионосферу гораздо ниже того места, где оно происходит, но мне кажется, что именно мы виноваты в его отсутствии!
- Мы? - воскликнула шокированная Рики. - Мы, люди?
- Мы срываем ионы с их привычного места, - сказал он мрачно, - то же что делает солнечный свет днем. Видимо мы отобрали у северного сияния его энергию.
Рики молчала. Бордман смотрел вверх. И покачал головой.
- Видимо так и есть, - сказал он излишне спокойным голосом. - Мы черпали немного энергии в сравнении с тем что приходило. Но ионизация обладает ультрафиолетовым эффектом. Атмосферные газы не так-то легко ионизировать. Кроме всего прочего, если солнечная постоянная несколько уменьшится, то это может означать чудовищное уменьшение ультрафиолетовой части спектра - а именно это образует ионы кислорода, водорода и азота. Уменьшение ионизации должно быть в пятьдесят раз больше, чем падение солнечной постоянной. А мы вычерпываем энергию из того малого, что у нас имеется.
Рики стояла неподвижно. Холод был чудовищным. Если бы был еще и ветер то вынести его было бы невозможно. Но воздух был неподвижен. Тем не менее холод был настолько силен, что жгло внутри ноздрей и даже в груди чувствовался холод при вдохе. Даже через комбинезон чувствовалось ледяное дыхание мороза.
- Я начал, - сказал Бордман, - подозревать, что я идиот. Или, может быть оптимист. Это может быть одно и то же. Я предполагал, что энергия, которую мы черпаем будет исчезать быстрее, чем будет расти нужда в этой энергии. Но если мы уничтожили северное сияние, то значит мы уже добрались до дна бочки. И это оказалась намного более мелкая бочка, чем кто-либо предполагал.
И снова все замерло. Рики стояла не раскрывая рта. «Когда она поймет, что это значит», - мрачно подумал Бордман, - «она не будет с таким уважением относится ко мне. Я был идиотом на что-то надеясь. И она сейчас видит это».
- Я думала, - сказала Рики, - что ты говоришь о том, что мы не сможем сохранить тепло достаточное для жизни в шахте.
- А мы и не сможем, - согласился Бордман, - не набрать его достаточно много, не сохранить его надолго. И кроме того его будет недостаточно.
- Значит мы не проживем так долго, как рассчитывает Кен?
- Конечно нет, - сказал Бордман. - Он надеется, что мы сможем открыть какие-то приспособления, которые могут быть полезны на Лани-2. Но мы потеряем энергию, которую могли бы получить от ловушки задолго до того, как новые ловушки станут бесполезными. Мы начнем пользоваться резервной энергией гораздо раньше. Это будет сделано - задолго до того как нам действительно понадобится жизненно важное тепло.
Зубы Рики начали стучать.
- Это звучит так, словно я напугана, - раздраженно сказала она, - ничего подобного! И если ты хочешь, то с этой поры я буду вести себя так как ведешь себя ты. Я не буду горевать ни о ком, а они будут слишком заняты, чтобы горевать обо мне… Пойдем вовнутрь, пока там еще тепло.
Он помог ей войти в шлюз и закрыл наружную дверь. Она начала безудержно дрожать, когда внутрь начало поступать тепло.
Они вернулись в кабинет Херндона. Он пришел едва Рики успела снять комбинезон. Она продолжала дрожать. Он посмотрел на нее и сказал Бордману:
- Только что звонили из контрольного отсека посадочной ловушки. Похоже, что что-то не так, хотя они не могут понять что именно. Ловушка установлена на максимальное вычерпывание энергии, в то время как она забирает всего пятьдесят тысяч киловатт.
- Мы возвращаемся в каменный век, - сказал Бордман пытаясь, чтобы слова его прозвучали с иронией.
Это была правда. Человек мог производить двести пятьдесят ватт мускульной работой довольно продолжительный период времени. Когда у него нет других источников энергии он просто дикарь каменного века. Когда он получает киловатт энергии от мышц лошади он переходит в разряд варваров, но энергия целиком не может использоваться по его желанию. Когда он может впрячь ее в плуг у него высокая варварская культура, и по мере того, как он добавляет все больше энергии, то становиться цивилизованным. Сила пара в силу четыре киловатта работали на каждого человека в первых индустриальных странах, и в середине двадцатого века на каждого в высокоразвитых странах приходилось шестьдесят киловатт. В нынешние времена современная культура располагала по меньшей мере пятью сотнями киловатт на человека. Но в колонии на Лани-3 было меньше чем половину потребного. И потребление далеко превосходило получение.
- И не может быть больше, - сказала Рики, пытаясь сдержать дрожь. - Мы использовали северное сияние и у нас больше нет энергии. Она иссякла. Мы погибнем гораздо раньше, чем наши люди дома, Кен.
Черты Херндона исказились в гримасе.
- Но мы не можем! Мы не должны! - Он повернулся к Бордману. - Мы ведь помогаем им там, дома! Там началась паника. Нош рапорт о кабельных ловушках вселил в людей надежду. Они прекрасно принялись за работу. Они знают, что мы находимся в худшем положении, чем они и как долго мы держимся мы вселяем в них надежду! Мы должны каким-то образом продержаться!
Рики глубоко вздохнула и ее дрожь внезапно прекратилась. И она сказала:
- Разве ты не заметил, Кен, что мистер Бордман смотрит под углом зрения своей профессии? Его работа - находить недостатки. Он был послан сюда именно для того, чтобы отбраковывать варианты в том что мы сделали и делаем. У него есть привычка рассчитывать на худшее. Но мне кажется, он может обернуть свою привычку во благо. Как он сделал с идеей кабельных ловушек.
- Которые, - вмешался Бордман, - оказались почти совсем бесполезными. Они действительно будут работать, до тех пор пока действительно не станут нужны. Но при условиях, когда они будут необходимы - от них не будет пользы!
Рики покачала головой.
- Они приносят пользу! - сказала она. - Они не позволяют отчаиваться людям на нашей родной планете. А сейчас, ты должен придумать что-то еще. Если ты думаешь обо всем сразу, придумай еще что-нибудь, чтобы люди почувствовали себя лучше!
- Какое мне дело то чувств людей? - спросил он с горечью. - Какая разница, что они чувствуют? Разве это может изменить факты?
Рики сказала твердо:
- Мы люди - единственные существа во Вселенной, которые не делают ничего другого. Все остальные существа предпочитают факты. Они живут там, где были рождены, питаются пищей, которая для этого предназначена, и умирают, когда факты природы свидетельствуют об этом. Но мы люди - другие. В особенности женщины! И мы не позволяем мужчинам следовать только фактам. Когда нам не нравятся факты - в основном насчет нас самих - мы меняем их. Но самые важные факты, которые нам не нравятся - мы просим мужчин изменить их для нас. И они это делают!
Она посмотрела на Бордмана. Изумленный, он посмотрел на нее.
- Ты сможешь изменить факты, которые выглядят так печально в настоящий момент? Ну пожалуйста! - Она с легкостью воспроизвела на лице взгляд женщины девочки, взирающей на свое божество с нескрываемым обожанием. - Ты такой большой и сильный! Я знаю, что ты сможешь это сделать - для меня!
Она внезапно прервала представление и направилась к двери. И там полуобернувшись она сказала убежденно:
- И тем не менее, хотя бы наполовину - все это правда.
Дверь за ней тихо затворилась. Внезапно Бордману пришло в голову, что она знает, что корабль Колониального Надзора должен скоро прибыть сюда, чтобы забрать его. Он предполагал, что она верила в то, что будет спасена, даже когда остаток колонии не будет, но она откажется покинуть своих сородичей и жить когда погибнет их солнечная система. Он сказал угрюмо:
- Пятьдесят тысяч киловатт недостаточно даже для того, чтобы посадить корабль.
Херндон нахмурился. Затем сказал:
- А. Ты имеешь в виду корабль Надзора, который прибудет сюда чтобы забрать тебя, не сможет сесть? Но он может остаться на орбите и послать за тобой спасательную шлюпку.
- Я как раз не думал об этом. Я придумал кое-что другое. Я… мне очень нравится твоя сестра. Она прекрасное чудо. Но кроме нее, в колонии есть и другие женщины. Приблизительно дюжина. В качестве меры самоуважения мы должны отправить их на судне Надзора. Я согласен с тем, что они откажутся улетать. Но если у них не будет выбора - если мы погрузим их на борт корабля и они внезапно обнаружат - что, гм… похищены, и что это не их вина, что они попали на судно… Им придется считаться с фактом, что им следует жить дальше.
Херндон сказал коротко:
- Это было и в моих мыслях все время. Да, я согласен на это. Но если корабль Надзора не сможет приземлиться…
- Я думаю, мне удастся посадить его ни смотря ни на что, - сказал Бордман. - Я каким-нибудь образом придумаю. Мне нужно поэкспериментировать. И мне понадобится помощь. Но я хочу услышать твое обещание, что если мне удастся посадить корабль, мы устроим заговор со шкипером и отправим их жить.
Херндон взглянул на него.
- Таким образом ты приобрел нового члена команды, - сказал Бордман преодолевая неловкость. Я останусь на земле, и продолжу работу. Это тоже входит в условия договора, который мы заключим. И естественно, твоя сестра не должна знать об этом, или она не захочет получить жизнь таким образом.
Выражение лица Херндона несколько изменилось.
- Что ты собираешься делать? Ну конечно, я принимаю твои условия.
- Мне нужны кое-какие металлы, которые мы не использовали, - сказал Бордман. - Натрий, если я смогу получить его, если нет - то кальций, в худшем случае подойдет и цинк. Лучше всего подошел бы цезий, но мы пока что не обнаружили никаких его следов на этой планете.
Херндон сказал задумчиво: Не-е-е-т. Я могу дать кальций и натрий, добытый на шахте. Но я боюсь, что цинка нет. Как много?
- Граммы, - сказал Бордман. - Небольшое количество. И мне необходима миниатюрная модель ловушки. Очень миниатюрная.
Херндон пожал плечами.
- Здесь я не помощник. Я просто работаю, чтобы все были чем-то заняты. Иначе мы больше погрузимся во фрустрацию, чем все человечество за всю свою историю. Но я найду людей, которые смогут выполнить работу. Ты поговоришь с ними.
Дверь за ним закрылась. Бордман выбрался из своего комбинезона. Он задумался. «Она придет в ярость, когда обнаружит, что мы с ее братом обманули ее». Затем он подумал о других женщинах: «Если кто-то из них замужем, то следует присмотреть место и для их мужей. Мне нужно облечь идею в плоть. Придумать какой-нибудь повод иначе женщины все поймут. Правда, немногим удастся спастись…»
Он прекрасно знал, насколько мало экстра-пассажиров можно будет взять на борт судна, даже в таких чрезвычайных обстоятельствах как сейчас. Каюты были далеки от шикарных и в лучших условиях. Все было глубоко функциональным и продуманным. Корабли Надзора были маленькими суденышками предназначенными для несения своего долга среди скуки, неудобств и мучений всех на борту. Но он мог забрать очень немногих спасенных поневоле и отвезти их на Кент-4.
Он уселся за стол Херндона и занялся разработкой вещей, которые следует сделать в первую очередь.
Это было не бесполезно. Выкачивать энергию из ионосферы было все равно что качать воду из колодца в песке. Если уровень воды был высок, давление подавало воду в колодец и можно было черпать ее с легкостью. Но если уровень воды был низким вода поступала недостаточно быстро. Помпа работала вхолостую. В ионосфере уровень ионизации был словно давление и размер песчинок. Когда уровень был высок, выкачивание шло нормально потому что песчинки были большими и высокоиндуктивными. Но как уровень уменьшался, уменьшался и размер песчинок. И меньше можно было выкачать и больше становилось сопротивление.
Тем не менее над горизонтом было видно слабое свечение северного сияния. Значит энергия еще была. Если Бордман сможет выкачать ее, если он сможет увеличить индуктивность увеличивая количество ионов в том месте, где стоят устройства для выкачки он сможет добиться постоянного притока энергии. Это было все равно что построить колодцу каменные стенки. А каменный колодец собирает воду отовсюду.
Поэтому Бордман внимательно вел подсчеты. Ирония судьбы - ему приходилось вкладывать столько труда, потому что у него не было атмосферных ракет, таких как использовали в службе Надзора чтобы получить картину погоды на планете. Они взлетали вертикально вверх, приблизительно на пятьдесят миль, распыляя натрий за собой. Путь их был виден какое-то время и наземные инструменты отмечали малейшее изменение в ветрах, дующих с различной скоростью в разных направлениях один над другим. Такая ракета с несколько измененным грузом могла сделать все то, что Бордман собирался сделать. Но у него ни одной ракеты не было, и стоило большого труда, чтобы построить нечто подобное.
Посадочная ловушка была не меньше полумили в диаметре и поднималась на высоту в две тысячи футов потому что ее поле превосходило пять планетарных диаметров для того чтобы захватывать приземляющиеся корабли и выбрасывать их для взлета. Для управления солидными объектами это было идеальное устройство, а энергия бралась уже в качестве побочного действия. Забросить испаряющуюся натрием бомбу на любую высоту от двадцати до пятидесяти миль - для этого необходима ловушка всего лишь в шесть футов шириной и пять - высотой. Можно было построить и более высокую, и попытаться работать с ней. Увеличение размеров облегчало точность заброски.
Он утроил размеры. Это будет ловушка восемнадцать футов в диаметре и пятнадцать в высоту. Используя небольшую бомбу он сможет с легкостью забросить ее на семьсот пятьдесят тысяч футов, намного дальше чем требовалось. Он принялся составлять детальный чертеж.
Вернулся Херндон с полудюжиной специально отобранных колонистов. Это были молодые люди, скорее техники, чем ученые. Многие из них были намного моложе Бордмана. На многих лицах было мрачное и недоверчивое выражение, были некоторые пытающиеся изобразить безразличие а двое пытались сдержать гнев на обстоятельства, которые уничтожат не только их жизни, но и все что они помнили на планете, которую они называли своим домом.
Он принялся объяснять. Он пытается забросить распыленный металл в ионосферу. Натрий, если удастся его достать, кальций, если сможет, и цинк, если удастся. Эти металлы действительно ионизировались солнечным светом гораздо лучше, чем атмосферные газы. В результате он собирался напичкать ионосферу этими металлами и увеличить эффективность солнечного сияния и проводимость электрического поля. И кроме того увеличится индуктивность нормальной ионосферы.
- Нечто похожее проделывалось сотни лет назад, на Земле, - объяснял он. - Они использовали ракеты, и распыляли натриевые облака на высоту двадцать-пятьдесят миль. Даже сегодня Надзор использует проверочные ракеты, выпаривающие натрий. Это в какой-то мере поможет нам. Вот и выясним в какой мере.
Он почувствовал, что Херндон неотрывно смотрит на него. В его глазах отражался почти священный трепет. Но один из техников сказал:
- И как долго будут сохраняться эти облака?
- На такой высоте три-четыре дня, - ответил ему Бордман. Ночью это не слишком поможет, но они должны собирать энергию, когда на них светит солнце.
Человек стоящий сзади воскликнул:
- Хоп! - И потом добавил: - Пошли!
Но кто-то лихорадочно сказал:
- А что ты собираешься делать? У тебя есть рабочие чертежи? Кто будет делать бомбы? Кто чем займется? Давайте распределим роли!
Наступило замешательство и Херндон исчез. Бордман подозревал, что он отправился к Рики чтобы она передала его теорию по коду на Лани-2. Но не было времени остановить его. Этим людям была необходима подробная информация и прошло полчаса прежде чем ушел последний из них с наспех набросанными эскизами. К тому же некоторые возвращались, требуя новых объяснений, да приходили и другие которые требовали дать работу и им.
Когда он наконец остался один, Бордман подумал: «Может быть это сработает, потому что позволит посадить Рики на судно Надзора. А они думают, что это сможет спасти людей на их планете!»
Но скорее всего нет. Получение энергии от солнечного света это получение энергии и ничего больше. Получите ее в качестве электрической энергии и останется меньше тепла. Нагрейте одно место электричеством и во всех остальных местах станет холоднее. Таков закон. В условиях колонии это не имело особого значения, но на их планете разница была существенной. Чем больше старались сохранить тепло тем больше тепла требовалось… И снова это может замедлить смерть двадцати миллионов жизней, но никогда, никогда не предотвратит ее…
Дверь мягко открылась и вошла Рики. Она стала смущенно.
- Я только что закодировал то, что Кен приказал мне отослать домой. Это… это решит все проблемы! Это чудесно! Я хотела сказать тебе!
- Будем считать, - сказал Бордман в отчаянной попытке воспринимать все происходящее небрежно. - Что я отвесил глубокий поклон.
Он попытался засмеяться. Но ему это не удалось. И Рики внезапно глубоко вздохнула и посмотрела на него с новым выражением.
- Кен прав, - сказала она мягко. - Он говорит, что ты не можешь быть удовлетворен. Ты недоволен собой даже сейчас, правда? - Она улыбнулась. - Но мне больше всего нравится то, что ты не умеешь ловчить. Женщина смогла заставить тебя совершить невероятное. Я!
Он посмотрел на нее. Она улыбалась.
- Я, даже я, по всяком случае могу представлять что я помогала бороться со всем этим! Если бы я не сказала, пожалуйста измени факты, которые мне не нравятся, и если бы я не сказала, что ты большой и сильный и умный… Я собираюсь говорить тебе об этом всю свою оставшуюся жизнь. Я помогала тебе сделать это!
Бордман сглотнул.
- Боюсь, - сказал он, - что это снова не сработает.
Она склонила голову на бок.
- Нет?
Он смотрел на нее сочувствующе. И затем с удивительной сменой эмоциональной реакции он увидел, что ее глаза полны слез. Она топнула ножкой.
- Ты чудовище! - воскликнула она. - Я пришла сюда и… и если ты думаешь, что меня удастся запихнуть в безопасное место даже не сказав мне, что я «очень нравлюсь тебе», как сказал мой брат, или например, что я «настоящее чудо»…
Он был ошарашен тем, что она знает. Она снова топнула ножкой.
- Черт бы тебя побрал! - воскликнула она. - Неужели я должна просить, чт об ы т ы п оц ел ов ал ме ня ?
В ночь перед запуском Бордман сидел рядом с термометром, фиксируя температуру снаружи. Он трясся над ней как трясутся над больным ребенком. Он смотрел и покрывался испариной хотя внутренняя температура в домиках была понижена, для того, чтобы сберечь энергию. Больше ему ничего не оставалось делать в настоящий момент. В полночь термометр показал, что сейчас семьдесят градусов ниже нуля по Фаренгейту. За полчаса до рассвета она опустилась до отметки в восемьдесят градусов ниже нуля. На рассвете она была восемьдесят пять градусов ниже нуля. Затем он покрылся обильной испариной. Постепенное понижение показывало, что двуокись углерода вымерзла из верхних слоев атмосферы. Замерзшие частицы медленно падали вниз и когда они достигали нижних, более теплых слоев они снова возвращались в состояние газа. И был уровень выше СО2, где температура была чудовищной.
Но высота, где двуокись углерода еще находилась все уменьшалась. Медленно, но неотвратимо. А выше не было нижнего предела температуры. Тепличный эффект зависит от содержания СО2. Где его не было воцарялся холод космоса. И если на поверхности термометр покажет сто девять градусов ниже нуля - тогда все кончено. Без тепличного эффекта ночная сторона планеты потеряет все свое тепло в одно мгновение. Даже на дневной стороне будет достаточно холодно и она будет терять тепло по мере того, как будет уходить солнце. Температура минус сто девять и три десятых это критическая точка. Если она упадет ниже то быстро сползет до ста пятидесяти или двухсот пятидесяти, или даже больше. И никогда не вернется к прежнему теплу.
Ночью пойдет дождь, дождь кислорода вымороженного до состояния жидкости и падающего на поверхность. Человеческая жизнь станет невозможна в любом убежище в любых условиях. Даже космические скафандры не спасут когда атмосфера будет терять тепло с такой быстротой. Космический скафандр может обогреваться несмотря на потерю температуры за счет радиации в вакууме. Он не сможет обогреваться когда вступит в контакт с водородом который охладит его в одно мгновение.
Но когда Бордман покрылся испариной термометр остановился на отметке в минус восемьдесят пять градусов. И начал медленно подниматься. Когда показалось солнце температура была минус семьдесят. Еще через час при ярком солнечном свете температура была не больше шестидесяти пяти градусов.
И когда пришел Херндон Бордман совсем обессилел.
- Твой телефонный экран мигал, - сказал Херндон, - но ты не отвечал. Видимо ты повернулся к нему спиной. Рики снаружи, в шахте, наблюдает за ходом работ. Она обеспокоена тем, что не смогла связаться с тобой. Просила меня выяснить не случилось ли чего с тобой.
- Она взяла с собой что-нибудь, чтобы обогревать воздух которым дышит? - спросил Бордман.
- Естественно. Он добавил с любопытством: - А в чем дело?
- Мы практически добрались до края, - сказал ему Бордман. - Я боюсь, что если не сегодня, то завтра. Если выморозит двуокись углерода…
- У нас есть энергия! - уверенно заявил Херндон. - Мы построим ледяные туннели и ледяные купола. Мы построим город подо льдом, если придется. У нас ведь есть энергия!
- Я очень сомневаюсь в этом, - сказал Бордман. - И хотел бы чтобы ты не говорил Рики о нашем договоре, чтобы отправить ее, когда придет судно Надзора!
Херндон улыбнулся.
- Малая ловушка готова? - спросил Бордман.
- Все в порядке, - ответил Херндон. - Она в туннеле шахты и боковые обогреватели вокруг. Бомбы тоже наготове. Мы сделали достаточно, чтобы хватило на много месяцев, пока мы будем внутри. Нет смысла рисковать!
Бордман задумчиво посмотрел на него. А затем сказал:
- Тогда мы можем отправиться и испытать эту штуку прямо сейчас.
Он надел модифицированный комбинезон специально переделанный для больших морозов. Никто не мог дышать воздухом при температуре в шестьдесят пять градусов без того, чтобы отморозить легкие. Поэтому добавилась пластиковая маска закрывающая лицо и, кроме того вдыхаемый воздух проходил через тонкий металлический обогреватель. И тем не менее находится вне убежища долгое время было небезопасно.
Бордман и Херндон вышли наружу. Они покинули шлюз и взглянули вокруг. Солнце казалось стало еще бледнее, и снова потеряло гало. Ледяные кристаллы больше не плавали в почти замерзшем воздухе. Небо было темным. Оно стало почти багровым, и Бордману казалось, что он видит слабые искорки света в нем. Это могли быть звезды, сверкающие в дневное время.
Казалось, что никого не было вокруг, лишь холод окружающих гор. Но скоро стало видно движение во входе в шахту. Оттуда показалось четверо мужчин, дышащих так же тяжело как и Бордман. Они выкатили восемнадцатифутовую ловушку из шахты, передвигая ее на пустых мешках, которые служили гораздо лучше чем колеса на крутой поверхности. Они до абсурда походили на медведей в своих масках и одеждах. Они несли с собой нечто вроде капсулы. Установку они поставили на круглом камне который поднимался в центре долины.
- Мы все сделали, - сказал Херндон задыхающимся голосом, - теперь ее следует сориентировать и закрепить на солидном основании. Правильно?
- Все правильно, - сказал Бордман. - За работу.
Двое отправились через долину, в которой ничего не шевелилось, за исключением четырех техников. Их маски казалось дымились. Они помахали на прощание Бордману.
«Я снова популярен», - с ужасом подумал он, - «но это не имеет значения. Приземлять корабль Надзора не имеет смысла, потому что Рики предупреждена. И этот трюк ничего особо не изменит на их материнской планете. Я только оттягиваю конец».
Даже когда Рики, тяжело дыша, как и все остальные, помахала ему из основания туннеля, настроение Бордмана не улучшилось. Если все произойдет нормально, стрелки приборов резко дернуться и начнут подниматься вверх. Но они не смогут увеличить температуру. Скоро большая ловушка начнет выбирать больше энергии с неба. Но ночью температура упадет еще немного больше. Завтра ночью она еще упадет. И когда она достигнет отметки в сто девять и три десятых градуса на поверхности все будет кончено.
Еще одна фигура, схожая с медведем появилась из входа в туннель и направилась к ловушке. Он нес тщательно завернутый предмет в руках. Она остановилась нагнулась между мачтами ловушки и положила предмет на камень. Бордман проследил взглядом по кабелю от ловушки до контрольной комнаты, а оттуда взглянул на камеры хранения резервной энергии, находящиеся далеко в горах.
- Ловушка взаимодействует с бомбой, - сказала Рики, рядом с ним. - Я проверяла самолично!
Фигура, похожая на медведя, нагнулась над бомбой. От нее начала подниматься тонкая струя сероватого дыма. Фигура быстро выбралась из зоны действия ловушки. Когда человек выбрался, Бордман нажал кнопку.
Раздался тонкий визгливый звук и завернутый, дымящийся предмет взлетел вверх. Он казалось был брошен в небо. В этом полете не было ничего драматичного. Предмет, размером чуть больше баскетбольного мяча быстро летел вверх, пока не исчез.
Бордман сидел неподвижно, смотря на стрелки на приборах. Время от времени он подкорректировал одни из них и включал другие. Он не хотел чтобы бомба взлетела слишком высок. На ста тысячах футов будет очень мало воздуха, останавливающего испарение металла.
Стрелка прибора, фиксирующего высоту достигла ста тысячи футов. Бордман отключил подъем. Он посчитал до десяти и потом отключил энергию. Мигание на контрольной панели прекратилось.
Он включил кнопку отбора энергии. Небольшая ловушка выбирала энергию так же как и ее огромный собрат но поле создаваемое ею было несравнимо по размерам. Она высасывала энергию словно соломинка, высасывающая воду из мокрого песка.
Внезапно стрелка резко дрогнула. Она дернулась в сторону и поползла вверх, начав медленное восхождение вдоль делений циферблата прибора. Рики не видела этого.

Предыдущая страница 2 Следующая страница


3 Мюррей Лейнстер

- Они что-то увидели! - сказала она. - Посмотри на них!
Четверо человек, убиравших ловушку в туннель посмотрел на верх. Они принялись размахивать руками. Один из них принялся прыгать. Они затеяли какой-то безумный танец.
- Давай посмотрим, - сказал Бордман.
Он вышел из туннеля вместе с Рики. Они посмотрели вверх. И прямо перед ними, где небо было темно-синим и где казалось звезды сверкали сквозь дневной свет появилось облачко. Но оно продолжало расти. Ее края были желтыми, шафраново-желтыми. Оно расширялось и расползалось. И наконец оно началао истончаться. И когда оно стало тоньше, оно начал сверкать. Оно светилось люминесцентным светом. И этот свет был странного знакомого вида.
Кто-то выбежал из туннеля в горах.
- Ловушка… - пробормотал он запыхавшись. - Большая ловушка! Она качает энергию! Огромную энергию! ЧУДОВИЩНУЮ энергию!
Но Бордман смотрел на небо, словно не мог поверить собственным глазам. Облако сейчас расползалось очень медленно, но тем не менее продолжало расти. Оно было неправильной формы. Бомба была ориентирована не совсем правильно и испарение больше шло с одной стороны чем с другой. Это была яркая чуть изогнутая дуга…
- Это выглядит, - сказала Рики зачарованно, - словно хвост кометы!
И тогда каждый мускул в теле Бордмана застыл. Он смотрел на облако которое создал наверху и его руки стиснулись в кулаки и он сглотнул под маской.
- Им-менно так, - сказал он тихо. - Это очень похоже на комету. Я рад, что ты заметила это! Мы можем сделать еще нечто, чтобы она стала больше похожа на комету. Мы используем все заготовленные бомбы прямо сейчас. И мы должны поторопиться чтобы сегодня не стало холоднее!
Это естественно звучало безумием. Рики изумленно посмотрела на него. Но Бордман о чем-то сосредоточенно думал. Этому никто не учил его и он это не вычитал в книжках. Он видел комету.
Новая идея казалась такой много обещающей, что он с трудом ворочал ее в сознании, боясь найти в ней новые недостатки. Это была идея, которая действительно могла изменить факты, вызванные падением солнечной постоянной на звезде типа солнца.
Половина колонии принялась изготовлять новые бомбы, когда выяснился какой эффект был произведен первой. Сначала людей невозможно было успокоить, они все время порывались бросить работу и начать отплясывать. Но они трудились с невероятным энтузиазмом. Они сделали множество новых бомб, и подготовили новые порции натрия и кальция, новые испарители и новые обертки для того чтобы предохранить бомбы от безвоздушного пространства.
Потому что их следовало запускать в безвоздушное пространство. Миниатюрная ловушка могла поднять и держать бомбу на высоту в семьсот пятьдесят тысяч футов. Но если бомба летела с ускорением все это расстояние и поле не сдерживало ее… Нет она продолжала движение! Она продолжала двигаться со все возрастающей скоростью! И она взрывалась когда запал решал что следует взорваться, выбрасывая массу испарившегося кальция и натрия смешанные с взрывчаткой, разлетаясь среди звезд. Абсолютный вакуум разгонял в стороны испарившиеся частички металла. Отдельные атомы, нагретые до белизны после взрыва, начинали расползаться в залитом солнцем пространстве. Солнечный свет несколько поубавился. Но отдельные атомы щелочных металлов создавали фотоэлектрический эффект. В солнечном свете их газовые молекулы ионизировались и они расползались еще быстрее и не коалесцировали на совсем микроскопические частицы.
Они сформировали, честно говоря, космическое облако. Ионизированное облако, в котором ни одна часть не была настолько тяжелой чтобы сопротивляться давлению света. Облако действовало словно газы в хвосте кометы. И это был невероятный хвост кометы, потому что говорится, что вы можете собрать хвост кометы в свою шляпу при нормальном атмосферном давлении. Но его нельзя было собрать в шляпу. Даже до того, как оно превратилось в газ оно было размером с баскетбольный мяч. И в пространстве оно светилось.
Оно светилось с яркостью солнечного света проходящего через него, света, который становится темным, проходя через межзвездное пространство. И заполняло одну сторону неба. В течении часа хвост кометы стал в десять тысяч миль длиной, и он явно осветил дневное небо. Но это было лишь первое из этих отражающих облаков.
Следующая бомба запущенная в космос взорвалась в другом месте, потому что Бордман приказал передвинуть миниатюрную ловушку на новую, более тщательно выбранное место. Следующее засверкало в другом участке неба с яркостью бриллианта. И свечение осталось.
Бордман сначала забрасывал бомбы бездумно, потому что готовились новые и потому что он отчаянно торопился создать так много кометных хвостов вокруг планеты, как это только возможно до наступления темноты. Он не хотел чтобы стало холоднее.
И холоднее не стало. Фактически в эту ночь, на Лани-3 в эту ночь не было темноты.
Планета повернулась на своей орбите. Но вокруг него была гигантская оболочка светящихся газов. Сначала эти хвосты имели сходство с хвостами диких зверей, которые мальчишки любят подвешивать к своим охотничьим шапкам. Только они светились. И по мере того как они производились они сливались в целое и над Лани-3 образовалась сверкающая оболочка поглощавшая солнечную энергию которая тратилась бы впустую и множество диффундировало на Лани-2. В полночь был только один участок неба где была настоящая темнота. Это было с той стороны где находилось солнце. Гигантские сверкающие потоки газов образовали стену, трубу из материала хвоста кометы, прикрывающую мир колонии от тьмы и холода и пропускающую сияющие теплые потоки света.
Рики громко кричала, что она чувствует тепло исходящее с небес, что было невероятно. Но тем не менее, действительно потеплело. Этой ночью термометр вообще не опускался. А температура росла. На рассвете было пятьдесят градусов ниже нуля. В течении дня - они запустили еще двадцать бомб на следующий день - она поднялась до двадцати градусов ниже нуля. Еще на следующий день после старательных подсчетов на материнской планете, бомбы стали направляться так, чтобы извлечь максимальную выгоду из тепла.
К рассвету четвертого дня воздух был всего лишь пять градусов ниже нуля, а еще на следующий в полдень в долине зазвенел небольшой ручей.
В тот день когда прибыло судно Надзора начались разговоры о том, чтобы заполнить водоемы рыбой. Огромная посадочная ловушка гудела глубоким басистым тоном, словно самые глубокие ноты самого большого органа, который только можно себе представить. Пятно показалось на бледно-голубом небе, окутанное золотистыми газовыми облаками. Корабль Надзора опускался все ниже и ниже и наконец опустился - сверкающий серебристый предмет в самом центре гигантской покрашенной в красный цвет посадочной ловушки.
Шкипер корабля отправился искать Бордмана. И нашел его в кабинете Херндона. Шкипер с трудом удержался, чтобы не выказать своего изумления.
- Что за дьявол? - спросил он. - Это самый невероятный вид во всей Галактике, и мне говорят, что вы виноваты в этом. До этого были планеты и были кометы, а это черт знает что! Но сверкающие газовые трубы длиной в полмиллиона миль направлены на солнце. Да и не одна труба, а две - от обеих обитаемых планет!
Херндон объяснил для чего все это понадобилось. Началось падение солнечной постоянной…
Шкипер взорвался. Он хотел фактов! Детали! Что-нибудь, что можно внести в рапорт!
Бордман по привычке ушел в оборону, когда шкипер засыпал его вопросами. Старший офицер Колониального Надзора не обязан отчитываться перед офицерами корабля Надзора. Люди, типа Бордмана всегда досаждали ломовым лошадкам корабельной службы. Они забирались для своей работы в самые невероятные места, чтобы проверить колониальные устройства. Они обустраивались на том, что даже трудно назвать колонией, и требовали, чтобы за ними прибыло судно, иногда в место и время самое неподходящее. Поэтому человек типа Бордмана не мог быть популярен на борту.
- Я закончил надзор здесь, - сказал он защищаясь, - когда наступил цикл солнечных пятен. А так как циклы эти имеют свою фазу, то солнечная постоянная упала. И я естественно предложил всю помощь, которую мог предоставить, чтобы как-то справиться с ситуаций.
Шкипер недоверчиво посмотрел на него.
- Но это ведь невозможно! - воскликнул он. - Они рассказали мне как вы это сделали! Но это - невозможно! вы понимаете, что эти трубы могут использоваться по меньшей мере еще пятьюдесятью мирами? - Он сделал бессильный жест. - Они сообщили мне что количество тепла поступающего на поверхность повысилось на пятнадцать процентов! Вы понимаете, ч то это значит?
- Меня это как-то не волновало, - признался Бордман. - Здесь была особая ситуация и с ней нужно было как-то справиться. Я кое-что припомнил, а кое-что предложила Рики, уже не помню. И это в конец концов сработало. - Затем он внезапно сказал: - Я не полечу, так что вам придется передать рапорт о моей отставке. Я думаю устроиться здесь. Пройдет еще долгое время до того как здесь установится действительно нормальный климат, но мы можем обогреть долину как эту искусственно, и это будет приятной работой. Это совершенно новая планета и на ней будет совершенно новая экологическая система.
Шкипер судна Надзора тяжело опустился в кресло. Затем дверь кабинета Херндона приоткрылась и появилась Рики. Бордман неловко представил их друг другу. Рики улыбнулась.
- Я сообщил ему, - сказал Бордман, - что ухожу со службы и собираюсь поселиться здесь.
Рики кивнула. Она положила свою руку поверх руки Бордмана и сжала пальцы. Шкипер судна прочистил горло.
- Я не собираюсь принять вашу отставку, - сказал он. - Следует составить детальный рапорт, как работает эта штука. Черт побери, эти трубы можно использовать, чтобы поддерживать на планете тепло, но они могут использоваться и для прикрытия планеты! Если вы уйдете в отставку, кто-то другой явится сюда, чтобы провести наблюдения и выяснить все детали вашего трюка. Никто не сможет появиться здесь раньше чем через год! Вы можете остаться, чтобы составить рапорт, но вы должны будете консультировать нас если это устройство понадобится в другом месте. Я сообщу что считаю это требованием номер один…
Рики сказала мягко:
- Да не волнуйтесь! Он все сделает! Конечно же! Не так ли?
Бордман кивнул. Он подумал: «Я был одинок всю свою жизнь и нигде не было мне пристанища. Но никто не может жить без пристанища и поэтому я поселюсь здесь когда тут будет тепло и все покроется зеленью и даже в траве будет частица и моего труда. Но Рики хочет чтобы я остался на Службе. Женщины любят когда их мужья носят форму».
А вслух он сказал:
- Конечно. Если это действительно должно быть сделано. Хотя вы могли бы заметить что в этом нет ничего необычного. Все что я сделал это лишь то, чему меня научили или я прочел в книгах.
- Замолчи! - воскликнула Рики. - Ты чудо!
И они поженились, и Бордман был очень-очень счастлив. Но люди которые служат своим согражданам никогда не бывают оставлены в покое. У нас людей так много предрассудков!
Бордман продолжал жить на Лани-3 всего три года когда наступила аварийная ситуация на Калене-4 и ни один другой квалифицированный офицер Надзора на мог добраться туда в нужное время, чтобы справиться с ней. Специальный корабль был прислан за ним, чтобы упросить его заняться этим… всего лишь разок. И он не раздумывая отправился дать все что он мог, уверив Рики, что вернется назад через три месяца. Но он отсутствовал два года и его младший сын не помнил его, когда он вернулся.
Он пробыл дома целый год и снова случилась авария на Сете-4. Это отняло у него всего четыре месяца, но когда он возвращался возникла срочная необходимость освидетельствовать колонию на Алефе-1, которую колонисты никак не могли ввести в действие, пока служба Надзора не освидетельствует ее…
За десять первых лет их супружеской жизни Бордман провел вместе со своей семьей меньше пяти. И ему это не нравилось. Когда исполнилось пятнадцать лет после их свадьбы он ясно дал понять в Штаб-квартиру, что будет работать лишь до того времени, пока не подрастет новое поколение Космического Надзора. И после этого он навсегда останется дома.

ЧАСТЬ ВТОРАЯ. ПЕСЧАНАЯ СМЕРТЬ

Бордман догадался, что что-то не так, и в тот же момент ревущая, очень неприятная вибрация рева ракет потрясла судно. Ракеты были устройствами, используемыми в то время исключительно во время опасности, и когда их отстреливали, то это означало, что существует очевидная опасность.
Он замер. Он как раз читал находясь в пассажирской отсеке «Волхва» - довольно маленькой каюте - но как Старший офицер Колониального Надзора с богатым опытом он достаточно попутешествовал, чтобы мгновенно понять, что что-то не так. Он оторвался взглядом от книжного экрана выжидая. Никто не пришел объяснить с какой целью космический корабль использовал ракеты. Объяснение последовало бы немедленно, если бы он находился на пассажирском лайнере, но «Волхв» был практически грузовым судном. На борту находилось всего двое пассажиров. Пассажирское сообщение еще было не налажено на эту планету и не будет, пока Бордман не закончит рапорт, который он как раз начал составлять. Через мгновение ракеты сработали, пауза и сработали снова. Что-то было совершенно не так.
Второй пассажир «Волхва» вышел из своей каюты. Она выглядела изумленной. Она - Алета Красное Перо, очень симпатичная американская индианка. Было просто удивительно, что девушка может быть настолько спокойна во время изнурительного космического путешествия, и Бордман восхищался ею. Она путешествовала на Ксосу-2, в качестве представителя Исторического Общества Американских Индейцев и она прихватила свои микропленки с книгами и какую-то трудоемкое женское рукоделье - ей было необходимо чем-то занять руки. Она была очень колоритной женщиной. Сейчас она наклонила голову набок и вопросительно посмотрела на Бордмана.
- Я тоже удивлен, - ответил он, когда очень резкий и невероятно гудящий ракетный импульс заставил ножки его кресла задрожать.
Наступила тягучая пауза. Затем новый мощный рев и серия коротких импульсов. Новая более короткая пауза. И снова полусекундный рев сопла, исходивший из одной ракеты, с одной стороны. И после этого наступила тишина.
Бордман нахмурился. Он ожидал что посадка наступит в самые ближайшие часы. Он как раз копался в своих записях изучая работу которую ему придется инспектировать на Ксосе-2. Это была отлично пригодная для индустрии планета полная минеральных запасов и он решил что поставит в рапорте гриф ГЭ - годна к эксплуатации, и вероятно - РТ и ННК, что означало, что она будет разрешена для туристов и нет необходимости в карантине. Из-за засушливого климата планеты трудно было предположить какую-то бактериологическую опасность и если туристы захотят осмотреть ее чудовищные пустыни и похожие на безумный полет фантазии скульптуры, сделанные ветром, то - милости просим.
Но корабль использовал ракеты поблизости от планеты. Что-то было не так. Что-то произошло. Ведь это было совсем ординарное путешествие. Его целью было доставить тяжелое оборудование, в частности плавильню - и Старшего офицера Колониального Надзора, чтобы он проверил окончание первого этапа.
Алета замерла, словно ждала новых ракетных выбросов. Наконец она улыбнулась мысли, пришедшей ей в голову.
- Если бы это была приключенческая лента, - сказала она, - громкоговоритель сообщил бы что корабль находится на орбите странной, неизвестной планете, не нанесенной на карты, которая была замечена впервые три дня назад и добровольцы должны собраться у посадочных шлюпок.
- Вас интересуют приключенческие ленты? Они - нонсенс! Чистая трата времени!
Алета снова улыбнулась.
- Мои предки, - сказала она ему, - пользовались ритуальными племенными танцами, для лечения и выяснения какое количество скальпов они добыли и каким образом это произошло. Это было приятно - и очень полезно для молодежи. Младшие ближе знакомились с идеей того, что мы сегодня называем приключением. И они были наготове, когда приключение сваливалось на них, как снег на голову. Я подозреваю, что ваши предки рассказывали друг другу истории как они охотились на мамонтов и так далее. И мне кажется, что было бы забавно услышать, что мы находимся на орбите и шлюпка готова к вылету.
Бордман хмыкнул. Приключений не осталось в этом мире. Вселенная была освоена, цивилизована. Конечно, до сих пор оставались планеты на границе - Ксоса-2 была одной из таких планет - но пионеры были всего лишь тяжкими тружениками, а не искателями приключений (авантюристами).
Корабельный громкоговоритель щелкнул. И сообщил коротко:
- Внимание. Мы прибыли на Ксосу-2 и находимся на ее орбите. Приземление будет производится с помощью шлюпки.
Рот Бордмана приоткрылся.
- Что за дьявол? - спросил он.
- Может быть, приключение, - сказала Алета. Ее глаза очень очаровательно сощуривались в щелочки, когда она улыбалась. Она была одета в современный индейский костюм - признак того, что она гордилась предками, которые занимались такими опасными профессиями, как сбор межзвездных стальных конструкций разведением животных и колонизацией трудных планет. - Если это - приключение, то в качестве единственной женщины на борту, я должна оказаться в шлюпке, заставляя оставшихся на орбите - ее улыбка стала широкой - нервничать из-за моей беспомощности и способности влазить в самые непредвиденные места…
Громкоговоритель снова щелкнул.
- Мистер Бордман, мисс Красное Перо. Согласно сообщениям с земли корабль может остаться на орбите довольно неопределенное время. Вам предлагается отправиться в шлюпку. Когда вы будете готовы, то доложитесь старшему шлюпки. - Голос замолчал и добавил: - Возьмите с собой только самое необходимое.
Глаза Алеты засверкали. Бордман чувствовал себя не в своей тарелке, словно человек привыкший к обыденному, когда обыденное исчезло. Естественно, корабли надзора часто использовали посадочные шлюпки для приземления с орбиты, а колонизаторские корабли запускали ракеты с роботами, когда не было еще посадочной ловушки чтобы позаботиться о корабле. Но никогда раньше, насколько он мог припомнить по своему опыту обычное крейсерское судно во время обычного путешествия к колонии практически готовой к последней, заключительной инспекции когда-нибудь принимала корабли с помощью шлюпок.
- Это невероятно! - кипя, воскликнул Бордман.
- Может быть это приключение, - ответила Алета, - я пошла собирать вещи.
И она ушла в свою каюту. Бордман замешкался. А затем пошел в свою. Колония на Ксосе была организована два года назад. Минимальный комфорт был обеспечен в течении шести месяцев. Временная посадочная ловушка для легких грузовых кораблей была построена в первый год. Это позволило доставить большие конструкции и построить стационарную ловушку со всем необходимым оборудованием. Восемь месяцев после последнего приземления было вполне достаточно чтобы собрать гигантскую, схожую с паутиной структуру, высотой в полмили, которая могла бы обслуживать межзвездные корабли. И в этом не могло быть исключений. Шлюпка была просто бессмысленна!
Он осмотрел содержимое каюты. Большая часть груза на «Волхве» составляло оборудование плавильни, которая должна была завершить комплекса на Ксосе. Эго следовало выгружать в первую очередь. И в то время, когда корабль будет полностью разгружен плавильня уже вступит в строй. Корабль подождет некоторое время, чтобы заполнить трюмы выплавленным металлом. Бордман ожидал, что будет жить в каюте во время инспекции и снова улетит вместе с кораблем.
Сейчас же ему придется спуститься на землю на шлюпке. Он хмуро задумался. Единственное приспособление которое можно было использовать в непредвиденных обстоятельствах - это скафандр, предохраняющий от жары. Он сомневался что тот ему понадобится. Но он сложил вещи, для выхода на поверхность и затем, повинуясь импульсу, добавил туда свою записную книжку и сборники информации, в которых были собраны спецификации для конструкций и рапорты колонизации. Он начнет работать над рапортом немедленно, после приземления.
Он вышел из пассажирского отсека и направился в шлюпочный отсек. Ноги инженера торчали из трюма шлюпки. Инженер высунулся наружу, держа в руках обрывок ленты с бортового компьютера. Он сравнил его с похожей лентой большого судна. Бордман вел себя в лучших традициях пассажиров.
- Что случилось? - спросил он.
- Мы не можем приземлиться, - коротко ответил инженер.
Бордман задумался. Тут появилась Алета, неся с собой не слишком тяжелый багаж. Бордман помог внести ее в шлюпку, разочарованный теснотой судна. Но это была не спасательная шлюпка Это был челнок для приземления. Спасательная шлюпка оборудовалась двигателями Лоулора и могла путешествовать несколько световых лет а вместо ракет и ракетного топлива были очистители воздуха, автоматы для переработки воды и пищевые запасы. Она на могла приземлиться без посадочной ловушки, но любая цивилизованная планета обязательно была снабжена подобной ловушкой. Эта шлюпка могла приземлиться без помощи ловушки, но запасов воздуха в ней хватит ненадолго.
- Что бы там не произошло, - сказал Бордман мрачно, я вижу в этом чудовищную некомпетентность!
Но ничего поделать он не мог. Это было грузовое судно. Грузовые суда не могут взлетать или садиться используя собственную энергию. Это слишком дорого из-за количества топлива, которое они при этом используют. А посадочная шлюпка использует внутреннюю энергию - которая не могут воспользоваться тяжелые суда в ближнем космосе. Таким образом космические корабли заряжались топливом только для космических полетов, что было гораздо экономнее. Кроме того посадочные ловушки использовались и другим способом и когда устанавливались то качали энергию из ионосферы планеты. И безо всякой возможности сломаться и возможности остаться без энергии, посадочные ловушки никак не могли подвести! Так что не было никаких причин оставлять корабль на орбите, и приземляться в шлюпке.
Инженер снова вернулся. Он принес почтовую сумку, полную корреспонденции. И дал знак рукой. Алета забралась в посадочную шлюпку. За ней последовал Бордман. Четыре человека с трудом размещались в небольшом суденышке. Трое там прекрасно устроились. Инженер последовал за ними и закрыл люк.
- Герметизация, - сказал он в микрофон, расположенный перед ним. Стрелка на приборе наружного давления поползла в низ. Стрелка внутреннего давления осталась неподвижной.
- Все в порядке, - сказал инженер.
Стрелка прибора наружного давления достигла нулевой отметки. Длинные крылья шлюпочного отсека задрожали и принялись расползаться в стороны и внезапно посадочная шлюпка оказалась в открытой выемке, а над ними светилось множество звезд. Невероятно большой диск находящейся рядом планеты появился в поле зрения возле кормы. Он был чудовищных размеров и ослепительно ярким. Он был рыжевато-коричневого цвета с неправильными пятнами желтого и вкраплениями голубого. Но в основном он был цвета песка. И все его цвета варьировались - некоторые места были ярче, некоторые темнее - и у одного края виднелась ослепительно белая полоса - не что иное как полярная шапка. Бордман знал, что здесь нет морей, океанов и даже озер на всей планете, а ледяные шапки были скорее изморозью, чем ледниками, которые можно было бы обнаружить на полюсах в более комфортабельных мирах.
- Пристегнуться, - скомандовал инженер через плечо. - Наступает отсутствие гравитации и затем отстрел ракеты. Берегите головы.
Бордман раздраженно пристегнулся. Он увидел, что Алета тоже возится с ремнями, но ее глаза сияли. Без всякого предупреждение наступило ощущение явного дискомфорта. Это посадочная шлюпка отходила от корабля, отключив себя от влияния искусственного гравитационного поля судна. Действие поля внезапно исчезла и Бордман ощутил моментальный приступ тошноты, которое всегда вызывает отсутствие гравитации. В то же самое время его сердце неритмично пульсировало в инстинктивной расовой памяти реакции на чувство падения.
Затем раздался рев. Он с силой был вдавлен в сидение. Его язык казалось старался забиться в горло. Он почувствовал чудовищное давление в грудь и обнаружил что про себя ругается на чем свет стоит.
На мгновение иллюминаторы обзора стали черными, потому что они оказались в тени корабля. Посадочная шлюпка повернулась - но не было ощущения центрифуги - и они оказались в пустом пространстве со слабым призрачным видом поверхности планеты с краю иллюминаторов. За ними яростно сверкало бело-голубое солнце. Этот свет был теплым - нет даже горячим - несмотря на то, что проходил сквозь поляризованные защитные стекла иллюминаторов.
- А вы говорите, - выдавила из себя Алета с восторгом - она с трудом дышала из-за ускорения, - что никаких приключений не бывает.
Бордман не ответил. Он не считал неудобство приключением.
Инженер вообще не смотрел в иллюминаторы. Он вглядывался в установленный перед ним экран. Здесь была вертикальная линия от корабля. По ней пробежал курсор и выдал информацию о длине в тысячах миль. Через какое-то время курсор добежал до низу и вертикальная линия удвоилась и новый луч начал спуск. Теперь измерение выдавалось в сотнях миль. Яркое пятно - прямоугольник - появился с краю экрана. Голос прозвучал металлически, и внезапно что-то закричал и снова что-то забормотал. Бордман взглянул через один из иллюминаторов и увидел планету словно сквозь закопченное стекло. Это была призрачная красноватая планета заполнившая собой половину космоса. Она была испещрена пятнами и край ее изгибался. Линия горизонта.
Инженер передвинул несколько рычагов и белый прямоугольник передвинулся. Он начал двигаться по экрану. Он снова включил несколько устройств. Прямоугольник утвердился в центре экрана. Курсор измерения высоты в сотнях достиг низа и появилась третья вертикальная линия отмечающая расстояния в десятках миль.
Затем раздался чудовищный удар и посадочная шлюпка затряслась. Они достигли верхних слоев атмосферы. Инженер пробормотал выражение, которые не годились для ушей Алеты. Вибрация и дрожь стали более сильными. Бордман крепче вцепился в кресло, стараясь чтобы его не разнесло на клочки и смотрел на приближающуюся поверхность планеты. Она казалось убегала от них, а они стремились настигнуть ее. Постепенно, очень постепенно, полет похоже замедлился. Они опустились до двадцати миль.
Внезапно спасательная шлюпка снова содрогнулась. Прямоугольник принялся плясать в центре астронавигационного экрана. Инженер принялся чем-то лихорадочно щелкать пытаясь зафиксировать его.
Иллюминаторы несколько посветлели. Бордман более отчетливо видел поверхность. Здесь были узоры самых разнообразных цветов, которые только могут создавать минералы и огромные пространства рыжеватого песка. Еще немного и он увидит тени от гор. Он представил огромные барханы размером с горы, между которыми должны находиться долины, а за ними следующие горы. Они приближались к ровной поверхности. Это, как он знал будут песчаные плато, которые были замечены на этой планете и объяснение происхождения которых пока находилось под вопросом. Но он видел площади сверкающего желтого и грязно-белого, с вкраплениями розового, пятнами ультрамаринового, серого и фиолетового и невероятно рыжая окись железа покрывающая целые квадратные мили поверхности, слишком много, чтобы в это можно было поверить.
Ракеты посадочной шлюпки смолкли. Она готовилась к приземлению. Горизонт наклонился, и внезапно поразительная поверхность над ними медленно оказалась внизу. Последовало стаккато инструкций из громкоговорителя, которым инженер старательно следовал. Посадочная шлюпка опустилась ниже - ниже гигантских насыпных гор с песчаным плато между ними. И зависла.
Затем ракеты взвыли снова и сейчас, когда их окружал воздух звук был просто невыносимым - и шлюпка принялась опускаться ниже и ниже на собственный огненный шлейф.
Ослепляющая масса пыли и сгоревшего топлива совершенно скрыли обзор. Затем раздался треск и инженер снова выругался. Он снова отключил ракеты. Окончательно. Бордман обнаружил что смотрит прямо перед собой сдавленный привязными ремнями в кресле. Шлюпка стояла на корме и его ноги оказались выше головы. Он чувствовал себя не в своей тарелке. Он увидел, что инженер отстегивает ремни безопасности и последовал его примеру, но оказалось до абсурдного тяжело выбраться из кресла.
Алета справилась со всеми этими премудростями более грациозно. Она не нуждалась в помощи.
- Подождите, - сказал инженер невежливо - пока кто-нибудь не придет.
Поэтому они ждали, используя в качестве сидений спинки кресел.
Инженер потянулся к контрольной панели и окна очистились. Они увидели поверхность Ксосы-2. В пределах видимости не было ни единого живого существа. Грунт составляли гравий и небольшие каменные осколки и небольшими валунами - видимо, все что отвалилось от величественных гор сбоку. Виднелись чудовищные многоцветные скалы, причудливо изъеденные ветровой эрозией. На склоне горной стены перед ними были странные причудливые, словно намороженные наросты. Выглядели они удивительно. Бордман сказал бы что это поток песка, имитирующий водопад. А вокруг расстилалась ослепительная яркость и ощущалось обжигающие солнечные лучи. Но не было ни одного листка и стебелька травы. Это была в чистом виде пустыня. Такова была Ксоса-2.
Алета смотрела на все это горящими глазами.
- Прекрасно! - воскликнула она. - Разве не так?
- Что касается меня, - сказал Бордман. - То я никогда не видел места, которое бы выглядело менее пригодным для жизни и привлекательным.
Алета улыбнулась.
- Мои глаза видят все в другом свете.
И это было правдой. Было наконец признано, что человечество составляет одно целое, но состоит из рас и каждый видел космос как ему того хотелось. На Кальмете-3 была обширная в основном азиатская популяция, построившая террасы в горах для сельского хозяйства, почти не пользующиеся современной техникой и социальными привычками которых было не найти скажем на Деметре-1, где было множество низких с плоскими крышами городов и оливковых деревьев. На планетах Ильяно, входящих в содружество Эквиса, американские индейцы - родственники Алеты - скакали по равнинам, окруженные потомками бизонов и антилоп и домашнего скота, привезенного с древней Земли. В оазисах на Рустаме-4 было множество пальм и скаковых верблюдов и множество споров о том где должна находиться Мекка, и куда следует поворачиваться во время молитв, в то время, как поля пшеницы на Канне-1 и высокоцивилизованные эмигранты с африканского континента на земле перенесли свои джунгли и хранили блестящие драгоценности в фортах в их городе-космическом порте Тимбуке.
Так что для Алеты было естественно смотреть на окружающую их иссеченную ветрами дикую природу по другому чем Бордман. Ее родственники по расе были пионерами звезд. Их образ жизни сделал их менее зависимыми от благ цивилизации. Их прирожденная небоязнь высоты сделал из них инженеров-конструкторов стальных сооружений в космосе, и больше двух третей посадочных ловушек во всей Галактике были украшены их боевыми перьями над рубкой управления. Правительство на Алгонке-5 размещалось в каменном вигваме высотой в три тысячи футов и лучшие лошади известные человечеству были выращены ранчеро с бронзовой кожей и выдающимися скулами на планете Чаган.
В посадочной шлюпке «Волхва» раздалось громкое хмыкание. Это подал голос инженер. Через кряж перевалил движущееся устройство, постукивая своими эксцентричными гусеничными колесами, которые новые колонисты сочли такими полезными. Вездеход сверкал. Он перевалил через массивный валун и перебрался через груду камней. Он быстро приближался к ним.
- Это мой двоюродный брат Ральф, - сказал Алета приятно удивленная.
Бордман сморгнул и всмотрелся пристальнее. Он не мог поверить своим глазам. Но они не врали. Фигурка, управляющая вездеходом, была индейцем - американским индейцем, одетым в набедренную повязку и сандалии на высокой подошве. А в голову его были воткнуты три прямых пера. Более того, он не сидел на сидении. Он сидел на полуцилиндрической поверхности на крыше вездехода, покрытой цветной попоной.
Инженер саркастически хмыкнул. И тогда Бордман увидел насколько рационален этот способ передвижения здесь. Вездеход вздрагивал, его подбрасывало, он проваливался и возносился вверх, когда попадал на неровную почву. Сидеть на чем-то похожем на кресло было бы безумием. Задняя спинка будет наклоняться вперед во время наклона вперед и не будет поддержкой во время наклона назад. А при боковом наклоне из него можно просто вылететь. Так что ехать на машине словно в седле было вполне логично!
Но Бордман был не так уверен в целесообразности костюма. Инженер открыл люк и заговорил:
- Вы знаете, что в этой штуке находится леди?
Молодой индеец улыбнулся. Он помахал рукой Алете, которая прижала лицо к иллюминатору. И только сейчас Бордман понял целесообразность костюма. Из люка накатила волна воздуха. Он был горячим и душным. Настоящая печь!
- Привет, 'Лета, - сказал оседлавший вездеход. - Или подходяще оденьтесь или оденьте защитный скафандр выходя наружу!
Алета хмыкнула. Бордман услышал шорох за спиной. Затем Алета выбралась из люка и спрыгнула наружу. Бордман услышал как инженер негромко присвистнул. Затем он увидел, как она обнимается с двоюродным братом. Они перешли на осовремененный язык американский индейцев с которым Бордман был знаком. Она была одета как англо-саксонские девушки на пляжах с нормальной температурой.
На мгновение Бордман подумал о солнечном ударе, когда его глаза смотрели на солнечный свет смягченный фильтрами. Но цвет кожи Алеты прекрасно подходил к солнцу, даже такой интенсивности. Ветер обдувающий ее тело будет остужать кожу. Ее толстые прямые черные волосы были отличной защитой от солнечного удара, словно шлем предохраняющий от жары. Она могла ощущать жару, но она будет в полной безопасности. Она даже не обгорит. А вот он, Бордман…
Он мрачно разделся до трусов и вытащил скафандр из сумки. Затем наполнил флаги водой из запасов шлюпки. Он включил маленький питающиеся от аккумуляторов моторчики. Скафандр раздулся. Он был рассчитан на непродолжительный период невыносимой жары. Воздух, накачиваемый вовнутрь, не позволит поверхности скафандра прикоснуться к телу - и охлаждает внутреннюю часть испарением пота, плюс воды из фляг. Это была миниатюрная система кондиционирования на одного человека и она позволяла ему выдержать температуру, которая была бы смертельной для любого с его кожей и цветом. Но она использовала множество воды.
Он выбрался из люка и принялся неуклюже спускаться по лестнице прислоненной к корме. Он вытащил из кармана очки. Он приблизился к болтающим молодым индейцам, юноше и девушке и протянул свою руку в перчатке.
- Я Бордман, - сказал он. - Я прибыл для того, чтобы провести окончательную инспекцию. Почему нам пришлось приземляться в шлюпке?
Двоюродный брат Алеты сердечно пожал его руку.
- Я - Ральф Красное Перо, - сказал он. - Инженер проекта. Все пошло не так. Наша посадочная ловушка пришла в негодность. Мы не смогли вовремя связаться с вашим судном, чтобы предупредить вас. Вы оказались в нашем гравитационном поле, прежде чем мы успели ответить, и его двигатели Лоулора не могли вывести его, из-за гравитационных возмущений. Корабль на котором вы прибыли нельзя вернуть назад, и мы не можем послать никуда сообщение и при самых оптимистических прогнозах наша колония погибнет - от голода и жажды - через шесть месяцев. Мне очень жаль, что вам с Алетой пришлось присоединиться к нам.
Он повернулся к Алете и сказал приязненно:
- Как там Майк Громовое Облако и Салли Белая Лошадь, да и остальные ребята, 'Лета?
«Волхв» находился на орбите возле Ксосы-2. Посадочная шлюпка опустилась вниз чтобы выгрузить двух пассажиров. Она должна вернуться назад. Никто на корабле не хотел спуститься, потому что они знали условия и положение внизу - невероятная жара и полное отсутствие надежды. Но никто ничего не делал. Корабль был предназначен для стандартных операций в течении двухмесячного путешествия с Трента сюда. Никаких переделок или усовершенствований не предусматривалось. Да и ничего нельзя было сделать. Они будут просто сторонними наблюдателями пока что-то не произойдет и им ничего не осталось как только наблюдать. Здесь будет нестись служба каждые двадцать один час из двадцати четырех и ничего не будет найдено, чтобы заполнить хоть полчаса чем-нибудь полезным. В течении нескольких - скажем лет - «Волхв» будет передавать сообщение. Он может сдвинуться со своей орбиты в космос - на пять диаметров планеты - где двигатели Лоулора заработают или экипаж будет просто снят. Но пока что все на борту будут погружены во фрустрацию, как и колонисты. Они не смогут ничего сделать чтобы помочь себе.
В одном членам экипажа было хуже чем колонистам. Перед колонистами хотя бы открывались прекрасные перспективы смерти. Они могли подготовиться к ней множеством способов. Но у членов экипажа «Волхва» не было ничего кроме скуки. Шкипер смотрел в будущее с огромным отвращением.
Скачка до колонии была пыткой. Алета ехала позади своего брата и страдала меньше всех, если вообще страдала. Но Бордман мог ехать лишь в грузовом отсеке вездехода вместе с почтой из корабля. Поверхность была удивительно неровной и совершенно невыносимой. В пространстве металлического грузового отсека температура достигла ста шестидесяти градусов благодаря солнцу и держалась там, пища приготовляется на не большей температуре. Естественно был известен факт, когда человек забрался в печь и выдержал там пока жарилось мясо и вышел оттуда живым. Но эту печь не бросали яростно из стороны в сторону или солнце не нагревало ее - жаром бело-голубого солнца - и металл не прижимался к его скафандру. Скафандр сделал выживание возможным, но и все. Содержимое фляг израсходовалось сразу после того как Бордман влез вовнутрь и у него на короткое время был только пот чтобы скафандр работал. Это позволяло ему оставаться в живых, но прибыл он почти в состоянии коллапса. Он выпил ледяную соленую воду которую ему предложили и отправился в кровать. Ему нужно было восстановить уровень кальция в крови. И он проспал двадцать часов.
Когда он проснулся, то был в физически нормальном состоянии, но внутренне содрогаясь. Не было никакого удовольствия в том, что он припомнил, что Ксоса-4 считается планетой минимальной комфортабельности класса D - бело-голубое солнце и средняя температура в сто десять градусов. Африканцы могли монтировать стальные конструкции на открытом воздухе, защищенные лишь охлаждающимися ботинками и перчатками. Но Бордман не мог путешествовать снаружи без скафандра. И тогда он долго не выдерживал. И это была не слабость. Это был вопрос генетики. Но он стыдился своей слабости.
Алета кивнула ему, когда он зашел в кабинет Инженеров Проекта. Он располагался в одном из пяти жилых зданий, где располагалось руководство колонии. А вообще было около сорока зданий, так что любой мог сменить свою квартиру и обычных соседей время от времени и колонистская лихорадка - необоснованная раздражительность от одного и того же соседа - была минимизирована.
Алета сидела за столом и старательно что-то записывала в толстый альбом лежащий перед ней. Стена за ее спиной была заполнена похожими альбомами.
- Я сделал из себя зрелище, - сказал Бордман.
- Ничего подобного! - уверила его Алета. - Это может случиться со всяким. Я тоже чувствую себя не слишком хорошо на Тимбуке.
На это было нечего ответить. Тимбук был планетой-джунглями, едва-едва вышедшей из состояния углеродного отравления. Колонисты жили там потому что их предки жили на побережье Гвинейского залива на Земле. Но индейцы не могли считать этот климат удобным как и многие другие расы. Правда индейцы умирали более легко, чем остальные.
- Ральф скоро придет сюда, - добавила Алета. - Он и доктор Чука ищут место чтобы оставить сообщение. Песчаные дюны, штука обманчивая, вы знаете. Когда исследовательское судно прибудет сюда, чтобы выяснить, что с нами произошло, эти здания будут полностью засыпаны. И любое другое место. Так что нелегко найти место для сообщение, чтобы быть уверенным, что оно будет найдено.
- Когда, - сказал Бордман, - здесь никого не останется в живых, чтобы показать это место. Так?
- Так, - согласилась Алета. - Все очень плохо. Я пока что не планировала умирать.
Ее голос звучал совершенно нормально. Бордман хмыкнул. В качестве Старшего офицера Колониального Надзора он обязан находится здесь. Но он никогда еще не слышал о колонии, которая была полностью уничтожена после того, как она была полностью оборудована и практически введена в строй. Он видел панику, но никогда не видел спокойное соглашение с фактом гибели.
Раздался грохот снаружи, где-то поблизости от штаб-квартиры Инженера Проекта. Бордман не смог точно рассмотреть что происходит сквозь иллюминаторы, закрытые фильтрами поэтому он подошел и открыл дверь. Яркость света снаружи ударила его по глазам словно хлыст. Он сморгнул и когда это не помогло, плотно стиснул глаза и отвернулся. Но он успел заметить сверкающий вездеход на гусеничном ходу остановившийся неподалеку от двери.
Он стоял вытирая слезы с горящих от яркого света глаз и слышал приближающиеся шаги. Подошел двоюродный брат Алеты, в сопровождении мужчины с удивительно темной кожей. Темнокожий носил очки с любопытной похожей на пробку прокладкой носовой дужки, которая не позволяла металлу прикасаться к коже. Иначе это вызвало бы ожоги.
- Это доктор Чука, - сказал Красное Перо приязненно. - Мистер Бордман. Доктор Чука директор добычи полезных ископаемых и ответственный за минералогию.
Бордман пожал руку темнокожему. Тот улыбнулся, демонстрируя удивительно белые зубы. Затем он начал дрожать.
- Я здесь, чувствую себя словно в холодильнике, - сказал он басом. - Пожалуй накину что-нибудь и присоединюсь к вам.
Он вышел из двери, его зубы отчетливо клацали. Брат Алеты сделал несколько глубоких вдохов и скривился в гримасе.
- Я и сам едва не дрожу, - признался он, - но Чука, действительно, акклиматизировался к Ксосе. Он вырос на Тимбуке.
Бордман сказал раздраженно:
- Мне очень жаль, что я потерял сознание. Этого не случится в другой раз. Я прибыл сюда, чтобы провести окончательную инспекцию которая позволит открыть колония для нормального функционирования, позволит колонистам перевести сюда семьи, позволит прибыть туристам и так далее. Но я приземлился на шлюпке вместо нормальной посадки и мне было сообщено, что колония обречена. Я хотел бы получить официальный рапорт о состоянии дел в колонии и требую объяснения необычных происшествий, о которых только что упоминал.
Индеец воззрился на него. Затем он слабо улыбнулся. Темнокожий вернулся, застегивая на себе молнию одежды. Красное Перо сухо повторил ему все до йоты, что сказал Бордман. Чука улыбнулся и комфортабельно устроился в кресле.
- Я бы сказал, - заметил он удивительно басистым голосом. - Я бы сказал, что песок посыпался на наши головы. И на нашу колонию. На Ксосе множество песка. Вы не считаете это проблемой?
Индеец ответил серьезно.

Предыдущая страница 3 Следующая страница


Колониальная служба 4

- Естественно, тут не обошлось и без ветра.
Бордман раздраженно сказал:
- Я думаю, вам известно, - заявил он, что в качестве Старшего офицера Колониального Надзора я обладаю властью давать любые распоряжения, необходимые для моей работы. И поэтому вот первое распоряжение. Я хотел бы видеть посадочную ловушку, если она до сих пор стоит на месте. Я предполагаю, что она не упала?
Красное Перо покраснел несмотря на бронзовый пигмент кожи. Трудно оскорбить инженера сильнее, чем предположить, что его конструкция упала.
- Я уверяю вас, - сказал он вежливо, - что она еще не упала.
- На сколько процентов завершены работы?
- На восемьдесят процентов, - ответил Красное перо.
- Вы приостановили работы?
- Работа по ее монтажу остановлена, - согласился индеец.
- Несмотря на то, что колония не может получить новые материалы и продукты, пока она не будет введена в строй?
- Именно так, - сказал Красное перо безо всякого выражения.
- Тогда я отдаю формальный приказ, чтобы меня доставили к посадочной ловушке немедленно! - разгневанно заявил Бордман. - Я хочу видеть, кто несет ответственность за подобную некомпетентность! Вы можете устроить это
- немедленно?
Красное Перо ответил голосом в котором отсутствовало всяческое выражение:
- Вы хотите видеть посадочную ловушку. Очень хорошо. Немедленно.
Он повернулся и вышел в невероятно сверкающий солнечный свет. От моментальной вспышки света Бордман зажмурился и принялся мерять шагами комнату. Он был в ярости. Он до сих пор стыдился того, что потерял сознание во время путешествия от посадочной шлюпки к колонии. Таким образом, он был до нельзя обидчив и раздражен. Но приказы который он отдал были вполне логичными.
Он услышал слабый звук и резко обернулся. Доктор Чука, огромный черный, в очках, покачивался в своем кресле взад и вперед, пытаясь сдержать смех.
- Ну, что, дьявол побери, все это значит? - с подозрением поинтересовался Бордман. - Неужели так смешно требовать увидеть конструкцию, от которой в конце концов зависит вся жизнь колонии?
- Это не просто смешно, - сказал доктор Чука. - Это - невероятно смешно!
Он взорвался хохотом в кабинете с круглым потолком, созданным роботами. Алета засмеялась вместе с ним, хотя ее глаза были серьезными.
- Лучше наденьте защитный скафандр, - сказала она Бордману.
Он снова почувствовал приступ раздражения, теперь злясь на здравый смысл, потому что условия были не одинаковы для всех. Но он отправился в свою маленькую спальню, где очнулся и натянул скафандр который не слишком хорошо защитил его в предыдущий раз, но который наверняка спас его жизнь. Он наполнил фляги до самого верха - он подозревал, что не сделал этого в прошлый раз. Потом вернулся в кабинет Инженера Проекта с чувством того, что над ними издеваются.
Через окна с фильтрами он увидел что люди с кожей такой же темной как у доктора Чуки возятся с вездеходом. Они оборудовали его тентом и странными щитами, похожими на крылья. Кто-то снял часть обшивки. Они погрузили тяжелые резервуары в пространство грузового отсека. Доктор Чука вышел, а Алета снова работала делая отметки в альбоме на столе.
- Могу я спросить, - поинтересовался Бордман с иронией в голосе. - Чем вы так усиленно занимаетесь?
Она посмотрела на него.
- Я думала вы знаете! - сказала она изумленно. - Я здесь от Исторического общества Американских индейцев. Я занимаюсь тотемными подвигами. И веду летописные записи для общества. Они будут переданы доктору Чуке и Ральфу и неважно что случится в колонией тотемные подвиги не будет утеряна.
- Подвиги? - спросил Бордман. Он знал, что индейцы рисовали перья на ключевых точках возводимых стальных конструкций, и знал, что рисование подобных знаков было приятной привилегией и несомненно пришла от древних индейцев на Земле. Но он не знал, что они означают.
- Подвиги, - серьезно повторила Алета. - Ральф носит три орлиных пера. Вы видели их. У него три подвига. Он строил стальные конструкции на Норлате и - ох, да вы же не знаете!
- Не знаю, - согласился Бордман, его настроение было не самым лучшим, несмотря на то, что он должен быть в лучшей форме на Ксосе.
Алета смотрел удивленно.
- Давным-давно, - объясняла она, - на Земле, если воин оскальпировал врага он совершал подвиг. Сегодня воинам засчитывается подвиг за другие вещи, но три орлиных пера Ральфа означают, что он заслужил такое же уважение, как воин в старые времена, который убил и оскальпировал врага в его собственном лагере.
Бордман фыркнул.
- Я бы назвал это варварством!
- Если вам нравится, - сказала Алета. - Но это нечто, чем можно гордится - и никто не считает подвигом заработать множество денег! - Затем она на мгновение замолчала и сказал резко. - Слово «снобизм» лучше отражает положение вещей, чем «варварство». Мы - снобы! Но когда вождь клана встает на Совете в Большом Вигваме на Алгонке, представляя свой клан и мужчины показывают кончики перьев всех подвигов которые эти воины совершили - то очень приятно принадлежать к подобному клану! - Она добавила уже спокойнее. - Даже смотреть на это по видеоэкрану.
Доктор Чука открыл наружную дверь. Ослепительный свет ворвался вовнутрь. Он не вошел и его тело сверкало от пота.
- Мы все приготовили, мистер Бордман!
Бордман натянул очки и включил моторы своего скафандра. Он вышел наружу.
Жара и свет снаружи были словно удар. Он затемнил очки и тяжело направился к ожидающему прикрытому тенью вездеходу. Он заметил, что он был тщательно прикрыт от солнца. Верхняя часть грузового отсека исчезла, и здесь были установлены цилиндрические сидения похожие на круп лошади сзади. Странные низкие щиты стояли с обеих сторон. Он не смог понять, для чего они предназначены и в раздражении боялся спросить об их назначении.
- Все готово, - сказал Красное Перо, - доктор чука отправляется с нами. Пожалуйста, если вы последуете сюда…
Бордман неловко взобрался в похожую на коробку заднюю часть машины. Он уселся на одном из цилиндрических скамеек. С седлом на нем, это был без сомнения самый удобный способ передвижения по неровной местности на механическом транспортном средстве. Он ждал. Вокруг него были корпуса космических барж доставленных сюда судном основателей колонии, каждая из них снабжена ракетами для приземления. После того как их освободили от грузов, и соединили и устроили жилые квартиры, тренировочные залы и залы для отдыха. Каждый колонист мог выбирать себе жилище как ему нравится и наносить визиты, или оставаться в одиночестве. Для психического здоровья человека все здесь было сделано так, чтобы он мог свободно выбирать и слишком строгая регламентация была опасна в любом обществе. Но людям психологически подготовленным к колонизации это могло принести фатальные последствия.
Вдалеке высился могучий горный хребет, окрашенный самыми разнообразными тонами и узорами. И тут же начинался чистая скальная порода. Но она была достаточно гладкой, потому что зерна песка выбили все слабые куски, сдирая их словно абразивом. В полумиле начинались дюны и уходили за горизонт. Ближайшая из них была достаточно небольшой, но они набирали высоту по мере удаления от гор - видимо за это были ответственны ветра - и край их был мало похож на прямую линию. Высота дюн достигала гигантских размеров. Естественно в сравнении с миром типа древней Земли. В мире где не было воды за исключением измороси на полюсах размер песчаных дюн мог расти до бесконечности. Земля Ксосы-2 была морем песка, на котором острова и континенты изрезанного ветрами камня были лишь редкими вкраплениями.
Доктор Чука сжал в руке небольшой металлический предмет. У предмета была торчащая наружу трубка. Он взобрался в грузовой люк и пристегнул его к одному из предварительно загруженных резервуаров.
- Для вас, - сказал он Бордману. - Эти резервуары наполнены сжатым воздухом с большим давлением - несколько тысяч фунтов. Вот редуктор, через который дополнительный воздух будет поступать в ваш скафандр. Он будет достаточно холодным, освобождаясь от столь высокого давления. И достаточно понизит температуру.
Бордман снова почувствовал себя обиженным. Чука и Красное Перо благодаря особенностям своих рас, были в состоянии двигаться почти обнаженными в открытом воздухе этой планеты, и они выдерживали это. А ему требовался специальный костюм который противостоял бы жаре. Более того, они установили для него тень от солнца и воздух, без которого могли свободно обходиться. Они подумали о нем. Он был настолько чужеродным телом в месте где они чувствовали себя прекрасно, словно он совершал инспекцию под водой. То что он надел было практически скафандром для погружений и использовало специальные воздушные резервуары для выживания!
Он подавил раздражение, вызванное его полной беспомощностью здесь.
- Я думаю, мы можем двигаться, - сказал он настолько холодно, насколько ему это удалось.
Брат Алеты сел в седло управления, правда седлом служила обычная попона - а доктор Чука устроился рядом с Бордманом. Вездеход взревел и направился к горам.
Гладкость камней была относительной. Гусеничный вездеход трясся, дергался ревел и заваливался на бок. Его качало из стороны в сторону. Никто не выдержал бы на нормальном сидении в таких обстоятельствах, но Бордман чувствовал в этой езде на искусственной лошади что-то оскорбительное. Под тентом, он был словно на карусельной лошадке. А все они втроем представляли из себя еще более идиотское зрелище. Он смотрел прямо перед собой, стараясь выбросить все глупости из головы. Его очки позволяли выдержать яркий солнечный свет, но он ощущал стыд.
- Эти боковые щиты, - вежливо сказал доктор Чука басом, - позволяют вам ехать с большими удобствами. Тент сверху защищает от прямого солнечного света, а они - от отраженного. Он обжег бы вам кожу, даже если солнце прямо не воздействовало бы на вас.
Бордман не ответил. Вездеход продолжал двигаться. Он въехал в песок - рыжеватый песок, богатый минералами. Появилась дюна. Не слишком большая для Ксосы-2, не больше ста футов в высоту. Они поехали наискось, резко наклонившись в бок. Вся планета казалось сотрясалась под гусеницами. Они достигли вершины дюны, где песок закручивался, образовывая нечто вроде песчаного водоворота и где гусеницы забуксовали, под осыпающимся песком и Бордман внезапно представил, что пески на Ксосе-2 - это настоящие океаны. Дюны были волны, двигающиеся с относительной медлительностью, но и с неотвратимой силой цунами. Ничто не может противостоять им. Ничто!
Они путешествовали по дюнам около двух миль. Затем начали взбираться по появившимся горам. И Бордман увидел во второй раз - первый раз он видел через иллюминаторы посадочной шлюпки - что в горной стене был пролом и песок сыпался оттуда словно водопад, создавая прекрасный симметричный конусовидный холм у нижней части холмов. Здесь встречалось множество подобных водопадов. В одном месте они образовали каскад. Песок сыпался с многочисленных каменных уступов, насыпаясь до края и затем скатываясь на следующий.
Они взобрались на невероятно изогнутый каменный уступ, чьи бока были слишком крутые для того, чтобы на нем мог задержаться песок.
Окружающий ландшафт походил на кошмар. По мере того, как вездеход продвигался вперед, рыча, трясясь и наклоняясь из стороны в сторону, высота с обеих сторон вызвало у Бордмана некоторое головокружение. Цвета были самые невероятные. Пустота, безжизненность, заброшенность всего вокруг, шокировала.
Бордман обнаружил, что тщательно выискивает глазами самые маленькие, тонкие кустики или самые жалкие стебельки травы.
Путешествие длилось час. Затем они взобрались на вершину полуразрушенного эрозией хребта - вездеход проехал еще сто ярдов и остановился.
Они достигли вершины гор и без сомнения перед ними начинался другой горный хребет. Но здесь, у месте к которому они так старательно добирались не было больше камней. Здесь не было долины. Не было какого-то спуска. Здесь был песок. Это было одно из песчаных плато, встречавшихся исключительно на Ксосе-2. И Бордман подумал, что самое невероятное предположение насчет их происхождения скорее всего самое точное.
Ветра, дующие над горами несли песок, как в остальных мирах они несут влагу пыль, семена и дождь. Когда два горных кряжа находились на пути постоянных ветров, ветра опускались в долину между ними. Нечто вроде пассатов, решил Бордман, в конце-концов заполняют долину до верху, словно пассаты переносят влагу в другие миры и на этом строятся цивилизации. Но…
- Ну? - спросил Бордман с вызовом.
- Именно здесь находиться посадочная ловушка, - сказал Красное Перо.
- Где?
- Здесь, - ответил индеец. - Несколько месяцев назад здесь была долина. Посадочная ловушка поднимается на высоту в восемнадцать сотен футов. Но нужно было поднять еще кое-какие устройства на четыреста футов - поэтому я и говорил, что конструкция закончена на восемьдесят процентов. А затем пришел шторм.
Было горячо. Чудовищно, ужасно горячо, даже здесь на вершине горного плато. Доктор Чука посмотрел на лицо Бордмана и полез в вездеход. Он повернул один из вентилей резервуара, специально установленного для Бордмана. Мгновенно Бордман почувствовал прохладу. Его кожа была сухой; циркулирующий воздух осушал пот как только тот выступал. Но у него было дурацкое ощущение человека в искусственной коробке. Он пытался с этим бороться. А сейчас прохлада нагнетаемого воздуха была удивительно приятной.
Доктор Чука достал флягу. Бордман жадно отпил из нее. Вода была соленой, чтобы компенсировать соль, выходящую с потом.
- Шторм, да? - спросил Бордман, после размышления о внутренних ощущениях, и сцене катастрофы перед ним. Даже в одной части плато были сотни миллионов тонн песка. Было невозможно представить что его можно убрать, за исключением возможности как-то повернуть пассат в другом направлении. - А что общего имеет шторм?..
- Это был песчаный шторм, - отрывисто сказал Красное Перо. Возможно, появилось пятно на солнце. Мы не знаем. Но доколонизационная инспекция упоминала о штормах. Инспекционная команда даже сделал измерения уровня песка в различных местах в дюймах за год. Здесь все штормы приносят песок вместо воды. Но должно быть здесь было солнечное пятно, потому что этот шторм длился - его голос был спокойный и уравновешенный несмотря на то, что он говорил о невероятных вещах - длился два месяца. Мы не наблюдали в это время за солнцем, и, естественно, мы не могли работать. Поэтому мы ждали когда все закончится. И когда все кончилось, там где инспектора рекомендовали установить посадочную ловушку находилось песчаное плато. Ловушка находиться там, внутри. Она до сих пор там. Стальная верхушка высотой в восемнадцать сотен футов засыпана еще двумястами сотнями футов песка, как вы видите. Наши стальные конструкции выдержат такое давление - даже под двумя тысячами футов песка. Но без ничего, без энергии очень трудно, - голос Красного Пера звучал сардонически, - попытаться выкопать его. Необходимо выбрать сотни миллионов тонн. Если мы смогли бы убрать песок, то смогли бы закончить ловушку. Если мы сможем закончить ловушку, у нас будет достаточно энергии, чтобы удрать песок - через несколько лет, и мы восстановим машины, которые износятся пока будут заниматься этим. Если не придет новый песчаный шторм.
Он остановился. Бордман глубоко втягивал в себя охлажденный воздух. Он мог думать более ясно.
- Если вас устроят фотографии, сказал Красное перо, вы можете проверить что мы уже сделали.
Бордман все понял. Колония была сформирована из индейцев для работы со стальными конструкциями и африканцев для физического труда. Индейцы питали отвращение к работе с шахтными машинами под землей и управлению процессом быстрой плавки. Обе расы выдерживали этот климат и работать в нем, если у них были охлажденные спальни для отдыха. Но у них не было энергии. Энергия была нужна не только для работы, но и для того, чтобы выжить. Воздухоохладители позволяли не только создать приемлемые условия для сна, но и конденсировали малейшие следы воды, которая была необходима для питья. Без энергии они будут мучаться от жажды. Без посадочной ловушки и энергией, выбираемой из ионосферы они не смогут получить материалы и продукты питания. И будут страдать от голода.
Бордман сказал:
- Меня устроят фотографии. Я даже согласен с тем предположением, что колония должна погибнуть. Я приготовлю свой рапорт для хранилища, которое как я знаю вы подготовляете. И я прошу прощения за свое недружественное поведение, с которым обращался с вами.
Доукор чука кивнул. Он окинул Бордмана потеплевшим взглядом. Ральф Красное Перо сказал сердечно:
- Все в полном порядке. Вы никого не задели.
- А сейчас, - сказал Бордман, раз у меня есть власть отдавать любые приказы, необходимые для работы, я хочу проинспектировать те шаги, которые вы предприняли, касающиеся той части инструкций, в которых говорится об аварийной ситуации.
Я хочу выяснить, что вы сделали, чтобы преодолеть настоящее положение вещей. Я знаю, его невозможно преодолеть, но я хочу оставить рапорт о том, что вы пытались это сделать!
Кулачная драка разгорелась в каютах экипажа через два часа после того, как «Волхв» остался на орбите - первая реакция на катастрофу. Шкипер бросился с обходом по кораблю и лихорадочно принялся конфисковывать все имеющееся оружие. Он старательно запер его. Да и он сам ощущал давящий эффект напряженных нервов. И главное - бездействие. Он не знал, когда они смогут найти какое-то занятие. Это было лучшие условия для истерики.
Наступила ночь. Снаружи над колонией зажглись неисчислимые мириады звезд. Конечно, это были не земные звезды, но Бордман никогда и не был на Земле. Он всматривался в незнакомые созвездия. Он смотрел через иллюминатор на небо и заметил, что не видно ни одной луны. Он опомнился, и вспомнил что на Ксосе-2 нет ни одной луны. За его спиной раздалось шуршание бумаги. Алета Красное Перо перевернула страницу в своем альбоме и сделал заметку. За ее спиной находилось множество подобных книг. Отсюда можно извлечь детальную историю каждой работы которая была проделана экипажем, подготавливающим планету для колонизации. Отдельные фразы можно было найти в контексте и создать полную историю каждого человека.
Сначала были невероятные трудности и героические поступки. Была попытка доставить воду с полюса с помощью воздушных перевозок. Это было непрактично, даже если построить резервуары для жидкости. Ветры переносили песок, так же как в других мирах они переносили влагу. Летательное средство было бы ободрано песком словно абразивом, если бы взлетело. Последний из работающих флайеров приземлился в пятистах милях от колонии. Экспедиция на вездеходах отправилась за ними и доставила экипаж домой. Вездеходы были снабжены силиконовым пластиком не поддающимся абразивной эрозии, но когда они возвращались назад их приходилось чинить. Люди терялись во внезапных песчаных заносах и предпринимались героические усилия чтобы найти и спасти их и раз или два это удавалось. Кроме того были обвалы в шахте и другие несчастные случаи.
Бордман пересек отсек, который был кабинетом Ральфа Красное Перо. Он открыл дверь и вышел наружу.
Это было все равно что шагнуть в печь. Песок до сих пор сохранял весь солнечный жар, только что зашедшего солнца. Воздух был настолько раздражающе сух, что Бордман почувствовал, как он высасывает всю влагу из его носовых каналов. Через несколько секунд его ноги - незащищенные ботинками скафандра - начали гореть от жара. Через двадцать секунд подошвы горели так, словно были покрыты волдырями. Он умрет от жары, даже ночью здесь! Возможно он сможет выдержать снаружи где-то перед рассветом, но он был в ярости от этого. Там, где африканцы и индейцы живут и работают, он не мог выжить без специальных приспособлений больше часа или двух - и только в определенное время!
Он вернулся, стыдясь жжения ног и с яростью подумал, что предпочел бы сгореть заживо, чем признаться в этом.
Алета перевернулся следующую страницу.
- Послушайте! - сказал Бордман. - Не имеет значения, что вы скажете, но вы должны вернуться на «Волхва» прежде чем…
Она подняла взгляд.
- Мы будем беспокоиться об этом, когда придет время. Но я думаю, что предпочла бы остаться здесь.
- В настоящее время, вероятно, - буркнул Бордман. - Но прежде чем все станет достаточно плохо вы должны вернуться на судно! Здесь достаточно топлива в шлюпке чтобы совершить дюжину перелетов. Они смогут поднять вас к себе.
Алета пожала плечами.
- К чему менять это место на другое? «Волхв» практически в том же положении. Вы приблизительно представляете себе сколько понадобится времени, чтобы организовать судно, которое смогло бы вызволить нас отсюда?
Бордман не ответил. Он уже произвел подобный расчет. От Трента, ближайшей базы Надзора досюда приблизительно два месяца пути. Предполагается, что «Волхв» останется здесь пока его не загрузят чушками свежевыплавленного металла. Это должно было занять не меньше двух недель, но никто не будет удивлен если это произойдет через два месяца. Поэтому корабль никто не будет ждать раньше чем через четыре месяца. И ожидание продлится еще приблизительно два месяца. Таким образом пройдет шесть месяцев, прежде чем кто-то серьезно задумается, почему судно не вернулось назад с грузом. Потом будут ожидать прибытия спасательных шлюпок, ведь авария могла произойти в космосе. Видимо рапорт об отсутствии связи будет передан в Штаб-квартиру Надзора на Канне-3. Но потребуется три месяца для передачи его и еще шесть месяцев для получения подтверждения - даже если корабли будут двигаться по самому удачному расписанию, да и это не принесет пользы колонии. Вокруг Ксосы-2 находились спасательные шлюпки для аварийной связи и если спасательная шлюпка не принесет новостей о всепланетном кризисе, никто не посчитает что такой кризис существует. Никто не сможет представить себе, что посадочная ловушка вышла из строя.
Может быть через год кто-нибудь задумается, что может быть что-то не так с Ксосой-2. Пройдет еще множество времени, пока кто-нибудь положит записку на чей-нибудь стол, что когда подходящее судно будет проходить мимо Ксосы-2 следует выяснить что там происходить и следовать ожидать худшего потому что планета не отзывается. И предполагать что следующее судно появится раньше чем через три года было бы неоправданным оптимизмом.
- Вы - гражданское лицо, - сказал Бордман. - Когда запасы воды и пищи подойдут к концу вы отправитесь на судно. Во всяком случае, вы будете живы до того момента, когда кто-нибудь прибудет выяснить, что здесь происходит!
Алета ответила спокойно:
- Может быть я предпочту не оставаться в живых. А вы вернетесь на судно?
Бордман покраснел. Он не собирался возвращаться. Но он сказал:
- Я могу отдать приказ отправить вас на судно и ваш брат подчинится приказу.
Она вернулась к своему занятию.
Раздались скрипящие шаги возле домика. Бордман нахмурился. С сандалиями изолирующими от жара, было вполне естественно, что колонисты передвигались из одной части колонии в другую по открытому воздуху, даже днем. А он Бордман не может выйти за двери даже ночью!
Вошли мужчины. Это были темнокожие мужчины с рельефными мускулами под блестящей кожей, и бронзовые индейцы с черными прямыми волосами. С ними был Ральф Красное Перо. Доктор чука вошел последним.
- Мы здесь, - сказал Красное Перо. - Это все руководство. Среди нас, я думаю, вы можете задать любые вопросы какие вы хотите.
Он начал представлять вошедших. Бордман не пытался запомнить имена. Абеокута и Северный Ветер, Сутата и Высокая Трава, Т'чака и Упрямая Лошадь, Леваника… Это были имена, которые можно было встретить только в редких новых колониях. Но люди которые окружили стол держались свободно, и отлично контролировали себя, в присутствии Старшего офицера Колониального Надзора. Они кивали, когда называлось их имя и ближайшие пожимали руки. Бордману нравился их самообладание в данных обстоятельствах. Но он был измучен условиями на этой планете. А они нет. И они были приговорены к смерти.
- Я собираюсь оставить рапорт, - сказал Бордман - и он был изумлен, поняв, что собирается оставить рапорт, а не составить и отдать его; он прекрасно понимал безнадежное положение колонии. - Я хочу оставить рапорт об уровне завершенности работ. Но так как здесь сложилась аварийная ситуация, я хочу оставить рапорт о том, чтобы было предпринято, чтобы справиться с ней.
Рапорт будет ерундой, понятное дело. Такой же глупостью как и запись подвигов которые записывала Алета и которые прочтут, только после того, как все на планете погибнут. Но Бордман знал, что напишет его. Было невозможно представить, что он не составит его.
- Красное Перо сообщил мне, - добавил он, - что резервная энергия используется для охлаждения жилых зданий - и таким образом конденсируется вода из воздуха - и ее хватит приблизительно на шесть месяцев. Кроме того у нес есть пища, приблизительно на шесть месяцев. Если попытаться поддерживать более высокую температуру, для экономии энергии, то не хватит питьевой воды. Перейти на половинные рационы питания - и воды не хватит до конца и энергия все равно пропадет зря. Так что это не имеет смысла!
Они начали кивать. Этот вопрос обсуждался давным-давно.
- Над нами в «Волхве» находится пища, - продолжал Бордман. - Но они не могут использовать посадочную шлюпку больше чем несколько раз. Она не может пользоваться топливом корабля. Нет охлаждения, чтобы сделать топливо стабильным. Они не смогут выгрузить больше чем тонную продуктов. А нас здесь пятьсот человек. И отсюда у нас нет помощи!
Он обвел их всех взглядом.
- Так что мы будем жить ни в чем себя не стесняя, - сказал он с иронией, до тех пор, пока будет пища вода и минимальный комфорт по ночам. Все что мы не попытались бы предпринять будет бесполезно, потому что только ухудшит положение вещей. Красное перо сообщил мне, что вы смирились с обстоятельствами. Что вы предприняли, раз вы смирились?
Доктор Чука сказал спокойно:
- Мы нашли место для наших записей и наши шахтеры завершают выбор породы в горе. Записи будут вложены туда в самый последний момент. Это место будет непроницаемо для песка. Наши механики сооружают радиомаяк, который будет использовать очень малое количество энергии. Он будет передавать приблизительно двадцать лет, и непременно будет запеленгован несмотря на изменения поверхности и подвижки песка.
- И несмотря на тот факт, - сказал Бордман. - Что не останется никого, кто сможет указать им место.
Чука спокойно кивнул.
- Кроме того мы занимаемся пением. Мои люди… очень религиозны. Когда мы покинем этот мир - то в лучшем мире будет отлично спевшийся хор.
Белые зубы засверкали в улыбках. Бордман почувствовал уважение перед этими людьми, которые могли улыбаться в подобных обстоятельствах. Но он продолжал:
- Насколько я понимаю вы практиковали и атлетические упражнения?
Красное Перо ответил:
- Для этого у нас есть множество времени. Группы скалолазов заработали себе подвиги на самых отвратительных горах на триста миль в округе. Кроме того здесь были установлены некоторые новые рекорды в метании дротика, из-за меньшей гравитационной постоянной и Джонни Кукурузный Початок пробежал сто ярдов за восемь и четыре десятых секунды. Алета все фиксирует и освидетельствует.
- Очень полезное мероприятие! - сказал Бордман сардонически. Затем он возненавидел себя за свои слова, несмотря на то что бронзовые лица окружающих его мужчин не выражали никаких эмоций.
Чука поднял руку.
- Подожди, Ральф! Племянник Леваники побьет этот рекорд в течении недели!
Бордман снова почувствовал волну стыда, потому что Чука заговорил лишь для того, чтобы смягчить неловкость от его грубого поведения.
- Я беру свои слова назад, - сказал он раздраженно. - Не обращайте внимание на сказанные мною последние слова. Я прибыл сюда чтобы провести окончательную инспекцию и то что вы мне предоставляете - материал свидетельствующий о моральном уровне в колонии. Это не мое дело! Я технарь, прежде всего. Я должен рассматривать технические проблемы!
Алета внезапно заговорила за его спиной.
- Но прежде всего это люди, мистер Бордман. И им приходится рассматривать человеческие проблемы - как умереть достойно. И насколько мне кажется, они отлично с этим справляются.
Бордман стиснул зубы. Он снова почувствовал стыд. Он сам старался вести себя достойно. Но так же как генетически он не подходил для климата этой планеты он не был готов к фаталистическому или спокойному соглашению с катастрофой. Индейцы и африканцы инстинктивно придерживались собственного кодекса о достойном поведении человека, который должен что-то делать когда делать ничего не остается кроме смерти. Но идея Бордмана о достоинстве требовала от него сражаться до конца; он просто обязан бросать вызов судьбе до тех пор пока не умрет. Это было в его крови или генах или было результатом тренировок. Он просто не мог, уважая себя смириться с любой самой безнадежной физической ситуацией, даже когда его сознание уверяло, что это так.
- Я согласен, - сказал он, - но продолжаю думать в техническом ключе. Вы можете сказать, что мы должны умереть потому что не можем посадить «Волхва» с пищей и оборудованием. Мы не можем посадить «Волхва», потому что у нас нет посадочной ловушки. У нас нет посадочной ловушки и материалов для завершения ее строительства потому что они погребены под миллионами тонн песка. Мы не можем создать новый более легкий тип посадочной ловушки потому что у нас нет плавильни чтобы создать опоры, ни энергии, чтобы привести плавильню в действие, кроме того, но если бы у нас были опоры мы могли бы получить энергию чтобы запустить плавильню а без этого мы не сделаем опоры. Но у нас нет плавильни, так же как и опор, так же как и энергии, у нас нет пищи и неоткуда ждать помощи, потому что мы не можем посадить «Волхва». Это все похоже на замкнутый круг. Разбейте любую цепь и проблема будет решена.
Один из темнокожих что-то пробормотал тихо, стоящему рядом с ним. Тот кивнул.
- Словно у мистера Вудчака note 1, - пояснил второй, когда Бордман уставился на него. - Когда я бы маленьким, здесь произошло нечто похожее.
Бордман сказал ледяным тоном:
- Проблема охлаждения и воды и пищи, похожая проблема. Через шесть месяцев мы сможем вырастить пищу - если у нас будет энергия, чтобы сконденсировать влагу. У нас есть химикалии для гидропоники - если мы сможем спасти растения от жары когда они будут расти. Энергия, вода и пища
- это новая проблема замкнутого круга.
Алета сказала медленно:
- Мистер Бордман!..
Он повернулся к ней. Алета продолжила почти извиняющимся тоном:
- На Чагане была… вы можете называть это женским подвигом, была женщина. Ее муж выращивал лошадей. Он был без ума от них. И они жили в чем-то вроде фургона на равнинах - прериях. Иногда они месяцами не бывали дома. А она любила мороженое, а охлаждение было не таким уж простым делом. Но она была доктором наук по истории Человечества. И она заставила своего мужа сделать изолированный лоток на вершине их передвижного вигвама и она изготовляла таким образом мороженое.
Мужчины посмотрели на нее. Ее брат сказал весело:
- Это должно засчитываться как боевое перо за технический подвиг.
- Совет наградил ее большим котлом - официально, - сказала Алета. - Домашние научные открытия. - Бордману она пояснила: - Ее муж установил лоток на крыше их дома, изолированный от тепла находящегося внизу дома. В течении дня изолированный лоток находился наверху, изолированный и от жара солнца. А ночью она снимала верхнюю крышку добавляла ингредиенты в лоток. И отправлялась спать. Ей приходилось подниматься до рассвета, чтобы уберечь, но в тот момент мороженое было готово. Даже в теплые ночи. - Она обвела всех взглядом. - Я не знаю почему. Она сказала, что нечто подобное проделывалось в месте называемом Вавилоном много тысяч лет назад.
Бордман заморгал. Затем воскликнул:
- Черт побери! Кто знает насколько температура на поверхности снижается после заката?
- Я, - ответил брат Алеты. - Температура песка колеблется в пределах сорока градусов. Но внутри еще теплее. Но воздух достаточно прохладен, когда солнце заходит. А что?
- Ночи на любой планете прохладные, - сказал Бордман, - потому что каждую ночь, темная сторона планеты излучает тепло в открытый космос. И везде по утру был бы иней, если бы земля не собирала тепло каждый день. Если мы сможем предотвратить дневное нагревание - закроем часть поверхности до рассвета и оставим его закрытым весь день - и откроем ее, когда но всю ночь, прикрывая от действия теплых ветров - то у нас получится! Ночное небо - это собственно говоря пустой космос - двести восемьдесят градусов ниже нуля!
Раздались шепоты, потом начались споры. Руководители колонии на Ксосе-2 были людьми практичными, но они имели привычку разжевать каждую проблему до последней детали. Никто не занимается стальными конструкция лишь на основании теории и не занимается современными шахтами не зная отлично как они работают. Это предложение звучало довольно убедительно и оно могло сработать до определенной степени. Но насколько? Всякий мог предполагать что оно охладиться как минимум в два раза от нормальной ночной температуры. Но кое-кто достал калькуляторы и принялся за вычисления. Остальные задавали вопросы и проверяли их. Никто не обращал особого внимания на Бордмана. Началась дискуссия, в которую были вовлечены Красное Перо и доктор Чука.
По расчетам выходило, что воздух на Ксосе-2 действительно удивительно чистый и каждую вторую ночь падение температуры может быть на сто восемьдесят градусов - если нет конвекционных потоков и территория может быть огорожена от…
Именно конвекционные потоки разбили спорящих на группы придерживающиеся противоположных мнений. Но именно доктор Чука басом предложил попробовать все три варианта и подготовить их до наступления рассвета, так что спорящие покинул помещение, продолжая с энтузиазмом спорить. Кто-то припомнил, что нечто подобное встречалось на тимбуке, а кто-то другой вспомнил, что ирригация на Дельмосе-3 была устроена на тех же самых принципах. И они обсуждали как это можно проделать…
Голоса потонули в жаркой словно печь ночи. Бордман скривился и снова сказал:
- Черт побери! Почему я сам не вспомнил об этом?
- Потому что, - сказала Алета, улыбаясь, - вы не доктор наук специализирующийся в истории человечества, у вас нет мужа объезжающего лошадей и вы не так уж любите мороженое. Но обязательно перед этим, технарь должен был максимально упростить проблему. - И затем она сказала:
- Я думаю, Боб Бегущая Антилопа должен будет с уважением относиться к вам, мистер Бордман.
Бордман снова нахмурился.
- А кто это?.. Что вообще означает ваш комментарий?
- Я скажу вам, когда вы разрешите еще парочку проблем, сказала Алета.

Предыдущая страница 4 Следующая страница


5 Мюррей Лейнстер

Ее брат вернулся в комнату. Он сказал с удовлетворением:
- Доктор чука может использовать силиконовую изоляцию. Материала предостаточно, и он может использовать солнечное зеркало, чтобы получить нужное тепло. Температуры достаточно для получения силикона! Какую площадь нам необходимо закрыть для получения четырех тысяч галлонов воды за ночь?
- Откуда я знаю? - вопросил Бордман. - А какое количество влаги находиться в здешнем воздухе? Затем он сказал: - Скажите мне, вы используете Вы используете жароохладители для охлаждения воздуха которыми вы вентилируете здания, и вы используете для этого энергию? Мы могли бы сэкономить ее.
Индеец сказал:
- Давайте займемся этим! Я лично специалист по конструкциям, но…
Они сели рядом. Алета перевернула страницу.
«Волхв» медленно дрейфовал вокруг планеты. Члены экипажа возненавидели друг друга. Даже за два месяца обычного путешествия к этой планете, началось раздражение от тех или иных качеств отдельных членов команды. Но в течении двух дней ничегонеделания на орбите «Волхв» превратился в сборище людей, смертельно обиженных на судьбу, с психологией заключенных приговоренных находиться вместе очень продолжительное время. На третий день вспыхнула новая драка. Гораздо более яростная.
Кулачные драки - это не самый лучший симптом в космическом корабле который не надеется вернуться в порт в течении ближайших лет.
Большинство человеческих проблем подобны проблемам замкнутого круга и они перестают быть проблемами, когда хотя бы часть их решена. Здесь срабатывает вражда между расами, потому что они различны и они стараются быть отличными друг от друга потому что они были врагами и поэтому существует враждебность… Самая большая проблема межзвездного перелета в том, что ничто не может двигаться со скоростью выше скорости света потому что масса увеличивается по мере того, как растет ускорение - и очевидно - потому корабли оставались в том же временном пространстве, и долго еще никто не предполагал что даже ускорение времени на секунду дает возможность летать со скоростью выше скорости света. И даже сейчас были межзвездные перелеты были ограничены, потому что приходилось тратить слишком много топлива на посадку и взлет. Требуется взять больше топлива, чтобы везти с собой больше топлива и наоборот до тех пор пока кто-то не использовал энергию с поверхности для того чтобы поднять, вместо того, чтобы взлететь, и снова использовал энергию земли для приземления. И тогда межзвездные корабли принялись перевозить грузы. На Ксосе-2 создалась аварийная ситуация потому что песчаный шторм засыпал почти законченную посадочную ловушку несколькими мегатоннами песка и его нельзя было выбрать потому что можно было единственным способом получить энергию с помощью этой ловушки, а она была не закончена потому что энергию для ее окончания можно было получить единственным способом…
Прошло три недели пока проблема не стала видна в максимально простом свете, каковой она действительно была. Бордман назвал ее проблемой замкнутого круга но он не соглашался, что она действительно замкнутая. Это был - подобно всем проблемам замкнутого круга - сложный и нестабильный набор факторов. Она начала рушиться потому что обычная конденсация могла разрушить ее нерешаемость.
За одну неделю были подготовлены десять акров пустыни, которые были прикрыты силиконовыми изоляционными материалами. Днем поверхность была прикрыта, а после заката вездеходы открывали изоляцию сворачивая ее на сторону, открывая поверхность свету звезд. Резервуары были тщательно поставлены, чтобы ветра дующие над планетой не нарушали процесс конденсации. Охлажденный воздух в этих карманах оставался в невыдутым и не было связи с теплом идущим сбоку, в то время как была достаточное охлаждение сверху. Таким образом можно использовать каждую планету, когда она не освещена солнцем.
Через две недели вода поступала в колонию по три тысячи галлонов за ночь. А еще через три недели такие же устройства были сооружены на домах колонии и расходующаяся впустую энергия для охлаждения крыш теперь использовалась в регенерирующих системах. Экономия энергии таким образом позволила отодвинуть максимальный срок в три раза. И ситуация была еще не простой и близкой к отчаянию.
Затем случилось еще нечто. Один из ассистентов доктора Чуки заинтересовался неким минералом. Он использовал солнечное зеркало, которым плавили силикон, чтобы расплавить его. И доктор Чука увидел это. Через мгновение он облегченно рассмеялся и поспешил увидеться с Ральфом Красное Перо. Индейцы сохраняли рабочую ракету роботов хотя в нем не было топлива, топливо давно закончилось. Они разрезали ее и изготовили огромное солнечное зеркало около шестидесяти футов в диаметре - и его подпитывали африканские механики - и внезапно получилось устройство которое было ярче чем солнце на Ксоса-2. Африканские шахтные техники даже надели очки от его яркости. Наконец появились небольшие потоки расплавленного металла и они начали увеличиваться - и соединяясь они еще увеличивались и потекли вниз по склону. Доктор Чука рассмеялся и принялся хлопать себя по бедрам, и Бордман выбрался из вездехода одев скафандр и старательно контролируя себя, чтобы пробыть на поверхности не больше двадцати минут. Когда он вернулся назад в кабинет Инженера Проекта и хлебнул ледяной соленой воды, то погрузился в книги который привез с корабля. Здесь находились книги-спецификации относительно Ксосы-2 и остальные заметки необходимые для Колониального Надзора. Здесь было множество цифр и новые спецификации, иногда используемые колониальной службой.
Когда наконец Чука прибыл в кабинет он принес с собой первую чушку выплавленного на планете железа, в руке, защищенной перчаткой. Он сиял. Бордмана не было. За столом сидел и лихорадочно работал Ральф Красное перо.
- Где Бордман? - спросил Чука своим резонирующим басом. - Я готов доложить о том, что шахты на Ксосе с сегодняшнего дня готовы поставлять железо в слитках, кобальт, цирконий и бериллий в коммерческих количествах. Мы просим отсрочки на день, для добычи металлов кроме железа потому что у нас не хватает оборудования, а через два дня мы можем начать добывать хром и марганец - так как запасы находятся дальше.
Он положил слиток металла на второй стол, где сидела Алета со своим неизменным альбомом. Металл дымился и принялся выжигать стол. Он снова поднял его и принялся перебрасывать из одной руки в другую.
- Послушай, Ральф! - проревел он. - Вы индейцы ведете счет своим подвигам. Отметь этот подвиг за мной! Без топлива и оборудования, за исключением имеющегося - я просил помочь с зеркалом, но и все - мы готовы наполнить первый же прибывший корабль грузом. Ну а что вы собираетесь сделать, чтобы и вам засчитали подвиг? Я думаю мы побили вас!
Ральф с трудом оторвался от работы. Его глаза сверкали. Бордман показал ему и он копировал цифры и формулы из книги Колониального надзора. Книга начиналась спецификациями для роста антибиотиков на планете для нужд колонии для борьбы с местными бактериями. И заканчивалась расчетом нужных материалов и устройством клеток для зоопарков местной опасной фауны, включая летающих, морских и больших наземных животных; включая хищников, травоядных и всеядных, и приспособления для содержания животных подверженных огромному давлению и оборудование для создания нормальной атмосферы для существ с метановых планет.
Кроме того на столе Красного пера лежал третий альбом открытый на главе «Посадочные ловушки, малые, на случай опасности, коммерческих поломок». Здесь было несколько дюжин неколонизированных планет вдали от часто посещаемых путей где устроились оставшиеся после катастрофы космического корабля. Небольшие силы Патруля сняли их. Спасательные шлюпки служили им. У них было минимальное оборудование с которым они черпали энергию из ионосферы вокруг планет и они не собирались использовать ничего кроме двадцати тонной спасательной шлюпки. Но спецификации подобного оборудования были включены в альбом Бордмана так как они были полезны для колониального надзора. Они были уточнены и испробованы колониальным Надзором и под руководством людей типа Бордмана они работали. Так что в книге содержалась вся информация о строительстве легких посадочных ловушек. Красное перо лихорадочно переписывал данные.
Чука приглушил свой бас, но продолжал улыбаться.
- Я знаю, мы обстукали вас, Ральф, - сказал он, - но это приятно записать в качестве подвига. Жаль, что мы не можем числить за собой подвиги, как вы индейцы.
Брат Алеты - Инженер Проекта сказал резко:
- Убирайся! Кто сделал это солнечное зеркало? Это была больше чем помощь! Ты собирался пожать все плоды. Чепуха! Я собираюсь послать спасательную шлюпку на Трент. Построить небольшого размера посадочную ловушку И устроить скандал, чтобы они послали колониальный корабль со всем необходимым. Если придет новый песчаный шторм и засыплет резервуары с водой, о чем упоминал Бордман, мы сможем выжить с помощью гидропоники до тех пока не прибудет корабль с чем-то полезным!
Чука уставился на него.
- Ты ведь не хочешь сказать, что нам удастся выжить! Нет, действительно?
Алета посмотрела на их обоих с нескрываемой иронией.
- Доктор Чука, - сказала она, - вы совершили невозможное. Ральф здесь для того, чтобы совершить очевидное. Но вам никогда не приходило в голову, что мистер Бордман совершил самое великое. Это не доходит даже до вас, но он пытается совершить это.
- Что он пытается совершить? - спросил Чука настороженно, но одновременно довольно.
- Он пытается, - сказала Алета, - доказать, что он лучший человек на этой планете. Потому что он физически менее приспособлен для жизни здесь. Его я страдает и недооценивайте его!
- Он здесь лучший человек? - спросил Чука спокойно. - В своем роде он нормальный мужик. И конденсация воды доказывает это. Но он не может выйти за двери без скафандра!
Ральф Красное перо не прерывая работы заметил:
- Нонсенс, Алета. У него есть мужество, в этом ему не откажешь. Но он не смог бы подняться на высоту в двадцать тысяч футов. В своем роде - да. Он способный. Но лучший человек…
- Я уверена, - согласилась Алета, - что он не сможет петь так же хорошо, как любой самый бездарный певец из вашего хора, доктор Чука и любой индеец может обогнать его в беге. Но в нем есть нечто, чего нет у нас, так же как у нас есть качества, которых нет у него. Мы спокойны в нашей уверенности. Мы знаем, что мы можем и что мы можем сделать лучше чем любой… - ее глаза сверкнули, - чем любой бледнолицый. Но он сомневается в себе. Все время и постоянно. И вот почему он возможно лучший человек на планете. И могу поспорить, что он докажет это!
Красное перо заметил язвительно:
- Это ведь ты предложила конденсацию! Что доказывает что он внедрил ее?
- Да даже то, - сказала Алета, что он не мог смотреть в глаза катастрофе наступившей здесь не попытавшись справиться с ней - даже если это было невозможно. Он не мог признавать убийственных фактов. Он мучал себя видя, что они перестанут быть убийственными если немного сдвинуть всю массу фактов. Его душа страдал потому что природа победила человека. Его самоуважение было задето. А человек с легкоранимым самоуважением не может быть полностью счастлив, но может быть лучшим.
Чука встал из кресла в котором он продолжал перебрасывать слиток из одной перчатки в другую.
- Ты благородна, - сказал он, хмыкнув. - Слишком благородна! Я не хотел бы обижать твои чувства. Но в действительности я никогда не слышал о человеке который бы не уважал себя или признавал что он слишком раним по поводу самоуважения. Если ты права - что ж, мы это увидим. Может быть это даст нам большую надежду. Но - гм… хотела бы ты выйти замуж за подобного человека?
- Сохрани меня Великий Маниту! - твердо воскликнула Алета. Она скривилась от самой идеи. - Я индианка. Я хочу чтобы мой муж был удовлетворен. И тогда я буду удовлетворена. Мистер Бордман никогда не будет счастлив или удовлетворен собой. Кроме того, я не хочу для себя бледнолицего мужа! Но я не думаю, что он сказал сове последнее слово. Посылка за помощью не удовлетворит его самолюбия. Это еще больше обидит его. Он будет на дне отчаяния если не докажет себе - именно себе! - что он лучший мужчина!
Чука пожал своими массивными плечами. Красное перо скопировал последнюю формулу в которой нуждался и с удовольствием потянулся.
- Какое количество железа вы можете отправить, Чука? - спросил он. - Насколько велика его ценность? Как много углерода в этом железе? И когда вы начнете делать расчеты? Настоящие расчеты?
- Поговори с моими инженерами, - сказал Чука. - Мы увидим насколько быстро плавятся минералы по мере захода под скалу. Если мы действительно собираемся строить спасательную шлюпку то мы можем получить помощь приблизительно через полтора года вместо пяти…
Они вышил вместе. Раздался тихий звук в соседнем кабинете. Алета внезапно замерла. Она просидела неподвижно приблизительно полминуты. Затем повернула голову.
- Прошу у вас прощения, мистер Бордман, - сказала он тихо. - Это нельзя посчитать невежливостью, но тем не менее извините меня.
Бордман вошел в кабинет. Он был бледным. И сказал резко:
- Слабаки никогда не удовлетворены собой, так? - Я как раз шел сюда, когда услышал - описания самого себя. Доктор Чука и ваш брат будут смущены узнав, что я все слышал. Поэтому я остановился. Не для того чтобы послушать, а для того чтобы они знали что я знаю их личное мнение о себе. Я буду очень обязан если вы ничего не сообщите им. Они все равно не изменят своего мнения. А я - о них. - И добавил: - Честно говоря я больше думал о них, чем они обо мне!
- Должно быть это было ужасно! - сказала Алета. - Но они… мы… все мы думаем о вас лучше, чем вы сами о себе…
Бордман пожал плечами.
- В частности вы. Вы могли бы выйти замуж за кого-то вроде меня? Нет, клянусь Великим маниту!
- И по серьезной причине, - сказала Алета. - Когда я соберусь выбраться отсюда - если это произойдет - то собираюсь выйти замуж за Боба Бегущую Антилопу. Он замечательный. Мне нравиться идея выйти за него замуж. Но я смотрю вперед не только ожидая счастья, но и спокойствия. Для меня это самое главное. Но не для вас, и не для женщины на которой вы собираетесь жениться. И я - ладно - я просто совершенно не подхожу вам.
- Понятно! - с иронией заявил Бордман. - Я желаю вам всего спокойствия, которого вы только заслуживаете. - Затем он буркнул: - А что за разговоры о том, что вы ждете от меня большего? Что за идея, что вы ожидаете что я совершу какой-то трюк и словно фокусник достану что-то из шляпы? Это потому что я слабый?
- Не имею ни малейшего понятия, - сказала Алета. - Но я думаю что вы придумаете нечто чего невозможно себе представить. И я не могу сказать, что это произойдет потому что вы слабак, а потому что вы не удовлетворены собой. Вы рождены с этим. И никуда вам не деться!
- Если вы имеет в виду что я невротик, - буркнул Бордман, то вы неправы. Я не невротик. Мне жарко и очень плохо. Я совершенно нарушил все планы из-за всей этой каши. И это все.
Алета встала и пожала плечами.
- Я повторяю свое извинение, - сказала она ему, - и оставляю вам кабинет. Я думаю вы придумает нечто чего не ожидает никто… и не имею ни малейшего понятия, что это будет. Но вы сделаете это, чтобы доказать что я не права относительно того, как устроен ваш мозг.
Она вышла. Бордман плотнее стиснул челюсти. Он чувствовал особое недовольство, которое наступает когда человек случайно услышавший о себе мнение других подозревает, что слышал чистую правду.
- Идиотизм! - взорвался он. - Я - невротик? Я хочу доказать, что я самый лучший из-за самолюбия? - Он издал раздраженный звук. И уселся за стол. - Абсурд! - пробормотал он. - Почему я должен доказывать самому себе, что я способен на большее? А что бы я делал, если бы действительно испытывал подобное чувство?
Нахмурившись он уставился в стену. Это был сложный вопрос. Что делать, если она окажется права? Если он должен постоянно доказывать себе…
Он внезапно застыл. На его лице появилось выражение неподдельного изумления. Он знал что должен делать сомневающийся в себе человек для того, чтобы доказать что он все может.
Удивление появилось на лице, потому что он так же знал как это можно сделать.
«Волхв» ожил. Его шкипер мрачно ответил на срочный вызов с Ксосы-2. Через минуту он щелкнул выключателем и взглянул в наружный иллюминатор, сильно затемненный, когда бело-голубое солнце Ксосы светила с этой стороны обшивки. Он включил ручное управление чтобы дать возможность видеть все четче и посмотрел вниз на чудовищную, рыжую поверхность планеты, находящейся в пяти тысячах миль отсюда. Он искал точку, которая была означать, что там находится колония.
Он увидел то, что ему сказали он увидит. Это была бесконечно прекрасная, тонкая как нить линия с поверхности планеты Она расширилась под углом - она направлялась к западу планеты - и расширялась и разрасталась формируя нечто похожее на гриб, что было совсем невероятно. Этого просто не могло быть. Люди не могут создавать видимые объекты в двадцать миль высотой с вершиной похожей на поганку с удивительно тонкой ножкой, которая дрейфует к западу - колеблется и опускается ниже и снова восстанавливается в прежних размерах.
Но это была правда. Шкипер «Волхва» смотрел до тех пор, пока окончательно не убедился в этом. Это была не атомная бомба потому что он продолжал существование. Он опускался, но постоянно поднимался снова. Такого не может быть!
Он бросился через корабль, сопровождаемый комментариями и нелицеприятными репликами. Но когда «Волхв» снова оказался над этой частью планеты члены экипажа тоже заметили странное явление. Они принялись изучать его с помощью телескопов. Они впали в истерику. И принялись лихорадочно работать, чтобы убрать следы полуторамесячного безделия и отчаяния.
У них заняло три дня чтобы привести корабль в порядок. Все это время это странное явление оставалось видным. На шестой день оно стало меньше. На седьмой оно стало больше чем раньше И продолжало увеличиваться. И телескопы при самом большом увеличении подтвердили все то о чем говорилось в срочном сообщении.
Затем экипаж начал испытывал лихорадку нетерпения. Это было хуже прождать эти последние три или четыре дня чем все время проведенное в безнадежности. Но сейчас не было повода никого ненавидеть. И шкипер чувствовал огромное облегчение.
Восемнадцать сотен футов стальной конструкции сверкало наверху. Конструкции пересекались, образовывая похожие на колокол стену возвышающуюся на четверть мили в высоту и доходя почти до верха окружающих гор. Но ущелье не было нормальным ущельем. Сейчас это напоминало кратер; медленная коническая воронка, стены которой медленно опускались вниз, открывая внутренние конструкции окрашенной в красный цвет стали. И в посадочной ловушке находился небольшой сложной конструкции предмет. Он лежал на каменной поверхности неокрашенный и довольно маленький. Сто футов в высоту и не больше чем триста в диаметре. Но это был миниатюрная копия большой свежеоткопанной посадочной ловушки для приема межзвездных грузовых кораблей и вообще всех кораблей прибывающих на планету.
Грузовой вездеход подрагивая, рыча и заваливаясь из стороны в сторону подкатил к краю пропасти. Над ним был тент и крылья отражающие тепло, а также Бордман в седле на грузовом сидении. Он был одет в защитный скафандр.
Машина остановилась Бордман выбрался наружу, явно измученный долгой тряской и дорогой.
- Вы не хотите уйти в тень и охладиться? - спросил Чука.
- Со меной все в порядке, - сказал Бордман. - Я чувствую себя вполне прилично, пока мне качают сжатый воздух. - Было ясно, что он ненавидит это специальное устройство. - Ну что тут? Мы можем принять «Волхва»? Для чего необходимо мое присутствие здесь?
- У Ральфа возникла проблема, - сказал Чука невозмутимо. - Он вон там
- видите? Он нуждается в вас. Здесь есть подъемник. Вы должны проверить уровень готовности. И можете посмотреть все вокруг, раз уж вы прибыли сюда. Там, куда вы смотрите собралось некоторое количество людей. Это платформа.
Бордман скривился. Когда занимаешься инспекцией, приходиться подниматься на большие высоты и опускаться на большие глубины. Но он не занимался стальными конструкциями уже много месяцев. С тех пор как побывал на Калке-4 год назад. Сначала он будет испытывать головокружение.
Он последовал за Чукой до того места где стальной кабель свисал с почти невидимой высоты. Здесь была импровизированная клетка чтобы подняться планка и ручная лебедка которая могла бы поднять четырех человек. Он вступил на нее и доктор Чука, стал рядом с ним. Чука включил подъемник. И клетка начал подниматься.
Бордман сжимался по мере того, как земля уходила все дальше из-под ног. Это было кошмарно висеть в пустом пространстве. Он хотел закрыть глаза Клетка поднималась все выше и выше. Прошло множество минут, прежде чем они достигли верха.
Здесь была новая платформа. Солнечный свет был ослепительно ярким, вид сверху - удивительным. Бордман переключил очки на максимальную затемненность и сошел с покачивающейся клети на более солидное пространство. И оказался на платформе всего в десять футов шириной. Она была в два раза выше высоты самого большого небоскреба. Вершины гор были всего в полумиле и не намного выше. Бордман почувствовал себя не в своей тарелке. Он бы мог наслаждаться этим видом, но…
- Ну? - сказал он. - Чука сказал что я вам понадобился. В чем дело?
Ральф Красное Перо формально кивнул. Кроме того здесь находилась Алета, двое людей Чуки - один похоже чувствовал себя не лучше Бордмана, и четыре индейца. Они улыбнулись Бордману.
- Я хотел чтобы вы увидели это, - сказал брат Алеты, - прежде чем мы включим напряжение. Мы не верили, что небольшая ловушка может убрать песок. Но Леваника хочет рапортовать.
Темнокожий из группы Чуки - и выглядевший так словно он предпочитал бы стоять на твердой земле - сказал:
- Мы использовали наше изобретение для малой посадочной ловушки. Мы выплавили металл из скал и направили его в изложницы.
Он остановился. Один из индейцев сказал:
- Мы сделали установку малой посадочной ловушки. Мы страдали, потому что мы строили ее в песке, где была погребена большая ловушка. Мы не понимали, почему вы приказали это. Но мы построили ее.
Второй темнокожий начал говорить с нотками довольства в голосе:
- Мы сделали опоры, мистер Бордман. Мы сделали малую ловушку, которая должна была работать так же как и большая, пока большая не будет закончена. И затем мы сделали последние детали для большой ловушки.
Бордман сказал нетерпеливо:
- Ну хорошо. Отлично. И что это значит? Церемония?
- Именно так, - улыбаясь сказала Алета. - Будьте терпеливы, мистер Бордман.
Ее брат сказал:
- Мы установили малую ловушку на песке. И она качала из ионосферы энергию. И мы принялись поднимать песок вместо кораблей. Не для того, чтобы забросить его в космос но для того чтобы очистить его на милю вниз. И затем мы включили установку.
- И мы начали управлять малой установкой, - сказал один из оставшихся индейцев. - И что за вид! Великий Маниту!
Красное Перо нахмурился и продолжил:
- Она тянула песок из центра, как вы сказали и произойдет. Песок летел в воздух. Это создало ураган захватывая все новые участки песка. Это был ураган с силой в пятнадцать мегакиловатт энергии. Некоторые песчинки поднимались на двадцать миль. Затем образовался гриб и ветер относил его на запад. Эта масса долго падала вниз, мистер Бордман. Мы создали новую дюну в десяти милях дальше. И малая ловушка погружалась, по мере того как уходил песок. Нам пришлось останавливать ее три раза, потому что она перекашивалась. Нам приходилось подбираться под нее и все устанавливать ровно. Но она опустилась в долину.
Бордман прибавил обороты к своим охлаждающим моторам. Он чувствовал себя до отвращения жарко.
- За шесть дней, - сказал Ральф церемонно, - оно откопало наполовину половину нашей ловушки, которую мы соорудили. И тогда мы смогли модифицировать ее и снова черпать энергию из ионосферы. Мы смогли использовать с полной пользой энергию которую не расходовали на подъем песка. Через два дня посадочная ловушка была очищена. Долина была очищена. Мы подняли несколько миллионов тонн песка с помощью ловушки и сейчас можно посадить «Волхва» и воспользоваться его запасами. Солнечная печь продолжает вытапливать слитки для обратного груза. Мы хотели, чтобы вы увидели, что мы смогли сделать. Колония больше не в опасности и мы закончим монтаж большой ловушки для окончательной инспекции, прежде чем корабль отправится в обратный путь.
Бордман сказал с неудовольствием:
- Это все очень хорошо. Это великолепно. Я отмечу это в своем инспекционном рапорте.
- Но, - сказал ральф все тем же церемониальным тоном, - мы имеем право засчитать подвиг для членов нашего клана и племени. Сейчас…
Наступила конфузия. Брат Алеты произносил какие-то слова, но они больше ничего не означали. Остальные индейцы что-то говорили в паузах, говоря какие-то глупости. Глаза Алеты сияли и она выглядела радостной и довольной.
- Что… что все это значит? - спросил Бордман, когда они закончили.
Алета заговорила с гордостью.
- Ральф только что формально принял вас в свое племя, мистер Бордман и в свой клан! Он дал вам имя. Я напишу вам его, но оно означает: Человек-который-верил-не только своей смекалке. А сейчас…
Ральф Красное перо лицензированный инженер, окончивший самый престижный технический университет в этой части галактики, обладатель трех орлиных перьев одетый в пару изолирующих сандалий и набедренную повязку - Ральф Красное Перо достал откуда-то горшок с краской и кисточку и начал тщательно вырисовывать на платформу перо.
- Это подвиг, - сказал он через плечо Бордману. - Ваш подвиг. И записан там где следует - на этом самом месте. Алета может засвидетельствовать это. И глава клана может добавить орлиное перо на головной убор который он одевает в Совете Большого Вигвама на Алгонке - и ваши братья по клану будут гордиться этим.
Затем он выпрямился и протянул свою руку.
Чука сказал улыбаясь:
- Будучи цивилизованными людьми, мистер Бордман, мы, африканцы, не собираемся награждать вас варварскими перьями. Но мы - тоже гордимся вами. И мы планируем устроить корроборри после того как «Волхв» сядет и там мы устроим отличный концерт для нашего хора. И будет песня - нечто вроде хорального калипсо, о том какие трудности вы пережили совершая это деяние на общее благо. И она станет популярной на многих планетах.
Бордман сглотнул. Он знал, что должен что-то сказать, только не знал что.
И раздалось басистое гудение в воздухе. Это был вибрирующий звук, сигнализирующий об огромной энергии. Это посадочная ловушка высотой в тысяча восемьсот футов издала басовую ноту оживая. Бордман посмотрел вверх.
«Волхв» опускался вниз.
После того как Бордман составил свой рапорт, то обнаружил что новые кадры подготовленные для Космических Инспекций были поглощены потребностями службы и потребность в нем ощущалась так же сильно как и раньше. Но он отчаянно протестовал и отправился к себе на Лани-3 и наслаждался обществом Рики и детей полных полтора года.
Затем три Старших офицера умерил в течении одного года и количество квалифицированных специалистов Надзора сократилось до последней черты. Рост населения требовал открытия новых колоний. Безопасность тысяч и миллионов человеческих жизней зависела от работы Надзора. Миры, которые были приспособлены биологически должны быть проверены, для того чтобы быть убежденным что они не дадут погибнуть населению, которое готово отправиться туда.
Временно, для того чтобы заполнить брешь, Бордман согласился вернуться на службу всего лишь на год.
Но он служил семь лет, и у него было лишь два коротких визита к жене и детям, и он пообещал, что после проверки колонии роботов на Лорен-2 его отставка будет наконец принята.
И он сел в Линейный корабль Крит на свое последнее задание в качестве офицера Колониального Надзора.

ЧАСТЬ ТРЕТЬЯ. ИССЛЕДОВАТЕЛЬСКИЙ ОТРЯД

Близкая луна прошла над головой. Она имела зазубренные края и неправильную форму. Очевидно, это был заселенный астероид. Хайдженс не раз его видел и поэтому даже не вышел посмотреть, как он пронесся по небу со скоростью воздушного экспресса, затемняя звезды на своем пути. Хайдженс корпел над какими-то бумагами. Для него это занятие не совсем обычное, так как юридически он был преступником, и, следовательно, вся его работа на Лорене Втором тоже была преступлением. Странно как-то писать в комнате со стальными шторами в обществе огромного плешивого орла, дремавшего на трехдюймовом насесте, вделанном в стену. Единственного помощника Хайдженса после схватки с «ночным бродягой» корабль Кодиус Компани увез туда, откуда тайком приходили все эти корабли. И теперь он должен был работать за двоих. Хайдженс понимал, что он сейчас единственный человек в этой солнечной системе.
Внизу в загоне спали медведи. Ситка Пит тяжело поднялся и побрел к своей миске с водой. Он с жадностью стал глотать охлажденную воду, а затем вдруг громко чихнул. Проснулся Сурду Чарли и недовольно заворчал. Откуда-то снизу донеслись рычание и возня.
Хайдженс крикнул: «Потише там!» и снова углубился в работу. Он закончил отчет о климате и включил компьютер. Пока тот обрабатывал данные, он просмотрел свои записи и определил количество оставшихся запасов. Затем снова принялся за отчет.
«Ситка Пит, - писал он, - по всей вероятности, разрешил проблему борьбы с отдельными экземплярами сфиксов. Он понял, что не имеет смысла душить их, так как когти не могут пробить даже верхний слой их шкуры. Сегодня Семпер оповестил нас, что стая сфиксов пронюхала дорогу на станцию. Ситка, спрятавшись с наветренной стороны, ожидал их прихода. Затем он сзади напал на сфикса и обрушил на его голову два страшных удара, сила которых была, вероятно, равна силе двух двадцатидюймовых снарядов, выпученных одновременно с разных сторон. Такой удар расплющил череп сфикса, как яйцо, и он свалился замертво. Затем Ситка такими же мощными шлепками убил еще двух сфиксов. Сурду Чарли с ворчанием наблюдал за схваткой, но когда сфиксы набросились сзади на Ситку, он поспешил ему на выручку. Я не мог стрелять, так как боялся попасть в него, и ему бы пришлось совсем плохо, если бы из медвежьего загона на помощь не подоспела Фаро Нелл. Ее появление отвлекло внимание сфиксов и дало возможность Ситке еще раз применить свою новую технику. Поднявшись на задние лапы, он наносил свои ужасающие удары. Битва закончилась быстро. Семпер все время кричал и летал над дерущимися, но, как обычно, к ним не присоединялся.

Примечание: Наджет, медвежонок, пытался ввязаться в драку, но мать пинками отогнала его. Сурду и Ситка, как всегда, не обращали на него никакого внимания. Я прихожу к выводу, что гены у медведей Кодиака очень устойчивы».
Снаружи доносились ночные звуки. Среди них можно было ясно различить голоса поющих ящериц, похожие на звучи органа, хихиканье «ночных бродяг», звуки, напоминающие удары молотка, вбивающего гвозди, и скрип дверей. Со всех сторон слышалось икание в разных тональностях. Его производили совсем крошечные существа, которые на Лорене Втором заменяли наших насекомых.
Хайдженс продолжал писать: «Ситка еще хорохорился после окончания битвы. Он хотел показать Сурду Чарли свой новый способ. Он поднимал головы раненых и мертвых сфиксов и с двух сторон лапами наносил удары. Медведи страшно рычали, когда тащили трупы к мусоросжигательной печи. И мне показалось, что…»
Вокруг раздался звонок прибытия. Хайдженс поднял голову и посмотрел на шкалу. Семпер приоткрыл ледяной глаз, взглянул на хозяина и снова закрыл его. Хайдженс прислушался. Снизу доносился спокойный глубокий храп. Кто-то пронзительно закричал в чаще. Икание, стук молотка и звуки органа…
Звонок зазвенел снова. Это означало, что какой-то корабль уловил сигнальный луч, о существовании которого могли знать только корабли Кодиус Компани, и теперь сообщал о том, что он приземляется. Но Хайдженс знал, что сейчас не должно быть никаких кораблей в этой солнечной системе.
Лорен Второй был единственной обитаемой планетой. Официально и эта планета считалась необитаемой из-за населявшей ее вредоносной фауны (имелись в виду, конечно, сфиксы). И поэтому колонизация запрещалась, а Кодиус Компани нарушила закон. Едва ли существовало более тяжкое преступление, чем самовольный захват новой планеты.
Звонок прозвенел в третий раз. Хайдженс громко выругался. Он протянул руку, чтобы выключить световой сигнал, но тут же подумал, что это бесполезно. Радиолокатор уже зафиксировал его расположение на карте. Корабль все равно сможет отыскать это место и спуститься днем.
- Дьявол! - выругался Хайдженс. Он не двигался и ждал, пока звонок не прозвонил еще раз. Корабль Кодиус Компани должен был дать двойной сигнал. Но вот уже много месяцев в этой части космоса не было ни одного корабля Кодиус Компани.
Звонок прозвучал один раз.
Мембрана космофона слабо осветилась, и вдруг голос, искаженный расстоянием, отчетливо произнес:
- Вызываю землю! Вызываю землю! Корабль Крит Лайна «Одиссей» вызывает землю на Лорене Втором. Спускается один пассажир в ракетной лодке. Включите полевые огни.
Хайдженс застыл от изумления. Он был бы рад приветствовать корабль Кодиус Компани. Корабль Колониальной Службы отнюдь не был бы для него желанным гостем. Люди с него наверняка уничтожили бы и колонию, и Ситку, и Сурду, и даже маленького Наджета, а Хайдженса привлекли бы к суду за незаконную колонизацию планеты. Но появление здесь на нелегально существующей станции корабля торговой компании просто ничем нельзя было объяснить.
Хайдженс включил огни на посадочной площадке. Он видел, как ярко осветилось поле. Затем поднялся. Необходимо было принять все меры безопасности в связи с раскрытием его убежища. Он вложил свои записи в специальный сейф, затем достал документы и бумаги, свидетельствующие о том, что Кодиус Компани поддерживала станцию на Лорене Втором. Он захлопнул дверцу. Оставалось нажать кнопку, прикосновение к которой должно было превратить в пепел все содержимое сейфа, но он не решался это сделать. Если бы он твердо знал, что корабль принадлежал Колониальной Службе, то без колебания нажал бы кнопку и обрек себя на долгие годы тюремного заключения. Но корабль Крит Лайна, если космофон сказал правду, не был опасен для Хайдженса. Его появление в этой системе было просто невероятным. Он покачал головой, затем натянул на себя комбинезон, взял ружье, спустился вниз, где находился медвежий загон, и повернул выключатель. Звери, разбуженные ярким светом, удивленно смотрели на него. Ситка Пит сел и смешно замигал. Сурду Чарли лежал на спине, задрав кверху лапы, находя, что так спать значительно прохладней. Он с шумом перекувырнулся и засопел в знак дружеского расположения к Хайдженсу.
Фаро Нелл проковыляла к дверям своей отдельной клетушки, сделанной специально для того, чтобы Наджет не толкался под ногами и не раздражал взрослых медведей.
Хайдженс, единственный человек на этой планете, осматривал своих четвероногих земляков, свою основную рабочую и боевую силу. Все они были видоизмененными потомками Чемпиона Кодиака, в честь которого называлась компания. Ситка Пит, самый большой самец, весил двадцать две сотни фунтов, а Сурду Чарли почти столько же, Фаро Нелл, в которой удивительно сочетались страшная свирепость с материнской добротой, достигала восемнадцати сотен фунтов, а в маленьком резвом медвежонке Наджете, высунувшем любопытную морду из-за шерстистого бока матери, было уже не меньше шестисот фунтов. Звери выжидающе смотрели на Хайдженса. Они хорошо знали, что означало, когда на плече у хозяина сидел Семпер.
- Пошли! Уже темно. Кто-то приземлился. Боюсь, как бы дело не обернулось худо.
Он снял запоры с наружной двери загона. Ситка Пит неуклюже проковылял через нее. Сурду вперевалочку последовал за ним. Все было спокойно. Ситка встал на задние лапы и потянул носом воздух. Сурду, переваливаясь с боку на бок, подошел к нему и тоже стал нюхать воздух. Последней появилась Фаро Нелл. Она зарычала на Наджета, вертевшегося около нее. Хайдженс стоял в дверях, держа наготове ночное ружье. Он чувствовал себя неловко из-за того, что отправил вперед медведей. Им нужно было пройти через две чащи, а уже наступила ночь. Звери прекрасно чуяли опасность, но человек не обладал их обонянием и зоркостью.
Фонари, зажженные на широкой тропинке, ведущей к посадочному полю, освещали каким-то таинственным светом все вокруг - огромные сплетенные арки гигантских папоротников, стройные колонны деревьев над ними, причудливые стрельчатые кусты. Осветительные лампы, установленные на уровне земли, подсвечивали лес снизу. Листва четко выделялась на фоне черного неба. Повсюду были поразительные контрасты света и тени.
- Вперед! - скомандовал Хайдженс, махнув рукой. - Хоп!
Он с силой захлопнул дверь загона, и процессия двинулась к посадочному полю через полосу освещенного леса. Два гигантских Кодиака ковыляли впереди. Ситка опустился на четвереньки и крадучись шел по дорожке. За ним следом, переваливаясь из стороны в сторону, брел Сурду Чарли. Хайдженс шел за ними, настороженно вслушиваясь в темноту, Фаро Нелл с Наджетом замыкали шествие.
Они составляли великолепный боевой отряд, хорошо приспособленный для передвижения по этой полной опасности дикой чаще. Ситка и Чарли всегда были в авангарде. Фаро Нелл защищала тыл. Наджет шел за ней. О нем нужно все время заботиться и охранять от возможного нападения сзади, и поэтому мать была всегда начеку. Хайдженс был главной ударной силой. Взрывные пули могли поражать даже сфиксов, а светящийся конус фонаря на его ружье, который включался, как только он дотрагивался до спускового крючка, хорошо освещал цель. Ружье его совсем не похоже на обычное охотничье оружие. Но обитатели Лорена Второго тоже ничем не напоминали обыкновенных зверей. «Ночные бродяги» боялись света. Они могли напасть только в состоянии истерии, которое вызывалось у них слишком ярким освещением.
Хайдженс быстро шел к посадочной площадке. Он был разъярен. Станция Кодиус Компани на Лорене Втором существовала совершенно секретно. Имелись серьезные причины, побудившие компанию создать ее, но сделано все было тайно. По металлическому голосу в космофоне нельзя было определить реакцию пассажира корабля на нелегальное положение станции. Во всяком случае, если корабль приземлится, Хайдженс успеет вернуться и уничтожить сейф, чтобы спасти тех, кто прислал его сюда.
Пробираясь сквозь фантастически освещенную чащу, Хайдженс слышал отдаленный грубый рев посадочной ракетной лодки. Ясно было, что это не рокот моторов корабля. По мере того как они приближались к ракетодрому, рев становился громче. Два огромных Кодиака, тщательно нюхая воздух, двигались впереди.
Отряд подошел к краю посадочного поля. Оно было все залито слепящим светом. Мощные лучи косо направлены вверх, так, чтобы приборы корабля могли легко установить место посадки. Такие посадочные площадки были когда-то стандартом. Теперь же на всех освоенных планетах их сменили посадочные решетки, мощные сооружения, которые с необычайной легкостью и осторожностью поднимали и спускали звездолеты.
Площадки еще можно было встретить либо на планетах, где велись исследовательские работы, чаще всего по бактериологии или экологии, либо в заново основанных колониях, еще не успевших построить типовой ракетодром.
Когда Хайдженс дошел до края поля, ночные обитатели уже успели слететься на свет, как мошкара на Земле. Воздух был затемнен бешено крутящимися существами. Их было бесчисленное множество всевозможного типа и размера: от белых маленьких ночных мошек и многокрылых летающих червей до непрерывно вращающихся, довольно больших голых тварей, которые могли бы сойти за ощипанных летающих обезьян. Все они жужжали, плясали и описывали в воздухе сумасшедшие круги, издавали какие-то особенные свистящие звуки. Их было так много, что они почти образовали потолок над расчищенной площадкой и затемняли небо. Взглянув наверх, Хайдженс сквозь завесу из крыльев и тел сразу увидел голубовато-белое пламя ракетобота.
Пламя росло на глазах. Один раз оно отклонилось в сторону. Пилот, должно быть, отрегулировал направление, а затем ракета вновь вернулась в нормальное положение. Светящаяся точка сначала увеличилась до размеров большой звезды, затем очень яркой луны и, наконец, превратилась в безжалостно слепящий шар. Хайдженс отвернулся. Тяжелый неуклюжий Ситка Пит благоразумно последовал примеру хозяина и стал смотреть на темную чащу. Сурду, казалось, не замечал все усиливающегося глухого рева ракеты. Он все время осторожно нюхал воздух. Фаро Нелл, прижав голову Наджета огромной лапой, старательно вылизывала его перед приходом гостей. Наджет дергался, как капризный ребенок. Рев перешел в чудовищные громовые раскаты. С посадочной площадки потянуло горячим ветром. Ракетная лодка метнулась вниз, и ее пламя спалило стену летающих существ. Затем все покрылось облаком пыли. Середина поля ярко вспыхнула, и что-то быстро скользнуло в огонь, примяло его и осело в нем. Пламя сразу исчезло, и Хайдженс увидел ракетобот. Он покоился на хвосте, устремив нос к звездам, с которых спустился.
После бури вдруг наступила мертвая тишина. И постепенно стали появляться ночные звуки - пение органа и робкое, похожее на икоту всхлипывание. Звуки становились все отчетливее, и вдруг Хайдженс стал слышать нормально. Боковая дверца в корпусе лодки с лязгом открылась, и оттуда выбросили какой-то предмет. Он стал быстро разворачиваться. Это был металлический трап, который перекинули через выжженную пламенем площадку, где стояла лодка.
Из дверцы вышел человек. Он повернулся лицом к кабине и обменялся с кем-то рукопожатием. Спустившись по лесенке к металлическому трапу, человек прошел над дымящимся полем. В руках его был небольшой саквояж. Дойдя до конца дорожки, он ловко спрыгнул на землю и быстро направился к краю расчищенной посадочной площадки, затем махнул рукой кому-то в лодке. Металлическая дорожка тут же поднялась и исчезла в корпусе ракетобота. Из-под хвостового оперения вырвалось пламя и за ним столбы удушливой пыли. Вскоре снова яркая вспышка. Ее сопровождал невыносимый шум. Пламя стало быстро подниматься сквозь дымовую завесу. Когда, наконец, к Хайдженсу вернулся слух, он только услышал приглушенное бормотание. Маленькая светящаяся точка в небе уходила все дальше и дальше на восток, где ее ждал корабль.
Из чащи снова донеслись ночные звуки. Жизнь на Лорене Втором протекала независимо от дел людей. Над дымящейся площадкой ярко освещенного поля стоял маленький подвижный человек с саквояжем в руках и удивленно оглядывал все вокруг. Как только огонь стал затихать, Хайдженс направился к нему. Сурду и Ситка шли впереди. Фаро Нелл как преданный пес плелась за хозяином, не спуская заботливого материнского ока со своего детища.

Предыдущая страница 5 Следующая страница


Колониальная служба 6

Человек на площадке испуганно смотрел на этот парад. Не очень было приятно спуститься ночью на незнакомую планету и, утратив последнюю связь с остальным космосом после отлета корабля, очутиться лицом к лицу с семейством гигантских медведей. Одинокая фигура человека в такой компании казалась нереальной.
Прибывший растерянно смотрел на приближающийся отряд. Когда большие медведи подошли к нему, он испуганно отшатнулся.
- Привет! Не бойтесь медведей. Это друзья, - крикнул Хайдженс.
Ситка подошел к приезжему и осторожно обнюхал его. Запах был вполне удовлетворительный, запах человека. Затем он грузно опустился прямо в грязь, не спуская дружелюбного взгляда с незнакомца. Сурду усиленно обнюхивал край площадки. Подошел Хайдженс. Он сразу заметил, что на прибывшем форма офицера Колониальной Службы. По знакам отличия было видно, что он в высоких чинах. Все это не предвещало ничего хорошего.
- Да, - произнес незнакомец, - а где же ваши роботы? Какого черта они там делают? И почему вы перенесли станцию? Меня зовут Бордман. Я прибыл сюда, чтобы составить отчет о вашей колонии.
Хайдженс удивленно спросил:
- О какой колонии?
Бордман начал раздражаться.
- Робот-Пункт на Лорене Втором. И не пытайтесь доказывать, что идиот водитель высадил меня не на той планете. Это ведь Лорен Второй? А это посадочное поле? Но где же ваши роботы? Вы должны были уже начать возведение решетки. Что здесь произошло и на кой дьявол здесь эти звери?
Хайдженс усмехнулся.
- Здесь, - сказал он вежливо, - нелегальное, незаконное поселение и, следовательно, я преступник, а эти звери мои сообщники. Если вы не хотите, то можете не иметь дел с преступниками, но я не ручаюсь, что вы доживете до утра, если не воспользуетесь моим гостеприимством. А я тем временем обдумаю, что мне делать с вами дальше. Честно говоря, у меня есть все основания убить вас.
Фаро Нелл стала на задние лапы рядом с Хайдженсом. Наджет заметил нового человека. Он был еще ребенок и поэтому был настроен весьма дружески. Мелкими шажками он стал приближаться к гостю, застенчиво ворча, и вдруг чихнул от смущения. Мать одним прыжком очутилась рядом и шлепнула его. Наджет отчаянно завизжал. Визг маленького Кодиака весом в шестьсот фунтов звучал внушительно. Бордман переступил через низкую ограду площадки.
- Я думаю, - сказал он нерешительно, - что лучше всего было бы переговорить нам обо всем. Но если это нелегальная колония, то вы арестованы, и все, что бы вы ни говорили, обернется против вас.
Хайдженс снова ухмыльнулся.
- Вы правы, - сказал он. - Но теперь вы должны держаться близко от меня, и только так мы сможем вернуться на станцию. Я было поручил Сурду тащить ваш чемодан. Он любит таскать вещи, но боюсь, что ему могут понадобиться зубы. Нам идти почти милю.
Он повернулся к медведям:
- Ну пошли. На станцию! Хоп!
Ситка Пит ворча поднялся и занял свое обычное место впереди. За ним нехотя последовал Сурду.
Хайдженс и Бордман шли рядом перед Фаро Нелл и Наджетом. Только так можно было на Лорене Втором свободно пробираться по лесу в полумиле от укрепленного жилища. На пути они столкнулись с «ночным бродягой», которого яркий свет привел в состояние истерии. Он с безумным смехом стремительно несся через чащу. Ударом лапы Сурду свалил его на землю в десяти ярдах от Хайдженса. Наджет ощерился при виде мертвого зверя. Он даже сделал вид, что собирается напасть, но мать отогнала его.
Снизу раздалось умиротворенное ворчание. Звери долго возились и наконец успокоились. Свет на посадочном поле погас. Исчезла сразу же яркая освещенная полоса. Хайдженс ввел гостя с ракетной лодки в жилую комнату. Послышался шелест крыльев. Орел поднял голову из-под крыла и холодно посмотрел на людей.
- Это Семпер, - сказал Хайдженс. - Семпер Тираннис. Он тоже житель Земли. Но он не ночная птица и поэтому не вылетел вас приветствовать.
Бордман испуганно смотрел на огромную птицу, сидящую на вделанном в стену насесте.
- Орел? - спросил он. - То медведи, видоизмененные, если вам верить, но все же медведи, а теперь орел. Да, ваши медведи неплохой боевой отряд.
- Они еще и вьючные животные, - сказал Хайдженс. - Они могут тащить на себе до сотни фунтов и при этом не терять своих боевых качеств. И их питание не проблема. Они кормятся в чаще. Не сфиксами, конечно. Сфикса есть невозможно.
Он достал бутылку и стаканы и пригласил Бордмана к столу. Бордман поставил на пол свой саквояж и взял стакан.
- Интересно, - спросил он, - почему Семпер Тираннис? Я еще могу понять такие имена, как Ситка Пит или Сурду Чарли. Очевидно, они названы в честь родных мест их предков. Но откуда Семпер?
- Его обучали для соколиной охоты, - ответил Хайдженс. - Ведь науськивают же на что-то собак, как и науськивают Семпера Тираннис. Он слишком велик для того, чтобы ездить на руке, а плечи моего комбинезона вполне ее заменяют. Он летающий разведчик. Я научил его извещать нас о приближении сфиксов. Во время полета он несет крошечный телевизионный аппарат. Пользы от него много, но все же ему далеко до медведей.
Бордман сел и отпил из стакана.
- Любопытно… очень любопытно. Значит, это нелегальное поселение. А я инспектор Колониальной Службы. Мое дело составить отчет о ходе работ согласно плану, но тем не менее я должен вас арестовать. Вы, кажется, говорили о том, что собираетесь застрелить меня?
Хайдженс сказал упрямо:
- Я пытаюсь найти какой-нибудь выход. Я попал в скверную историю, если учесть еще наказание, угрожающее мне за незаконную колонизацию. Самое логичное было бы убить вас.
- Понимаю, - проговорил медленно Бордман. - Но если уж речь идет об этом, то дуло моего взрывателя направлено из кармана прямо на вас.
Хайдженс пожал плечами.
- Вполне вероятно, что мои сообщники вернутся сюда до ваших друзей. И боюсь, что вы окажетесь в незавидном положении, если они придут и застанут вас сидящим верхом на моем трупе.
Бордман кивнул головой.
- Это тоже правда. Очень может быть, что ваши земляки не обрадуются мне. А вы, как я вижу, не из тех, кто теряется, даже когда на вас направлен взрыватель. Но с другой стороны, вы легко могли меня убить, когда ушел ракетобот. Я тогда ни о чем не подозревал. Но мне кажется, что это не входит в ваши намерения.
Хайдженс снова пожал плечами.
- Знаете, - сказал Бордман, - часто секрет хороших отношений между людьми кроется в том, что откладываются ссоры. Давайте отложим обсуждение вопроса кто кого убьет. Говорю вам честно, я собираюсь при первой же возможности отправить вас в тюрьму. Незаконная колонизация дело плохое. Но вы, как я понимаю, тоже собираетесь что-то предпринять в отношении меня. На вашем месте я, очевидно, поступил бы так же. А сейчас я предлагаю заключить перемирие.
Хайдженс молчал.
- Тогда беру это на себя, - сказал раздраженно Бордман. - Итак… - Он вытащил руку из кармана и положил на стол карманный взрыватель. Затем с вызовом посмотрел ни Хайдженса.
- Держите его при себе, - сказал Хайдженс. - Лорен Второй не место, где вы можете жить без оружия. - Он повернулся к шкафу и спросил.
- Хотите есть?
- Я бы съел что-нибудь.
Хайдженс вынул из стенного шкафа два пакета и вложил их в электроплиту. Затем достал тарелки.
- Но все-таки, что же произошло с законной колонией? - спросил Бордман. - Разрешение на колонизацию было дано восемнадцать месяцев назад. Здесь высадили колонистов со всем необходимым оборудованием и запасами продовольствия. С тех пор на Лорене было четыре корабля. Здесь должно быть несколько тысяч управляемых людьми роботов к прилету основной части колонистов. Они должны были очистить и занять сотни квадратных миль и построить посадочную решетку, а я не видел даже сигнального маяка, указывающего место посадки. С высоты не видно вырубленных участков. Корабль Крит Лайна находился на орбите целых три дня в поисках места, куда бы спустить меня. Представляете, в каком бешенстве был пилот! Ваш сигнальный луч - единственный на этой планете, и то мы совершенно случайно его заметили. Что же произошло?
Хайдженс молча готовил ужин. Он сухо ответил:
- На этой планете могут быть сотни колоний и ничего не знать о существовании друг друга. Можно только догадываться о том, что случилось с роботами. Подозреваю, что они столкнулись со сфиксами.
Бордман застыл с вилкой в руках.
- Я много читал об этой планете, когда готовился к докладу. Сфиксы - это представители местной фауны, очень свирепые, холоднокровные плотоядные с особыми генами, не такими, как у нашей ящерицы. Охотятся стаями. Вес взрослого экземпляра от семи до восьми сотен фунтов. Очень многочисленны и смертельно опасны. И именно поэтому людям ни разу не было дано разрешение на заселение этой планеты. Здесь могут жить только роботы, так как они машины. А какое животное станет нападать на машину?
Хайдженс спросил его:
- А какие машины могут напасть на животных? Сфиксы, разумеется, не станут беспокоить роботов, но разве роботы могут побеспокоить сфиксов?
Бордман прожевал и проглотил кусок.
- Я согласен с вами, что нельзя сделать охотящегося робота. Машина может различать, но решать она не может. Вот поэтому нам никогда не угрожает опасность, что роботы могут взбунтоваться. Они не способны на действия без предварительных указаний. Но эта колония была запланирована с полным учетом возможностей роботов. Когда участок очистили, его обнесли электрическим забором, который зажарил бы любого сфикса, если бы тот попытался перелезть через него.
Хайдженс молча резал мясо. После небольшой паузы он сказал:
- Высадка колонистов происходила зимой. Думаю, это было именно так, судя по тому, что колония некоторое время еще продержалась. И ручаюсь, что последний корабль был здесь до весеннего таяния снегов. Год здесь длится восемнадцать месяцев, вы это знаете.
Бордман ответил:
- Да. Высадка была зимой. А последний звездолет опустился до наступления весны. Идея состояла в том, чтобы пустить рудники, очистить поля и обнести все электрической изгородью до возвращения сфиксов из тропиков. Как я понимаю, они там зимуют?
- А вы видели когда-нибудь сфиксов? - спросил Хайдженс, но тут же добавил: - Нет вы, конечно, не могли их видеть. Если взять ядовитую кобру, скрестить ее с дикой кошкой, выкрасить в рыжий и синий цвета и еще наделить ее водобоязнью и маниакальной жаждой убийства, то вы получите сфикса, но сфикса как индивида. Гораздо более страшная вещь стая сфиксов. Кстати, они прекрасно лазают по деревьям, никакой забор их не остановит.
- А электрическая изгородь! - возразил Бордман. - Через нее никто не может перелезть.
- Ни одно животное. Но сфиксы это особая категория. Запах мертвого сфикса заставляет целое стадо бегать с налитыми кровью глазами в поисках его убийцы.
Оставьте труп сфикса на шесть часов, и вокруг него соберутся десятки его сородичей. А если вы оставите его на два дня, то их будут сотни. Они начнут выть над трупом, а потом будут рыскать вокруг.
Хайдженс некоторое время молча ел, а затем продолжал.
- И поэтому можно себе представить, что произошло с колонией. За зиму роботы очистили участок для лагеря и сделали электрический забор. Затем настала весна и вернулись сфиксы. Вдобавок ко всем своим качествам они чертовски любопытны. Сомнительно, чтобы сфикс мог пройти мимо забора и не влезть на него для того, чтобы поглядеть, что за ним делается. Его убило током. Залах трупа привлек других сфиксов, разъяренных смертью собрата. Некоторые из них, конечно, попытались влезть на изгородь и погибли. И снова на запах мертвечины сбежались новые сфиксы, и в конце концов забор рухнул под тяжестью висящих на нем тел, а может быть, из трупов получилось нечто вроде моста, по которому орда обезумевших чудовищ обрушилась на лагерь и с визгом кинулась на поиски жертв. Очевидно, их было немало.
Бордман перестал есть. Он был очень бледен.
- Там, в материалах, которые я когда-то читал, были изображения сфиксов. Думаю, что они все могут объяснить…
Он взял вилку, но снова положил ее.
- Не могу есть, - сказал он отрывисто.
Хайдженс ничего не ответил. Он молча окончил ужин. Затем поднялся и вложил тарелки в посудомойный шкаф. Послышалось жужжание, и через минуту он снизу вынул чистые тарелки и убрал их.
- Вы дадите мне посмотреть материалы? - спросил он угрюмо. - Мне интересно, какого типа поселение у этих роботов.
После некоторого колебания Бордман открыл свой саквояж и достал микропроектор и несколько катушек пленки. На одной из катушек была этикетка с надписью: «Инструкция по строительным работам. Колониальная Служба». Это были подробно разработанные планы и описание необходимого оборудования для колонии роботов, начиная от строительного материала и сырья и до организации управленческого аппарата колоний. Но Хайдженс искал какую-то другую пленку. Он нашел ее, вложил в микропроектор и начал медленно поворачивать регулятор, задерживаясь только для того, чтобы прочитать надписи.
Наконец, он нашел то, что искал, и стал с интересом читать текст.
- Роботы, роботы, - проворчал он. - Почему вы не держите их там, где они на месте, в больших городах для грязных работ? Их еще можно использовать на безатмосферных планетах, где ничего неожиданного произойти не может. Роботы не годятся для освоения новых планет. Подумать только! Защита колонистов целиком зависела от этих машин! Да, если человек поживет подольше в обществе роботов, мир покажется ему таким же ограниченным, как эти автоматы. Вот подробный план по устройству управляемой защиты, - он выругался. - Самодовольные, привязанные к доске безмозглые идиоты!
- Роботы не так уж плохи, - сказал Бордман. - Мы не могли бы без них создать цивилизацию.
- Но вряд ли вы сможете освоить пустыню с помощью роботов, - оборвал его Хайдженс. - Вы высадили дюжину людей и пятьдесят роботов, которые должны были начать строительство. В следующей партии их было уже не менее пятнадцати тысяч. И держу пари, что потом корабли привезли еще.
- Так все и было, - сказал Бордман.
- Я презираю их, - взорвался Хайдженс. - У меня к ним чувство, испытываемое древними греками и римлянами к рабам. Они делали работу, которую для себя может сделать каждый человек, но не станет делать за плату за другого. Унизительная работа!
- Взгляды вполне аристократичные, - сказал Бордман насмешливо. - Насколько я понимаю, роботы чистят медвежий зал.
- Нет, - отрезал Хайдженс. - Это делаю я сам. Медведи мои друзья. Они дерутся за меня, но они часто не понимают, что нужно делать. Ни один робот не вычистит хорошо их помещение.
Он снова нахмурился. За стеной не прекращался ночной концерт - звуки органа, икание, стук молота и скрип дверей. Иногда в это многоголосие врывался визг ржавого насоса.
- Я ищу, - сказал Хайдженс, передвигая регулятор, - записи об их рудных разработках. Если у них были открытые шахты, то не о чем и говорить. Но если они вырыли туннель и там были люди, которые наблюдали за роботами, когда гибла колония, то есть надежда, что люди могли уцелеть.
Бордман вдруг пристально на него посмотрел.
- И тогда… - продолжал Хайдженс.
Бордман резко прервал его:
- К черту! Теперь мне понятно… Если даже они могли уцелеть, то…
Он поднял брови.
- Я инспектор Колониальной Службы. Я уже вам говорил, что отправлю вас в тюрьму при первом удобном случае. Вы рисковали жизнью миллионов людей, поддерживая бескарантинный контакт с незаконно заселенной планетой. И если бы вы спасли кого-нибудь из колонии роботов, то могли бы оказаться весьма нежелательные свидетели вашего пребывания здесь. Вам это не приходило в голову?
Хайдженс продолжал сосредоточенно крутить регулятор. Вдруг он остановился и пробормотал:
- Они проложили туннель. - Затем он сказал громко: - А о свидетелях я буду думать, когда это понадобится.
Он открыл другую дверцу шкафа и достал ящик, наполненный всякими мелочами. Там был целый набор проволоки, болтов, шурупов, разных винтиков, вещей, необходимых в хозяйстве человека, который считает себя единственным жителем солнечной системы.
- Ну и что вы думаете делать дальше? - резко спросил Бордман.
- Попытаюсь узнать, остался ли кто-нибудь в живых. Я сделал бы это раньше, если бы знал о существовании колонии. Я не могу доказать, что они погибли, но я могу доказать, что там кто-то жив. До них полторы недели пути. Странно, что две колонии выбрали место так близко друг от друга.
Он отобрал нужные ему инструменты.
Бордман спросил:
- Как вы можете узнать, остался ли кто-нибудь в живых на расстоянии в сотни миль отсюда, когда вы полчаса назад еще не знали о том, что существует колония?
Хайдженс нажал кнопку и опустил часть деревянной обшивки стены, за ней оказалась электронная аппаратура с монтажом. Он отверткой начал что-то вывинчивать.
- Вы когда-нибудь думали о том, что такое поиски потерпевших аварию?
- спросил он, не поворачивая головы.
- Есть планеты, площадь которых составляет миллионы квадратных миль. Вам известно, что где-то приземлился корабль, но вы не представляете даже, где он. Вы считаете, что у тех, кто уцелел, есть запас горючего, так как без горючего не может долго существовать ни один цивилизованный человек с тех пор, как он научился обрабатывать металл. Для светового сигнала нужны очень точные вычисления и инструменты. Смастерить самим их невозможно. И как по-вашему, что будет делать потерпевший аварию цивилизованный человек, чтобы спасательный корабль отыскал его на клочке земли в одну квадратную милю?
Бордмана явно раздражал этот разговор.
- Человек начнет с того, что вернется к первобытному состоянию, - продолжал Хайдженс, - он будет жарить мясо на костре, как и его далекие предки. Он наладит очень примитивную сигнализацию. Без микрометров и - специальных приборов больше ничего сделать нельзя. Потерпевший аварию должен наполнить эфир сигналами, которые не смогут не услышать люди, отправившиеся на его поиски. Вы согласны со мной, Бордман? Он сделает искровой передатчик и настроит его на выход на самые короткие волны, какие только ему удастся получить, примерно от пяти до пятидесяти метров. Но они будут хорошо слышны. Он получит самые примитивные сигналы и начнет их передавать. Некоторые волны обойдут вокруг всей планеты под ионосферой, и любой корабль, проходящий ниже ионосферы, примет их, зафиксирует место, откуда они исходят, и направит путь прямо туда, где потерпевший аварию в самодельном гамаке посасывает влагу, которую ему удалось извлечь из местных растений. Мой космофон принимает только микроволны. Я могу поменять несколько элементов, чтобы настроить его на более длинные волны. И если в эфире есть сигналы о бедствии, то мы их услышим. Но не думаю, что они есть.
Он продолжал работать. Бордман молча наблюдал за ним. Внизу раздавался равномерный храп Сурду Чарли. Медведь лежал на спине, подняв лапы. Он считал, что так спать значительно прохладней. Ситка заворчал во сне. Ему, очевидно, что-то снилось. В жилой комнате Семпер приоткрыл глаза, сунул голову под гигантское крыло и снова заснул. Звуки из чащи проникали даже сквозь стальные шторы. Низкая луна, которая прошла незадолго до того как зазвонил звонок, снова появилась над восточным горизонтом. Эта каменная неровная глыба была хорошо видна и пронеслась по небу со скоростью воздушного экспресса.
Бордман сердито сказал:
- Послушайте, Хайдженс! У вас есть все основания меня убить. Но, очевидно, вы не намерены этого делать. Вам было бы выгоднее оставить в покое эту колонию роботов, а вместо этого вы собираетесь помочь людям, если они там остались в живых и нуждаются в помощи. Но все же вы преступник. Я в этом уверен, так как именно с таких планет, как Лорен Второй, были завезены ужасные бактерии, и это стоило многих жизней. И вы продолжаете рисковать. Для чего вы это делаете? Для чего вы совершаете поступки, которые могут стать причиной гибели других людей?
Хайдженс усмехнулся.
- Вы напрасно считаете, что не было принято никаких санитарных и карантинных мер предосторожности. Вы ошибаетесь. Все было сделано по всем правилам. Что же касается остального, то вы все равно не поймете.
- Я не понимаю, - ответил Бордман. - Но это еще не доказывает, что я не могу понять. И все-таки, почему вы считаете себя преступником?
Хайдженс с трудом всунул отвертку в деревянную обшивку. Затем он осторожно вынул маленький электронный блок и начал ввинчивать новый, значительно большей мощности.
- Я преступник потому, что меня эта роль вполне устраивает, каждый ведет себя согласно своим представлениям о себе. Вот вы порядочный гражданин и честный служащий и считаете себя разумным мыслящим животным. А ведете себя совсем не так, как надлежало бы. Вот вы напоминаете мне о необходимости вас убить или сделать что-нибудь подобное, в то время как просто разумное животное сделало бы все, чтобы заставить меня забыть о моем намерении. К несчастью, Бордман, вы человек, как и я. Но я это понимаю и поэтому сознательно совершаю поступки, на которые бы не решилось ни одно просто разумное животное, потому что таково мое представление о том, как должен поступать человек, стоящий гораздо выше разумного животного.
Он тщательно укрепил один за другим все винты.
- Это целая религия, - сказал все еще раздраженный Бордман.
- Самоуважение, - поправил Хайдженс. - Я не люблю роботов. Они слишком похожи на разумных животных. Робот будет делать все, что он может, если этого потребует от него человек. А просто разумное животное сделает то, что потребуют обстоятельства. Я уважал бы робота, если бы он плюнул мне в глаза, когда я заставлю делать его то, что он не хочет. Вот возьмите медведей внизу. Это вам не роботы, а вполне достойные и заслуживающие уважения звери. Они бы разорвали меня в клочья, если бы я попытался заставить их что-нибудь сделать, что ни не по нраву. Фаро Нелл вступила бы в единоборство со мной, да и со всем человечеством, попытайся я обидеть Наджета. С ее стороны это было бы неразумно, бессмысленно и нелогично. Она бы, конечно, проиграла и погибла. Но я именно за это ее люблю. И я тоже бы вступил в единоборство с вами и со всем человечеством, если бы вы попытались заставить меня сделать что-то против моей природы. И я тоже вел бы себя глупо, неразумно и нелогично. - Затем добавил, не поворачивая головы: - И вы тоже. Только вы не сознаетесь в этом.
Он закрепил регулятор.
- А что вас заставляли делать? - спросил Бордман, который никак не мог успокоиться. - Почему вы стали преступником? Против чего вы взбунтовались?
Хайдженс нажал кнопку и начал поворачивать регулятор своего перестроенного приемника.
- Как что? - ответил он насмешливо. - Когда я был молод, все люди вокруг пытались сделать из меня сознательного гражданина и порядочного служащего. Они хотели превратить меня в высокоинтеллектуальное разумное животное и ни во что больше. Разница между нами, Бордман, в том, что я это понял вовремя, и естественно, что я взбун…
Он не закончил фразу. Слабое потрескивание вдруг донеслось из рупора космофона, приспособленного для приема волн, которые когда-то называли короткими.
Хайдженс вскинул голову, напряженно слушал и медленно поворачивал регулятор. Ран поднял палец, чтобы обратить внимание Хайдженса на какие-то звуки, прорывающиеся сквозь треск. Хайдженс, продолжая настраивать приемник, мыча кивнул головой, звук усилился. На фоне треска и свиста стало вырисовываться какое-то бормотание. Когда Хайдженс изменил настройку, бормотание стало явственнее, и, наконец, они услышали ряд последовательных звуков, какое-то нестройное жужжание. Три отрывистых жужжащих звука. Затем пауза в две секунды, три долгих звука, снова пауза и три коротких сигнала. Потом молчание, длящееся пять секунд, - и все сигналы повторились сначала.
- Дьявол, - выругался Хайдженс, - это сигнал, несомненно полученный механическим путем. Это обычный сигнал о бедствии. Он когда-то назывался SOS, хотя я понятия не имею, что это значит. Кто-то там, должно быть, в свое время начитался старинных романов, раз он знает о нем. Значит, в вашей законной, но ныне не существующей колонии роботов есть люди. И они просят о помощи. Думаю, что они в ней здорово нуждаются. - Он посмотрел на Бордмана.
- Самым разумным было бы сидеть и ждать, когда появится корабль с вашими или моими друзьями. Корабль может помочь пострадавшим лучше, чем это сделаем мы. Кораблю проще отыскать их. Но, может быть, каждая минута дорога этим чертям. И поэтому я собираюсь взять медведей и попытаюсь добраться до них. Вы можете нас здесь ждать, если хотите. Что говорить, путешествие на Лорене Втором не увеселительная прогулка. Нам придется отвоевывать каждый фут. Ух, слишком много здесь «вредоносной фауны»!
- Не дурите. Конечно, я иду. За кого вы меня принимаете? И вдвоем у нас в четыре раза больше шансов, - сказал сердито Бордман.
Хайдженс усмехнулся.
- Не совсем так. Вы забываете Ситку, Сурду Чарли и Фаро Нелл. Если вы пойдете, нас будет пятеро, вместо четырех. И Наджета, конечно, нужно взять. Помощи от него немного, но зато у нас есть Семпер. Вы не учетверите наших возможностей, Бордман, но коли вам так хочется быть глупым, неразумным и нелогичным, я буду рад, если вы пойдете с нами.
Огромный острый каменный уступ навис над речной долиной. Внизу широкий ручей стремительно бежал на запад, к морю. В двадцати милях к востоку прямо на фоне неба поднималась гряда гор. Их вершины, расположенные на одном уровне, сливались вместе, образуя сплошную стену. И повсюду, насколько мог видеть глаз, простиралась вздыбленная земля.
Точка в небе быстро приближалась. Захлопали огромные крылья. Стальные глаза обозревали окрестность. Семпер, наконец, приземлился и, резко повернув голову, стал смотреть немигающим взглядом на скалы. Маленький аппарат был прикреплен ремешками у него на груди. Он прошел по гладкому камню к вершине утеса и застыл там гордой и одинокой фигурой на фоне пустыни.
Послышались треск, рычание, а затем сопение. Ситка Пит вперевалочку вышел из-за поворота. На спине он нес поклажу. Сбруя была сложной конструкции, так как она должна удерживать на спине тюк и во время сражений, когда медведю приходилось пускать в ход передние лапы. Медведь прошел по открытой площадке к утесу и посмотрел вниз. Он явно кого-то высматривал, а когда вплотную приблизился к Семперу, орел раскрыл свой огромный изогнутый клюв и издал звук негодования. Ситка даже не обратил на это внимания. Затем зверь с удовлетворением вздохнул и сел. Его задние лапы смешно разъехались.
С шумом и сопением появился Сурду Чарли. За ним шел Бордман с Наджетом, Сурду тоже тащил тяжелый тюк. Наджет, подгоняемый шлепком матери, с отчаянным визгом бросился вперед. К сбруе Фаро Нелл была привязана туша какого-то животного, похожего на оленя.
- Я выбрал это место по стереофото, - сказал Хайдженс, - чтобы определить направление. Я хочу сделать отметку. Он сбросил на землю свой заплечный мешок, достал самодельный приемник и установил его на земле. Натянув воздушную антенну, он закопал большой кусок гибкой проволоки и размотал маленькую направленную антенну. Бордман тоже снял с плеч мешок и внимательно наблюдал за движениями Хайдженса, который надел наушники.
- Следите за медведями, Бордман, - сказал он. - Ветер дует в нашем направлении. Медведи по запаху чувствуют, если кто-то идет по следу. Они дадут нам знать.
Он извлек из мешка инструменты и снова занялся приемником. Из аппарата отчетливо донеслись свистящие потрескивающие звуки, которые были не чем иным, как сигналами. Он натянул маленькую антенну. Треск усилился. Самодельный портативный приемник, настроенный на короткие волны, оказался более эффективным, чем космофон. Хайдженс ясно услышал три коротких сигнала, затем три длинных и опять три коротких. Три точки. Три тире. Три точки. Снова и снова SOS, SOS, SOS…
Хайдженс сделал отметку и передвинул направленную антенну на тщательно отмеренное расстояние. Затем снова отметил место и записал показания приемника. Закончив, он проверил направление сигналов не только по гром кости, но и по силе с максимальной точностью, возможной для его портативной аппаратуры.
Сурду тихо заворчал. Ситка Пит понюхал воздух и поднялся на ноги. Фаро Нелл опять дала шлепок Наджету, и он, скуля, отправился в самый дальний конец площадки. Мать стояла ощерившись и смотрела на тропинку, по которой они поднялись.
- Проклятие! - сказал Хайдженс.
Он встал с земли и махнул рукой Семперу, который, услышав шум, повернул голову. Орел пронзительно, совсем не по-орлиному закричал, нырнул со скалы и через мгновение был на земле. Пока Хайдженс доставал оружие, Семпер отлетел на сотню футов и стал описывать в воздухе причудливые фигуры. Когда он снизился, Хайдженс посмотрел на лежащую у него на ладони маленькую пластинку. В ней отражалось все, что фиксировал телевизионный аппарат на груди Семпера, - кусок качающейся земли с какими-то движущимися между деревьями точками.
- Сфиксы, - мрачно сказал Хайдженс. - Восемь штук. И не ищите их на дороге, Бордман. Они бегут параллельно с нами, по обеим сторонам тропинки. Они всегда пытаются неожиданно напасть с флангов. Слушайте, Бордман! Медведи прекрасно справятся сами со сфиксами, которые нападут на них. Наша задача помочь им и подстрелить остальных. Цельтесь в туловище. Пули разрываются у них внутри. - Он сдвинул предохранитель своего ружья. Фаро Нелл с громовым рычанием встала между Ситкой и Сурду. Ситка посмотрел на нее и презрительно засопел, как бы насмехаясь над ее страшными криками, от которых кровь застывала в жилах. Он и Сурду отодвинулись подальше от Нелл.
Вокруг все было спокойно. Мертвую тишину нарушали лишь крики лоренских «птиц» и рычание Фаро Нелл. Щелкнул предохранитель ружья Бордмана.
Семпер снова закричал и, захлопав крыльями, полетел низко над деревьями, следуя за пестро раскрашенными чудовищами. Восемь сине-рыжих дьяволов рысцой выбежали из-за кустов. Торчащие рога и острые шипы создавали впечатление, что они только что выскочили из ада. Разбрызгивая слюну, сфиксы бросились на медведей с визгом, похожими на крики дерущихся котов. Хайдженс поднял ружье. Пуля громко стукнулась о шкуру сфикса, и он свалился на землю. Фаро Нелл, грозное воплощение ярости, бросилась в бой. Бордман выстрелил. Пуля взорвалась, ударившись о дерево. Ситка Пит, стоя на задних лапах, наносил во все стороны мощные удары. Бордман выстрелил еще раз. Сурду Чарли угрожающе зарычал, всей тяжестью навалился на двухцветное чудовище и покатился с ним по земле, царапая его лапами. Кожа на брюхе была чувствительнее, чем остальная шкура. Рыча от боли, сфикс отполз в сторону. Одна из тварей, воспользовавшись суматохой, приготовилась прыгнуть на Ситку сзади, но Хайдженс одним выстрелом уложил ее. Два сфикса атаковали Фаро Нелл. Одного убил Бордман, другого почти пополам разорвала в ярости медведица. Ситка вдруг выпрямился. На нем повисло несколько чудовищ. Сурду кинулся к нему, стащил одного из них и задушил его. Так же он разделался и с остальными. Одновременно щелкали ружья. Неожиданно Хайдженс и Бордман увидели, что сражаться больше не с кем.
Звери бродили между трупами. Ситка с ворчанием поднял безжизненную голову сфикса.
Раздался удар, затем другой. Так он расправился со сфиксами и успокоился только тогда, когда увидел, что все они лежат неподвижно. Семпер, хлопая крыльями, слетел вниз. Во время битвы он кричал и летал над головами. Хайдженс по очереди подходил к медведям и заговаривал с ними, стараясь их успокоить. Труднее всего было утихомирить Фаро Нелл. Она со свирепой страстностью вылизывала Наджета и не переставая рычала.
- За работу! - сказал Хайдженс.
Он выдел, что Ситка собирается снова сесть.
- Сбросьте трупы со скалы! Ситка! Сурду! Хоп!
Он смотрел, как огромные медведи подняли мертвых сфиксов и потащили их к утесу. Кувыркаясь в воздухе, пестрые чудовища полетели вниз, в долину.
- Теперь, - заметил Хайдженс, - их ближайшие приятели соберутся вокруг и устроят плач, если не нападут на наш след. Если бы мы были у реки, я бы отправил трупы вниз по течению, и тогда пусть бы их родственники искали место для оплакивания. Я всегда сжигаю трупы около станции.
Он развязал мешок, который нес Сурду, и вытащил вату и несколько галлонов антисептической жидкости. Он промыл все раны и царапины у медведей и пропитал их шерсть жидкостью в тех местах, где могли быть следы ядовитой крови сфиксов.
- Это средство хорошо тем, что уничтожает запах, - сказал он, - не то все сфиксы побегут по нашим следам. Когда мы двинемся, я смажу лапы медведям.
Бордман молчал. Он злился на себя за свой неудачный выстрел. Он сразу не мог освоить новое для него оружие. В конце битвы он стрелял без промаха, но тем не менее чувство досады не проходило. Он сказал с горечью Хайдженсу:
- Если вы инструктируете меня, как действовать в случае вашей гибели, то, по-моему, не стоит стараться. Все равно не поможет.
Хайдженс порылся в мешке и достал пачку увеличенных стереоснимков той части планеты, на которой они шли. Он сориентировал карту по местности. Затем аккуратно провел линию через все фото.
- Сигнал SOS доходит из какого-то места недалеко от колонии роботов,
- сказал он. - Мне кажется, южнее колонии. Может быть, из шахты, которую они вырыли на окраине плато. Видите, на карте две отметки. Одна от станции и вторая отсюда. Я нарочно отклонился от пути, чтобы зафиксировать сигналы и тем самим получить две линии направления к передатчику. Если раньше можно было предполагать, что сигналы идут с другого конца планеты, то теперь я твердо знаю, что это не так.

Предыдущая страница 6 Следующая страница


7 Мюррей Лейнстер

- Нелепо думать, что сигналы могут исходить не из колонии роботов, - сказал Бордман.
- Но почему же, - возразил Хайдженс. - Ведь в колонию роботов приходили корабли. Один из них мог потерпеть катастрофу. И у меня тоже есть друзья…
Он упаковал всю аппаратуру и сделал знак медведям. Отведя их за поле битвы, Хайдженс тщательно смазал им антисептической жидкостью лапы, на которых оставались следы крови сфиксов. Затем поманил рукой Семпера, летающего над скалами.
- Двинулись, - сказал он Кодиакам. - Вперед! Хоп!
Отряд спустился с горы и вошел в лес. Теперь настала очередь Сурду идти первым. Ситка ковылял за ним. Фаро Нелл с Наджетом шла за людьми. Она не спускала глаз с медвежонка, еще совсем маленького, несмотря на свои шестьсот фунтов.
Над головой хлопал крыльями Семпер, выделывая гигантские круги и спирали. Он никогда далеко не отлетал. Хайдженс время от времени проверял на пластинке изображения, которые фиксировал аппарат, прикрепленный на груди у Семпера. Но тем не менее это был лучший способ воздушной разведки.
Хайдженс вдруг сказал:
- Мы отклонились вправо. Но прямо идти опасно. Похоже, что стая сфиксов кого-то поймала и теперь пожирает добычу.
- Скопление такого количества плотоядных, - сказал Бордман, - противоречит всем правилам науки. Ведь на каждое плотоядное обычно приходится довольно большое количество других животных. Если их разведется очень много, они уничтожают всю дичь и сами погибнут от голода.
- Они уходят на всю зиму, - ответил Хайдженс. - А зима здесь не очень суровая, как могло бы казаться. Многие животные здесь размножаются, когда сфиксы уходят на юг. И в хорошую погоду они не всегда здесь торчат. У них есть какое-то время «пик», а потом целыми неделями вы можете не встретить ни одного сфикса. И вот вдруг снова все леса кишат ими. Сейчас они движутся на юг. Очевидно, звери переселяются - непонятно, почему именно в этом направлении.
Но на этой планете почти не было натуралистов. Ведь здесь вредоносная фауна, - добавил он язвительно.
Бордман явно сердился. Он был старшим офицером Колониальной Службы, и ему не раз приходилось высаживаться на незнакомых планетах для обследования колоний, которые создавались на новых территориях согласно предусмотренному плану. Но впервые он попал в такую враждебную обстановку. Жизнь его зависела от прихотей незаконного колониста. Теперь офицер оказался втянутым в какое-то темное предприятие только потому, что механическая искровая сигнализация продолжала все еще действовать после того, как те, кто создал ее, погибли. Все его привычные представления о вещах сместились. Сам он остался в живых только благодаря трем гигантским медведям и плешивому орлу. И даже если им удастся добраться до колонии роботов, вряд ли они сумеют справиться с ордой разъяренных сфиксов.
Да, все понятия Бордмана о возможностях цивилизованного человека перевернулись. Роботы были великолепным изобретением для выполнения заранее намеченного плана, точного подчинения инструкциям, но у них были недостатки. И самый главный заключался в том, что они совершенно не были подготовлены к встрече со случайностями, если же они сталкивались с чем-нибудь заранее не предусмотренным, то оказывались беспомощными перед лицом необычных обстоятельств. Цивилизация, создаваемая роботами, могла существовать только в среде, где вся жизнь протекала по намеченному плану, там, где от роботов не могли потребовать ничего нового. Бордман был испуган. Он тоже никогда не сталкивался ни с чем не предусмотренным.
Он обнаружил, что рядом с ним все время бежит Наджет. Медвежонок прижал уши и заскулил, когда Бордман посмотрел на него. Бордман подумал о том, что Наджет получает с воспитательной целью не меньше ударов, чем он сам.
- Я тебя понимаю, друг, - сказал он грустно.
Наджет обрадовался. Шерсть у него поднялась, и он посмотрел на Бордмана с надеждой, что человек поиграет с ним. Даже на четвереньках он достигал четырех футов.
Бордман протянул руку и погладил медвежонка по голове. Впервые в жизни он приласкал животное. Сзади послышалось рычание. Мурашки поползли у него по спине. Он отпрянул от Наджета. В десяти шагах от него стояла фаро Нелл и смотрела ему прямо в глаза. Бордман почувствовал, как холодный пот выступил у него на лбу. Но глаза медведицы были странно спокойными, и она рычала совсем не так, как тогда на утесе, когда почуяла, что Наджету грозит опасность. Постояв, она равнодушно отвернулась и стала рассматривать какой-то привлекший ее внимание предмет на скале.
Отряд продолжал свой путь. Наджет теперь не отходил от Бордмана. Время от времени он тыкался мордой ему в ноги и смотрел на него преданным, полным обожания взглядом, в котором отражалась вся сила внезапно вспыхнувшего чувства, свойственного ранней молодости. Бордман устало тащился за медведями. Иногда он останавливался, чтобы приласкать Наджета. Фаро Нелл теперь могла спокойно отходить от медвежонка. Она, казалось, была довольна тем, что так надежно его пристроила и он больше не раздражал ее.
Бордман крикнул Хайдженсу:
- Смотрите! Меня Фаро Нелл приставила нянькой к Наджету.
Хайдженс оглянулся.
- Да шлепните его несколько раз, и он вернется к матери, - сказал он.
- А на кой черт это нужно? - рассердился Бордман. - Мне это нравится.
Они продолжали двигаться вперед. Когда наступила ночь, они устроили привал. Из страха, что ночные обитатели Лорена могут слететься на огонь, они не разжигали костра. Но и в темноте было небезопасно, так как «ночные бродяги» с вечера выходили на охоту.
Хайдженс устроил заграждение из затемненных ламп. Туша оленеподобного животного составила их ужин. Они приготовили постели и легли спать, но спали только люди. Медведи чутко дремали, просыпались и снова начинали храпеть. Семпер сидел неподвижно на сухой ветке, спрятан голову под крыло. Как-то неожиданно наступила чудесная, полная утренней прохлады тишина, и мир вокруг расцвел под утренними лучами солнца, пробивающегося сквозь чащу. Они быстро поднялись и тронулись в путь. Днем они вынуждены были остановиться на два част, чтобы сбить с толку сфиксов, напавших на след медведей. Хайдженс заговорил о том, что необходимо иметь средство, уничтожающее запах, и смазывать им обувь людей и лапы медведей, чтобы сфиксы не могли пронюхать следы.
Бордман предложил изобрести какую-нибудь жидкость с запахом, который отвратил бы этих чудовищ от людей.
- Если будет такое средство, то люди смогут безбоязненно передвигаться по всей планете, - сказал он.
- Как средство от клопов, - рассмеялся Хайдженс. - Великолепная мысль, Бордман! Можете гордиться.
Ночью они снова сделали привал и только на третий день добрались до подножия плато, которое издали напоминало горную гряду. Оно оказалось пустынным плоскогорьем. Их удивило, что пустыня лежала так высоко над уровнем моря, в то время как низкая впадина обильно смачивалась дождями. Но на четвертый день им стала ясна причина этого явления. Далеко впереди на краю огромного плато они увидели каменную глыбу. Она была похожа на нос большого корабля. Хайдженс сразу обратил внимание на то, что гора лежала на пути ветров и разрезала их, как нос корабля режет волу. Несущие влагу воздушные потоки с двух сторон обмывали плато, и поэтому середину его палящие лучи солнца превратили в выжженную пустыню. Целый день ушел на то, чтобы подняться до середины склона. Семпер дважды во время подъема летал над большим скоплением сфиксов, которые бежали параллельно дороге, то с одной, то с другой стороны.
Их было великое множество, от пятидесяти до ста чудовищ в одной стае. Хайдженс прежде никогда не видел таких больших скопищ сфиксов. Обычно в стае их было не больше дюжины. Хайдженс все время смотрел на маленький экран, отражающий то, что видел Семпер на расстоянии от четырех до пяти миль. Сфиксы длинной вереницей двигались вверх по направлению к плато. Пятьдесят, шестьдесят, семьдесят лазурно-рыжих обитателей ада.
- Я с ужасом думаю о том, что эта свора может напасть на нас, - сказал Хайдженс, - и боюсь, что тогда мы окажемся в незавидном положении.
- Вот здесь бы нам пригодился бронетанк, управляемый роботами, - ответил Бордман.
- Да, что-нибудь бронированное, - согласился Хайдженс. - Даже один человек может уцелеть на такой станции, как моя. Но если он убьет сфикса - все пропало. Он будет осажден, и ему придется долго просидеть в своей норе, вдыхая запах дохлого сфикса, пока аромат не улетучится. И ни в коем случае нельзя больше убить ни одного зверя, так как иначе придется сидеть в крепости до самой зимы.
Они взбирались по склону, круто поднимавшемуся вверх под углом примерно в пятьдесят градусов; медведи шли очень легко, Хайдженс почти не спускал глаз с пластинки.
- Ну и дьявольский подъем, - сказал он отдуваясь, когда они остановились передохнуть. Медведи терпеливо их ждали.
- А медведи у вас здорово вышколены, Хайдженс. Я вполне понимаю Севера, у которого не хватает терпения.
- Не я их вышколил, - ответил Хайдженс, внимательно рассматривая изображение на пластинке. - Это ведь видоизмененная порода, и все их качества передаются по наследству. Люди на моей родной планете разумно учли психологический фактор, когда выводили новую породу. Им нужны были животные, которые могли бы драться, как дьяволы, жить вдали от родных мест, таскать тяжести и быть преданными человеку, как собака. Люди с давних времен делали попытку добиться необходимой степени физического развития у животных, обладающих высокой духовной организацией. В результате этого способа должна была получиться гигантская собака. На моей планете лет сто тому назад такой опыт решили проделать с медведями. Он оказался удачным. Первый медведь, названный Чемпионом Кодиака, обладал уже всеми качествами, которые вы можете наблюдать у его потомков.
- Но вид у них вполне нормальных медведей, - сказал Бордман.
- Они абсолютно нормальные. - В голосе Хайдженса появились теплые нотки. - Они ничем не хуже обычного честного пса. Их не нужно обучать, как Семпера. Они сами всему учатся.
Он снова посмотрел на лежащую у него на ладони пластинку, на которой отражалась верхняя часть склона.
- Семпер ученая, но безмозглая птица, хорошо тренированный разведчик и только. А медведи стараются дружить с людьми. Они зависят от нас в эмоциональном отношении, как и собаки. Если Семпер слуга, то они помощники и друзья. Служить человеку его вынудили обстоятельства, а медведи нас любят. Семпер, не задумываясь, оставил бы меня, если бы он понял, что может прожить один. Но он уверен, что может есть только то, что ему дают люди. А медведи не ушли бы от меня. И я к ним очень привязан. Может быть, за то, что они меня так любят.
- И кто вас дергал за язык, Хайдженс? - сказал Бордман. - Ведь я офицер Колониальной Службы. Все равно рано или поздно я должен буду вас арестовать. А вы рассказали мне все вещи, по которым я легко смогу установить, кто вас сюда прислал. Мне теперь нетрудно навести справку о том, на какой планете выращивали видоизмененных медведей и где остались потомки медведя по имени Чемпион Кодиака. Теперь я могу узнать, откуда вы прибыли, Хайдженс.
Хайдженс поднял глаза от пластинки, на ней покачивалось крошечное телевизионное изображение.
- Ничего страшного не произошло, - сказал он добродушно. - Там меня тоже считают преступником. Официально записано, что я похитил этих медведей и скрылся с ними. А на моей родине это самое страшное преступление, которое только может совершить человек. Это даже хуже, чем было конокрадство на земле в старые времена. Родственники моих медведей очень высоко ценятся. Так что и дома я преступник.
Бордман внимательно на него посмотрел.
- Вы их украли? - спросил он.
- Если говорить откровенно, - ответил Хайдженс, - я их не крал. Но подите докажите это, - он подмигнул Бордману и добавил: - взгляните на пластинку. Хотите знать, что видит Семпер на краю плато?
Бордман взглянул наверх, где кружил Семпер. Он уже по опыту знал, что Семпер всегда кричит при виде приближающейся опасности. Вдруг орел метнулся к границе плато. Бордман посмотрел на пластинку. Она была размером четыре на шесть дюймов, совершенно гладкая и блестящая. Изображение на пластинке двигалось и поворачивалось, так как аппарат, который нес орел, тоже все время двигался. На мгновение на экране мелькнули крутой горный склон и на нем черные точки. Это были люди и медведи. Затем появилась вершина плато, и на ней они увидели сфиксов. Около двухсот чудовищ рысцой бежали по направлению к пустынному ложу плато. Аппарат передвинулся - и Бордман увидел новую партию сфиксов. Птица поднялась выше. По краю плато двигались все новые и новые орды.
Они выходили из маленькой, образовавшейся от выветривания ложбины. Плато кишело дьявольскими отродьями. Трудно было представить, где они находили достаточное количество пищи. Издали они напоминали стада, рассыпавшиеся по пастбищу.
- Они переселяются, - сказал Хайдженс. - И идут в какое-то определенное место. Я не уверен, что сейчас нам будет удобно пересекать плато, когда там такое скопление сфиксов.
Бордман выругался. Настроение у него резко переменилось.
- Но сигналы все еще доходят, - сказал он. - Кто-то жив в колонии роботов. Можем мы ждать до тех пор, пока кончится переселение?
- Мы ведь ничего не знаем, - сказал Хайдженс, - какие у них условия и смогут ли они еще продержаться, - он показал на пластинку. - Ясно одно: им очень нужна помощь. И мы во что бы то ни стало должны до них добраться. Но в то же время… - Он посмотрел на Сурду Чарли и Ситку, терпеливо стоявших на склоне, пока люди отдыхали и разговаривали, Ситка ухитрился даже найти место и сесть, уцепившись тяжелой лапой за склон.
Хайдженс махнул рукой, указывая новое направление.
- Пошли! - заторопил он медведей. - В путь! Вперед! Хоп!
Они шли по склонам, не поднимаясь до верхнего уровня плато, по которому двигались сфиксы, что значительно замедляло продвижение отряда. Людям казалось, что они забыли, как ходят по ровной земле. Семпер днем парил над головой, не отлетая далеко от них. Когда наступала ночь, он спускался за едой, которую Хайдженс доставал из тюка.
- У медведей осталось совсем мало еды, - сказал однажды Хайдженс. - Для них этого недостаточно. Но они проявляют благородство по отношению к нам. Вот у Семпера его нет. Он слишком для этого туп. Но его приучили думать, что он может есть только из рук человека. Медведи все лучше понимают; но тем не менее они бескорыстно нас любят. За это они мне и нравятся.
Как-то они расположились на отдых на вершине, высоко торчащей над гористой каменной стеной. На камне едва хватало места для всех. Фаро Нелл заволновалась и стала толкать Наджета в самый безопасный уголок около горного склона. Она готова была столкнуть людей с камня, чтобы устроить медвежонка. Но вдруг Наджет заскулил и стал проситься к Бордману. И когда Бордман подошел к нему, чтобы его успокоить, медведица, довольная, отодвинулась и зарычала на Ситку и Сурду. Они потеснились и пропустили ее к самому краю скалы.
Это был невеселый привал. Все были голодны. Иногда они находили маленькие ручейки, текущие вниз по склону. Медведи напивались, а люди наполняли фляги. Но уже третью ночь не было никакой дичи, и Хайдженс ничего не предпринимал, чтобы достать еду для себя и Бордмана. Бордман молчал. Он тоже начал ощущать то особое духовное родство между медведями и людьми, которое делало медведей не рабами, а чем-то иным. В этом было какое-то новое, свойственное чувство.
- Мне кажется, - сказал он мрачно, - что если сфиксы не охотятся по пути наверх, то где-то должна быть и дичь. По-моему, они ни на что не обращают внимания, когда идут шеренгой.
Хайдженс задумался. Бордман был прав. Обычно во время боя сфиксы выстраиваются цепью, чтобы в любую минуту окружить жертву, которая делала попытки к бегству. Если противник сопротивлялся, они нападали с флангов. На сей раз они поднимались в гору, выстроившись цепочкой, один за другим, очевидно уверенно следуя по привычному пути. Ветер дул со склонов, и запах медведей доходил до сфиксов. Но они не сворачивали с намеченного пути. Длинная процессия сине-рыжих дьяволов упорно лезла вверх. О них трудно было думать как о виде плотоядных, делящихся на самцов и самок и откладывающих яйца, как обыкновенные рептилии на других планетах.
- По этой дороге прошли тысячи сфиксов. Мне кажется, что они идут уже несколько дней или даже недель. На пластинке мы видели не менее десятка тысяч. Пересчитать их невозможно. Первые партии, очевидно, сожрали все, что нашли, а остальные…
Бордман запротестовал.
- Не может быть в одном месте такого количества плотоядных. Я знаю и вижу, сколько их здесь, но тем не менее быть этого не может.
- Ведь они холоднокровные, - сказал Хайдженс. - И им не нужны калории для поддержания температуры тела. Кроме того, многие животные могут долгое время обходиться без еды. Даже медведи погружаются в зимнюю спячку.
Он в темноте начал устанавливать приемник. Бордман не понимал, для чего он это делает. Передатчик был на другой стороне плато, которое кишело самыми свирепыми и опасными зверями из всех обитателей Лорена Второго. Всякая попытка пересечь плато равнялась бы самоубийству.
Хайдженс настроил приемник. Тут же послышался царапающий резкий треск. Затем сигнал. Три точки, три тире, три точки. Три точки, три тире, три точки. Снова и снова. И так без конца. Хайдженс выключил приемник
- Почему вы не ответили на их сигнал перед тем, как ушли со станции, чтобы подбодрить их? - спросил Бордман.
- Не сомневаюсь, что у них нет приемника. Они не ждут, что им ответят в течение многих месяцев. Едва ли они слушают беспрерывно, если живут в туннеле шахты. Они, наверное, иногда делают попытки выскочить, чтобы достать какую-нибудь пищу. И не думаю, что у них есть время и силы для того, чтобы делать сложные приемники и реле.
Бордман молча его слушал и затем сказал:
- Мы должны достать еду для медведей. Наджет ведь только бросил сосать. Он голодный.
- Да, нужно попытаться, - согласился Хайдженс. - Может быть, и я ошибаюсь, но мне кажется, что сфиксов становится меньше, чем вчера или позавчера. Когда мы будем за пределами их обычных маршрутов, то снова поищем что-нибудь вроде «ночного бродяги». Боюсь, что они уничтожили все живое на пути.
Однако оказалось, что он был не совсем прав. Ночью Хайдженса насторожило рычание медведей. В темноте раздавались звуки шлепков. Легкий, как перышко, порыв ветра ударил его по лицу. Он тряхнул фонарь, висящий у него на поясе. Все вокруг было окутано беловатой дымкой, которая вдруг растаяла. Что-то темное метнулось в сторону. Затем Хайдженс увидел звезды и пустоту. Вскоре они расположились лагерем. Несколько больших летающих белых существ бросилось к нему. Ситка Пит зарычал во всю мощь своей огромной глотки. Потом раздался бас Фаро Нелл. Она вдруг высоко подпрыгнула и что-то схватила. Свет погас, прежде чем Хайдженс понял, что произошло. Он сказал только:
- Не стреляйте, Бордман.
Они прислушались. В темноте слышался хруст работающих челюстей. Потом стало тихо.
- Смотрите! - прошептал Хайдженс.
Бордман снова зажег фонарь. Какое-то существо странной формы, бледное, как человеческая кожа, покачиваясь приближалось к нему. За ним еще. Четыре, пять, десять. Огромная мохнатая лапа появилась в освещенном круге и выхватила из него летающее «привидение». Затем вторая огромная лапа. Хайдженс поднял фонарь. Три огромных Кодиака, стоя на задних лапах, смотрели на странных ночных гостей, которые дрожали, будучи не в силах преодолеть притяжения лампы. Они вращались с бешеной скоростью, и поэтому было невозможно подробней их рассмотреть. Это прилетели те самые отвратительные ночные животные, чем-то напоминающие ощипанных обезьян.
Медведи не рычали. Они спокойно, с удивительным знанием дела доставали «обезьян» и отправляли их в пасть. У ног каждого уже образовались маленькие холмики из останков. Вдруг все исчезло, Хайдженс потушил фонарь. Медведи деловито жевали в темноте.
- Эти существа плотоядные кровопийцы, - спокойно сказал Хайдженс, - они высасывают кровь у жертвы, как вампиры, причем ухитряются не будить ее, и когда жертва уже мертва, вся братия съедает труп. Но у медведей густая шерсть, и они просыпаются от малейшего прикосновения. Кроме того, они всеядны и едят все, за исключением сфиксов. Я уверен, что эти ночные гости пришли позавтракать. Но обратно они уже не уйдут. Сами они оказались лакомым блюдом для медведей.
Бордман вскрикнул. Он включил маленький фонарь и увидел, что вся рука у него в крови. Хайдженс вынул из кармана перевязочный пакет, смазал и забинтовал ранку. Бордман только сейчас заметил, что Наджет что-то жует. Когда зажгли яркий свет, медвежонок уже делал конвульсивные глотательные движения. Он, очевидно, поймал и съел «вампира», присосавшегося к Бордману. К счастью, ранка оказалась пустяковой. Утром они снова двинулись вдоль крутого откоса плато. Бордман все не мог успокоиться и несколько раз говорил:
- Роботы не справились бы с этими «вампирами».
- Да, но можно было бы сконструировать специального робота, который бы следил за ними. Есть же этих кровопийц вам пришлось бы самому. Что касается меня, то я предпочитаю полагаться на медведей, - отвечал Хайдженс. Он шел впереди. Здесь не нужно было сохранять строй, необходимый для путешествия по лесу. Звери легко брали крутые подъемы, так как толстые подушки на лапах помогали им удерживаться на скользких скалах. Хайдженс и Бордман с трудом волочили ноги. Дважды Хайдженс останавливался и в бинокль осматривал местность у подножия гор. Высокий пик, торчащий, как нос корабля, на краю плато, заметно приблизился. В полдень они увидели его над горизонтом в пятнадцати милях от места стоянки отряда. Это был их последний привал.
- Проход свободен. Внизу нет больше сфиксов, - сказал весело Хайдженс. - И даже не видно больше цепочек на склонах. Теперь нам нужно воспользоваться тем, что одна партия прошла, а вторая еще не появилась. Мне кажется, что мы обошли их дорогу. Посмотрим, что там у Семпера. - Он поманил рукой орла, который тотчас же поднялся в воздух…
Хайдженс стал смотреть на пластинку. Изображение на экране все время переворачивалось. Через несколько минут Семпер летел над краем плато. Там уже была растительность. Затем земля на пластинке быстро завертелась, и они увидели пятна кустарника. Семпер поднялся еще выше. На экране появилась пустыня, лежащая в середине плато. Нигде не было сфиксов. Только один раз, когда орел резко накренился и аппарат запечатлел плато во всю длину, Хайдженс увидел сине-рыжие точки. Мелькнули какие-то темные пятна, похожие на сгрудившееся стадо. Ясно было, что это не сфиксы, так как они никогда не собирались в такие стада.
- Лезем прямо наверх, - сказал Хайдженс. - Он был чем-то очень доволен. - Мы здесь пересечем плато. Думаю, что по дороге к вашей колонии мы узнаем нечто интересное.
Он сделал знак медведям, и они послушно стали карабкаться выше.
Через несколько часов, незадолго до захода солнца, люди достигли вершины. И здесь они увидели дичь. Не очень много, но все же это была настоящая дичь на зеленой, покрытой травой и кустарником окраине пустыни. Хайдженс подстрелил косматое жвачное, которое никак не могло быть коренным жителем пустыни. К ночи стало холодно. Температура здесь была значительно ниже, чем на склонах. Воздух очень разрежен. Бордман вдруг догадался. В «носовой» части горы воздух стоял совершенно неподвижно. Там не было ни единого облачка. Тепло, исходящее от земли, попадало в пустое пространство. Ночью, по-видимому, там было страшно холодно. Он сказал об этом Хайдженсу.
- Да, и очень жарко днем, - ответил Хайдженс. - Солнце палит со страшной силой там, где воздух разрежен, а на горах всегда ветер. Днем здесь земля накаляется, как поверхность безатмосферной планеты. На солнце должно быть не меньше ста сорока - ста пятидесяти градусов, а ночью очень холодно.
Они вскоре убедились в этом. Еще до наступления ночи Хайдженс разжег костер. Температура упала ниже нуля, и можно было спокойно спать, не опасаясь ночных гостей.
К утру люди совершенно закоченели, но медведи спокойно храпели и бодро двигались, когда Хайдженс поднял их. Казалось, они наслаждались утренней прохладой. Ситка и Сурду развеселились и начали бороться, награждая друг друга тумаками, могущими сразу размозжить череп.
Наджет внимательно следил за ними и даже чихнул от возбуждения. Фаро Нелл смотрела на медведей, и в ее взгляде было чисто женское осуждение.
Они двинулись дальше. Семпер стал каким-то вялым. После каждого полета он отдыхал на тюке, который нес Ситка. Он сидел на самом верху и оттуда обозревал все время менявшийся ландшафт. Зеленые заросли перешли в унылую пустыню. Семпер сидел с важным видом и упорно не желал летать. Парящие птицы не любят летать, когда нет ветра, облегчающего движение.
Хайдженс показал Бордману на увеличенном стереофото дорогу, по которой они шли, и место, откуда доходили сигналы о бедствии.
- Вы все это мне объясняете на случай, если с вами что-нибудь произойдет? - спросил Бордман. - Может быть, это и имеет смысл, но чем я смогу помочь этим оставшимся в живых людям, даже если доберусь до них без вас?
- Вам смогут пригодиться ваши познания о сфиксах, - ответил Хайдженс.
- И медведи будут хорошими помощниками. Я оставил записку на станции. Всякий, кто приземлится на посадочном поле, ведь сигнальные огни включены, найдет указания, как добраться до нас.
Бордман брел рядом с Хайдженсом, с трудом поспевая за ним. Узкая зеленая полоса границы плато осталась позади, и они шагали по порошкообразному песку.
- Послушайте! - сказал Бордман. - Меня интересует одна вещь. Вы сказали, что вас считают похитителем медведей на вашей родной планете, но вы сами сознались, что это ложь, придуманная для того, чтобы спасти ваших друзей от преследования Колониальной Службы. А теперь вы каждую минуту рискуете жизнью. Большой риск оставить меня в живых. Теперь вы рискуете еще больше, отправившись на поиски людей, которые смогут подтвердить, что вы преступник. Для чего вы все это делаете?
Хайдженс усмехнулся.
- Потому что я не люблю роботов. Мне противно думать о том, что они командуют людьми, заставляют людей подчиняться себе.
- Ну и что из этого следует? - нетерпеливо спросил Бордман. - Не понимаю, почему ваша антипатия к роботам могла толкнуть вас на преступление. Тем более что это неправда. Люди не подчиняются роботам.
- Нет, подчиняются, - упрямо повторил Хайдженс. - Я, конечно, человек с причудами, но я счастлив, что могу жить на этой планете по-человечески, ходить куда мне хочется и делать все что хочу. Медведи мои друзья и помощники. Скажите честно, Бордман, если бы попытка создать здесь колонию роботов не потерпела неудачи, разве люди могли бы жить здесь так, как им хочется? Едва ли. Они строили бы свою жизнь под диктовку роботов. Они вынуждены были бы вечно находиться за заборами, построенными роботами; они всегда ели бы только ту пищу, которую им выращивают роботы. Человек не может даже подвинуть кровать поближе к окну, потому что роботы, занимающиеся домашней работой, перестали бы действовать. Роботы хорошо обслуживают людей, так, как им и положено это делать, но для этого люди должны только тем и заниматься, чтобы служить роботам.
Бордман покачал головой.
- Ну что ж! Это плата за удобства. Пока люди пользуются услугами роботов, они должны довольствоваться тем, что роботы могут им дать. А если вы отказываетесь от этих услуг…
- Я хочу иметь возможность решать самому, а не быть ограниченным в выборе того, что мне предлагают, - возразил Хайдженс. - На моей родной планете когда-то почти добились с помощью оружия и собак права принимать решения самостоятельно. Потом начали приручать медведей, которые частично избавили нас от услуг роботов. Но позже, когда настала угроза перенаселения и места для медведей и собак, да и для людей, явно не хватает, человек все больше и больше попадает во власть роботов и вынужден пользоваться тем, что ему может предложить цивилизация роботов. Чем больше мы зависим от них, тем ограниченней наш выбор. И мы не хотим, чтобы наши дети зависели от этих машин и страдали из-за того, что роботы не могут обеспечить их всем необходимым. Мы хотим, чтобы они выросли полноценными мужчинами и женщинами, а не проклятыми автоматами, у которых одна цель в жизни - нажимать кнопки управления роботов, без чего они не могут существовать. И вы считаете, что все это не есть подчинение роботам?
- Но ведь ваши доводы чисто субъективны, - не соглашался Бордман. - Не все же чувствуют так, как вы.
- А я чувствую именно так, - сказал Хайдженс. - И не только я. Наша галактика велика, и в ней много неожиданного. Можно с уверенностью сказать, что роботы и человек, который зависит от них, совершенно не подготовлены к столкновению с непредвиденными обстоятельствами и им не под силу будет справиться с ними. Недалек час, когда нам понадобятся люди, способные преодолеть любые препятствия. На моей планете многие просили разрешить им колонизацию Лорена Второго. Нам было отказано. Считается, что это слишком опасно. Но люди, если они настоящие люди, могут освоить любую планету. Я поселился здесь для того, чтобы изучить условия местной жизни. Особенно меня интересуют сфиксы. Со временем мы собирались вторично просить разрешения, уже после того как у нас будут доказательства, что возможно жить на этой планете и справиться даже с этими чудовищами. Я уже добился кое-каких успехов. Колониальная Служба дала разрешение на создание колонии роботов, но где же она?
Бордман не сдавался.
- Вы выбрали неверный путь, Хайдженс, построив нелегальную станцию. Ваш исследовательский пыл, конечно, не может не вызывать восхищения, но, к сожалению, он направлен был не туда, куда нужно. Я хорошо понимаю, что именно такие пионеры, как вы, впервые покинули планету и отправились к звездам, но…
Сурду вдруг встал на задние лапы и понюхал воздух. Хайдженс придвинул к себе ружье, а Бордман даже снял предохранитель, но тревога оказалась ложной. Все было тихо.
- Собственно говоря, - продолжал Бордман раздраженно, - вы говорите о свободе и равенстве, вещах, которые многие считают областью политики. Вы даже утверждаете, что это больше, чем политика. Принципиально я с вами согласен, но у вас все это звучит как какой-то религиозный выверт.
- Самоуважение, - сказал Хайдженс.
- Может быть, вы…
Фаро Нелл зарычала и стала носом подталкивать Наджета поближе к Бордману. Она фыркнула на него и рысцой - пустилась бежать туда, где уже выстроились Ситка и Сурду лицом к широкой части плато, на которой ранее скапливались сфиксы.
Хайдженс, приставив ладонь к глазам, стал вглядываться в том направлении, куда смотрели медведи.
- Они что-то учуяли! - сказал он тихо. - Но, к счастью, нет ветра. Впереди какой-то холм. Пошли туда, Бордман.
Он побежал вперед. Бордман с Наджетом последовали за ним. Они быстро взобрались на невысокий, поросший кривыми кактусообразными кустами холмик, торчавший на высоту шести футов из окружающего песка. Хайдженс в бинокль оглядел местность.
- Один сфикс, - сказал он. - Всего один. Это не менее странно, чем огромные стаи от сотни до тысячи голов, которые мы видели. Он послюнил палец, поднял его и сказал: - Ни малейшего ветерка. - Потом снова приложил к глазам бинокль.
- Сфикс не знает о том, что мы здесь, он удаляется. И больше ни одного не видно. - Хайдженс стоял в нерешительности, покусывая губы.
- Послушайте, Бордман, - сказал он, наконец. - Мне бы хотелось убить этого одинокого сфикса и выяснить одну вещь. И половина шансов за то, что удастся сделать очень важное открытие. Я хочу попробовать, но придется бежать туда. Если окажется, что я прав, - он взглянул на часы… - но нельзя терять ни минуты. Все должно быть сделано очень быстро, поэтому я хочу добраться туда верхом на Фаро Нелл. Ситка и Сурду без меня здесь не останутся. Но Наджет не может так быстро бегать, вы не побудете с ним, Бордман?
У Бордмана перехватило дыхание. Но он спокойно сказал:
- Вы ведь всегда хорошо знаете, что вам следует делать, Хайдженс.
- Смотрите в оба. Если что-нибудь увидите вдалеке, стреляйте, и мы моментально вернемся. Не ждите, пока опасность будет близко, стреляйте сразу.
Бордман кивнул головой. Ему было трудно разговаривать. Хайдженс подошел к приготовившимся к бою животным, взобрался на спину Фаро Нелл и крепко ухватился руками за густую шерсть.
- Ну пошли! - крикнул он. - Хоп!
Три Кодиака понеслись с бешеной скоростью. Хайдженс трясся и подпрыгивал на спине у Фаро Нелл. Неожиданный поход поднял Семпера с места. Он изо всей силы захлопал крыльями и взлетел вверх, а затем неохотно последовал за медведями, летя над самой головой Хайдженса.
Дальнейшие события разворачивались очень быстро. Кодиак, когда это необходимо, может бегать со скоростью лошади. Медведи мгновенно одолели полукилометровое расстояние, отделявшее их от сине-рыжего гада. Сфикс встретил их рычанием, Хайдженс выстрелил, не слезая со спины Фаро Нелл. Выстрел и взрыв пули слились в один звук. Огромное рогатое чудовище подпрыгнуло и испустило дух.
Хайдженс соскочил с медведицы и стал что-то делать на земле, где лежал мертвый сфикс. Семпер, перевернувшись в воздухе, накренился и стал снижаться; Склонив набок голову, он наблюдал за Хайдженсом.
Бордман не отрываясь следил за движениями Хайдженса. Ситка и Сурду безучастно бродили вокруг, в то время как Фаро Нелл с любопытством смотрела на хозяина, который производил какую-то непонятную операцию над трупом сфикса. На холме тихо скулил Наджет. Бордман потрепал его по голове. Наджет заскулил еще громче. Бордман видел, как Хайдженс выпрямился и шагнул к Фаро Нелл. Затем он влез на нее. Ситка повернул голову и стал смотреть в ту сторону, где стоял Бордман. Казалось, что он почуял что-то подозрительное. Затем отряд двинулся обратно к холму. Семпер бешено хлопал крыльями и кричал, хотя воздух был совершенно неподвижен. Перевернувшись несколько раз, он опустился на плечо Хайдженса и вцепился в него когтями. Наджет вдруг истерически завыл и прижался к Бордману, как щенок, который в минуту опасности старается прижаться к матери. Бордман упал и увлек за собой медвежонка. Он только видел, как мелькнула чешуйчатая шкура, и воздух огласился редкими, пронзительными визгами сфикса, сделавшего гигантский прыжок по направлению к Бордману. Но зверь не рассчитал и прыгнул слишком далеко. Бордман и Наджет мгновенно вскочили на ноги.
Бордман еще не успел осознать, что произошло и что означает дьявольский визит, как Ситка и Сурду уже летели обратно со скоростью ракеты, Фаро Нелл громко завыла, и мохнатый медвежонок, спотыкаясь, со всех ног бросился к матери. Бордман поднялся на ноги и схватился за ружье. Сфикс был совсем близко. Пригнувшись, он пристально наблюдал за удирающим медвежонком, готовясь его преследовать. Бордман стал размахивать ружьем перед носом сфикса, а затем яростно ударил его. Сфикс завертелся и сбил Бордмана с ног. Трудно удержаться на ногах, когда адское чудовище весом в сотни фунтов с яростью и злобой дикой кошки со всей силой ударяется в грудь.
Но в эту минуту появился Ситка Пит. Животное встало на задние лапы и с громовым рычанием, как древний герой, вызывающий врага на битву, двинулось на сфикса. Подоспел Хайдженс. Он не мог стрелять, пока Бордман был так близко от чудовища. Фаро Нелл мотала головой и рычала, раздираемая, с одной стороны, желанием успокоить Наджета, а с другой - разорвать обидчика, осмелившегося напасть на ее чадо.
Сидя на спине у Фаро Нелл с Семпером, идиотски цепляющимся за его плечо, Хайдженс беспомощно смотрел, как сфикс бросался и плевал на Ситку. Хищнику стоило только протянуть лапу и от Бордмана ничего бы не осталось.
Они поспешили уйти от этого места, хотя Ситку нелегко было оторвать от его жертвы. Он крепко зажал ее в зубах и пытался со всего размаху ударить о землю. Он, казалось, был вдвойне разъярен из-за того, что сфикс осмелился обидеть человека, с которым все медведи Кодиака состояли в духовном родстве. Но Бордман получил только легкие царапины. Он смешно подпрыгивал и не переставая ругался. Хайдженс подсадил его на спину Сурду и велел крепко держаться. Но Бордман сердито запротестовал.
- Черт возьми, Хайдженс. У Ситки глубокие раны. Эти ужасные когти могут быть ядовитыми. - Но Хайдженс в ответ только прикрикнул на медведей, и они продолжали свой путь.
Прошли не более двух миль, как Наджет отчаянно завизжал от усталости. Фаро Нелл решительно остановилась и стала его облизывать.
- Мы можем передохнуть, - сказал Хайдженс, - учитывая, что сейчас нет ветра и основная масса этих тварей на плато. Может быть, они чем-нибудь очень заняты и даже ослабили бдительность. Однако… - он соскользнул на землю и вытащил антисептический пакет и банку с мазью.
- Сначала Ситку, - сказал Бордман. - Я могу потерпеть.
Хайдженс промыл раны огромного медведя. Они оказались пустяковыми. Ситка был испытанным бойцом. Затем он смазал все царапины на груди Бордмана. Мазь пахла озоном и жгла так сильно, что у Бордмана захватило дух, но он мужественно все терпел и только сказал:
- Я сам виноват, Хайдженс. Я следил за вами, вместо того чтобы смотреть по сторонам. Я не мог понять, что вы делали.
- Я сделал быстрое вскрытие, - ответил Хайдженс. - К счастью, первый сфикс оказался самкой, как я и думал. Она собиралась откладывать яйца. Теперь я, наконец, знаю, куда они двигаются и почему они здесь не охотятся. - Он наложил пластырь на грудь Бордмана, и вскоре они снова двинулись на Восток, оставив позади мертвых сфиксов. Семпер летал над головой и хлопаньем крыльев выражал свое возмущение тем, что ему не разрешили ехать на спине у Ситки.
- Я уже вскрывал их и раньше, - сказал Хайдженс. - О них почти ничего не известно. А ведь необходимо получить целый ряд сведений, чтобы люди когда-нибудь смогли здесь жить.
- С медведями? - спросил насмешливо Бордман.
- Да, конечно, - ответил Хайдженс. - Дело в том, что сфиксы приходят сюда в пустыню размножаться. Они здесь спариваются и откладывают на солнце яйца. Это их заветное место. Ведь тюлени всегда возвращаются в одно и то же место для спаривания. Их самки в это время неделями не едят. Кета для размножения возвращается в родные реки. Рыбы тоже голодают и в конце концов после нереста погибают, а угри, я привожу примеры из жизни на Земле, Бордман, проплывают не одну сотню миль до Саргассова моря, чтобы вывести потомство и погибнуть. К несчастью, сфиксы не умирают, но совершенно очевидно, что у них тоже есть унаследованное еще от их предков место размножения, и они приходят сюда на плато класть яйца.
Бордман продолжал идти. Он был зол на себя за то, что забыл об элементарной предосторожности. Он чувствовал себя и здесь, в чужом мире, слишком спокойно, так как привык к таким условиям жизни, которые окружают людей цивилизации, создаваемой роботами. Он не реагировал, когда даже медвежонок почувствовал опасность.
- А теперь, - сказал Хайдженс, - мне не мешало бы иметь оборудование, которое было у ваших роботов. При помощи техники, я уверен, мы сделаем первые шаги к освоению этой планеты и созданию нормальных условий жизни на ней.
- С помощью чего? - переспросил Бордман.
- Техники, - сказал нетерпеливо Хайдженс. - Мы найдем много машин в колонии роботов. Роботы оказались беспомощными, потому что они не могли активно бороться со сфиксами. Они и впредь будут вести себя не лучше. Но если убрать роботов, машины вполне пригодны. Они ведь не чувствительны к смене температуры.
Бордман шел молча.
- Вот уж не думал, что вам понадобятся машины, сделанные руками роботов, - наконец, сказал он.
Хайдженс обернулся.

Предыдущая страница 7 Следующая страница


Колониальная служба 8

- Ну а что в этом ужасного? - спросил он. - Я не против того, чтобы люди заставляли машины выполнять свои желания. И роботы, когда они используются по назначению, не так уж плохи. Но есть вещи, с которыми роботам не справиться. Только человек может управлять огнеметными орудиями и стерилизаторами почвы, чтобы как следует выжечь все вокруг и уничтожить семена ядовитых растений. Мы сюда еще вернемся, Бордман, и уничтожим посев этих дьявольских отродий. И если каждый год мы будем стерилизовать почву, то со временем совсем сотрем сфиксов с лица планеты. Я уверен, что у них есть другие места для откладывания яиц. Мы все их отыщем и превратим Лорен в планету, где люди смогут жить по-человечески.
Бордман язвительно заметил.
- Если вы уничтожите сфиксов, то тем самым обезвредите планету для роботов.
Хайдженс рассмеялся.
- Вы видели только одного «ночного бродягу», - сказал он. - А вы забыли об обитателях горных склонов. Они вполне в состоянии выпустить из вас кровь, а потом устроить пиршество над вашим трупом. Сознайтесь, Бордман, могли бы вы отправиться в путешествие с роботом в качестве телохранителя? Сомневаюсь. Люди не смогут жить на этой планете, если защита их будет зависеть от роботов. Вы еще вспомните мои слова.
Только через десять дней люди нашли колонию. За это время им пришлось выдержать не одну схватку со сфиксами. Они убили несколько оленеподобных животных и каких-то незнакомых косматых жвачных.
В колонии они прежде всего отправились на поиски оставшихся в живых людей. Их было трое, заросших и израненных. Когда упал электрический забор, двое из них находились под землей в туннеле, где устанавливали новый пульт управления роботами, которые должны были работать в шахтах. Третий надзирал за рудными разработками. Обеспокоенные тем, что прервана связь с колонией, они направились в бронированной машине к лагерю, чтобы выяснить, что произошло. У них не было с собой оружия, и только это спасло им жизнь. На территории колонии они нашли невероятное количество беснующихся сфиксов. Звери сквозь броню почуяли людей, но пробить ее не могли. Колонисты прекратили всю добычу руды и решили использовать для борьбы со сфиксами управляемых на расстоянии роботов. Но роботы не могли справиться с незнакомым заданием. Несчастные смастерили маленькие ручные гранаты и наполнили их ракетным топливом. Несколько обожженных сфиксов с визгом убежало прочь. Но гранаты эти не могли убить ни одного сфикса. Хуже всего оказалось то, что на их изготовление ушел почти весь запас горючего. В конце концов колонисты забаррикадировались в туннеле. Остатки топлива они хранили для устройства сигнализации на случай, если их будет разыскивать корабль. Люди были заключены в шахте, как в тюрьме. Строго распределив оставшиеся запасы пищи, они терпеливо ждали спасения, почти утратив всякую надежду, и с ненавистью созерцали неподвижные фигуры металлических роботов, которые из-за отсутствия топлива не могли выполнять даже ту единственную работу, на какую они были способны.
Увидев Хайдженса и Бордмана, колонисты заплакали. Роботы и все с ними связанное вызывали у них едва ли не большее отвращение, чем сфиксы. Хайдженс дал им оружие, которое достал из мешка, и они двинулись к мертвой колонии. По дороге они убили шестнадцать сфиксов, а на расчищенной роботами площадке, уже начинающей зарастать травой, они обнаружили еще четырех. В самых разных местах лежали останки несчастных колонистов. В бараках и на складах они нашли небольшие запасы пищи. Сфиксы уничтожили почти все пластикатовые пакеты со стерилизованными продуктами, но не тронули металлических ящиков.
Топливо, к счастью, было цело. Повсюду стояли и лежали сверкающие металлом роботы, казавшиеся готовыми в любую минуту приступить к работе. Но они были неподвижны, и вокруг них уже поднималась молодая поросль. Люди даже не посмотрели на роботов. Переоборудовав огнеметательные машины так, чтобы ими можно было управлять без помощи роботов, они наполнили их доверху горючим, затем отыскали и привели в порядок гигантский стерилизатор, специально сконструированный для уничтожения растений, которые роботы не могли выполоть. Закончив все, они направились к плато.
За несколько дней колонисты совсем избаловали Наджета. Они с радостью приветствовали все, что, хотя бы в будущем, могло обратиться против сфиксов, и поэтому все время кормили и ласкали его.
По следам сфиксов они добрались до вершины плато. Семпер помогал выслеживать чудовищ. Сфиксы всякий раз с визгом и воем нападали на отряд. Медведи ловко отражали их атаки, в то время как Хайдженс и Бордман пускали в ход новые орудия. Стерилизатор оказался пригодным и для уничтожения яиц сфиксов. Его диатермические лучи безошибочно попадали в цель. В руках человека машина превратилась в боевое орудие. Ни один робот не сообразил бы, когда и против какой мишени можно его использовать.
Груды опаленных трупов привлекали сфиксов со всего плато, даже когда не было ветра. Они приходили повыть над мертвыми сородичами. Уцелевшие колонисты расположили орудия вокруг скопища мертвых исчадий ада и потоками огня встречали вновь пришедших. По расчетам Хайдженса, они уничтожили большинство сфиксов в этой части пустыни. Немало их, очевидно, оставалось еще в других местах, но на очищенной территории можно было спокойно жить, не опасаясь новых нашествий, так как лучи стерилизатора проникали через толстый слой песка и навсегда обезвреживали смертоносные яйца. К тому времени как были закончены работы, Хайдженс и Бордман устроили на краю плато лагерь и поселились там с медведями, предоставив колонистам возможность отомстить за убитых товарищей.
Однажды вечером Хайдженс прикрикнул на Наджета, который обнюхивал мясо, жарящееся на вертеле над костром. Наджет жалобно заскулил и отправился искать защиты у Бордмана.
- Хайдженс, - с усилием начал Бордман. - Пора поговорить нам о наших делах. Я инспектор Колониальной Службы, а вы нелегальный колонист. Мой долг арестовать вас.
Хайдженс посмотрел на него с любопытством.
- Вы предложите мне отступное, если я выдам своих сообщников? - спросил он тихо. - Или мне нужно будет доказывать, что я не обязан давать показания против своей совести?
- Оставьте этот тон, Хайдженс, - сказал раздраженно Бордман. - Всю жизнь я был честным человеком, но больше я не верю, что роботы пригодны во всех условиях. Здесь не место для них. Все было с самого начала неверно. Сфиксы уничтожили колонию, потому что роботы не смогли с ними справиться.
Здесь должны жить только люди и медведи. В противном случае людям придется проводить всю жизнь за сфиксонепроницаемыми заборами и довольствоваться тем, что будут производить роботы. А здесь очень много интересного, и люди будут лишены всего этого. Мне кажется, что жить на таких планетах, как Лорен Второй, в полной зависимости от роботов, значит проявлять неуважение к себе.
- Надеюсь, вы не становитесь религиозным? - сухо спросил Хайдженс. - Вы прежде пользовались этим термином для определения самоуважения.
Семпер вскрикнул, так как Ситка подошел к огню и чуть не наступил на него. Медведь стал втягивать в себя ароматный запах мяса, Хайдженс грубо закричал на него, и он снова уселся, не сводя глаз с куска мяса и все время облизываясь.
- Вы так и не дали мне закончить, - сердито сказал Бордман. - Я инспектор Колониальной Службы, и в мои обязанности входит проверка того, что сделано на планете до высадки основной партии колонистов. Первым делом я должен составить подробный отчет о колонии роботов, для обследования которой я сюда прибыл, а колония фактически уничтожена. И, как я теперь понимаю, это не случайность. Все было запланировано неверно. Колония не могла удержаться здесь.
Хайдженс усмехнулся. Надвигалась ночь. Он перевернул вертел.
- В случае необходимости колонисты имеют право обратиться за помощью к любому проходящему мимо кораблю. Естественно, что… Я всегда был честным человеком, Хайдженс, и я напишу в отчете, что колония, созданная согласно намеченному плану, оказалась нежизнеспособной и была уничтожена. Все погибли, за исключением трех человек, которые спрятались и подавали сигналы о бедствии. Ведь все именно так и было. Вы сами это знаете.
- Продолжайте, - насмешливо сказал Хайдженс.
Бордман снова начинал сердиться.
- И совершенно случайно, случайно, заметьте это, корабль, на борту которого находились вы, Ситка, Сурду, Фаро Нелл и, конечно, Наджет и Семпер, уловил сигналы о бедствии. Вы приземлились, чтобы помочь колонистам. Так все и было. И ваше пребывание здесь вполне законно. Ведь незаконным во всем этом деле было только то, что вы оказались здесь в тот момент, когда понадобилась ваша помощь. Но мы сделаем вид, что вас здесь не было.
Хайдженс повернул голову и стал всматриваться в сгущающийся мрак. Затем он спокойно произнес:
- Я бы не поверил этой истории, если бы мне ее рассказали. А вы думаете, что в Колониальной Службе поверят?
- Они не дураки, - резко ответил Бордман, - и, конечно, они не поверят. Но когда они прочтут в моем отчете, что в результате самых невероятных событий представляется реальная возможность заселения этой планеты, то они посмотрят на это дело иначе. Я им докажу, что колония роботов без людей на Лорене Втором чистейшая ерунда и что только люди с помощью медведей могут сделать планету пригодной для высадки колонистов по нескольку сот в год. И когда это станет реальным…
Тень Хайдженса как-то странно затряслась. Сидящий недалеко от костра Сурду с надеждой нюхал воздух. На яркий свет уже слетелись бесшерстные порхающие существа, которых медведи легко сбивали лапами на землю и потом с аппетитом съедали.
- В моем отчете, - продолжал Бордман, - будет слишком много заманчивых предложений, и он будет иметь вес. Организаторы колонии роботов вынуждены будут со всем согласиться, так как иначе они погорят. А ваши друзья их поддержат.
Хайдженс трясся от смеха.
- Вы низкий лжец, Бордман, - наконец, сказал он. - Ведь очень неразумно и непредусмотрительно с вашей стороны ставить пятна на свою безупречную репутацию только для того, чтобы выручить меня из беды. Вы ведете себя не как разумное животное, Бордман. Но я знал, что из вас не выйдет разумного животного, когда наступит трудный момент.
Бордман смутился.
- Но это единственный выход из создавшегося положения, и, по-моему, он вполне приемлем.
- Я принимаю его, - сказал улыбаясь Хайдженс, - с благодарностью, так как это даст возможность нескольким поколениям людей жить по-человечески на этой планете. Я принимаю его еще и потому, если хотите знать правду, что это спасет Сурду, Ситку, Нелл и Наджета, которых я незаконно привез сюда.
Что-то мягкое ткнулось в колени Бордмана. Медвежонок толкал его, чтобы поближе придвинуться к лакомому куску. Наконец, ему удалось протиснуться к огню. Бордман покатился по земле, но Наджет ничего не замечал. Он упоенно вдыхал запах мяса.
- Шлепните его как следует, - посоветовал Хайдженс. - Он сразу отодвинется.
- Ни за что, - возмутился Бордман, не двигаясь с места. - Ни за что. Он мой друг.

ЧАСТЬ ЧЕТВЕРТАЯ. БОЛОТО ВВЕРХ ТОРМАШКАМИ

Бордман почувствовал как корабль Надзора поворачивается вокруг своей оси, потому что, несмотря не искусственную гравитацию он почувствовал в своих ушах изменение давления. Он знал что переворачивается через голову, несмотря на то, что его стопы твердо стояли на полу. Это было не нормальное ощущение и он почувствовал слабое, инстинктивное сокращение мышц, когда они реагируют на анормальное явление, видимое или ощущаемое.
Но повод для маневра корабля был очевиден. Они были совсем рядом от места назначения и начали торможение двигателей Лоулора. И как Бордман и предполагал как только маневр был закончен, юный Барнс - самый младший офицер на борту судна явился в каюту и подмигнул ему.
- Корабль приземляться не будет, сэр, - сказал он, таким тоном, словно объясняя очевидные вещи десятилетнему младенцу. - Пришлось подкорректировать приказы. Вы попадете на поверхность с помощью посадочной шлюпки. Пожалуйста сюда, сэр.
Бордман содрогнулся. Он был Старшим офицером Колониального Надзора, состарившийся на службе и этот корабль доложен был доставить его к месту последней незаконченной работы. Бело было срочное и важное. У этого корабля не было других дел, последние несколько месяцев, кроме как отправиться за ним и доставить его в Штаб-квартиру Сектора на Канну-3 или куда-нибудь поблизости. И этот юный офицер относится к нему как к ребенку!
Бордман с некоторым облегчением обнаружил что он просто не умеет производить должное впечатление. Он не был знаменитым звездным волком и не мог похвастаться высоким званием. Он даже не мог вызвать своим видом уважения к собственному рангу.
Сейчас юный офицер, напряженный и насмешливый ожидал пока Бордман сдвинется с места, а Бордман глядя на него решил что мог бы с легкостью надрать наглецу уши. Но он вспомнил самого себя, в свою бытность младшим корабельным офицером. Тогда он чувствовал едва скрываемое презрение ко всем людям, неважно какого ранга, которые проводили свои жизни в тесных неуютных каютах кораблей Надзора. И если этому юному лейтенанту Барнсу повезет, то он до конца жизни не изменит своего мнения. Бордман не осуждал его за юношеский максимализм.
И потому он покорно последовал за Барнсом в дверь отсека. Он пригнул голову под вентиляционного отверстия и обогнул трубу с блестящими регуляторами давления. Здесь пахло озоном маслом и краской, что были привычные запахи кораблей Надзора, в служебной части.
- Сюда, сэр, - сказал Барнс. - В этот проход.
Бордман кивнул. Он приблизился к ярко окрашенной двери. Она не выглядела достаточно новой. Корабль Надзора был построен достаточно давно и фондов для ремонта старых устройств у Колониального надзора вечно не хватало. Поэтому, почти каждый Спасательный корабль был похож на груду металлолома.
Громкоговоритель на стене резко проговорил:
- Слушайте! Шевелитесь! Гравитация исчезает!
Бордман ухватился за ближайшую трубу и быстро отдернул руку - труба оказалась горячей схватился за следующую и второй рукой вцепился за нее чуть ниже. Он почувствовал изменение давления. Юный офицер сказал вежливо:
- Поторопитесь, сэр. Если позволите…
Гравитация внезапно исчезла. Бордман скривился. Было время, когда он сталкивался в подобными ситуациями, но на этот раз она застала его врасплох и без воздуха в легких. Его диафрагма под давлением внутренних органов вдавилась в легкие. Он почувствовал что задыхается. И с трудом выговорил:
- Я этого совсем не люблю, лейтенант. Я прослужил четыре года кадетом на корабле точь-в-точь как этот.
Он не плыл в невесомости. Он держался обеими руками за трубу и пользовался давлением в корабле вполне профессионально, и потому его ноги не оторвались от пола. Он смотрел что юный Барнс смотрел на него с тем же презрением, потому что все юные кадеты считали, что лишь они знают службу.
Барнс сказал спокойно:
- Так точно, сэр. - Выражение его лица не изменилось ни на йоту.
- Я даже знаю, - сказал Бордман, - что гравитация может быть отключена, потому что в зоне действия нашего корабля может находиться второй корабль с двигателями Лоулора. Наш гравитационный кокон может взорваться, если мы попадем в его поле.
Теперь юный Барнс выглядел смущенным. Бордман почувствовал жалость к нему. Внушение, каким бы оно ни было деликатным со стороны старшего офицера - малоприятная штука. И бордман добавил:
- И я помню, что в те времена, когда был юным стажером то однажды пытался объяснить Главе Сектора как ему следует обращаться со скафандром. Да минует вас сия доля!
Юный Барнс смутился еще больше. Глава Сектора находился столь высоко в табели о рангах, что сама мысль о том, чтобы сделать ему замечание могла вызвать головокружение у молодого офицера-стажера. Если Бордман действительно сделал замечание Главе сектора и до сих пор жив… Тогда…
- Я все понял, сэр, - сказал Барнс смущенно. - И постараюсь впредь вести себя согласно уставу.
- Мне кажется, - сказал Бордман. - Что вы допустили погрешность случайно. Какого дьявола здесь делает другой корабль и почему мы не можем приземлиться обычным путем?
- Не знаю, сэр, - ответил младший офицер. Его поведение по отношению к Бордману претерпело коренные изменения. - Я лишь знаю, что шкипер собирался приземлиться с помощью посадочной ловушки. Но получил приказ остановиться. Он был так же изумлен, как и вы сэр.
Громкоговоритель проскрипел:
- Внимание! Гравитация восстанавливается! Гравитация восстанавливается!
И вес снова вернулся. На этот раз Бордман был к этому готов и все воспринял нормально. Он посмотрел на громкоговоритель и ничего не сказал. Он лишь кивнул молодому человеку.
- Предполагаю, что мне лучше будет перебраться в посадочную шлюпку. Мало ли что!
Он пробрался через дверь и вполз в посадочную шлюпку, единственное, что было более-менее новое на корабле, хотя тоже безнадежно устарелое в качестве средства посадки.
Барнс взобрался вслед за ним.
Они закрыл дверцу шлюза изнутри, завинтил винт и нажал кнопку.
- Простите, сэр, но я обязан доставить вас вниз.
- Для спуска готовы, - доложил он в микрофон.
Индикатор на панели управления мигнул. Стрелка отклонилась от нулевой отметки совсем чуть-чуть. Она остановилась, медленно поползли секунды. Загорелся зеленый свет. Молодой офицер сказал:
- Держитесь крепче!
Стрелка рванулась на четверть круга вперед и начала медленно опускаться вниз. Из отсека начал откачиваться воздух. Наконец на панели зажегся новый индикатор.
- Мы готовы для выхода, - сообщил молодой офицер.
Створки отсека со щелчком разошлись. Показались звезды. Бордману их расположение было незнакомо, несмотря на то что он прихватил с собой атлас Сетона и Дониса и полсотни других книг, помогающих определить точную позицию Штаб-квартиры Сектора Колониального Надзора этой части галактики на Канне-3.
Шлюпка выплыла из корабля и внезапно, как бывает обычно у подобных полей, гравитационное поле корабля прекратило свое действие.
Корабль Надзора все больше удалялся от них все еще видимый в иллюминаторы шлюпки. Он внезапно увеличил ход, потому что шлюпку вращало и крутило, когда она попадала во встречные потоки. Корабль стал маленьким и исчез. Лодка повисла в пустоте, медленно поворачиваясь. Солнце Канна появилось в поле зрения. Оно было слишком большим в сравнении с солнцами земного типа и в его короне почти не было протуберанцев и потоков плазмы столь характерных для подобных солнц. Но даже на третьей орбите оно давало лишь десятую долю оптимального климата, эквивалентного климату Земли на близлежащей планете.
Скоро показалась и сама планета, по мере того, как корабль продолжал поворачиваться. Она была голубой. Более чем девяносто процентов поверхности составляла вода, а большая часть твердой земной поверхности находилась под толстыми шапками полярных ледников. Она была выбрана в качестве Штаб-квартиры Сектора из-за невозможности разместить на ней многочисленное население, которое могло лишить Колониальный Надзор остатков земли, необходимых для складов Надзора и резервных устройств и приспособлений.
Бордман смотрел на планету задумчиво. Шлюпка находилась от планеты в положенных двух планетарных диаметрах, дистанции на которой любое чудно прибывает к любой планете на своем пути. Бордман отлично видел верхнюю ледяную шапку и расположенное ниже море, и линию тени. Один штормовой циклон начал образовываться на ночной стороне планеты на краю мощной системы облаков, опоясавших экватор. Бордман пытался высмотреть Штаб-квартиру. Она была расположена на острове приблизительно на сорока пяти градусах широты приблизительно в том месте, куда дрейфовала шлюпка. Но он не мог найти его. Здесь был единственный остров который мог привлечь к себе внимание, но он был не слишком велик.
Ничего не происходило. Ракеты лодки молчали. Молодой офицер сидел тихо, смотря на расположенные перед ним приборы. Он казалось, ждал, пока что-то произойдет.
Стрелка дернулась и поползла вверх. Это был индикатор наружного поля. Где-то какое-то поле, сейчас пересекало то пространство космоса, где дрейфовала шлюпка.
- Гм, - сказал Бордман. - Вы ждете указаний?
- Да, сэр, - ответил молодой человек. - Мне было приказано не приземляться, если Я не получу инструкций с земли. Но я их не получаю, не знаю почему, сэр.
Бордман заметил:
- Одно из самых моих кошмарных переживаний связано как раз со шлюпкой, подобной этой. Я ждал приказов, но приказов не было. И я действовал, как полагается по; прикусил нижнюю губу и все такое прочее. Но я попал в серьезное затруднение когда сообразил что может быть по собственной вине не получаю ничьих указаний.
Молодой офицер быстро глянул на прибор, который он до сих пор игнорировал. И затем сказал с облегчением:
- Но на этот раз все по другому, сэр. Связь в полном порядке.
Бордман сказал:
- А вам не кажется, что они обращаются с вами просто не сменив волны? Ведь они говорили с кораблем, как вы знаете.
- Я попробую, сэр.
Молодой человек потянулся вперед и включил поисковый усилитель к передатчику. Обычно использовались разные волны для корабля и поверхности и поверхности и посадочной шлюпки. Мощный звук ворвался в кабину шлюпки. Молодой человек проворно уменьшил звук и слова стали ясно различимы.
- …Дьявол бы вас побрал, что с вами такое? Прием.
Офицер сглотнул. Бордман сказал спокойно:
- Раз он обращается к вам, ответьте всего лишь «простите, сэр».
- Простите, - с-с-сэр, - сказал Барнс в микрофон.
- Простить? - рявкнул голос с земли. - Я вызываю вас уже пять минут! Ваш шкипер все это слышал! Я буду…
Бордман включил стоящий перед ним микрофон.
- Мое имя Бордман, - заявил он. - Я жду инструкций для приземления. Мой пилот ждал связи с вами на обычных частотах, как это происходит обычно. Вы связались с нами по нестандартному каналу. И наконец…
Наступила гнетущая тишина. Затем говоривший пробормотал свои извинения. Бордман слабо улыбнулся юному Барнсу.
- Все в порядке. Считайте что все забыто. Только постарайтесь дать моему пилоту как можно более полные указания.
Голос сказал со странной формальностью в голосе:
- Вы будете опущены на поверхность с помощью посадочной ловушки. Посадки ракет своим ходом запрещены лично Главой Сектора, сэр. А с помощью посадочной ловушки мы сейчас сажаем другую шлюпку, сэр. Старший офицер Вернер сейчас совершает посадку. Его корабль находиться в двух диаметрах и у нас отнимет около часа, чтобы принять вас без особого дискомфорта.
- Тогда будем ждать, - сказал Бордман. - Гм. Свяжитесь с нами снова прежде чем вы начнете отслеживать нас посадочным лучом. И может быть в следующий раз вы свяжитесь с нами на положенной частоте, а?
Голос ответил печально:
- Да, сэр. Непременно, сэр.
Дрейф совсем замедлился. Юный Барнс сказал с благодарностью в голосе:
- Благодарю, сэр! В аду нет столько ярости, сколько у старшего офицера, который сам совершил ошибку и не хочет в ней признаться! Он оторвал бы мне хвост за свой проступок, сэр, и это могло бы закончиться печально! - затем он замолчал. И сказал колеблясь: - Но… прошу прощения, сэр. Что будем делать в данной ситуации?
- У нас есть целый час, чтобы нечто придумать, - сказал Бордман.
Внутренне, Бордман был обеспокоен. В его памяти было всего несколько случаев когда даже один Старший офицер был вызван в Штаб-квартиру Сектора. Межзвездные расстояния оставались прежними и каждый действовал в своем участке размеров приблизительно в тридцать световых лет. Вызвать хотя бы одного человека означало, что все это пространство на долгие месяцы останется без управления. Но вызвать двоих? Причем Вернера!
Вернер первым попадет на землю. Если внизу происходит нечто серьезное, то у него будет большое преимущество, хотя и измеряемое всего лишь в час. Он продвигался по служебной лестнице быстрее Бордмана. Именно его корабль своими двигателями Лоулора создал поле на их пути.
Молодой офицер у его локтя пошевелился.
- Прошу прощения, сэр. Какого рода идеи я должен родить? Я не уверен, что понял вас правильно…
- Это глупость сказанная во время висения в свободном пространстве, - сказал Бордман. - А впрочем… Для вас будет отличной практикой рассмотреть сложившуюся ситуацию и придумать, что здесь может быть улучшено.
Лоб Барнса нахмурился.
- Мы могли бы намного быстрее приземлиться с помощью ракет, сэр. И даже если посадочная ловушка начнет засекать нас, они должны будут обращаться с нами с собой осторожностью, потому что у нес нет гравитационного кокона.
Бордман кивнул. Барнс думал правильно, но у молодого офицера отняло много времени, чтобы найти простое решение. Им приходится подчиняться слишком большому количеству приказов беспрекословно и они постепенно перестают думать самостоятельно. И по мере роста в ранге способность думать вместо того, чтобы расти - уменьшается. Они поочередно достигают высоких званий, что было бы невозможно для офицера, который задумывается над целесообразностью приказа, разве что он старательно скрывает это.
Юный Барнс ошеломленно посмотрел на Бордмана.
- Смотрите, сэр! - сказал он изумленно. - Если у них отнимет час чтобы посадить Старшего офицера Вернера, то наша посадка отнимет у них гораздо больше времени!
- Точно, - сказал Бордман.
- А вы хотите провести три часа, пока вас будут сажать, после того, как мы час проболтаемся в космосе?
- Не хочу, - признал Бордман. Он естественно мог отдать приказ. Но если молодой офицер начнет проявлять тенденцию к самостоятельным решениям это будет означать, что в один прекрасный день он станет хорошим старшим офицером. И Бордман к тому же знал, насколько мало обращают внимание некоторые на высшие авторитеты. Так что можно попытаться увеличить их количество…
Юный Барнс мигнул.
- Но для посадочной ловушки не имеет значение, как далеко от них мы находимся! - сказал он совершенно запутавшись. - Они могут найти нас как на десяти диаметрах, так и на одном! Как только они поймают нас в фокус, они начнут снижение.
Бордман снова кивнул.
- Поэтому за то время, когда они будут сажать вторую шлюпку - я бы…. мог воспользоваться ракетами и спуститься самостоятельно до одного диаметра, сэр! И они смогут найти нас здесь и спустить вниз, а это всего несколько тысяч миль. Так что мы сможем приземлиться через полчаса после того, как приземлиться та, вторая лодка, вместо четырех.
- Именно так, - согласился Бордман. - Ценой небольшого количества топлива и небольших мозговых усилий. Идея кажется мне заманчивой, лейтенант Барнс. Почему бы вам не воплотить ее в жизнь?
Молодой Барнс внимательно посмотрел на ремни безопасности Бордмана. Он двинул вперед рукоятку управления топливом и выждал несколько секунд, пока первые молекулы топлива катализировались холодом. Как только включится зажигание они будут прогреты до нужной готовности к детонации.
- Зажигание, сэр, - сказал он с уважением.
Раздался странный звук взрыва топлива в безвоздушном пространстве, где звук передается лишь через трубы металлических дюз. Затем наступило легкое давящее ощущение ускорения. Маленькая шлюпка дернулась и принялась приближаться к планете. Барнс подался вперед и включил бортовой компьютер.
- Я надеюсь, вы простите меня, сэр, - сказал он. - Я должен был сам сообразить это без вашего понукания. Но подобные проблемы встречаются не так уж часто, сэр. Как правило, правильнее следовать прецедентам, если нет четкого приказа.
Бордман сказал сухо:
- Это точно! Но единственный смысл существования младших офицеров в том, что они в один прекрасный день станут Старшими офицерами.
Барнс задумался. Потом сказал удивленно:
- Я никогда не задумывался над этим. Спасибо, сэр.
Нахмурившись, он продолжал перебирать клавиши компьютера. Бордман расслабленно сидел в своем кресле, вдавленный в него ускорением и ремнями безопасности. Он не понимал по какой причине был так срочно вызван в Штаб-квартиру. Но ждать осталось недолго. Вероятно внизу его ждала какая-то проблема. Два старших офицера были сняты с их обычной работы. И сейчас Вернер… Бордман предпочитал не думать о Вернере. Он не любил этого человека и это чувство было взаимным. Но он был способным, хотя и в своем роде. Кроме того, вызволит его. Он был вызван в штаб-квартиру, и почему-то корабль не был посажен с помощью посадочной ловушки, и не было разрешено приближаться к поверхности ракетой. Посадочная ловушка может засечь корабль с десяти планетных диаметров, подхватить его с деликатной силой и посадить нежно, словно перышко. Посадочная ловушка может подхватить самый тяжелый, груженый грузовой корабль и остановить его, а потом опустить с силой восьми притяжений. Но там внизу не могут даже посадить небольшой кораблик Надзора! Кроме того, посадочной шлюпке запрещено приземляться на своих ракетах!
Бордман разложил все это по полочкам памяти. Естественно, он был хорошо знаком с планетой внизу. Когда он получил свое звание Старшего офицера, то провел шесть месяцев в Штаб-квартире изучая прецеденты и процедуры поведения, соответствующие его высокому званию. На планете был всего один обитаемый остров длиной в двести миль и приблизительно в сорок миль шириной. Другой полезной земли, кроме арктической области не было. Единственный обитаемый остров был покрыт могучими скалами с подветренной стороны, где огромные скалы торчали словно останки субмарины над поверхностью. Эти скалы высились на четыре тысячи футов и отсюда остров очень постепенно и медленно опускался вниз пока не сливался с океаном. Штаб-квартира Сектора располагалась здесь, потому что всем казалось что обычному населению будет неудобно колонизовать столь ограниченное пространство. Но здесь появилось обычное население, потому что здесь располагалась Штаб-квартира. И сейчас каждый дюйм поверхности был культивирован, подвергнут ирригации, интенсивной фермерской обработке и некоторым гидропонным приспособлениям. И тем не менее, Штаб-квартира базировалась на пустом участке земли, и рядом с ней в случае нужды можно было разместить целый космический флот. Население, ютящееся на крохотных клочках земли было раздражено, потому что пропадали огромные пространства земли необходимые службе Контроля для складирования и возможного использования в критических ситуациях. Даже когда Бордман служил здесь много лет назад, население было недовольно потому что служба Контроля сдерживала развитие экономики, от которой зависела и сама.
Бордман припомнил все это и пришел к неутешительному выводу. И посмотрел вперед. Планета стала больше. Намного больше.
- Я думаю, нам следует здесь остановиться, - заметил он. - У группы обслуживания посадочной ловушки могут возникнуть трудности, если они будут пытаться спускать нас с более близкого расстояния.
- Да, сэр, - ответил юный офицер.
- Похоже, внизу нас ждет чертова неразбериха, - сказал Бордман. - Похоже, что там все не так уж и хорошо раз они не опустили с помощью ловушки наш корабль. А может быть еще хуже, чем я предполагаю, раз они не позволили воспользоваться ракетами, для посадки. - Он замолчал на мгновение. - Я сомневаюсь, что они рискнут поднять нас снова.
Молодой Барнс закончил свои расчеты. Он выглядел удовлетворенным. Он посмотрел на ставшую уже гигантской планету внизу и несколько подкорректировал курс маленькой шлюпки. Затем повернул голову.
- Простите, сэр. - Вы сказали, что может быть они не смогут поднять нас?
- Я могу почти наверняка предсказать это, - сказал Бордман.
- А вы можете… можете сказать почему, сэр?
- Они не хотят никаких посадок. Именно в это и кроется проблема. Но если они не хотят никаких посадок, то еще меньше они хотят каких-либо взлетов. Нас с Вернером оторвали ото всех дел и вызвали сюда, следовательно можно предположить, что мы им понадобились. Но даже при этом есть определенные сложности с нашей посадкой. И они не отошлют нас. Я подозреваю…
Громкоговоритель слабо проговорил:

Предыдущая страница 8 Следующая страница


9 Мюррей Лейнстер

- Посадочная ловушка вызывает посадочную шлюпку! Посадочная ловушка вызывает посадочную шлюпку!
- Слушаем, - сказал Барнс, неуверенно поглядев на Бордмана.
- Откорректируйте свой курс! - скомандовал голос в репродукторе. - Вы не должны приземляться на ракетах ни при каких обстоятельствах! Это приказ лично Главы Сектора. Немедленно остановитесь! Мы будем готовы засечь вас и мягко посадить через пятнадцать минут. Но пока что, остановитесь!
- Слушаюсь, сэр, - ответил юный Барнс.
Бордман потянулся вперед и включил микрофон.
- Говорит Бордман, - сказал он. - Я требую информации. Что здесь произошло такого, что мы не можем воспользоваться ракетами?
- Ракеты производят шум, сэр. Даже ракеты вашей посадочной шлюпки. У нас есть четкий приказ избегать всякой излишней физической вибрации. Кроме того, мне приказано не сообщать никаких подробностей по передатчику, сэр.
- Я отключаюсь, - сухо ответил Бордман.
Он оттолкнул от себя микрофон. Он агрессией пытался сбросить накопившееся раздражение. Вернер сейчас бы напомнил о своем звании и потребовал дополнительной информации. Но Бордман не мог не верить что есть причина, по которой информация пока что утаивается от него.
Молодой офицер принялся тормозить. Чувство давления на грудь Бордмана возросло.
Через несколько минут громкоговоритель произнес:
- Ловушка шлюпке. Приготовьтесь для фиксации.
- Готовы, сэр, - произнес Барнс.
Маленькая шлюпка содрогнулась и завибрировала. Она накренилась набок. Она начала болтаться словно на волнах из стороны в сторону. Постепенно колебания затухли. Наступило мгновенное ощущение будто планета навалилась на них всем весом, совершенно отличным от искусственной гравитации. Затем космос перевернулся вверх тормашками и лодка быстро направилась к водяной планете находящейся вверху.
Через несколько минут, юный Барнс сказал:
- Прошу прощения, сэр, - сказал он извиняясь. - Должно быть я поглупел, сэр, но я не представляю себе причин, по которым вибрация или шум может вызвать какие-то изменения на планете. Как же они могут повредить?
- Это планета-океан, - сказал Бордман. - Люди могут утонуть.
Юный офицер покраснел и отвернулся. И Бордман припомнил себе, что молодые всегда так остро реагируют. Но он ничего не сказал. Когда они приземлятся в растянувшуюся на полмили паутину ловушки, то Барнс выяснит прав он или нет.
И он оказался прав. Люди на Канне-3 боялись всяческих вибраций, потому что боялись утонуть.
И их страхи похоже, были тщательно обоснованы.
Через три часа после приземления Бордман довольно неловко брел по грязному серому камню, спускавшемуся на нет с высоты в четыре тысячи футов. Верхний край рифа торчал в высоту почти на полмили. Нижний край скрывался в море. Бордман видел в той стороне долгую линию лодок, медленно движущихся в море. Между ними находилось нечто изогнутой формы. Лодки плыли по линии прямо перпендикулярной рифам огибая свернутую скрученную форму.
Бордман какое-то время смотрел на них а потом перевел взгляд на серую грязь под ногами. Он поднял глаза в внутренней стороне горного массива. Невдалеке возвышались мачты рифов. Там находилось нечто похожее на видеокамеру.
Молодой Барнс сказал:
- Простите меня, сэр. Что делают эти лодки?
- Они поливают море маслом, - сказал Бордман отсутствующим тоном, - пытаясь хоть немного успокоить волны. Но масла недостаточно, и часть его выбрасывает на берег. Тогда его подбирают и снова сливают в море. При этом, естественно, часть его теряется.
- Но…
- Это пассаты, - сказал Бордман не глядя в сторону моря. - Они всегда дуют в одном и том же направлении. Они так дуют на трех четвертях планеты и они создают волны. Обычно они пригоняют волны на этот риф, и они достигают сотни футов и выше. Но брызги они несут в десять раз выше, и однажды, когда я был здесь брызги перелетали через риф. Во время шторма можно прислонить ухо к земле и услышать как волны бьются об этот риф. Они вызывают вибрацию.
- А смазка помогает уменьшить волны, - рассуждал Барнс. - Это работает, причем на большой глубине. Древние знали это. Масло на воду! - Он задумался. - Не самый легкий путь для преодоления вибрации! А вибрация действительно опасна, сэр?
Бордман слабо кивнул. В четверти мили от края рифа был примечательный, брошенный участок земли. Когда-то он возвышался футов на шестьдесят. Сейчас он расшатался и ушел вниз. Были видны вертикальные трещины по краям и обломки, лежащие со всех сторон. В одном месте часть участка не последовала за остальным куском и деревья пьяно свешивались с его верха а край заваливался вбок. И вообще вдоль каменного рифа насколько хватало глаз можно было видеть похожие разрушения почвы и растительности.
Бордман остановился и поднял кусок грязи под ногами. Он размял ее пальцами. Она липла словно клей. Он сунул палец в серую словно жирную массу, посмотрел на серую массу на пальце и вытер его об ладонь второй руки. Молодой Барнс повторил за ним все эти действия.
- Она жирная, сэр! - воскликнул он тихо. - Словно жидкое мыло.
- Да, - ответил Бордман. - И в этом заключается первая проблема.
Он повернулся к вспомогательному офицеру наземного Колониального надзора и кивнул головой в сторону побережья.
- И сколько еще таких осевших мест?
- Множество, похожих на это, сэр, - ответил вспомогательный офицер, - на две мили вокруг. Есть одно место где оно более ускоренно. Четыре дюйма в час, сэр. А вчера было три с половиной.
Бордман кивнул.
- Гм. Вернемся в Штаб-квартиру. И поскорее.
Он с трудом пробрался сквозь грязь к вездеходу, доставившему его сюда. Это была не обычная машина. Вместо колес или гусениц оно передвигалось на движущихся винтовых червяках в пять футов. Они не реагировали на оползни поверхности и если вездеход упадет в воду с их помощью можно было плыть. Червяки были густо покрыты серой грязью.
Пока они ехали Бордман видел камни проступающие под грязью. Они странно выпирали из грязи, словно их пытались прикрыть, но бросили это дело на полдороге. И можно было легко поверить, что все вокруг медленно погружается под воду, под таким чудовищным давлением, что даже расплавленный камень не может растечься потоком. Все это медленно покрывала вода.
Бордман сидел на верхней палубе вездехода, а барнс - вместе с ним. Вездеход дрогнул сползая к разрушенному земляному барьеру. Пятифутовые червяки скорее ввинчивались, чем переползали с препятствия на препятствие. Большие куски подсыхающей земли лежали вокруг. А камней не было видно.
Бордман нахмурился. Вездеход продолжал ползти по оседающей, массе земли. Наверху все казалось нормальным. Почти. Здесь была дорога ведущая через рифы. С первого взгляда она казалась вполне нормальной. Но она лопнула уже через сто ярдов посредине, разлом уходил в сторону и где-то исчезал. Рядом стояло пьяно наклонившееся дерево. На милю вперед вдоль дороги поверхность земли несколько вспучилась словно что-то постоянно выдавливало ее снизу. Вездеход пробрался через вздыбившееся место.
Было четко видно, что давление вездехода - минимально. Он вообще не создавал вибрации. Но даже такая машина притормаживала, когда проезжала рядом с домами - жилища и пару магазинов - где строения жались друг к другу по обеим сторонам дороги.
Вокруг домов находились люди, но они совершенно ничего не делали. Некоторые из них враждебно смотрели на вездеход Надзора. Некоторые - презрительно поворачивались к ним спиной. рядом с жилищами стояли вездеходы, готовые для пользования, но ничего не двигалось. И все время от времени посматривали в том направлении откуда прибыл вездеход.
Вездеход продолжал двигаться. Наконец-то они увидели плоский пейзаж. Все вокруг обозревалось практически на неограниченное расстояние. Океан находился в сорока милях - темно-синяя полоска рядом с горизонтом. Остров представлял из себя практически плоскую чуть наклоненную поверхность. Нигде не было видно ни холма, ни ущелья, за исключением небольших впадин, вымытых дождем. Но даже они были укреплены, окружены дамбами и включены в ирригационную систему.
Они приблизились к место где ряд деревьев шел вдоль водяной преграды. Часть деревьев упало, а часть - наклонилось. Несколько оставшихся стояли твердо и прямо. Все растения были знакомыми. Большая часть колоний не привозит с собой растения, в основном с материнской планеты Земли. Но этот остров Канна-3 поднялся над поверхностью моря не больше трех-четырех тысяч лет назад. Поэтому не было времени для того чтобы выросла местная растительность. Когда Надзор заселил это место, здесь не было ничего кроме нескольких видов морских водорослей, единственное что могло приспособиться к жизни на суше. Земные растения вытеснили их, и вокруг было зелено и привычно человеческому глазу.
Но с поверхностью было что-то не так. В одном месте земля чуть вздулась и высокие стебли кукурузы торчали во все стороны. В другом - была широкая проплешина в на поверхности. И ирригационная установка качала туда воду. И она не могла заполниться водой.
Барнс сказал:
- Простите меня, сэр, но как, дьявол меня побери, все это случилось?
- Начались ирригационные работы, - терпеливо принялся объяснять Бордман. - Земля здесь - ил с поверхности океана. Здесь нет ни камней ни песка. Поэтому здесь только каменное основание и плотная слежавшаяся грязь ила. Но что-то внизу не хочет больше держать ее. И она снова превращается в ил.
Он махнул рукой указывая на расстилавшийся пейзаж. Все было занято, каждый клочок земли. Каждый квадратный дюйм земли был обработан. Дороги были строго ограниченной ширины а дома были узкими и высокими. Наверное, это был самый цивилизованный участок в галактике. Бордман добавил:
- Вы сказали, что земля словно мыло. В некотором роде она и действует как мыло. Она лежит на твердой практически гладкой каменной поверхности, словно мыло на наклоненном металлическом подносе. И в этом новая проблема. Как долго кусок мыла с нижней стороны сухой мыло не движется. Даже если вы поливаете его водой или дождем, то верхняя часть промокает и вода стекает, а нижняя часть остается сухой, пока все мыло не разбухнет и не начнет впитывать воду. Пока все начиналось, все было в полном порядке. Но началась ирригация.
Они проехали ряд небольших коттеджей, выходящих лицом на дорогу. Один из них совершенно разрушился. Остальные выглядели абсолютно нормально. Вездеход миновал их.
Бордман сказал, нахмурившись:
- Они хотели, чтобы вода уходила в землю и потому они затеяли ирригацию. Небольшое количество воды не могло повредить. Растения моментально высасывали влагу. Одно дерево высасывает несколько тысяч галлонов в день при хорошем пассате. Были и раньше небольшие оползни, особенно когда штормовые волны захлестывали через барьерный риф, но вся поверхность держалась цепко и когда первые колонисты появились они еще больше укрепили берег.
- Но ирригация? Ведь море не с пресной водой, правда?
- Они использовали растения опреснители, - сказал Бордман сухо. - И системы обмена ионов. Они установили их и получали столько пресной воды, сколько могли пожелать. А им требовалось ее немало. Они Закапывались глубоко, чтобы вода проникала глубже. Они построили дамбы. То, что они сделали походит на то если проделать дыры в нашем мыле, примером которого я воспользовался для объяснения. И что тогда произойдет?
Барнс сказал:
- Ну что… Нижняя поверхность увлажниться и мыло начнет скользит! Словно смазанное жиром!
- Не жиром, - поправил его Бордман. - Мылом - мыло более скользкое. В этом разница и мне кажется что в этом наша надежда. Но самая ничтожная вибрация способна ускорить движение. И так и происходит. Поэтому население бродит с такой осторожностью, словно ходит по яйцам. Хуже того, оно ходит по чему-то эквивалентному куску мыла которое становиться все более и более влажным снизу. Оно начинает сползать как и положено подобной субстанции, в море по наклонной плоскости. В каменной поверхности продолжаются вибрации. Поэтому продолжается медленное постепенное, сползание.
- И они подсчитали, - сказал Барнс, - что посадка целого корабля с помощью посадочной ловушки может вызвать нечто похожее на землетрясение. - Он остановился. - Землетрясение, сейчас…
- На этой планете не так много вулканов, - сказал ему Бордман. - Но естественно, здесь есть некоторые тектонические подвижки. Они-то и создали наш остров.
Барнс сказал нехотя:
- Я не думаю, сэр, что спал бы спокойно, если бы жил здесь.
- В настоящий момент вы живете здесь. Но судя по вашему возрасту, мне кажется, что вы будете спать спокойно.
Вездеход повернул, следуя повороту дороги. Дорога была очень ровной и даже движение вездехода по ней было крайне мягким и гладким. Именно отсутствием вибрации объяснялось то, что вездеходу было разрешено двигаться, когда было строжайше запрещено всем остальным движущимся механизмам. Но Бордман вспомнил что Глава Сектора запретил сажать шлюпку на своем ходу. Вся обжитая поверхность острова находилась на наклонном камне и если поверхность земляного слоя станет достаточно влажной она просто соскользнет в море. Оно и двигалось. Оно двигалось со скоростью в четыре дюйма в час. Но это движение может быть ускорено вибрацией и наверняка биением моря в подветренный барьерный риф.
Правда это не означало, что звук ракеты может нести катастрофические последствия, так же как фиксация корабля на орбите с помощью посадочной ловушки и полная посадка его может вызвать сползание. Здесь было еще нечто, подумал он, хотя ситуация с населением была достаточно серьезной если действительно начнется серьезное сползание верхнего слоя вниз или если большая часть поверхности острова начнет двигаться. Все население будет вынуждено сползать вместе с ней. Если останутся выжившие, то их число уменьшиться в десятки раз от настоящего числа.
Высокая стена резервного пространства Штаб-квартиры возвышалась впереди. Штаб-квартира Сектора расположилась здесь, когда на планете просто не было других обитателей. Были засеяны семена и выросли деревья, пока сооружались помещения Надзора. Штаб-квартиры обычно сооружаются на безлюдных планетах. Но колонисты последовали за персоналом Надзора. Жены и дети, затем складские работники, сельскохозяйственные работники и наконец гражданские техники и даже политики появились здесь, по мере того как росло количество людей не занятых на Службе. Сейчас Штаб-квартиру не любили, потому что она занимала четвертую часть острова. Она занимала слишком много полезной площади планеты недоступной для пользования гражданских лиц. А остров был отчаянно перенаселен.
Но похоже он был обречен.
По мере того, как вездеход тихо приближался к Штаб-квартире стоярдовая часть стены окружающей его рухнула. Поднялась туча пыли, и раздался грохот рухнувшей массы грязи. Водитель вездехода побелел. Гражданский, стоящий рядом с дорогой, посмотрел в сторону стены и развел руками, а потом остановился чувствуя что земля под его ногами начала медленно сползать к виднеющемуся вдали морю. Земля вздыбилась всего в двадцати ярдах от ворот. И медленно осела. На сорока пяти градусах она застыла и уже осталась в таком положении. В пятидесяти ярдах от ворот новая трещина пересекла дорогу.
Но больше ничего не случилось. Ничего. Правда никто не мог быть уверен, что некая критическая точка пройдена и что сейчас не не начнется более ускоренное сползание оторванной земли в океан.
Барнс наконец выпустил воздух.
- Я почувствовал себя…. как в кошмарном сне, - сказал он несколько дрожащим голосом. - Мне показалось, что рухнувшая стена вызовет сейчас какие-то жуткие последствия.
Бордман ничего не сказал. Ему пришло в голову, что в районе Штаб-квартиры Надзора не может быть никакой ирригации. Он нахмурился, задумавшись, пока вездеход катил по чему-то вроде парка, окружавшему Штаб-квартиру.
Они остановились перед зданием, которое занимал лично Глава Сектора. Большой коричневый дог мирно дремал на пластиковой подстилке на вершине полудюжины ступеней ведущих вовнутрь. Когда Бордман выбрался из вездехода дог вскочил, наклонив голову. Но когда Бордман принялся подниматься по ступенькам с Барнсом, следующим за ним, дог подался вперед изображая нечто вроде торжественного приветствия важной персоны. Бордман сказал:
- Хорошая собачка.
Он вошел вовнутрь. Дог последовал за ним. Внутренняя часть помещения была пуста и в ней царила гулкая тишина до тех пор, пока где-то не застучал телепринтер.
- Пошли дальше, - сказал Бордман, - кабинет Главы сектора находится в той стороне.
Юный Барнс следовал за ним.
- Кажется странным, что здесь никого нет, - сказал он. - Ни секретарей, ни порученцев, никого вообще.
- А почему они должны здесь быть? - удивленно спросил Бордман. - Охранники у ворот обязаны не пропускать гражданских лиц. А никто из служащих не будет беспокоить Главу сектора без особых причин. Во всяком случае, не больше чем один-единственный раз.
Но через сверкающий пол шла заметная трещина.
Они свернули в коридор. Послышались голоса и Бордман последовал в том направлении, прислушиваясь к цокоту собачьих когтей, слышащихся сзади. Он прошел в просторную комфортабельно обставленную комнату с высокими окнами
- дверями, которые вели на расстилающиеся за ними зеленые лужайки. Глава Сектора Сендрингхем, сидел и курил откинувшись в кресле. Вернер, второй Старший офицер сидел в кресле напротив совершенно выпрямившись. Сэндрингхем махнул Бордману рукой приглашая его зайти.
- Так быстро вернулись? Вы во всех смыслах идете с опережением графика! А мы пока беседуем с Вернером, который изучал ситуацию с хранением топлива.
Бордман внезапно несколько побледнел. Но он кивнул и Вернер, который попытался улыбнуться стянул с лица гримасу улыбки. Он был совершенно белый.
- Мой пилот с корабля, доставившего меня сюда, - сказал Бордман. Лейтенант Барнс. Очень способный молодой офицер, на несколько часов сокративший мой спуск с помощью посадочной ловушки. Лейтенант, это Глава Сектора Сэндрингхем и мистер Вернер.
- Присаживайтесь, мистер Бордман, - заявил Глава, - вы тоже, лейтенант. Ну и как оно выглядит там на рифе, Бордман?
- Непонятно, - сказал Бордман. - Непонятно и я не могу объяснить некоторые вещи, которые я заметил. Но ситуация крайне печальная. Уровень опасности ситуации зависит от модуля скольжения грязи по камню на всем острове. Слева грязь похожа на жидкий суп. Это выглядит совсем безнадежно. Но каков модуль скольжения у камня, где слой почвы давит на поверхность? И я надеюсь, что здесь более сухая земля, чем наверху?
Сэндрингхем кивнул.
- Отличный вопрос. Я послал за вами, Бордман, когда это начало выглядеть печально, прежде чем поверхностный слой действительно стал сползать. Тогда я думал, что сползание может начаться каждую минуту. Скольжение возрастает очень быстро но не настолько, чтобы у нас не осталось никакой надежды. Но времени явно недостаточно.
- Это уж точно! - нетерпеливо сказал Бордман. - Ирригация должна была прекратиться давным-давно.

Глава сектора скривился.
- Я не имею среди гражданского населения никакого авторитета. У них есть свое планетное правительство. А кроме того, вы помните? - Он процитировал: - Гражданские государства и правительства могут досматриваться официальными лицами Колониального Надзора и могут даваться рекомендации, но в каждом конкретном случае этот досмотр и рекомендации должны не выходить за рамки существующего quid-рro-quo. Он мрачно добавил:
- Это значит, что мы не можем вмешиваться. И мне цитируют этот параграф каждый раз, когда я прошу их ограничить ирригацию за последние пятнадцать лет! Я советовал им прекратить ирригацию вообще, но они не захотели. Потребность в пище возрастала, с этим нужно было как-то бороться. Они построили новые опреснители воды уже в прошлом году!
Вернер облизал губы. Он сказала голосом, который звучал гораздо выше, чем помнил Бордман:
- И таким образом это будет им уроком! Будет им уроком!
Бордман ждал продолжения.
- Сейчас, - сказал Сэндрингхем, - они потребовали чтобы их перевели на территорию Штаб-квартиры для пущей безопасности. Они утверждают, что мы не пользовались ирригацией и поэтому территория которую мы занимаем не будет давать подвижки. Они потребовали чтобы мы разместили их всех здесь вместе с их вещами, пока остальная часть острова будет сползать в океан, или ждать пока все успокоится. Если она все же не сползет, они собираются выждать, пока земля снова не станет стабильной, потому что они наконец-то прекратили всякую ирригацию.
- Если мы это позволим, то это послужит им уроком! - воскликнул Вернер в приступе ярости. - Это их вина, что они оказались в подобном положении!
Сэндрингхем помахал рукой.
- Заниматься поисками абстрактной справедливости - это не моя работа. Я думаю, что этот случай будет рассмотрен в более компетентных органах. Мне необходимо принять решение в объективно сложившейся ситуации. И этого вполне достаточно! Бордман вы уже работали в ситуациях планет-болот. Что может быть сделано, чтобы остановить сползание почвы в океан, до того, как вся почва острова уйдет под воду?
- Пока что я придумал немногое, - сказал Бордман. - Дайте мне время и я что-нибудь придумаю. Но действительно сильный шторм, с высоким приливом и сильный дождь могут смыть с лица земли всю гражданскую колонию. Этот модуль скольжения звучит достаточно пессимистично, если не безнадежно.

Глава сектора выглядел недовольным.
- Сколько времени есть у нас, Вернер?
- Нисколько, - зловеще заявил Вернер. Единственное, что возможно сделать - это переправить как можно больше людей на твердую почву в Арктике! Лодки будут переполнены - но ситуация требует этого! И если два космических судна на орбите будут посланы за помощью флота и как можно большее количество людей будет эвакуировано, то может быть кому-нибудь удастся спастись!
Бордман развел руками.
- Я все думаю, - в чем действительно заключается проблема. Дело ведь не только в соскальзывании поверхностного слоя! Ведь если бы это было так,
- и лейтенант Барнс согласен со мной, то вы позволили бы гражданскому населению перебраться в Штаб-квартиру и переждать до лучших времен.
Сэндрингхем посмотрел на юного Барнса, который покраснел когда его упомянули в разговоре.
- Я уверен, что у вас есть множество причин не делать этого, сэр - сказал он смущенно.
- У меня множество причин, - сказал Глава сектора сухо. - Во всяком случае - одна. До тех пор, пока мы отказываемся пустить их на свою территорию они чувствуют себя в относительной безопасности. Они не могут представить, что мы позволим им утонуть. Но если мы пригласим их, то они запаникуют и начнут драться, чтобы добраться сюда первыми. И именно здесь начнется самая сильная подвижка! Они будут уверены, что катастрофа будет длиться недолго. Так оно и будет!
Он замолчал, переводя взгляд с одного Старшего офицера на другого.
- Когда я послал за вами, - сказал он. - Я собирался использовать вас, Бордман, чтобы вы справились со сползанием почвы. Я пригласил вас, Вернер, чтобы вы выступили в прессе и достаточно напугали гражданское население достаточно для того, чтобы они нам подчинились. Но сейчас все не так просто!
Он сделал глубокий вдох.
- По чистой случайности здесь находиться Штаб-квартира Сектора. А может быть в этом жест Провидения! Мы выясним это позднее! Но десять дней назад было обнаружено, что образовалась утечка в отсеках хранения топлива. Датчики не сработали, когда образовалась утечка. А баки с топливом протекали. Вы знаете топливо для судов безвредно, когда оно охлаждено. Но вы знаете, что происходит, когда оно не в охлажденном состоянии. Впитавшееся во влажную почву оно не просто катализировалось до взрывного состояния, оно начало процесс коррозии и проело дыры в других топливных баках - и вы можете попытаться придумать что-нибудь и насчет этого?
Бордман почувствовал состояние полного нокаута. Вернер всплеснул руками.
- Если бы я только мог найти этого типа, ответственного за утечку! - сказал он севшим голосом: - Он ведь уничтожил нас всех! Разве что мы успеем добраться до твердой почвы в Арктике!

Глава Сектора сказал:
- Вот почему я не позволил им перебраться сюда, Бордман. Наши хранилища топлива протекли до самой поверхности скалы. Вытекшее топливо нагрелось и, впитываясь дальше, разъедает наши остальные хранилища и впитывается в землю, смешиваясь с водой. Мы удалили весь персонал из данного пространства.
Бордман внезапно почувствовал как холодные мурашки защекотали его шею.
- Я подозреваю, - сказал он, - что они выходили на цыпочках, сдерживая дыхание и они были достаточно осторожны, чтобы не уронить чего-нибудь или не скрипнуть стулом. Я бы например так и поступил! Любая мелочь может вызвать необратимые последствия! Сейчас я понимаю, почему вы запретили сажать ракету на собственном ходу!
Холодный пот залил его, когда он полностью осознал, что происходит на этой планете. Когда корабельное топливо во время производства замораживается, оно почти также безопасно, как и любая другая субстанция, до тех пор пока содержится в охлажденном виде. Это энергохимическая компоновка атомов сжатых вместе в специальную цепь. Но колоссальные запасы энергии высвобождаются когда эти цепи разрываются. Когда топливо нагревается или подвергается действию катализатора, оно превращается в совершенно другое вещество. Именно этому превращению и препятствует замораживание. Оно изменяет молекулярное строение. Оно стабильно, потому что холод является тормозом препятствующим преобразованию. Но когда топливо становиться теплым даже прикосновение пера может вызвать детонацию. Даже крик может вызвать ее. Оно действительно сгорает в двигателях ракеты молекула за молекулой, но с помощью катализатора, не нестабильное теплое состояние вызывает взрыв всего вещества. И так как энергия высвобождаемая от детонации теплого вещества является по химическому составу несколько отличается от охлажденного топлива то и сила взрыва превышает эквивалентный заряд корабельного топлива.
Так что сейчас, естественно было то, что протекшее в землю и нагревшееся топливо - и практически любая вибрация может вызвать детонацию топлива. Даже впитавшись в землю оно может детонировать потому что это не просто химическая реакция, а реакция высвобождения атомов.
- Хороший, барабанящий густой дождь, - сказал Сэндрингхем, - такой, который обычно идет в конце острова, без сомнения может взорвать несколько сотен тонн вытекшего корабельного топлива. И может вызвать детонацию всего остального хранящегося топлива на планете. Взрыв может быть эквивалентен мегатонне ядерной бомбы. - Он замолчал и добавил с иронией. - Шикарная ситуация, не так ли? Если бы гражданские лица не проводили ирригацию, то мы могли бы эвакуировать Штаб-квартиру и позволили бы участку взорваться несмотря ни на что. Если бы не протекло топливо, мы могли бы впустить к себе гражданских лиц, пока земля на острове не решит что она собирается делать. В любом случае это была бы достаточно сложная ситуация, но в сочетании…
Вернер сказал резко:
- Эвакуация в район Арктики - единственное возможное решение! Какое-то количество людей все же может быть спасено! Довольно большое количество! Я возьму лодку и оборудование и отправлюсь вперед, чтобы подготовить для беженцев…
Наступила мертвая тишина. Коричневый пес, следовавший за Бордманом с наружной террасы шумно зевнул. Бордман резко обернулся и бессознательно почесал его голову между ушами. Юный Барнс сглотнул.
- Прошу прощения, сэр, - сказал он. - А каковы прогнозы погоды?
- Пока обещают хорошую погоду, - приязненно сказал Сэндрингхем. - Вот почему я позволил Бордману и Вернеру спуститься вниз. Три головы лучше одной. Я рискнул их жизнями, надеясь на их мозги.
Бордман продолжал почесывать голову дога. Вернер облизал губы. Юный Барнс переводил взгляд с одного на другого. Затем он снова взглянул на Главу сектора.
- Сэр, - сказал он. - Я… я думаю шансы довольно приличные. Мистер Бордман… я думаю он справится, сэр!
И он сильно покраснел от одного предположения, что он сказал нечто оскорбительное для уха Главы Сектора. Это было все равно что поучать его, как пользоваться скафандром.

Но Глава сектора мрачно кивнул, подтверждая и повернулся к Бордману, выслушать его мнение.
Нижняя часть острова медленно сползала в океан. С лодки находящейся вдали от побережья - скажем в нескольких милях - побережье казалось мирным и спокойным. Виднелись дома и лодки. Они были намного меньше чем те, которые выливали на воду масло. Эти лодки не сновали туда-сюда. Большинство из них, казалось стояло на якоре. На некоторых виднелась какая-то активность. Люди без всплеска погружались в океан и доставали с океанского дна различные предметы и перетаскивали их вглубь холмов. Через длительные промежутки мужчины выбирались на борта лодок и сидели отдыхая и покуривая.
Солнце сияло, земля была зеленой и казалось все выглядело исключительно мирно. Но небольшая шлюпка Надзора приблизилась к берегу и все изменилось в одно мгновение. На милю масса зелени, казавшееся растущими у края воды деревьями превратилась в поломанные ветви и рухнувшие стволы. В полумиле от берега вода стала мутной. В ней начали попадаться плавающие предметы; крыша дома, массивное дерево с вывороченными конями. Детская игрушка мелькнула мимо лодки. Показались экзотически и странно выглядевшие три деревянных ступеньки, ведущие прямо в океан.
- Пока что не обращая внимания на неотвратимый взрыв хранилища топлива, - сказал Бордман, - мы должны найти что-нибудь, что следует сделать чтобы остановить сползание почвы. Я надеюсь, что вы не забыли, лейтенант, задавать как можно больше бесполезных вопросов.
- Да, сэр, - ответил Барнс. - Я пытался. Я спрашивал обо всем, о чем только мог придумать.
- Что это за лодки?
Бордман показал пальцем на лодку, которая походила на проволочную корзину, подпрыгивающую на воде.
- Это садовая лодка, сэр, - ответил Барнс. - На этой стороне острова берег опускается настолько незначительно, что возможно устроить морские сады на дне. Это конечно нельзя сравнить с шельфовыми фермами Земли, но можно получать съедобные морские водоросли. И садоводы пытались приспособить их к существованию на суше.
Бордман перегнулся через борт и осторожно взял очередную пробу морской воды. Он поднял голову и прикинул расстояние до берега.
- Я предпочел бы кого-нибудь одетого в в маску для подводного плавания и трубку, сказал он сухо. - Какова здесь глубина?
- Мы находимся в полумиле от берега, сэр, - сказал Барнс. - Значит, около шестидесяти футов. Дно находится под трехпроцентным наклоном, сэр. Этот угол измерен точно, несмотря на наносы ила. И здесь нет песка, позволяющего ускорить скольжение.
- Три процента это не так уж и плохо!
Бордман выглядел довольным. Он вытащил один из ранее взятых образцов и поднес к глазам. Придонный ил был практически таким же как и почва на земле. Но почва была более коллоидна. В морской воде очевидно она тонет из-за соли, которая усложняет образование суспензии.
- Вы видите в чем дело, а? - спросил он.
Когда Барнс покачал головой, Бордман объяснил:
- Видимо, за мои грехи, мне пришлось достаточно часто иметь дело с планетами-болотами. Ил с засоленного болота очень отличается от ила пресных болот. Главная проблема людей на побережье, что из-за ирригации они перевернули находящееся на острове болото вверх тормашками, так что мокрая часть болота оказалась внизу. Так что вопрос заключается в том, чтобы использовать возможности соленого болота вместо пресного болота без уничтожения всей растительности на побережье! Вот почему я отправился за образцами. По мере того, как мы приближаемся к берегу вода должна становиться все более пресной.
Он сделал жест вспомогательному офицеру Надзора, управляющему катером.
- Пожалуйста, давайте подойдем поближе.
Барнс сказал:
- Сэр, моторным лодкам запрещено приближаться к побережью. Вибрация.
Бордман пожал плечами.
- Мы не будем исключением из правил. Я вероятно набрал уже достаточно образцов. А теперь ответьте мне, насколько далеко ил стекает с побережья?

Предыдущая страница 9 Следующая страница


Колониальная служба 10

- Приблизительно на две сотни ярдов, сэр. Грязь приближается по консистенции к мороженому. Вы можете увидеть, где заканчивается поток, сэр.
Бордман посмотрел в сторону берега, затем отвел взгляд.
- Э-э, сэр, - колеблясь произнес Барнс. - Могу я спросить?..
Бордман ответил сухо:
- Можете. Но ответ - чисто теоретический. Информация не приносит никакой пользы, до тех пор пока мы не решили вторую часть нашей проблемы. Но и решение второй части без решения первой не принесет нам никакой выгоды. Вы понимаете?
- Да, сэр. Но обе части решать нужно срочно.
Бордман пожало плечами.
С ближайшей лодки раздался крик. Люди уставились на берег. Бордман скользнул глазами по линии побережья.

Часть казалось твердой земли медленно поползла в воду. Ее передняя часть, казалось рассыпалась в прах, а ползущая средняя часть вползла в море, отчего пошли волны похожие по густоте на густые сливки.
Движущаяся масса была в добрых полмили шириной. Ее наружный край давно опустился в море, торчала лишь ползущая верхушка с зеленой растительностью, которая медленно уходила под воду. Это выглядело так, словно какой-то металл поглощается бассейном заполненным расплавленным металлом.
Но после этого произошло нечто ужасное. Когда оторвавшийся пласт земли совсем погрузился в воду и трава всплыла на поверхность на поверхности берега осталась огромная пустая дыра.
Бордман потянулся за очками и нацепил их на нос. Побережье, казалось, приблизилось к нему. Оно двигалось в воду массой, которая казалось скатывалась в комок сползая. Внезапно, верхняя часть почвы была сорвана. Более влажная часть почвы поползла дальше, волоча все за собой - Бордман видел, как участок почвы со стоящим на нем домиком сполз в воду.
Затем нижняя часть почвы скользнула дальше. И начала разрушаться. Дом задрожал, рухнул раздавленный. Новые слои земли посыпались на него, новые и новые.
Наконец наступило временно затишье и снова успокоились зеленые ветви у края воды. Бордман сквозь очки мог различить что деревья рухнули и белая ограда раскололась. К тому же движение, хотя и замедлилось, но все же продолжалось.
Движение начало замедляться, но было невозможно сказать, когда оно остановилось совершенно. И по настоящему оно не прекратилось. Почва острова постепенно сползала в океан.
Барнс громок вздохнул.
- Я думаю, началось, сэр, - сказал он дрожащим голосом. - Я имел в виду - что весь остров начал постепенно сползать в воду.
- Почва здесь намного больше увлажнена внизу, - сказал Бордман. - Там дальше почва не столь влажная как здесь. Но я не дал бы за свой прогноз и ломаного гроша, если пойдет действительно сильный дождь!
Барнс вспомнил о разговоре в кабинете Главы Сектора.
- Стук капель действительно может вызвать взрыв топлива?
- Как и все остальное, - сказал Бордман. - Да. Затем он сказал внезапно: - Насколько хорошо вы разбираетесь в точном анализе? Я многократно обжигался на планетах-болотах. Я знаю слишком многое о том, что могу найти, но мне нужны точные сведения. Вы можете взять эти бутылки и проделать анализ количества осадочности и устойчивости против соленой воды?
- Д-да, сэр. Я попытаюсь.
- Если бы у нас было достаточное количество почвенного коагулянта, - сказал Бордман, то мы могли бы справиться с этим чертовым перевернутым вверх тормашками болотом, которое так старательно соорудили здесь гражданские. Но у нас его нет! Опресненная вода, которой они пользовались для ирригации, практически не содержит никаких минералов! Я хочу знать какое количество минералов в болотном иле сможет воспрепятствовать почве вести себя, словно влажное мыло. Вполне возможно, что мы сможем сделать почву слишком соленой, чтобы на ней что-нибудь выросло, но тем не менее, мы остановим ее. Но мне нужно знать!
Барнс сказал задумчиво:
- Вы ведь… вы ведь не собираетесь растворить минералы в ирригационной воде, чтобы она подпитала болото?
Бордман удивленный, засмеялся.
- Вы подаете надежды, Барнс! Да, я так и собираюсь поступить. И это увеличит на какое-то время скольжения, прежде, чем она полностью остановится. И в этом может быть еще одна сложность. Но прекрасно, что вы додумались до этого! Когда мы вернемся назад, в Штаб-квартиру вы откомандировываетесь в лабораторию и делаете для меня анализы.
- Слушаюсь, сэр, - сказал Барнс.
- Тогда возвращаемся немедленно, - сказал Бордман.
Лодка немедленно повернула. Она плыла в море, до тех пор пока вода за бортом не стала кристально чистой. И Бордман, казалось, несколько успокоился. На пути они миновали несколько лодок. Многие из них были садовыми лодками, откуда ныряли люди в плавательных масках пытающихся спасти или перенести культурные растения немного подальше. Но было множество прогулочных лодок, приспособленных чисто для спортивных развлечений, хотя маленькие кабинки на лодках позволяли заходить далеко в море или даже обогнуть весь остров для спортивной рыбалки. Все эти лодки были переполнены - там были даже дети - и было заметно, что на каждой из них большая часть лиц была повернута в сторону побережья.
- Это, - сказал Бордман, - заставляет задуматься. Эти люди прекрасно сознают опасность. Поэтому они погрузили своих детей и жен в своих скорлупки пытаясь спасти их. И ждут вблизи побережья, пытаясь выяснить обречены ли они или нет. Но я бы не мог назвать… - он кивнул в сторону изящно сконструированной яхты на которой было больше детей, чем взрослых на борту, - не мог бы назвать это замещением Ковчега!
Юный Барнс вздрогнул. Лодка снова повернула и направилась параллельно побережью, к тому месту, где находилась Штаб-квартира невдалеке от моря. Почва здесь была тверже. Ведь здесь не было ирригации. Боковые волны немного повредили край территории но большая часть побережья стояла незыблемо, возвышаясь над заливом. Естественно у края воды не было песка. Просто не было камня из которого он мог бы образоваться. Когда этот остров образовался, то толстый слой ила прикрывал камень а волны бились в голые камни. Верфь для лодок была сооружена из металлических бонов и уходила далеко в море.
- Простите, сэр, - сказал юный Барнс, - но если топливо взорвется, то ситуация будет критической, не так ли?
- Я думаю, что это будет самый шумный взрыв столетия, - прокомментировал Бордман. - Да. ты прав. А в чем дело?
- Я чувствую, что вы держите что-т про запас, пытаясь спасти остаток острова. Похоже никто другой не знает что делать. Если… если мне будет позволено так сказать, сэр, ваша безопасность слишком важна. А вы отправляетесь на береговой риф, а я… остаюсь в Штаб-квартире и…
Он остановился, от собственного нахальства, что может служить Старшему офицеру пусть даже в качестве мальчика на посылках и заботиться о его безопасности. И начал заикаясь:
- Я им-мею в виду, не то, ч-что я достоин, с-сэр…
- Перестань заикаться, - буркнул Бордман. - Это не две различные проблемы. Это одна проблема, которая состоит из двух частей. Я остаюсь в Штаб-квартире и пытаюсь справиться с топливом, а Вернер будет заниматься всем остальным островом, и может быть ему придет в голову еще нечто, кроме эвакуации людей на полюс. И ситуация далеко не безнадежна! Если бы здесь было землетрясение или шторм, то естественно, мы были бы стерты с лица земли. Но если бы не было хотя бы одной из неприятностей, то мы могли бы спасти хотя бы часть острова. Я не знаю насколько большую часть, но наверняка спасли бы. Сделайте побыстрее анализы. Если у вас возникнут сомнения, попросите офицера в Штаб-квартире проверить результаты. И принесите мне оба результата.
- С-слушаюсь, сэр, - сказал юный Барнс.
- И, - добавил Бордман, - никогда не пытайтесь отправить вашего командира в безопасное место, даже если вы хотите взять весь риск на себя! Вам бы понравилось, если бы ваш подчиненный пытается отправить вас в безопасное место, и использует шанс, которым могли воспользоваться вы?
- Н-никак нет, сэр, - с жаром воскликнул юный лейтенант. - Но…
- Тогда сделайте срочно анализы! - рявкнул Бордман.
Лодка вошла в док. Бордман выбрался из нее и отправился в кабинет Сэндрингхема.
Сэндрингхем слушал разговор кого-то вещавшего с экрана телефона, и находившегося на грани истерики. Коричневый дог растянувшись спал на ковре.
Когда человек на экране наконец прекратил свою бесконечную тираду, Сэндрингхем сказал спокойно:
- Я уверен, что прежде чем большая часть земли сползет в океан, мы предпримем решительные действия. Старший офицер как раз ездил собирать последние данные. Он… гм… специалист именно по такого рода проблемам.
- Но мы больше не можем ждать! - взорвался чиновник. - Я объявил всепланетную тревогу! Мы силой переберемся на резервные площади! Мы используем…
- Если вы попытаетесь это сделать, - мрачно заявил Сэндрингхем. - Я прикажу использовать ружья с парализующими зарядами, чтобы остановить всякого кто попытается приблизиться к нашей территории! - Он добавил с ледяной расчетливостью: - Я ведь предупреждал правительство планеты не налегать на ирригацию! Вы самолично изгнали меня из Планетарного Совета за попытку вмешиваться в гражданские дела. А сейчас вы пытаетесь вмешиваться в дела Надзора! Я возмущен, так же как вы когда-то и уверяю, вас, отказываю вам потому что на это имеются свои особые причины!
- Убийца! - заревел гражданский. - Убийца!
Сэндрингхем рывком выключил экран визора. Он повернул кресло и кивнул Бордману.
- Это был президент планеты, - сказал он.
Бордман сел. Коричневый пес открыл глаза, затем поднялся и приблизился к Бордману.
- Мне надоели эти идиоты, - сказал Глава Сектора, пытаясь успокоить ярость. - Я даже не мог сказать им, что здесь опаснее, чем в других местах острова! Если… или когда взорвется топливо… вы понимаете что даже падение ветки может вызвать взрыв, который повлечет за собой… впрочем вы знаете.
- Да, - согласился Бордман.
Он знал. Несколько сотен тонн топлива взорвавшись разнесет в клочья всю эту часть острова. И почти наверняка ударная волна вызовет резкое сползание всей оставшейся части почвы. Но ему было неприятно даже думать об этом. Он не считал себя хорошим дипломатом. И подозревал, что его собственное мнение, не должно высказываться, пока он не проверит его практикой с болезненной скрупулезностью, потому что боялся за свою репутацию. Кроме того, его план включал в себя сообщение о планах младших рангов, которым следует все объяснить. Если они примут сомнительный план от старших и план подведет, то это будет больше чем просто ошибка. Это будет потрясение всех их основ. Юный Барнс сейчас безо всякого колебания выполнит любой его приказ и слепо согласиться с любым его предложением, правда Бордман никак не мог понять почему. Но для воспитания свежих кадров…
- Насчет работы, которую предстоит сделать, - сказал Бордман. - Я полагаю, что опреснительные растения были изолированы?
- Ну конечно же! - сказал Сэндрингхем. - Они продолжают сохранять их, несмотря на мои протесты. И сейчас если кто-то предложит воспользоваться ими, то крики их долетят до Небес!
- А что происходит с солями, извлекаемыми из морской воды? - спросил Бордман.
- Вы ведь знаете как работают опреснители! - сказал Сэндрингхем. - Они всасывают с одного конца соленую морскую воду а с другого течет пресная вода и все прочее. Они выбрасывают весь мусор за борт а пресная вода подается дальше и идет в ирригационные системы.
- Очень жаль, что некоторая часть солей не сохранилась, - сказал Бордман. - Мы можем снова запустить опреснители на всю мощность?
Сэндрингхем уставился на него в изумлении. И затем сказал:
- О! Гражданским лицам это очень понравится! Нет! Если кто-либо запустит опреснитель, то гражданские убьют его и сотрут даже само воспоминание о нем с лица земли!
- Но нам необходим опреснитель, хотя бы один. Нам необходимо провести ирригацию района Штаб-квартиры.
- Мой Боже! Для чего? - потребовал Сэндрингхем. Он замолчал. - Нет! Не говорите мне! Будем надеяться, что это сработает!
Наступила тишина. Коричневый пес неотрывно смотрел на Бордмана. Он почти касался его руки. Собака хотела чтобы его снова погладили.
Через какое-то время Глава Сектора буркнул:
- Я уже немного успокоился. Теперь вы можете все мне сказать, вы готовы?
Бордман кивнул. Он сказал:
- В некотором смысле наши проблемы заключаются в том, что из-за ирригации у нас возникло подземное болото. Оно сползает вниз в море. Это болото вверх тормашками. На Сорисе-2 у нас возникла очень странная проблема, только болото оказалось у нас справа. У нас было множество сотен квадратных миль болота, которое можно было бы использовать, если бы нам удалось осушить его. Мы построили почвенную дамбу вокруг него. Вы поняли в чем тут дело. Следует провертеть всего два отверстия в почве и ввести туда почвенный коагулянт. Это очень очень старое приспособление. Оно использовалось много сотен лет назад еще на Земле. Коагулянт распространяется во всех направлениях и заставляет коагулировать почву. И она становиться водонепроницаемой. Она удерживает воду и заполняет свободное пространство в почве. Через неделю или две у нас был водонепроницаемый барьер сделанный из почвы, доходящий до каменного основания. Вы можете назвать это соляной дамбой. И воды поблизости не было видно. На Сорисе-2 мы знали, что если мы извлечем из почвы воду, то мы сможем возделывать ее.
Сэндрингхем сказал скептически:
- Но это потребует десять лет непрерывного выкачивания, так? А когда ил неподвижен, выкачивание - далеко не легкий процесс!
- Нам была нужна почва, - сказал Бордман. - И у нас не было десяти лет. Сорис-2 готовилась принять большое количество колонистов с соседних планет. И количество это было огромным. Нам необходимо было принять первых колонистов через восемь месяцев. Мы должны были извлечь воду быстрее, чем просто выкачать ее. Кроме того, у нас создалась еще одна проблема. Болотная растительность была смертельна для человека. Так что следовало поскорее избавиться и от нее. Тогда мы построили дамбу - и естественно провели некоторые опыты и провели ирригацию. Водой из ближайшей речки. Это было нелегко. Но через четыре месяца у нас была сухая почва а растительность уничтожена и превращена в гумус.
- Я мог бы прочесть ваши рапорты, - сказал Сэндрингхем с горечью в голосе. - В обычных обстоятельствах я слишком занят. Но я просто обязан был прочесть их. И как же вы избавились от воды?
Бордман сказал ему. Все предложение было не больше чем восемнадцать слов.
- Конечно же, - добавил он, - мы сделали это в тот день, когда дул сильный ветер справа.
Сэндрингхем изумленно воззрился на него. Затем он сказал:
- Но как вы собираетесь провести это здесь? Звучит это убедительно, правда я никогда не думал об этом. Но как это поможет справиться с нынешней ситуацией?
- Это болото, если его можно так назвать, - сказал Бордман, - находится под землей. А сверху находится приблизительно сорок футов почвы.
И он объяснил в чем здесь различие. Пришлось произнести три предложения, чтобы объяснить разницу.
Сэндрингхем откинулся в кресле. Бордман несколько напряженный, поглаживал собаку. Сэндрингхем задумался.
- Я не вижу ни единого возможного шанса, - сказал Сэндрингхем с отвращением, преодолеть проблему другим путем. Я никогда не думал ни о чем подобном! Но я возьму на себя часть вашей работы, Бордман!
Бордман ничего не сказал. Он ждал.
- Потому что, сказал Сэндрингхем, вы не тот человек, который сможет убедить гражданских лиц в том во что они должны поверить. Вы не производите должного впечатления. Я знаю вас и знаю, что вы прекрасно справились бы со всеми проблемами. Но здесь нужен настоящий выжига. И я хочу, чтобы Вернер проделал все эти… гм… негоциации с правительством планеты. Результаты - вот что гораздо более важно, чем справедливость, поэтому Вернер будет возглавлять это дело.
Бордман несколько нахмурился. Но Сэндрингхем был прав. Он просто не умел производить должное впечатление. Он не мог говорить с самовлюбленной убедительностью, которая почему-то производит неизгладимое впечатление на многих. Он был не тот человек, который должен использоваться для связей с не-Надзорным населением, потому что он просто объяснял все, что знает и во что верит, но никогда не отличался способностью убеждать в своей правоте. В отличии от Вернера. Тот мог заставить людей поверить не потому что это было логичным объяснением, а из-за своих ораторских способностей.
- Я считаю, что вы правы, - сказал Бордман. - Мы нуждаемся в помощи гражданского населения, причем в полном объеме. Я не тот человек, который способен получить ее. А он - да. - Он ничего не сказал о том, что Вернер человек, которому доверяют, несмотря на то достоин он доверия или нет. Он еще раз погладил голову собаки и поднялся. - Мне бы хотелось получить как можно больше почвенного коагулянта. Необходимо как можно быстрее соорудить здесь соляную дамбу. И я думаю, что я успею.
Сэндрингхем провожал его взглядом, когда Бордман направлялся к двери. И когда он готов был выскользнуть в нее, Сэндрингхем сказал:
- Бордман…
- Что?
- Будьте поосторожнее. Хорошо?
Какие Старший офицер Вернер из службы Колониального Надзора получил детальные инструкции от Сэндрингхема, и как они звучали Бордман так никогда и не узнал. Вероятно, доводы были убедительны, или он просто получил приказ. Но Вернер прекратил заниматься возможной эвакуацией населения на полюса, а вместо этого обратился к населению планеты с научным докладом, как они могут спасти свои жизни. Между обращениями, он вероятно утирал холодный пот со лба, когда дерево, внезапно падало, выкорчеванное из того, что казалось твердой землей или дом начинал расползаться на глазах, стоило лишь посмотреть на него, когда очередная часть острова шевелилась и ползла вперед.
Но он возглавил комитеты образованные населением и с уверенностью отдавал распоряжения, разговаривая непонятным, слишком изобилующим научным сленгом языком когда отчаявшиеся люди требовали более подробных объяснений. Но он все же заставил их делать то, что было необходимо.
Он хотел чтобы они проделали скважины в почве до самого каменного дна. Он хотел чтобы эти скважины были проделаны на расстоянии не большем чем в ста футах и под углом немного меньшим чем сорок пять градусов к поверхности каменного основания.
Сэндрингхем прослушивал его речи, по меньшей мере четыре в день. Однажды ему пришлось отозвать Бордмана, когда он увидел некоторые осложнения. Бордман перемазанный островным серым илом появился на экране визора.
- Бордман, - коротко сказал Сэндрингхем. - Вернер утверждает, что эти скважины вы хотите ровно под углом в сорок пять градусов к поверхности каменного основания.
- Ну… я бы предпочел несколько меньше, - сказал Бордман. - Если они будут исходить из расчета что по мере удаления на три мили наклон уменьшается на градус, то это будет самое лучшее. Я бы хотел чтобы скважин было как можно больше. Но здесь уже вопрос во времени.
- Я попытаюсь объяснить ему, что он не совсем прав, - сказал Сэндрингхем сухо. - А насколько близко вы хотите расположить эти линии?
- Как можно ближе, - сказал Бордман. - Но мне они нужны как можно скорее. Что там предсказывает барометр?
- Упал на десять делений, - ответил Сэндрингхем.
Бордман сказал:
- Черт побери! Много осталось работы?
- Достаточно, - сказал Сэндрингхем. - Я помог проложить дорогу вдоль рифа для грузовиков. Если бы я посмел - и если бы у меня были трубы - то я проложил бы путепровод.
- Позднее, - устало сказал Бордман. - Если у него высвободятся люди, то пусть начинают переделывать ирригационные системы. Используйте их, как дренажные. Используйте насосы. И если все же пойдет дождь, то он не принесет такого вреда. На какое-то время это нам поможет.
Сэндрингхем сказал:
- А вам приходило в голову, что может совершить сильный дождь со Штаб-квартирой, согласно всеобщим проклятиям гражданского населения острова, и нам не остается ничего другого, кроме как в бессилии развести руками, потому что мы обречены?
Бордман скривился в гримасе.
- Я начал здесь ирригацию. Пришлось сделать небольшое озеро и использовать соляную дамбу, кроме того опреснитель работает круглые сутки. Если остались свободные руки - прикажите им переделать ирригационные системы в дренажные. Это им наверняка понравится.
Он чувствовал себя выжатым как лимон. Довольно утомительно требовать от людей работу во время которой они могут погибнуть. Тот факт, что он погибнет вместе с ними никак не уменьшал напряжения.
Он снова вернулся к работе. И она казалась совершенно бесполезной, как выглядят любые человеческие усилия до определенного момента. Он приказал в то место, где произошла утечка топлива доставить все замораживающее оборудование. А так как для хранения топлива было необходимо огромное количество этого оборудования, то техники оказалось предостаточно. Он приказал опустить стальные трубы в почву и начать замораживание. Наконец образовалась часть мерзлой почвы по форме напоминающее неровное U. В изогнутой части U находилось озеро. Боковая помпа гнала морскую воду прямо под землю - где она мгновенно превращалась в ил - и новая помпа перекачивала ил и перегоняла его поближе к замораживающему оборудованию. Фактически это была система гидравлической фильтрации, которая характерна для рек и заливов. Но когда верхний слой почвы является илом, то это - идеальный способ осаждения жидкой грязи. Кроме того, он присматривал, чтобы на почву не было никаких сильных вибраций, потому что она могла взорваться вблизи от каменного основания.
Но все висело на волоске.
И наконец он принялся перекачивать озеро. И он закачивал его в пустоты, и вода поступала глубже, чем они рассчитывали. В конце дня он дрогнул и приказал пока что прекратить перекачку.
Затем он переложил трубы вокруг большой территории Штаб-квартиры на возвышенности в которой находились хранилища с топливом. И здесь он распорядился вести выемку грунта без единого удара молотка, кирки или лома. Он вставил в отверстия трубы. И затем стал заполнять пустоты морской водой. И только то, что почва была илом создало возможность проделать все это. Трубы прошли через ил, и остановились на каменном основании и лежали здесь, размывая туннели и эти туннели моментально наполнялись водой.
Из этих туннелей огромное количество морской воды впитывалось в почву вблизи от каменного основания. Но вода была соленой. Она была сильно минерализованной. Особенность морской воды состоит в том, что она является электролитом и одним из свойств электролитов является то, что они являются коагулирующими коллоидами и осаждают суспензию в свою очередь тоже являющуюся коллоидом. Фактически, вода океана Канна-3 превращала почву в твердый устойчивый ил, который уже не сохранял свойств мыла и уже не подвергался соскальзыванию.
Юный Барнс наблюдал за этой частью операции, с самого ее начала. Он заражал приданный ему персонал службы Надзора своей убежденностью в успехе.
- Он знает, что делает, - говорил он твердо. - Посмотрите! Я беру эту флягу. Это пресная вода. А здесь находится мыло. Намочите ее пресной водой и мыло станет скользким. А теперь попытаемся опустить его в соленую воду! Попытаемся! Видите? Для приготовления мыла в кипящий раствор добавляется немного соли, чтобы получить мыло кусковое! - Он узнал это от Бордмана. - Соленая вода не сможет размягчить землю. Никогда! Пойдемте и поставим новую трубу, чтобы она закачивала новые порции соленой воды под землю!
Его рабочие не понимали, для чего все это делается, но они работали, потому что здесь была хоть какая-то надежда… А внизу вода из искусственного озера медленно стекала вниз в форме грязи. И новая труба появилась из моря. Это была довольно маленькая труба и персонал был поражен. Потому что опреснительные растения были доставлены сюда и пресная вода текла прямо в море, в то время как тяжелая, пропитанная морскими солями из океана, на которой невозможно было вырастить пшеницу использовалась для наполнения небольшого искусственного озера.
На второй день Сэндрингхем снова вызвал Бордмана и снова Бордман появился перемазанный на экране визора.
- Да, - сказал Бордман. - Вытекающее топливо начинает превращение. Я пытаюсь выяснить концентрацию измеряя гравитацию воды в озере и почвы и затем суну туда электроды. Топливо вызывает жуткую коррозию. И создает совершенно отличную картину резонанса. Она намного выше чем почва с водой той же концентрации. Я думаю, что ситуация под контролем.
- Вы хотите начать выборку? - спросил Сэндрингхем.
- Вы можете начать выдавливать его сквозь скважины, - сказал Бордман.
- Как барометр?
- Упал еще на три десятых сегодня утром. А так - стабильно.
- Черт побери! - воскликнул Бордман. - Я подготовлю нагреватели. Заморожу их в пластиковых пакетах размером с отверстие скважины и они пройдут. А когда они заморозятся, то пройдут и глубже.
Сэндрингхем заметил мрачно:
- Здесь придется еще очень много проделать технической работы с топливом, прежде чем придет время начинать. Но помните, что все должно быть готов, даже если будет с водой! Его чувствительность снижается, но еще не исчезла окончательно!
- Если бы можно было, - сказал Бордман мечтательно, - пригласить сюда гражданское население и пусть они переждут. Около сорока тонн топлива в этом озере мне удалось выкачать, но осталось не менее пяти тысяч тонн. Мы не разговариваем громче чем шепотом, когда находимся поблизости. Мы работаем в ночных тапочках и я никогда не видел, чтобы люди были так вежливы! Мы начинаем замораживать.
- Как вы справитесь с обстановкой? - спросил Сэндрингхем сочувственно.
- Почва замерзнет при минус тридцати, - сказал Бордман. - При одном проценте концентрации всего лишь пять процентов чувствительности если температура будет минус девятнадцать. Так что мы берем за основу минус девятнадцать. Я думаю, что придется погружаться глубже и уменьшать температуру.
Он помахал перепачканной в иле рукой и отключился.
В этот день вездеходы начали концентрироваться вокруг Штаб-квартиры Надзора. Они очень мягко съехались вокруг а за ними тянулся туман из замороженного воздуха. Наконец появились люди в тяжелых перчатках вытаскивающие длинные предметы, похожие на колбасы из вездеходов, развязывали концы и направляли их в скважины проделанные в верхних слоях почвы. Затем люди из Надзора заталкивали эти замороженные колбасы под землю используя колья с тщательно обмотанными и замороженными концами. И отправлялись к следующим скважинам.
На первый день пятьсот подобных колбас были загнаны под землю и заполнили их. На второй день было опущено уже четыре тысячи. На третий день восемь тысяч. На четвертый день содержание топлива в почве озера было настолько мало что даже приборы не могли уловить этого. Субстанция уже не была илом. раствор тек до самого каменного основания оставляя ил, потому что соленая вода способствовала образованию суспензии. То есть получился подлинный коллоид. И соленая вода заставляла его коагулировать.
И в почве уже не оставалось топлива. Бордман связался с Сэндрингхемом и сообщил ему об этом.
- Я могу теперь связаться с гражданскими, - сказал Сэндрингхем. - Вы ликвидировали утечку! Это не могло быть сделано…
- Оно здесь, твердо лежит на каменном основании, уже ручное, - согласился Бордман. - Так что можно отсортировать его. Я хочу сбросить еще немного топлива для остатка наших скважин.
Сэндрингхем колебался.
- Двадцать тысяч скважин, - устало сказал Бордман. - В каждой из них шестьсот фунтов замороженной грязи в котором растворено один фунт топлива. Мы сделали это. Так что следует закончить. Как барометр?
- На десятую поднялся, - сказал Сэндрингхем. - И похоже, продолжает подниматься.
- Тогда давайте, действовать, Сэндрингхем!
Сэндрингхем все еще колебался. И затем сказал:
- Действуйте.
Бордман махнул рукой своим коллегам, которых он бесконечно уважал, несмотря на всю свою усталость, потому что они всегда были готовы работать, когда это было нужно, и не останавливались практически ни на секунду в течении последних пяти дней. Он объяснил, что осталось только три мили скважин, которые следует заполнить и затем они выберут топливо и заменят его на жидкий ил который потом заморозят соответствующими колбасами…
Юный лейтенант Барнс сказал:
- Да, сэр. Я позабочусь об этом.
Бордман сообщил:
- Барометр повышается на десятую. - Он никак не мог заставить себя сконцентрировать взгляд. - Все в порядке, лейтенант. Давайте. Вы подающий надежды юный офицер. Отличный. А я пока минутку посижу.
Когда барнс вернулся, то Бордман спал. И последние сто пятьдесят колбас с илом и топливом появились из Штаб-квартиры в течении часа. И наступила тишина после того как было все закончено.
Юный Барнс сел рядом с Бордманом, готовый растерзать каждого, кто посмеет побеспокоить его. Когда Сэндрингхем попытался связаться с Бордманом на экране появился Барнс.
- Сэр, - сказал он с предельной вежливостью, - мистер Бордман не спал уже пять дней. Его работа сделана. Я не буду будить его, сэр!
Сэндрингхем вскинул брови.
- Значит, не будете?
- Никак нет, сэр! - ответил юный Барнс.
Сэндрингхем кивнул.

Предыдущая страница 10 Следующая страница


11 Мюррей Лейнстер

- К счастью, - заметил он, никто не слышит нашего разговора. Вы совершенно правы.
Он отключился. И тут юный Барнс обнаружил, что он посмел не подчиниться Главе Сектора, и совершил нечто гораздо более страшное чем другой младший офицер, когда-то объяснявший Главе сектора, как тому следует пользоваться скафандром.
Но через двенадцать часов Сэндрингхем снова связался с ним.
- Барометр падает, лейтенант. Я обеспокоен. Я получил сообщение о надвигающемся шторме. Не все соберутся возле нас, но большая часть населения. Я пытался объяснить, что химикалии, которые мы ввели в почву могли еще не закончить реакцию. Так что если Бордман проснется, то сообщите ему.
- Слушаюсь, сэр, - сказал Барнс.
Но он не собирался будить Бордмана. Бордман проснулся сам после двадцати часов сна. Он замерз и закоченел и во рту был такой привкус вроде бы там дрались коты. Усталость может вызывать похмелье.
- Как барометр? - спросил он, едва только открыв глаза.
- Падает, сэр. Сильный ветер. Глава сектора открыл территорию для гражданских лиц, на тот случай, если они захотят перебраться сюда.
Бордман принялся что-то подсчитывать на пальцах. Естественно, ему был нужен более сложный прибор для расчетов. На пальцах не так-то легко подсчитать, насколько однопроцентная концентрация топлива в замороженном иле может выпасть в осадок и как, после проникновения сквозь стоящее вверх тормашками болото с давлением сорока футов почвы оно поведет себя.
- Я думаю, - сказал Бордман, - что все в порядке. Кстати, они убрали трубы ирригационных систем?
Барнс не знал ответа. Он помчался добывать новую информацию. И вернулся принеся Бордману кофе и пищу. Бордман выглядел недовольным.
- Глупости, - сказал он. - Вы думаете, что с протекшим топливом все в полном порядке. Несмотря на то, что оно может взорваться, как тысячи тонн ТНТ. Я лично хотел бы знать, что такое было ТНТ, когда не было другого измерения энергии? Вы думаете, что это взорвется в одном месте и все будет кончено. Но не забывайте, что взрыв произойдет под болотом перевернутым вверх тормашками. Сотни тысяч миль перевернутого болота. Вы ведь знаете лейтенант, что на Сорисе-2 мы вливали в почву ракетное топливо когда хотели осушить болото? Мы позволили ему впитаться в тот день, когда был сильный постоянный ветер.
- Да, сэр, - с уважением ответил Барнс.
- А затем мы взорвали его. У нас концентрация была гораздо меньше. Не один процент, а тысячная доля процента. Никто не мог определить степень выделения тепла при взрыве ракетного топлива. Но мы подсчитали по концентрации. Она не равна скорости звука. Она выше. Это чисто температурный феномен. В воде ракетное топливо нагревает воду всего чуть ниже точки кипения. И не детонирует, когда оно достаточно ионизировано. У вас есть еще немного кофе?
- Да, сэр, - сказал Барнс. - Сейчас принесут.
- Мы растворили ракетное топливо над болотом, барнс и оставили его так. Произошла диффузия. Оно прошло в ил… И наступил день, когда ветер был нужного нам качества. Я сунул раскаленный до красна прут в болотную воду где находилось ракетное топливо. Это было самым невероятным зрелищем, которое я когда-либо видел!
Барнс налил ему новую порцию кофе. Бордман потягивал кофе обжигающее рот.
- Она вскипела, - сказал он. - Болотная вода в которой было растворено ракетное топливо. Оно не взорвалось. Они потом подсчитали, что оно двигалось со скоростью сотен футов в секунду. Можно было видеть, как волна жара двигалась по болоту. Это было невероятно! И облако дыма, которое уносил ветер. И вся вода в болоте испарилась, а все ядовитые растения сгорели и погибли. Таким образом… - он внезапно зевнул, - …у нас появилась земля десять миль на пятьдесят для прибывающих колонистов.
Он снова выпил кофе. И добавил импульсивно:
- Самое главное, чтобы ракетное топливо не взорвалось. Чтобы оно горело. В воде. Тогда вся энергия топлива нагревает воду. Мощное устройство! У нас было два фута воды, считая от ила. И стоило нам - часть грамма на квадратный ярд.
Он допил кофе. Люди, собравшиеся вокруг, смотрели на него с ожиданием. Они казалось были очень рады, что он снова проснулся. На небе было видно огромное облако ползущее с моря. Он внезапно подморгнул.
- Слушайте! А сколько я проспал, Барнс?
Барнс сообщил ему. Бордман помотал головой, чтобы придти в себя.
- Необходимо увидеться с Сэндрингхемом, - сказал Бордман. - Я хотел бы отложить поджог настолько долго, насколько это возможно.
Несколько перемазавшихся илом человек стояли вокруг того места, где спал Бордман. Когда он поднялся, до сих пор несколько отуманенный сном и забрался в вездеход, который специально вызвал юный Барнс, они обращались с Бордманом крайне уважительно. Кто-то пробормотал: - С вами было очень приятно работать, сэр, - и в его голосе было столько уважения, сколько только можно себе представить. Эти помощники Бордмана по ликвидации последствий утечки топлива были готовы ради него на все что угодно и в любом месте.
И затем вездеход отправился к Сэндрингхему.
Его нашли на холмах на подветренной стороне острова. Море уже не было мягко голубого цвета. Оно стало свинцовым. Мелькали клочья белой пены в четырех тысячах футах внизу. Темные облака практически полностью залили все небо. Далеко в море показался небольшой летательный аппарат направляющийся к концу острова чтобы облететь его и осмотреть насколько остров готов к надвигающемуся шторму.
Сэндрингхем с облегчением приветствовал Бордмана. Вернер стоял с ним рядом, сложив руки на груди.
- Бордман! - сердечно заявил Глава Сектора. - Мы тут поспорили. Вернер и я. Он уверен, что превращение ирригационных систем в дренажные в корне изменило всю ситуацию. И если добавить к этому засоление почвы, он считает что мы уже застрахованы от неприятностей. Он утверждает, что будет психологически неправильно, если мы предпримем еще какие-то действия. Он правда удерживался от публичных комментариев.
Бордман ответил коротко:
- Единственное, что изменилось на этом острове, это то, что опреснители воды будут достаточно неопределенным фактором. Барнс произвел расчеты. Он произвел их на основании некоторых проб, которые мне удалось сделать. Если опреснительные растения не выберут всю соль из почвы; если они не сделают ирригационную воду слишком мягкой и подходящей для мытья волос и так далее; если они начнут использовать жесткую воду для ирригации, то этого никогда не случится. Но под землей находится слишком много воды. Мы должны избавиться от нее, потому что намного больше попадет под землю после шторма, есть у нас дренажные системы или их нет.
Сэндрингхем показал пальцем вниз на черную густую процессию людей, направлявшихся в район Штаб-квартиры Надзора пешком и на всевозможных видах транспорта.
- Я приказал размещать их в ангарах и складах, - сказал Глава сектора. - Но естественно, для них всех у нас не хватит места. Я предполагаю, что когда они почувствуют себя в безопасности, то вернутся назад, домой, даже несмотря на шторм.
Небо все больше чернело и чернело. Ветер дувший постоянно над рифами сильно изменился. Он налетал порывами с огромной силой. Он мог сшибить с ног человека. В океане появилось все больше белых барашков.
- Лодки, - сказал Сэндрингхем, - были отозваны. Их просто недостаточно, чтобы выливать масло для утихомиривания бури. Радиосообщения были близки к истерике, прежде чем я сообщил им, что на побережье все в порядке. Они сейчас отправились в убежище. Я думаю, они остались бы выполнять долг, если бы я не сказал, что мы держим ситуацию под контролем.
Вернер, поджав губы заметил:
- Надеюсь, что это так.
Бордман пожал плечами.
- Ветер достаточно силен и нужного нам направления, - заметил он. - Давайте выясним это. Вся система запуска готова?
Сэндрингхем махнул рукой в сторону высоковольтного аккумулятора. Это было специальное устройство для работы на планетах не имеющих атмосферы, но это было неважно. Его кабеля змеились на пару сотен футов и подходили к небольшому участку серой земли, у самого края скважины уходившей глубоко под землю. Бордман взялся за рукоятку запуска. Он замер.
- Как насчет дорог? - спросил он. - Из этих скважин может выделиться большое количество тепла.
- Все предусмотрено, - сказал Сэндрингхем, - действуйте.
Налетел новый порыв ветра настолько сильный, что мог сбить с ног человека, с гудящим звуком, когда ветер врезался в четырехтысячефутовый риф. Внизу волны медленно росли в размерах. Небо было серым, море свинцового цвета. Далеко впереди и внизу белая линия приближающегося дождя по воде медленно приближалась к острову.
Бордман повернул рукоятку.
Наступила мгновенная пауза, лишь порывы ветра трепали его одежду и раскачивали его. Пауза затягивалась.
Затем из скважины повалил густой пар. Совершенно белый. Он вылетел словно взрыв, но в действительности это был не взрыв, это был столб выпаривающейся воды. Немного дальше трещина в почве выбросила новый столб белого пара.
Здесь и там столбы пара вылетали в атмосферу и относились штормовым ветром. Было видно что пар не выходит как невидимое вещество, конденсирующееся в воздухе. Пар бил столбом и собирался в облака, несколько более сконденсированные. Это не был сверхгорячий пар. Это был просто пар. Безвредный пар который вываливал из всех отверстий словно из чайника. Он создавал завесу тумана, который ветер относил в сторону. Через несколько секунд полмили почвы парила. Через несколько новых секунд задымилась очередная миля поверхности. Штормовой ветер рвал пелену и относил ее в сторону.
- Это никого не обожжет? - с беспокойством спросил барнс.
- Нет, - ответил Бордман, - во всяком случае после того, как пар пройдет через сорок футов почвы. Он сильно охладиться и прихватит с собой дополнительную влагу. А парит здорово, правда?
В кабинете Главы сектора были высокие окна - скорее двери - выходящие на зеленую лужайку и ряд деревьев. Сейчас снаружи хлестали полосы дождя. Ветер трепал деревья. раздавался вой и свист ураганной силы. Даже дом в котором находился кабинет Главы сектора казалось вибрировал от напора.

Глава сектора включил свет. Коричневый пес поднялся, прошел через комнату и приблизился к Бордману. Со вздохом он устроился возле его кресла.
- Хотелось бы мне знать, - сказал Вернер, - не напитает ли дождь почву водой, которую мы выпарили с помощью ракетного топлива?
Бордман сказал:
- Два дюйма осадков выпадают достаточно редко, как сказал мне Сэндрингхем. Именно из-за отсутствия дождя гражданские и затеяли свою ирригацию. Когда вы посчитаете выделенную энергию ракетного топлива, Вернер в переводе на ядерную энергию взрыва и переведете это в термальные параметры, пусть даже и приблизительно. Вы выясните, что мы использовали достаточно тепла, чтобы вскипятить два фута подземных вод под всем побережьем острова.
Вернер сказал резко:
- А что случиться если жар проврется через почву? Это ведь уничтожит всю растительность, не так ли?
- Нет, - ответил спокойно Бордман. - Потому что два фута воды превратились в пар. Нижняя часть почвы нагрелась до температуры пара под давлением в несколько фунтов на квадратных дюйм, не больше. И жар постепенно снижается. С помощью пара.
Загорелся экран визора. Сэндрингхем включился. Крайне официальный голос начал беседу.
- Все правильно! - сказал Сэндрингхем. Очень официальный голос заговорил снова. - Правильно! - повторил Сэндрингхем. - Вы можете связаться с кораблями на орбите и сообщить им, что они могут приземлиться, если не бояться немного промокнуть. - Он повернулся. - Вы слышали, Бордман? Они провели новые пробы. Есть еще несколько мелких подвижек, но поверхность подо всем островом совершенно сухая, как была тогда когда Надзор впервые появился здесь. Отлично сделанная работа, Бордман! Отличная работа!
Бордман покраснел. Он нагнулся и погладил голову дога.
- Поглядите-ка! - сказал Глава Сектора. - Моя собака окончательно влюбилась в вас. Вы примете его в качестве подарка, Бордман?
Бордман улыбнулся.
Юный Барнс был готов подняться на корабль. Он держался очень по-уставному, и был очень скован. Бордман пожал ему руку.
- Было очень приятно работать с вами, лейтенант, - сказал он с теплотой. - Вы очень многообещающий юный офицер. Сэндрингхем знает это и наверняка будет помнить о вас. И это, как я подозреваю принесет вам много хлопот. Так как у нас на службе, чертовски не хватает многообещающих молодых офицеров. Он будет давать вам самые дьявольские работки, потому что будет уверен, что вы справитесь с ними.
- Я буду пытаться, сэр, - сказал Барнс официально, затем добавил: - Могу я нечто сказать, сэр? Я очень горд, что мне довелось работать вместе с вами, сэр. Но черт побери, сэр, мне кажется, что вы заслужили нечто большее, чем просто спасибо! Служба могла бы…
Бордман похлопал молодого человека по плечу.
- Когда я был в вашем возрасте, - сказал он. - Я думал точно также. Но у меня есть единственная награда от Службы, которой я действительно дорожу. Это когда работа сделана. И это единственная награда, которой следует ожидать, Барнс! И другой ждать не следует.
Юный Барнс выглядел несогласным. Он снова пожал руку Бордмана.
- Кроме того, - сказал Бордман, - в мире и нет ничего приятнее.
Юный Барнс направился к своему кораблю в большой металлической паутине посадочной ловушки.
Бордман с отсутствующим видом погладил своего пса и отправился в кабинет Сэндрингхема получить новые указания.
Так Бордман снова вернулся к своей жене Рики и работе, которой он занимался. После этого его ждала новая работа, новая и новая. Он заслуживал высшую честь быть отсылаемым для выполнения самых невозможных заданий Колониального Надзора, с которыми казалось было невозможно справиться. Это приносило ему глубокое удовлетворение. И он пожалел что стал гораздо менее легок на подъем, когда стал Главой Сектора.
Но его жене это очень нравилось. И она была спокойна, потому что всегда была с ним, у Бордмана была его работа и она могла снова создать дом. Когда одна их их дочерей овдовела и переехала жить с ними и привезла своих детей Бордман стал совершенно счастлив. Теперь у него было абсолютно все, чего он желал. Как награда за жизнь полную трудов и расставаний он получил огромную радость от своей семьи - что большинство людей считало само собой разумеющимся.
Но иногда он смущался, когда младшие офицеры относились к нему со слишком уж большим уважением. Он не считал себя достойным.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. СОЛНЕЧНАЯ КОНСТАНТА (Страница 1)
  • ЧАСТЬ ВТОРАЯ. ПЕСЧАНАЯ СМЕРТЬ (Страница 3)
  • ЧАСТЬ ТРЕТЬЯ. ИССЛЕДОВАТЕЛЬСКИЙ ОТРЯД (Страница 5)
  • ЧАСТЬ ЧЕТВЕРТАЯ. БОЛОТО ВВЕРХ ТОРМАШКАМИ (Страница 8)


Мюррей Лейнстер

Колониальная служба

Цикл: "Колониальная служба" - 1

 Читать книгу

Аннотация

Фантастика Мюррея Лейнстера — это увлекательные приключения, дерзко нарушающие законы времени и пространства, это межпланетные путешествия и великие открытия. На этой фантастике, знакомой российскому читателю еще с шестидесятых годов, поистине выросло несколько поколений поклонников классической научной фантастики, родоначальников которой и теперь помнят и любят все истинные ценители жанра.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мюррей Лейнстер - Биография

Мюррей Лейнстер

На основную страницу

Биография

Мюррей Лейнстер - псевдоним американского писателя Уильяма Фицджеральда Дженкинса (William Fitzgerald Jenkins), родившегося в 1896 году в городе Норфолке, штат Виржиния. Лейнстер один из крупнейших НФ авторов. С двадцатых годов прошлого века и до самой своей смерти в 1975 году, он напечатал в журналах несколько сотен рассказов. Лейнстер также написал и опубликовал в популярных журналах, таких как The Saturday Evening Post, Liberty и Collier's, более 1500 рассказов и статей в других жанрах. Он написал сценарии к 14 фильмам, а также сотням радио- и телепостановок, многие из которых стали основой сериалов. Рассказы Лейнстера начали появляться в конце двадцатых годов ХХ века сначала в дешевых журналах уровня Wierd Tales, а затем, в тридцатых годах, и в Astounding. После Второй Мировой войны, в "золотой век" фантастики Уильям подписывал рассказы как Уильям Фицджеральд или Уилл Ф. Дженкинс, если "Лейнстеру" уже удалось продать рассказ в какой-нибудь номер. О своей карьере свободного писателя, Дженкинс говорил следующее: "Кстати, я всего лишь два раз умирал с голода". Не то чтобы он не был плодовитым или не пользовался успехом... вот только платили за все это мизерные суммы. Дженкинс был в армии двух мировых войн: в пехоте во время Первой Мировой и старшим редактором в министерстве военной информации (Office of War Information) во время Второй Мировой войны. Лейнстер всю жизнь прожил в Виржинии, вместе со своей семьей в небольшом старом доме, построенном в 1650 году в округе Глостер. Умер Мюррей 8 июня 1975 года.