Миллер Лау - Талискер

1 Миллер Лау

СУТРА

Рысь бесшумно следовала за белой фигурой, не отрывая от нее взгляда. То и дело маленькая серая кошка оглядывалась, словно опасаясь погони, прядала ушами, прислушиваясь к каждому звуку вересковых пустошей. Наконец, уверившись, что никто ее не преследует, снова двигалась вперед, следя за светлым пятном на фоне блекло-коричневого и серого вереска.

Когда равнина вокруг окончательно поблекла в последних лучах солнца, белая фигура достигла своей цели. Неровные черные менгиры тянулись к небу, подобно скрюченным пальцам закопанного в землю великана. Рысь остановилась, прячась в вереске; ее поза выдавала неуверенность и страх. Белая фигура продолжала свой путь, пока не достигла середины круга; там она замерла в ожидании. В неверном алом закатном свете стало видно, что это молодая женщина. Откинув капюшон, она внимательно осмотрела пустошь. Изо рта вырывались маленькие облачка пара.
— Деме? Деме? Ты здесь? — шепотом позвала одетая в белое.
Рысь сидела неподвижно, лишь движения хвоста выдавали ее беспокойство.
— Деме? — Молодая женщина переступила с ноги на ногу и тревожно посмотрела на небо.
Тихо зарычав, рысь поднялась и бросилась к кругу камней, словно боясь опять струсить.
— Деме! Ты все же пришла, верный друг. Я верила в тебя.
Рысь, мурлыкнув, принялась тереться об ее ноги, а молодая женщина нежно погладила мягкий кошачий мех.
— Деме, нам нужно поговорить об очень важном деле. Ты уверена, что тебя не преследовали?
Рысь села на землю и устремила взгляд желтых глаз на женщину.
— Меня не преследовали, Мирранон. — Голос Деме, негромкий и мягкий, зазвучал прямо в голове женщины.
— Вот и отлично. Ну, с чего бы начать?
На мгновение воцарилось молчание. Ветер пронесся над пустошью, как вздох, подхватил полы одежды Мирранон, растрепал ее волосы. По темнеющему небу неслись тучи.
— Укроемся за камнями, Деме, — будет гроза.
Подруги встали с подветренной стороны огромного валуна, и Мирранон продолжила разговор:
— Я понимаю, что ты многим рискуешь, приходя сюда и встречаясь со мной, изгнанницей. А моя просьба может перейти границы даже такой крепкой дружбы, как наша. Я не обижусь, если ты откажешься... Мне нужно кое-что добыть. Я не могу сама сделать это.
— Задание кажется не слишком сложным.
— Но оно и вправду непростое. И очень важное, Деме. Смотри. — Из складок одежды Мирранон извлекла мешочек, вытряхнула его содержимое на ладонь и поднесла к морде рыси.
Деме уставилась на черные иссохшие останки и всем своим видом выразила отвращение.
— Что это?
— Некогда были цветы, насекомые, а вот крапивник. Видишь, что с ним стало?
— Не понимаю, к чему ты клонишь. Мирранон. Они пострадали от лесного пожара.
— Присмотрись внимательнее.
Деме пригляделась к останкам птицы.
— И верно, что-то странное... Боги великие!
Из спинки крапивника торчало множество странно изогнутых черных лапок; тельце было почти расчленено. Из насекомых тоже торчали мерзкие отростки. Цветы, казалось, сами съежились и иссохли. Смерть этих маленьких существ пугала своей неестественностью. Деме тихонько зарычала.
— Это... — Мирранон нервно огляделась по сторонам. — Это Корвус!
— Кто?
Женщина неожиданно рассмеялась, и Деме недовольно повела хвостом.
— Прости, друг мой. Я совсем позабыла, что ты молода, а в твоем народе не принято говорить о прошлом, как у феинов.
— Мой народ — это и твой народ, Мирранон. По крайней мере некоторые так считают.
— Спасибо за добрые слова, — серьезно продолжила женщина. — Я могу сказать лишь то, что великое зло вскоре придет на земли феинов. Пока его сдерживают некие силы, но они на исходе, поэтому мне нужна помощь.
Рысь сузила желтые глаза.
— Судьба не лишена иронии. Ты, Мирранон, Белая Орлица, печешься о нашей судьбе после всего зла, причиненного тебе.
Мирранон улыбнулась, памятуя о том, что мало кто среди сидов называет ее по имени, и даже верная подруга не отважилась бы обратиться к ней так среди своих сородичей.
— Могу сказать лишь одно — опасность угрожает всем, будь то сиды или феины. Мы едины перед ее лицом. — Она убрала останки живых существ в мешочек. — Я изо всех сил пытаюсь сдержать...
— Позволь мне отправиться на совет Темы, — перебила ее Деме. — Ты знаешь, что магия сидов по-прежнему сильна. Они непременно нам помогут.
— Нет, — печально, но твердо ответила Мирранон. — Для них главное политика. Когда они решатся что-нибудь предпринять, будет поздно. Кроме того, сиды не поверят, что я действую в их интересах. Послушай, Деме, есть только один...
Гроза приближалась, на сухой вереск упали первые капли дождя. Ветер уносил слова Мирранон, движущейся между огромных камней; развевающиеся белые одежды делали ее похожей на светлый дух среди теней. Рысь сидела неподвижно, и казалось, что женщина беседует с маленькой серой статуей. Ветер касался шерсти Деме ледяными пальцами.
Через некоторое время она, встряхнувшись, поднялась. На мгновение теплый золотистый свет упал на камень за ее спиной, а когда он померк, в круге стояли две женщины, Мирранон и Деме — высокое золотистое создание, одетое в серебристо-серое, как и положено клану рыси. Они обнялись, как сестры, а потом Деме вышла в центр круга. Она оглянулась только единожды, словно ища поддержки Мирранон. Небо разорвала яркая молния, и дождь полил в полную силу. Через несколько мгновений лилово-белый силуэт исчез, и Мирранон осталась одна.
Кажется, она едва не опоздала. На севере небо потемнело еще сильнее — сквозь бурю летела стая ворон, черных на фоне черного неба. Было ясно, что они ведомы единой волей. Мирранон побежала, не зная, заметили ли ее среди камней; в любом случае, чем дальше она от них, тем лучше.
Фигуру женщины охватило зеленоватое сияние, белые одежды стали перьями, руки вытянулись и превратились в крылья. Через несколько мгновений Белая Орлица взмыла в небо.
Она поднималась все выше и выше, сквозь облака и дождь. Когда ледяной ветер коснулся ее крыльев, Мирранон повернула к двадцати воронам. За ее спиной ударила молния. Белая Орлица с громким криком бросилась в бой.

ЭДИНБУРГ (До нашего времени)

У начала спуска сидит мальчик, одетый в лохмотья, и лениво прислушивается к звукам раннего вечера. Внизу сгущаются тени. От серой каменной стены отделяется черная кошка, пересекает улочку и, перед тем, как исчезнуть в руинах, одаривает мальчика долгим взглядом.
Тому становится не по себе. В этом месте — Мэри-Кинг-Клоуз — царит тьма. Мальчик вертит в руках камешек, большой и приятно округлый. У него давно было желание прийти сюда и кинуть камешек внутрь, чтобы доказать свою смелость, однако теперь он сидит и слушает. Может ли снизу доноситься пение? Голоса детей?
Наконец он размахивается, но не кидает камень, а толкает его вниз. Склон очень крутой, так что кругляш наверняка докатится до тьмы. Мальчик смотрит, затаив дыхание. Сначала камешек катится ровно посередине улочки, потом, достигнув неровных ступенек, начинает подпрыгивать с громким стуком, который повторяет эхо, даже когда он исчезает из виду. Следом наступает тишина, и...
Из темноты выходит фигура, настоящий сид из легенд, высокий, стройный и прекрасный. Сид молча протягивает камень, словно хочет вернуть его. В воздухе плывет сладковатый запах разложения. Невидимый ветер подхватывает волосы мальчика, и они падают ему на лицо. Странное существо исчезает.

ГЛАВА 1

Последнее, что помнил Малколм Маклеод, — это собственная смерть. Было не очень больно; просто яркая вспышка и краткий миг покоя перед тем, как душу на столетия поглотило ничто. Затем темнота вновь обрела форму, и бытие раскрыло ему свои объятия.
— Зачем ты меня п-призвал? — Малколм позабыл звук собственного голоса, тонкий, гнусавый, довольно неприятный. Он умолк на мгновение, задумавшись, почему заикается — от волнения или так было всегда?
Тот, к кому он обратился, взмахнул рукой, и комнату залил тусклый рыжий свет.
Малколм двинулся вперед, непроизвольно схватившись за рукоять меча. Неизвестный отступил на шаг. В комнате витал тошнотворный сладковатый запах — запах могилы, Малколм неожиданно понял, что вонь исходит не от существа перед ним, а от его собственной призрачной формы.
— Я знаю тебя. — Он говорил с сильным шотландским акцентом. — Но откуда? Встречай я раньше таких, как ты, непременно бы запомнил.
Существу явно стало не по себе, словно в его словах крылось обвинение. Оно (или это она?) сделало еще шаг назад и опустилось на металлический стул.
— Садись, тень. — Голос был женским, и под просторными серыми одеждами угадывались контуры женского тела. Кожа отливала золотом, а в темных, как ночь, глазах отражалось пляшущее пламя факела.
Малколм послушно скрестил ноги и не очень удивился, обнаружив, что может просто повиснуть в воздухе перед собеседницей.
Она откинулась на спинку стула.
— Что ты помнишь?
Странный вопрос.
— Помню? Не много, — коротко ответил Малколм. Неизвестная вздохнула с облегчением. — Я помню... помню, кто я. Помню это место... — Он кивнул на стальные крюки, свисавшие с потолка. — Здесь была лавка мясника. Мы в Мэри-Кинг-Клоуз.
Она кивнула.
— Я... я умер здесь. — Голос Малколма задрожал при этих словах, и он перевел взгляд на свои израненные руки, качая головой, будто хотел поспорить сам с собой. — Так все же зачем? — снова требовательно спросил он, мрачно глядя на вызвавшую его.
— Мне нужна твоя помощь, — тихо ответила она.
— Да? А что мне до...
— Малколм, дело касается твоего последнего потомка.
— Моего последнего... — выдохнул он. Кажется, существо все же нашло, чем задеть его. Слова пришлись мертвому воину не по вкусу, и он нахмурился. — Последнего? Знаешь, у меня было восемь братьев.
Незнакомка впервые улыбнулась, и на ее лице отразилось сочувствие.

Над городом занимался бледный рассвет. Эдинбург просыпается, не торопясь; подобно древнему левиафану, он не спешит сбросить с себя спокойствие ночи. Холмы, окружающие город, не закрывают его от моря, и именно ветер с воды определяет здесь погоду. Туман тянет липкие пальцы во все переулки и дворики Старого города, и мокрые стены блестят, ожидая лучей солнца, которые, дай-то Бог, доберутся до них к полудню. Утреннюю тишину нарушают пронзительные крики чаек — так птицы приветствуют новый день. Соленые волны налетают на стены домов, будто это просто большие камни, а сам город — всего лишь продолжение побережья. Может, так оно и есть. Город очень стар. Свету не заползти в каждую щель на его лице — там хранятся древние тайны. И как всегда, в это время между светом и тьмой создается ощущение, что город чего-то ждет. Его окутывает облако тишины, поглощающее утренние звуки. Город молчит и ждет.

Наконец-то он свободен.
Эта идея пришла ему в голову, когда впереди замаячили красные деревянные ворота. Если он и вправду жаждал свободы, то почему же за два шага до нее хочет развернуться и убежать? Что там, снаружи, пугает взрослых сильных мужчин будто малых детей? Ему всегда хотелось понять это, когда он видел, как его товарищи по несчастью идут этим путем. Кто-то смеялся, кто-то плакал, кто-то старался всем видом выражать равнодушие, но, оказавшись в тени ворот, все как один замирали. Останавливались и смотрели вперед. Те, которые ждали снаружи, подбадривали их, словно бывшие узники могли повернуть назад. Талискера всегда интересовало, что они чувствуют и что написано у них на лицах в эту минуту. Некоторые оборачивались и махали на прощание серым кирпичным стенам, другие глубоко вздыхали, будто собираясь с силами. Но останавливались все.
А теперь он знал. На их лицах был написан страх, потому что за воротами лежал совсем другой мир. Изменившийся мир. Ничто не осталось прежним с тех пор, как они ушли оттуда; люди, места, магазины — все иное. Страх настигал неожиданно, приходил вместе с осознанием, что только сейчас, да, только сейчас, наконец наступил момент приведения приговора в исполнение. Они чувствовали потерянное время — дни, часы, минуты и секунды их жизни. Талискер потерял пятнадцать лет.
Большие красные ворота не распахнулись. Он был готов к этому, но все равно чувствовал разочарование. Охранник отпер маленькую калиточку сбоку. Даже последние минуты здесь не могли ознаменоваться ничем особенным. Через открытую дверцу показался квадрат света, настоящего света. Умом Талискер понимал, что с той стороны от ворот солнце светит ничуть не ярче, и все же ему чудился аромат новых, неведомых минут и секунд, ожидающих за стеной тюрьмы. Он все еще смотрел на яркий прямоугольник, и охранник потерял терпение.
— Ты идешь? — сказал он с сильным шотландским акцентом. — Или мне тебя подтолкнуть?

Неизвестная начала свой рассказ, и ее негромкий голос отдавался эхом в холодной темноте, как тоскливая, протяжная песня. Слова походили на тяжелые капли, падающие в озеро скорби. Малколм слушал молча, по крайней мере сначала.
— Меня зовут Деме, и я жду уже долго, сотни ваших лет. Я пришла из другой земли, которая... прекрасна. Эти улочки всегда были такими же мрачными и вонючими, как сейчас, но тогда по крайней мере вверху было видно небо... синее небо, единственное, что в вашем мире напоминает мою родину. Сутру. И даже в Сутру мой народ был изгнан... Все же мое ожидание было не совсем однообразным. Похоже, город не обрадовался моему появлению. Кажется, я принесла с собой... мор.
Малколм подался вперед, не сводя с собеседницы глаз, полных ужаса, и его рука легла на рукоять меча.
— Ты! — прошипел он.
— Мне... мне жаль. — Деме изумила его реакция, но она склонила голову, коснувшись пальцем лба в знак печали. Выражение лица Малколма не изменилось, та же ярость искажала черты. Женщина вздрогнула, а потом поджала губы, оскорбленная нежеланием принять извинение.
— Не упрекай меня, воин. Я знаю, что ты был здесь в то время, но не думай, что я бежала от плодов своих рук. Мне пришлось видеть то же, что и тебе. Восемь сотен мужчин, женщин и детей оставили умирать в этих закоулках. Солдаты охраняли все входы и выходы, чтобы зараза не разнеслась по городу. Мне не забыть запаха смерти — ведь я проводила в могилу их всех. Смотрела, как матери топят слабых, больных детей, чтобы прекратить их страдания, и швыряют тела в озеро. Видела, как возлюбленные убивают друг друга, не желая медленно превращаться в ходячие, распухшие трупы. Воины, отцы и мужья, плакали, как дети, когда жены умоляли зарубить их мечом. Все не расскажешь, словам не вместить такого горя и ужаса, но я видела тебя, Малколм. Как ты выступил против тех, кто обрек на смерть восемь сотен людей. Ты и несколько мужчин, оставшихся в живых ко второй неделе. И умер без страха. Как герой.
Малколм коротко рассмеялся.
— Никакого геройства. Знаешь ли ты, как близко от этой вонючей дыры до дворца, до короля? Мы все понимали, почему так с нами поступили, но легче не становилось. Наше безнадежное нападение на стражу было рождено скорее отчаянием. Мы просто не хотели подыхать как собаки. — Он покачал головой, явно сожалея, что так дешево продал свою жизнь.
Деме с печалью поглядела на него. Ей никогда не удавалось понять людей, сколько бы она с ними ни общалась.
Малколм предвосхитил продолжение истории.
— А ты где была? Если не пряталась, конечно.
Деме засмеялась и, словно в ответ, откинула плащ, открыв его взгляду золотистое тело, одетое в серое и черное. Малколм, все еще бледный как смерть, вздрогнул.
— Не узнаешь меня? Разве ваши легенды не рассказывают о таких, как я? О тех, чьи души мы пожираем? Вы называете нас сидами. Мы оборотни. Смотри.
Деме оказалось непросто восстановить в памяти облик, который она приняла, чтобы ухаживать за больными: тогда ей хотелось хоть чем-то возместить причиненное людям зло. Малколм помог вспомнить давние годы... Проведя рукой перед лицом, она произнесла совсем простое заклинание, и черты моментально изменились.
— Констанция? — Малколм был потрясен. Сида с лицом молоденькой девушки — очень странное и пугающее зрелище.
Пытаясь успокоить его, Деме улыбнулась и заговорила голосом Констанции:
— Да, это я, Малколм. — Слова отдались в темноте зала звонким эхом, воскрешая давно прошедший ужас и скорбь.
На воина это оказало невероятное воздействие, однако совсем не то, на которое она рассчитывала. Хотя губы шевелились, Малколм не мог издать ни звука. Наконец слова хлынули из него потоком:
— Господи! Я любил тебя! Я хочу сказать, я... Господи Боже мой!
Трудно представить, что призрак может упасть в обморок, но именно так Малколм и поступил, прямо рядом со стулом Деме.
Голос Констанции в последний раз прозвучал в этой комнате.
— Ах да. Я совсем забыла.

По ту сторону красных тюремных ворот прошла старушка в синей шляпке и твидовом пальто, ведя на поводке маленькую собачку, помесь терьера и таксы. На песике красовалось синее пальтишко, явно связанное хозяйкой. Старушка вела со своим верным спутником разговор: «...тут никак нельзя писать, мой хороший...»
Эти простые слова, долетевшие до бывшего узника, имели для него странное значение. Пожилая женщина даже не посмотрела в его сторону, и через мгновение их пути навсегда разошлись, но казалось бы бессмысленный момент соприкосновения с настоящей жизнью был первым его собственным за пятнадцать лет. Талискер сделал последние несколько шагов к воротам тюрьмы. Он улыбался.
И в этот миг кое-что случилось. Талискер понял, что вокруг тюрьмы существует невидимый барьер. Внутри время застывшее, грязное, словно второго сорта, и его делает таким та самая сила, которая пытается удержать, не пустить наружу. Перед ним не было никаких видимых преград, но он вытянул вперед руки, словно пытаясь прорваться сквозь них. Говорят, что в тюрьме время течет меж пальцев. Так оно и есть, только своего времени у тебя нет — это время других.
Но все закончилось. Талискер чувствовал себя немного глупо. Стоя на осеннем солнышке, он понимал, что выдумал эту ерунду насчет времени и стен, однако тело еще хорошо помнило ощущение преодоленного барьера. Ему казалось, что он пробудился от страшного сна. Бывший узник повернулся к тюрьме и сказал что-то охраннику, запиравшему ворота. В этот день больше не выпустят никого.
Талискер шел по улице, и его переполняли новые ощущения. Машины ехали так близко, что все тело чувствовало их шум. Дорога была широкая, огражденная по краю заборчиком, чтобы люди могли пересечь ее только по подземному переходу. Талискер повернул к черной пасти входа в тоннель. Неожиданно молодой человек лет двадцати перелез через оградку проезжей части и бросился на другую сторону, привычно лавируя между машинами. Талискер замер и хотел что-то крикнуть, но сдержался. Юноша перебежал дорогу и перемахнул через другую оградку. Он явно делал так каждый день. У Талискера дрожали губы.
— Куда спешишь? — пробормотал он. — Ты мог погибнуть...
Его внимание привлек звук. Дерево качалось на ветру, шумя ветвями так громко, будто шел дождь. Кожистые блестящие листья танцевали в такт неслышной музыке природы. Талискер опустился на скамейку и принялся слушать. Он понимал, что ведет себя странно, даже в автобус не сел, но дерево успокаивало.
— Ты не теряешь время, — шептало оно. — Ты им наслаждаешься.

Придя в себя, Малколм устыдился своей вспышки и того, как близко его знала Деме. Она пыталась сделать вид, будто ничего не случилось, тем не менее он избегал ее взгляда, хотя черты Деме больше не напоминали лицо давней возлюбленной.
— Я просто пыталась утешить тебя, Малколм. И утешила. Вокруг умирали люди; твоя любовь к Констанции была сладка и горька одновременно. Она воодушевила тебя, и ты умер почти счастливым, разве нет?
Он не ответил, а молча опустил голову. На его лице читались ярость и удивление. Деме решила сменить тему и продолжила рассказ.
— Когда все умерли, я бродила по пустым улицам, и мои шаги отдавались эхом от унылых стен. Я бы непременно покинула это место, чтобы пытаться достичь своей цели, но меня одолевала нерешительность, рожденная пониманием, что можно принести мор и в другие части города. Я не слишком-то высокого мнения о людях; и все же мне не хотелось вызывать смерть. В темное и жестокое время мора я видела достаточно отваги, чтобы осознать, что у людей тоже есть душа. Увы, решение мне принимать так и не пришлось, судьба распорядилась иначе. И теперь, когда время наконец настало, я не могу выйти отсюда. Я пленник.
Через десять лет после окончания мора несколько семей вернулись в дома, расположенные почти возле Хай-стрит. Я держалась от них подальше, не желая причинить им вред. А потом... могущественный человек по имени Элиас решил расследовать, что же здесь все-таки произошло. Он единственный из всех, кого я встречала в вашем мире, владел искусством магии. Этот человек пришел за мной — почувствовал мое присутствие и сумел отыскать меня. Мы поговорили; я восхитилась им и желала бы узнать побольше о его магии, но он испытывал лишь ненависть. Понимаешь, жена и ребенок Элиаса пали жертвами мора, и его сердце с тех пор оледенело. Он пытался убить меня. Мы сражались здесь, в комнате, — видишь следы на стенах? Я оказалась сильнее, и он бежал, смертельно раненный. Элиас умер не сразу — слишком сильно пылала его ненависть. Он вернулся следующей ночью и наложил запирающее заклятие, так что я не в силах покинуть это место. Заклятие все еще держится. Элиас умер, думая, что одержал победу. Пожалуй, и в самом деле одержал, ибо за прошедшие восемь сотен лет память померкла и сны снова стали мирными. Возможно, теперь я бы вышла в мир людей. Нет, скажу честно: вышла бы непременно. Но Элиас закрыл мне путь. Благословлять или проклинать его? Не знаю.
Рассказ утомил Деме. Она откинулась на спинку стула и на мгновение прикрыла глаза.
Донесся голос Малколма, такой же странно неживой, как и он сам, но все же с чудовищным шотландским акцентом:
— И какое отношение это имеет ко мне и моему потомку? Я бы убил тебя, если б мог. Да, убил бы — за те восемь сотен жизней, которые украла ты, отвратительная самовлюбленная тварь!..
Деме открыла глаза, и ее взгляд был полон ярости.
— Осторожнее, малыш, — прошипела она. Малколм вздрогнул, однако не отступил.
— Ну что, убьешь меня? — насмешливо протянул он.
— Просто поверь, — до жути спокойным, холодным голосом проговорила Деме, — что я могу причинить тебе боль. — Помолчав, она вздохнула и продолжила: — Мне нужна твоя помощь, Малколм, но я отправлю тебя назад, если понадобится.
— Нет, — сдался он. — Скажем так, ты возбудила мое любопытство.
Она вновь рассмеялась, и звук отдался эхом в пустой комнате, где говорили двое, которые должны были давно умереть.
— Мне не нужно твое любопытство, мне нужен твой потомок. Смотри.
Деме произнесла заклинание видения, и посреди комнаты в черном недвижном воздухе медленно проявилась картина мира наверху. Заклинание совсем незамысловатое, прямо-таки недостойное ее, все же на Малколма оно произвело впечатление.
— Понимаешь, — тихо промолвила Деме, — благодаря Элиасу я не могу встретиться с ним лично. Даже, тебе, моему посланнику, будет непросто привести его сюда. Я не знаю, как проявится магия... Но смотри! Смотри, я так долго ждала этого...

Талискер собирался покинуть уютную скамейку возле дерева и отправиться к автобусной остановке, когда из подземного перехода раздались сердитые крики. Наверх вышла юная парочка, причем девушка шла очень быстро, прижимая к себе сумочку. Парень почти бежал, пытаясь от нее не отстать.
— Подожди, Сьюз, — позвал он, моргая на ярком свету и потея в кожаной куртке, которая сидела на нем плохо и напоминала скорее обивку дивана.
Парень остановился, откашлялся и сплюнул на дорогу. Девушка, не думая даже обернуться, поспешила к остановке.
— Черт, — тихо выругался парень. Раздались новые крики, на сей раз ближе, и из перехода вышел старый бродяга.
— Прям весь бок, — кричал он. — И нараспашку. Да уж, прям нараспашку!
Кажется, бродяга обращался не столько девушке, сколько к миру в целом. Потом старик покачнулся и едва не упал, но все же восстановил равновесие и, выпрямившись, заговорил совсем по-другому:
— Все в порядке, девчушка, все в порядке.
Талискер застыл, пытаясь понять, что же ему напоминает странное поведение бродяги. Однако не успел он как следует покопаться в памяти, как тот снова закричал:
— Шлюха!
Девушка, которую старик только что пытался успокоить, остановилась, прижимая к себе сумочку.
Талискер обратил внимание, что на бродяге ярко-желтые кроссовки, которые выглядели нелепо в сочетании с грязно-серой одеждой, но... Все же человек держался со странным достоинством.
В этот миг бродяга с разгону врезался в юношу с криком:
— Боже мой! Твоя нога! Твоя нога!
Терпение парня лопнуло, он схватил старика за лацканы и встряхнул. Тот, казалось, и не заметил, а смотрел невидящим взглядом в...
Контузия! Талискер невольно вскочил со скамейки. Старик, как дядя Талискера, был когда-то контужен. Такие люди обречены снова и снова видеть, как их друзья взрываются, разлетаются на части. Ни один современный фильм «ужасов» не в силах выразить такое. Кошмарные воспоминания запечатлеваются в мозгу несчастных и проигрываются в самые неподходящие моменты, постепенно сводя с ума бывших героев.
— Вонючий урод! — заорал парень.
Талискер опоздал на секунду, и юноша успел стукнуть старика по лицу. Из носа хлынула кровь, и бродяга застыл в оцепенении, явно перепуганный. Но парень не успокоился, а снова подтянул к себе несчастного.
— Вонючий урод! — повторил он, намереваясь ударить старика по ребрам.
— Отпусти его, — тихо проговорил Талискер. Он стоял за спиной парня, положив ему руку на плечо. Ему не хотелось причинять боль глупому мальчишке. — Отпусти.
Парень не обернулся. Застыл, словно в нерешительности, и наконец плюнул в окровавленное лицо старика.
Рука Талискера сильно сжала его плечо, и он отпустил свою жертву.
— Этот придурок доставал мою подружку, — проскулил юноша. — Она испугалась.
Возразить было нечего, поэтому Талискер просто толкнул его в сторону девушки, которая залилась слезами при мысли о том, что ее парню могли сломать пару ребер.
— Вали отсюда. Прямо сейчас.
Парень сделал несколько шагов вперед, потом выпрямился, одернул куртку и хотел было сделать неприличный жест в сторону обидчика, но наконец разглядел его получше и быстро передумал. Парочка поспешила к автобусной остановке.
Бродяга сидел на тротуаре, обхватив руками голову.
— Пойдем, старина. Давай доберемся до скамеечки, а? Как идея?
Талискер помог ему подняться и подвел к дереву. Люди, которые остановились посмотреть, начали расходиться. Представление окончено, остался просто старый бродяга с разбитым носом.
Кажется, человек пришел в себя, во всяком случае, он поблагодарил Талискера, когда тот протянул ему платок, чтобы вытереть кровь.
— Нос не сломан, — объявил бывший заключенный. Он насмотрелся в свое время на сломанные носы.
— А я не пьян, — сказал старик в ответ.
— Знаю. Мой дядя Чарли...
— Как тебя зовут, парень?
— Дункан.
Они обменялись рукопожатием, и бродяга представился.
— Зак. — Он посмотрел в сторону ворот, из которых недавно вышел Талискер. — Парень окончит свои дни там.
Дункан улыбнулся, не зная, что сказать.
— Они просто не понимают, — пробормотал он. — Эти детишки ничего не знают о времени.
Зак глубокомысленно кивнул.
— Сигаретки не найдется, сынок?
У Талискера была только одна, и они вместе ее выкурили. Пока бродяга затягивался, внимание его собеседника снова привлекли желтые кроссовки.
— Мне нравятся твои тапки, Зак. Они... превосходны.
Зак, довольно улыбаясь, повертел ногами, чтобы как следует показать обувь.
— Самый писк моды, парень.
Сначала Талискер воспринял его слова всерьез и сделал над собой усилие, чтобы не рассмеяться, но одного взгляда на честное разбитое лицо бывшего героя хватило, чтобы все же разразиться хохотом.
— Писк моды, а?
Они оба разразились смехом, и ветерок уносил сигаретный дым за стены тюрьмы, за город, в море.

— Вот, — сказала Деме. — Музыка, которую он несет в себе, объединит разрозненные кланы сидов и феинов. Гордись, воин, ибо он твоей крови. Этот человек принесет с собой зарю веры и коней, скорби. Дункан Талискер. Ты должен привести его ко мне.

ГЛАВА 2

Талискер пробыл дома уже десять дней, и каждую ночь его преследовал один и тот же сон.
По полю битвы бежит человек. Воин. Весь в грязи и крови врагов. Боевой клич ревом прорывается сквозь шум сражения.
— Маклеоды! Ко мне! Ко мне!
Он продолжает пробиваться сквозь ряды неприятеля. Окровавленные обрубки тел падают в грязь. Шум становится все громче и громче...
И вот его лицо. Прямо перед Талискером искаженные яростью черты, покрытые потом и кровью. Потом воин улыбается, обнажая желтые зубы, поднимает меч в приветствии. От него исходит нестерпимая вонь. Холодный ветер дует в спину Талискеру.
— Дункан, — говорит воин. — Дункан, это я.
Проснувшись, Талискер испытывал всевозрастающее беспокойство. В темноте крохотной квартиры слова воина висели в воздухе обвинением. «Это я». Талискер всегда был здравомыслящим человеком, и раньше ему не случалось видеть повторяющиеся сны. Хотя повторялись они не точно. С каждым разом картины, представавшие перед ним, были все ужаснее, все безнадежнее. Это начинало его сильно беспокоить.
На сей раз Талискер во сне протянул руку к лицу незнакомца, проснулся и осознал, что лежит на спине, пытаясь коснуться пустоты. Он немедленно сел и поправил футболку — с тюрьмы никак не мог привыкнуть, что один в комнате.
— Я тебя не знаю, — негромко сказал бывший заключенный в темноту.
Потом он отправился попить, отметив, что убогая мебель — прощальный подарок правительства — ночью выглядит не так уж и плохо. Вернувшись в постель, Талискер не смог уснуть. Когда первый автобус подъехал к остановке за окном, он все еще лежал, глядя в потолок воспаленными глазами.
Талискер гулял весь день. Собственно говоря, он покинул свою конуру почти в первый раз после освобождения — после пятнадцати лет в камере его охватила боязнь открытых пространств. Но сегодня, после кошмара и последовавшей за ним бессонницы, ему казалось, что он сойдет с ума, если не подышит вольным воздухом.
Оказавшись на улице, Талискер почувствовал, как его окатывает полузабытая волна цвета и звука. Он шел, жадно впитывая в себя лица встречных людей и городской шум, будто можно вернуть потерянные пятнадцать лет за один день.
Бродя по улицам, Талискер не замечал, что все его сторонятся — угрюмый, настороженный вид и покрасневшие от бессонной ночи глаза вызывали у окружающих желание перейти на другую сторону дороги. Он был слишком занят собой. Некогда Талискер возненавидел Эдинбург — винил весь город, будто живое существо, за то, что тот отвернулся от него. Но теперь бывший заключенный знал, что был неправ. Предают только люди. Древний выветренный гранит и песчаник домов видели куда более страшные предательства.
Талискер прошелся по Хай-стрит, от Эдинбургского замка до дворца Холируд, а потом, в качестве завершающего аккорда мистерии своего возвращения, поднялся на Трон Артура и с его высоты оглядел весь город, как частенько делал в детстве. Бродившие вокруг пирамиды из камней туристы быстро собрались и ушли, будто один человек мог испортить удовольствие от экскурсии по городу, который был связан для них с дождем, виски и юбками в клетку.
Талискер простоял там долго, ожидая, быть может, чувства примирения, но его не последовало. Он уже собирался уйти, как ему пришла в голову печальная мысль — город не простил его и не выпустит из своих цепких объятий.
— Дяденька!
Талискер посмотрел вниз и увидел, что по склону карабкается маленькая девочка. Мать сильно отстала от нее.
Малышке было лет восемь, и красотой она не отличалась — грязные русые волосы встрепаны, щеки разрумянились от быстрого подъема. Одетая в застиранное синее платьице и розовые сандалии, девочка держала в одной руке три или четыре одуванчика с белыми головками, стараясь не сбить с них пушинки.
— Хочешь одуванчик? — храбро спросила она, добравшись до вершины. — Смотри, я тебя научу, как надо, — важно проговорила малышка, переложив один цветок в другую руку и подув на него.
Ветерок понес маленькие белые парашютики над холмом. Талискер глядел будто зачарованный, как они полетели через город к морю. Конечно, в детстве он сам делал так не раз, но никогда это простое зрелище не казалось ему таким прекрасным. Новые и новые невесомые белые пушинки уплывали вдаль, пока у девочки не остался только один одуванчик.
— Хочешь подуть? — спросила она таким тоном, будто разговаривала со своим приятелем, и протянула ему цветок. Талискер покачал головой, не решившись заговорить с ней. Малышка явно огорчилась, и тогда он поднял ее и поставил на пирамиду из камней.
Девочка изумленно посмотрела на него.
— Сюда идет мама.
— Ну, давай дуй. — Он кивнул на последний одуванчик.
— Сейчас.
Она подула на последний белый шарик и тихонько запела песенку.
Талискер смотрел, как белые пушинки поднялись в воздух и зависли на мгновение, прежде чем их подхватил ветер и понес к братьям, летящим над холмом.
Он перевел взгляд на другую сторону холма, по которой наконец поднялась мать девочки. Талискер снова обернулся к ребенку, и в этот миг его коснулся старый добрый враг — ясновидение. Он увидел ту же девочку — нет, не девочку, красивую молодую женщину в свадебном платье, которая улыбалась ему на прощание. Следы бедности, нередкие спутницы тех, у кого было такое детство, не коснулись ее — она будет жить счастливо и в достатке. Ветер подхватил белую вуаль и понес следом за белыми пушинками одуванчиков.
Видение оборвалось, когда в теплом воздухе раздался голос матери девочки:
— Что ты тут делаешь?
— Пока, дяденька, — тихонько проговорила девочка и убежала.

Талискер заметил его на пути от Королевского парка ко дворцу Холируд. Сначала он принял зверька на дороге за собаку, но, приглядевшись, замер в удивлении. Заяц. Талискер никогда не видел этих животных и был совершенно уверен, что они не живут в городе. Ушастый зверек, сидящий на мощных задних лапах, казался удивительно большим и упитанным — круглые коричневые бока аж лоснились. В позе чудилось едва ли не королевское достоинство. Но больше всего удивляли глаза — ярко-золотые, без тени смущения или страха.
На несколько секунд их взгляды встретились, и Талискеру нестерпимо захотелось сказать что-нибудь. Он сделал шаг вперед... В то же мгновение заяц повернулся и бросился к скале так быстро, что глаз не успевал за ним следить. Талискер моргнул. Ему показалось, что ушастый не спрятался в кустах и не нырнул в нору, а просто исчез. Здравый смысл немедленно приписал такое странное явление яркому солнышку, ослепившему глаза. Талискер сделал несколько шагов в сторону, где исчез странный заяц, и тут заметил что-то в траве.
Он наклонился, не отводя взгляда от края обрыва, поэтому сначала почувствовал холод камня, прежде чем увидел его. В руке сверкал огромный изумруд размером с кулак. Талискер присвистнул. Если эта штуковина настоящая, то на нее можно безбедно прожить остаток дней. Он находился всего в нескольких десятках метров от дворца Холируд, изумруд наверняка оттуда, и все же...
Зеленый камень согрелся, впитав тепло ладони. Искаженное отражение глянуло на Талискера из самой большой грани, и, должно быть, из-за игры света и тени лицо казалось спокойнее, моложе, рыжие волосы светлее и мягче. Он выглядел... невинным.
Талискер долго смотрел на драгоценность, а потом с улыбкой сунул ее в карман.
— Все страньше и страньше... — Эта мысль пробудила в нем другую, и, глянув на часы, он бросился бежать. — О Боже, я опаздываю!
Через десять минут Талискер встречался с Шулой.

Кафе-кондитерская на самом деле представляла собой подобие парника, пристроенного к зданию галереи. Солнечные лучи пронизывали стеклянную крышу и стены, что должно было обеспечивать посетителям положительный настрой. Но для Талискера здесь было слишком ярко. Он стоял у огромной входной двери, окаймленной сосновым брусом, и вдыхал смесь запахов мастики и капуччино, чувствуя себя неуместным здесь, слишком грязным снаружи и внутри.
В одном из солнечных пятен сидела Шула, помешивая кофе ложечкой. Талискер наблюдал за ней уже несколько минут. Будучи слепой, она не могла его увидеть, однако, видимо, почувствовала, потому что на ее лице отразились ожидание и узнавание.
Он шагнул к ней.
— Шула?
Несмотря на долгие репетиции, это прозвучало как мольба о помиловании.
Она обернулась к нему, поднялась и протянула руки.
— Талискер.
Шула улыбнулась так, будто сомневалась, действительно ли встреча ее радует. Он подошел поближе, и она легонько провела рукой по его лицу, пытаясь понять, что же с ним сделали пятнадцать лет тюрьмы. Когда маленькие пальчики коснулись горьких складок у губ, он с трудом сдержал душащие его слезы. Ему представилось, как он прижимается к ней, плача, зарывается лицом в чудесные черные волосы... Талискер взял себя в руки, и только одна слезинка потекла по щеке. Он торопливо убрал пальцы своей давней возлюбленной, прежде чем она сумела понять что с ним происходит. Но попытка скрыть чувства провалилась — предательская капелька упала на тыльную сторону ладони Шулы. Талискер смотрел со странной смесью чувств, как слеза летит в бело-голубом свете, блестя на солнце маленьким бриллиантом. Он торопливо стер ее большим пальцем и заглянул в лицо молодой женщины. Та все поняла, и улыбка стала куда мягче и естественнее.
— Шула, — повторил Талискер, покорно опустившись на стул.
Она заговорила. Большую часть всего этого бывший заключенный прочел в ее письмах, но Талискеру было все равно: он скорее смотрел, чем слушал. Давняя подруга рассказывала ему о людях, к нему безразличных, чьи жизни шли своим чередом, — скорее всего при встрече они перешли бы на другую сторону улицы. Шула — другое дело. Когда-то она его любила.
— Шула, — перебил он. — Мне на них наплевать. Почему ты перестала писать?
По ее лицу пробежала тень. Она попыталась посмотреть ему прямо в глаза, хоть ничего и не видела.
— У меня был роман. Он давно кончился. Зато теперь есть дочь — Эффи. — Шула невольно улыбнулась. — Такая красавица...
Талискер взял ее за руку и крепко сжал.
— Я рад за тебя, Шула. Честное слово.
В ярком солнечном свете на Шулу было приятно посмотреть — длинные черные волосы, изящные движения и темные глаза, которые, хотя ничего и не видели, могли смеяться или плакать. Ей удивительно шли длинная юбка в цветочек, лимонно-желтый кардиган и атласная блузка. Неожиданно Талискеру показалось, что все цвета, украденные тюрьмой и обернувшиеся черно-серыми, возвращаются вновь при взгляде на давнюю возлюбленную. Он легко мог представить себе улыбающуюся малышку, точную копию матери. Наверняка они много смеются.
— Подожди, я принесу кофе. — Талискер отпустил ее руку, и Шула явно погрустнела. — Вернусь и расскажу тебе один секрет.
— Уже секреты? Ты только десять дней как вышел!
Они проговорили довольно долго, хотя он потом не мог вспомнить, о чем. Шула постепенно успокаивалась и вела себя все естественнее. Краткий, но прекрасный час они были той же беззаботной парочкой, влюбленной друг в друга пятнадцать лет назад. Соответственно, желая избегнуть тем гнева и скорби, они говорили о бывших одноклассниках.
— Помнишь Мандо?
— Да. Странный такой.
— Ага. Никогда не поймешь, что у него на уме. Кажется, он всегда балансировал на самой грани. И в любую секунду мог сорваться.
— Странно слышать это от тебя, Талискер. — Шула осознала, что говорит, и выражение ее лица резко изменилось. По слухам, Талискер убивал в безумии и расчленял свои жертвы. — Боже мой, я...
— Все в порядке.
Конечно же, все было вовсе не в порядке. Она ему не верила. Именно это она ясно дала понять последними словами. Шула считала его виновным. Как же она умудрилась смириться с этим и простить его? Талискер поспешно проглотил готовые вырваться слова: «Я невиновен!» Кому теперь до этого дело? Он снова чувствовал себя не в своей тарелке и, подняв взгляд на собеседницу, увидел, что она тоже принадлежит к другому миру, как и все остальное.
Повисла длинная, неловкая пауза.
— Талискер, я правда...
— Все в порядке, Шула. — Он не смог произнести это нормальным голосом. — Честно.
Она прикусила нижнюю губу, чтобы не расплакаться, а потом тихонько сказала:
— Что будем делать, Дункан?
Он вздохнул, желая, чтобы цвета снова вернулись к ней, вдыхая аромат ее духов, пока и тот не исчез.
— Может, останемся друзьями, Шу?
Услышав свое старое прозвище, Шула рассмеялась и вновь взяла его за руку.
— Думаю, это отличная идея. — Голос все еще слегка дрожал. — Ты совсем забыл про секрет, а?
— Ах да. — Талискер сунул руку в карман, вынул изумруд и пошутил, вкладывая самоцвет ей в руку: — Он был дарован мне Королем всех зайцев.
Шула с восторгом и вниманием выслушала его странную историю, все вертя и вертя камень в руках и легонько хмурясь. Наконец, когда он закончил рассказ, просто спросила:
— Дункан, ты собираешься туда отправиться?
— Куда?
— В место, откуда родом эта вещь?

Выходя из галереи, он чувствовал себя несколько лучше. Шула предложила ему встретиться с ней и Эффи на Принсес-стрит и перекусить. Талискер слегка расстроился, что она не пригласила его домой, но понимал ее желание не торопиться. Даже к дружбе после стольких лет стоит подходить с осторожностью и приложить немало усилий. Шула рассказала ему о центре для «бывших зэков» — последнее слово она выговорила нерешительно, опасаясь его реакции, — куда иногда приходит помогать. Талискер не был уверен, что ему нужно именно это, но обещал зайти.
По пути к станции Уэйверли он приобрел в киоске небольшой букет. Глядя на красно-желтые соцветия в своих руках, он не мог понять, зачем вообще купил их. Раньше ему никогда не случалось покупать цветы.
— Цвет, — пробормотал он. — Настоящий цвет.
Талискер припомнил темные приглушенные тона крохотной квартиры и мрачно улыбнулся.

Сперва его настиг запах. Талискеру не приходилось сталкиваться с такой сильной вонью разложения прежде, но перепутать было невозможно. Запах рванулся на лестничную клетку, стоило ему открыть дверь. Обернув лицо шарфом, Талискер вошел и окинул комнату взглядом, чувствуя подступающий страх. Неужели они все же узнали, что его выпустили из тюрьмы? Освобождение предполагаемого маньяка-убийцы хранили в тайне, старались скрыть от прессы. Люди ненавидели его, и он боялся их ненависти.
Увидев источник вони, Талискер на долю секунды почувствовал облегчение, затем придушенно вскрикнул и закашлялся. Закрыв за собой дверь, он прислонился к ней и изумленно смотрел прямо перед собой.
Привидение. Или призрак. Бывший воин, берсерк. В воздухе висело эхо далеких криков «Маклеоды, ко мне! Ко мне!» — но победоносные сражения давно остались позади. На бледной коже лица проступили трупные пятна — Талискеру припомнилось гнилое яблоко. Черты было трудно различить из-за распухшей плоти и свалявшихся рыжих волос, блеск черных глаз только угадывался. На правом боку расплылось огромное желтое пятно от подмышки до талии, рубаха приклеилась к телу. На груди виднелись кровавые пятна от колотых ран.
На призраке был настоящий шотландский килт, совсем не похожий на юбочки, которые раскупают туристы, куда больше напоминавший обернутое вокруг бедер одеяло, поддерживаемое поясом. На плече изношенный плащ крепился к домотканой рубахе оловянной брошью. В левой руке воин держал короткий меч, сжимая его белыми распухшими пальцами, похожими на корни; Талискер отстраненно подумал, что никогда больше не будет есть пастернак.
Они смотрели друг на друга из разных углов комнаты. Посередине желтело пятно солнечного света, и бывшему заключенному показалось, что если он пройдет через него, то станет таким же бесплотным, как призрак по ту сторону комнаты. Чувство отвращения исчезло, уступив место жалости и раздражению.
— Значит, это от тебя так воняет? — проворчал Талискер.
— Я не виноват. Посмотрим, как будешь благоухать ты через пару сотен лет. — Голос горца оказался на удивление высоким и пронзительным. Во сне он звучал по-другому, хоть и с таким же сильным шотландским акцентом.
Талискер удивлялся собственному спокойствию. Помолчав, он задал следующий вопрос:
— Ты пришел поговорить со мной?
Горец кивнул, и Талискера чуть не стошнило при мысли о том, что голова призрака может отвалиться и упасть на пол с отвратительным стуком.
— Я... я не в состоянии говорить с тобой так. Ты не можешь что-нибудь с собой сделать?

1 Следующая страница


Талискер 2

Призрак задумался.
— Не исключено... Только никуда не уходи, хорошо?
Талискер снова обернул лицо шарфом. Он не мог больше переносить вонь.
— Я здесь живу. Куда мне деваться?
На улыбку горца оказалось довольно страшно смотреть. Может, при жизни он тоже не отличался обаянием, однако черные десны и сгнившие зубы неприятно напоминали о том, что этот человек давно умер.
— Да. Правда. Но я все равно бы тебя нашел. — С этим призрак исчез.
Талискер уронил цветы, которые все еще держал в руках, и они рассыпались по грязному бежевому ковру живой радугой. Он бросился к окну и попытался его распахнуть... Оно оказалось замазано краской и не открывалось.
— Дерьмо собачье, — выругался Талискер, схватил немытый нож и безуспешно попытался отодрать краску. В этот самый момент запах исчез.
Через полчаса он сидел за столом со стаканом и наполовину пустой бутылкой в руке. Ему не случалось пить в этой квартире, но сейчас Талискер допивал третий стакан, вцепившись в бутылку, как в спасательный круг. На стекле виднелись следы грязных пальцев. Он еще не понял, как относится к посещению привидения, потому что не привык копаться в себе. Похоже на безумие... что это может быть еще? Талискер всегда считал себя прагматиком, благодаря этому смог выжить в тюрьме. Тогда почему, почему он не сомневается, что здесь, в комнате, появлялось призрачное полуразложившееся тело? Ему никак не удавалось напиться.
— Так лучше? — С другой стороны стола появился дух. Он куда больше напоминал воина, который являлся Талискеру во снах. Лицо осталось таким же белым, но раны исчезли (не были нанесены?) или скрыты. Та же самая одежда была гораздо чище. От него пахло навозом, а в складках одежды и волосах запутались соломинки. Иными словами, смотреть стало куда приятнее. — Мне так труднее. Понимаешь, перед смертью я выглядел иначе. Весь этот гной... Раньше было больше похоже. Надеюсь, что ты оценил мои усилия.
Талискер пробурчал что-то и опрокинул стакан.
— Ну давай, чего ты хочешь?
— Хорошо... с чего бы начать? Ты ведь понял, что я твой предок? Мое имя Малколм Маклеод, но можешь звать меня Малки. Я твой прапрапра... — призрак махнул рукой, обозначая невероятное количество этих «пра», — ...дедушка.
Талискер внимательно посмотрел на необычного собеседника. И верно, глаза похожи, не говоря уж о рыжих волосах. Особенно странно, что этот неизвестно-сколько-раз-прадедушка умер ровесником Талискера. От этого стало не по себе, особенно когда припомнилось, как он выглядел перед смертью.
— Прости, Малки. Ты был совсем молодым, когда...
— Да уж. Сражен во цвете лет.
— Так зачем ты здесь?
— Боюсь, что не могу точно объяснить. Меня вроде как послали за тобой присматривать.
Талискер выпил еще, не обращая внимания на резь в глазах. Понемногу приходило опьянение. Он насмешливо фыркнул и поставил стакан на стол.
— Прямо как вонючий Джимини Крикет?
Призрак выглядел удивленным и оскорбленным одновременно.
— Что?
— Голос совести, — вздохнул Талискер.
— Боже мой, нет. Не дури. Судя по всему, именно этого тебе хватает за глаза.
— Ага. Но мне вовсе не нужно, чтобы ты за мной присматривал, — сварливо ответил бывший заключенный.
Виски действовало все сильнее — он сегодня ничего не ел, только выпил кофе с Шулой. После всех событий дня разговор с отдаленным предком за бутылкой виски немного хватал за край. Мир тихонько поплыл. Талискер глянул на Малки, который качался вместе со всей комнатой.
— Чертова заноза в заднице, — пробурчал он. — Вот кто ты на самом деле.
— Слушай, я тебе правда понадоблюсь. Но пока не могу объяснить. Просто доверься мне.
— Ага. По рукам. — Талискер громко рыгнул. Малки с подчеркнутым отвращением посмотрел на пустую бутылку.
— Выпивка тебя прикончит.
Талискер снова рыгнул, словно в ответ на замечание призрака.
— Очень, очень смешно, — проворчал Малки. — Наверное, меня стоило назначить твоим чувством юмора, а то у тебя его, кажется, нет. Ты прямо настоящий герой...
Талискер потерял терпение.
— Зачем? — Он стукнул стаканом по столу. — Зачем ты мне нужен? Ты призрак. Я могу через тебя рукой провести. Христа ради, Малки, будь...
— Что? — нахмурился тот.
— Будь реальнее. — Талискер понизил голос почти до шепота. — Извини, приятель, я отправляюсь на боковую. — Он встал и пошел к постели, не сводя с призрака глаз, так что в конце концов смотрел себе через плечо. — Ну вот. Не хочу тебя расстраивать. Понял? И это странно слышать от меня. — Бывший заключенный издал какой-то приглушенный звук и укрылся одеялом с головой. — Смешно, правда?
Засмеялся он или заплакал, понять было невозможно.

ГЛАВА 3

Ворон опустился в темную пустоту. Здесь не с чем было сравнить размах иссиня-черных крыльев, но шума и ветра, поднятого ими, хватило бы, чтобы любая душа, оказавшаяся здесь, поняла — перед ней существо, могущественное, как бог. Полное силы и магии.
Птица замерла, обводя пустоту блестящими глазами. Убедившись, что вокруг никого нет, обернулась человеком.
Высоким человеком в черных одеждах, с синими глазами, чем-то похожими на глаза ворона. Можно было различить только лицо и длинные тонкие пальцы. Пройдя немного вперед, он остановился и нахмурился. Потом неуверенно шагнул, еще раз и еще и уставился на землю прямо перед собой, словно она могла расступиться и поглотить его. И могла ведь! У его ног разверзлась огромная, почти бездонная пропасть. Человек-ворон улыбнулся и, наклонившись вперед, презрительно сплюнул в темноту. Затем принялся ждать.
Из расселины вырвался белый луч света. Существо моргнуло, но не отступило. Настала тишина, в воздухе повисло ощущение присутствия кого-то еще, усиливающееся с каждым мгновением. И верно, из сияющей белизны выползло существо, подобное черному пятну. Оно мало напоминало хоть что-то живое. Жизнь не могла зародиться в этом месте, и все же черная тварь решительно двигалась к вызвавшему ее.
Осторожно отступив назад, человек в черном наклонился и коснулся холодной массы у ног. Пустоту осветила желто-зеленая вспышка, и перед человеком-вороном возникло его подобие, сгорбленное, напоминающее животное, но с теми же чертами, хотя в глазах была лишь пустота. Руки свисали до колен, и пальцы мелко дрожали. Тем не менее тварь вполне подходила для неких целей.
Человек-ворон холодно улыбнулся.
— Добро пожаловать, демон. — Пустоту заполнили жуткие отзвуки его злобного смеха. Дух промолчал, ожидая приказаний. — Нельзя отправляться в такое далекое путешествие обнаженным. Минуточку...
Он положил руки на грудь демону, ухватился тонкими пальцами за складки плоти и потянул. Форма существа начала меняться. Через некоторое время на нем появилась одежда такого же безжиненно-серого цвета, как и кожа. Демон явно испытывал боль — он моргал и даже поморщился, однако стоял спокойно и тихо, не пытаясь отойти от своего создателя, даже когда тот потянул за складки на бедрах, чтобы создать подобие штанов.
Наконец дело было сделано, и художник отступил на шаг, чтобы оценить плоды своих трудов.
— Добавим немного цвета, — пробормотал он, взмахнул рукой, и в пустоте снова вспыхнул желто-зеленый свет. Теперь демон был готов к путешествию — на нем оказались синие штаны, черный жилет и свободная черная куртка. Не хватало только ботинок — на огромных лапах не было складок кожи.
— Ага. — Человек-ворон еще раз окинул его критическим взглядом. — Головной убор скроет эти глаза. — Из волос демона вышла вполне сносная серая кепка, бросавшая тень на лицо. — А теперь, тварь, слушай меня. Я Корвус, твой создатель, и ты должен повиноваться мне, иначе я не позволю тебе вернуться во тьму. Существование — это боль, не правда ли?
Демон кивнул, явно соглашаясь. Черты лица начали таять, будто кожа была сделана из воска, а внутри бушевало пламя. Начало проступать совсем другое лицо, более близкое к истинной природе твари, красно-зеленое, гниющее, Человеческие черты неестественно исказились. Губ не осталось. Из челюсти торчало несколько желтых клыков, а глаза превратились в черные бездны ярости и боли.
— Нет, — прошипел Корвус. — Оставайся таким, каким я тебя сделал. Иначе я тебя на солнце отправлю, и ты будешь там вечно гореть в истинном свете.
Лицо вновь обрело человеческие черты, а глаза — пустоту. Корвус знал, что, потеряй он власть над демоном хоть на мгновение, тот попытается уничтожить его, что здесь, в Ничто, их силы почти равны. На лбу Корвуса выступила испарина. Подняв руки, он показал неверному слуге, куда собирается отправить его — ночной город, залитый странным светом каменных и железных столбов, с яркими коробками, везущими многих людей, словно по волшебству. Сидящие внутри не смотрели друг другу в глаза, будто опасались чего-то. Картина сменилась. Море, на побережье тоже живут люди. И наконец, маленький железный мост. Улица не так ярко освещена, и здесь трудно распознать магию, чуждую миру. Да, там можно посеять семя, которое разрушит надежды феинов и сидов, прежде чем они обретут голос или форму, прежде чем прозвучит имя их так называемого спасителя.
Корвус поглядел на демона. Он чувствовал боль несчастной твари. Хорошее оружие. Любого духа из бездны постоянно сжигает огонь ненависти.
Корвус послал приказания прямо в сознание демона — так было куда безопаснее.
— Теперь иди. Я буду наблюдать за тобой и помогать. Если ты меня подведешь, я тебя уничтожу. Нет... подожди-ка. — Корвус взмахнул рукой, и на черной жилетке появились очертания ворона с острым кривым клювом. Он улыбнулся. — Просто шутка.
Демон исчез.
Вздохнув, человек-ворон вытер пот со лба, обернулся черной птицей и отправился в относительную безопасность своей темницы.

Шел дождь. В сером свете октябрьского утра мир казался коричнево-серым. Рабочую атмосферу расследования убийства под железным мостом нарушал только молодой полицейский, тихо плакавший в сторонке. Сверкали ярко-белые вспышки фотоаппаратов.
Чаплин сбежал по лестнице, прыгая через две ступеньки, и поманил к себе сержанта. Очередная вспышка ярко осветила его, на мгновение выхватив из общего сумрака. Он принадлежал к тому редкому типу высоких, широкоплечих, мускулистых мужчин, которые умудрились не растолстеть. Длинные черные волосы, собранные на затылке в хвост, и смуглая кожа выдавали итальянское происхождение — его отец был родом с Сицилии, а мать чистокровная шотландка. На нем был смокинг, уже изрядно помятый, рубаха с расстегнутым воротом и без галстука. Казалось, его не смущает несколько неопрятная одежда, он рассеянно жевал бутерброд.
Большинство сказало бы, что Алессандро Чаплин чересчур самонадеян, но только не в его присутствии. Инспектора полиции многие уважали и почти никто не любил.
— Неприятное дело, сэр, — заметил сержант.
Его явно удивляло появление Чаплина в смокинге, и он не мог скрыть свои чувства — брови сами собой поползли вверх.
— Какие-то проблемы, сержант? — Чаплин поправил лацкан и бросил хлебную корку в озеро. Тут же подплыла утка, решившая ухватить нежданное угощение.
Чаплин нахмурился совершенно без видимой на то причины, а потом улыбнулся.
— Значит, утки?
Холодный порыв ветра отнес вожделенную добычу в сторону, однако птица упорно гребла лапками и вытягивала длинную шею, так что в конце концов ей удалось ухватить корку клювом. Чаплин поежился от холода и запахнул поплотнее смокинг, хоть это оказалось непросто сделать.
— Молодец утка, прямо на лету схватила. Пойдемте, сержант, попробуем заняться тем же... ха-ха-ха! Поняли шутку? — Он отвернулся и отправился осматривать тело. На лице не было и тени улыбки.
Сержант покачал головой и пошел следом.
Под мостом несколько человек фотографировали и описывали место преступления. Смерть молоденькой девушки всегда особенно сильно действовала на группу следователей, быть может, из-за того, что все они принадлежали к сильному полу.
Чаплину это напоминало то, как люди отвечают на банальный вопрос — вы хотите мальчика или девочку? «Все равно, лишь бы здоровенький...» Может, некоторые говорят это искренне, но большинство людей боятся искушать судьбу — вдруг сглазят. Подобная атмосфера витала и над всеми сценами преступления, где бывал Чаплин. Какой пол жертвы вы предпочли бы? Конечно, мальчика... Тяжелее вынести, когда на земле сломанной безвольной куклой валяется прекрасное женское тело.
Он прислонился к холодной стали арки моста, глядя на оторванную голову и в очередной раз удивляясь, как люди могут делать такие вещи. Сержант что-то говорил про опознание и необходимость сообщить родителям. «Боже, — подумал Чаплин, — уж лучше провести еще пару часов возле расчлененного тела, чем нанести людям такой страшный удар». В этот миг он почувствовал, как под ложечкой нехорошо засосало и по телу начал распространяться неприятный холодок. Инспектор удивился — на него давно не действовали зрелища и более отвратительные. Через пару секунд он осознал: это чувство узнавания. Перед ним мелькнули тени прошлого, и, закрыв глаза, Чаплин застонал, как от удара.
— С вами все в порядке, сэр? — Сержант с тревогой посмотрел на старшего по званию.
Голову подняли и положили в пластиковый пакет. Она смотрела пустыми, мертвыми глазами, как поверженная Медуза Горгона.
Чаплин собрался с силами и промолвил:
— Я знаю, кто сделал это.
— Но... — начал сержант. Инспектор его не дослушал.
— Говорю же, я знаю, кто сделал это. — Чаплин молча устремил взгляд на сержанта. На его лице не дрогнул ни один мускул, оно напоминало маску, в глазах читались отчаяние и боль. — Это она...
По железному мосту проехал автобус, и рев дизельного двигателя заглушил последние слова.
— Она, — продолжил Чаплин, — та тьма, которая поглощает нас. Вы никогда не видели его, сержант. Он несет в себе семя разрушения... Убийца — Дункан Талискер.
— С вами все в порядке, сэр?

* * *

— Просыпайся, парень! Просыпайся!
Талискер застонал бы, но язык прилип к небу. Такое впечатление, что из тела волшебным образом испарилась вся жидкость. Похмелье? Не может быть, у него сроду не бывало похмелья. Наверное, он сходит с ума. Даже смешно: умудрился хранить рассудок все эти годы, а выйдя из тюрьмы, утратил его за десять дней.
Талискер закрыл глаза.
— Если это ты, Малки, то отвали и преследуй кого-нибудь другого.
Ответа не последовало, и Дункан рискнул приоткрыть один глаз.
Малки стоял у него в ногах и широко улыбался. В солнечном свете призрак казался еще менее реальным. Лучи пролизывали его насквозь, от чего становилось не по себе.
— Не очень вежливо с твоей стороны так разговаривать со старшим, — упрекнул дух. — Хорошо, что я не обидчивый.
Талискер застонал.
— Так или иначе, сейчас не время со мной препираться. Тебя идут арестовывать.
— Что? — Талискер резко сел.
— Прости. Я тебя огорошил? Но они правда выехали.
— Но за что? Что я сделал?
— Ничего особенного, дурак ты этакий. Разве что нажрался вчера в моем обществе. — Малки был совершенно серьезен. — Ночью убили девушку, совсем молоденькую. Похоже на твой «почерк» — уж не знаю, что они имели в виду.
— Кто они?
— Полицейские. А что это значит?
— Не важно. Откуда ты знаешь, Малки? — Талискер вылез из постели и, не обращая внимания на холод, принялся сдирать с себя пропотевшую одежду, в которой ходил весь вчерашний день.
— Ну, я в некотором роде настроен на тебя, и все, что относится к тебе, касается и меня. Как круги на воде, понимаешь? — Малки явно гордился своим объяснением. — Они говорили о тебе, вот я и услышал. — Призрак пожал плечами.
Талискеру снова представилось, как голова Малки слетает с плеч, и его замутило.
— Кто?
— Полицейские. Один был иностранец.
— Чаплин?
— Да. Ты куда, Дункан? — Талискер направился к двери, натягивая на ходу бежевую куртку.
— Делаю ноги, пока не поздно, — мрачно отозвался тот, не оборачиваясь.
— Это не выход. Настоящий горец никогда бы так не поступил.
Талискер остановился у двери, изумленно глядя на призрака.
— На дворе двадцать первый век, Малки. Я не могу разрубить их на мелкие части своим верным палашом. Ты не понимаешь, о чем говоришь.
— Прекрасно понимаю, — возразил тот. — Я знаю, Дункан. Я знаю все. Ты невиновен.
Талискер не верил своим ушам. Он пятнадцать лет мечтал, чтобы хоть кто-нибудь, кроме него, произнес эти слова. Надеялся услышать их от Шулы. Неожиданно Дункан осознал, что их произнес тот, кого он считает плодом своего воображения, и устыдился.
— Теперь ясно, кто ты. Ты — какая-то часть моего эго. Проекция моих собственных желаний. Я так хотел, чтобы кто-нибудь мне это сказал... — Талискер опустил взгляд, цепляясь за медную дверную ручку как за последний оплот достоинства. — А я думал, что только дети придумывают себе друзей...
Малки в ужасе уставился на него.
— Господи Христе, ну, парень, и проблем с тобой! Слушай, не могу поручиться за других жертв, но вчера ты был со мной. Я не знаю, прости... да и знай я, все равно не имел бы права тебе рассказать. А сам ты не помнишь? Такие вещи не забывают.
— Раньше помнил, — прошептал Талискер. — Но слишком запутался. Очень трудно объяснить. Одно я, должно быть, знаю точно.
— Что?
Талискер снова посмотрел на призрака и попытался улыбнуться.
— Я невиновен, Малки. Да, я в этом уверен. — Он вернулся в комнату и швырнул куртку на спинку стула.
— А теперь повтори, только более твердо.
В дверь постучали. Талискер замер в ужасе.
— Боже мой, Малки, что делать?
— Вариантов у тебя немного, — пожал плечами призрак. — Помни, что ты невиновен. И держись своего. Я отправлюсь с тобой в участок, чтобы тебя поддержать.
— Спасибо, — пробормотал бывший заключенный.
Он подошел к двери, открыл ее и встретился взглядом с полными ярости глазами Чаплина. Однако Дункана это не слишком волновало — он тоже не пылал любовью к инспектору полиции. Они стояли лицом к лицу, не сводя друг с друга глаз, и так сильна оказалась их взаимная ненависть, что сержант почувствовал что-то и даже сделал шаг назад. Некоторое время оба молчали. Пятнадцать лет простирались между ними высокой стеной обиды и презрения. Многое они не успели сказать друг другу тогда, давным-давно.
В конце концов Талискер отступил и поманил пришедших за собой.
— Входите.
Острое чувство ненависти сменилось серой пеленой покорности. Оба полицейских хорошо знали это выражение лица, характерное для отсидевших большой срок, но Чаплина оно всегда злило. Ему хотелось побольнее ударить.
— Чем могу быть полезен? — спросил бывший заключенный.
— Боюсь, придется отвезти вас в участок, мистер Талискер. — Чаплин окинул комнату взглядом. Его внимание привлек плакат на стене, и он подошел к нему поближе. — Сержант, наденьте на мистера Талискера наручники. А, Микеланджело. Красота! Его надо смотреть в оригинале, Талискер.
— Совершенно не обязательно, — пробормотал тот, когда сержант подошел к нему, доставая наручники из кармана.
— Боюсь, так положено по инструкции... Репродукции не в силах полноценно передать цвет. На самом деле самые яркие цвета — белый и красный, они наполняют всю картину жизнью.
Малки стоял на кровати в стороне от всех, то слегка взмывая в воздух, то опускаясь.
— Разве они имеют право так поступать? Разве не нужны доказательства?
Талискер невольно задумался, что случится, если кто-нибудь пройдет сквозь призрака.
— Нет, не обязательно, — пробормотал он.
— Что? — резко спросил сержант. — Я надеюсь, вы не будете сопротивляться, мистер Талискер? На вашем месте я бы не стал. Мы с коллегами провели утро возле канала, собирая по кусочкам труп девушки, так что пребываем не в самом лучшем настроении.
Он натянул на руки арестованному что-то вроде полиэтиленового пакета и туго его затянул. Талискер нахмурился.
— Ну что, готовы? — спросил Чаплин, улыбнувшись. Белоснежные зубы сверкнули в лучах утреннего солнца. Этот человек умудрялся напоминать хищного зверя даже в смокинге.
Талискер открыл было рот, желая что-то сказать, но передумал.
— Что такое? — ровным голосом спросил Чаплин.
— Все начинается сначала, да?
Чаплин глубоко вздохнул. Он окинул арестованного внимательным взглядом и кивнул:
— Да.

По отделению пронесся слух, что Чаплин взял Талискера, и не меньше пятидесяти пар глаз внимательно наблюдали, как арестованного выводят из машины.
Внутри участка никто им и слова не сказал, словно дурная слава Талискера коснулась и Чаплина. Полицейские занимались своими делами, связанными и не связанными с задержанием подозреваемых. Мимо вели грабителей в наручниках, прошла парочка угонщиков автомобилей. И всем было не по себе от присутствия в участке предполагаемого маньяка-убийцы.
Талискер ничего не замечал — мир был как в тумане. Он шел куда вели, тихо радуясь, что Чаплин его не трогает и ничего не говорит. Но почему? Что ему надо?
Молодая женщина-полицейский, попавшаяся им навстречу, была вынуждена уступить им дорогу, чтобы разойтись в узком коридоре. Она первая среди всех встреченных мило и естественно улыбнулась. Наверное, не знала, кого ведут. Талискер устало поглядел ей вслед. Обернувшись, он увидел, что Чаплин смотрит на него с плохо скрытым отвращением. Ясно, что тот подумал, но какая, в конце концов, разница?
Участок, несмотря на мрачную атмосферу, казался более реальным, чем квартира Талискера. Стены здесь всякого навидались на своем веку.
Малки был не более чем тенью своего потомка, и все равно его присутствие утешало. Приятно иметь за спиной верного друга. Призрак шел рядом с арестованным в мрачном молчании, настороженно оглядываясь, то и дело касаясь рукояти меча.
Оставшись на несколько минут один в комнате для допросов, Талискер положил голову на прохладную поверхность стола из огнеупорной пластмассы. Кажется, именно сюда его привели пятнадцать лет назад. Пахло так же — рвотой и политурой, отчаянием, вырванными из жизни годами, незаслуженным позором. И все-таки ему удавалось сохранять внешнее спокойствие.
Малки побегал туда-сюда по комнате, а потом остановился перед Талискером и заявил все с тем же чудовищным акцентом:
— Выйди из оцепенения, Дункан. Они должны понять, что арестовали невиновного.
— Что я могу поделать, Малки? Что мне им сказать?
— Не знаю. Но ты уже бежишь — ну, не в физическом смысле слова... Сдаешься, иными словами. Меня это просто бесит.
Воцарилось молчание. Оба мужчины смотрели себе под ноги. Когда в коридоре послышались шаги, Малки встрепенулся.
— Слушай, ты не можешь просто заявить, что был со мной?
— Не говори чепухи, — раздраженно ответил Талискер.
Дверь распахнулась, и вошел незнакомый полицейский, следом за ним — Чаплин с подносом в руках. Рядом с чашками кофе лежала пачка сигарет «Джи-пи-эс».
Чаплин явно нервничал, из-за ситуации в целом или из-за присутствия другого полицейского — сказать было трудно. Он повозился с кассетами, потом раздал кофе, как радушный хозяин, принимающий гостей. Убедившись, что магнитофон включен, посмотрел прямо в глаза Талискеру. Тот даже не моргнул. Все начинается сначала, да?
— Мистер Талискер, это старший инспектор Стерлинг. Он решил поприсутствовать на нашей... милой встрече, потому что, по его мнению, в данном случае я могу быть пристрастен.
Талискер перевел взгляд на незнакомого следователя. Невысокий, с черными горящими глазами и аккуратно подстриженными усиками, он очень напоминал лучшего героя Агаты Кристи — Пуаро. Дункан почти улыбнулся ему и тут понял, что на лице старшего инспектора написано: «Виновен». Однако глаза тот не отвел, за что Талискер его зауважал.
— Пристрастен? Потому что посадил меня за решетку пятнадцать лет назад? Потому что добился признания от невиновного человека? Не льсти себе — ты просто помог им сделать из меня козла отпущения. На эту роль годился любой. Мне не давали спать тогда трое суток подряд. Я признался после семидесяти шести часов бодрствования. — Талискер криво усмехнулся. — Я признался бы в убийстве Джона Ф. Кеннеди, если бы меня о нем спросили. Что ты имеешь в виду? Что в некотором роде тебе не совсем на меня наплевать? Или это новая уловка? Иди в задницу, Алессандро. Не верю, что тебе есть до меня дело.
Чаплин коснулся резинки, стягивающей его волосы в хвост. Талискер помнил эту привычку; выходит, инспектору стало не по себе.
— В один прекрасный день, Чаплин, я докажу свою невиновность. — Голос звенел от сдерживаемых эмоций. Он с трудом сглотнул. — И что тогда? Компенсируешь мне потерянное время? Купишь кружку пива, извинишься? Скажешь, что всего лишь делал свою работу? Разве не так оправдывались нацисты на Нюрнбергском процессе?
Чаплин резко поднялся, и пластиковые ножки стула противно заскрипели. На виске инспектора билась синяя жилка, на скулах играли желваки.
— По-моему, — наклонился вперед Стирлинг, — там говорили, что просто исполняли приказы.
Талискеру не дали возможности ответить.
— Извинюсь? — прошипел Чаплин. — Буду сожалеть?.. Да. Верно. Скажите, мистер Талискер, полагаете, вы один, кому дали пятнадцать лет? — Он навис над арестованным так, что тот чувствовал запах одеколона, исходящий от него. — Позвольте сообщить вам, мистер Талискер, что есть и другие виды тюрьмы.
— Чушь собачья.
Чаплин развернулся, отошел в другую часть комнаты и закурил сигарету. При этом он прошел прямо сквозь Малки, который стоял за его спиной.
— Ничего, что я здесь? — съязвил горец.
— Я считал, — начал Чаплин, — что ты невиновен, Талискер. Удивлен? Думал, никто тебе не верит? Ну так вот, я верил. — Он сделал паузу, чтобы дать собеседнику хорошо осознать последнюю фразу, потом глубоко затянулся сигаретой и продолжил: — Это был сущий ад. Может, ты и через худшее прошел, не спорю, но мне пришлось не сладко.
— Это имеет отношение к делу, инспектор Чаплин? — перебил его Стирлинг. — Мы должны допросить подозреваемого, а не копаться в вашем общем прошлом.
— Да, — сказали оба мужчины хором.
— Да, — повторил Чаплин. — Имеет. Пожалуйста, позвольте мне закончить, сэр.
Стирлинг кивнул.
— Я буквально жил твоим делом, Талискер. Приносил его домой, читал за едой, оно мне снилось. Мы все были на грани — те, кто не работал с нами тогда, не поймут. Столько свидетельств — а ты все отрицал. Ты ведь знаешь, что обвинение основывалось на косвенных уликах. Шесть убийств, Талискер. Шесть девушек...
— Да. — Талискер закрыл глаза.
— Мы были так уверены, что поймали убийцу. Так чертовски уверены...
— Инспектор. — Стирлинг бросил на Чаплина укоризненный взгляд, но тот не обратил внимания.
— А потом я допросил тебя. Помнишь? И через тридцать секунд убедился — или думал, что убедился, — в твоей невиновности. Я сказал это всем, кто спрашивал, и некоторым из тех, кто не спрашивал... Однако было поздно. Ты почти признался, и машина правосудия сделала свое дело. Остальное уже вошло в историю. Но я не мог смотреть тебе в глаза в зале суда.
Он перестал расхаживать взад-вперед и снова коснулся волос. Сигаретный дым витал вокруг его головы облаком.
— Я пытался забыть. Говорил себе, что такова система, что все мы порой ошибаемся. Но я сильно изменился с тех пор, стал циником. Я как будто отравлен той мерзкой историей. Я жил с ней почти шестнадцать лет. До сегодняшнего утра...
Выражение его лица резко изменилось. Чаплин бросился к столу, откинув в сторону пластиковый стул, и принялся вытаскивать что-то из кармана смокинга. Талискер понимал, что он делает. Не надо, подумал арестованный, не показывай мне...
— Черт возьми, парень! Они были правы! — закричал Чаплин, потеряв самообладание, и вывалил на стол кипу фотографий.
Черно-белые снимки рассыпались по пластику, ужасные и в то же время угрюмо-величественные. Фотограф умудрился передать некоторую гордость и даже величавость поверженной, изуродованной девушки.
— Пес! Ублюдок! Они были правы, так ведь? Ты виновен! Я мучился пятнадцать лет напрасно!
Талискер не слушал. Он скользнул взглядом по фотографиям с такой опаской, словно они могли убить, потом закрыл лицо руками.
— Пожалуйста, Чаплин. Не надо...
— Ты был виновен, ублюдок! Посмотри! Только взгляни, что ты сделал с ней!
Талискер снова застонал.
— Нет, — пробормотал он. — Нет, нет, нет...

ГЛАВА 4

— Малки, что происходит?
— Ты спишь, парень.
Они стояли на горе. Шел снег — не мягкий и пушистый, а холодный, колючий. Острые льдинки били по лицу, застилали глаза и падали в бездонную пропасти. Талискер с трудом держался за крохотный выступ на почти гладком отвесном утесе. Вены на руке вздулись от напряжения. Он знал, что должен лезть вверх. Надо напрячь силы и подтянуться. Ногами, обутыми в странные сапоги, Талискер упирался в маленькую трещинку в скале. Казалось, каждая мышца кричит от боли. Он застонал.
— Я не могу. Малки. Не могу двинуться. Где ты?
— Рядом с тобой, Дункан. Я тоже не знаю, как сюда попал. Обычно призраки не попадают в сны живых людей без особого разрешения.
— Разрешения... Впрочем, не важно. Я скоро упаду, Малки. Упаду...
Он отпустил руки. Камни и снег проносились мимо в пугающей тишине. На вершине скалы вспыхнул свет — сначала зеленый, потом серебряный. Ветер донес до него голос Малки:
— Это только сон, парень! Подожди!
Талискер решил, что проснется, коснувшись земли. Ему и раньше снились падения. Успокоившись, он принялся смотреть на снег и камни.
Не проснулся.
Там была женщина. На самом деле не совсем женщина, хотя трудно понять, когда тело с головы до ног закутано в зеленое одеяние. Лицо скрывал низко надвинутый капюшон, из-под него сверкали изумрудные глаза. Она сидела среди снегов, а рядом с ней стоял большой медный котел. Он был полон, но от удивления она перевернула его, и снег усеяли фиолетовые лепестки. Женщина направилась к Талискеру, протянула ему руку, и было видно, что она напугана.
— Проснись, Дункан.
Рука оказалась золотистой. На нее упал свет солнца, восходящего из-за гор. Пальцы напоминали когти; она молитвенно сложила их.
— Я не могу проснуться.
— Та-лиис-кер? — донесся мягкий голос из-под складок ткани. — Неужели я вызвала Избранного?
Завыл ветер, подхватив снег, успевший осесть на землю, и снова началась метель. Талискеру вспомнились одуванчики. Несколько секунд они оба стояли неподвижно: Талискер на коленях в снегу, она — с протянутыми к нему золотистыми руками.
— Просыпайся, черт тебя дери!
Женщина опустила руки, и даже сквозь метель и ткань, закрывающую лицо, стало видно, что она улыбается. Ее окутало зеленое, как изумруд, сияние. Как тот самый изумруд. Она явно превращалась в кого-то. Талискер не хотел дожидаться конца превращения, однако не мог оторвать взгляда. Сразу стало ясно, что ей вовсе не больно, что это естественно для нее, самая суть ее бытия. Руки покрыли перья — белее, чем снег. Фигура все росла и росла.
Наконец свет померк, и он увидел, в кого превратилась незнакомка. Перед ним предстала белая орлица в три раза больше, чем она же в женском облике. Перья отливали серебром, а на Талискера внимательно глянули ярко-зеленые глаза. Не было сомнения, что это то же самое существо.
Сон начал ускользать. Орлица переступила когтистыми лапами и забила крыльями, готовясь взлететь. Талискер попятился и снова стал падать с горы. Его пронизывал холод. Перед глазами мелькнул последний камень, за который можно было уцепиться. Эта странная земля не отпустит его. Отчаяние и мука родили в нем крик, вырвавшийся из губ, хотя Талискер и не знал, что он означает. Мирр-аан-нон!
Орлица раскрыла острый изогнутый клюв, хрипло закричала в ответ и спикировала вниз, разрезая со свистом воздух огромными крыльями. Когти стальными кольцами сомкнулись вокруг его талии, и они начали подниматься к самой вершине горы, так высоко, что дух захватывало.
— Я просыпаюсь. Я просыпаюсь.
Талискер произнес это вслух. В последний момент он увидел странную группу, собравшуюся на плато: серо-серебряную фигуру окружали черные тени — собаки или волки. При виде орла незнакомец забил руками по воздуху, словно выражая свое отчаяние. Орлица снова торжествующе закричала, крепче сжимая когти. Талискер вскрикнул от боли... и проснулся.
Шум транспорта на улице почти оглушил его. Хлопнули двери автобуса, отъезжающего от остановки, что-то шипело, слышались ругательства водителя. Талискер заметил Малки, который хмуро сидел на краешке кровати.
— Как ты думаешь, Малки, то, что я привыкаю к тебе, — верный признак безумия?
Сон постепенно отступал под действием суровой реальности. Припомнились день и вечер, проведенные в полиции. Талискер сел, и тут его пронзила острая боль в области ребер. Он мигом вылез из кровати, подошел к зеркалу и стащил с себя рубашку. На бледной после пятнадцати лет тюрьмы коже красовался огромный лиловый синяк, кольцом охватывавший его вокруг ребер.
— Меня не били, правда ведь? Я бы, наверное, запомнил.
Лучше бы его все же избили, чем смотрели с таким презрением все то время, которое он пробыл в участке. Но нет, Чаплин пальцем его не тронул, просто показал фотографии. И когда Талискер посмотрел на кипу черно-белых снимков, это снова случилось с ним. Ясновидение позволило ему узнать правду о последних моментах жизни несчастной девушки.
Он видел все. Плачущую жертву с синим от страха лицом, темную тень убийцы, который яростно наносил удары, разодрал сначала одежду, а потом и ее саму. Маленькие белые руки то и дело взлетали в воздух, как белые птички, — девушка пыталась защищаться. У нее была менструация, и смешение темной и светлой струй крови довели убийцу до полного безумия, которое продолжалось, даже когда жертва перестала жалобно кричать. Маньяк смотрел в неверном желтом свете фонарей, как красные струи сливаются в одну и текут по бедрам.
Талискер попытался оборвать видение, протер глаза и изо всех сил старался не выдать своих чувств, но не смог. Его вырвало прямо на стол.
Чаплин холодно посмотрел на него без малейшего сочувствия.
— Думаю, я вполне могу присоединиться к тебе, Дункан. Меня от тебя тошнит.
Стирлинг вскочил со стула и закрыл нос и рот носовым платком.
— Полагаю, пока достаточно, мистер Талискер. Я отведу вас в камеру, а тут наведут порядок.
Не дожидаясь ответа, старший инспектор вывел Дункана из комнаты. Проходя мимо Чаплина, Талискер хотел сказать что-нибудь, снова заявить о своей невиновности... Впрочем, это было бы пустой тратой времени и сил.
— Ее звали Джудит, — сообщил тот.
После трех часов допроса его отпустили. Талискеру не верилось в такое, но он знал, что у них нет против него свидетельств. Должно быть, за ним будут наблюдать в ближайшие несколько дней. Выходя из участка, он чувствовал спиной презрительные взгляды. И теперь при взгляде на огромный синяк его охватывал ужас. Проще решить, что его усыпили и избили, чем признать, что на нем отпечатки орлиных когтей.
— Ты помнишь, Дункан? — мягко спросил Малки.
Некоторое время Талискер стоял молча. Ему снова привиделись огромные белые крылья, освещенная солнцем гора и гигантская птица. Мирранон.
— Нет.
Талискер отвел глаза.

Чаплин отпил немного кофе, рассматривая пластиковую игрушку. Внутри нее кружился искусственный снег. Он отобрал эту штуковину у мелкого воришки, пойманного в магазине, и она так и осталось в куче ненужных бумаг у него на столе. Для дешевой вещицы не так уж плоха, решил Чаплин: снежинки падали медленно и в конце концов закрывали почти все внутри. Предполагалось, что там изображен Эдинбург ночью, но могло быть что угодно. Он взял игрушку в руку и встряхнул. Его преследовали мысли о Талискере.
Как-то он странно отреагировал на многочасовой допрос... Чаплин был вынужден согласиться со старшим инспектором Стирлингом: люди, способные на убийство, насилие и расчленение трупов, редко извергают содержимое своего желудка на стол только потому, что им показали фотографии их жертв. Похоже, Талискер и сам был не уверен до конца, что говорит правду. Чаплин чувствовал в своем противнике слабость и испытывал какую-то хищную радость, словно мог дотянуться когтями до бессильной и больной души.
Алессандро Чаплин презирал слабость. Этому его научили отцовские побои. Мать тихо смотрела добрыми карими глазами, как ее сын вырос в сильного человека, не способного сомневаться в себе и прощать в других то, что считал слабостью характера. В возрасте двадцати двух лет он женился на Диане, красивой, яркой, полной сил женщине, которая легко справлялась с черной тоской, порой поглощавшей мужа. Одна ее солнечная улыбка прогоняла все печали. Когда она погибла в автокатастрофе через восемнадцать месяцев после свадьбы, горе заставило его воздвигнуть непробиваемую стену между собой и миром. Он все еще тосковал по ней.
Чаплин думал о Диане и неотрывно смотрел на снежные хлопья. На мгновение его охватил холод. Донесся далекий голос, но он не мог разобрать слова.
— Диана?
Чаплин моргнул и вернулся в реальность. Его охватила ярость, и он изо всех сил стукнул пресс-папье по столу. Стирлинг удивленно приподнял брови.
— Ты все еще здесь, Чаплин. Я-то думал, что один, как дурак, сижу здесь до поздней ночи и разбираю идиотские бумажки.
— До поздней ночи? — проворчал Чаплин. — Скорее уж до раннего утра. Так или иначе, я ухожу. — Он привстал со стула, и его охватила дикая боль в груди. Алессандро попытался сесть, но промахнулся мимо стула и упал на пол, держась обеими руками за грудь.
— Господи Христе! — Стирлинг оказался рядом через мгновение.
— Со мной все в порядке...
Стирлинг не обратил на его слова ни малейшего внимания, решительно отвел в стороны руки Чаплина, расстегнул рубашку. И с ужасом уставился на огромный лиловый синяк, кольцом охвативший грудь подчиненного. Словно кто-то пытался выдавить из него жизнь.
— Что случилось, Алессандро?
В глазах Чаплина отразился страх.
— Я не знаю, — прошептал он.

Ему дали отгул на несколько дней. Стирлинг обещал собирать сведения о деле и позвонить, если всплывет что-нибудь новенькое. Чаплин знал, что старший инспектор лжет. Все в участке считали, что он принимает дело слишком близко к сердцу, и неожиданное падение дало им возможность убрать его на время с глаз долой. Чаплин сидел на кровати с большим стаканом бренди в руках, тихонько покачивая его и неотрывно глядя на золотистую жидкость.
Иногда он не думал о Диане несколько недель подряд, а потом по радио передавали ее любимую песню или еще что-нибудь напоминало о ней... Такое горе никогда не забыть, думал безутешный вдовец. Прошло столько времени с ее смерти, что он с трудом мог воскресить в памяти лицо жены. Когда становилось совсем уж тоскливо, Чаплин смотрел на ее фотографии и никак не мог признать себя в улыбающемся молодом человеке рядом с ней. От этого ему становилось только хуже, и с новой силой начинало ныть сердце — но по крайней мере из-за нее. Хотя бы так он еще был связан с покойной женой.
Однако сегодня, когда Чаплин закрыл глаза — ему давно хотелось их закрыть, так он устал, — немедленно всплыло любимое лицо. Не мутное и расплывчатое, а такое четкое, словно она стояла перед ним. Но не той Дианы, какую он любил вспоминать. Она смотрела на него так же, как в тот день, когда он видел ее в последний раз. Даже удивительно, почему ему ни разу не вспоминалось это раньше — на ее прекрасном лице были написаны ярость и презрение. Чаплин снова качнул стакан с бренди.
— Диана, — пробормотал он.
Никто не знал, что в день смерти она решила уйти от него, и все из-за Талискера.
В некотором смысле — обычная история семьи полицейского. Слишком много работал, не приходил домой, когда обещал, и не оставлял работу на работе. Единственная необычная черта — в случае Чаплина речь шла только об одном деле, деле Дункана Талискера. Оно тянулось долгие месяцы, и он ни о чем, кроме него, не мыслил. Она сказала, что так больше не может. В то роковое утро Чаплин отправился на судебное заседание, где суд признал Талискера виновным, все еще слыша крики жены. Он сказал себе, что она просто эмоциональная женщина, поживет пару дней где-нибудь и остынет... Ее машина столкнулась с бензовозом. Хоронить было нечего.
Напротив кровати Чаплина висело зеркало, отражавшее залитую, вечерним солнцем комнату. Пестрые покрывала, ковры, одеяла... похоже, хозяин любил все яркое. На кровати лежал высокий, хорошо сложенный, загорелый мужчина с необъяснимым синяком на ребрах. Он плакал.

Чаплин проснулся совершенно спокойным; такими порой бывают люди на грани безумия. Весь вечер накануне он проплакал, вспоминая Диану. Это случилось в первый раз со времени ее смерти, он не проливал слез даже на похоронах, держался со спокойным достоинством. Сегодня утром Чаплин даже не спрашивал себя, почему она пришла к нему с безмолвными обвинениями. Ответ известен: Талискер. История начала повторяться — человек, из-за которого Диана навсегда потеряна, снова в его руках. Алессандро даже не пришло в голову, что она хотела, чтобы он забыл об этом деле навсегда. Он проснулся с убеждением, что может отомстить за смерть Дианы — впервые за пятнадцать лет. Никто не будет плакать по Дункану Талискеру, тем более очень похоже, что он все же виновен.
Чаплин остановил машину под окнами квартиры Талискера. Во внутреннем кармане пиджака лежал пистолет, хотя он еще не решил, что именно собирается сделать. Тем более здесь, на оживленной улице субботним утром.
На Лейт-Уок не было огромных супермаркетов, только обычные магазинчики — зеленная, рыбная, мясная лавки, но люди привыкли покупать все в них. Жители этого района вообще отличались верностью традициям и упрямством — кто же еще ходит в те же магазины, в которых покупали еду их бабушки? В девять утра улица была полна народа, несмотря на моросящий дождь.
Сталь пистолета приятно холодила огромный синяк на груди. На автобусной остановке золотоволосая девчушка разговаривала со взрослыми к их вящей радости, потом она повернулась, встретилась взглядом с Чаплином и неуверенно замолчала. Тот коротко улыбнулся ей и отвернулся.

— Какого черта он там делает? Почему бы ему не зайти и не арестовать меня? Что происходит? — яростно спросил Талискер, выглядывая на улицу из-за пыльной шторы.
— Слушай, если я призрак, это еще не значит, что у меня есть ответы на все вопросы. На твоем месте я бы спросил его.
— Пожалуй. — Талискер задумался. — Наверное, это можно назвать вторжением в личную жизнь со стороны полиции. Но, обрати внимание, мне нечего скрывать. Если они хотят тратить время и силы впустую — ради Бога. Я собираюсь встретиться с Шулой и Эффи. Пойдешь со мной?
— Да. Не могу оставить тебя одного. У меня приказ.
— Приказ? Кто тебе может приказывать, Малки?
— Понимаешь... — Малки явно пытался выкрутиться. — Это долгая история, и я не...
— Дай-ка угадаю. Не имеешь права мне рассказывать?
— Да. То есть нет. А мы пройдемся по Хай-стрит?
— Только после встречи с Шулой. А зачем?
— Может быть, я расскажу тебе о своей жизни. Или смерти.

Довольно скоро открылась дверь, и из нее вышел Талискер. Чаплин смотрел, как он подошел к остановке автобуса, проверяя, не забыл ли деньги и ключи. Нахмурившись, Дункан отправился к газетному киоску. Чаплин решил, что он вернется на остановку, и продолжил ждать. И тут со зрением инспектора что-то случилось.
Наверное, игра света и тени. Чаплин увидел, что за Талискером кто-то следует. Горец при мече, в килте и всем остальном. Невысокий, со спутанными соломенными волосами, он шел большими шагами, явно вместе с Дунканом. А потом исчез.
Чаплин моргнул. В голове царил полный хаос. Он потер лицо руками, посидел с закрытыми глазами, стараясь возвратиться к ясному и холодному спокойствию.
По крыше машины постучали. Чаплин неохотно открыл глаза. Ему широко улыбнулся Талискер.
— Доброе утро, инспектор. Что привело вас на Лейт-Уок в такой чудесный день?
— Иди к черту, Талискер, — ответил он с улыбкой. Дункан ухмыльнулся — еще одно очко в его пользу.
— Могу сообщить вам, что отправляюсь на Принсес-стрит в «Макдоналдс». Потом на Хай-стрит — пройтись по магазинам. Можете отдохнуть. На вашем месте я бы поспал. Выглядите вы просто ужасно. Желаю приятно провести день. — Талискер повернулся и отправился на остановку.
— Кто твой друг? — спросил Чаплин, не успев подумать, что говорит.
Талискер либо не слышал вопрос, либо решил не отвечать на него.

Чаплин вернулся в участок. И сразу заметил, что многих коллег нет на рабочих местах. Их позвали на брифинг, причем недавно — в комнате витал табачный дым, а на столе Стерлинга стоял недопитый кофе. Зато не было толстых папок с делом Талискера. Значит, брифинг по поводу него.
Чаплин сел за свой стол и принялся смотреть, как из чашки Стирлинга поднимается пар. Алессандро не знал, как остановить то, что с ним происходит. Кажется, он терял власть над собой. Но до вчерашнего дня Чаплин и не подозревал, как непрочна его связь с реальностью.

Предыдущая страница 2 Следующая страница


3 Миллер Лау

На лбу выступил пот, в голове звучали самые разные голоса.
— Желаю приятно провести день.
— Ее звали Джудит...
Он все еще был вооружен. Пистолет набрался тепла от тела и больше не холодил.
— ...столкнулась с бензовозом... несчастный случай... я просто не могу... не могу... так... больше...
Чаплин встал и прошел к залу совещаний. Изнутри доносился монотонный голос Стирлинга. Инспектор осторожно заглянул в зал.
Я люблю тебя, Диана...
На доску в дальнем конце комнаты прикрепили фотографии. Семь девушек. Шестерым было бы сейчас за тридцать, но родители последней все еще находились в шоковом состоянии. Офицеры помоложе сидели бледные и старались не смотреть на доску. Там было две фотографии Талискера — из тюрьмы и сделанная вчера. Он глядел прямо в глаза Чаплину. Над ним прикрепили снимок незнакомого мужчины, постарше. Это была единственная улыбка в комнате. Чаплин распахнул дверь и вошел.
Все замолчали; было известно, что брифинг решили провести, пока Чаплин сидит дома. В противоположном конце комнаты нервно переминался с ноги на ногу Стирлинг, другие полицейские, которые знали Алессандро долгие годы, внимательно изучали кончики собственных ботинок. Чаплин неловко полез во внутренний карман пиджака, и тот слегка распахнулся. Все увидели, как блеснул в искусственном свете пистолет, и им показалось, что Чаплин собирается его вытащить.
— Он вооружен, — прошептал кто-то. Наступила тишина. Чаплин был полицейским. Немыслимо, чтобы он начал стрелять в своих коллег.
У него в голове все еще звучали голоса.
Алессандро направился к Стирлингу.
Давай уйдем ненадолго... работа здесь окончена... уходи... прочь... Я ухожу...
Старший инспектор вытянул вперед руки — так пытаются держать на расстоянии большую собаку. Чаплин видел, как движутся губы Стирлинга, однако слышал только голоса в голове и звонок сигнализации — кто-то в панике нажал кнопку вызова охраны. Скоро придет помощь в лице вооруженных полицейских. Но недостаточно скоро. Чаплин вынул руку из кармана.
— Остановись! — проревел Стирлинг. Алессандро сжимал в руке помятый кусок бумаги.
— Жертва, — пробормотал он.
Прошел мимо застывшего в шоке Стирлинга и прикрепил к доске фотографию Дианы. Потом отцепил снимок незнакомого человека и недоуменно уставился на него, пытаясь понять, что он делает рядом с убийцей и жертвами.
Полицейские начали приходить в себя. Чаплин направился к двери.
— Подожди! — крикнул Стирлинг. — Алессандро!
Первый вооруженный охранник уже направил на дверь пистолет. Узнав Стирлинга, он немедленно опустил оружие, не сумев скрыть глубокого разочарования.
Чаплин вышел из-за спины начальника. Ему было нехорошо и хотелось пойти домой и лечь поспать, но сначала надо поговорить с Дунканом Талискером.
Стирлинг снова окликнул его:
— Подожди, Алессандро. Мы несколько продвинулись в деле. Похоже, твой Талискер... похоже, что он...
За Чаплином захлопнулась дверь, оборвав голос старшего инспектора на полуслове.
— ...невиновен. У нас новый подозреваемый.
Стирлинг глубоко вздохнул и закурил. Мочевой пузырь был полон.
— Мама была права. Мне следовало стать бухгалтером.

Вечером Талискер пил в одном из пабов в Каугейте. Его удивляло, как заведение может одновременно быть модным и грязным. Раньше так выглядели самые дешевые кабаки, а теперь считалось, что здесь есть «атмосфера». Хотя место подошло бы разве что студентам и академикам. Люди сидели не за столами, а за пустыми бочками из-под виски, не зная, куда деть ноги. В камине горел настоящий огонь, и некоторые уже устроились перед ним на складных стульях. Талискер по привычке сел к стойке бара. Он признавал, хоть и неохотно, что ему тут нравится, и одной пинты хватило, чтобы как следует расслабиться. Слева находилось нечто вроде тоннеля с низкий потолком, выкрашенным в красный цвет; там стояли бочки и даже несколько нормальных столов. Очень по Фрейду, подумал он.
— Эй, Дункан, — раздался голос Малки.
Талискер незаметно кивнул, чтобы показать, что слышит.
— Расслабься. Можешь просто думать. Я слышу твои мысли.
— Правда?
— Ага. Это просто. Я хотел спросить, нет ли у тебя желания прогуляться по Хай-стрит.
— Ну, я вообще-то не собирался, — нахмурился Талискер. — Ты мне хочешь что-то показать? Кстати, ты знаешь что-нибудь про мой изумруд?
— Откуда? Я просто призрак, вот и все. Это еще не делает меня всемо... всемо... гучим.
— А как насчет Мирранон? Помнишь мой сон?
Малки смущенно переступил с ноги на ногу.
— Ну... Не оглядывайся.
— Что?
— Там вошел Чаплин. Кажется, он немного не в себе. Как будто бы только что подрался. Не спятил ли твой приятель?
— Где, он?
— Направился в красную комнату. И даже не заказал выпивку.
— Это мы исправим, — пробормотал Талискер вслух и улыбнулся бармену. — Пожалуйста, еще одну пинту «Гиннесса». У вас ведь есть солодовое виски?
— Да, и довольно большой выбор. — Бармен с гордостью указал на широкую полку.
— О, вот то, что мне нужно. Отправьте, пожалуйста, двойную порцию моему другу в красной комнате. Спасибо.
Талискер внимательно наблюдал, как официант отдал стакан Чаплину, который удивленно поднял голову. Талискер коротко улыбнулся и кивнул, как будто они были старыми друзьями. Он ждал, что Чаплин скажет какую-нибудь гадость, но тот просто ухватился за стакан с виски, как за спасательный круг.
— Да, он явно не в себе, — заметил Малки. — Мне его почти жаль.
— Не трать время, — подумал Талискер в ответ. — Он этого недостоин.
— Чаплин тебя ненавидит, — кивнул призрак. — Нам, духам, кое-что известно. Например, вокруг него большое черное пятно. Беднягу гнетет что-то ужасное из прошлого, и он винит в том тебя. Может, пока ты сидел, это его утешало, но теперь...
Талискер едва не засмеялся.
— Я мог тебе и сам это сказать. Он винит меня в смерти своей жены. Ты не знал?
— Господи Христе! Ты ее убил?
— Что? — спросил Талискер вслух, глубоко уязвленный.
— Простите, сэр? — Бармен удивленно посмотрел на него. Посетители часто разговаривали сами с собой, но не с такой горечью в голосе.
— Простите, случайно вырвалось.
— Как ты мог такое про меня подумать? Неужели надо и тебе доказывать свою невиновность? Я думал, ты на моей, стороне. Она погибла в автокатастрофе.
— В чем?
— И не спрашивай, — пожал плечами Талискер. — Просто не спрашивай.

Когда они добрались до Хай-стрит, уже стемнело. Талискер слегка разомлел в духоте паба, и холодный ночной воздух приятно холодил. Чаплин допился почти до потери памяти. Он выглядел таким несчастным, что Талискеру стало его жаль. Незадолго до ухода Дункан сходил в туалет, а вернувшись, обнаружил, что Чаплина нет.
— Ушел, — объяснил Малки. — Как полагаешь, с ним все в порядке?
— Какая разница? — с горечью подумал бывший заключенный.
— Ты жестокий человек, Дункан Талискер, — печально покачал головой Малки. — И наверное, все равно не сможешь навсегда развязаться с этой историей.
— Значит, у меня тоже своего рода аура? — спокойно спросил Талискер. — Черное пятно?
Призрак удивился, словно раньше об этом и не задумывался.
— Нет, не черное.
— Тогда какое?
— Вроде как... лилово-красное. Я не знаю, что это означает.
Талискера окружили ночные звуки. Он остановился, чтобы закурить, с небывалой ясностью слыша привычный щелчок зажигалки и запах дыма. Ему показалось, что все чувства обострились. Может, он наконец сбросил невидимые оковы пятнадцати лет тюрьмы.
— Что происходит, Малки? Почему ты хотел прийти со мной на Хай-стрит?
— Трудно объяснить. Дункан, пожалуйста, пойдем. Пожалуйста.
Он так упрашивал, что Талискер без дальнейших вопросов повернулся и пошел вверх по улице. Краем глаза он заметил какое-то движение на другой стороне дороги.
— Хорошо, почему бы и нет? В такую ночь приятно прогуляться по Старому городу.

ГЛАВА 5

Сам того не заметив, Чаплин обогнал Талискера и стоял, прислонившись к стене возле Адвокат-Клоуз, маленького переулка выше по Хай-стрит. Разум его был затуманен алкоголем. Обычно инспектор пил мало и не попадался в коварные сети опьянения. Однако сейчас... Его только что стошнило в пустынном закоулке, и глаза горели от неусвоенного алкоголя и непролитых слез стыда. Он медленно сполз по каменной стене на землю. В неподвижном ночном воздухе звук трения пальто по холодным плитам отдавался эхом, В голове прозвучал голос отца:
— Ты сицилиец. Если не можешь держать себя в руках, не пей.
Чаплин посмотрел вверх, на далекие холодные звезды, а потом перед собой, на опустевшую Хай-стрит. Люди, шум, свет — все исчезло. Вокруг фонарей и статуй клубился туман. Моросил дождь.
— Что? — Туман проглотил шепот.
Казалось, Хай-стрит чего-то ждет, и Чаплин внимательно огляделся. Сначала он по-прежнему ничего не увидел, потом в тумане показалась неясная тень. Алессандро вытер подбородок рукавом пальто, поднялся и заковылял в том направлении. Рыжий свет фонарей сверкнул, отражаясь в металле, и Чаплин смутно осознал, что сжимает в руках пистолет.
— Дункан! Ложись!

На пустынной улице прозвучал выстрел, и пуля визгнула по камням брусчатки. Талискер бросился на землю, изумленный неожиданным поворотом событий. Сквозь тоненькую рубашку немедленно просочилась вода.
— Малки! Что случилось...
Талискер пополз к газетному киоску, большому деревянному столу возле пиццерии. Но не успел он добраться до желанной безопасности, как прозвучал еще один выстрел, на этот раз гораздо ближе. Талискер резко поднял голову и увидел, что левая рука превратилась в кровавую массу. Он закричал.
— Ползи, Дункан! — завопил Малки. — Не останавливайся, иначе он тебя убьет!
Талискер дополз до деревянного стола и спрятался за ним, вдыхая запах собственной крови. Да, его ранили. Он засунул пробитую руку в карман пальто, опасаясь даже глядеть на нее — вдруг потеряет сознание?
— Малки. Малки...
— Я здесь, Дункан.
— Он попал в артерию на запястье. Понимаешь?
— Э-э-э... нет. Что такое артерия?
У Талискера не хватило сил ответить.
— Талискер! — раздался крик Чаплина, в котором звучала нотка замешательства. — Куда делись все люди? Что ты с ними сделал? Всех уже успел убить?
— Пошел на хрен, Чаплин. — Талискер с большим трудом сел. — Я вижу людей. Что с тобой, приятель? Никак с ума сходишь?
— Что? — удивился Малки. — Я не вижу...
Талискер подмигнул своему другу. Это было гораздо легче, чем говорить.
— А, понял... Не слишком мило с твоей стороны, Дункан.
На другой стороне улицы наступила тишина. Одежда Талискера намокла, и он неожиданно осознал, что сидит в луже крови. Сжав плотнее зубы, он вытащил руку из кармана. Запястье не шевелилось. Он снял подтяжки и стянул ими руку вместо жгута. Кровь перестала течь, и Талискер невероятно возгордился собственной находчивостью.
— Ты все еще здесь? Я не убил тебя, ублюдок? — снова донесся голос Чаплина, на сей раз ближе.
— Да, я здесь, Алессандро. — Густой туман немного приглушал все звуки.
— Не называй меня так, Талискер. Ты мне вовсе не друг. — Чаплин находился справа от него.
— Дункан, ты можешь встать? — заволновался Малки. Он обнажил меч и встал в боевую позицию, напряженно вглядываясь в туман.
— Тебе надо изменить свою жизнь, Чаплин, — с трудом выговорил Талискер.
— Лучше я отниму твою.
Инспектор полиции появился из-за угла, и Дункан выругался, поняв, что тот выслеживал его по голосу.
Рука с пистолетом дрогнула перед лицом Талискера. Похоже, что, добравшись до своей жертвы, Чаплин лишился решимости.
— Ну давай, — подбодрил его Дункан. — Стреляй.
Пальцы почти нажали на спусковой крючок, но внимание Алессандро привлекло движение справа. Он обернулся и махнул пистолетом в сторону Малки.
— Эй, ты. Это тебя никак не касается. Убирайся отсюда.
Настало мгновение тишины.
— Ты его видишь? — изумился Талискер.
— Что за чушь ты несешь... — начал было Чаплин и тут осознал, что читает заголовки «Вечерних новостей» прямо сквозь призрака. Он резко обернулся к своему врагу, явно собираясь задать вопрос, однако Талискер слушать не стал — рванулся вперед и дернул Алессандро за ногу правой рукой, повалив на землю.
Драка длилась недолго. Талискеру повезло, и он оказался верхом на поверженном полицейском. Придерживая коленями его руки, он схватил инспектора за плащ и хорошенько встряхнул.
— Почему, Чаплин? Почему ты не оставишь меня в покое?
Немного помолчав, тот ответил, точнее, с трудом выговорил, явно теряя сознание:
— Я знаю... про Мирранон.
— Ты слышал его, Малки? — изумился Талискер. — Скажи мне, что я не выдумал все это.
— Да. Слышал.
— Откуда он знает про мой сон? — шепотом спросил Дункан.
— Он не умер, случаем? Ты не стукнул его головой о камень?
— Нет.
Талискер с трудом слез с распростертого на земле Чаплина.
— Знаешь, когда он засадил меня за решетку, я почти уважал его. Он был единственным, кто меня вообще слушал. Я решил: ну ладно, этот парень просто делал свое дело, но теперь...
— Да. Понимаю.
Они шли очень медленно. Талискер потерял много крови, голова кружилась. Когда они остановились передохнуть, он обернулся, посмотрел на Чаплина и выругался:
— Черт. Пистолет. Я не подобрал его. Ты видел эту штуковину, Малки?
— Нет, должно быть, он уронил ее во время вашей потасовки.
— Потасовки? — невесело рассмеялся Талискер. — Тебя, похоже, так просто не удивить.
— Парень, я сражался в Баннокберне, — просто ответил призрак. — Идем, уже недалеко.
— Куда мы идем?
— Туда, — показал Малки.
— Это Городские Палаты.
— Да.
Главный вход в офисы лорд-провоста [Лорд-провост — титул мэра крупных шотландских городов.] был закрыт, но одна неприметная маленькая дверь, терявшаяся в белесом тумане, была распахнута. За дверью шла ведущая вниз лестница. Малки начал спускаться.
— Нам туда, Дункан.
Талискер с трудом держался за перила, перед глазами плыли круги. Голос Малколма доносился как будто издалека.
— Дункан, пожалуйста, пойдем. Там тебе помогут.
Талискер направился к белому облаку впереди, и тут ночной сумрак уступил место тьме.

* * *

В темноте двигались неясные, смутные тени. Потом вспыхнул красноватый свет, и Талискер пришел в себя. Первым делом он подвигал левой рукой.
— Дункан?
Не открывая глаз, он поднес руку к лицу, чтобы заставить себя поглядеть на рану. Боли не было.
— Он приходит в себя...
Талискер не узнал голос и открыл глаза.
Руку явно исцелили. Только засохшая кровь напоминала о том, что рана вообще была. Он подвигал пальцами, а потом огляделся.
— Иисусе Христе!
— Все в порядке, Дункан, — донесся голос Малки. — Это друг. Ее зовут Деме, она тебя вылечила.
Деме Ринтоул смотрела на Талискера со странным восторгом, будто не веря своим глазам. В полутьме комнаты ее кожа отливала золотом, а свет факела выхватывал из сумрака острые, точеные черты лица. В целом облик был вполне человеческий, причем осанка явно говорила о благородном происхождении. Деме обезоруживающе улыбнулась, откинула капюшон плаща, и по плечам рассыпались сияющие золотистые волосы.
— Дункан Талискер. — Голос оказался красивым и мелодичным. — Мое имя Деме Ринтоул, хотя друзья порой зовут меня Грустинкой. Я ждала этого момента много лет.
Талискер был в шоке.
— Сп-пасибо, что вылечили руку. Можно мне идти?
Она удивилась и огорчилась одновременно.
— Нет! Нет, пожалуйста, останься. Неужели тебе неинтересно, кто был готов ждать тебя двести лет?
— Я знаю некоторых, — горько рассмеялся он, — которые не смогли прождать и пятнадцати.
Деме нахмурилась, явно не понимая, о чем он, и Талискеру, который имел в виду Шулу, стало стыдно, словно он предал свою давнюю подругу.
— Простите, я немного запутался. — Дункан немного помолчал, вглядываясь в лицо незнакомки. — Вы знаете Мирранон?
— Мирранон? — Глаза женщины расширились. — Великая Орлица? Что тебе ведомо о ней?
Талискеру очень не хотелось рассказывать о своем сне, но он заметил, как отреагировала на имя Деме, и надеялся, что она все объяснит. Дункан сбивчиво поведал ей о ночи на горе, снеге, об огромной птице, в которую превратилась хрупкая женщина... Казалось, комнату заполнил шум огромных крыльев.
Слушая рассказ Деме откинулась на спинку старого стула. Судя по всему, ее взволновало услышанное. Малки сидел на полу возле ее ног, словно демонстрируя преданность. Освещающие комнату факелы на мгновение вспыхнули ярче, как будто их коснулась струя воздуха.
— Мирранон — мой предок, как Малколм — твой. Она была... и есть великая волшебница непревзойденной силы. Мне внушает надежду то, что она все еще может посещать наши земли.
— Зачем ей встречаться со мной?
— Из-за того, кто ты такой.
— А кто я такой?
— Как я могу объяснить, чем твоя душа отличается от остальных? — рассмеялась Деме. — Тебе лучше знать.
Талискер посмотрел на свои обтрепанные и окровавленные джинсы.
— Ты за мной следила?
— Почти всю твою жизнь, Дункан. Сам того не зная, ты приближался к этому моменту. Но кое-чего я не понимаю: почему ты так долго жил только среди мужчин, почему не гулял по солнышку и не искал общества других людей?
— Он не мог, — горько рассмеялся Малколм. — Дункан сидел в тюрьме.
— Почему?
Талискер заглянул ей в глаза и не заметил там и следа презрения.
— Может, ты мне расскажешь? Или не знаешь?
Малки не выдержал и возмущенно воскликнул:
— То есть как это не знаешь?
— Не знает что? — нетерпеливо спросила Деме. — Чем он заслужил такое обращение с собой?
Талискер хотел было ответить, но Малки снова вмешался, криво улыбаясь:
— Говорят, что наш Дункан убил шестерых женщин.
— Что?!
— Нет, подожди. Он говорит, что не помнит. Не знает точно, виновен или нет, — вот чего я никак не могу понять. Я имею в виду, что обычно люди знают про себя такие вещи.
Талискера начало злить поведение призрака.
— Заткнись. Меня очень сильно избили в тюрьме. Я чуть не умер. Их было пятеро или шестеро, и они хотели меня убить. Но сначала унизить.
Малки опустил лицо.
— Я получил сотрясение мозга и много черепных травм — лежал в больничном крыле шесть месяцев. После этого я многое забыл. Кое-что вернулось ко мне во снах. Однако некоторые воспоминания... я очень сильно надеюсь, что они не мои.
— Да, — Деме поднялась на ноги, — я помню, что чуть тебя не потеряла. Лет десять назад я искала твой разум, признаки бытия, но они оказались совсем слабыми. Должно быть, ты хочешь узнать, какая часть твоей жизни мне известна? Боюсь, я немногим смогу тебе помочь. Долгие годы ничего не случалось, и я была не особенно внимательна. Я думала о тебе раз в несколько недель, и ничто не указывало, что ты убийца. — Она сделала несколько шагов, опустилась на корточки перед плитой, на которой сидел Талискер, коснулась его лица и пристально посмотрела ему прямо в глаза. — Прости, Дункан. Поверь, я знаю, как тяжело иметь человеческую жизнь на совести. Но... — Она снова принялась ходить взад-вперед по комнате. — Надо быть практичной. Как я могу отправить тебя к феинам, если ты убийца? — Она помолчала немного, а потом продолжила: — С другой стороны, хуже уже некуда. Время на исходе, и мы должны...
— Отправить меня куда? — Талискер посмотрел на Малки, но тот только пожал плечами.
Деме бросила на него оценивающий взгляд.
— Так просто не объяснить. Мне нужно отправить тебя прочь из этого мира, Дункан. Думаю, ты не особенно расстроишься — здесь на твою долю не выпало ничего, кроме презрения и боли. В моем мире твое имя будет легендой. — Она кивнула на черную дыру в стене за Талискером. — Врата в него здесь. Мне нужно только твое согласие.
Талискер отвернулся от нее.
— Да, конечно. — Он встал. — Спасибо за исцеление, Деме. Мне, пожалуй, пора. Еще пара минут здесь, и я сойду с ума.
Он пошел к выходу из комнаты, однако дорогу ему загородил Малки.
— Прочь с дороги, предок, — ровным голосом выговорил Талискер.
— Дункан, приятель, послушай... Мне тоже нелегко было смириться с происходящим, и я тебя прекрасно понимаю, но выслушай Деме. Просто выслушай, хорошо? Ее народу — и народу Мирранон — нужна помощь. — Призрак попытался похлопать Талискера по плечу; как всегда, его рука прошла сквозь человеческую плоть, обдав холодом.
— Уходи, Малки. Оставь меня в покое.
— Ты просто не хочешь верить своим глазам и ушам, — резко перебил его призрак, по-прежнему перегораживая дверь, хотя Талискер мог просто пройти сквозь него. — Но ты же не сомневаешься в моем существовании, а я самое настоящее привидение!
— Пожалуйста, Дункан. Пожалуйста, выслушай, — попросила Деме. — Я покажу тебе кое-что, и ты поймешь.
— Я не хочу понимать.
Неожиданно голос Деме заполнил маленькую комнату и эхом отразился от стен подземных переходом, которые некогда были улицами.
— Ты не оставляешь мне выбора.
Талискер резко обернулся.
— И что ты хочешь этим ска...
Его почти ослепила яркая вспышка, и он закрыл лицо руками. Когда в комнате снова стало темно, Талискер открыл глаза, и оказалось, что он не может двинуться с места. Его ноги обвивали лучи света, подобные небесным виноградным лозам. Пока он в ужасе смотрел на них, побеги обвили его целиком, примотав руки к телу и угрожающе стянув горло.
— Деме! — крикнул Талискер, пытаясь вырваться из уз, которые только сильнее затянулись. — Деме, выпусти меня, и я клянусь, что выслушаю!..
Он перестал вырываться и постарался медленно и спокойно дышать, чтобы не поддаваться панике. Наконец Талискер окликнул своего предка уже более спокойно:
— Малки? Ты ведь не покинул меня?
— Не говори ерунды, — раздался знакомый голос с шотландским акцентом.
Яркая вспышка, и горец появился в дальнем конце комнаты. Он как будто висел в воздухе (что вполне естественно для призрака, решил Талискер), а рядом с ним сидела серебристо-серая кошка. Она была куда больше обычной, с коротким хвостом и огромными желтыми глазами. Малки поймал его взгляд и ухмыльнулся.
— Кажется, ты начинаешь понемногу понимать. Это она, Дункан. Деме обращается в рысь.
— Дункан Талискер... — Теперь голос сида попадал в его сознание, минуя уши.— Мне жаль, что пришлось поступить так грубо. Я не предвидела, что ты будешь сопротивляться, и, хотя я понимаю тебя, все же я не могу позволить предсказанию не сбыться. Ты должен принести надежду кланам феинов в самый темный час.
— Соглашайся, Дункан. Это же здорово. Станешь героем, — подбодрил его Малки.
— Нет! Черт побери! — Талискер снова принялся бороться с путами. — Ты не понимаешь, Деме. Пятнадцать лет моя жизнь была расписана день за днем, час за часом. Меня выпустили всего две недели назад, а ты пытаешься мне диктовать. Знаешь, что происходит, когда ты делаешь хотя бы маленький шажок в сторону? Именно это! Тебя связывают, как барашка перед закланием!
Малки выразительно посмотрел на Деме.
— Похоже, ты поступила не лучшим образом, подружка. Вряд ли он проникся важностью твоей миссии.
Рысь сидела молча, глядя на бьющегося в узах пленника. Ее волнение выдавало только подрагивание хвоста.
— Посмотри на него, — мысленно обратилась она к Малки. — Этот смертный так легко теряет над собой контроль. Как его отправить в Сутру, если он так слаб и неустойчив? Мы ничего не достигнем, а он сойдет с ума.
— Нет, минуточку, Деме. Мой опыт общения с ним говорит о другом. Дункан держался более чем достойно в последние несколько дней, да и раньше тоже. Не думаю, что он на самом деле убийца. А сейчас... ты просто наступила на больную мозоль, связав его.
— Надеюсь, что ты прав, Малколм Маклеод. — Рысь внимательно посмотрела на него, а потом явно решилась, повернулась к Талискеру и мысленно обратилась к обоим: — Дункан, послушай меня, пожалуйста. Если ты перестанешь вырываться, путы не будут так сильно давить. Мне в самом деле жаль, и я дам тебе то, чего ты так желаешь, — некоторую возможность проявить свободную волю, сделать выбор. Я пошлю тебя через врата...
— Что? — прошипел Талискер.
— Не похоже на право выбора, честно говоря, — заметил призрак.
— Подождите. Я отправлю с тобой Малколма и дам ему средство вернуть тебя сюда при необходимости. — Женщина из народа сидов обернулась к горцу:
— Или ты хороший судья характеров, или просто дурак. Ради всеобщего блага надеюсь на первое. А теперь загляни в свой кошель.
Малки повиновался, развязал веревочку, и из кожаного мешочка хлынул яркий свет. Внутри лежал драгоценный камень, который светился сам собой. Горец присвистнул, а потом поглядел на Деме, чье лицо выражало тревогу.
— Что-то не так?
Рысь оглядела комнату, нервно дергаю хвостом.
— У нас мало времени, Малколм. Этот камень меньше и не такой могущественный, как тот, что лежит в кармане Талискера...
— Откуда ты знаешь? — требовательно спросил призрак.
— Не важно. Он должен отнести тот камень Мирранон. А этот, — она внимательно посмотрела на драгоценность в руке Малки, словно не веря своим глазам, — будет светиться именно так, когда жизнь Талискера окажется в опасности в Сутре или здесь.
— Здесь? Как он может быть в двух местах одновременно? Это ведь невозможно!
— Возможно. Душа Талискера как бы разделится между двух миров. Это часть его... — она бросила взгляд на связанного Дункана, — ...уникального дара.
Горец нахмурился, пытаясь понять, что стоит за ее словами.
— То есть здесь время будет идти по-прежнему? И с ним будут случаться всякие вещи?
— Да, но совсем с другой скоростью. — Казалось, Деме думает о чем-то другом. — Если он попадет в опасную ситуацию — там или здесь, — камень засветится вот так. Ты сможешь вернуть Талискера, Малколм, пока держишь эту вещь в руках. Понимаешь?
— Я не дурак, подружка, хоть и говорю с акцентом, — отрезал Малки. — Просто считаю, что это не совсем честно. Получается, что он сможет вернуться, только оказавшись на волосок от гибели. Я не назвал бы это возможностью выбора.
— Мне жаль, Малколм, — вздохнула Деме. — Но я просто друг и слуга Мирранон. Большего я не могу предложить. Хуже того...
— Что?
— Боюсь, сила камня ограниченна. Ты сможешь использовать его всего несколько раз, а потом он иссякнет. Но, — поспешно добавила она, — дальше вам поможет Мирранон.
— И сколько раз?
— Три. Может быть, четыре.
— Что здесь происходит, черт побери? — раздался новый голос.
В комнату ввалился Чаплин и пошел, шатаясь, к связанному Талискеру.
— Какого хрена... — Он непонимающе уставился на путы и протянул к золотым нитям дрожащую руку.
— Нет! — мысленно закричала Деме. — Не позволяйте ему их касаться! Это опасно!
Слишком поздно. Яркая вспышка, и Чаплин, вскрикнув от боли, отлетел на другой конец комнаты. Малколм и Деме бросились к нему.
— С ним все в порядке. — Деме почуяла запах алкоголя. — Он просто без сознания. Быстрее, у нас мало времени. Мне нужно открыть врата. Вам лучше отвернуться — я должна принять обличье женщины, вас снова ослепит вспышка света.
Деме начала превращаться из рыси в женщину, почти как Мирранон во сне Талискера. Ее окутало серебристо-серое сияние, которое становилось все ярче, пока Талискер и Малколм не отвернулись, чтобы не ослепнуть. Через несколько мгновений перед ними вновь стояла Деме. Теперь Дункан заметил, что она движется с кошачьей грацией даже в этом облике.
Чаплин шевельнулся.
— Готов поспорить, — заметил Малки, — что в результате он протрезвел.
— Деме, я еще не согласился... — начал Талискер.
— Прости, но выбора у тебя нет. Мирранон все объяснит. А теперь отойди от стены, Малколм.
Деме вышла в центр комнаты и начала произносить заклятие, слова которого были непонятны людям. Она подняла руки ладонями вперед, а потом соединила их на груди. Из-под пальцев вырвался яркий свет, сделавший ее лицо белым, как снег.
Талискер увидел странную вещь — сияющий шар, окруженный маленькой круглой радугой. «Можно загадать желание», — отрешенно подумал он. Деме бросила шар в стену. Раздался странный звук, который никак не вязался с темной и мрачной комнатой, — казалось, в него влилось все радостное и прекрасное на свете. Потом наступила тишина, а на стене возникла картина удивительной красоты.
Чистая, прозрачная вода озера тихонько билась о берег, окруженный зелеными и красновато-коричневыми деревьями. Ярко-синее небо отражалось в озере с такой ясностью, что, когда над ним пролетел стриж, почти задев поверхность крылом, почудилось, будто две птицы пересеклись в середине пути.
Все в комнате умолкли, любуясь делом рук Деме. Она смотрела на озеро с радостью, к которой примешивался горьковатый привкус печали — ей не дано было пока пройти через эти врата, а следовало ожидать призыва Мирранон, как та просила. И все же вода и небо, до боли знакомые, находились так дразняще близко...
— Это место, — тихо проговорила она, — зовется Светом Небес. — Деме собралась, вспомнив о своем долге. — Ты должен пройти через воду по пути к Сутре. Так предначертано.
— Сутра? — удивленно спросил Малки. — Я знаю это слово.
— Это древнее название, и некогда оно было известно и в вашем мире, — кивнула Деме. — Ты готов к пути? Он будет недолог, но довольно труден.
— Плавать умеешь, Дункан? — нервно улыбнулся Малки.
— Только не с этими штуковинами на руках, — проворчал Талискер. — Деме, кажется, кто-то говорил о свободе выбора...
— К сожалению, нет времени все объяснить как следует, чтобы ты отправился туда по своей воле. — Деме встала перед ним и коснулась лба в знак печали. — Пожалуйста, верь мне, Дункан. Я сниму твои узы, как только ты окажешься в воде. Надеюсь, Сутра принесет тебе радость и позволит простить меня.
Талискер мрачно улыбнулся. Он понял, что путь назад закрыт. Деме говорила, что вся его жизнь шла к этому моменту; быть может, воды озера смоют вину и боль. Дункан боялся неизвестности, ожидающей его впереди, но страх смешивался с надеждой.
— Я тоже надеюсь на это.
Деме отступила в тень. Малки шагнул вперед, и Талискер ощутил, что узы влекут его ко входу в таинственный мир — Деме не хотела рисковать. Возможно, в чем-то она и права, но это было уже слишком — возле врат он понял, что сейчас окажется в воде полностью связанным.
— Черт возьми, убери эти проклятые веревки!
Невидимая сила влекла его и Малки, причем действовала она не только на тело. Талискер почувствовал, как его охватило спокойствие, вернулась способность прощать и забывать обиды. Перед ними предстала неимоверная толща воды, всего несколько секунд отделяли их от входа в озеро Света Небес...
— Талискер!
Голос доносился издалека, но не узнать его было невозможно. Дункан обернулся и заметил, что вставший Чаплин грубо оттолкнул Деме в сторону. Он был уже едва различим сквозь пелену, и Талискер скорее догадался, чем увидел, что тот все еще не в себе и сжимает в руках пистолет. В этот миг узы исчезли, и вода начала поглощать его. Талискер протянул руку Деме, словно хотел предупредить, но она тоже исчезла. На него обрушился холод.

Чаплин совершенно не понимал, что происходит в комнате. Голова все еще болела после драки, а руки горели, будто он обжегся. Что-то было неправильно — откуда взяться озеру под Хай-стрит? Алессандро заковылял к Свету Небес, оттолкнув в сторону женщину, которая помогла странному бегству Талискера. Почувствовав Силу, он попытался отступить, но было поздно. За его спиной кто-то вскрикнул, и инспектор поднял пистолет, ожидая увидеть своего заклятого врага. В тумане сияло золотистое существо, которое протягивало ему руку. «Держись за меня!» Донесся странный, мелодичный голос, похожий на эхо прекрасной песни. Существо сделало шаг, он выстрелил... И воды поглотили его.
Вот, оказывается, как люди тонут. Холод, легкие горят, пытаясь сохранить последние глотки воздуха, руки безумно бьют во все стороны. Заметались мысли:
...я умираю...
...Диана...
Мимо гаснущего взора промелькнула маленькая серебряная рыбка. Чаплин еще раз дернулся и застыл.

ГЛАВА 6

Талискер со стоном открыл глаза и увидел синее небо.
Деме.
Имя всплыло в голове, но он не стал задумываться почему и тихо лежал, радуясь теплу солнца, сонному плеску воды и птичьим трелям. Потом все же поборол усталость, сковавшую все члены, и сосредоточился.
Деме.
Дункан сел. От резкого движения его скрутил приступ кашля, который, впрочем, помог избавиться от воды, остававшейся в носу и горле. Перед ним простиралось озеро Свет Небес, и прозрачная вода сверкала в лучах вечернего солнца. Рядом высились шесть огромных дольменов; казалось, они спокойно смотрят на него. Талискер вздрогнул — мокрая одежда неприятно холодила, а от ощущения, что за ним наблюдают, становилось не по себе.
На берегу озера, там, где скрещивались тени камней, сидел заяц, и только дрожание усов выдавало в нем живое существо. Талискер встал, ожидая, что зверек бросится наутек, но тот остался на месте, невозмутимо изучая его. Дункану почудилось, что ушастый неодобрительно качает головой, и сразу же вспомнился заяц, привлекший внимание к изумруду.
— Снова ты, приятель?
Он посмотрел на берег. На гальку выкинуло тело Малки.
— Господи Христе, — пробормотал Талискер и обернулся к зайцу. Тот исчез.
Малки изменился. Теперь он был настоящий, из плоти и крови, только, судя по всему, мертвый. Белая кожа была холодной на ощупь, губы посинели. В лучах заходящего солнца отчетливо выделялись вены на висках и веках. Как ни странно, раны, которые покрывали тело при первой встрече, исчезли. Должно быть, Малки утонул в озере.
В этот миг Малки открыл глаза и улыбнулся, показав абсолютно белые десны.
— Вот уж не знал, что ты обо мне беспокоишься. Перепугался? Я умею плавать.
Талискер сел на влажную траву, прислонившись спиной к дольмену. Малки посмотрел на свои руки и ущипнул безжизненную плоть.
— Вот вам хорошие новости, а вот и плохие... — Горец замолчал, и Талискер понял, что тот борется со слезами. — Ну ладно. Зато вполне возможно, что меня теперь так просто не уничтожишь.
Они посидели, слушая успокаивающий плеск воды. Потом Малки снова заговорил, все с тем же чудовищным шотландским акцентом:
— Мне почудилось, или твой старый добрый друг Чаплин последовал за нами даже сюда?
— Какая разница? — пожал плечами Дункан. — Деме наверняка с ним разобралась. Что предлагаешь делать?
— Ты уже высох? Я мокрый, как мышь.
— Значит, так, — проворчал Талискер. — Мы насквозь промокли, у нас нет сухой одежды, еды и оружия.
— У меня есть, — возразил Малки.
— И до заката осталось часа два.
— Пойду соберу дров, хорошо?
— Славная идея. — Талискер порылся в карманах разложенного на траве черного шерстяного пальто. — По крайней мере у нас есть зажигалка. Надеюсь, фитиль не промок... О, все не так плохо! — В кармане нашлась большая шоколадка с орехами.
При виде сладости Малки просиял.
— Всегда хотел попробовать... В мое время таких не было, по крайней мере для бедных.
— Сейчас расплачусь от жалости. — Талискер разломил плитку надвое. — Давай разожжем костер. Здесь полно плавника.
Зажигалка сработала со второй попытки, и вскоре они сидели возле огня.
— Предлагаю снять одежду, пока не стемнело, — заметил Талискер.— Повесим ее на ветки, и пусть сохнет. До захода солнца еще час.
— Хорошо, — кивнул Малки. — Но, по-моему, пора съесть шоколадку.
Медленно смеркалось. Мужчины молчали, погруженные в свои мысли, глядя на яркие языки пламени.
— Как ты себя чувствуешь? — тихо спросил Малколм через некоторое время. — Мне жаль, что так вышло. Не ожидал, что Деме пошлет тебя сюда против твоей воли.
— Все в порядке, Малки, — слабо улыбнулся Талискер. — Только не думай, что я не зол на тебя, — пошутил он. — Впрочем, что ни случится, все будет к лучшему.
— Мама говорила, что мужчина — это его битвы; они делают его сильнее, мужественнее. И все, что произошло с тобой... тебе не кажется, что тут кроется нечто большее, чем слепой случай?
— Не хочу сказать о твоей матери ничего дурного, Малки, но это чепуха. Люди часто себя успокаивают. Все, что тюрьма делает с человеком...
Что-то всплыло из спокойных вод озера. От странного предмета пошли золотистые круги.
— Дункан, — Малки поднялся, — это случайно не...
— Все равно он мертв, — устало произнес Талискер. Несмотря на такие слова, оба встали и зашли в холодную воду.
— Только я начал согреваться... — пожаловался Талискер. — Почему он не остался на дне на радость рыбам?
— У моей матушки и на эту тему было присловье, — ухмыльнулся Малки. — Дерьмо всегда всплывает.
Они засмеялись так громко, что спугнули стаю черных птиц, которые, кружась и крича, поднялись в темнеющее небо.

* * *

Когда первые лучи восходящего солнца осветили озеро, Талискер проснулся, совершенно окоченев от холода. Накануне они сделали ложа из огромных охапок папоротника и камышей. Хотя Чаплина положили близко к огню, оба сомневались, что инспектор протянет ночь. Талискер неохотно помог Малки снять промокшую одежду с бесчувственного тела полицейского и завернуть его в черное шерстяное пальто, которое почти высохло у костра.
Теперь Чаплин немного порозовел и дышал ровно. Малки не было видно — наверное, ушел в лес на поиски съестного. Огонь весело потрескивал; очевидно, перед уходом горец раздул его и подкинул дров. Дункан огляделся в поисках одежды и увидел, что она аккуратно расстелена на большом валуне, освещенном первыми лучами солнца. Похоже, друг и дальний предок разыгрывал из себя чуть ли не оруженосца. Неловко получалось. Талискер решил поговорить об этом с Малки, когда тот вернется. Тем временем стоило разбудить Чаплина и объяснить ему, что происходит. Дункан мрачно улыбнулся, предвкушая реакцию полицейского.

Малки сидел на дереве в лесу, пронизанном лучами утреннего солнца, и отчаянно проклинал свою судьбу. Спору нет, он успел вскарабкаться на дуб до того, как медведь его заметил, но зверь все же почуял запах человека и теперь терпеливо сидел внизу, то и дело лениво отмахиваясь от мошкары, летевшей со стороны озера. Гладкая коричневая шкура блестела на солнышке. Медведь тихонько сопел в такт лесному шуму. Поглядывая вниз с ветки, Малки заметил в ухе зверя серьгу. Не поверив своим глазам, горец прищурился. Все верно, толстую коричневую шкуру правого уха пронизывало серебряное кольцо, к которому было прикреплено белое перо. Малки едва не свалился от удивления.
Но прежде чем слезть, ему надлежало отогнать зверя от дерева.
— Эй, мишка, — проговорил он театрально-заговорщическим шепотом, — ты голоден? Я не очень вкусный, честно.
Малки умудрился поймать пару кроликов, и их еще теплые тушки лежали в большом заплечном мешке. Печально вздохнув, он вытащил одного из ушастых зверюшек и показал медведю.
— Смотри, косолапый, что у меня есть.
Зверь поднял голову, принюхался к новому, соблазнительному запаху. Малки размахнулся и швырнул свою добычу так далеко, как только смог, на другую сторону поляны.
Сначала казалось, что затея не удалась — медведь не сводил с него карих глаз.
Малки подмигнул.
— Ну, ты, зверюга. Смотри внимательнее. Давай, вперед.
Тот фыркнул и неуклюже потопал за добычей.

— Вот такие дела, Чаплин. Похоже, ты здесь навсегда. Если хочешь, можешь отваливать в лес — пусть тебя сожрут дикие звери, я не против.
Полицейский сидел у костра, съежившись под черным шерстяным пальто Талискера. В длинных густых волосах запутались водоросли и тина, лицо все еще было бледным. Он смотрел в огонь и даже взгляда не бросил на своего врага с тех пор, как проснулся.
— Чаплин, ты меня слышишь?
Инспектор тупо смотрел на пламя. Он поднял какую-то палку и сжимал ее в руках, не сознавая, что происходит вокруг.
— Я заметил синяки, когда мы тебя раздевали. Откуда они? — Талискер попробовал зайти с другой стороны. Ответа не последовало.
— Смотри, Алессандро. — Дункан приподнял рубашку, и Чаплин явно вздрогнул. — Когда я... когда мы дрались, ты сказал, что знаешь о Мирранон. Что ты имел в виду? Тебе она приснилась?
Инспектор резко поднял голову.
— М-мирранон, — с трудом проговорил он.
— Да? — подбодрил Талискер, но Чаплин смотрел на свои руки, которые начали кровоточить — палка оказалась острой и повредила кожу в нескольких местах.
Дункан мягко вынул палку у него из рук.
— Давай же, Алессандро. — Ему хотелось, чтобы давний противник наконец пришел в себя и можно было продолжить его не любить. — Странно...
— Мирранон, — повторил Чаплин. — Белая Орлица.

Это случилось, когда медведь почти дошел до тушки кролика. Малки уже начал потихоньку спускаться с дерева, и тут зверь заревел. Горец замер, не в силах пошевелить рукой от страха, но вскоре понял, что медведь нападает совсем не на него. Увиденное было так ужасно, что он оказался не в силах отвести взгляд, хотя поспешил снова вскарабкаться на дерево.
На другой стороне поляны возникла черная тень. В ясном утреннем свете трудно было разобрать ее очертания, чудились только усики и щупальца насекомых. От тени доносилось странное пощелкивание.
Медведь поднялся на задние лапы и снова заревел. На этот раз в рычании слышался отголосок страха, хотя огромный зверь достигал десяти футов в высоту. Тем временем форма тени изменилась — перед ними стоял черный медведь-тень, состоящий из насекомых: мух и тараканов. Эта тварь своим присутствием оскверняла лес.
Медведь бросился на противника, но тот и не попытался сопротивляться. Вместо этого он раскрыл объятия и обхватил врага. Обреченный зверь ревел в ярости и страхе настолько по-человечески, что Малки стало его жалко.
Горец спрыгнул с дерева и громко выругался — ноги подвели, и он рухнул в крапиву, потеряв надежду остаться незамеченным. Однако лесному медведю было не до того — его окутала черная тень. Потом тень медленно растаяла, и стало видно коричневую шкуру. Медведь лежал неподвижно.
Наконец он снова заревел от боли и заметался в агонии. Изнутри вырвались черные лезвия, и кровь заструилась на траву. Следом показались щупальца, которые принялись терзать еще нетронутую плоть. Медведь продолжал кричать. Больше всего удивляло, что он до сих пор жив.
Не в силах вынести это ужасное зрелище, Малки обнажил палаш и с боевым кличем бросился через поляну на подгибающихся от страха ногах. Добежав до погибающего животного, он поднял оружие двумя руками, стараясь не смотреть на безжалостные клинки и щупальца. В последний момент горец глянул в глаза медведя и прочел в них муку. С новым отчаянным криком Малки одним ударом отрубил зверю голову.

Талискер беспокойно оглядывал кромку леса. С рассвета прошло два часа, да и вряд ли Малки пошел бы на охоту один. Вдруг ночью какая-нибудь тварь подкралась и утащила его? Дункан вновь посмотрел на Чаплина, который не выговорил ни слова с тех пор, как произнес имя Мирранон.
Тревожные мысли оборвал далекий рев, донесшийся из леса. Через несколько секунд рев повторился, и Талискер выругался. Он не мог броситься на помощь Малки — какая от него польза с голыми руками? У горца по крайней мере был палаш.
Дункан подкинул последнюю палку в огонь и мрачно сел у костра.

Предыдущая страница 3 Следующая страница


Талискер 4

Малки уставился на мертвое тело. Атака изнутри прекратилась, не осталось и следа того ужаса, который поглотил несчастного медведя, только кровь и мех. Одна лишь голова напоминала величественного зверя, с которым встретился горец.
В этот миг шкура на голове лопнула. Малки наклонился вперед, готовый раскроить и череп, а потом медленно выпрямился, изумленно вздохнув.
Шкура постепенно исчезла, и появилось лицо юноши с золотистой кожей, как у Деме, которая быстро стала просто бледно-желтой. Часть черепа все еще покрывал мех, но в остальных местах появились иссиня-черные волосы. Безжизненные голубые глаза смотрели спокойно, ничто не указывало на то, какой ужасной смертью умер несчастный.
Малки в ужасе опустился на колени. Единственным способом прекратить мучения медведя было отсечь ему голову, но он не поступил бы так, зная, что перед ним человек.
— Прости меня, — пробормотал Малколм. — Я не ведал, что творил.
Утреннее солнце коснулось юного лица, ветерок играл черными волосами. Малки представил, каким этот человек был в жизни, и решил, что все же поступил правильно. Он снял серебряную серьгу и надел ее на пояс.
— Прощай, мишка. Да пребудет с тобой Господь.
Горец поднялся и ушел с поляны, не оглядываясь.

Озеро было таким же спокойно-зеркальным, как и накануне вечером. Теперь, ближе к полудню, когда стало жарко, оно нестерпимо блестело, а плеск воды о прибрежную гальку радовал слух. Талискер сидел на большом камне и болтал ногами в прохладной воде. Ему все меньше нравилось это место, и, глядя на кружащихся черных птиц на другой стороне, он пытался понять, вороны это или грачи.
— Если ты видишь одинокого грача, то это ворон, а приметив стаю воронов, знай, что перед тобой грачи, — пробормотал он, вспомнив присловье дедушки.
— Будешь говорить сам с собой — посадят под замок, — раздался знакомый голос с сильным шотландским акцентом.
— Малки! Господи, да где же ты был?
Горец ухмыльнулся, и Талискер слегка вздрогнул при виде белых десен и синих губ. В прошлый раз он видел их вечером, а не при ярком свете. На клинке запеклась кровь.
— Что случилось?
— Расскажу по дороге. Думаю, пришло время отправиться в путь. — Малки кивнул в сторону Чаплина. — Он готов к этому?
— Не знаю, он почти ничего не говорит, только молча смотрит в огонь.
— Ну что ж, идти ему придется, — с необычной строгостью объявил Малки, — или мы будем вынуждены бросить его здесь.
Талискер приподнял бровь, удивленный таким заявлением обычно добродушного воина, но ничего не сказал. Горец все объяснит ему, когда придет время.
— У тебя остался шоколад, Дункан?
— Да.
— Тогда завтрак подождет. Идем.
Наступающая осень окрашивала деревья в красно-золотые тона, землю покрывал ковер из опавших листьев. В лесу царила тишина. Все кругом застыло, даже птицы не пели. Солнце припекало, путникам стало совсем жарко и душно. Они шли на запад, а ночевать предполагали прямо в лесу.
— Думаю, Деме переоценила важность нашей миссии — что-то не видно местных жителей с хлебом-солью, — проворчал Талискер.
Малки промолчал. Он был рад, что они не проходили мимо поляны, где лежал убитый медведь. Ужасное зрелище не шло у него из головы, и он внимательно приглядывался к окрестным кустам, не таится ли в них злая тень. По дороге горец рассказал Талискеру и Чаплину о случившемся. Чаплин промолчал — он ни слова не сказал за весь день и шел как во сне. Талискера история не так поразила, как ожидал Малки, хотя он остановился и внимательно рассмотрел серьгу.
— Мне случалось наблюдать, как люди умирают, — продолжал Малки. — И от болезни, и в битве... Но это... Совсем молодой паренек... Все же я поступил правильно.
Горец посмотрел на Талискера, ожидая, что тот его поддержит, и он перестанет чувствовать себя отчасти виноватым в смерти сида. Однако Талискер только пожал плечами.
— Наверное.
— А ты как бы повел себя на моем месте? Что бы сделал?
— Ничего, — холодно отозвался Дункан. Малки некоторое время молчал.
— Вот, значит, как, приятель? Думаешь, ты такой сильный и жесткий человек?
Талискер повернулся к горцу, примирительно глядя на него.
— Нет, Малки. Я просто трус.
Ночь застала их милях в десяти от озера. Путники прошли так мало, потому что поздно отправились в дорогу и потому, что Чаплин шел очень медленно. Ночь оказалась холоднее предыдущей, и хотя деревья защищали от ветра, ледяной воздух предвещал скорое наступление морозов. Они снова набрали папоротника и собирались залезть в травяные гнезда, когда Малки выступил с неожиданным предложением:
— Слушай, Дункан, у меня нет пальто вроде твоего или чаплинского, чтобы укрыться им. Давайте спать по очереди, а один будет поддерживать огонь и сторожить. Тогда мы по крайней мере не замерзнем во сне.
— Хорошая идея, — согласился Талискер. — Тем более что в лесу водятся медведи.
— И другие твари, — пробормотал Малки.
Оба посмотрели на Чаплина — понимает ли он, что происходит? К всеобщему удивлению, полицейский поднял голову и кивнул:
— Я посторожу.

Талискеру выпало бодрствовать перед рассветом. Он видел, как ширится розовая полоса на горизонте, и чувствовал полузабытое умиротворенное спокойствие, несмотря на то что ему было холодно, страшно, а в голове все еще звучали слова Деме: «Там тебя ждут люди, люди, которым ты нужен...» Но зачем? Понятно, зачем может понадобиться воин. Он перевел взгляд на Малколма, настоящего героя, видевшего не одно сражение и погибшего в бою. Затем посмотрел на светлеющее небо, на котором осталась только одна одинокая яркая звезда, и сказал себе, что будет любоваться ею каждое утро.
Дункан уже собирался разбудить остальных, когда заметил странное движение в лесу неподалеку. Он напряженно всмотрелся в сумрак подлеска, пытаясь разглядеть хоть что-нибудь в неверном утреннем свете, и наконец увидел, что возле одного дерева что-то зашевелилось. В стволе старого дуба, покрытого лишайником, узловатого и сучковатого, угадывалось нечто странное...
Дерево стало человеком. Нет, от ствола отделилась фигура. В сумраке трудно было разобрать, что же произошло на самом деле. Похоже, часть огромного дуба обратилась в старика.
Высокого, все еще стройного, с посохом, напоминающим молодое деревце. Узлы и неровности ствола исчезли, превратившись в длинный плащ, хозяин которого постучал посохом по дубу и углубился в лес. В неверном утреннем свете его длинные седые волосы и короткая бородка отливали серебром, темно-карие глаза светились добротой и мудростью, движения были неторопливы и размеренны. Даже не посмотрев в сторону Талискера, он исчез в чаще. Напоследок Дункану почудился проблеск желтого, который так не вязался с общей благообразностью старца, что в памяти всплыл странный образ... Не может быть!
— Зак?
Шепот заглушила неожиданно зазвучавшая песня птиц, приветствующих новый день.

Проснувшись, Малки отправился в лес, однако был куда осторожнее, чем вчера. За час он отыскал три огромных гриба, пять голубиных яиц, набрал ночных фиалок и одуванчиков. Легкий, но питательный завтрак. Жаль только, нет овса. Талискер с самого утра держался замкнуто и отстраненно, да и Чаплин тоже. Малки надеялся, что сегодня полицейский придет в себя. Он очень порадовался, когда Чаплин проснулся и принялся дежурить — ему случалось видеть последствия шока, когда воины после битвы ложились спать и уже не просыпались. Утром их находили белыми и неподвижными, как трупы на поле битвы.
Услышав голоса, Малки резко остановился у края поляны.
Горец выглянул из-за ветвей большого дуба. Почти прямо перед ним пасся мул, а вокруг костра сидели Талискер, Чаплин и старик в сером плаще. Тот словно спиной почувствовал присутствие Малки, обернулся и посмотрел ему прямо в глаза. Потом улыбнулся.
— А, Малколм... Пора завтракать. Кстати, у меня есть немного овса.

ГЛАВА 7

Здесь всегда царил холод. Вот и сегодня солнце едва коснулось пиков гор.
Корвус бросил на окно взгляд из-под тяжелых век и вздохнул. Кроме синего неба, больше из его тюрьмы ничего не увидеть. Порой картина менялась, на смену синеве приходили штормовые облака или снег, но силы природы давно не радовали узника. Корвус мог сбежать только в пустоту, однако туда он старался наведываться как можно реже. Здесь, в башне, он смотрел на небо так долго, что потерял счет времени и успел проклясть синеву и звезды самыми ужасными словами. Корвус тосковал по красному цвету.
Словно в ответ на его мысли на подоконник неуклюже опустился ворон, царапнув когтями по камням и заполнив весь проем огромными крыльями. В мощной лапе он держал алый цветок, ярким пятном выделявшийся на фоне его иссиня-черной груди. Птица спрыгнула с подоконника к подножию трона. Удивительно большая для своего рода, она положила цветок на резную ручку и громко каркнула.
Корвус откинул голову назад и засмеялся, хотя в его смехе не было и капли веселья. Эхо отразилось от холодных, покрытых льдом стен.
— Она идет, Слуаг, она идет!
Дверь резко распахнулась.
На пороге стояла его сестра, одетая в черное с серебром. Тело богини охватывала серебряная кольчуга изумительной красоты, а черный высокий ворот нижней одежды подчеркивал белизну лица. Как обычно, огромные синие глаза, полные холода, оглядели Корвуса со смесью восхищения и презрения.
— Приветствую тебя, брат.
Фирр вошла в комнату и одним движением вытащила меч из ножен. Он сверкнул бело-голубой молнией и ударил туда, где только что сидел Слуаг, теребя клювом алый цветок, принесенный для хозяина. Ворон, хоть и казался неуклюжим, не был глуп и ожидал нападения, наученный горьким опытом. В мгновение ока он перелетел на подоконник, вне досягаемости меча Фирр, посмотрел вниз и неодобрительно закаркал.
Один испепеляющий взгляд богини зла, и ворон захлопнул клюв.
— Глупая птица, — вскипела Фирр. — Не знаю, почему ты не прогонишь его, брат. Он вылупился из яйца кукушки.
В голосе звучало презрение, словно Фирр знала, что это особенно оскорбительно для воронов. Слуаг недовольно взъерошил перья.
Корвус вновь рассмеялся, наслаждаясь гневом сестры. Ее белая кожа была такой тонкой, полупрозрачной... Когда она говорила, лицо напоминало живой гобелен, смертельно прекрасный, такой же холодный, как эта башня. В нем нельзя было уловить и следа нерешительности или мягкости, даже когда Фирр улыбалась. В минуты слабости Корвус хотел, чтобы сестра осталась с ним на целый день, чтобы он мог смотреть, как она говорит, бранится, смеется... Но Фирр не желала уделять ему целый день, она была такая же эгоистка, как и сам бог зла. Иногда, общаясь с ней, ему казалось, что он видит в зеркале отражение собственной пустоты.
— Стерва, — пробурчал Корвус.
— Ты ведь знаешь, что он здесь? — спросила Фирр, махнув мечом.
— Кто?
Она презрительно засмеялась, пока ее не остановил Слуаг — если ты будешь смеяться над моим хозяином, я выклюю тебе глаза.
— Странно, что ты не знаешь, — сказала Фирр куда мягче, чем собиралась.
— Я... заснул, — ответил Корвус.
— Нет. — Она подошла к деревянному трону, на котором сидел брат, и легонько коснулась его плеча. От прикосновения им обоим стало не по себе, и Фирр быстро отдернула руку, словно обжегшись.
— Коснись меня снова, — сказал он.
Корвус не требовал и не просил, и было невозможно понять по глазам, что происходит в его голове. Фирр слегка улыбнулась, хотя во рту у нее пересохло, а сердце колотилось, как бешеное, и протянула дрожащую руку.
— Не спи, брат. Пожалуйста. Обещай мне.
— Я устал, Фирр. Разве люди не спят, когда устают? — Он казался старше, бледнее, чем обычно, синие глаза потеряли всякую выразительность.
Она помолчала.
— Пришел Талискер. Теперь ты можешь его убить.
— Где он? — оживился Корвус, — Ты его отыскала?
— В лесу к востоку от Света Небес. С ним два спутника, прибывшие из его мира. Птицы снабдят меня новыми сведениями.
— Пусть полетит Слуаг.
Не дожидаясь дальнейших приказаний, ворон взмыл в небо, на мгновение заслонив свет крыльями.
— Начинается, — тихо проговорил Корвус.

* * *

По крайней мере дорога через лес обрела смысл — четверо путников направлялись в Руаннох Вер, самый крупный город в этой части Сутры. Зак утверждал, что у них четыре дня, чтобы поспеть туда к ночи Самайна, к самому большому и блистательному Собранию. Он отказался объяснить, что это такое, а просто шел, бормоча себе под нос и останавливаясь порой, чтобы взглянуть на птичку или дерево в золотых листьях. Казалось, Заку нравится идти, и он задал такой бешеный темп, что трое молодых мужчин и мул, на котором, по словам старика, почти никогда не ездили, с трудом за ним поспевали.
Пока они завтракали, Талискер засыпал вновь прибывшего вопросами. Правда ли он Зак? Встречались ли они раньше?
Старик улыбнулся и покачал головой.
— Можешь называть меня Зак, если хочешь. На самом деле мое имя — Мориас, хотя люди часто дают мне прозвища вроде Серого Дуба или Древесной Тени. — Он отправил в рот ложку грибов с овсом и как следует прожевал. — Но Заком меня прежде не называли. Что значит это имя?
— Не знаю точно, — неловко признался Талискер. — А разве важно?
— Зак — сокращение от Захарии, — неожиданно вставил Чаплин. — Захария был пророком.
Мориас расхохотался.
— Тогда кто ты, Мориас? — спросил Малки. — И где твой народ?
— У меня нет народа, только я один, — улыбнулся старик. — Я сеаннах. Сказочник.
В его словах было что-то такое, что прекратило дальнейшие расспросы. Потом Мориас рассказал о Собрании и предложил поспешить в Руаннох Вер. Талискер переглянулся с Малки и кивнул. Почему бы и нет, быть может, там они встретят Мирранон.
Собирая вещи, Талискер украдкой разглядывал нового спутника. Он казался добрым, и все же эта встреча несколько озадачивала. Пока Малки с Дунканом затаптывали угли костра, старик разговорился с Чаплином, что само по себе поражало, учитывая, что тот был совершенно замкнут с самого начала их путешествия. Мориас вложил что-то наподобие камешка в руку полицейскому и принялся объяснять. Чаплин внимательно слушал и улыбался, впервые за долгое время.

На следующее утро они вышли на главный тракт, ведущий к Руаннох Веру. Дорога красной лентой вилась через лес, утрамбованная ногами многих поколений фермеров, гнавших скот в город на продажу. Встречались им и путники. Похоже, что в Сутре жили в основном кельты, по крайней мере так показалось Талискеру — у большинства были рыжие волосы и зеленые глаза. Мужчины носили клетчатые мешковатые штаны и удивительно яркие плащи, застегнуты на броши из бронзы и серебра. Многие заплетали бороды и усы в косы. Малки явно не остался равнодушен к этому обычаю и то и дело потирал щетину на белом подбородке. Почти у всех на поясе висели мечи вроде палаша Малки, а за спиной были обитые кожей щиты. Мужчины ехали верхом на упитанных лошадках, женщины и дети шли пешком. Видимо, их вовсе не огорчало такое положение дел, потому что так было проще управлять скотом, который они гнали. Талискера удивила их сила и красота, которую не часто встретишь среди бедных людей — длинные волосы сияли в утреннем свете, красные и зеленые юбки и плащи выглядели чистыми и добротными.
Никто не трогал четверых путников, напротив, им приветливо кивали, проходя мимо. Талискер внимательно смотрел в глаза встречным — он научился этому в тюрьме, — но не видел в них злобы, только легкое недоверие. Должно быть, путников удивляла странная одежда пришедших из другого мира, однако они вполне разумно заключили, что на их родине так одеваются все.
Ближе к вечеру из леса донеслись жуткие крики. Малки обнажил меч и бросился в кусты, Талискер следом. Мориас и Чаплин остались на дороге. Когда мужчины добежали до маленькой полянки, глазам их предстало жуткое зрелище.
Кричали в основном дети, залезшие на дерево. Внизу стояла девушка, размахивая горящей веткой, чтобы защитить своих подопечных, но, похоже, беда грозила не им. В центре поляны, на месте угасшего костра, шла жуткая битва. Она уже подходила к концу — Талискер и Малки опоздали. Молодой воин сражался со странной тенью, та все темнела и приближалась к нему. Наконец меч выпал из руки юноши, неведомый враг схватил его и начал окружать тьмой.
— Нет! — проревел Малки и с мечом бросился к нему.
Слишком поздно. Смерть уже проникла внутрь. Воин перевел взгляд с Малки и Талискера на молодую женщину, которая всхлипывала у подножия дерева.
— Я люблю тебя, Уна, — с трудом выговорил он. Женщина, рыдая, упала на колени, а молодой человек снова посмотрел на Малки и меч в его руке.
— Пожалуйста...
Из груди несчастного вырвалось черное щупальце, и воина вырвало кровью.
Малки не стал терять времени. Он ухватил палаш двумя руками, размахнулся получше и одним ударом отсек страдальцу голову.
На мгновение на поляне настала тишина. Потом Уна подняла лицо.
— Дарраг! — закричала она и поползла к откатившейся в сторону голове юноши, не обращая внимания на то, что длинные волосы цепляются за колючки, а ветки царапают ей кожу.
Талискер стоял, не двигаясь, и никак не мог осознать, что же произошло. Он понял, что именно эту тварь видел Малки, и горец снова поступил правильно. Потом Дункан посмотрел на женщину, которая почти доползла до отрубленной головы.
Он бросился к ней, опустился рядом на колени и взял, за руку. Лицо несчастной покрывали слезы и грязь, в волосах запутались веточки и колючки.
— Дарраг... — бормотала она.
Талискер поднял и обнял ее, прижал к себе. Он пятнадцать лет не касался женщины. Она спрятала лицо у него на груди, словно стараясь отгородиться от увиденного ужаса. Дункан молча гладил ее по голове.

Даррага хоронить не стали. Мориас воздвиг небольшой помост, куда положили убитого воина, вновь соединив тело и голову и прикрыв страшную рану клетчатым плащом. Чаплин помог детям — девочке и мальчику — слезть с дерева и сидел с ними в сторонке, успокаивая. Талискер подумал, что по роду занятий тому часто приходилось иметь дело со смертью и утешать родственников погибших.
Уна не выговорила ни слова с момента смерти мужа. Наконец она перестала дрожать, и Талискер отпустил ее. Женщина села на землю, устремив неподвижный взор в пространство. Когда Мориас и Малки уложили тело Даррага на помост, она поднялась и пошла к краю поляны — принялась собирать цветы, листья папоротника и красивые ягодные кустики, чтобы возложить их рядом с погибшим.
Когда приготовления закончились, они собрались вокруг помоста, чтобы попрощаться с Даррагом. Уна и маленькая девочка, Брис, укрыли его всем, что собрали, посыпали чистотелом и ягодами. Мориас отыскал дуб с низкими толстыми ветвями. Туда-то и поставили помост с мертвым телом. Перед тем как покойный оказался среди золотых листьев последнего приюта, Талискер спросил Уну:
— Можно я возьму его меч?
Мориас покачал головой, но опечаленная женщина не возмутилась.
— Сэр, — прошептала она, — а какое же оружие останется у него, если вы заберете его верный меч?
— Прости, Уна, — пробормотал Талискер, осознав свою ошибку.
— Погоди, — вмешался Малки. — Я дам ему свой черный нож. Все равно доблесть твоего мужа осветит ему путь в мир иной...
— Спасибо, Малколм, — поблагодарила Уна. — Хотя Дарраг был моим другом, а не мужем. Мы выросли вместе. — Ее голос дрогнул, и она перевела взгляд на Талискера. — Мой отец нарек его моим защитником на пути в Руаннох Вер. Если ты возьмешь этот меч, придется тебе принять на себя и клятву защищать меня и детей по крайней мере ближайшие четыре дня. А я стану твоим другом. Спасибо за помощь.
Талискер поклонился. Уна торжественно взяла в руки меч Даррага и протянула его Дункану рукоятью вперед. Тот изумленно вздохнул — оружие украшали бирюза, янтарь и тонкие переплетающиеся золотые нити. И все же было понятно, что меч не новый и видел не одну битву. Талискер протянул левую руку, чтобы принять его. Уна удивленно приподняла брови, однако промолчала. Заметив это, он оглянулся на Мориаса.
— Ты должен дать мечу имя, если хочешь взять его себе, — объяснил сеаннах.
— Понятно. Раз он обязывает меня исполнить клятву Даррага, нареку его в честь моей клятвы. Имя ему... Клятва Талискера.
— Очень хорошо, — одобрил Мориас.
— Благодарю тебя, — промолвила Уна. — Дарраг был бы доволен.

Спалось им плохо. Уна хотела разбить лагерь где-нибудь в другом месте, но уже стемнело, и искать было некогда. Брис и ее брат, Коналл, сели поближе к костру, завернувшись в серые одеяла, испуганно косясь в темноту леса. Малки — ему выпало дежурить первым — принялся демонстративно расхаживать вокруг лагеря.
Взгляд Талискера то и дело притягивал дуб, в ветвях которого спал вечным сном Дарраг. Дункан старался подавить дурацкий страх, что тот поднимется из мертвых. Уна лежала рядом с ним, и Талискер любовался ее медно-рыжими волосами, блестящими в свете костра. В последний момент перед тем, как сон сморил его, он увидел на ветвях дуба огромного черного ворона и решил, что птица пришла проводить душу убитого воина в здешний загробный мир.
Его разбудили голоса. Было еще темно, костер почти догорел. Приподнявшись на локте, Талискер вгляделся в сумрак. Чаплин сидел между двумя детьми и говорил с ними тем же тоном, что и раньше, когда утешал их, но в движениях инспектора уже появилась уверенность. Юные слушатели были явно заворожены его рассказом, и даже Малки, который мог бы спокойно спать, лежал, как и Дункан, подперев голову рукой, и внимал.
Талискер обернулся к Уне, желая спросить, что происходит, однако ее одеяла валялись на земле пустыми. Ветер раздул затухающее пламя, и Дункан разглядел девушку у подножия дуба. Она выглядела такой одинокой и несчастной, что он поднялся, прихватил одеяло, подошел к ней и закутал. Уна улыбнулась в знак благодарности, но промолчала, и оба принялись слушать голос Чаплина, долетавший от костра.
— ...так Уисдин получил свой приз — самого черного, самого лучшего коня из всех, что когда-либо ступали на дороги Сутры. Его звали Круах, как одного из ветров, и все остальные вожди мечтали о таком коне, но ездить на нем мог только Уисдин мак Феин.
Талискер удивился, откуда Чаплин знает такую сказку и как он умудряется сделать повествование таким живым. Слушающим казалось, что они видят в темноте тени Уисдина и его скакуна.
— Уисдин, — тихонько проговорила Уна. — Эту историю больше не рассказывают в наших краях.
Талискер ждал. Ее следующие слова были вовсе не связаны со сказкой.
— Он сказал, что любит меня. Прямо перед смертью.
— Дарраг?
— Да. — Она поплотнее завернулась в одеяло. — А я и не догадывалась.
Талискер не знал, что ответить. За пятнадцать лет в тюрьме он забыл любовь и разочаровался в ней. Любовь и горе — не по его части.
— А что-нибудь изменилось бы, знай ты о его чувствах?
— Нет. Он был моим лучшим другом, почти братом. Моя тетя отправила меня на воспитание в его клан, чтобы я научилась облегчать боль женщин, когда... — Уна замялась.
— Ты умеешь принимать роды?
— Да. Это бесценное искусство. Так или иначе, я познакомилась с ним в первый же день. Дарраг был еще мальчиком, худым неуклюжим ребенком с вечным насморком, однако из него рано вышел хороший воин, и он заботился обо мне. А теперь я знаю, что он любил меня как мужчина, не как брат. В Руаннох Вере мы должны были расстаться, потому что я возвращаюсь домой... но это... так жестоко. — Ее передернуло, и она принялась слегка раскачиваться из стороны в сторону. Потом повернула к Талискеру залитое слезами лицо. — Прости, если я слишком откровенна. Я знаю, что мужчинам... трудно говорить о таких вещах.
— Только не мне, госпожа моя, — слабо улыбнулся Талискер. — Я не умею говорить о них вообще. А теперь нам лучше поспать... Уна, что убило Даррага?
Ее глаза расширились от страха, белки пугающе блеснули в сумраке.
— Ты не знаешь?
Он покачал головой.
— Я не могу произнести... Они все слышат. — Уна наклонилась и написала на мягкой земле одно слово. Талискер сел рядом на корточки и всмотрелся.
Костер вспыхнул, будто надпись потревожила спящего духа, и Дункан прочел: «Кораннид».

На следующее утро отправились в путь с первыми лучами солнца. Уна, Брис и Коналл собрались вокруг дуба и попрощались с Даррагом. Брис была куда веселее, чем вечером; возложив еще один букет к подножию дерева, она подошла к Чаплину и взяла его за руку.
— Дарраг теперь спит, правда, сеаннах? — спросила девчушка.
Чаплин кивнул.
На Коннала смерть родича оказала куда большее воздействие. Он молча шел рядом с Уной, порой недобро поглядывая на чужих. Талискер пытался с ним заговорить, но мальчик едва ли не оскалился в ответ. Кажется, он считал, что в смерти Даррага виноваты новые попутчики. И верно, хотя взрослые поняли, что Малки убил воина из жалости, избавил от мучений, детям нелегко было осознать это.
В этот день они встретили еще больше путников — до Руаннох Вера оставалось недалеко. Талискер, Малки и Чаплин увидели первого сида. Около полудня их догнала группа всадников на высоких прекрасных конях, сильно отличавшихся от тех, что им случалось видеть прежде. Когда они поравнялись, Талискер кивнул в знак приветствия, как делал уже не раз, но, поняв, кто перед ним, замер на месте. На коне сидела прекрасная женщина в просторном алом одеянии, напоминавшая Деме. Кожа отливала на солнце золотом, длинные волосы были заплетены в сотни тоненьких косичек и украшены жемчугом. Еще одна женщина играла на маленькой арфе, а ее коня вел другой всадник. Они ничего не сказали, просто вежливо кивнули и продолжили свой путь.
Размышления Талискера были прерваны смешком Брис.
— Ты что, сидов не видел?
— Сидов? — переспросил Талискер, не отрывая взгляда от исчезающих за поворотом коней.
— Разве у твоего клана нет сидов? — удивилась Уна.
— Есть ли у нас сиды?.. Разве они не свободные существа?
— Ну да, — неохотно кивнула женщина. — Надо идти. Мы придем последними, если не поторопимся.
Вечером Чаплин рассказал детям еще одну сказку. Талискер, наблюдавший за ним целый день, заметил, что инспектор изменился и физически, и морально. На нем была та же одежда, которую он носил в Эдинбурге, и на подбородке топорщилась щетина, но он больше не сомневался в своем пребывании в Сутре. Не столько он принял этот мир, сколько мир принял его. Чаплин говорил со всеми, кроме Талискера и Малки. Несколько раз Дункан поймал его взгляд и понял, что чувства полицейского по отношению к нему не изменились ни на йоту.
Ближе к вечеру Брис пожаловалась на усталость, и они с Уной сели на мула. Чаплин шел рядом и непринужденно болтал с девочкой.
— Почему на вас с Талискером такая смешная одежда? — спросила она.
— В наших горах так одеты все, — ответил Алессандро.
— И вы не носите одежду в клеточку?
— Конечно, носим, — серьезно отозвался Чаплин. — Она такая красивая, что мы ее прячем. — Он распахнул пальто и показал подкладку в зеленую клетку.
Вечером путники собрались вокруг костра. Полицейский сидел на бревне, неотрывно глядя в огонь. Он вывернул свое пальто наизнанку и накинул его на плечи.
— Моя история — сказание о Кентигерне и Роуэн. Правил некогда единым великим кланом тан по имени Кентигерн — могучий воин, искусный мечник и прекрасный наездник. Еще этот тан был столь же хорош собой, сколь и могуч; все женщины королевства любили его и охотно вышли бы за него замуж, предложи он им. Но он оставался одиноким. Одна девушка по имени Роуэн [Rowan — рябина (англ.)] желала Кентигерна более других. Она была так прекрасна, что поговаривали, будто она подброшенное дитя фэйри. Каждый день девушка работала в конюшнях замка Кентигерна, заботилась о лошадях, и тан, бывало, разговаривал с ней, собираясь уезжать.
Время шло, Кентигерн все не женился. Роуэн и другие девушки начали приходить в отчаяние...
У тана были ловчие соколы, и он много времени охотился в болотах. Все чаще уезжал Кентигерн, все дольше становились его отлучки. Ушей Роуэн достигли слухи, будто его околдовали фэйри и однажды он не вернется вовсе. В следующий раз, как Кентигерн отправился на охоту, Роуэн последовала за ним. Слухи оказались правдой. Тан вскарабкался на гору, и, когда он достиг вершины, появилась огромная белая птица, обратившаяся в прекрасную девушку. Вместе они подошли к краю скалы и исчезли. Роуэн ждала возвращения любимого два дня, а на третий они появились вновь. Стоило фэйри обернуться птицей, как девушка вышла из укрытия и пронзила стрелой сердце злой разлучницы. Та растаяла, напоследок горестно закричав.
Кентигерн, все еще во власти чар, бросился к Роуэн в великой ярости и ударил ее. Девушка упала головой на острый камень, кровь хлынула струей. Тогда-то тан и понял, как сильно любит ее. В отчаянии он воззвал к богам. Услышала его только своенравная Рианнон. Она решила, что Кентигерн не заслуживает верной Роуэн, и обратила несчастную в дерево. Красные ягоды рябины напоминают нам о каплях крови, омочивших землю. А Кентигерн вернулся домой и оставался одиноким до самой смерти.
Чаплин умолк.
Талискер встряхнулся, чтобы прийти в себя. Казалось, он видел долгий сон.
— Не понимаю, — пробормотал Дункан.
— Не понимаешь что? — спросил Мориас.
— Откуда он знает все эти сказки? Чаплин полицейский, в конце концов!
Глаза Мориаса сузились. И снова Талискер уловил в них нечто знакомое, напомнившее о глазах Зака, с которым он разговаривал на скамейке в Эдинбурге.
— Знаю. И все же твой друг сеаннах. Это дар. Земля сама выбрала его на роль глашатая. Не сомневайся в ее мудрости.
— Но почему? Почему Чаплин? Я человек без прошлого, именно меня послали сюда. — Дункан смотрел в землю, понимая, как глупо и завистливо звучат его слова.
— Так будет не всегда, Талискер, — ответил Мориас. — Сутра меняет тебя. Ты человек с будущим — слишком большим, чтобы предаваться пустой зависти.
Открывшийся взору Руаннох Вер поразил всех, но Талискер, Малки и Чаплин запомнили его до конца жизни.

Они добрались до города, когда уже стемнело. Шли все медленнее и медленнее, потому что дорога была забита конными и пешими людьми. Талискер, Малки и Чаплин шагали впереди, остальные прятались за их спинами. Потом между деревьями замерцали сотни белых огней. Сначала они никак не могли понять, откуда исходит свет, а поняв, обомлели.
Перед ними простиралось огромное озеро, гораздо больше, чем Свет Небес. В воде отражались факелы, скользившие по его поверхности; каждый крепился к шесту на носу маленькой круглой лодки, в которую влезало трое — гребец и двое пассажиров. По озеру сновали сотни лодок — Руаннох Вер стоял на воде.
Размер города в темноте оценить было трудно. Лодочки исчезали, подплыв к ярко освещенному причалу. Стены поражали высотой, словно их строили неведомые гиганты, а не обычные люди. Город представлял собой крепость с четырьмя высокими башнями, но их угрожающий вид нисколько не портил праздничного настроения, охватывавшего всех — и тех, кто ждал лодок, и тех, кто уже плыл. Некоторые путешественники пели нестройным хором, чтобы выразить свою радость.
— Мне придется пойти с мулом на паром, — произнес Мориас.
Талискер посмотрел, куда он указывает, и увидел подходивший к берегу кораблик, увешанный светильниками. У причала столпился народ с лошадьми, главным образом сиды.
— Хочет кто-нибудь прокатиться? — спросил Мориас, улыбаясь.
Вызвались Малки и Коналл. Брис так хотелось поплыть в маленькой лодочке, что Чаплин согласился отправиться с ней. Уна и Талискер влезли в другую.
Зеленые глаза Уны восхищенно вспыхнули при виде города, тонущего в море огней. Гребец повернулся к ним спиной, и лодка поплыла.
— Разве не чудесно, Талискер?
Ветер подхватил волосы женщины, и они летели за ее спиной, сияя в свете факела. Когда звуки смеха и пения с берега умолкли, Уна опустила руку в воду, а потом поднесла к губам. На светлую кожу упало несколько капелек воды.
— Да... — Талискер не мог оторвать от нее глаз. Уна перевела взгляд на него.
— Ты ведь не смотришь... — Повисло неловкое молчание. — Слушай, делай как я. — Она снова опустила руку в воду, а потом поднесла ее к губам. — Это приносит удачу.
— Может быть, мне стоит выпить все озеро, — пошутил Дункан.
Она рассмеялась и плеснула в него водой. Талискер ответил тем же, и началась самая настоящая водная баталия, прерываемая взрывами смеха. Гребец не обращал на пассажиров внимания, и за несколько минут они полностью промокли.
— Тс-с, — проговорила Уна, с трудом подавляя смех, когда они вплыли под сень городских стен. — Слушай.
Изнутри доносилось пение — чистый звук плыл над водой, сливаясь с собственным эхом. Все люди вокруг озера умолкли, и Дункан почувствовал, как что-то внутри него стремится в небеса.
— Это поют сиды, — прошептала Уна.
Девушка повернулась к нему. Мокрые пряди волос прилипли к ее лицу, одежда тоже пропиталась водой. Лодка мягко пришвартовалась, и Уна его поцеловала.

ГЛАВА 8

Стоя на западной башне, Фергус любовался огнями на воде. Прохладный ветер трепал седую бороду, и его пробирала дрожь. С последними звуками песни вернулось недоброе предчувствие. Снова привиделось призрачное лицо, которое не раз являлось во сне, и послышался недобрый дразнящий смех, как бы с другой стороны озера. Но вместе с музыкой пугающий образ померк, растворился в ночи.
Положив руки на каменный парапет, Фергус продолжал смотреть на крохотные золотые огоньки, плывущие к городу.
— Я тан, — напомнил он себе.
— Отец?
В дверном проеме стояла дочь, ее золотистые волосы мерцали в свете факелов. Она очень походила на свою покойную мать.
— Я слышала твой голос, отец, — солнечно улыбнулась Кира. — Здесь кто-то был?
— Просто репетирую речь перед сеаннахами, — солгал он. — Не хотелось бы их нечаянно оскорбить.
— Ах да. — Девушка подошла к нему и взяла за руку. — Насколько помню, ты повторял ее всего раз двадцать, верно?
Оба рассмеялись.
— Хорошо, что хоть кто-нибудь может еще смеяться, — раздался хрипловатый голос.
Фергус и Кира обернулись с улыбками на лицах, однако радостное настроение пропало.
Младшую дочь Фергуса в детстве поразила страшная болезнь и искалечила ее юное, жаждущее жизни тело. Тан старался как мог найти в своем сердце место и для дочери-калеки. Он знал, что болезнь доставляет ей немало страданий, хотя Улла почти никогда не жаловалась, но и это не могло заставить его полюбить девочку. Мать понимала ее и заботилась о ней... Увы, она отправилась в мир иной пять лет назад.
— Что печалит тебя, сестра? — спросила Кира. — Иди сюда, взгляни на огни. Я не позволю тебе грустить сегодня.
Столько заботы прозвучало в ее словах, что Улла улыбнулась и позволила подвести себя к парапету. Она двигалась с большим трудом, и Фергус с горечью подумал, что его дочь уже почти старуха, хоть ей всего двадцать лет от роду.
Доковыляв до края, Улла залюбовалась лодками, и на ее лице отразилась если не радость, то по крайней мере умиротворение. Правая, нетронутая болезнью, сторона лица была повернута к отцу, и он внимательно рассматривал ее. Младшая дочь тоже была бы красива. Да, не так, как Кира — темные волосы, не такие утонченные и правильные черты лица, — но все равно очень хороша. Сегодня их различия особенно бросались в глаза — Эон собирался просить руки Киры. Тан знал это, потому что внимательно следил за происходящим в городе. Старшая дочь, конечно, с радостью примет предложение такого знатного жениха, тем более что молодой человек по-настоящему любит свою будущую жену. А Улла опять останется одна, медленно превращаясь в тень.
Его мысли прервала болтовня Киры.
— Нельзя сегодня ходить в таком ужасном платье, Улла. Давай подберем тебе одно из моих.
На мгновение во взоре младшей сестры вспыхнуло недовольство, потом она повернулась и послушно заковыляла к двери. Кира шла рядом, обняв ее за талию. Фергус улыбнулся — его радовало, когда девочки были вместе.
Неожиданно он застыл на месте в ужасе. Ему показалось, что тень, всегда окутывавшая Уллу, поглотила и старшую дочь, что белоснежное платье Киры, золото ее волос поглотила тьма. Тан видел уже не двух девушек, а огромную черную фигуру. Над озером снова прошелестел неведомый злобный смех.
— Нет, — прошептал он. — Нет...
Тень исчезла, и Кира обернулась.
— Встретимся в главном зале, отец. Я тебе кое-что расскажу.
— Я скоро приду. Улла? — Тан редко обращался к младшей дочери, и та застыла в изумлении, с трудом обернувшись, не понимая, что же может ей сказать отец. — Знаешь, я... Постарайся быть счастливой сегодня, хорошо?
— Если тан прикажет, — кивнула девушка без малейшего следа иронии.
— Нет, — печально ответил Фергус. — Этого бы хотел твой отец.
Их взгляды встретились, и они поняли друг друга.
— Пойдем подберем тебе платье, — вмешалась Кира. Сиды завели новую песню. Через несколько мгновений Фергус остался на башне один.

Все улочки и переулки в Руаннох Вере были заполнены народом. Люди смеялись, кричали, размахивали пылающими факелами, и даже маленькие дети несли в руках светильники с горящим камышом внутри. Рыжие отсветы падали на возбужденные, радостные лица. Талискер сразу подумал, что город — просто море света и огня. Он все еще чувствовал вкус поцелуя Уны на губах и был растерян — в конце концов, она только что пережила сильнейшее потрясение. Теперь девушка взяла его за руку и потянула на берег. От прикосновения теплой и нежной руки голова Дункана закружилась.
— Уна? — выговорил он, не зная, что хочет спросить, но та не услышала его — она махала Брис и Коналлу, которые только что вылезли из лодок.
Путники встретились у городских ворот. Дети заразились праздничным настроением. Брис сидела у Чаплина на шее, то и дело нетерпеливо подпрыгивая. Только Мориас оставался серьезным и спокойным. Он приветливо кивнул Талискеру и Уне.
— Кажется, мы успели вовремя.
— Для чего?
— Для праздничной процессии, глупенький, — пояснила Брис, — и для сказаний. Мориас и Алессандро будут рассказывать истории. Можно мне большой факел, Уна?
— Нет, — твердо сказала девушка. — У тебя будет светильник, как у остальных детей.
— Я не могу... — начал Чаплин. — Мориас? Я не знаю подходящей истории для Самайна.
— Не бойся, парень, — хлопнул его старик по плечу. — Не думаю, что останется время для новеньких.
С пятью пылающими факелами в руках и двумя светильниками подошел Малки, широко улыбаясь Талискеру и Уне.
— Здорово, правда? Их раздают направо и налево. Велели передать, что они от Северного огня, что бы это ни значило.
Мориас показал рукой вверх.
— Смотрите. — На башнях над воротами пылали огромные костры. — От них зажигают факелы и раздают всем подряд. Это определяет удачу на следующий год. Северный огонь — не самый лучший, порой он даже означает трагедию. Впрочем, мы видели достаточно трагедий по пути сюда. — Сеаннах улыбнулся Брис и Коналлу. — Вас это, конечно, не касается, вы пока не доросли до удачи. Поэтому у вас светильники, а не факелы.
— Я уже почти воин, — нахмурился мальчик. — Не понимаю, почему мне не дали факел.
— Пойдемте, — позвала Брис. — Нам пора!
Толпы людей пребывали в самом радужном настроении. Конечно, толкотни было немало, но никто не обижался. В переулках и на площадях жонглировали факелами, глотали огонь. Кто-то пытался петь, хотя за общим шумом ничего не было слышно. Все брели в одном направлении. Поднявшись на холм, Талискер увидел идущих впереди людей с соломенными чудищами, довольно страшными при свете факелов.
— Потрясающе, правда? — Дункан слегка толкнул локтем своего соседа, не глядя, кто рядом с ним.
Это оказался Чаплин. Их взгляды встретились, на лице полицейского была написана ненависть.
Брис закричала:
— Быстрее, сеаннах, быстрее...
Чаплин ускорил шаг и исчез в толпе.
В конце концов они достигли места назначения. В сердце города располагалась огромная площадь, а посреди нее — что-то вроде каменного холма с ведущими наверх ступенями. К холму двигались процессии с четырех концов города; толпа насчитывала не меньше двух тысяч человек.
— Видишь тана? — восхищенно шепнула Брис.
На плоской вершине холма были установлены три роскошно украшенных стула, два поменьше чуть позади самого большого, настоящего трона, на котором восседал Фергус мак Фергус, тан Руаннох Вера и западных земель. Даже с такого расстояния было видно, как он высок и широк в плечах. Темно-зеленый шотландский плащ, застегнутый на левом плече серебряной брошью, прикрывал кольчугу, серебряный обруч охватывал лоб. Дункану показалось, что тан слегка нервничает. Справа от трона стоял огромный боевой топор, украшенный резьбой, слева — щит, обитый кожей. Глядя на мощные руки Фергуса, Талискер подумал, что тот, несмотря на седую бороду, вполне в состоянии воспользоваться церемониальным оружием.
— А там кто? — спросил он Уну, указывая на стулья за спиной тана.
— Его дочери, Кира и Улла. Правда, они как день и ночь?
Тан поднялся. Толпа немедленно умолкла, и стало слышно потрескивание факелов и шепот ночного ветра. Фергус заговорил. Древний язык был не знаком Талискеру и Чаплину, но звучный голос разносился над всей толпой, проникая в сердца слушающих.
— Он благодарит за урожай, — прошептала Уна, заметив, что ее спутники ничего не понимают. — Призывает богов хранить нас грядущей зимой... особенно нынешней.
— Почему нынешней?
— Ш-ш-ш, — упрекнула их пожилая женщина. — Будьте уважительнее.
Талискер принялся внимательно рассматривать толпу. Большинство пришли с разных концов страны — крестьяне и фермеры, в основном зажиточные, судя по их виду. Встречались и совсем другие люди — высокие, мускулистые, с оружием на поясе и без факелов, чтобы не занимать правую руку. Наверное, то были наемники, не нашедшие работы. А может, их просто наняли купцы, чтобы охранять караваны по дороге сюда. Ни одного сида видно не было.
По окончании речи тана толпа ответила, как полагается, а потом Уна потащила Талискера в сторону рынка.
— Куда мы? — спросил Дункан.
— Надо занять хорошие места. Мориас будет рассказывать сказку на Кожевенной площади. Его все любят.
Когда они добрались до места, Мориас уже сидел на специальном возвышении, спокойно глядя на прибывающую толпу. Те, кто не успел сюда, отправились слушать других сказочников — к мельнице, на пирс и к свинарнику, который славился тем, что примыкал к таверне. Сеаннах сидел возле огромного костра, и языки пламени бросали отсветы на лица притихших слушателей.
— С чего бы начать? — Мориас устремил взгляд в огонь. — Не так давно, по сравнению с иными древними историями — примерно три сотни лет назад, — боги обитали в Сутре. Земля была полна магии, текшей по ее жилам, как кровь. Людям хорошо жилось в зелено-золотой стране, и ночью всегда звучали смех и песни...
Нельзя сказать, что боги одаривали людей. Нет, смертные скорее казались им забавными и интересными. Порой страсть и сила людей удивляли тех, кому они поклонялись, и, должно быть, за долгие годы боги стали относиться к ним как к своим детям. И все же бессмертные жили отдельно, в чертогах, куда могли ступить только избранные. Повсюду царили мир и гармония. То были чудные дни...
Однако все меняется. Шли годы, разрыв между людьми — феинами — и их богами делался все больше. Никто уже не помнил толком, где находятся чертоги богов. Людские кланы жили сами по себе, все реже вспоминая про магию, а боги постепенно начали терять к ним интерес. Медленно, но верно Старая Сутра навсегда исчезала...
Мориас посмотрел на лица слушателей. Перед ним сидел маленький мальчик с округлившимися от любопытства глазами.
— Как тебя зовут, дитя?
— Рори, сэр, — прошептал малыш. Мориас протянул ему руку ладонью вверх.
— Подуй на нее, Рори.
Мальчик повиновался, и сказочник вскинул руку вверх. Вспыхнул зеленый свет, в воздухе появилось лицо ребенка с черными волосами и ярко-синими глазами. Когда картина померкла, Мориас продолжил:
— Такое случается раз в тысячу лет — родился новый бог. Некоторые говорят, что он был зачат изначальным злом, поскольку тьма закрыла небо, когда мать, богиня Матрона, рожала его. Есть мнение, что он создание хаоса — ведь даже боги не знают, кто его отец. Я не верю, что ребенок может родиться изначально злым, но разве нам это дано знать? Скоро появился на свет и другой ребенок, слабый, который должен был умереть. Близнецы — мальчик Корвус и девочка Фирр. Она выжила — говорят, не без помощи черной магии, потому что душа ее была искажена с самого начала.
Когда они выросли, стало ясно, что дурные предзнаменования сбылись. Фирр редко появлялась в чертогах богов, ее очаровывала смерть и тьма. Она напоминала прекрасную тень. Ее часто видели в обществе человеческих мужчин, которых она убивала ради удовольствия... Но Корвус был еще хуже. Его недостаточно радовала смерть одной души. Он вмешивался в дела феинов и сначала просто провоцировал споры, а со временем стал величайшим полководцем из всех, когда-либо ступавших на землю Сутры. Этот бог умел покорять людей. На захваченных территориях каждый мужчина должен был присягнуть ему, отрекшись от своего лорда под страхом смерти — не своей, конечно, Корвус был слишком умен, чтобы грозить такими пустяками, — а смерти жены и детей. Говорят, в тот год тридцать тысяч семей бросились на собственные мечи. Так началось правление Короля-Ворона.

Предыдущая страница 4 Следующая страница


5 Миллер Лау

Вы спросите: почему бездействовали боги? И в самом деле — почему? Потеряв интерес к феинам, они не следили за происходящим в их землях и не скоро поняли, какую угрозу представляет Корвус. Люди тем временем решили, что богам они безразличны, и вера их умерла, а волшебство покинуло землю. Сила богов тоже уменьшилась, ведь она тесно связана с верой.
Наконец настал час решающей битвы. Свободными остались только пять кланов во главе с великими героями. Уисдин Фианнах, Рагнальд Красный, Кентигерн Мурдох — самый молодой из них, Конниер мак Роих и прекрасная Маура Маклейш. Вечером перед битвой в их лагере царило отчаяние, слышался плач будущих вдов. В полночь, когда наступила тишина, на собрание вождей привели молодую женщину. Часовые поймали ее у лагеря, возле реки. Четверо из пяти предложили зарубить ее как шпионку, но что-то в ней заставило Уисдина остановить свою руку... должно быть, ее спокойная улыбка. Она призналась, что является великой и могущественной чародейкой, и предложила помощь в битве. Герои долго спорили — в темные годы правления Короля-Ворона люди с недоверием относились к магии, — однако еще до рассвета вожди все же согласились. У них не было выбора — исход битвы нетрудно предрешить, когда на другой стороне реки чернеют бесчисленные орды Корвуса.
Тогда волшебница произнесла заклинание, простое, по ее словам, но такого не слышали в этой земле. Она послала в небеса огромный драгоценный камень, вспыхнувший яркой звездой. Его ослепительный зеленый свет был виден воинам по обе стороны реки и дарил надежду феинам и отчаяние легионам Корвуса. Потом он исчез.
Долгое время царила тишина. Слышалось только журчание воды в реке. Вожди начали подозревать измену и потянулись за оружием, и тут ночное небо от края до края разорвала новая зеленая вспышка. Потом она померкла, и остался только слабый свет, в котором было прекрасно видно, как огромный отряд воинов прошествовал по небесам вслед за своим вождем. Их мечи и секиры отливали зеленым, а шедший впереди нес в одной руке изумруд, а в другой обнаженный клинок. Они спустились на землю и подошли к застывшим в ожидании людям.
Предводитель остановился перед Уисдином, протянул ему камень, обнял его и улыбнулся. Он был выше и шире в плечах, чем великий вождь клана. Борода и волосы отливали красным золотом, и один его вид внушал надежду.
— Братья! — сказал он могучим голосом, который разнесся по всему лагерю. — Мы получили ваш призыв о помощи и откликнулись на него.
Ответом был приветственный радостный шум толпы.
После этого ни пришедший, ни его воины не вымолвили ни слова. За них говорили свершенные ими подвиги.
На рассвете началась великая битва на берегах реки. Феинов было куда меньше, чем врагов, ведь благодаря черной магии Корвус подчинил себе множество кораннидов. Один вид этих ужасных существ в состоянии наполнить страхом самое отважное сердце. У них нет постоянного обличья — твари могут менять свой внешний вид, как и их противоположность, сиды, но тех не было тогда среди людей. Бездушные коранниды способны на время принимать облик врага — конечно, только в общих чертах; в бою они лишь черные тени, полные ужасных насекомых, которые бросаются от одной жертвы к другой. Над полем битвы звучали их тонкие крики и звон крыльев сотен тысяч мух и жуков.
В тот день свершили множество великих подвигов, как поется в наших балладах. Все герои пали от рук исчадий тьмы, кроме Рагнальда и Безымянного Вождя. Их окружили черные полчища Корвуса, коранниды и солдаты. Казалось, все потеряно. Враги переступали через трупы погибших, и небо почернело от стай птиц, питающихся падалью. Рагнальд и Безымянный Вождь обнялись, как братья, готовясь к гибели.
И тут вмешались боги. Потеря людьми веры ослабила их, но вместе они были еще сильны. Им стало стыдно, что один из их числа принес столько страданий и смертей на зеленые поля Сутры, и все объединились, чтобы произнести последнее заклятие.
То было заклятие столь могущественное, что могло подчинить и бога. Небо снова разорвала молния, и там, где она ударила в землю, между Рагнальдом и Безымянным Вождем, возник ослепительный столб света. В объятых пламенем небесах виднелись опечаленные лица богов. Из сияющего столба вырвались яркие лучи. Корвуса, ожидавшего исхода битвы за спинами своих солдат, неодолимая сила потянула вверх. Поняв, что задумали боги, он начал биться и кричать, рассылая проклятия во все стороны. Последнее из них ударило в бездыханные тела героев, что лежали на вершине холма, и в Рагнальда. Все они вместе с последним оставшимся в живых героем обратились в камень, и только Безымянный Вождь остался цел, пал на колени и оплакивал уход богов и гибель своих товарищей. Свет коснулся кораннидов, и твари исчезли. На поле битвы пала странная тишина.
Когда угасли последние вспышки, неясный образ богини Рианнон явился собравшимся на холме родичам воинов.
— Мы подвели вас и теперь покидаем ваш мир. Не плачьте о нас. На самом деле не так уж мы вам и нужны... Но если снова придет час нужды, ищите нас в тихих, тайных местах. Наше заклинание не пустит сюда тьму еще много лет. Покуда есть те, кто любит эту землю и готов умереть за нее, оно будет в силе.
Она обернулась к Безымянному Вождю.
— Собери своих погибших людей, и я верну вас в ваш мир. Знай, что, пока живы кельты, о ваших деяниях будут помнить. — Она протянула ему знамя, которое подхватил ветер, алое знамя в честь крови павших. — Возьми с собой этот знак. Пока он висит в твоих чертогах, ни один человек из твоего клана не падет в битве.
И тогда клан Безымянного Вождя вернулся туда, откуда пришел, забрав погибших и раненых. Перед тем как скрыться в тумане, сотворенном богиней, предводитель обернулся и отсалютовал клинком.
— Пока свет не призовет нас вновь, госпожа моя Рианнон.
И они исчезли.
Земли Сутры вскоре исцелились; казалось, им помогает неведомая сила. Люди позабыли, кто был на чьей стороне, уже через поколение, хотя о правлении Короля-Ворона говорили только шепотом. На следующий день после битвы с юга приехали первые сиды. Говорят, что боги послали их в Сутру исцелять и петь. Вскоре у каждого клана появились свои сиды, которые напоминали им о красоте мира.
И все же семя тьмы осталось. О Фирр, сестре Корвуса, почти забыли, а ведь порой ее черную тень видели на полях сражений, где погибали прекрасные молодые люди. Быть может, это домыслы, но... Мне кажется, что больше всего борются за жизнь темные души.
Вот и пришел конец сказанию сеаннаха.
Последние слова сказания резанули сердце Талискера. Почему больше всего борются за жизнь темные души? И что тогда можно сказать о нем самом? Он сжал камень Мирранон, лежащий в кармане. Пока свет не призовет нас вновь... Талискер едва не подпрыгнул на месте, но встретился взглядом с Мориасом, и тот слегка покачал головой.
Слушатели радостно захлопали и закричали от восторга. Мориас улыбался и кланялся, скромно принимая хвалу, однако было заметно, что старик очень устал. Чаплин уже стоял рядом со сказителем и тихо говорил с ним. Слушатели медленно расходились, их факелы догорали, дымя. Через несколько минут Талискер, Малки, Мориас и Чаплин остались одни на площади. Уна отправилась укладывать детей спать в доме их родича. Ночь наконец стихла.
— Но ведь это не конец, Мориас? — требовательно спросил Дункан. — Не конец сказания?
Он спросил куда более жестко, чем собирался, и Чаплину почудилось, будто он угрожает старику. Полицейский быстро встал между ними. В лунном свете блеснул клинок, и Малки поспешно оттащил Талискера в сторону, чтобы Алессандро не мог дотянуться.
— Отлично, Чаплин, — рявкнул Дункан. — Вот тебе и прекрасный предлог. Ты так его ждал! Немного же времени тебе потребовалось. Тебя ведь не интересует, что происходит на самом деле?
— Не дури, парень, — поддержал его Малки.
— Оставь его, Сандро, — спокойно проговорил Мориас. — Кажется, мое сказание не столько ответило на вопросы, сколько задало их.
Талискер сделал шаг в сторону и вытащил из кармана камень.
— Как насчет этого, Мориас?
Изумруд сиял так же, как в Эдинбурге. От всех граней струился зеленый свет, бросая отблески на лица четверых мужчин, отражаясь в их глазах.
— Убери его! — прошипел сеаннах. — Ты нас погубишь.
— Господи Христе, — прошептал Чаплин. — Пока свет не призовет нас вновь...
Талискер сунул камень в карман, и Мориас устало кивнул.
— Да. Свет снова призвал, но на сей раз не пришел могучий клан героев. Остался только один, и он далек от совершенства. Думаю, стоит поговорить об этом утром. Я очень устал. Наверное, это мой последний Самайн.
— Мориас, — перебил его Талискер. — Мне нужно знать все. Не понимаю — почему я?
— Мой рассказ — чистая правда, — вздохнул сказитель. — Ты и Малки — последние потомки клана, явившегося в Сутру в час величайшей нужды. Сколько людей было сегодня в толпе?
— Не знаю точно. Тысячи две. А что?
— В последнюю неделю вдвое больше покинули свои дома и отправились на праздник Самайна.
— Что? — изумился Талискер. — Как же так?
— Их убили в лесах, как Даррага. По нашей земле снова бродят коранниды. — Старик сделал рукой странный жест, словно отгоняя темных духов. — Люди еще не осознали масштабы бедствия. Но поверь мне, сегодня ночью в гостиницах и тавернах города правда всплывет на поверхность. Заклятие, о котором я рассказывал, слабеет, и Корвус знает об этом. Скоро он освободится, а две сотни лет ничем не смягчили его жестокую душу. Мы можем противопоставить его мощи горсточку неясных прорицаний, изумруд и тебя. Не слишком много, правда?
Воцарилось молчание.
— Думаю, мне пора спать, — сказал Мориас таким тоном, будто они обсуждали погоду, с трудом поднялся, и Чаплин поспешно поддержал его. — Я снял для нас комнаты в гостинице. — Старик указал посохом в темноту.— В трех улицах отсюда, называется «Черный лебедь». — Он побрел туда, Чаплин и Малки — следом.
— Я скоро приду, — пробормотал Талискер.

Его звезда все еще сияла на небе, и Дункан долго смотрел на нее. Огонь, разожженный для сказителя, почти угас, последние искорки уносил ветер. Талискер поднял с земли пальто и надел его — сырой ночной воздух совсем остыл, а с озера надвигался туман.
Две тысячи человек, по словам Мориаса, погибли в лесах по пути на Самайн, праздник света. Их убили твари, отобравшие жизнь у Даррага.
— Талискер?
Уна стояла в тени возвышения; лунный свет падал ей на лицо, делая его неземным и божественно прекрасным. Дункан улыбнулся ей, хотя едва не падал от усталости.
— Многие погибли, — промолвила она. — Об этом говорят во всех тавернах. Женщины и дети... — Уна прикусила губу, и по щеке скатилась слезинка.
Талискер подошел к ней и обнял как тогда, в первую их встречу. Оба молчали, делясь друг с другом теплом и скорбью. Девушка прижалась к нему, положила голову на плечо. Потом снова заговорила, совсем тихо, но Дункану показалось, что ее голос звучит громче труб Судного дня.
— Ты возляжешь со мной?
— Уна, — прошептал он. — Ты меня не знаешь, совсем не знаешь, кто я на самом деле...
Девушка не подняла лица, но Талискер понял, что она улыбается.
— Нет ничего позорного в том, чтобы хотеть мужчину, Дункан. Ты не обесчестишь меня, только не в ночь Самайна. Кроме того, я слышу песню твоего сердца и хочу, чтобы она стала моей.
Руки Уны скользнули по его бедрам, и Талискер почувствовал, как почти нестерпимый жар проникает сквозь ткань джинсов. Он весь пылал, как тогда, когда они спали рядом, однако на сей раз пламя исходило от нее. Не в его силах было оставить призыв без ответа.
— Страх, — проговорил Дункан, — страх в моем сердце.
Она посмотрела на него сияющими глазами.
— Тогда позволь мне принять твой страх, Дункан Талискер, и спасти тебя от него.
Он коснулся ее губ, чувствуя, как беспокойство уходит. В темноте, когда все праздничные факелы погасли и песни умолкли, город начинала охватывать тень смерти, и только сердце Талискера было полно радости.

Когда зеленый свет камня Мирранон осветил замершие в удивлении лица четырех мужчин и лучи коснулись опустевшей рыночной площади, его заметил человек, стоявший на северной башне. За его, а точнее, за ее спиной, догорал огромный костер, от которого зажигали факелы. Она стояла у тлеющих углей, пока Талискер и Уна не отправились в таверну: молодая женщина вела высокого мужчину, как будто тот пребывал в глубоком трансе.
— Как мило, — улыбнулась Кира. — Сегодняшний герой.
Поплотнее закутавшись в шаль, девушка вернулась в зал, где праздновали ее помолвку.
Много позднее Кира тщетно пыталась уснуть. В голове бурлили мысли. Придет ли он вновь в ее сон? Захочет ли ее по-прежнему? Никого, кроме него, ей не нужно...
Она слегка застонала, когда сон ласково охватил ее, тьма коснулась нежной кожи, и началось долгое падение в пустоту. Он поймает ее. Конечно же, поймает.
— Кира? Вот и ты наконец.
— Корвус!
Чувство падения исчезло. Он стоял в нескольких шагах от нее и был четко виден, хотя вокруг постиралась тьма, — совершено нагой, если не считать черного плаща, синие глаза горели жестоким огнем.
— Ты знаешь, кто я?
— Сегодня сеаннах рассказал нам твою историю, — кивнула девушка.
— Ты боишься?
Она покачала головой:
— Я не верю, что ты злой.
Он запрокинул голову и расхохотался.
— Ты так юна, Кира. Уверяю тебя, я очень злой, почти воплощенное зло. Что ты на это скажешь?
— Ничего.
Почему же, почему он не идет ко мне, думала девушка. Казалось, Корвус не в силах двинуться с места. Она шагнула вперед, гордо подняв подбородок и не обращая внимания на слезы, катящиеся из глаз.
— Как ты можешь быть злым, если кто-то любит тебя? Разве любовь не искупает все?
Кира стояла от него на расстоянии вытянутой руки. Безумно хотелось коснуться сильного и нежного лица, являвшегося ей каждую ночь вот уже два месяца, но что-то удержало ее. Улыбка превратилась в оскал, и Корвус хрипло и презрительно рассмеялся, будто издеваясь над ней. Еще не вполне поняв, что происходит и что надо делать, девушка плюнула ему в лицо.
— Подлый ублюдок!
Кира бросилась бежать.
Это сон. Это сон.
Однако страх все рос. Сзади донесся страшный звериный рев, в сумраке мелькнула черная тень. Девушку пронзила острая боль, спину разодрали огромные темные когти. По бедрам заструилась кровь. Кира упала, с трудом развернулась и увидела его. Из горла вырвался отчаянный крик, но было уже поздно.
Он обернулся в ворона. Крылья заслонили собой весь мир, на серебряных когтях алела свежая кровь. И все же перед ней был Корвус. Те же синие глаза впивались в самую душу. Он опустился на нее — и в тот же миг стал человеком. Прижался к ней... На мгновение она ощутила прикосновение перьев к обнаженной груди, услышала стук огромного птичьего сердца.
Он охватил ее своими руками — а может быть, все еще крыльями, — притянул к себе и вошел в нее, запустил пальцы в теплую кровь, струящуюся по спине. Она закричала, и Корвус поднес к ее губам окровавленный палец.
— Дорогая... — Темноту разорвал злобный смех.
Она боролась и кричала. Кира была дочерью тана и сопротивлялась с силой, которую никто не мог ожидать от такой хрупкой и тоненькой девушки. Но все было тщетно. Наконец она затихла без движения, плача от бессилия и отвращения к себе, а внутри нее обрело жизнь семя тьмы. В последнее мгновение Кира поняла, что теряет душу, закрыла глаза в ужасе... Потом открыла их, и на ее лице появилась такая же злобная улыбка, как у Корвуса.
Хаос поглотил ее. Кира была мертва.
— Я твоя, господин мой, — прошептала она.
— Знаю, — ответил Корвус.

ГЛАВА 9

Воздух был серебром, воздух был музыкой. Над утренним туманом летели орлы, и величайшим среди них по праву считали Макпьялуту. Его могучие крылья рассекали прохладный воздух со свистом клинка, несущего верную смерть. Он поднимался все выше и выше, чтобы взглянуть на коричневые спины своих собратьев. Крик его разнесся над лесами и спящим городом. Макпьялута смотрел, как идут вверх другие орлы. Они полетели бы за ним куда угодно, даже если бы их вождь продолжил стремление туда, где крылья не могут опираться о воздух, а лучи солнца губительны.
От самолюбования Макпьялуту отвлек странный свет, струящийся из узенького окна под крышей одной из гостиниц, будто отражавшийся от медно-красной поверхности. Принц был заинтригован и, сложив крылья, ринулся вниз. Уже возле окна он замедлил полет, распустив крылья, и заглянул внутрь. Свет солнца падал на темно-рыжие волосы спящей женщины. На узкой кровати лежали двое, крепко обнявшись и тихо улыбаясь во сне. Мужчина, казалось, не совсем расслабился, мышцы были слегка напряжены, будто, войди кто в комнату, он проснется в ту же секунду. На полу, в пределах досягаемости, лежал прекрасный меч.
Макпьялута снова издал крик, и на сей раз в нем прозвучало не торжество, а скорее печаль.

Талискер проснулся от громкого птичьего крика в крохотной комнатке под крышей таверны, выглянул в окно и увидел мелькнувшие коричневые перья.
— Господи Христе, — прошептал он.
Мимо пролетело семь или восемь огромных птиц; ветер, поднятый их крыльями, распахнул незапертое окно. Последнее крылатое создание встретилось взглядом с проснувшимся человеком и (так показалось Дункану) улыбнулось. Талискер рассмеялся над игрой своего воображения — где это видано, чтобы птицы улыбались, — и стал любоваться спящей девушкой.
— Уна! Там, снаружи, огромные птицы. Думаю, это орлы. — Она шевельнулась и крепче прижалась к нему. Он нежно убрал волосы с ее лица. — Уна, — хрипловато повторил Дункан, не в силах сдержать страсть, — ты не спишь?
Она засмеялась и еще сильнее сжала его в объятиях, показывая, что не спит. Он застонал. Тогда Уна ловко выдернула подушку у него из-под головы, вскочила на ноги и встала над ним. Не успел Талискер опомниться, как получил по голове. Перья полетели во все стороны.
— Разве ты не знал, Дункан Талискер, что в наших краях надо сражаться за свою женщину? — Она снова ударила его. Белые перья запутались в рыжих волосах, упали на обнаженную грудь.
Дункан подумал, что никогда не видел более прекрасного и более эротичного зрелища.
— Вчера вечером ты совсем другое говорила... — ответил он, поднялся и страстно поцеловал ее.

На улицах было пусто, настроение в городе царило далеко не праздничное. От вчерашнего веселья не осталось и следа. Дул прохладный ветерок, и Талискер решил пойти поискать орлов в надежде еще разок полюбоваться на них. Гостиница стояла у южной стены, неподалеку от главных ворот, так что он направился к стене и взобрался по длинной лестнице на сторожевую башню, выходящую к озеру.
Над водой парили орлы. Их было девять. Золотисто-коричневые перья блестели в лучах утреннего солнца, изумительно красивые на фоне голубого неба. Казалось, птицы поглощены какой-то игрой — пролетали мимо друг друга, едва не касаясь крыльями, а потом по широкой спирали взмывали вверх. Громкие крики разрывали утреннюю тишину.
— Правда они прекрасны?
Талискер и не заметил, как к нему подошел Мориас. Старый сеаннах вскарабкался по лестнице вслед за своим молодым другом и совсем запыхался. Дункан поспешно указал ему на деревянную скамью возле внутренней стены.
— Спасибо. — Мориас с радостью сел. — Я столько раз любовался их полетом, а сердце по-прежнему замирает.
— Они живут в городе? — спросил Талискер, не отрывая взгляда от огромных птиц. Орлы принялись ловить рыбу в озере — камнем падали вниз и так же быстро поднимались кверху, неся в когтях беспомощную добычу.
— А ты не знал? — Мориаса сильно удивил подобный вопрос. — Или ты успел забыть, кто тебя послал сюда?
Талискер резко обернулся к старику.
— Мирранон? Белая Орлица? Они... что? Как Деме?
— Да, сиды, — кивнул Мориас. — Но не произноси здесь имя Белой Орлицы. Она изгнана из своего рода. Смотри, они летят сюда.
Слева от Талискера на зубцы укреплений опустились все девять орлов. Потом, словно по команде, они раскрыли могучие крылья, подняли их вверх и громко закричали. Последовала яркая серебряная вспышка, и Талискер на секунду ослеп. Когда он вновь обрел зрение, перед ним стояли девять сидов. Ветер развевал их коричневые одежды, украшенные перьями. Сиды легко спрыгнули внутрь и завели, судя по тону, дружескую беседу на совершенно непонятном языке. Среди них стоял статный мужчина, явно выделявшийся среди прочих. Словно почувствовав внимание, сид обернулся к Талискеру. Их взгляды встретились, и в ту же секунду Дункан понял, что перед ним враг, хотя тот вежливо улыбался, направляясь к сказителю и его спутнику. Он остановился перед Мориасом и уважительно кивнул.
— Приветствую тебя, сеаннах. Чудесное утро, не правда ли? — Сид говорил таким тоном, будто произнес шутку, понятную только ему и его собеседнику.
— Принц Макпьялута. — Мориас степенно, без следа улыбки на лице или сарказма в голосе наклонил голову. — Как обычно, полет орлов радует мое сердце.
Сид кивнул, принимая похвалу, и вопросительно посмотрел на Талискера.
— Это Дункан Талискер, — коротко представил его сеаннах.
Последовала секундная пауза. Принц старался скрыть свою реакцию, но все же заметно побледнел, услышав имя.
— Талискер?
— Да, — холодно отозвался Мориас. — Он прибыл сюда на праздник Самайн.
Старик явно собирался продолжить, однако на лестнице послышались шаги, и появился Чаплин в сопровождении троих солдат из охраны тана.
— Мориас, мы искали...
— Сеаннах! — Вперед протолкался самый высокий воин. — Тан Фергус просит тебя немедленно явиться к нему, прихватив все целебные травы, какие только есть. Его дочь очень больна, господин мой.
— Улла? — удивленно нахмурился Мориас. — У нее есть снадобья, и она сама лечит свой недуг.
— Нет, господин, не она. Кира. — В голосе воина звучало отчаяние. — Она не просыпается.
Мориас вздрогнул, тревога пробежала по его лицу. Он дотронулся до руки воина.
— Веди нас, Эон. Посмотрим, чем можно помочь юной леди. — Старик поманил за собой Талискера и Чаплина. — Пойдемте, познакомитесь с таном.
Уже ступив на лестницу, Талискер обернулся и посмотрел на сидов. Большинство продолжали болтать между собой, но Макпьялута опустился на скамью, запахнувшись в алый плащ. Ветер развевал его серебристые волосы. Он сидел, скрестив на груди руки и склонив голову набок, как настоящий орел. Голубые глаза неотрывно смотрели на Талискера.

Тан Фергус взволнованно ходил взад-вперед по комнате, смежной с опочивальней Киры. Он проснулся и услышал страшные вести о том, что многие из его подданных не дожили до праздника Самайн. Ужасные подробности напугали бы любого. Не успел он оправиться от этой новости, как прибежала служанка его любимой дочери, златовласой Киры, и сказала, что никак не может ее разбудить. Девушка дышала, но слабо, и сон был явно колдовским. Да еще и запах... Он наполнял спальню и, хотя тан не спешил признаваться себе в том, исходил от середины кровати.
— Отец, не беспокойся. Уверена, сеаннах поможет нам, — раздался голос Уллы, которая изо всех сил старалась улыбаться. В ее глазах светился страх за сестру, но Фергус не хотел встречаться взглядом с Уллой, боясь, что дочь прочтет в нем злую мысль. Почему Кира, спрашивал он себя в отчаянии, почему моя любимая девочка? Ему становилось стыдно от таких мыслей, и он не поднимал глаз выше коричневого подола платья младшей дочери.
— Оставь меня, — бросил он, даже не взглянув Улле в лицо, не подумав, что ранит чувства девушки, просто равнодушно смотрел, как метнулся подол и она отошла в дальний угол комнаты.
Вскоре появился Мориас в сопровождении еще нескольких человек. Солдаты поспешно скрестили длинные копья, в комнату пустили только старика. Фергус тепло встретил старого друга. Улла робко вышла из угла, сеаннах взял ее руки в свои и поцеловал в щеку.
Талискер внимательно смотрел сквозь дверной проем на встречу тана и сказителя. Теперь Дункан был почти уверен, что бродяга, с которым он сидел на скамеечке в Эдинбурге, и сеаннах — одно лицо. Припомнилось, как они смеялись и курили одну сигарету. Какой же силой должен обладать Мориас, если ему так легко наведываться в Эдинбург, когда Деме пришлось ждать двести лет в своей темнице?
— Приглядывался ко мне, надо же, — пробормотал Талискер.

— Видел? — Эон показал на линию горизонта. — Там что-то шевельнулось.
День клонился к вечеру, западный берег озера озаряли последние лучи осеннего солнца. Дальше, насколько хватал глаз, простирался великий лес, Ор Коиль. Стена деревьев казалась непроницаемой даже для солнечного света; не верилось, что через зелено-золотую чащобу могли прийти на праздник тысячи людей. Потом глаз привыкал и начинал замечать, что лес вовсе не сплошной — тут и там торчали серые ветки засохшего дерева, виднелись камни и даже полянки, на которых ничего не росло.
Талискер прищурился.
— Ничего не вижу. Хотя... постой-ка...
На той стороне озера, к востоку от крепостных ворот, в лесу мелькнула неясная тень. Похоже, тварь имела размеры небольшой лошади. Потом появилась еще одна, и еще одна, ближе к югу, вышла из-за прикрытия деревьев. Все существа были черными, а более точно сказать с такого расстояния не представлялось возможным. Что-то в их повадках и поступи...
— Собаки? — не веря своим глазам, спросил Талискер.
Из леса вышли новые тени. Они двигались так слаженно, словно повиновались единому приказу, словно их вела единая воля.
— Вот черт, — раздался знакомый голос с шотландским акцентом. Горец стоял за Талискером и тоже смотрел на лес. Они встретились в первый раз с тех пор, как Талискер достал камень Мирранон на площади.
— Псы, Малки.
— Да, черные псы. — Горец сплюнул вниз со стены. — Большие, сволочи, верно?
Талискер обернулся к другу и заметил, что по всей стене воины с ужасом смотрят на лес. Они молча стояли группками по двое или по трое. Многие молодые солдаты побледнели от страха, воины постарше выглядели сурово и решительно.
— Что это значит, дружище? — хриплым шепотом спросил Талискер.
Словно в ответ Малки снова кивнул в сторону леса, где собирались сотни псов. У Дункана волосы встали дыбом, когда черная волна медленно двинулась в сторону Руаннох Вера.
— Воины считают черного пса дурной приметой, — сказал горец. — Самой плохой из всех. Говорят, что увидеть черную собаку — к смерти. Каждая из них приходит за своей душой. На каждой написано имя.
Талискер снова окинул укрепления взглядом. Кругом царила такая тишина, что плеск волн о скалы, обычно приятный и успокаивающий, казался зловещим и многозначным.
— Но кто мог их послать, Малки? Случайно ведь не увидишь такую стаю, правда?
— Иди сюда, Дункан. — Горец поманил своего друга за собой. — Я тут порасспрашивал вчера вечером. Помнишь кораннидов — тварей, которые убили медведя и парня, который шел с Уной?
Талискер кивнул.
— Так вот, там их целая армия. Как в сказании Мориаса. Похоже, сил у них все прибывает, и никто не знает почему. И все же за этим стоит проклятый Корвус.
— Но Мориас сказал, что он в темнице, к тому же с тех пор прошло лет двести, если не больше. — Не успев договорить, Талискер понял, что двести лет — пустяк для бога. — Кроме того, он скован заклинанием.
— Да, но сестрица-то его свободна. Теперь Фирр — королева. Корвус управляет кораннидами ее руками. А она и рада, поганка гнилая.
Талискер едва не рассмеялся, услышав такое определение злобной сестрицы повелителя тьмы, однако Малки явно был сильно встревожен, да и общее настроение на укреплениях не располагало к веселью.

Неожиданно тяжкую тишину разорвал прекрасный звук, подхваченный и усиленный эхом. Макпьялута, принц орлов, сидел на стене, свесив ноги и нисколько не обращая внимания на высоту. Он играл на золотой свирели не длиннее его пальцев, летавших по ней в легком танце. Музыка рассеяла ужас, навеянный появлением черных собак, и, будто во власти новых чар, многие воины повернулись к лесу спиной.
— Как там леди Кира? — спросил Малки. — Говорят, ее кто-то заколдовал.
Талискер, тоже под властью музыки, ответил не сразу.
— Между нами говоря, приятель, это правда. Мориас сумел ее разбудить и все еще находится в ее покоях. Не радостное у него лицо, доложу тебе... Она похожа на... — Он огляделся по сторонам и закончил почти шепотом: — ...на зомби.
— Как это?
— Жива, но... — Талискер поглядел в белое, безжизненное лицо Малки и решил не продолжать. — Не важно. Нас с Эоном послали посмотреть, что происходит, и доложить тану. Пора отправиться назад. Эти псы не радуют взор.
— Ты видел Чаплина?
— Да, — вздохнул Дункан. — Он с Мориасом. Сделай одолжение, Малки, присматривай за ним. Прикрывай мой тыл.
— За этим я и здесь. — Горец неожиданно коротко рассмеялся. — Ты ведь у нас занят одной рыжеволосой леди.
Талискер не привык к подобным разговорам. Ему доводилось слышать, как мужчины обсуждают своих возлюбленных такими словами, от которых его всегда коробило. Он слегка покраснел.
— Да... В общем-то...
Они спустились по лестнице, и Малки внимательно поглядел на друга.
— Я рад за тебя, Дункан. Она славная девушка.
— Это верно.
На сей раз Талискера без вопросов пропустили в спальню леди Киры, быть может, потому, что с ним был Эон, а тан ушел.
Кира сидела на постели, и вид у нее был недовольный. Она сразу не понравилась Талискеру, хоть он и не смог бы сказать почему. Рядом на краешке кровати сидел Мориас и тихонько беседовал с ней. До Дункана донесся обрывок разговора.
— Вспомни, Кира, это важно.
Чаплин, Улла и служанка дочери тана стояли возле кровати, явно чувствуя себя потерянными.
— Эон. — Кира протянула руку своему жениху.
На его лице нарисовалось неимоверное облегчение, и он бросился к невесте, опустился на колени и поцеловал ее руку. Потом застыл, будто пораженный молнией.
Малки положил руку на рукоять меча, но Эон — с немалым трудом — через секунду все же встал.
— Рад в-видеть в-вас в добром здравии, госп-пожа моя. — Его голос дрогнул, и воин обернулся к Мориасу в поисках поддержки. Сеаннах слегка нахмурился. — Я... Я должен отправиться к вашему отцу и доложить ему о происходящем.
Эон развернулся на каблуках и почти выбежал из комнаты, слегка толкнув Малки и Талискера. На его лице было написано отчаяние, в глазах стояли слезы.
— А теперь усни, — сказал Мориас Кире. — Сон исцелит тебя.
Словно во власти чар Кира опустилась на подушки и немедленно закрыла глаза.
Мориас поманил за собой всех в смежную комнату. Служанка осталась поправить одеяло.
— Что происходит, Мориас? Что случилось с Эоном?
Мориас ответил не сразу, а посмотрел на Уллу и взял ее за руку.
— Мне жаль, моя дорогая. Боюсь, что твоя сестра для нас потеряна. Понимаешь?
— Я буду следить за ней, сеаннах, — проговорила девушка сквозь слезы и заковыляла обратно в спальню.
— Она умирает? — спросил Чаплин. — Но, Мориас, я видел, как она проснулась... И ты сказал тану...
— Тан в первую очередь отец, Алессандро, — нетерпеливо оборвал его старик. — И пока теплится жизнь, есть надежда; по крайней мере я так думал. Увы, по правде...
— В чем дело? — вмешался Талискер. Мориас посмотрел ему в глаза.
— Это связано с тем, зачем тебя призвали. Вмешался Корвус. Смотри.
Из складок серой одежды он извлек черное перо длиной с человеческую ногу и толщиной стержня по меньшей мере с большой палец. Но не только размер отличал его от других — от пера исходили отчаяние, страх и ненависть.
— Ворона? — спросил Малки.
— Ворон, — ответил ему Талискер.
— Я нашел его в постели Киры, под подушкой, — устало проговорил Мориас. — Во сне к девушке приходил Корвус и осквернил ее душу. Когда Эон коснулся и поцеловал невесту, он почувствовал запах тьмы, исходящий от ее кожи.
— Но почему Корвус позволил ей вернуться? — снова задал вопрос Чаплин.
— Вижу, ты хорошо понял ситуацию, Алессандро; наверное, от суеверного народа твоего отца ты унаследовал особое чутье. Да, он мог оставить ее душу между миров себе на потеху, но боюсь, что на самом деле он хотел не ее, хоть Кира и прекрасна... была. Нет, Корвус хотел использовать несчастную, чтобы вернуться в мир во плоти. Его утомляет необходимость управлять происходящим через сестру. Это был эксперимент. Кира — слишком слабый сосуд, и она быстро сломалась.
Талискер бросил взгляд в спальню, где на постели лежала Кира, напоминающая сказочную принцессу из мультфильма. Шелковистые волосы, сияющие в лучах солнца, рассыпались по подушке; девушка дышала ровно, черты лица смягчились. Улла сидела в тени, и солнце падало только на руку, которой она сжимала узкую ладошку сестры. Дункану вспомнилась Уна и ночь, полная любви. Быть может, Эон и Кира тоже пережили такой момент... и только однажды.
— Бедное дитя, — прошептал он.
— Истинно так, — ответил Мориас. — Следует сообщить печальные вести ее отцу.

* * *

— На нас напали, — мрачно объявил тан Фергус. — Точнее говоря, скоро нападут. Берега озера окружила армия; полагаю, на рассвете начнется атака. Я поручил сидам узнать, как войска намерены пересечь озеро; тем не менее враг явно уверен, что сможет сделать это. Такой армии... — он оглядел собравшихся, словно давая им время собраться с силами, — такой армии не видели в Сутре сотни лет. Нас осаждают коранниды.
Люди зашумели. Фергус поднял руку, призывая к молчанию, но порядок был восстановлен только через несколько минут.
— А как насчет псов? — спросил кто-то. — Там их тьма — тьмущая.
— Боишься собак? — ответили ему. Раздались нервные смешки, и все выжидающе посмотрели на Фергуса.
— У меня есть ответы не на все вопросы, но я полагаю, что некоторые коранниды специально приняли такое обличье, чтобы... сыграть на наших суевериях. Я принял решение вывести из города женщин и детей через северный проход. — Воины мрачно кивнули. — У вас несколько часов, чтобы попрощаться. Те же, у кого нет родственников, отправляйтесь немедленно на места.
— Как себя чувствует леди Кира? — спросил воин. — Мы слышали...
— Она поправляется, слава богам, — ответил Фергус. Толпа начала расходиться.

Служанка рассказала о принятом таном решении, совершенно не думая, как к нему отнесется Улла. Та посмотрела на сестру, которая не шевельнулась с тех пор, как Мориас велел ей уснуть.
— Слышала, Кира? Детей хотят вывести из города. Мне придется ненадолго оставить тебя. Вот я велела Морне принести трав и цветов из моей комнаты — таволга и лаванда. Они не позволят никому тревожить твои сны до моего возвращения.
Улла положила сухие травы на грудь сестре, немедленно пожалев об этом — та все больше походила на усопшую.
Улле никогда не нравилась Кира. Она считала ее избалованной и легкомысленной, слишком много думающей о нарядах. Даже красота ее была поверхностная... однако мужчины все равно восхищались ею. Между сестрами лежала непреодолимая пропасть, и все же Улла не хотела бы, чтобы тьма поглотила душу Киры. Она остановилась в дверях, обернулась в последний раз и заковыляла по коридору.

Кира сильно удивилась бы, узнай она, куда так спешит сестра. Ей и в голову не приходило, что хоть один мужчина второй раз посмотрит на калеку, не то что полюбит, и часто дразнила ее. И все же Улла сумела найти любовь, рядом с которой меркли ничтожные интрижки старшей сестры.
Каллум, темноволосый тихий человек, был простым воином в охране тана. В первый раз он увидел Уллу в темноте и пригласил прогуляться с ним в саду. Жизнь девушки переменилась. Она сидела в своей комнате, трясясь от страха — что же он скажет ей, увидев при свете дня? Потом ее охватила ярость — наверняка посмеется над ней или просто поспорил с кем-то... Она надела лучшее зеленое платье и отправилась в сад.
Каллум поспешил к ней и подхватил под локоть, чтобы Улле стало проще идти. Воин прямо посмотрел на нее, нисколько не изменившись в лице, и они гуляли и беседовали много часов. Наконец девушка не выдержала:
— Каллум, ты знал, что я покрыта шрамами? Что за спиной меня называют уродиной?
В ответ тот сорвал большую белую розу.
— Что вы видите, леди Улла?
— Какой красивый цветок! Раньше мне никто не дарил роз.
— Неужели вам не выпало любви? — тихонько проговорил он и показал ей стебель сорванной розы. Тот оказался поражен мучнистой росой и облеплен тлей. — Но я все равно вижу красоту цветка. Позвольте, я сорву вам другую.
— Нет, — твердо сказала Улла. — Мне нравится эта.

Через год Каллум погиб во время охоты на дикого кабана. Улла долго оплакивала его. Она носила под сердцем его ребенка и родила в обществе одной лишь преданной служанки. Теперь девочке исполнилось три, и она очень напоминала отца. С рождения ее воспитывала пожилая пара, жившая рядом с замком, которая в ней души не чаяла. Дитя назвали Дом. Улла часто ходила к ней, но на сей раз им предстояла долгая разлука. Она надеялась, что дочь не забудет ее.
Улла распахнула дверь, и навстречу ей бросилась девочка, единственный человек, не считая Каллума, который любил ее. Дом полезла матери на руки, радостно смеясь.
— Ты пришла, мамочка!

Внутренний дворик, где расположились сиды, медленно затоплял сумрак. Макпьялута смотрел в огонь, раздуваемый ветром с озера. Он знал, что в эту ночь все воины, будь то сиды или феины, вспоминают свою жизнь. К каждому приходят свои образы, свои воспоминания, но все окрашены тоской и сожалением. Макпьялута решил спать на улице, пока не придет его черед заступить на стражу, чтобы побыть наедине с мыслями. Не считая далеких криков пьяных феинов, ночь была тиха. Черное-черное небо усыпали сотни звезд — должно быть, свод ломился под их тяжестью. На душе у принца было тяжело — ему вспоминался смех Миносы.
Порой, засыпая, он снова слышал ее голос, ему чудилось нежное касание руки, ласковый поцелуй. Потом его всегда охватывала ярость — сколько времени прошло, а она еще смеется над ним из пустоты, из небытия!.. Макпьялута тосковал по ней.
Увидев ее впервые, он понял, что женщины красивее не встретить, а ведь ей тогда только исполнилось тринадцать, и она не могла даже обернуться орлом, как другие из их племени. Тот миг навсегда запечатлелся в его памяти, вся ярость и боль, которые последовали за ним, не смогли стереть его. Миноса стояла в тени большой липы, и солнце бросало неверные отблески на ее лицо сквозь густые ветви. Казалось, по игре света и тени можно было понять ее двуличный характер еще тогда. В глазах отражались сияющие воды реки, и Макпьялуте стало не по себе от пристального взгляда. Он попытался отвести глаза, но хотелось любоваться и любоваться завораживающей красотой. Короткие волосы Миносы обрамляли ее лицо. В тот день на ней были красные брюки и простая голубая рубаха.
— Мин, пойдем, не заговаривай с ним, он такой странный. — Рядом с ней возникла другая девочка, толстая, уже очень напоминавшая свою мать и бабушку, и потянула подругу за руку. — Ну, пойдем.
Та еще несколько секунд стояла на месте, и ее глаза, казалось, проникли в самую душу принца. Макпьялута постарался сосредоточиться на лососе, которого потрошил; хорошо бы девушка не заметила, как он покраснел. Когда сид поднял голову, ее уже не было.
И в самом деле, ровесники Макпьялуты не заговаривали с ним по доброй воле. Вовсе не потому, что он был принцем. Просто что-то отличало его от прочих детей — казалось, его постоянно грызет странная тоска. Старшие говорили, что это признак мудрости и его ждут великие свершения, что он будет достойным вождем своему народу. Но Макпьялута многое отдал бы, чтобы беззаботно смеяться вместе со сверстниками. Он был уверен, что Миноса и не посмотрит на него, когда услышит, что о нем говорят.
Но он ошибся. Миносу привлек молчаливый юноша, и она не стала терять времени даром. На следующую ночь девушка проникла в комнату Макпьялуты через окно, занавешенное шкурой. Он узнал о присутствии гостьи по тихому дыханию и не успел опомниться, как Миноса была рядом. Аромат духов ошеломил юношу. Он не успел бы возразить, даже если бы хотел, — ее улыбка сводила с ума. Девушка прижалась к нему и моментально уснула. Макпьялута лежал рядом еще долго, терзаемый страхом и возбуждением, однако ровное дыхание нежданной гостьи усыпило и его.
Миноса знала, что делала. Утром их обнаружили до того, как они проснулись, и родители объявили о помолвке еще до полудня. Принц был поражен ее хитростью, но Миноса знала, чего хочет, и добивалась своего. Он хорошо помнил, как она одарила других девушек деревни ослепительной улыбкой, когда те пришли ее поздравлять. Потом повернулась к нареченному, сияя, как солнце, и темные предчувствия оставили его душу.
Макпьялута был счастлив еще три чудесных года — а потом убил ее собственными руками, застав в объятиях другого. Она не раскаялась перед смертью и до последнего дыхания проклинала своего мужа. В последний момент она потянулась к телу любовника, лежащего мертвым рядом с ней, и с ненавистью посмотрела на убийцу. Сказать честно, раскаяние не спасло бы ее, но могло сохранить жизни тех несчастных женщин которых Макпьялута убил с тех пор.
Он перевел взгляд с костра на звезды. Обман, нечестность — им не место среди сидов. Его не покарали за убийство Миносы и ее любовника, и пламя любви, горевшее в его сердце три года, сменил холодный и яростный огонь праведного гнева. Изменяющие мужу не имеют права жить, делить землю и небо с праведными и добрыми. Миноса так и не познала полета, не смогла обернуться орлом — она умерла, не дожив до двадцати лет. С тех пор Макпьялута жестоко расправлялся с ей подобными и вплетал их перья себе в волосы. Некоторые уважали его, другие боялись. Он понимал, что его никто не полюбит, но какая разница теперь, когда он увидел Талискера, человека, который должен принести Бразнаир сидам? Судьба рода оказалась в его руках.

Талискер чувствовал себя никому не нужным. День прошел под знаком суеты и паники, хотя впереди воинов ожидала битва. После речи тана он отыскал Уну, которая помогала тетушке и кузинам готовиться к бегству.
— Ты должна идти с ними, — попытался он убедить девушку. — Будет жуткое кровопролитие.
— Нет, — покачала головой Уна. — Здесь пригодится мое искусство целителя.
— Ты храбрая женщина, — проговорил Талискер.
— Не храбрее простых воинов. И боюсь больше, поскольку знаю, что нас ждет.
Он подошел к ней, желая обнять, но она оттолкнула его.
— Тебе что, заняться нечем?
— Уна...
Она посмотрела на него уже спокойнее.
— Уйди, Дункан. Просто уйди. Встретимся позже.
Талискер поцеловал ее руку.
— Непременно.
Теперь, глядя на темнеющее вечернее небо, он не был так уверен в себе. Талискер считал себя трусом — в тюрьме он сумел добиться определенного уважения и мог постоять за себя, когда надо, чему свидетельство — тонкий белый шрам от левого уха до скулы, но никогда не лез на рожон. Только защищался. Его передергивало при воспоминании о смерти Даррага, как голова, отсеченная мечом Малки, покатилась по земле. Мгновение назад молодой воин был жив — дышал, думал, говорил, — и р-раз — на земле лежит окровавленный труп.
Ветер крепчал. Флаг с гербом Фергуса хлопал, как парус. На той стороне озера сквозь сумрак виднелись черные собаки, и кто знал, что кроется за стеной деревьев?
— Талискер...
Он обернулся. По лестнице поднимался Чаплин, держа в руках два дымящихся кубка.
— Малки попросил отнести тебе горячего меда. Тан распорядился налить каждому воину.
Талискер принял кубок. Казалось, Чаплин хочет что-то сказать, но не решается.
— Спасибо, Алессандро.
— Не за что.
— Слушай, завтра мы можем умереть. Почему бы не забыть про знаменитого инспектора Чаплина, поймавшего ужасного преступника? — спокойно спросил Талискер. — В конце концов, здесь я вне твоей юрисдикции.
— Неужели ты думал, что меня волнует дурацкое повышение по службе? Я исполнял свой долг. Упрятал тебя за решетку. Ты вышел всего неделю назад, и снова начались убийства.
— Но то было в Эдинбурге.
— Не важно, — отрезал Чаплин.
— Значит, ты видишь во мне только убийцу?
— А больше и видеть нечего. — Алессандро сделал хороший глоток из кубка.
— Оглянись вокруг, ради всего святого! — воскликнул Талискер. — Завтра мы все будем трупами или убийцами.
— Эти твари... не в счет. Считаются только люди. Так что... береги спину.
Пламя факелов плясало на порывистом ветру и так громко шипело, что сначала Дункан решил, что ослышался.
— Что? Что ты сказал? Вернись, ублю...
Чаплин остановился перед Талискером и заговорил. От него пахло медом.
— Хочешь услышать, что я о тебе думаю? Полезно поразмыслить об этом в ночь перед битвой!.. Я не могу глядеть на тебя, не вспоминая Диану. Глупо, правда? Поэтому я тебя и ненавижу. Остальное ерунда. На других жертв мне наплевать — я их не знал. Не с лучшей стороны меня показывает, верно? — Он отступил на шаг, удивленный вырвавшимся признанием, и слегка покачнулся. — Диана... Она была моей... — Чаплин попытался отхлебнуть из кубка, но тот уже опустел.

Предыдущая страница 5 Следующая страница


Талискер 6

— Алессандро, — тихо проговорил Талискер. — Я не убивал Диану. Она погибла в автокатастрофе.
Лицо Чаплина исказила гримаса ярости.
— А вот и убил — может, не своими руками, как остальных девушек, но убийца все равно ты. — Он попятился к лестнице. — Порой мне смотреть на тебя тошно... и плевать, что говорит Малки, ты все равно виновен в тех смертях.
— Нет. Чаплин, давай оставим эти глупости.
Чаплин задумался.
— Не могу, — сказал он наконец. Талискер заглянул в свой кубок.
— Ты пытался убить меня... Намерен продолжить в том же духе?
— Пока не знаю.
— Будешь и дальше носить пальто наизнанку? Все равно ты похож на полицейского.
Зарядил мелкий дождь, и факелы шипели. Когда Талискер снова поднял взгляд, он увидел, что Чаплин ушел. Еще раз взглянув на озеро, Дункан допил свой почти остывший мед. Вообще-то ненависть Алессандро должна была оставлять его безучастным, но она воплощала все самое ужасное и унизительное в прежней жизни. И полицейский принес ее с собой в Сутру...

— Кира, любовь моя, ты меня слышишь?
Дочь тана ждала его в тиши между сном и явью, между жизнью и смертью. Сквозь тьму окружавшей ее пустоты доносились голоса мертвых, горестные вопли и детский смех.
— Кира?
На сей раз голос был куда ближе.
— Корвус? — прошептала девушка ледяными губами. — Это ты? Ты мне нужен. Пожалуйста, приди.
Снова настала почти непереносимая тишина. Она хотела бежать, но не могла двинуться с места.
— Пожалуйста, помоги мне...
— Я бы рад, но не в силах.
— Почему?
— Ты должна впустить меня. Я должен оказаться рядом с тобой — физически.
— Там, в свете?
— Да.
— А ты не причинишь мне боль?
— Ни за что, любовь моя. Я просто тебя испытывал. Посмотри сама.
Кира открыла глаза и увидела, что цела и невредима. Она поднялась и закружилась в танце. Тонкая полотняная ночная рубашка раздувалась, как парус. Тепло коснулось пальчиков ее ног и медленно поднялось к животу. Вспомнив семя, покоящееся там, она провела по животу руками и рассмеялась.
— Корвус, знаешь, я понесла...
— Да, — коротко и нетерпеливо выговорил он, и Кира пошатнулась, как от пощечины. — Я хотел сказать, что мне не терпится оказаться рядом с тобой и малышом. Это будет мальчик.
Она снова рассмеялась.
— Что я должна сделать, мой господин?
— Впусти меня, Кира. Впусти меня в свет.

Улла вернулась к изголовью Киры. Сеаннах предупредил ее, что нужно быть особенно бдительной после наступления темноты, когда силы хаоса почти необоримы. Наверное, Корвус днем копит силы, а ночью придет мучить свою жертву.
Кира, похоже, не шелохнулась с тех пор, как Улла оставила ее. Лицо было таким же бледным; руки сложены на груди, как у мертвой. Но травы и цветы лежали на полу, будто сестра вставала и разбросала их.
Свет факелов падал на ветки лаванды, и ее аромат слегка заглушал запах смерти, витавший в комнате. Улла не заметила земли в ногах у сестры.
Битва началась на рассвете.

ГЛАВА 10

Всю ночь воины обсуждали, могут ли черные псы плавать, неся на спинах своих хозяев-демонов. Или коранниды построят плоты?
С первым лучом солнца собаки дружно поднялись и пошли по водам озера.
Малки разбудил Талискера. Первое, что тот услышал, были проклятия и крики ужаса.
— Пойдем, тебе надо это видеть, — мрачно сказал горец.
Они отправились на укрепления и увидели, что первые псы уже добрались до пристани и вспрыгнули на нее, легко оттолкнувшись от воды. Розовый свет солнца падал на блестящие черные шкуры. За ними огромными прыжками последовали остальные, постепенно заполняя собой все пространство перед городскими стенами.
Громко закричав, то ли от страха, то ли от ярости, один из воинов кинул в пса большой камень. Тот угодил прямо в голову, но, казалось, не причинил никакого вреда — зверь лишь поднял морду, обнажил клыки и зарычал.
— Боги великие, на нем мое имя. — Воин заметно побледнел. Неожиданно Талискер понял, что это Коналл.
Камни полетели градом, однако вовсе не смутили собак. Звери словно чего-то ждали, глядя на стены города. Вскоре воины прекратили попытки отогнать их.
— Спокойно, парни, — сказал Эон.
Внимание Талискера привлекло движение на противоположном берегу — из леса вышла женщина в серебряных доспехах поверх белой рубашки. Увидев ее рядом с псом, он понял, что воительница необычайно высока.
Некоторые бойцы принялись отчаянно ругаться.
— Это...
— Да, — подтвердил его опасения Эон. — Леди Фирр по прозванию Морриган. Ты видишь перед собой легендарное зло.
С воды дунул легкий ветерок, все поплыло в глазах Талискера, и ему показалось, что он смотрит на нее вплотную. Черные волосы обрамляли белое как смерть лицо, синие глаза были полны презрения. Фирр слегка улыбнулась и кивнула, как будто в знак приветствия.
Талискер моргнул, и видение исчезло, мир встал на свое место. Серебряная вспышка — сначала Талискеру почудилось, что воительница обнажает оружие, — и в небеса взвился ворон. По этому знаку из леса выскочили коранниды, издав пронзительный боевой клич. В то же мгновение псы бросились в бой. Те, что столпились у огромных деревянных ворот, прыгнули и выломали отсыревшие створки. Коранниды принялись пересекать озеро по двое-трое, оставляя на воде маслянистые пятна.
На стенах появились первые собаки, Талискер и Малки схватились за оружие. Кровопролитие началось.

Улла проснулась от далеких боевых кличей, звуков рогов, стонов и воплей. Она потянулась и принялась растирать больную ногу — та часто затекала во сне. Первая мысль была о Дом, о том, каким трудным оказалось расставание, как девочка просила ее пойти с ней. Искушение довольно сильное, но Улла понимала, что не имеет права покидать крепость — не зря же она дочь тана, воины восприняли бы такое дезертирство как дурной знак.
Она поднялась со вздохом, открыла ставню и выглянула наружу. По саду мчался черный пес. Вскрикнув в испуге, девушка захлопнула окно и обернулась к кровати сестры.
— Кира!
Постель была пуста.

Талискеру не приходилось видеть такой резни. Ничто не может подготовить человека к настоящей битве, никакие разговоры о славе, обряды или песни. Звуки, запахи, цвета — все было жестоким и бездушным, все смешалось в кровавой каше. Колени слегка подгибались, ослабевшие пальцы с трудом удерживали меч, названный Клятва Талискера.
Первый пес схватил челюстями молодого воина и принялся трясти его, пока у несчастного не сломался позвоночник. Умирающий размахивал мечом во все стороны и нечаянно рубанул по руке своего сородича. Новые и новые твари вспрыгивали на стены, и люди падали под ударами их тяжелых лап.
Бросив беспомощную жертву, пес попытался ухватить другого воина. Тот отскочил с криком и напоролся на меч товарища; под громкие вопли челюсти собаки сомкнулись на его шее.
Талискер оказался совсем рядом с другим псом и, закричав, вонзил меч в своего врага. Даже сквозь звуки битвы он слышал треск рвущейся плоти. Оружие увязло в ране, окровавленная рукоять выскользнула. Тварь резко обернулась и, обнажив клыки, бросилась на Талискера.
— Назад! Назад, идиоты! — закричал Малки.
Пес повалил Дункана и ударил его лапой. Рука сломалась, как тростинка. Талискер заорал от боли.
Как будто в ответ в небесах раздался орлиный клекот, и огромная птица спикировала к черной твари, выставив серебряные когти. Пес поднял голову и в тот же миг лишился глаз. Кто-то оттащил Талискера в сторону.
Дункан с трудом добрался до Малки. Горец принес целую кучу длинных копий и раздавал их воинам.
— С тобой все в порядке? — спросил он своего потомка.
Талискер кивнул. Рука, как ни странно, не болела, только онемела, но он прекрасно понимал, что боль придет позже.
На стене было около десятка собак, семь из которых ослепили орлы. Увы, ситуация существенно не изменилась — на помощь соратникам спешили темные тени кораннидов, принимая человеческие очертания. Попытки прогнать врага с пристани были оставлены, и битва кипела уже на рыночной площади. Воздух был полон криков несчастных жертв кораннидов, и товарищи из жалости приканчивали умирающих.
Неожиданно внимание Талискера привлек один кораннид на укреплениях. С ним происходило что-то странное, он принимал особую форму... Через мгновение Дункан понял, в чем дело.
— Нет! — в ужасе закричал он.
С неба пикировал орел, не подозревая, что не сможет справиться с врагом. Ужасная ошибка.
— Назад! Назад!
Два существа соприкоснулись, и кораннид окутал тенью благородную птицу. Сначала сид не осознал, что случилось страшное. Он поднялся, чтобы поискать исчезнувшую жертву... и тут из его груди вырвались черные щупальца. Сид издал душераздирающий крик, а Талискер застонал, не в силах ему помочь. Малки оказался куда ближе к орлу, обнажил меч и одним движением отрубил голову умирающему.
Талискера наполнила ярость. Он схватил копье и побежал к собаке, в теле которой остался его меч. В ушах звенело, в висках стучала кровь. Кинуть копье было невозможно — зверя окружили воины. Некоторые махали мечами, другие тыкали в него копьями.
— С дороги! — проревел Талискер, разбегаясь и с силой нанося удар копьем. Оно пробило грудную клетку и поразило пса в сердце. Тварь рухнула на землю. Дункан подбежал к ней и вытянул меч. Слева появился кораннид, и, обернувшись, Талискер разрубил его одним махом. Все радостно закричали, но Дункан ничего не слышал. В глазах потемнело от ненависти. С каждым ударом силы словно бы прибавлялось. Скоро он был покрыт кровью с ног до головы и кричал, сам того не замечая.

Улла поискала сестру везде, где смогла, и теперь бродила в отчаянии по опустевшим кухням в тщетной надежде, что Кира проснулась голодная и захотела перекусить. Почти все слуги ночью покинули город, но в очаге все еще горел огонь, и девушка ненадолго присела перед ним — нога сильно ныла, и больше всего ей хотелось лечь. Потом она услышала шум, доносившийся из коридора, — легкие шаги и тихое пение.
— Кира?
Улла подошла к двери и выглянула наружу. В проходе было темно, горел только один факел в дальнем конце. Этим путем шли вчера беглецы, и на полу лежали оброненные ими вещи: одежда, туфелька, разбитое зеркало. Зрелище было печальное, и Улла невольно вздрогнула.
— Кира? Ты здесь?
Вопрос повис в воздухе. Улла пошла по коридору и среди валявшихся на полу вещей заметила незамысловатый кинжал вроде тех, которыми едят на пирах. Она подняла клинок, не задумавшись, зачем он ей.
Через сто ярдов коридор резко сузился и повел вниз. Улла пошла медленнее, держась за стену. Чем круче вниз вел проход, тем труднее было ей идти; она пару раз поскользнулась на склизких камнях и поняла, что находится ниже уровня озера. Становилось холодно, слышался звон текущей воды. Мимо пробежала коричневая крыса. Улла в отличие от сестры нисколько не боялась этих маленьких зверьков, ей даже нравились их целеустремленность и сообразительность.
— Что происходит, крысик? — спросила девушка.
Она прислонилась к стене и немного постояла, переводя дух. Вчера здесь прошла Дом; наверное, малышка очень боялась. Хотя, должно быть, когда здесь много людей, то не так страшно, кроме того, с девочкой уходили ее друзья.
Спереди донесся тихий звук. Пела Кира! Улла с трудом узнала мелодию — в детстве они радовали этой песенкой отца: «...принеси мне радость, милая птичка, и я отпущу тебя...» Подобрав юбки, девушка решительно двинулась вперед.

Снаружи, на улицах и площадях Руаннох Вера, продолжалась битва. Толпы кораннидов сметали все на своем пути. Сражение сосредоточилось в четырех местах на западе города, хотя мелкие стычки происходили повсюду — псы и их хозяева-демоны рыскали в поисках легкой добычи. Среди страшных картин боли и смерти ходила Фирр, выделяясь из общего безумия ледяным спокойствием. Она уже равнодушно прикончила троих. Третий встретился ей в узком переулке. Миловидный юноша, хотя и покрытый грязью и кровью, бежал ей навстречу. Увидев ее, он поднял палаш и бросился в атаку. Фирр стояла неподвижно, глядя на врага. Он поднял щит, чтобы защитить грудь, и нанес удар мечом, но его противницы не было там, она отступила в сторону и ловко ударила воина кинжалом, пронзив сердце. Он рухнул на брусчатку с выражением недоумения на лице.
Фирр склонилась над жертвой и заметила, что юноша изумительно хорош собой.
— Война делает мужчин такими неуклюжими, — пробормотала она, вытягивая оружие, обмакивая палец в ярко-алую кровь и касаясь им своего языка.
С крыши соседнего дома раздалось громкое карканье. Фирр подняла голову.
— Замолчи, Слуаг. — Она перевела взгляд на мертвое тело. — Может, чуть позже, милый. Мне нужно найти кое-кого.
Она двинулась по улицам, прячась в тени, пока не добралась до рыночной площади. Там богиня зла увидела намеченную жертву.

Глубоко внутри Талискер понимал, что обречен. Голос разума твердил ему, что скоро коранниды его прикончат. И все же воин не уставал рубить, колоть, резать... Струйка крови из виска затекала в глаза, но вытереть ее было решительно некогда. Кругом слышались крики умирающих, орлиный клекот и почему-то плеск воды. Должно быть, в последние несколько секунд жизни обострились чувства...
— Сюда, Дункан! Сюда!
Крик раздался за спиной. Рядом снова возник Малки, изрыгая самые любимые ругательства.
— Понравилось тебе, ублюдок тухлый? Получи еще!.. Талискер, слышишь меня? Я прикрываю твой тыл. Медленно отступай. Мы сможем добраться до... Господи Христе!
Талискер тоже заметил, как на площадь вышла Фирр в сопровождении кораннидов. Таких больших и уродливых тварей Дункан еще не видел. Похожие на тень контуры слегка расплывались в утреннем свете, но все же у них было подобие ног и огромная голова с рогами, зубами и покрытой пеной пастью.
Талискер убил тварь справа от себя, подрубив ей ноги и окончательно заколов коротким мечом, взятым у мертвого солдата. Однако таким образом он подошел слишком близко к другому коранниду. Черное щупальце уже потянулось к нему, но Дункан поспешно отрубил и его, едва не задев собственную ногу. Потом поднял голову и всего в нескольких шагах увидел Фирр. Талискер двинулся к ней, невзирая на страх, на то, что меч и кинжал едва не выскальзывали из потных рук.
— Талискер! Нет! — завопил Малки. — Беги! Нельзя...

Улла дошла почти до конца прохода. Впереди мерцал огонек факела ее сестры.
— Кира? — хрипло прошептала девушка. — Кира, ты что...
Она замерла на месте — спереди донесся самый ужасный звук на свете: звук поднимаемой деревянной щеколды. Улла все поняла — там начинался туннель под озером, которым вчера ушла Дом и другие дети.
— Кира, нет...
Улла со стоном прислонилась к стене, скрытая от кораннидов деревянной подпоркой. Твари мчались вперед, неся копья, с которых свисали темно-красные тряпки. Сначала девушка не разобрала, что за круглые предметы насажены на острия, а потом до нее начало медленно доходить... Она закричала, и вместе с криком из ее жизни навсегда ушла радость.
— Дом... о, Дом...
Мимо пронеслись первые враги. Улла отлетела в сторону, ударилась головой о камень — к счастью, почти ослепнув от боли и страха, когда мимо проносили шест с головой ее дочери. Капля крови упала на щеку безутешной матери, как прощальный поцелуй.

Враги ворвались в самое сердце города.
Фирр презрительно смотрела на приближающегося Талискера — сразу видно, как устал этот человек, хотя даже сейчас двигался он хорошо, как настоящий воин. Дункан не сводил с нее глаз, а она то и дело бросала взгляд на его спутника, приканчивавшего одного из подданных братца, — пыталась определить, насколько этот тип опасен.
Когда Талискер шагнул вперед, что-то в нем изменилось, даже меч он держал иначе. Пока Фирр заносчиво ожидала его приближения, к нему словно вернулись силы. Вены, выступающие на сильных мускулистых руках, дрогнули, будто по ним побежала новая кровь. Глаза Фирр расширились, а Талискер ухмыльнулся и без предупреждения нанес удар мечом. Она легко парировала и оказалась с другой стороны, готовясь заколоть воина. В тот же миг он повернулся, отбил ее выпад и ударил ногой так, что Фирр тяжело рухнула на землю. Талискер уже занес меч...
— Дункан! Сзади!
Он резко обернулся и увидел атакующего кораннида. Фирр с трудом встала на ноги, однако приблизиться остереглась — подданные брата могли убить и ее, коснись она их случайно. Богиня зла стала выжидать. Удивительный противник — его явно не смущало, что он дерется с женщиной.
Что-то теплое шевельнулось в животе. На сей раз убийство доставит ей огромное наслаждение.

Коранниды атаковали разрозненные группки воинов по всему замку. Фергус и его дружина держались хорошо. Старые опытные воины с каждой стычкой узнавали все больше о слабых местах противника. Молодые же воины часто погибали из-за своей бесшабашности.
Фергус увидел, как из дверей замка выскочил большой отряд кораннидов.
— Они проникли в туннель. Эон, Ангус! За мной!
Чаплин был в группе воинов, защищавших тана. Он нечасто ввязывался в бой, но не из трусости, а потому что то и дело останавливался, чтобы помочь раненым. Ему пришлось несколько раз относить их в госпиталь. Там Алессандро увидел возлюбленную Талискера, Уну, в окровавленном фартуке, но с жизнерадостной улыбкой, призванной поддержать умирающих. Большинство просто не доживали до врачебного осмотра. Имело смысл помогать только слегка раненным псами или своими же товарищами в пылу битвы.
Сейчас Чаплин бросился за таном, отчаянно ругаясь. Хотя в бою с правителем города не сравнился бы никто. Каждую смерть он воспринимал как личное оскорбление и сражался с удивительной яростью. Тан явно помнил каждого своего воина. Когда светловолосый юноша пал под ударом кораннида, Фергус отсек чудовищу голову с криком:
— Это за отца Лайама!
По его лицу струились слезы ярости, смешиваясь с кровью павших. Он вдохновлял на подвиги всех, кто видел его.
Пробивая дорогу в туннель, Фергус, Чаплин, Эон и еще трое воинов оказались на кухне. Краем глаза Алессандро заметил ворона, сидящего над очагом. В тот же миг бегущий перед ним воин остановился, следом за ним в центре комнаты замерли все. Тяжелые дубовые двери захлопнулись, а из углов выступили коранниды. Чаплин, Эон и другие окружили тана, готовясь умереть за вождя.
— Черт побери, я не подохну, как собака, в собственной кухне! — прорычал Фергус.
— Нам отсюда не выбраться, сэр, — отозвался Эон, готовясь к бою. — До встречи в раю.
Казалось, время застыло. Коранниды не спешили, они приближались неторопливо и остановились недалеко от замерших воинов, упиваясь страхом своих противников.
— Чего они ждут? — прошипел Эон. Неожиданно Чаплин вспомнил про ворона.
— Птица, — шепнул он. — Убейте чертову птицу.
Еще мгновение, и кинжал, который метнул Фергус, вспыхнул на солнце серебром. Ворон взлетел в тот же миг, как стальной клинок вылетел из руки тана, но все же черное перо оказалось пригвождено к стене. Громко каркнув, птица полетела к дверям, которые распахнулись сами собой, а коранниды, окружившие правителя и его верных воинов, исчезли.
— Взять ее! Убейте чертову тварь! — проревел Фергус. Двое бросились за вороном. Чаплин и Эон подошли к очагу и вытащили из стены кинжал и перо.
— Это была настоящая птица, — проговорил Чаплин. — Перо нормального размера, не то, что Мориас нашел под... — Он умолк.
— Ничего, — вздохнул Эон. — Сеаннах рассказал мне о леди Кире. Я оплакиваю ее, хотя она пока в мире живых, и буду вечно хранить в сердце ее образ. — Он бросил взгляд на Фергуса, который с ужасом смотрел на то, что осталось от беглецов. — Такое тяжело вынести.
Воин говорил совершенно спокойно, с достоинством, и Чаплин кивнул в ответ, думая о Диане.
— Вы идете или нет? — окликнул их Фергус.

Мелькнула мысль — не убежать ли, пока остались силы. Прижавшись спиной к стене, Талискер с трудом парировал удары Фирр. Ей уже несколько раз представлялась возможность убить его, но она не воспользовалась ни одной и со смехом, который напоминал тявканье лисы, продолжала бой. Богиня зла явно наслаждалась. Ее синие глаза вгрызались в душу, как жестокое лезвие клинка в плоть. В другой руке воительница держала кинжал, именно им она приканчивала свои жертвы.
— Вали отсюда, красотка. — Малки появился рядом с Фирр и отбил удар, нацеленный в руку Талискера.
Она яростно обернулась к горцу и заставила его отступить.
— Ты сдохнешь из-за своей дерзости!
— Меня так легко не убьешь, подружка, я уж давно помер, — ухмыльнулся Малки, показывая белые десны. — Ой!
— Но кровь из тебя течет.
Талискер выронил меч и кинжал и побрел в конюшню, держась за плечо. Ему казалось, что он умирает. Из множества ран, дотоле незамеченных, струилась кровь, из большого пореза на бедре она лила потоком. Правый глаз заплыл, правую руку исполосовала Фирр, а левая была сломана. Похоже, ребро тоже. Бросившись на сено, Дункан равнодушно уставился в потолок.

* * *

Улла пролежала без сознания несколько минут, а придя в себя, первым делом почувствовала невероятную ярость. Она сразу вспомнила, что произошло. Перед глазами стояла ужасная картина — голова ее дочери на острие копья.
— Кира, это твоих рук дело, — проговорила девушка и с трудом встала с пола, держась за балку. — Сестра! — заорала она. — Кира!
Улла побежала, как смогла, ко входу в подземный туннель. Кинжал, зажатый в руке, сверкал в свете факелов. Вскоре она увидела свою сестру, прижатую к стене тяжелой дубовой дверью, что накануне была закрыта за беглецами на засов. Створки толкнули с такой силой, что в теле Киры, кажется, не осталось целых костей. Позвоночник был сломан, тело изогнулось под невероятным углом. И все же она была жива. Услышав шаги младшей сестры, старшая слегка повернула голову и забормотала:
— Корвус? Когда ты заберешь меня, любовь моя? — Тоненький, слабый голосок... Из уголка рта сбегала алая струйка.
— Кира, — прошипела Улла.
Она закрыла дверь, и старшая сестра упала на пол, будто тряпичная кукла. Младшая не испытывала жалости. Она давно перестала верить в это чувство — в людях оно зачастую мешалось с презрением. Улла ногой перевернула Киру на спину, не обращая внимания на боль во всем теле, подняла кинжал и вонзила его в грудь сестры, мгновенно убив ее. Она все колола и колола, обезумев от ярости и горя.

Она замирает, потом встает на колени. Рядом с ней на полу лежит сестра, Кира. Золотая Кира. Теперь она вовсе не золотая, а алая.
— Алая, — равнодушно говорит Улла.
Чудесные волосы Киры обретают цвет кровавого заката. В смерти — настоящей смерти — ее лицо вновь стало прекрасным. Улла начинает петь.
— Принеси мне радость, милая птичка, и я отпущу тебя... Ну же, сестра, отчего ты не поешь со мной?
Услышав шум за спиной, она оборачивается. Перед ней стоит тан.
— Отец. — Слезы наполняют ее глаза. — Столько крови, отец. И она не хочет петь.
— Улла? О боги, лишите меня глаз. Что ты наделала? — Он бросает взгляд на вход в туннель. — Ты предала нас всех.
— Нет, отец. Это Кира. Она...
Тан не слушает ее. Обнажив меч, он издает боевой клич и бросается вперед, будто перед ним целая армия врагов, а не испуганная девушка. Понимая, что сейчас произойдет, Эон и Чаплин пытаются удержать Фергуса, сбить его с ног... Тщетно.

Она вошла в конюшню. Из последних сил приподнявшись на локте, Талискер задумался, что же случилось с Малки.
— Талискер? — Она смеется над ним. — Я знаю, что ты здесь. Давай покончим с этим.
Фирр появилась у входа в стойло, где он лежал, простертый на сене. Малая часть сознания, не занятая мыслями о смерти, невольно восхищалась богиней зла. Только легкий румянец на щеках показывал, что большую часть последнего часа она сражалась не переставая. Черная прядь упала на лицо, синие глаза напоминали сапфиры в обрамлении обсидиана. Не мешкая, Фирр улыбнулась по-звериному, и меч вонзился в его шею. Потом опустилась тьма.

В туннеле царило тягостное молчание. Убитый горем Фергус опустился на колени возле тел своих дочерей и заплакал. Потом отодвинул в сторону Уллу и потянулся к Кире.
Чаплин нахмурился. Совершенно очевидно, что Улла убила свою сестру за несколько мгновений до их прихода и никак не могла раскрыть ворота врагам.
Эону, знавшему об отношениях двух сестер с отцом, тоже было не по себе. Улла всегда отличалась кротостью и добрым нравом; трудно представить, что могло довести ее до такой ярости. Она не заслуживала подобного обращения.
Словно по команде мужчины подошли к телу Уллы, чтобы уложить его как следует. Коснувшись руки девушки, Чаплин с трудом подавил изумленный возглас и знаком показал Эону, чтобы тот молчал — вдруг отцу придет в голову прикончить ее? Молодой воин обернулся к тану, склонившемуся над старшей дочерью, махнул Алессандро и проговорил:
— На Киру снизошел мир. Только взгляните на ее лицо.
И верно. Девушка вновь стала прекрасна. Именно ее Эон любил всем сердцем, с ней танцевал в ночь Самайна. Ему никогда не забыть той нежной улыбки...
Пока все смотрели на безжизненное, окровавленное тело, Чаплин поднял на руки Уллу и тихонько направился наверх, ожидая сердитого окрика тана. Но Фергус ничего не замечал, не сводя глаз с любимой дочери. Младшей всю жизнь приходилось мириться с равнодушием отца — а ведь равнодушие, пожалуй, даже хуже гнева.

Смотревший глазами Слуага Корвус был в восторге, когда Фирр прикончила Талискера. Тело бога зла, неподвижное, как смерть, покоилось на узкой постели в ледяной башне. Глаза были закрыты, но он видел все.
— Ты нашла его, Фирр? Ты нашла камень?
— Нет. — Сестра обернулась к ворону, на ее бледном лице была написана усталость. — Должно быть, он его где-то спрятал. Какая разница? Теперь предсказание не сбудется. Ты обретешь свободу.
Корвус нахмурился. Его удивило такое отношение Фирр к победе. Пожалуй, стоит предложить ей маленькое удовольствие...
— Можешь делать с телом, что хочешь.
Корвус знал о ее противоестественном пристрастии и находил его забавным.
— Нет, — странным голосом промолвила она. — Пусть покоится с миром. Он умер хорошей смертью, хотя самому концу недоставало героизма. Забери меня отсюда. С меня достаточно.
— Хорошо, сестра.
Битва за Руаннох Вер окончилась. Все коранниды неожиданно исчезли, оставив после себя отвратительный запах. Город горел, из трех тысяч воинов выжили только двести, а из девяти орлов-сидов — четверо. В конюшне лежало тело человека, мало кому известного, невиновного человека, который никого не убивал до этого дня. В сумерках темный дым стелился над озером, слышались только треск пламени и стоны умирающих.

ГЛАВА 11

Во тьме пустоты детский голос тихонько напевает песенку.
— Ты видел? Видел его в бою? И что же, теперь он не проснется?
— Дункан. Я знаю, ты меня слышишь...
Голоса звучали и наяву, и во сне, но Талискер не в силах был ответить. Ускользающее сознание чувствовало, как умирает тело, как сотни нервных окончаний погружаются в вечный сон... Дункану казалось, что он смотрит на свою смерть со стороны; в то же время он понимал, что это обман, что в какой-то момент за последним проблеском света последуют вечная тьма и тишина.
Пение. Странная песня. Дрожащий голос, бессмысленный набор звуков — и все же ничего подобного Талискер никогда не слышал. Другая душа тянулась к нему. Песня пришла в темноту и коснулась его.
— Вот почему я тебя ненавижу... вот и все...
— Мирранон?
— Пожалуйста, проснись, Дункан. Чувствуешь мою руку? Ты такой холодный...
Перед глазами проплыли белые парашютики одуванчиков. Ему хотелось...

Мориас устало покачал головой и обернулся к людям, обступившим кровать Талискера.
— Думаю, это невозможно, — вздохнул он. — Тело настолько изранено, что душа стремится покинуть его.
— Нет, — твердо выговорил Малки. — Дункан не может умереть так. Он никогда не сдается.
— Нет сдается, — возразил Чаплин. — Ты мало его знаешь, Малки. Талискер сидел пятнадцать лет в тюрьме. Смерть для него не поражение, а скорее свершившийся факт.
— Тебя-то это нисколько не огорчит, — огрызнулся горец. — Ты ненавидел Дункана.
Малколм, крайне измотанный битвой, больше чем когда-либо напоминал ходячий труп. Его ужасала мысль об утрате Талискера — тот был единственной ниточкой, протянувшейся к нему от мира живых, и горец понимал, что последует за своим отдаленным потомком во тьму небытия. Со страхом и печалью он чувствовал, что уже как-то отделился от мира, хоть и уверял себя, что это просто усталость.
— Ты прав, Малки, — донесся голос Чаплина. — Я не люблю его. Но думаю, что на сегодня смертей более чем достаточно.
— Да, более чем достаточно, — повторил горец.
— Малколм, по-моему, тебе надо отдохнуть, — вмешался принц сидов Макпьялута.
— Нет-нет, — запротестовал Малки.
— Пожалуйста, — настойчиво проговорил принц. — Мы, — он указал на Мориаса и себя, — понимаем твои чувства. Твоя душа тянется, как песнь сказителя, в пустоту. Однако тебе нужны силы, Малколм. Ты не можешь даровать то, чего не имеешь.
Горцу эти слова показались убедительными.
— Вы меня разбудите, если наступит улучшение, правда?
— Конечно.
Принц проводил Малки к одной из кроватей, установленных во дворе, и тот немедленно уснул.
Оставшиеся у постели Талискера молчали. Только Мориас и Макпьялута знали, что принц сказал правду. Уна, Чаплин и тан задумчиво смотрели на умирающего человека, погруженные в скорбные думы.
Наконец Мориас нарушил тишину:
— Мы должны этому помешать, или пророчество не сбудется. Не притворяйся, будто не понимаешь, о чем я говорю, Макпьялута. Я должен просить тебя забыть на время о своих чувствах. Освобождение Корвуса не в интересах сидов или феинов.
— То, что ты называешь чувствами, Мориас, — это вера, сохраняемая многими поколениями моего народа. Будь я менее осмотрителен, скажем, как мой дедушка Наррагансетт, я бы зарубил Талискера задолго до битвы. Но пойми: хотя сиды в мире с твоим народом, голоса предков громко звучат в их душах. Ты знаешь, кто я — представитель совета Темы — и что это означает.
— И что это означает? Разрешение на убийство? Разве сидам станет лучше, если Корвус придет к власти? Он высосет из них все соки подобно тому, как жимолость медленно убивает дерево, а камнеломка крошит скалы. Неужели ты желаешь падения феинов, о, Макпьялута?
— Довольно! — Принц явно находился в замешательстве. — Я не знаю.
— Тогда знай. Твои страхи обоснованны, Талискер принес камень Мирранон, Белой Орлицы. Что ты скажешь на это?
— Бразнаир здесь? — изумился Макпьялута. — Но где же?
— Честно говоря, — рассмеялся сказитель, — я не ведаю, где он спрятан. Хотя две ночи назад я видел его своими глазами.
— Что происходит? — подозрительно спросила Уна. — Зачем вам камень Талискера?
— А ты знаешь, где он, госпожа моя? — медоточивым голосом спросил принц, чем только усилил недоверие девушки.
— Может, и знаю, — коротко ответила она. — Вы мне сначала расскажите, зачем он вам. Я хочу знать, в силах ли он помочь Дункану.
— Неслыханно! — возмущенно воскликнул принц. — Кто ты такая, чтобы требовать отчета от сидов? Просто отдай его мне... нам.
Фергус резко поднялся, положив ладонь на рукоять меча.
— Она принадлежит к моему клану, Макпьялута, из которого, увы, выжили немногие. Я не позволю разговаривать с ней таким тоном. Проклятые птицы! — Тан явно не понимал, что происходит, но все равно заступался за своих.
— Я не хотел никого оскорбить, — извинился Макпьялута, слегка поклонившись.
Мориас встал между таном и принцем.
— Госпожа Уна, сиды действительно могут действовать не в интересах Талискера. Его приход был предсказан очень давно... беда в том, что сиды и феины по-разному понимают смысл пророчества. Однако даю вам слово, да и Макпьялута тоже — ведь так, принц? — что Талискеру не причинят вреда, если ты дашь нам камень.
— Как ты думаешь, Алессандро? — спросила она.
— Я не очень понимаю, о чем идет речь, — пожал плечами Чаплин, — но Мориасу верить можно.
Он со значением посмотрел на Макпьялуту, потом сунул руку в карман и достал камень.
Принц сидов изумленно вздохнул, когда солнечный свет вспыхнул на гранях изумруда.
— Почему вы уверены, что он настоящий? Можно мне его подержать?
— Нет, нельзя. А что касается первого вопроса, мы знаем немногим более тебя. Талискер нашёл его в... — Чаплин вопросительно посмотрел на Мориаса. Тот кивнул. — ...в парке, в нашем мире, на следующий день после того, как ему явилась во сне Мирранон.
— В вашем мире?
— Да, принц. Талискер и Чаплин происходят из того же мира, что и легендарный Безымянный Клан. Их призвала сюда Белая Орлица.
Уну эта весть ошарашила.
— Из другого мира?.. — прошептала девушка, глядя на простертую на ложе фигуру умирающего.
— А как же Малколм? Откуда явился он? — спросил тан. — Он сражается как воины нашего мира, одет так же, да и ругается не меньше прочих!
Все улыбнулись последним словам тана, но Мориас вздохнул и покачал головой.
— Очень трудно объяснить. Я не знаю, почему его послали к нам. Знаю лишь, что он происходит из иного времени, чем Талискер и Чаплин.
— Пророчество указывало только одного... — Макпьялута нахмурился и замолчал.
— Пророчества часто оказываются искаженными или неточными, — заметил сказитель. — И придется поработать, чтобы сбылось это. — Он взял камень из рук Чаплина. — Нам с принцем надо остаться вдвоем. Остальные могут перекусить и отдохнуть. Кроме того, у всех есть немало дел.
— Да, надо отстраивать заново город и оплакивать павших, — согласился тан. С этими словами он, Чаплин и Уна вышли из комнаты.
Макпьялута проводил их взглядом.
— Я слышал, Фергус потерял в битве обеих дочерей. Говорят, что леди Уллу он убил своей рукой. Что случилось, сеаннах?
— Говорят? — Мориас приподнял брови. — Как не похоже на сида обсуждать людские дела, мой благородный принц!
— Ты издеваешься?
— Всего лишь отмечаю, как изменились времена. Нам понадобятся союзники, Макпьялута. Скоро сидам придется решить, стоят ли они только за себя или и за людей тоже. — Мориас протянул ему руку, в которой сжимал камень. Принц стоял в сомнении. — Ты хочешь дать ему умереть, чтобы потом осознать, что был не прав? — тихонько проговорил сказитель.
— А ты позволишь мне убить его потом, если я пойму, что ошибся? — нервно рассмеялся сид.
— Думаю, нет, — улыбнулся Мориас. — Ну давай же, мы ведь друзья, займемся магией стихий, а?
— Хорошо, сеаннах, но только из почтения к тебе.
Сказитель кивнул, и Макпьялута положил руку на камень, лежащий на ладони.

Талискер плачет: душа оплакивает умирающее тело, навсегда прощается с теплом и надеждой. В пустоте голоса умолкли, пение оборвалось. Он хочет снова услышать его.
Помогите.
Голос здесь, в пустоте, совсем другой, чем в жизни. Голос юноши, попавшего в тюрьму и не верящего, что такое могло случиться с ним; голос девятнадцатилетнего парня, которого избили почти до смерти сокамерники, закоренелые преступники, которого пинали ногами и насиловали. Он не в первый раз в этой пустоте, но сейчас пути назад не будет. Талискер плачет, свернувшись калачиком в своей камере, раскачиваясь взад-вперед.
Помогите.
Нелепая детская песенка.
Светящиеся серебряные пушинки одуванчиков летят во тьме. Юный Дункан пытается схватить их, удержать в слабеющей руке.
Вот и конец...
Он понимает, что это только игры угасающего разума, что на самом деле он не видит белых парашютиков и койки, на которой свернулся юный Дункан. Он пребывает в пустоте за гранью реальности. Последний акт трагедии под названием «жизнь». Скоро свет угаснет, и зрители разойдутся по домам.
В ногах кровати появляется огромный коричневый заяц. Юный Дункан встает и идет к нему. Зверек сидит неподвижно, поглядывая на юношу золотыми глазами. Потом вдруг бросается наутек. Талискер бежит за ним. Мелькают босые ноги и полосатая пижама.
— Дункан! Эй, Дункан! Это я!
— Малки? Я... я тебя не вижу.
— Сюда!
Дункан бредет туда, где исчез заяц. Там стоит Малки. Он выглядит моложе и, главное, как живой. На нем зеленый клетчатый плед, и рыжие волосы горят огнем. Дункан смеется.
— Смотри-ка, дружок. Здесь ты совсем настоящий.
— Здесь совсем другая реальность, парень. Взгляни на себя.
— Думаю, что перед тобой настоящий я, Малки. Таким я был тогда — передо мной открывалось столько возможностей...
— Да, правда, все это грустно, но ты не должен сдаваться. Тебе нужно вернуться, Дункан. Я имею в виду, ты не можешь умирать. Ты нужен им.
— Им?
— Людям Сутры.
— Нет уж. Иди сам, Малки. Ты разбираешься в сражениях и убийствах лучше меня. Не хочу тебя обидеть, но...
Снова появляется заяц, и Талискер следует за ним мимо своего друга во тьму.
— Не уходи, Дункан! — Голос Малки доносится издалека, хотя их разделяет всего несколько шагов. — Подожди. Мы будем скучать по тебе. Я не могу без тебя...

* * *

— Все тщетно, сеаннах. Нам нужно передохнуть. — Макпьялута беспокоился за старого сказочника — тот побледнел и выглядел измученным.
— Мы почти дотянулись до него, — ответил Мориас. — Я понимаю, что мы оба устали, но если мы остановимся, то никогда не найдем его душу.
Принц сидов неохотно кивнул.
— Хорошо. Хотя совесть не позволит мне долгие поиски.
— А мне не позволит прекратить их.

— Кто ты?
В темноте стоит женщина — там, где лишь мгновение назад был заяц. Она прекрасна, и точеные черты лица освещает бледное сияние. Но почему же на ней коричневое платье и серый шерстяной плащ? Не такие одежды пристали ее красоте.
— Не узнаешь меня? Я леди Улла.
Юный Дункан удивленно заглядывает ей в лицо.
— Как ты оказалась в моей смерти? — спрашивает он. — Или это сон, и я проснусь?
— Надеюсь, ты вернешься в мир живых — ты слишком юн.
— Ну, на самом деле я куда старше. Настоящий я. Если ты меня понимаешь...
— Понимаю, — кивает она. — Это на самом деле не сон, а как бы время-вне-времени, мир-вне-мира. Мы ожидаем.
— Мне пришлось немало ждать на своем веку.
Улла внимательно смотрит на молодое лицо.
— Мы можем пройти через эти земли вместе. Я должна встретить здесь одну душу, но мне хотелось бы, чтобы ты вернулся.
— Что ж, возьми меня за руку, — улыбается юный Дункан.
Они идут рядом в приятном молчании. Рука Уллы теплая, и юношу охватывает умиротворение. Он понимает, что должен бы засыпать ее вопросами, расспросить, где они и почему... Талискер молчит, наслаждаясь заботливым прикосновением спутницы.
— Дункан, постой... — Издалека доносится голос с сильным шотландским акцентом.
— Это твой друг? — спрашивает леди Улла с улыбкой и останавливается. — Если да, то лучше подождать. В этой тьме нам нужны друзья.
Юный Талискер послушно кивает и отзывается на зов Малки. В тот же миг его охватывает холод, пронизывающий до самых костей. Разум подсказывает, что наступила наконец смерть тела, но неужели так сразу?.. Он лежит на полу, и леди Улла смотрит на него.
— Дункан, если ты промедлишь здесь, пути назад не будет. Понимаешь?
Он пытается ответить, однако холодная плоть лица не слушается. Это сон, всего лишь сон, говорит Талискер себе. Разве я могу умереть на самом деле?
К ним подходит Малки.
— Боюсь, слишком поздно, — говорит Улла. — Кажется, он ушел прежде нас.
— Нет, — мрачно отвечает горец. — Пока нет. Дункан не ушел бы без меня. — Он касается лица друга. Оно и в самом деле холодное и белое.
— Я должна идти, — шепчет дочь тана. — Я скорблю вместе с тобой, но меня ждет не менее горестное прощание.
Малки поднимает голову и берет Уллу за руку; по щекам его струятся слезы.
— Обещай мне, что вернешься.
— Я подумаю об этом, воин, хотя в сердце моем пустыня. Все, кого я любила, здесь. Прощай.
Улла уходит прочь, и ее поглощает тьма.
— Попутного тебе ветра, — шепчет Малки.
С безграничной скорбью он смотрит на юного Дункана.
— Ты не можешь умереть — я же говорю, ты нужен людям. Если ты погибнешь здесь, то погибнешь и в Эдинбурге, и везде. Поэтому... — Он умолк. — Ох, ну и дурак же я. Не могу поверить, что забыл.
Сунув руку в мешочек, горец вытащил камень, данный ему Деме. Как та и обещала, камень сияет белым огнем и бросает отсветы на лицо Малки.
— Надеюсь, я не опоздал, — бормочет он. — Дункан. Дункан, ты слышишь меня?
— Ты слышишь меня?

— А? — пробурчал Талискер, поворачиваясь на другой бок и поплотнее закутываясь в одеяло. — Отстань, Малки... Малки?
Сознание вернулось к нему.
Было темно, но не так, как в... том месте. В комнате пахло цветами. Талискер медленно просыпался, хотя и не стремился к этому: не хотелось думать о битвах, Фирр... ни о чем. Его смутно удивило отсутствие острой боли — все тело было в синяках, особенно ныла левая рука, однако куда меньше, чем должно бы.
Дункан снова открыл глаза и огляделся. Что-то не давало покоя его измученному мозгу. Кажется, запах. Было в нем нечто странное, хотя не слишком неприятное... Но эту мысль прогнало увиденное или, точнее говоря, не увиденное. Глаза привыкли к темноте, и Талискер понял, что укрыт покрывалом, на котором виднелись темные пятна неправильной формы. Розы. Он поднес покрывало к лицу, стараясь понять, что же все-таки его беспокоит. Сердце колотилось от смутного волнения.
Наконец Дункан устремил взгляд в дальний конец комнаты и разглядел мебель. На тумбочке в ногах кровати стоял странный квадратный предмет...
Он застонал, осознав, что перед ним. У запаха был легкий химический оттенок — освежитель воздуха, а странный ящик — обычный телевизор.
— Дункан? Что случилось?
Талискер замер. Что-то зашуршало, и вспыхнул свет — желтоватый свет бра. Он лежал в постели в красивой комнате. А рядом с ним было прекрасное лицо Шулы Морган, светящееся заботой.
— Доброе утро, приятель. Не хочешь кофе?

Чаплин с трудом разлепил глаза и увидел молодую женщину в рабочей одежде без украшений. На ее лице не было и следа косметики, темные волосы ерошил осенний утренний ветерок. В руке незнакомка держала пластиковый стаканчик, из которого валил пар. Из-за ее спины доносился знакомый шум. Транспорт. Чаплин вырос в городе, поэтому привык к этим звукам с детских лет. Он выглянул из-за девушки, заслонившей ему обзор, прищурился и тут же разглядел автобус номер два. Алессандро немедленно понял, где находится, сориентировавшись по положению Эдинбургского замка, который высился на базальтовой скале справа. И все же что-то было не так... Потянувшись, он взял стаканчик дрожащей рукой. Горьковатый запах кофе помог привести мысли в порядок. Давненько ему не случалось пить кофе!
Девушка смотрела на него внимательно и с сочувствием.
— Прости, если я лезу не в свое дело, но ты слишком молод, чтобы... ну, оказаться здесь. Моложе наших обычных посетителей.
— Значит, я снова в Эдинбурге?
— Снова?.. Ну да, — рассмеялась девушка. — И заснул прямо у нашего порога. Опоздал вернуться в ночлежку, да?
Чаплин застонал.
— Нет, вы не поняли. Смотрите. — Он порылся в кармане, от души надеясь найти то, что искал, — служебное удостоверение. — Вот. Видите, я полицейский. Вчера... был на операции. Наверное, нечаянно заснул.
— А. — Девушка явно огорчилась.
— Хотите забрать свой кофе? — пошутил Чаплин.
— Что вы, — улыбнулась она в ответ. — Теперь немного поздно... я хочу сказать, вчера стаканчик кофе вам бы не помешал. — Видя непонимание на лице Алессандро, она пояснила. — Ну, тогда вы бы не заснули.

Предыдущая страница 6 Следующая страница


7 Миллер Лау

— Понятно.
— Надеюсь, вам не влетит на службе. — Девушка собралась уходить, подняв воротник, чтобы не задувал ветер.
— Извините, — окликнул ее Чаплин. — Хотя вопрос покажется странным... не скажете, какой сегодня день?
Она обернулась.
— Вы шутите? Пятница — знаете, такой день после четверга. — Девушка еще раз внимательно посмотрела на Чаплина. — Вы уверены, что не из ночлежки?
— Да-да. Я только что вернулся из Австралии, тут уж несложно потерять счет времени... — Чаплин не понимал, зачем лжет. Он знал, что вернулся, но не помнил откуда. Странно. — Спасибо за кофе. Пойду-ка я домой и приму душ.
— Счастливо.
Ключи и деньги были на месте. А в самом дальнем углу кармана Чаплин отыскал гладкий круглый камень. Он удивленно посмотрел на него и собирался уже выбросить, как что-то остановило его. Сунув странную вещь в карман, Алессандро постарался вспомнить, где живет.

В час дня Чаплин вошел в полицейский участок Ледифилд. На нем был новый синий костюм, белая рубашка и красный галстук. Волосы он стянул в аккуратный хвост, и пахло от него не хуже, чем от шефа, — еще бы, чуть не пол склянки одеколона на себя вылил. Короче говоря, он всем видом выражал готовность немедленно приступить к работе и не собирался слушать ни малейших возражений.
На самом деле внутри бушевала самая настоящая буря. Чаплин казался себе паровым котлом, который может в любой момент взорваться.
Повинуясь инстинкту, Чаплин сел в автобус номер шесть и без труда отыскал свою квартиру. Проходя мимо домов, заборов и садов, он узнавал их, все больше возвращаясь в реальность. Наконец, уже повернув ключ в замке, Алессандро вдруг ощутил, как одиноко его унылое жилище. Никто не встретит его на пороге, не спросит, где пропадал... Все осталось таким же: разбросанная одежда, яркое постельное белье незаправленной кровати... Полный бардак, признак разложения разума.
Впрочем, что-то изменилось, вот только никак не понять, что именно. Не снимая пальто, Чаплин лег на кровать и начал оглядываться. Ему припомнилось, как он плакал вчера о Диане... Презрительно засмеявшись, Алессандро взял бутылку виски возле кровати, налил себе и выпил залпом. Тепло расплылось по телу, и он прислонился затылком к стене, сжав в кулаке круглый камешек и пытаясь успокоиться. Эффект получился ровно обратный.
Не то чтобы на него нахлынули воспоминания. Память редко дарит звуки и ощущения. Чаплин прекрасно понимал, что по-прежнему находится в своей комнате, растянувшись на кровати, сжимая в одной руке пустой стакан, а в другой камень, и притом видел и чувствовал с удивительной ясностью.
Он увидел, как бежит по Хай-стрит, потом спускается в темноту. За его спиной кто-то кричит, он оборачивается и стреляет из пистолета. Потом его охватывает вода... удушье, все меркнет... Другая сцена — битва. Люди вокруг него падают мертвыми, в общем безумии слышны крики, стоны... Высокая девушка с ярко-рыжими волосами, алыми там, где их коснулась кровь павших... За спиной крики и стоны становятся все громче, он оборачивается...
— Нет, — прошептал Чаплин, — нет, не ходи туда. Нет...
Он карабкается по ступеням на башню, чтобы взглянуть на укрепления. Оттуда видно все — отвратительные твари, похожие на тучи насекомых, бросались на людей, принимая их форму. И, Господи Боже, среди всей неразберихи рубил, кромсал, колол своим мечом...
Чаплин распахнул глаза. Талискер.
Теперь, оказавшись в участке, Чаплин пылал гневом. Он осмыслил ситуацию, как смог, и пришел к самым плачевным выводам. Как обычно, во всем замешан Дункан Талискер. Прошлой ночью Алессандро последовал за старым приятелем в паб в Каугейте, и тот купил ему выпивку — ясное дело, подсыпав туда наркотиков. Именно такая извращенная, мерзкая глупость вполне в стиле этого выродка: усыпить следящего за ним и отправиться развлекаться в закоулки Старого города. А пока Чаплин лежал на пороге, погруженный в галлюцинации, Талискер совершил очередное убийство.
Сначала это была просто мысль, ничем не доказанная, но, приняв душ и переодевшись, Алессандро включил телевизор и увидел в утренних новостях сообщение о новом зверском убийстве. С одной разницей. На сей раз жертвой стал восемнадцатилетний юноша.
Чаплин так резко распахнул двери в свой отдел, что все офицеры подняли головы. Наступило мгновение тишины, а потом встал Стирлинг.
— Сандро, как ты себя сегодня чувствуешь? — Старший инспектор потирал руки, что было верным признаком беспокойства.
— Со мной все прекрасно, честное слово, — нахмурился Чаплин.
— Сандро, тебе бы лучше...
— У меня есть кое-какие сведения, — перебил его Алессандро. — Я знаю, что Талискер был вчера на Хай-стрит и до полуночи пил в Каугейте. — Пройдя мимо шефа, он подошел к столу, на котором были разложены черно-белые фотографии очередной жертвы. — Пит, мы уже определили время смерти несчастного? — обратился инспектор к одному из молодых офицеров, однако не стал дожидаться его ответа. — Ну, давай же, мне нужны все сведения, черт побери! Нет времени валять дурака.
— Приблизительно в час пятнадцать, сэр, — ответил Питер.
— Отлично, — ухмыльнулся Чаплин. — Где там у нас сидит Талискер? Я хочу перекинуться с этим ублюдком парой слов.
Наступило тяжелое молчание, нарушаемое только звонками телефонов. Потом заговорил Стирлинг — тихо, но твердо:
— Сандро, надо срочно побеседовать. В моем кабинете.— Он обернулся к собравшимся. — Брайан, введи инспектора Чаплина в курс дела. Полную подборку материалов ему на стол, как можно быстрее. Спасибо.
В кабинете Стирлинг задвинул шторы и обернулся к Чаплину.
— Сандро, что ты делаешь, черт возьми? Поправь меня, если я ошибаюсь, но разве мы не отправили тебя вчера домой, как негодного к исполнению служебных обязанностей?
— Да, сэр, и этого больше не повторится. Смотрите, со мной все в порядке. Разве я похож на больного?
Стирлинга было непросто сбить с толку. Он видел, как повреждаются рассудком люди и посильнее Чаплина. Кроме того, несмотря на внешнюю собранность и рассудительность, что-то ему не нравилось в поведении инспектора.
— У тебя, похоже, был удар, Сандро, — произнес он. — Пойми, мы беспокоимся.
— Ничего страшного, — возразил Чаплин, стараясь держать себя в руках. — Просто переволновался.
Стирлинг недоверчиво покосился на него.
— Послушайте, — начал Алессандро, чувствуя, как теряет уверенность в себе, — я признаю, что немного... нервничал с тех пор, как выпустили Талискера. Но ведь это легко понять, верно? Особенно когда убийства начались снова. Пожалуйста, не отстраняйте меня от расследования. Я согласен на все, совершенно на все. Вам нужен мой опыт.
Это был его козырь, Стирлинг не мог не согласиться. Все, кто тогда занимался делом Талискера, давно ушли в отставку.
— Ну ладно, Сандро. Но возглавляю расследование я. — Старший инспектор покачался на стуле. — И если я в какой-то момент решу отстранить тебя, то никаких разговоров, никаких возражений. Согласен?
— Конечно, — улыбнулся Чаплин. — Так где он? Хочу присутствовать при допросе. Я знаю, как надо вести разговор.
— Если ты имеешь в виду Дункана Талискера, то его еще не арестовали, — спокойно заметил Стирлинг, внимательно наблюдая за реакцией Чаплина, пытаясь понять, все ли с ним в порядке.
— Почему, сэр? Разве он не главный подозреваемый?
— Подозрения с него не сняты, и, может быть, мы еще привезем его сегодня в участок. Но сначала взгляни на кое-что другое. Мы нашли волоски, явно не Талискера. — Чаплин нахмурился. — Иссиня-черные, а не рыжие, — объяснил Стирлинг. — А убитый был блондином. Сейчас их изучают в лаборатории. Теперь можешь идти, читай материалы по новому делу. Часа в четыре зайди ко мне. Я хочу познакомить тебя с одним человеком.

Дом Шулы многие назвали бы «шик-блеск». Она унаследовала от своих родителей четырехэтажное здание на Принсес-стрит. Спальня, в которой лежал Талискер, была настолько заставлена старинной мебелью лучших производителей, что становилось не по себе — казалось, будто лежишь в витрине антикварного магазина. Из-за плотных штор пробивались первые лучики утреннего света.
— Дункан, с тобой все в порядке? Скажи что-нибудь! — потребовала Шула.
Одну руку она все еще держала на выключателе лампы, а другой подтягивала покрывало к груди. Талискер обратил внимание на свободную белую ночную рубашку и что женщина лежит под одеялом, а он только под покрывалом. Дункан почувствовал смутное разочарование от того, что, похоже, любовниками они с Шулой не были. Это случилось между ними только однажды, очень давно.
— Да, со мной... со мной все в порядке. Просто не сразу понял, где я... Нам надо поговорить.
— Знаю, Дункан. Но сначала я сварю кофе. А ты лежи, я принесу все в постель. В доме страшно холодно по меньшей мере до полудня.
Он посмотрел ей вслед, зачарованный тем, как красиво ночная рубашка обрисовывает фигуру. Шула двигалась уверенно, не искала путь, выставив вперед руки, как должен бы слепой человек в комнате, забитой мебелью, а прошла уверенно, в нужный момент протянув руку к двери. Талискер понял, что она так давно живет здесь, что отлично знает, где что находится.
Когда молодая женщина вышла, он приподнялся в постели, ощущая ужасную усталость. Закрыв глаза, Дункан почти провалился в сон, и тут его настигли видения битвы в Руаннох Вере. Он увидел себя в пылу боя, как он рубил, колол, весь покрытый кровью... Да, ничего не скажешь, хорошенькое дельце — совсем потерял контроль над собой. Некоторые назвали то, как он сражал кораннидов, геройством, ему же стало противно. Не только потому, что твари были на редкость отвратительны, но и потому, что сам в некотором роде уподобился им, стал столь же бездумен, столь же жесток.
Дункан снова открыл глаза и потер их, отгоняя видение.
— Это не в счет, — сказал Чаплин, когда Талискер напомнил ему, что они все станут убийцами.
Воистину самое ужасное в кораннидах то, что они низводят противника до своего уровня перед тем, как убить его. Он в самом деле на какое-то мгновение перестал быть человеком.
Здесь, в Эдинбурге, люди считают, что он и есть такое чудовище...
Талискер окинул комнату взглядом, радуясь ее мягким, нежным тонам. Красиво, уютно. Он не помнил, как очутился здесь, в постели Шулы, но находиться здесь было очень приятно.
— Прошу. Кофе и печенье. — Хозяйка появилась в дверях с большим подносом в руках.
— Тебе помочь? — Талискер начал вставать.
— Справлюсь. Столик у кровати на месте или улетел посреди ночи со звонким пением? Ну вот, я так и знала, на месте.
Шула поставила поднос, забралась в кровать и поставила тарелку с печеньем между ними. Дункан взял одно и засунул его в рот. Вкус был немного странный, искусственный. Пахло ванилью, эмульгатором, заменителем сахара.
— О, цивилизация, — вздохнул он с набитым ртом, радуясь тому, что только он способен оценить иронию. Впрочем, радоваться пришлось недолго.
— Дункан, нам в самом деле надо поговорить. — Шула отпила немного кофе. — Где ты был прошлой ночью? Что случилось с твоей рукой? Я не могла и слова от тебя добиться. А кровь-то как хлестала...
Талискер бросил взгляд на руку и обратил внимание, что она туго забинтована. Он шевельнул пальцами. Больно было в середине ладони. Значит, это рана не от битвы в Руаннох Вере — оттуда только усталость.
— Чаплин, — неуверенно проговорил Дункан. — Он стрелял в меня.

Утро выдалось серым, скучным. Над горами висели осенние облака, и мелкий дождик мутной завесой отгораживал от Корвуса мир, который ему не дано было видеть. Нетерпение бога зла усиливали далекие раскаты грома. Он глянул на свои оковы — яркий свет, окружающий лодыжки. Его сила росла, а свет постепенно угасал. Теперь, когда пророчество нарушено, он будет свободен. И как же он отомстит ничтожным божкам Сутры!.. Феины послужат ему орудием. В этой великой войне мир обратится в дымящиеся руины... но что с того? После Киры он понял, что ему нравится обладать смертными женщинами — они так восхитительно слабы, беззащитны...
Он подошел к кровати. На столике стояла чаша с водой, в которой плавало большое черное перо. Корвус опустился на ложе и помешал воду указательным пальцем. Не пристало ему заниматься такой примитивной магией, конечно, но Слуаг пострадал и не мог служить его глазами. Огромный ворон вернулся из битвы с раненым крылом; теперь он сидел в изголовье кровати и тихонько каркал от боли, пока хозяин помешивал воду.
— Тихо, Слуаг, — цыкнул на него Корвус, рассеянно погладив блестящие перья птицы.
Пришли мысли о сестре, которая не возвращалась со времени битвы: должно быть, развлекается где-то на свой лад... В воде возник образ — высокий худой юноша лет двадцати. Что-то в ярко-рыжих волосах было знакомым. Казалось, юноша заблудился и пытается найти дорогу во тьме. Потом — к ужасу Корвуса — изображение изменилось. Юноша стал мужчиной, покрытым шрамами и усталым от битвы, с жестким взглядом, гордой осанкой и широкими плечами. В левой руке мужчина держал меч, вспыхивавший в темноте; правая рука была сломана.
— Нет! — закричал бог зла. — Нет! Фирр! Я убью тебя за это!
С криком ярости он швырнул медную чашу в окно, и она исчезла там, куда самому Корвусу путь был закрыт. Снаружи шел дождь.

Четыре часа. Чаплин кинул папку с документами на стол и отправился в кабинет Стерлинга. Через час или около того после начала работы он понял, что не в состоянии воспринимать написанное в бумагах. Не помогли ни три чашки кофе, ни четыре сигареты, одолженные у младших офицеров. Оглянувшись вокруг, Алессандро задумался, замечает ли кто-нибудь, что с ним происходит... Работа в участке шла своим чередом. Звонили телефоны, люди сновали взад-вперед с бумагами или фотографиями в руках, и никто не обращал внимания, что у инспектора Чаплина «едет крыша». Должно быть, дело в остатке галлюциногена, который ему вчера подсыпал Талискер. Алессандро знал несколько наркотиков — например, ЛСД, — которые оказывали такое воздействие, однако он всегда думал, что ложные воспоминания всплывают через много лет, а не на следующий день.
Чаплин тихо сидел на своем месте, сунув нос в папку с документами и напустив на себя важный вид. Он почти забыл о Стирлинге, но Пит Кейтнесс постучал по его плечу и напомнил:
— Вы ведь должны поговорить со старшим инспектором, сэр? А я вот встречаюсь с ним в четыре тридцать... С вами все в порядке? Вид у вас неважный.
— Все отлично, — огрызнулся Чаплин.
Стирлинг был не один — рядом с ним сидел человек, которого инспектор с первого взгляда принял за подозреваемого или свидетеля. Он выглядел очень странно в одном из лучших кожаных кресел Стирлинга. Одет просто — джинсы и мешковатый свитер, — на вид за тридцать, однако в нижней губе красовалась серьга, а окрашенные перекисью водорода волосы стояли дыбом. Особенно удивляли очки в толстой оправе, совершенно неуместные на стареющем панке.
— Сандро, — улыбнулся Стирлинг, увидев своего подчиненного. — Это Финдли Виллис — Финн. Финн, это инспектор Чаплин.
Реакция посетителя удивила Чаплина. Он приподнял брови и удивленно переспросил, не делая ни малейшей попытки пожать руку:
— Алессандро Чаплин?
— Все верно. Я с вами знаком?
— Нет-нет, — заверил его Стирлинг. — Финн — журналист. Приказ сверху, доступность информации народу и все такое. Возможно, они снимут документальный фильм...
— Ближайшую пару недель нам предстоит работать вместе, — пояснил Финн. — Не беспокойтесь, я не буду мешать вам, просто стану на время вашей тенью.
Журналист не сводил глаз с лица Чаплина, и это начинало раздражать полицейского. Кроме того, тонкий, пронзительный голос нового знакомого напоминал ему кого-то — кажется, Малки... С другой стороны, он не знает никого с таким именем — Малки. В голове немедленно возникла картина. Горец?
— Да уж, не будете мешать... — пробурчал Чаплин.
— Сандро! — Стирлинг посмотрел на подчиненного.
— Все в порядке, — примиряюще поднял руку Финн, — он прав. Некоторые из нас отличаются особенным... рвением и лезут не в свое дело. Но поверьте, это не мой стиль.
— Я предупредил его, что не стоит ждать работы от звонка до звонка, дал мобильный телефон и пейджер, — сказал старший инспектор. — В ближайшее время куда ты, туда и он.
— И вы думаете, что это хорошая идея, сэр? В такой момент...
— Ты оспариваешь мои решения, Сандро? Кроме того, они не только мои, — раздраженно повысил голос Стирлинг. — Идет расследование убийства. А подходящих моментов не бывает.
— Вы правы, сэр. — Чаплин понял, что самое время перестать спорить. Он оглянулся на Финна, который так и светился самодовольством, вздохнул и через силу улыбнулся. — Что ж, добро пожаловать в отдел расследования убийств, Финн.

ГЛАВА 12

Талискер провел утро с Шулой в ее огромном старом доме. Они сидели в гостиной, забитой мебелью не меньше, чем спальня, и тоже напоминавшей антикварный магазин, пили кофе и болтали. Эффи, дочь Шулы, отправилась на каникулы к тете, так что они были в доме одни. Снаружи ранний ночной морозец украсил кусты и деревья белым инеем, вокруг царила тишина. Несколько часов Талискер был почти спокоен, почти в ладу с собой. Он сидел, прихлебывая кофе, и рассказывал Шуле все, что помнил о ночи на Хай-стрит, по ходу немного подправляя истинную историю. Без Малки и Деме она приобретала более простые очертания.
Алессандро Чаплин отправился за подозреваемым в паб в Каугейте, сидел и смотрел на него, пока он пил, а потом последовал за ним и дальше на Хай-стрит, где Талискер собирался сесть на автобус. Чаплин прострелил ему руку, а потом вырубился от переизбытка алкоголя.
Она сосредоточенно слушала и, похоже, не сомневалась в его словах.
— Шу, можно я спрошу тебя кое о чем?
— Конечно.
— Когда мы встретились в галерее, по некоторым твоим словам я сделал вывод, что ты не веришь в мою невиновность. Но если ты считаешь, что я убил всех тех женщин, то как можешь сидеть здесь, со мной? Как ты пустила меня в дом, как позволила делить с тобой постель? Я не понимаю.
Шула ответила не сразу. Ближе к полудню потеплело, и теперь с серого неба монотонно лился мелкий дождик, частый гость в Шотландии осенью. Потом молодая женщина тихо спросила:
— Ты веришь, что у людей есть душа, Дункан?
— Да, не просто верю. Я точно знаю. Казалось, она слегка удивилась его ответу.
— Я христианка, и тебе это известно, так? Но не совсем в обычном смысле. Не уверена, что ты помнишь, но мои родители были евангелистами. Они странствовали по миру, исполняя Божественную миссию. Мама с папой делали все, что положено, — изгоняли духов, говорили на всех языках, исцеляли... Многое происходило в этом доме. Поэтому у меня особые отношения с Господом. Так или иначе, я храню в своем сердце несколько основных убеждений, оставшихся с того времени, Например, что ни одна душа не потеряна для Творца.
— Мне очень жаль, Шу, — покачал головой Дункан, — это не может быть правдой. Я не убивал тех женщин, по крайней мере думаю, что не убивал, но тот, кто сделал это, — настоящее зло. Его душа не стоит и ломаного гроша. И если, не приведи Господь, в один прекрасный день я пойму, что убийца все-таки я, я буду думать так же.
Она протянула к нему руку.
— Не надо, Дункан. Если бы прощать было просто, то это не считалось бы добродетелью, верно? Я буду молиться за тебя.
— Спасибо, — пробормотал он. — Какой сегодня день?
— Пятница, двадцать второе. А что?
— Я встречаюсь со следователем в три часа.
— А какой он?
— Ему лет шестьдесят, наполовину лысый. Меня на дух не переносит. Пожалуй, пойду-ка я домой и приведу себя в порядок. Хотя не представляю, как буду объяснять простреленную руку.
— Интересно, что на этот счет расскажет Чаплин.
Талискер поднялся, собираясь уходить.
— Подожди. У тебя ведь найдется еще пять минут? Я хочу кое-что подарить тебе. Сейчас вернусь. — Не дожидаясь ответа, Шула направилась к двери.
— Тс-с.
— Что за...
— Это я, дурачок, — раздался знакомый голос с шотландским акцентом.
— Малки? Где ты?
— Не хочу появляться. По-моему, твоя подружка в состоянии меня почувствовать.
— Не исключено. — Талискер обращался к стулу напротив него, поскольку ему показалось, что голос друга доносится оттуда. — Но я чувствую себя полным дураком, разговаривая сам с собой. Ты не можешь появиться, пока она не вернулась?
— Ну ладно, ладно, — проворчал Малки и неожиданно возник на стуле по-прежнему в том шотландском плаще, который был на нем в битве в Руаннох Вере, заляпанном кровью и желчью. — Нам надо срочно поговорить. У тебя большие проблемы.
— Знаешь, что такое дежа-вю?
— Нет. Сейчас не до того, произошло еще одно убийство... Эй, я вспомнил, совсем недавно я тебе это уже говорил!
— Прошла только одна ночь, Малки, — простонал Талискер.
— И это еще не все. Чаплин тоже вернулся.
— Насколько я понимаю, ни один из нас не уходил из этого мира физически. Больше похоже на раздвоение сознания.
— Короче говоря, он тоже вернулся, хоть никуда и не исчезал. И настроение у него не из лучших.
— Какие еще новости?
— А этого недостаточно?
— Просто шучу, Малки. Как ты думаешь, он придет за мной? И помнит ли он Сутру?
— Придет, точно. Убийство произошло на Хай-стрит, где вы оба были вчера вечером. Думаю, Сутру он не забыл, и вид у него такой, как будто недавно он побывал в битве. — Горец поднялся и принялся мерить комнату шагами. — Честно говоря, Дункан, не знаю, что тебе и делать. Я, конечно, тебя не оставлю, но теперь ход за тобой. Я не могу забрать тебя обратно, если ты не окажешься в смертельной опасности. Может, нам стоило бы снова отправиться к Деме, однако теперь Хай-стрит не самое безопасное для тебя место.
Талискер громко выругался.
— Не могу поверить, Малки. Кажется, с Чаплином у меня вечные проблемы... В общем, я уже достаточно натерпелся от правосудия. Хватит. Я ухожу. Ты ведь всегда сможешь меня отыскать, верно?
— Конечно, не беспокойся... Тс-с, идет твоя подружка!
С этим Малки исчез, и Талискер снова смотрел в пустоту.
— Ты с кем-то говорил, Дункан? — В комнату вошла Шула с маленькой синей коробочкой в руках.
— Дурная привычка со времен тюрьмы.
— Я хочу подарить тебе это.
Талискер взял коробочку и открыл ее. Внутри оказался золотой медальончик со святым Христофором.
— Какая... какая прелесть, Шу, — смутился он.
— Надень его. — Дункан повиновался, и она дотронулась рукой до подарка, висящего на шее. — Он защитит тебя в пути и напомнит о нашем разговоре. Твоя душа всегда будет великой ценностью. И для Бога, и для меня.
— Шула... — У него почти не осталось слов. Талискер взял ее за плечи и заглянул в прекрасные незрячие глаза, жалея, что она не может видеть его и прочитать правду на лице. — Быть может, вскоре ты услышишь вести, которые заставят тебя усомниться во мне. Но обещаю и клянусь, что не имею ни малейшего отношения к убийствам, совершенным с тех пор, как я вышел из тюрьмы. Молю тебя, верь мне.
Она тепло обняла его.
— Я буду верить, если ты будешь...

Талискер сидел у моря и раздумывал, не войти ли в него и не положить ли всему конец. Легко верить в Бога, если твоя жизнь легка и прекрасна...
Уйдя от Шулы, он сбегал домой, собрал вещи в рюкзак и вышел, в последний момент засунув на самое дно пистолет. Один знакомый по тюрьме настаивал, что оружие «на всякий случай» иметь необходимо, и принес ему ствол. Талискеру и в голову не приходило, что он может пригодиться.
Уже сворачивая за угол, Дункан увидел, как к дому подъезжает полицейская машина.
Он собирался сесть на поезд и поехать в Лондон — непонятно, что там делать, но из Шотландии лучше убраться, пока убийства продолжаются. По пути на вокзал Талискер сел на набережной и принялся смотреть на холодную серую воду. В обществе Шулы он, хоть и всего на несколько часов, расслабился и открылся и теперь чувствовал себя опустошенным. Кроме того, Дункан тосковал по Уне. Выжила ли девушка после битвы? Конечно, она была в башне, с больными, однако коранниды носились по всему городу, могло случиться что угодно. А теперь этого никогда не узнать.
Конечно, до Лондона Талискер не добрался. В поезде оказалось полно полицейских. Сев в сто двадцать пятый экспресс, он откинулся на спинку сиденья и решил притвориться спящим. Но стоило ему устроиться поудобнее, как к нему склонилась пожилая женщина, сидящая напротив.
— Я не знаю тебя, сынок?
— Не думаю, — сдержанно ответил Талискер. Тон не располагал к дальнейшей беседе.
Она внимательно посмотрела на него. Ей было семьдесят, если не восемьдесят, однако голубые глаза еще не утратили зоркости.
— Странно. Я никогда не забываю лица. Наверное, старею, а? — Талискер улыбнулся, стараясь избежать разговора. — Хочешь ириску? — Она протянула ему пакетик «Вулиз». — Ну же, угощайся.
Он взял одну конфетку, понимая, что пора уходить — нутром чуял, что старушка вот-вот узнает его, а запомнит уж точно. Бросив взгляд в конец вагона, Талискер увидел полицейского, который спрашивал что-то у пассажиров, может быть, даже показывал им фотографию.
— Мне пора, — сказал он старушке, поднимаясь. — Спасибо за ириску.
Она была явно разочарована.
— Что ж, сынок, счастливо тебе.
Так он оказался в Данбаре. Или, точнее, в парке имени Джона Муира. Талискер отправился туда прямо со станции, отбросив идею сперва купить в городе жареную рыбу с картошкой. Если его ищет полиция, лучше пару дней на людях не появляться, и парк на побережье — идеальное место.
Первые два часа он был доволен собой и жизнью, тем, как ловко сбежал из города. Побережье возле Данбара отличалось удивительной красотой и уединенностью; обычно сюда приезжали только на выходные, а обойти сторонкой случайного туриста, любителя природы, нетрудно. Потом полил дождь, прогнав его с берега и заставив искать укрытие под деревьями. Сидя под раскидистой лиственницей, Талискер впервые осознал, что находится в бегах.

— Мы где-то встречались? — спросил Чаплин, внимательно глядя на Финна, что-то записывающего в свой блокнот. Закончив читать материалы по новому убийству, он почувствовал, что журналист смотрит на него. Но стоило перевести на него взгляд, как тот утыкался носом в записи.
— Нет, — покачал головой Финн. — Я вас знаю по вашей дурной славе. — Он неприятно рассмеялся. — Пятнадцать лет назад, когда убийства только начались, я получил место в газете. Интересное дельце, не правда ли? Довольно удобно вы, ребята, устроились, а? И подозреваемый уже наготове.
— Я не стал бы высказывать подобное мнение вслух в этих стенах, — мрачно посоветовал Чаплин.
— Свобода слова, Сандро, — усмехнулся Финн. — Я вправе делать собственные выводы.
Чаплину отчаянно захотелось схватить маленького уродца за ворот свитера и хорошенько стукнуть по зубам. Но здесь так не делается, напомнил он себе, это вам не Сутра... Стоп! Что за чушь?
— Делать выводы? Смотри не наделай в штаны, — издевательски буркнул он. — И между прочим, для вас не Сандро, а инспектор Чаплин.
Зазвонил телефон, и журналист не успел ответить, но на его лице отразилась ярость. Чаплин явно испортил ему настроение.
— Пойдем, поговорим по дороге, — сказал Чаплин, кладя трубку. — В лаборатории обнаружили что-то интересное.
Лаборатории и примыкающий к ним морг временного хранения располагались в подвале. Там всегда пахло какими-то химикатами, и царила прохлада. Обычно тела оставляли здесь на ночь, а вскрытия производились в городских моргах. Финна это место явно заворожило, и он собирался уже было пройти в морг, когда Чаплин ухватил его за свитер.
— Нет, нам туда не надо. Лучше и не заглядывайте, если хотите спать сегодня ночью. Они сейчас занимаются описанием последнего шедевра Талискера. Нас ждет куда более приятный сюрприз. — Он остановился перед дверью в боковую комнату и прибавил: — Эта женщина — мой большой друг.
— И что? — изогнул бровь Финн.
— Да ничего, — пробормотал Чаплин.
— А, вы хотите сказать, чтобы я себя хорошо вел, — усмехнулся журналист. — Что ж, я умею, честное слово. Надо только попросить по-хорошему.
— Сандро! Я так рада тебя видеть! — Высокая блондинка энергично обняла Чаплина. — Где тебя черти носят? Выглядишь просто отвратительно.
— Я в полном порядке, — запротестовал Чаплин. — Беатрис, это Финн, он журналист. Не спрашивай зачем. Очередная блестящая идея начальства. Сегодня его первый день, так что не стоит показывать ему расчлененные тела.
— Отлично, у меня есть для тебя кое-что поинтереснее.
Она обняла старого друга за плечи — не многим женщинам удалось бы так высоко дотянуться — и увлекла в соседнюю комнату. За ними последовал Финн. Когда они добрались до той части лаборатории, где работала Беатрис, строгий порядок уступил место полному хаосу — на столах валялись обертки от еды, жестяные банки и недоеденные печенья. Но только здесь царил относительный уют и играла музыка.
— Да ладно, Беа, для тебя это, может быть, увлекательнее фильма, и все же мы говорим лишь о волосках, найденных на жертве.
Беатрис отодвинула в сторону несколько толстых коричневых папок и поставила на стол микроскоп.
— Не все так просто. Финн, будьте добры, принесите нам кофе. Автомат в конце коридора. Мой номер восемнадцать, а Сандро — два-три-восемь.
Финн поколебался, собрался было возразить, потом развернулся на каблуках и ушел.
— Беа, ты чудо, — восхищенно сказал Чаплин. — Мне действительно нужно поговорить с тобой наедине. Как ты догадалась?
— Женская интуиция, — подмигнула она. — Ты просто лопаешься от желания поделиться чем-то. Кстати, твоей новой тени не будет здесь минут десять — автомат сломался, и Финну придется подняться на лифте на другой этаж. Ну, колись.
— Беа, ты знаешь, какое воздействие оказывают различные наркотики?
— Ты что...
— Боже упаси!.. Понимаешь, вчера мне, очевидно, что-то подсыпали. Я испытал самые странные видения и воспринимаю их как память.
Она внимательно посмотрела на него, оттянула глазное веко.
— Да, ты действительно осунулся, Сандро.
— Я вижу ужасные вещи, Беа, причем все они обладают некой внутренней логикой, как одна большая история. Вещи совершенно немыслимые и невероятные.
— Например?
— Ты будешь смеяться.
— Давай же, Сандро.
— Ну, в основном это сцены битвы. Хотя сражение... — Он облизал губы. — Кофе мне и в самом деле не помешает.
— Вот. — Она протянула ему чашку. — Я сделала его немного раньше. Лучше выпить до возвращения журналиста.
— Сражение происходит между людьми и чудовищами, которые принимают облик людей перед тем как слиться с ними и разорвать на части изнутри. Зрелище самое отвратительное. — Чаплин неожиданно вспотел и вытер лоб носовым платком.
— Очень по Фрейду, — пробормотала Беатрис.
— И это еще не все. В битве принимает участие и Талискер. Он совершенно безумен, изо рта течет пена, на руках засохла кровь.
— Я знаю, что ты в последнее время на нем зациклился, неудивительно, что он сидит у тебя в подсознании. Может, таким образом организм пытается предупредить тебя, что с ним не все в порядке. — Чаплин нахмурился при этих словах, и Беа поспешила добавить: — Не наверняка, конечно... Продолжай.
— Тело и мозг сообщают мне...
— Что?
— Что я пробыл там...
— Там, где случилась битва, да?
— Да... Несколько недель.
— Хм-м. Что еще происходило в твоих видениях?
— Я понимаю, о чем ты думаешь. Смешно, верно? — Он поднялся. — Забудь об этом, Беа. Покажи мне проклятые волоски.
Но старая подруга буквально вдавила его обратно в стул.
— Сандро, перестань говорить за меня. Конечно, звучит смешно, как и все рассказы о галлюцинациях. То, что ты описываешь, может быть вызвано простым дешевым наркотиком, который легко достать на улице, но я никогда не сталкивалась с таким четким ощущением прошедшего времени. Это не обязательно означает, что ты съезжаешь с катушек.
— Хотя возможно, — хмыкнул Чаплин.
— Проверь. Поговори с Дунканом. Кстати, как он?
Чаплин устало пожал плечами. Беатрис дружила с ним и Талискером невероятное количество лет. Собственно говоря, они учились в одной школе, хотя Беа была на класс старше. Она всегда хорошо относилась к Дункану и за все судебное разбирательство пятнадцать лет назад ни разу не высказала собственного мнения, просто исправно выполняла свою работу. Чаплин даже встречался с ней некоторое время — спустя пару лет после того, как овдовел, — но из их отношений ничего не вышло. Она была слишком независимой, слишком самостоятельной, слишком напоминала Диану. А теперь поздно: Беа помолвлена и весной выйдет замуж.
— С ним-то небось все в порядке, — буркнул Чаплин. — Я привезу его сюда чуть позже.
Оба помолчали.
— Неужели этому не будет конца, Сандро? — Он не ответил, и Беатрис продолжила: — Лучше всего тебе полежать в постели. Чтобы наркотик вышел из организма. Все пройдет само, но если начнутся головные боли и рвота, обращайся к врачу.
— Спасибо, Беа. — Он нежно сжал ее плечико. — А теперь покажи мне проклятые волоски.
— Да уж, пока они все не исчезли,
— Что ты имеешь в виду?
— Смотри. — Молодая женщина взяла пакетик, в котором лежал пучок черных волокон. — Образец А.
Она достала один волосок, положила на предметное стекло, поместила под микроскоп и заглянула в окуляр.
— Смотри быстрее.
Волосок растворялся в воздухе прямо на глазах. Вокруг него вспыхнул зеленый свет, который делался все ярче, ярче, и наконец с последней вспышкой волосок исчез. Чаплин громко присвистнул.
— А в пакете с ним все в порядке?
— Пока не посмотришь на него в упор. Если взять волосок в руку и пристально разглядывать, он тоже исчезнет, только не так быстро. Я бы показала тебе, да скоро образцы кончатся.
— Я принес кофе, — объявил Финн, входя в комнату и с подозрением глядя на них.
— Ох, спасибо большое, — невинно улыбнулась Беа. — Неужели проклятая машина снова не работала?
— Пришлось подняться наверх.
— Ты уже показывала волосы Стерлингу? — спросил Чаплин.
— Нет, а что я скажу? С научной точки зрения это необъяснимо.
— А что в них особенного? — заинтересовался Финн.
— Полагаю, это волоски какого-то животного, — серьезно сообщила Беатрис. — Может, у убийцы была собака.
Чаплин подавил желание расхохотаться и отхлебнул кофе.
— Значит, мы можем исключить их из расследования, мисс Уокер?
— Да, конечно.
— Отлично. Тогда нам с Финном лучше доставить в участок единственного подозреваемого. — Чаплин широко улыбнулся. — Спасибо, Беа.
— Береги себя, Сандро, — сказала ему вслед давняя подруга.
Они направились по коридору к лифту.
— Недалеко же продвинулось следствие, — пожаловался журналист. — Какие-то собачьи волоски...
— Знаете, так нередко бывает, Финн, — ответил Чаплин. — Но некоторым людям очень не хватает сенсаций. На сей раз у вас есть шанс встретиться с человеком дня. Хотите наблюдать, как я буду производить арест?

* * *

Над побережьем разносились пронзительные крики птиц. В сумерках кружились стаи чаек и прочих пернатых, прилетевших кормиться в дельту реки. Талискер наблюдал за ними из-за деревьев, стараясь различить, какие виды собрались на скалах. Главное, не вспоминать о Руаннох Вере и Уне — Сутра и все связанное с ней потеряно навсегда.
Он повертел в руках медальон со святым Кристофером, думая, что утратил навсегда и Шулу. Должно быть, она услышала о последних убийствах. И что бы убежденная христианка ни говорила о нерушимой вере, теперь она наверняка отвернулась от него.
Талискер тоскливо посмотрел на вороненую сталь пистолета в руках. Чем темнее становилось и чем дальше отступал пенящийся прилив, тем сильнее беглеца охватывало отчаяние. Он утратил чудесную способность, обретенную в тюрьме, — равнодушно наблюдать за собственной судьбой как бы со стороны.
Сутра и Уна — а может быть, и Фирр, — изменили его, возродили в нем чувства, а вместе с ними и душевную боль. Дункану казалось, что он вот-вот заплачет, но, увы, из сухих глаз не выкатилось ни слезинки.
Талискер поднял пистолет, поднес его к лицу и заглянул в черную пропасть дула. Потом с полувздохом-полувсхлипом выпустил пистолет из пальцев и закрыл лицо руками. До него донесся странный звук, заглушенный шуршанием облетающих листьев, — Талискер все-таки плакал.
И куда запропастился Малки, когда он так нужен?

В половине шестого утра полицейский участок Ледифилд готовился к рабочему дню. Уборщицы вытирали пыль, пылесосили под заваленными бумагами столами. Финн пришел точно, как велел вчера инспектор Чаплин, и увидел, что тот спит за столом, протянув руку к трубке телефона, словно заснул посредине разговора.
— Инспектор? — Финн потряс его за плечо, сначала легонько, а потом сильнее, пока не добился ответа. — Вы что, здесь ночевали?
— Господи, сколько же времени? — зевнул полицейский, разлепляя глаза. — Нет, не говорите. Просто принесите кофе.
Финн отправился к автомату, а Чаплин смущенно улыбнулся одной из уборщиц, неодобрительно посмотревшей на него. Он знал, что она чувствует исходящий от него запах алкоголя, и еще раз выругал себя за то, что остался на работе. Уборщицы всегда разносили сплетни по всему отделению.
— Сандро, это я.
Он замер. Голос донесся у него из-за спины, но ему почему-то не захотелось оборачиваться. По коже побежали мурашки. Шотландский акцент что-то напомнил...
— Кто — «я»? — спросил он, заранее опасаясь услышать ответ.
— Малки.
— Я не знаю никого с таким...
— Не пытайся меня дурачить, мы не в игрушки играем. У Дункана проблемы.
Чаплин принялся писать что-то в блокноте, притворяясь страшно занятым.
— Убирайся, — пробормотал он.
— Вот уж вряд ли.
— С кем вы говорите? — В дверях появился Финн с двумя чашками кофе в руках.
— С уборщицей. — Чаплин рассеянно махнул рукой в пространство, не поднимая головы. — Ах, она ушла?
— Я все еще здесь, — проговорил Малки.
— Как вы себя чувствуете, инспектор?
— Просто отлично...
Без всякого предупреждения Малки появился прямо перед носом Финна. Чаплин поперхнулся кофе.
— Ага, — ехидно улыбнулся горец, — я знал, что ты меня увидишь.
Чаплина скрутил такой сильный приступ кашля, что из глаз полились слезы. Финн прошел сквозь Малки и похлопал полицейского по спине. Призрак, кажется, воспринял это как личное оскорбление и положил руку на эфес меча.
— Смотри, куда идешь!
— Все нормально, Финн, — с трудом выговорил Чаплин. — Просто кофе чересчур горячий.
Инспектор взял салфетку и попытался вытереть кофе с галстука.
— Отправлюсь-ка я в туалет и приведу себя в порядок.
Он побежал по коридору. Финн, глядя ему вслед, изумленно покачал головой. Алессандро Чаплин оказался несколько другим, чем он себе представлял.
Чаплин убедился, что в кабинках никого нет, и, удовлетворенно вздохнув, встал перед зеркалом, скрестив руки. Несколько секунд он молчал, прислушиваясь к журчанию воды в трубах.
— Ну ладно, если я схожу с ума, то давай-ка это обсудим.
Ответа не последовало, и Чаплин нервно переступил с ноги на ногу. Потом решил зайти с другой стороны и, взяв влажное полотенце, принялся вытирать галстук, пробормотав:
— А Талискер пусть хоть вешается.
— Не очень-то мило с твоей стороны, Сандро. — За его спиной возник Малки. — Да, у вас не лучшие отношения, но вы сражались на одной стороне в Руаннах Вере. Это для тебя ничего не значит?
Чаплин обернулся и посмотрел на призрака.
— Я знаю, кто ты. Ты побочное действие наркотиков, которые мне подсыпал этот негодяй.
— Как, опять? — простонал Малки. — Подобную чушь нес раньше и Дункан... У меня нет времени убеждать тебя, что я настоящий — по крайней мере настоящий призрак, — но я точно скажу, что позавчера Талискер никого не убивал. После того, как ты выстрелил в него... — Малки умолк, заметив, как дернулся Чаплин. — Ах, этот милый эпизод ты забыл? Не беспокойся, он не умер — пока, — ты прострелил ему руку. А потом он отправился к Шуле Морган. Она подтвердит.
— Мы разговаривали с ней вчера. По ее словам, Талискер пришел к ней между двумя и тремя часами ночи. Значит, он мог успеть совершить убийство и объявиться у нее только потом... Какого черта я обсуждаю с тобой все это?
— Не притворяйся, что не знаешь меня! — рявкнул Малки. — Я сражался бок о бок с тобой, сеаннах. И уже почти начал думать о тебе хорошо. Хотя теперь начинаю сомневаться...
Чаплин постарался сдержать свои чувства, сжал зубы и удивленно посмотрел на собеседника.
— И чего же ты от меня хочешь? Предположим, мне интересно.
— Чтобы ты поговорил с Дунканом. Ему приходят в голову мысли о самоубийстве. Чуть не застрелился вчера, пока меня не было. И сегодня я с ним не успел увидеться. Думаю, он все еще в порядке, поскольку я тут. Мы как бы связаны... хотя, конечно, ты об этом уже знаешь.
— То есть ты в курсе, где он?
— Ну да, но не скажу, потому что ты отправишься туда и арестуешь его.
— Зачем ты тогда явился?
— Слушай, у него никого нет! — почти простонал Малки. — Он никому не нужен, кроме меня и Шулы, а ее лучше не впутывать в эти дела.
Чаплин старался воспринимать спокойно то, что он ведет разговор с призраком, который, нельзя отрицать, выглядит удивительно знакомым. Если Малки — всего лишь проекция его подсознания, то он, Чаплин, уже знает, где находится Талискер. Видение не может сообщить ему того, что он и сам не знает.
— Если я его арестую, — резонно заметил инспектор, — Талискер по крайней мере останется жив и сможет доказать свою невиновность.
— Как в прошлый раз? — фыркнул Малки.
— Ну и не надо мне ничего говорить. Я знаю, куда он сбежал. — Чаплин повернулся к зеркалу и занялся своим галстуком.
— Знаешь?
— Потому что тебя на самом деле нет, и ответ таится здесь. — Он постучал себя по голове.
— Да, конечно.
— Он в Данбаре, в парке имени Джона Муира.
— Что? — в ужасе воскликнул Малки. — Но п-поче-му именно там?
Чаплин торжествующе обернулся.
— Я прав, так? Мы пару раз отправлялись туда всем классом, когда учились в школе, и сам Дункан там частенько прогуливался. Он хорошо знает те места. — Выражение лица Малки развеяло сомнения Чаплина. — Что ж, передай ему, что я еду. — Чаплин неприятно улыбнулся и прошел в дверь прямо сквозь Малки. — Пока.

— Поехали, Финн. — Чаплин вошел в кабинет с видом человека, полного уверенности в себе. — Я понял, где скрывается преступник.
Открыв верхний ящик стола, он вытащил револьвер, который почистил и зарядил еще вчера.
— Инспектор Чаплин, вам потребуется помощь? — Кейтнесс потянул его за пиджак.
— Нет. Мне будет проще уговорить его сдаться, будучи с ним один на один. Мы с Талискером давно знакомы.
Кейтнесс с сомнением посмотрел на полицейского и оглянулся на кабинет Стерлинга, но тот был пуст.
— И куда именно вы поедете? — нервно спросил младший офицер.
— В парк Джона Муира. Рация там не работает, однако у Финна есть мобильный телефон. Дайте Питу свой номер.
По пути к машине на лице Чаплина было написано мстительное наслаждение, происхождение которого оставалось совершенно неясным Финну.
— Вам что, дали наводку?
— Можно сказать и так, — улыбнулся инспектор. — Кстати, вы не знаете, что значит «сеаннах»?
— Сказитель клана, что-то вроде кельтского барда. А что?
— Кроссворд из «Таймс», — ответил Чаплин. — Трудный до ужаса.

Контролировать демона становилось все труднее. Корвус нетерпеливо ждал в пустоте, пока демон ответит на его призыв. Ответит обязательно — темная магия прочно связывала тварь из бездны с хозяином, однако за магию приходится платить. Между тем силы Корвуса далеко не безграничны, иначе боги вообще не смогли бы его сковать. Всякий раз, натравливая демона на людей в мире Талискера, он ослаблял контроль над кораннидами, и под угрозой оказывалась сама его независимость. Увы, выбора не было.
Наконец исчадие ада явилось. Неспособное на речь, оно молча стояло перед хозяином. Корвуса неприятно поразило, как демон успел измениться за довольно короткое время — кожа треснула в нескольких местах и сочилась гноем, одежда превратилась в лохмотья, а на голове не хватало клоков волос. Лицо перекосилось, челюсть отвисла.

Предыдущая страница 7 Следующая страница


Талискер 8

— Существование — это боль, — пробормотал про себя бог зла. — Слушай, тварь, скоро я отпущу тебя, но сначала помоги мне окончательно разобраться с Талискером. — Он послал мыслеобраз в примитивный разум демона. Тот шевельнулся, однако больше никак не отреагировал на слова. — Ступай, найди его. Он должен умереть. Я не могу отпустить тебя, пока с ним не будет покончено.
Корвус махнул рукой, и его посланник исчез. Сам он вздохнул, обратился в ворона и покинул Ничто. Бог зла махал крыльями, наслаждаясь иллюзией свободы, и мрачно размышлял, что охота за Талискером не принесла ему ни капли удовольствия — он ведь даже не видел его. Где же погони, нарастающее напряжение?.. Корвус решительно пресек в себе такие мысли. Это не игра. Проклятая волшебница-полукровка, Мирранон, предсказала, что Талискер принесет Корвусу гибель. А он до сих пор не поймет, чем отличается от прочих душа этого человека, которая может пребывать сразу в двух мирах.

— Талискер! Талискер!
Крик разнесся по роще, в которой беглец сидел под лиственницей. Он вскочил. Чаплин!
— Дункан! — Рядом с ним появился Малки.
— Где ты был? — спросил Талискер, засовывая спальник в рюкзак.
— Беги, скорее беги! Он догадался, где ты. Я не говорил ему, честное слово. Да, я действительно встречался с ним, но...
— Ты встречался?..
— Слушай, верь мне. Я не говорил...
— То есть он догадался? И как же ему это удалось?
— Не важно, — оборвал Малки. — Он идет сюда.
— Талискер! — На сей раз голос раздался гораздо ближе.
— У него пистолет.
— Пусть так, у меня тоже, — спокойно ответил Дункан, снимая оружие с предохранителя. — И мое терпение лопнуло.
— Вот дерьмо.
Талискер пробирался по берегу в Данбар, рассудив, что, если он сумеет добраться до города, его не смогут быстро поймать, а потом Чаплину надоест, и он вернется домой. Путь его пролегал мимо парковки, на которой одиноко стоял «форд» Чаплина, рядом с пустой детской площадкой и туалетами. Пошел снег, и крупные хлопья застилали глаза. Вместе со снегом на мир спустилась странная тишина, белым звоном отдававшаяся в ушах, застилающая звуки моря.
У него мелькнула мысль, не угнать ли у Чаплина машину, но, хоть он и провел пятнадцать лет среди закоренелых преступников, Дункан и понятия не имел, как завести ее без ключа зажигания. Потом он увидел рядом с машиной какого-то человека, переминавшегося с ноги на ногу, чтобы прогнать холод, и смотревшего в сторону рощи. Талискер пригнулся, надеясь, что незнакомец его не заметит.
— Это Финн, — произнес Малки.
— Боже мой, не пугай меня так больше.
— Прости. Он журналист... кстати, что это такое?
— Пишет статьи для газет, — рассеянно отозвался Талискер. — Идем.
— Куда ты?
— Попытаюсь добыть машину, — шепнул беглец. — Теперь заткнись.
Почти не смея дышать, он подкрался к Финну. Журналист стоял спиной к нему и опирался на дверцу машины.
— Ни с места, — сказал Талискер самым страшным своим голосом.
Финн и ухом не повел. Дункан уже собирался повторить приказ, как заметил тонкие проводки, тянущиеся из кармана журналиста к ушам — тот слушал плеер.
Выругавшись, Талискер медленно нагнулся, не спуская глаз со спины Финна, подобрал камешек и с силой запустил им в противника.
— Эй! — Журналист резко обернулся. Увидев знаменитого убийцу с пистолетом, он слегка вздрогнул и со смешанным выражением страха и восхищения поднял руки вверх.
— Мне нужны ключи.
— У меня их нет. Чаплин взял. Честно. — Голос Финна звучал на удивление спокойно. — Не доверил мне машину. Наверное, любит ее, как жену. Вы ведь Дункан Талискер, правда?
Беглец проклинал свою неудачливость. Меньше всего ему хотелось пускать в ход оружие.
— Спиной ко мне, руки за голову, — велел он. — Выше руки, чтобы я их видел.
— Вы ведь не будете стрелять? Пожалуйста, не трогайте меня. Я журналист. Я могу поведать миру вашу историю.
Талискер принялся пятиться, по-прежнему не сводя дула пистолета со спины Финна. Пройдя метров двадцать, он собирался побежать, надеясь, что журналист достаточно напуган, чтобы простоять с поднятыми руками несколько драгоценных минут. Проблема в том, что, похоже, он не очень испугался.
— Вы все еще там? — крикнул Финн. — Подумайте. Талискер, это ваш шанс рассказать людям, как было на самом деле, открыть им глаза. Я знаю, что вы все годы тюрьмы отрицали свою причастность к убийствам.
Талискер дошел почти до туалетов, но голос Финна доносился к нему через снежную завесу на удивление четко и ясно. Смахнув с лица снежинки, он постарался понять, остался ли журналист на месте.
— Мою историю, — тихонько проговорил он. — Вам никогда в нее не поверить. — Дункан снова двинулся вперед, не сводя дула с мишени.
— Что ты делаешь, черт возьми? — Малки появился между Талискером и машиной. — Пора убираться отсюда Он тебя просто заманивает, взывает к твоему тщеславию неужели не понимаешь?
— Нет, тот человек считает, что я должен поведать людям правду... Может, я сумею...
— Что объяснить? «Я ни в чем не виноват»? — К удивлению Талискера, Малки обнажил меч. — Вернись Дункан!
— С вами... кто-то есть? — Финн начинал нервничать.
— Что ты собираешься делать с мечом? — фыркнул Талискер. — Убери его, Малки, здесь он не настоящий, как и ты.
— Предложение этого придурка тоже фальшивое, — ответил призрак. — Даже если он и расскажет твою историю, то всю ее переврет.
— Нет, здесь только я, — крикнул Дункан. — Так можешь медленно повернуться. Руки положи на капот машины.
Финн повиновался.
— Не верю своим глазам!.. — Малки швырнул меч на землю от возмущения.
Талискер пригляделся к Финну — тот казался слишком юным, чтобы писать об убийствах. Меньше тридцати.
— Сколько тебе лет?
— Тридцать пять.
— Надо же, старше меня. — Талискер стряхнул с лица снег, понимая, что должен действовать быстрее, иначе замерзнет. — У меня нет времени на долгие рассказы. Где Чаплин?
Финн указал рукой в сторону леса.
— Отправился туда. Вы правы, времени слишком мало. Он легко найдет ваши следы в таком снегу. Я дам вам мою визитную карточку, и вы сможете позвонить. Обещаю не пытаться вас выследить.
Он сунул руку во внутренний карман, и Талискер угрожающе взмахнул пистолетом.
— Спокойно, я всего лишь доставал карточку.
Открыв бумажник, журналист вытащил искомое. Талискер протянул за ней руку, и их пальцы соприкоснулись.
Беглецу снова явилось видение. Не теперь, лихорадочно подумал он, только не теперь...
В темной комнате на полу сидит мальчик и плачет так горько, что сердце разрывается. Глаза плотно закрыты, из уголка рта тянется ниточка слюны. Он раскачивается взад-вперед, держа на коленях то ли собачку, то ли кошку — видно только черную шерсть. Мальчик сидит в большой темной луже. В комнате царит полный хаос, мебель разбросана, как будто ее швыряли. Не мог же это сделать маленький худенький мальчик... Теперь Талискер ясно видел, что ребенок сидит в луже теплой крови и, Господи Боже, баюкает на коленях отрубленную голову...
Талискер взял карточку.
— С вами все в порядке? — спросил Финн. — Не лучше ли сдаться? Говорят, сегодня ожидается сильный снегопад, а вы уже замерзли.
— Мне пора, — пробормотал Талискер. — Я... я позвоню. Может быть. — Он попятился, по-прежнему с пистолетом в руках. — Развернись.
Финн повиновался, и на сей раз Талискер выполнил свой первоначальный план и побежал к дельте. Он слышал, что Малки бежит рядом.
— Что ты увидел?
— Потом скажу, Малки. Не хочу сбиться с дыхания.
Снег уже ложился на землю, бежать стало труднее. Талискер дважды поскользнулся и упал на припорошенные камни. Мешали синяки и раны, полученные в обоих мирах, да еще холод. Он уже собирался остановиться, как слева от себя услышал голос Чаплина:
— Талискер!
Дункан одним движением вытащил пистолет и направил его на противника. Алессандро стоял в двадцати шагах, целясь в грудь беглецу. Ни один не выстрелил, оба старались отдышаться — легкие горели от морозного воздуха. Повисло молчание.
— Инспектор Чаплин! — На берегу появился журналист, и Талискер коротко глянул на него.
— Он не вооружен, — ровно выговорил Чаплин. — Финн, держитесь подальше.
Тот остановился между двумя мужчинами.
— Идите сюда, встаньте мне за спину, — спокойно приказал полицейский,
— Чаплин. — Талискер взял себя в руки, стараясь дышать ровно. — Послушай, ты знаешь, что убийца не я. Ты знаешь, где я был прошлой ночью и всю прошлую неделю.
— Да, верно, послушай его. — Горец снова появился рядом со своим потомком.
— А ты вообще не вмешивайся, Малки, — нахмурился инспектор.
— Что? С кем вы?.. — изумился Финн.
— Он решит, что ты спятил, если будешь и дальше говорить с Малколмом, — хрипло рассмеялся Талискер.
— Так где... ты был? — запинаясь, спросил Чаплин.
— В Сутре. Как и ты, сеаннах.
— Лжешь! Брось оружие, Дункан, я отвезу тебя в участок.
— Ну уж нет. Стреляй, если хочешь.
— Брось пистолет.
Настала тишина. Пальцы Талискера медленно сжались вокруг спускового крючка. Единственный выход для них обоих — смерть.
— Прекратите! — Малки выбежал на линию огня. Хотя он был почти совсем прозрачный, некоторые части тела и одежды все же мешали противникам видеть друг друга.
— С дороги, Малки! — завопил Талискер.
— Нет, парни, я не дам вам наделать глупостей. — Горец повернулся к Чаплину. — Сандро, пожалуйста, вспомни битву в Руаннох Вере, Уну, Мориаса, Брис, Коналла. Вспомни сказания! Мориас сделал тебя сеаннахом. Ты так гордился этим, сражался в отряде Фергуса...
— Нет! Нет! — Чаплин затряс головой. — Ты лжешь, это просто галлюцинации. Ты лжешь!
— Но ты все помнишь, верно? — обвиняюще воскликнул Малки. — Как насчет Мирранон?
— Мирранон? Нет... — Он опустил пистолет и перевел взгляд на Малки.
Финну казалось, что Чаплин сходит с ума, и молодой человек был поражен.
— Что происходит, инспектор? Инспектор? — Журналист потряс его за плечо, загородив обзор. Малки махнул Талискеру — беги!
Чаплин посмотрел на Финна, не сразу сообразив, кто перед ним. Малки понимал, что не стоит доверять полицейскому — тот слишком неуравновешен.
— Ты знаешь, что это правда, Сандро. Подумай. Ведь ты меня видишь? Это ненормально, зато чистая правда.
— Финн, я... я...
— Вы с Дунканом оба были там, — продолжил Малки. Взгляд Чаплина метнулся туда, где только что стоял Талискер.
Там никого не было.

ГЛАВА 13

По пути через заснеженную рощу Талискер думал о своем столкновении с Чаплином. Он удивился ярости, охватившей его, когда полицейский принялся яростно отрицать существование Сутры. На самом деле, говорил себе беглец, инспектор не хотел признавать, что их столь многое связывает, ему проще поверить в то, что Талискер — маньяк-убийца. В следующий раз, когда они встретятся, придет время сводить счеты.
Дункан сжал в руке пистолет, размышляя, насколько проще было бы в этом мире без Чаплина, насколько легко...
Он споткнулся о корень, укрытый снегом, рухнул на подмороженную землю лицом вниз и застыл, чувствуя, что вот-вот потеряет сознание...
Но это не обморок, Талискер оказался в Ничто... хотя каким образом? Не умирает же он? Всего лишь споткнулся и упал, пустяк. И Малки тут явно ни при чем.
Дункан огляделся. Похоже, он никогда не был в этой части Ничто. Здесь тепло и в то же время очень жутко, словно пустота высасывает волю к жизни. Кроме того, кто-то или что-то наблюдало за ним...
— Эй, кто здесь?
С диким грохотом в двух шагах от него возникает огромная расселина, оттуда бьет ослепительный белый свет. Лучи тянутся вверх, яркие, как серебро, и невозможно увидеть, что скрыто за их сиянием. С другой стороны бездны раздается голос:
— Талискер. Наконец-то я привлек твое внимание.
Дункан прищуривается, пытаясь все же разглядеть сквозь слепящий свет, чей презрительный голос отдается эхом от невидимых стен.
— Я в Ничто? Что тебе нужно?
Прорисовывается неясный силуэт. Неизвестный стоит, небрежно прислонившись к чему-то большому и черному.
— Ты знаешь, почему ты способен оказываться здесь, верно?
— Ну, я...
— Твоя душа разделена между мирами. И, к большому моему сожалению, тебя довольно трудно убить.
— Кто ты?
— В самом деле! — Существо презрительно смеется. — Даю тебе повод задуматься. Вот, скажем, убийства.
— Убийства? — Талискер делает шаг вперед. — Ты знаешь, кто их совершил?
— О да. — Еще один смешок. — И они будут продолжаться, Талискер, пока ты не сделаешь кое-что.
— Что, например? Я не виноват!
— Ну, и да, и нет. Видишь ли, я хочу, чтобы ты оставался в своем городе... Случалось слышать о личных демонах? В твоем случае он вообще сделан на заказ.
Свет вспыхивает ярче, поднимается волна жара. Скоро станет невозможно стоять. Прямо на глазах у Талискера силуэт начинает меняться, расти, В серебряном свете видно, как появляются перья.
— Я не понимаю...
Огромный ворон раскрыл крылья, готовясь улетать.
— Каждую ночь, Талискер. Он будет убивать каждую ночь. Пока не прикончит тебя.
Крылья птицы поднимают чудовищный ветер, и даже серебряный свет слегка меркнет. Обжигающая волна жара и света накатывает на Талискера, и он закрывает лицо руками.
— Это нечестно!..
— Нечестно? — Злобный смех превращается в крик... крик ворона...
Талискер сел. Все это время он лежал на снегу, и свежие хлопья падали на спину и ноги. Из носа текла кровь. Видимо, путешествие в Ничто заняло всего несколько минут, раз она все еще не остановилась.
Дункан поднялся, стуча зубами от холода. Нужно идти, иначе ему конец. Теперь невозможно понять, преследует его Чаплин или вернулся в участок, чтобы получить подкрепление и передохнуть.
Талискер вернулся мыслями к увиденному в пустоте. Увы, приходилось признать, что не силами Мирранон оказался он там и что Корвус, хоть и скован богами, способен дотянуться до его мира. Дункан стоял в запорошенном снегом лесу, охваченный страхом и яростью. В Сутре в битве погибли тысячи бойцов, но то была не его вина; здесь, в Эдинбурге, в смертях действительно виноват он. Молодых женщин убивала тварь, посланная ему как предупреждение. Теперь все ясно.
— Корвус, — пробормотал Дункан.
И побрел по лесу, чувствуя, как тело постепенно разогревается.
Сначала он принял его за человека и, заметив краем глаза движение в бело-зеленом лесу, моментально спрятался за ближайшим стволом. Только когда неизвестный приблизился, Талискер осознал, что тот невероятно высок и затылком касается нижних ветвей, нисколько не обращая внимания на сыплющийся снег. Кроме того, его походка тоже была странной — незнакомец шел довольно быстро, но все время спотыкался, будто вот-вот упадет лицом в снег. Наконец Талискер увидел его лицо и в тот же миг понял, что перед ним не человек — ни у кого не бывает такой мертвой, тускло блестящей кожи.
Значит, перед ним то, о чем говорил Корвус, личный демон.
Прямо за его спиной раздался шум, Талискер обернулся и увидел тварь, а она увидела его, или так ему показалось. Демон смотрел прямо на Дункана, но никак не реагировал на него. Талискер решил бежать, как только тот подойдет еще ближе и нападет. Десять футов, пять... Убегать уже слишком поздно, однако тварь по-прежнему не нападала. Наконец, приблизившись настолько, что Талискер мог коснуться лохмотьев, она повернулась и побрела к воде.
— Дункан, — тихонько проговорил Малки, чувствуя, что Талискер находится на грани. — Беги, иначе демон тебя настигнет.
— Пусть. Мне все равно. Корвус хочет моей смерти. Потому и погибли те девушки.
— Корвус боится тебя, вот и натравил эту тварь.
— Демона нельзя убить, так сказал его создатель.
— Конечно, сказал, еще бы. Чтобы ты опустил руки, сдался... Тварь тебя выслеживает, идет за тобой через время. Понял?
— Откуда ты знаешь, Малки? — нахмурился Талискер.
— Я вижу твои следы; готов поспорить, он тоже. Лучше заранее придумать, как мы будем сражаться с ним.
— Эх, — вздохнул Талискер, — Господь свидетель, мне жаль, что вместо меча у меня только дурацкий пистолет.
— Пойдем, — позвал его Малколм. — Обсудим планы на ходу. Наверное, последуем его примеру и вернемся по собственным следам. И еще одно, Дункан. Помни, я не могу помочь тебе в этом мире. Я только призрак. Ты будешь с ним один на один.

Что-то случилось с миром, когда они побрели по следам Талискера — словно тайная магия связала троих: Дункана, Малки и демона. Их следы, пересекающиеся, как паутина, сияли среди деревьев. Они будто ступили на временную линию, оказались в том же пространстве, где и тварь Корвуса. Стало гораздо светлее — вечер превратился в утро. Талискер заметил, что и море ведет себя странно — волны откатывались назад, прилив отступал,
— По крайней мере Тезею хватило ума выбраться из лабиринта, — пробормотал Дункан.
Малки молчал — путешествие вспять действовало ему на нервы. Кроме шума прилива, слышны были только шаги демона. Еще ему было не по себе от снега, улетающего вверх. Горец обнажил меч, пытаясь найти успокоение в его рукояти.
— Малки. — Талискер остановился и внимательно посмотрел на друга. — Я знаю, что ты можешь отправить меня в Сутру.
— Только если ты при смерти.
— Когда мы догоним эту тварь, не вмешивайся. Если она убьет меня... пускай.
— Но...
— Я так хочу. Все окончится, придет к логическому завершению. Понимаешь?
— Да.
— Обещай.
— Хорошо.
Тварь дважды прошла всего в нескольких футах от них, но ни разу не заметила — она не отрывала глаз от следа. Малки присвистнул, в первый раз как следует разглядев ее.
— Ничего себе зверушка!..
Талискер потерял чувство времени; все же ему казалось, что они шли примерно час. След становился все ярче.
— Вот-вот, — пробормотал он, вытащил пистолет и подобрал толстую палку с земли. — Это на всякий случай.
Настала тишина, Дункан подозрительно оглядывался по сторонам. Его тревожило, что такая огромная тварь не издает никаких звуков. Потом из леса донеслось громкое рычание, и демон бросился им навстречу. Талискер выстрелил раз, другой... тот даже не пошатнулся.
— Господи Боже мой...
Еще один выстрел. Щелчок — патроны закончились. Дункан отшвырнул пистолет и поднял над головой палку.
— Давай, иди сюда, — проревел он, чувствуя волну адреналина. — Давай же!
Демон еще приблизился, и их пути — пути прошлого и будущего — пересеклись. Лес, снег, море — все исчезло, они оказались в багровой пустоте, один на один. То был момент вне места, вне времени. На лбу Дункана выступил пот — ему стало одновременно жарко и холодно. Несколько секунд он не мог даже шевельнуться, только смотрел на огромную фигуру, заполнившую все поле зрения, медленно и неуклонно приближавшуюся. Тварь была пародией на человека. Обрывки одежды и складки желтоватой кожи свисали с нее и двигались в такт шагам в безумном танце. Наконец Талискер сбросил с себя оцепенение, занес импровизированную дубинку над головой и...
— Давай!
Он ударил.
Палка попала демону по шее, раздался отвратительный звук. Тварь отлетела в сторону, и Талискер уже было решил, что она упадет. Пользуясь преимуществом, он попытался нанести еще один удар, однако демон оказался удивительно быстр — восстановил равновесие, протянул руку, вырвал палку у противника и отшвырнул ее в сторону. Потом отвратительная желтоватая лапа обхватила человека за шею, пальцы легко сомкнулись, и Талискера подняли в воздух. Он лягался и вырывался, слыша собственные хрипы и свистящее дыхание демона.
В глазах потемнело. Дункан начал терять сознание, но продолжал изо всех сил лягаться и вырываться, и, когда он уже почти отключился, мучитель разжал лапу. Времени отскочить не было — демон схватил его за волосы. Талискер завопил, тщетно пытаясь дотянуться хоть до чего-нибудь. Ему начинало казаться, что тварь просто разорвет его на две части, поэтому он никак не ожидал удара по голове. По лицу и шее полилась кровь, и Талискер закашлялся, когда она попала в рот.
— Дункан! Сделай что-нибудь! — завопил Малки.
Снова удар. И еще один, на сей раз по ребрам. Затрещали ломающиеся кости. На мгновение тварь отпустила его волосы, однако Талискер уже почти не чувствовал ног, хотя они все еще были целы. Глаза залил пот и кровь. Он начал валиться на землю, но тварь не дала ему упасть, схватила за талию и шею. Да, на сей раз его точно разорвут на части.
Демон поднял его в воздух. Господи Боже, сейчас он умрет. Жалкие попытки вырваться, отвратительный хруст, собственный крик, дикая боль, боль, боль... и ничего. Темнота.
— Ты сделал это, Малки, — разнесся в пустоте его голос, — о чем я тебя просил?
— Прости, Дункан. Я не смог.

— Дункан? Дункан?
Он открыл глаза и почувствовал, что кто-то держит его за руку. Сил повернуть голову не было, но он все равно понял — рядом Уна.
Над ним склонился Малки.
— Я не мог смотреть, как тебя убивают. Просто не мог...
— Ладно, Малки, я не сержусь. — Он попытался улыбнуться. Губы потрескались и ужасно болели. — Я правда был там?
В ответ Малки взял руку Талискера и поднес к его горлу, к вещице, принесенной из другого мира. Дункан ощупал круглый медальончик со святым Христофором.
Хотелось спать. Из последних сил он повернулся и посмотрел на Уну — та явно долго плакала, и лицо слегка опухло. Девушка ничего не сказала, просто улыбнулась, и по ее щеке скатилась слезинка.
Засыпая, Талискер удовлетворенно улыбнулся. К улыбке примешивалось то, чего Уна никак не могла понять, но Малки догадался. Немного злорадства.
— А Чаплин здесь? Я хочу его видеть...

Талискер проснулся на утро, должно быть, второе по счету после битвы в Руаннох Вере, хотя кто знает, сколько его не было в Сутре? Непременно надо уточнить у Малки — он один знал все, не считая Чаплина, конечно. При мысли о полицейском в нем снова вспыхнула ярость, но сейчас злиться не хотелось.
Пока Талискер даже наслаждался своей слабостью. Да, сил у него было не больше, чем у дряхлого старика, зато его окружали уют и тепло. Болезнь напоминала ему школьные годы: когда он не ходил на занятия, мать приносила сладкий чай и позволяла читать комиксы в постели. Дункан закрыл глаза и задумался, принесут ли ему еды. В комнату вместе с ветерком принесло осенний аромат — запах костров.
Он открыл глаза. Что-то его встревожило.
— Талискер?
Прислонившись к двери, стоял Чаплин.
— Значит, ты тоже вернулся? — прошипел Талискер. Полицейский неловко переступил с ноги на ногу, и Дункан решил, что тот хочет извиниться. — Только не проси прощения, не хочу ничего слышать.
— Прощения? — искренне удивился Чаплин. — Ты что, по дороге сюда мозги растерял? Я вернулся не по доброй воле. Но, как я и говорил, это ничего не меняет. Всего пара часов в том мире, и ты уже совершил убийство. Сотни кораннидов не хватило? Или они чересчур сопротивлялись, чтобы это доставляло тебе удовольствие? Мы оба знаем, что ты упиваешься чужим страданием — наш великий и могучий герой.
Талискер пришел в ярость.
— Ты же отрицал реальность существования этого мира! — завопил он.
Чаплин злобно бросил:
— Хорошо, Талискер, скажу только один раз: да, здесь все на самом деле. Ну и что?
— Ты знаешь, что я был здесь. Знаешь, что я не мог...
— Ты убийца, — тихо проговорил Чаплин. — Я арестую тебя, как только мы окажемся в Эдинбурге. А здесь... просто будь осторожнее.
— Угрожаешь? — Талискер выбрался из постели, забыв о собственной слабости, и стоял, пошатываясь, в старой ночной сорочке, которую кто-то надел на него. — Давай же! Давай, Чаплин, только ты и я.
Талискер слишком поздно понял, что ноги не удержат его. Он рухнул на колени, пытаясь уцепиться за кровать, и застонал от боли — рана на боку снова открылась.
— Ты ничтожество, — бросил Чаплин, развернулся и ушел.
— Держись от меня подальше! — заорал Дункан, теряя рассудок от ярости. — Проклятый ублюдок! Держись от меня подальше, или я тебя убью! Слышишь? Убью!
Он с трудом поднялся и сел на краешек кровати. Значит, Чаплин стоит на своем, как будто ничего не изменилось. Но ведь все не так. Талискер понял, что безумно хотел услышать, как Алессандро, его самый старый друг и враг, просит прощения. Он нуждался в этих словах...
Снова устроившись на постели, Дункан понял две вещи: во-первых, на кострах, наверное, сжигают тела погибших в битве, чтобы не началась эпидемия, а во-вторых, ему нужно было рассказать что-то про Финна, только он забыл, что именно. Ну и ладно.

Леди Улла приходила в себя. Она поняла это по острой боли, охватившей тело. Сперва вспыхнула мысль о Дом, но безутешная мать встретилась с убитой дочерью в пустоте и попрощалась с ней. Вспомнилось и еще кое-что — ощущение, как ее подняли и несут на руках. Еще с ней говорил голос, мягкий, нежный и добрый. Она не чувствовала такой заботы со смерти Каллума. Улла позволила воспоминаниям охватить себя и, уже проваливаясь в сон, вновь ощутила горько-сладкий запах тела незнакомца.
Когда она проснулась, комнату пронизывали солнечные лучи, в которых танцевали пылинки. Из-за деревянных балок под потолком доносились крики горлиц.
— Леди Улла? Наконец-то!
Рядом с постелью сидел Мориас, сеаннах, опираясь на дубовый посох.
— Мы уже боялись самого худшего, госпожа. Как вы себя чувствуете?
Она вспомнила ужас и боль, из-за которых попала в эту золотую комнату, и поглубже зарылась в одеяла.
— Хорошо, насколько это возможно, сеаннах. — В горле пересохло, и сказитель протянул ей чашку с водой. Сделав пару глотков, Улла спросила: — А отец знает, что я здесь?
Сеаннах старательно избегал ее взгляда.
— Пожалуйста, Мориас, скажи мне, — взмолилась она. — Неужели я и вправду убила мою Киру?
— Да, — вздохнул Мориас. — Хотя припомните мои слова, когда ею завладел Корвус: на самом деле ее уже не было в этом мире.
— А отец? Он сможет простить? Он ударил меня, когда не знал правды.
Мориас помолчал и снова вздохнул.
— Госпожа, он думает, что вы мертвы. Прошло три недели, а он даже не спросил, где вас похоронили.
— Три недели! — Улла пришла в ужас. — Скажи мне еще кое-что, Мориас... Когда отец почти убил меня, кто вынес меня оттуда? Кто принес в замок?
— Мой ученик, новый сеаннах, Алессандро Чаплин.
— Алессандро... — Молодая женщина улыбнулась. — Пусть зайдет ко мне, я хочу его поблагодарить.
— Увы, госпожа. Он уехал вместе с Макпьялутой три дня назад.

ГЛАВА 14

В тишине зимнего леса слышался только стук копыт, приглушенный снегом. Все вокруг было настолько ослепительно белым, что Талискер старался не смотреть дальше рыжего крупа коня Малки. Он не мерз в новом теплом шотландском плаще, подаренном Уной, однако все равно чувствовал себя не в своей тарелке — раньше ему не приходилось ездить верхом.
Накануне Дункан смущенно признался в этом своей подруге, и она согласилась дать ему пару уроков. Они встали до рассвета и отправились в конюшни. Смирный рыжий мерин, выбранный девушкой, послушно ездил кругами по замковому двору, но Талискер все равно решил, что ему не нравятся лошади, хоть он и ценит их значение в культуре и быте феинов.
В ночь перед отъездом они вышли из северных ворот и сели у края воды. Дункан с удивлением понял, что может легко открыть ей свою душу. Уна внимательно выслушала рассказ о Шуле.
— В нашем мире, — пояснил он, — почти все люди верят только в одного Бога, а не целый их пантеон. Шула — очень религиозный человек.
— И, кажется, очень мудрый, — кивнула Уна. — Ты любил ее, Дункан?
Этот простой вопрос застал его врасплох.
— Ну, не думаю... точнее, не знаю. Она единственный человек, которому есть до меня дело, поэтому я к ней отношусь по особенному. Наверное, даже люблю в каком-то смысле.
— Дункан, я не ревную. Мы живем в разных мирах, так ведь?
Он поведал ей и о Корвусе, о встрече с ним в пустоте и что тот сказал об истинном убийце.
— Корвус хочет, чтобы ты навсегда исчез из Сутры, — значит сильно боится тебя, — заметила она.
— То же говорит и Малки, — согласился Талискер, — но это ничего не меняет. Из-за меня умирают женщины, а я бессилен.
— Ты отнесешь камень Мирранон, и она произнесет заклинание, подобного которому не слышали уже сотни лет. Она изгонит кораннидов, а ты убьешь Корвуса. Феины и сиды будут спасены от наступления черных времен. Ты спасешь тысячи жизней. — Ее глаза радостно вспыхнули.
Жители Руаннох Вера почти все время говорили об этом, отстраивая разрушенный город, и относились к Талискеру, Малки и Чаплину с огромным почтением. Дункана это нервировало.
— Ты так думаешь? — Он позволил себе миг тщеславия, заглянув в ее прекрасное лицо и увидев там безграничную веру. Потом ему стало не по себе. — Может, если бы здесь не было меня, феины и сиды придумали бы другой способ выйти из ситуации. Я принес камень — Бразнаир, — значит, остальное способен сделать кто-нибудь еще. А в Эдинбурге никто не сможет помочь этим девушкам, кроме меня. Каждую ночь демон совершает убийство.
— Он и тебя чуть не убил!
— Да, справиться с ним нелегко. Но я должен вернуться и попробовать еще раз. У меня нет выбора — демона нужно прикончить.
— Тогда ты сможешь остаться в Сутре навсегда, так ведь, Дункан? — Уна сжала его руку.
— Хорошо бы.
На следующий день, когда им с Малколмом пришло время отправиться в путь, к его ужасу — и немалому веселью Уны — тан Фергус подарил герою серого жеребца. Такой огромной лошади Талискер еще не видел.
Чаплин тоже уходил — вместе с принцем Макпьялутой отправлялся пешком через лес, Ор Коилле. Оказывается, дольмены возле озера Свет Небес были волшебными. И Талискер, и Чаплин получили указания от тана и Мориаса, однако обсуждать их друг с другом не стали — они и словом не перемолвились со времени последней стычки.
Когда Талискер и Малки уже поднялись в седла, готовясь тронуться в путь, к ним подошел Макпьялута.
— Да пребудет с вами удача в пути. — Он сдержанно поклонился и протянул руку. Талискер пожал ее.
— И с вами. Я передам добрые пожелания сидов Мирранон, когда встречусь с ней. — Дункан неожиданно вспомнил, что она изгнанница. — Я хотел сказать...
Но принц кивнул в знак согласия.
— Нам нужны союзники.
Дункан бросил взгляд на Чаплина, который рылся в своем вещевом мешке, старательно игнорируя существование Талискера.
— Чао, Сандро.
Алессандро молча бросил на него свирепый взгляд.

Спустя три дня всадники поднялись на гребень холма. Их кони тяжело дышали, выпуская в воздух белые облачка пара. Позади без устали бежал бурый медведь, не обращая внимания на снег, доходивший ему до плеч. Зверь двигался легко и быстро, а лошади путников то и дело поскальзывались на обледеневшем склоне.
— Придется остановиться, Дункан, — выдохнул Малки. — От медведя нам не удрать. Он даже не устал, а мы загоним лошадей.
Талискер обернулся. Малки был прав. За полчаса преследования зверь нисколько не сбавил темпа. Дункан потянулся и вытащил меч. Придется убить его, ведь если с лошадьми что-нибудь случится, они с Малки погибнут в глуши.
— Давай, на счет три. Один... два... три...
Оба развернули лошадей и увидели, что медведь уже поднимается на холм. При виде людей с мечами зверь встал на задние лапы, и оказалось, что он достигает восьми футов в высоту. Талискер выругался.
— По крайней мере мы выше, — заметил Малки.
Горец обнажил меч. Казалось, его не очень тревожит предстоящее столкновение с огромным медведем.
Настала тишина. Лошади медленно и неохотно спускались по склону. Потом медведь издал странный звук и стал внимательно рассматривать людей, крутя головой из стороны в сторону. Неожиданно его окутало розоватое облако света, бросив яркие отблески на снег.
Талискер и Малки остановили коней.
— Нам следовало догадаться, — проговорил Талискер.
— Я не собирался останавливаться и вежливо спрашивать его, — буркнул Малки.
Наконец свет померк, и перед ними предстал юноша в черных одеждах. На руке незнакомца была толстая кожаная перчатка. Лицо казалось более человеческим, чем у других сидов, а светлые волосы были коротко подстрижены. Он молча смотрел на путников, прищурив глаза, а потом вытянул руку в перчатке и пронзительно свистнул. Сверху спустилась хищная птица, размером побольше пустельги, но поменьше канюка. У нее была серо-голубая грудь, желтый клюв и удивительно острые когти. Птица смотрела на людей так же недоверчиво, как и ее хозяин, которому явно стало не по себе.
— Чего ты хочешь, парень? — окликнул его Малки, Незнакомцу на вид было лет пятнадцать.
— Н-ничего. Просто поговорить с вами.
Малки и Талискер обменялись взглядами. Сид из клана медведя оказался девушкой.
Дункан вздохнул. Снова повалил снег, и на вересковых пустошах воцарилась тишина.
— Как вас зовут... юная леди? — спросил он, подумав, не королевской ли она крови, как Макпьялута.
— Тайнэ, господин мой, а это Ветерок.
— Ну, Тайнэ, предлагаю разбить лагерь, а поговорить после. Начинается метель. Поможешь?
Она начала карабкаться по холму навстречу им.
— Туда. — Малки указал на темное пятно среди камней. — Идем.
Трое путников отправились ко входу в пещеру, который оказался довольно низким.
— Лошадей мы в такую дыру не затащим, — заметил горец.
— Здесь неподалеку есть неплохое укрытие, — высказалась девушка. — Если вы просто отпустите лошадей, они сами его найдут.
— Но потом уже к нам не вернутся.
Тайнэ прижалась лицом к морде серого коня Талискера.
— Я приведу их к вам. Верьте мне, я легко нахожу общий язык с животными.
Талискер пожал плечами и кивнул. Выбора, собственно, не было: если остаться снаружи с лошадьми, можно замерзнуть насмерть.
Тайнэ держала поводья, пока Малки расседлывал коней, снимал с них мешки с провизией, а потом пошла с ними вниз по склону, что-то негромко им говоря. Черные одежды летели по ветру.
Когда они вошли в пещеру, завывание ветра заметно стихло и даже стало казаться почти уютным. Талискер зажег факел, который Малки приготовил прошлым вечером. Горец смотрел на выход, явно обеспокоенный.
— Она может оказаться обычным конокрадом, — пробормотал он.
— Послушай, Малки, это я главный пессимист в здешних краях. — Талискер вручил ему факел, и друзья осмотрели пещеру. Каменные стены, покрытые мхом и лишайником, были влажными и склизкими, за исключением одного места, куда, должно быть, порой заглядывало солнце. Именно туда путники и сложили свои вещи.
Вернулась Тайнэ и внимательно посмотрела вглубь.
— Проверить, нет ли там медведей? — в шутку предложила она.
Талискер улыбнулся — оказывается, у сидов тоже бывает чувство юмора.
— В этих краях стоит опасаться волков. — Девушка отправилась осматривать пещеру и через несколько минут вернулась. — Все тихо. Но насчет волков я серьезно. Вы пересекаете их земли. Они самые нетерпимые из сидов и убьют вас, как только заметят. — Сказав все это, она села у огня, скрестив ноги, и закрыла глаза.
— Тайнэ, можно спросить? — потревожил ее Талискер. Девушка открыла глаза.
— Почему клан волков захочет нас убить?
— Ты Избранный, разве нет? Та-лиис-кер? И несешь камень Бразнаир Мирранон, Белой Орлице?
— Да, — кивнул Дункан. — Откуда ты знаешь?
Тайнэ рассмеялась.
— Все сиды знают. Мы движемся со скоростью зверей, в которых обращаемся, и вести разносятся быстрее, чем у людей.
— Если сиды такие могучие, то почему же ни один из вас не мог отнести Мирранон проклятый камень? — проворчал Малки. — Какого лешего мы с Дунканом должны морозить задницы?
Тайнэ серьезно посмотрела на него.
— Никто не решится коснуться камня. Ни один сид не возьмет на себя такую ответственность. И без того среди южных племен бушуют споры... Кто бы ни заполучил Бразнаир, это может привести к войне между сидами.
— Да, мы слышали от Макпьялуты.
— Вы видели принца! — Глаза Тайнэ вспыхнули. — Какой он? Красивый?
Талискер и Малки расхохотались, и смех разнесся по всей пещере. Их юная собеседница опустила голову.
— Прости, Тайнэ, — сказал Дункан. — Мы люди и мужчины, поэтому нам трудно судить. Хотя, кажется, он хороший человек... сид, я хотел сказать. Цельный. Он пошел с нашим другом...
— Я знаю, — перебила она. — С сеаннахом, пошел разбудить героев. Принц отправился в путь, чтобы еще немного отсрочить решение сидов. Совет Темы не может собраться без него.
— Откуда ты знаешь, Тайнэ? — удивился Малки. — Ты же совсем молодая.
Ее бледно-золотое лицо слегка порозовело.
— Я... стараюсь узнавать о принце все. Он... для меня какой-то особенный, не могу объяснить. А мама предупреждала меня, что он... нечист.
Малки приподнял бровь.
— То есть он никогда не моется?
— Нет, — смутилась девушка. — Так мы говорим о тех, которые больше любят пребывать в зверином обличье. Макпьялута гораздо чаще орел, чем сид, и некоторые считают, будто он больше думает о небесах, нежели о своих подданных.
Малки припомнилась ярость принца в ту ночь, когда он помог вылечить Талискера.
— А ты как думаешь, Тайнэ?
— Он великий правитель. Мне кажется, что орел — его истинная душа, однако он никогда не покинет нас.
— Ты права, — согласился Малки.
— Тайнэ, а что, по мнению сидов, может сделать Бразнаир? — спросил Талискер.
Она собиралась было ответить, но в этот миг в пещеру влетел Ветерок, неся в когтях убитого зайца.
— Неплохо бы поесть, — заметила девушка, достала ножик, отделила кусок мяса и кинула его Ветерку, который принялся за еду.
Малки начал потрошить добычу.
— Как ты заставляешь его возвращаться к тебе, Тайнэ? Как-то подкармливаешь?
— Наверное, человеку так и пришлось бы поступать, но я могу общаться с ним, когда становлюсь Ашкой, медведем. Не я назвала его. Он сам поведал мне свое имя. Мы друзья.
— Так как начет камня? — Талискер вернулся к заданному вопросу.
— Не уверена, что вправе вам рассказать. Если принц Макпьялута промолчал, у него были на то причины.
Тайнэ была мудра не по годам. Макпьялута отказался обсуждать с ним пророчества сидов. Очевидно, он не доверял Талискеру.
— Дак, — заметил Малки из дальнего угла пещеры, — Макпьялута не слишком много поведал нам. Может, ему тоже нужно принять решение, о чем бы ни шла речь.
Девушка прикусила губу.
— Вы ведь не сердитесь на меня? Сердца многих сидов с вами. Коранниды убили немало моих соплеменников, а оглядываться назад, вспоминать прошлое бесполезно... — Она поняла, что сказала слишком много, покраснела и умолкла.
— Я видел медведя, — мрачно проговорил Малки, — когда мы только шли в Руаннох Вер. Помнишь, Дункан? Мне пришлось убить его, потому что на него напал кораннид. — Он сплюнул на пол. — Странно, что когда он умер, то принял человеческий облик. Оказался молодым парнем, очень красивым. — Смерть юноши глубоко тронула горца, и он не забыл ее, несмотря на все смерти, виденные с тех пор.
— Да, — тихо отозвалась Тайнэ. — Феины называют медведей наименее изменившимися. Они считают, что мы более всех похожи на людей. Видите, я вот тоже похожа на человека.
— Смотри. — Малки сунул руку в мешочек на поясе и передал Тайнэ что-то, вспыхнувшее в свете костра золотом.
— Где вы нашли это? — спросила девушка дрожащим голосом.
— На ухе медведя, — объяснил Малки.
— Он был раукнаром, посланником. Их очень чтут в нашем народе и у всех сидов. Скорее всего он должен был предупредить о близящейся атаке на город. Наши земли располагаются к северо-востоку от озера Света Небес, на окраине Ор Коиля, великого леса. Должно быть, тан послал его сообщить нам, что в лесу много кораннидов. Мой старший брат тоже посланник...
Она протянула серьгу Малки, и глаза ее наполнились слезами. В наступившей тишине Малки нанизал мясо на палочки и принялся жарить его на огне.
— Тайнэ, мне жаль, что мы тебя расстроили, — мягко произнес Талискер. — Но как ты оказалась столь далеко от земель своего клана? На севере война, почему же ты не со своей семьей?
— Я ушла, — коротко сообщила девушка. — Решила немного постранствовать.
— Попросту говоря, сбежала, плутишка, — улыбнулся Малки. — Может, пока отправишься с нами? Ведь ты бы хотела увидеть Белую Орлицу?
Настал черед Тайнэ рассмеяться.
— Я добралась бы туда быстрее одна. Вы слишком далеко свернули на юг. А я должна встретиться кое с кем в Низинах.
— Отлично, — простонал Талискер. — Я предупреждал, что лучше послать кого-нибудь другого!.. Господи Христе, я провел пятнадцать лет в камере. Чего они ждали?
— Ты был в тюрьме? — с интересом спросила девушка. Малки поспешно сменил тему:
— Значит, ты встречаешься с парнем, да?
— Может, и так, — настороженно ответила она. — Давайте поедим. Я ужасно проголодалась.
Через пару часов улеглись спать. Тайнэ согласилась отправиться с ними на север, покуда не доведет их до места, где трудно заблудиться. К сожалению, дольше задержаться она не могла, потому что человек, с которым она встречалась, собирался ждать ее всего два дня. Когда ее стали расспрашивать про него, девушка уставилась в огонь.
— Он не из моего народа, просто человек. Его имя Оуэн, и он происходит из клана Хув, живущего к югу от Линфара. Там нет больших городов, как здесь, и совсем другая природа, почти весь год зелено и нет гор. И небо там видно далеко-далеко. Мы будем жить на равнинах, и я никогда не стану обращаться в Ашку.
— Но, Тайнэ, ты же станешь изгнанницей вроде Мирранон. Как ты можешь решиться на такое?
— Я люблю его. Он радует мое сердце. Когда я с ним, Сутра полна цветов. Стоит мне закрыть глаза, и я вижу Оуэна на равнине под голубым небом... Неужели ни один из вас не любил? Это так просто...
Талискер промолчал. С первого взгляда действительно просто, хотя его опыт говорил об ином...
— Да, — тихонько проговорил Малки. — Когда мы с Мораг только встретились, у нас все было так же. Славные деньки... Но потом наша любовь обрела иное лицо. У нас появилась дочь, Ильза. Я не хочу сказать, что мы охладели друг к другу — вовсе нет, — однако все изменилось, и только к лучшему.
— А я и не знал, что у тебя была семья, Малки, — сказал Талискер. — Что с ними случилось?
— Они умерли там, в Мэри-Кинг-Клоуз. Мораг очень быстро, а детка... Мне пришлось задушить ее во сне. — Он умолк. Дункан погладил друга по плечу, выражая бесполезное сочувствие, и на некоторое время воцарилась тишина.
— Тебе следует вернуться к родителям, Тайнэ, — наконец промолвил Малки. — Должно быть, они вне себя от горя. Ты еще совсем молода...
— Неужели... — начала девушка, но ее слова прервал волчий вой совсем близко. — Быстро. Гасите факелы! — прошептала она.
Малки схватил все три факела и бросился в конец пещеры, где сунул их в воду. Путники долго сидели молча, завернувшись в одеяла, и следили за входом в пещеру. Снаружи валил густой снег, и порой мелькали темные тени, но ни одна из них не заглянула в убежище.

Почти весь следующий день Тайнэ провела с ними, нисколько не отставая от лошадей и совершенно не уставая. Она принимала человеческий облик только на привале и тогда весело болтала с Малки, который обращался с ней по-отцовски, что забавляло и трогало Талискера. Ближе к вечеру они остановились, и Ашка снова стала Тайнэ, чтобы попрощаться.
— Мне пора, — сказала девушка. — Вон там, на северо-западе, находятся Синие горы. Найдите тропу, ведущую к перевалу, — возле нее стоит камень в форме орла с раскрытыми крыльями. Держитесь справа от реки и на другой стороне гор увидите долину, где и живет Мирранон. Думаю, она отправит кого-нибудь вам навстречу, если не выйдет сама.

Предыдущая страница 8 Следующая страница


9 Миллер Лау

— Спасибо, Тайнэ, — поблагодарил Талискер. — Ты отправляешься на юг?
— Да, мне придется вас оставить, если я хочу встретиться с Оуэном. Будьте осторожны, холодает. И остерегайтесь волков.
Малки обнял девушку, и, к его большому удовольствию, она даже не поморщилась, когда ее коснулась холодная плоть.
— Я по-прежнему считаю, что тебе следует вернуться домой, — заметил горец. — Еще раз подумай, стоит ли того Оуэн.
— Обязательно. До свидания. До свидания, Талискер. Да пребудут с тобой боги.
Сказав это, она обратилась в Ашку и двинулась в путь. Мужчины помахали ей вслед и направили коней в горы.
— Чудная девушка, — заметил Малки. — Не так уж часто случается, что люди становятся близкими с первой минуты встречи. Знаешь, на мгновение мне показалось, что... будто я ее знал когда-то. Может, если бы моя Ильза...
— Давай, Малки, проедем еще часа два, пока не наступила ночь. — С этими словами Талискер погнал коня вперед.
На ночлег расположились в березовой рощице. Тонкие ветки не слишком-то защищали от ветра, однако лучшего укрытия не нашли. Талискер был уверен, что их преследуют волки, и несколько раз даже видел серые тени. Он ничего не сказал об этом Малки; впрочем, когда они разожгли огонь, горец заметил:
— Нам бы лучше ехать всю ночь. Не хочу тебя тревожить, Дункан, но я видел пару волков.
Договорились по очереди сторожить. Талискеру выпало нести вахту перед рассветом. Стало совсем холодно; он поплотнее завернулся в одеяло и уставился в огонь.
Его разбудил Малки.
— Дункан, вставай. Лошадей нет.

Чаплин холодно посмотрел на орла. Если он и испытывал когда-нибудь теплые чувства к Макпьялуте, то за пять дней совместного пути они исчезли. Действия принца были понятны, но легче от этого не становилось. К тому же Чаплин вообще не хотел никуда ехать. В его планы не входило удаляться от Талискера и камня — единственной ниточки с Эдинбургом. Убедил Мориас.
— Мирранон ничего не сможет без тебя сделать. Трое прошли сквозь врата, и вернуться могут только трое. Так подсказывает здравый смысл, — легко солгал сеаннах. — Пойми, Чаплин, сама земля избрала тебя. Ты новый сеаннах, и только ты можешь вызвать Фер Криг, героев. Я бы, конечно, пошел, да старость не позволит мне добраться туда живым.
— Почему ты не предупредил меня раньше? — злился Чаплин. — Ты встретился с Талискером и мной у проклятых камней. Почему мы не сделали этого тогда?
— Я не думал, что это возможно. Идея принадлежит Макпьялуте.
Макпьялута...
После первого же нападения отряда кораннидов Чаплин раздумал идти. Он решил, что если поспешит, то сможет обогнуть город и догнать Талискера и Малки. Однако стоило ему повернуть назад, как на тропу перед ним приземлился орел.
— Ты куда? — раздался голос в голове. Птица глядела, не мигая.
— С меня довольно, — рявкнул Чаплин. — Нас здесь просто убьют. Лес кишмя кишит кораннидами, а я даже не верхом.
— Лошадь не слишком помогла бы тебе в лесу, и ты это прекрасно знаешь. Значит, боишься?
— Нет, — солгал Алессандро. — Просто не хочу так глупо лишиться жизни.
— Проклятый трус. — Птица моргнула.
— Что?
— Ты слышал. Мне надо было идти самому. Нет, надо было напасть на твоего драгоценного Талискера и отнять у него камень. А я позволил тану и старому глупцу сеаннаху указывать мне... И теперь служу нянькой жалкому трусу! Ты пойдешь вперед, Алессандро Чаплин, потому что я дал слово.
— Ты не можешь меня заставить... — начал Чаплин.
— Могу, — перебил Макпьялута и без лишних слов показал это — схватил в когти бревно и разорвал его на две части.
Чаплина страшно разозлили угрозы, и он обнажил меч.
— Я не трус, Макпьялута! — заорал Алессандро.
Но орел более не посылал телепатических сообщений, а взмыл в небо и принялся высматривать кораннидов. Ветер, поднятый могучими крыльями, качнул кусты на поляне, взметнул волосы и плащ Чаплина.
— Я не трус! — снова завопил полицейский, размахивая мечом. — Я сицилиец!
Увы, орел улетел вперед и не обращал на него внимания. Оставалось лишь вложить меч в ножны и последовать за ним.
Теперь, на пятый день пути, Чаплин подошел к полянке, на которой Макпьялута решил остановиться на ночлег. Алессандро внимательно посмотрел на орла, размышляя, спит ли тот хоть когда-нибудь. Путники словом не обмолвились со времени своей стычки, и в нормальной ситуации это не обеспокоило бы Чаплина — он мог бы дуться остаток жизни, особенно если его назвали трусом, — но сегодня ему нужно было поговорить с принцем.
— Макпьялута, за нами следят.
Сид резко обернулся и принял человеческий облик.
— Это невозможно, — сказал он. — Я кружил над тобой всю дорогу. Там никого нет.
— А я говорю, есть, — настаивал Чаплин. — Я уже три раза слышал что-то.
— Зверь? Кораннид?
— Нет... не знаю точно. Кажется, человек.
— Пойду посмотрю, — холодно проговорил Макпьялута, оскорбленный тем, что его способности подвергают сомнению. — А ты, быть может, соизволишь развести костер?
Чаплин сдержанно кивнул, а принц принял облик орла и взмыл в вечернее небо.
Два часа спустя он все еще не вернулся. Совсем стемнело, и Алессандро придвинулся ближе к огню, вслушиваясь в лесные звуки — вдруг подкрадется какой-нибудь зверь? Он был уверен, что Макпьялута не показывается нарочно, чтобы выразить свое презрение, и наблюдает свысока, как он нервничает, так что полицейский старался двигаться естественно и спокойно. По неизвестной причине ему вспомнился отец. Вот кто с радостью воспринял бы все это — битвы, задание вызвать к жизни Фер Криг, вот кто стал бы великим воином, о котором складывают легенды. Всю жизнь отец боролся с чем-то, нес в своей душе заряд темной ярости...
В деревьях раздался придушенный крик. Чаплин бросился к огню и схватил горящую ветку. Сердце колотилось, как бешеное. На поляну спустилась огромная тень — орел. Макпьялута выпустил из когтей что-то серое, большое, упавшее в кусты с приглушенным стоном.
— Как ни печально признавать, — объявил принц, — ты оказался прав. За нами и в самом деле следили, причем весьма неумело.
Чаплин бросился к серой фигуре.
— Стоять! Бросай оружие! — приказал он.
Фигура с трудом вылезла из кустов, серыми одеждами цепляясь за колючки. Макпьялута приземлился рядом с Чаплином, обратился в человека и обнажил меч.
— Пожалуйста, не надо... Это я... — раздался знакомый женский голос.
Мужчины переглянулись. Незнакомка откинула капюшон плаща.
— Это я. Леди Улла.
Макпьялута был сражен. Он бросился вперед и помог девушке дойти до костра, непрерывно бормоча извинения. Чаплин с трудом сдерживал смех при виде смущения заносчивого принца, однако первый взгляд на Уллу в свете костра уничтожил желание веселиться. Она была исцарапана кустами, глаза слегка заплыли, изуродованная сторона лица покрылась язвами. Как ни странно, к огню дочь тана подошла почти самостоятельно и с радостью опустилась на одеяла Чаплина.
— Госпожа моя, с вами все в порядке?
— Более или менее, сеаннах. — Она коснулась лица. — Мне не хватает моего бальзама, и я недооценила трудности пути. К боли я привыкла, но к такому...
— Госпожа, позвольте мне, чтобы хоть отчасти искупить свою вину, сделать вам бальзам. Мы, сиды, прирожденные лекари. — Принц сдержанно поклонился.
Чаплин увидел, что леди Улла плачет. Черты ее лица оставались неподвижны, но в свете огня были заметны ручьи слез, которые, изливаясь на язвы, наверняка причиняли ей новые мучения. Он не знал, что и сказать, как неожиданно девушка сдавленно рассмеялась.
— Макпьялута, мы не во дворце. Не обязательно кланяться, тем более мы так... близко познакомились. Пожалуйста, обращайся ко мне просто по имени... и, да, пожалуйста, сделай бальзам.
Принц снова поклонился, покраснел и поспешно скрылся в кустах в поисках трав, оставив Уллу и Чаплина наедине.
Воцарилось неловкое молчание, потом оба заговорили одновременно.
— Улла, зачем...
— Сеаннах, я...
— Прости, — улыбнулся Чаплин. — Давай, ты первая.
— Не удивляйтесь моему присутствию здесь. Никто не будет меня искать. Только Мориас знает, что я жива и отправилась за вами.
— Эон знает.
— Да, но не скажет.
— Разве не стоит сообщить твоему отцу?
— У меня больше нет отца! — воскликнула девушка. — Он убил меня! И хотел сделать это уже много лет, с тех пор, как понял, что я не могу удовлетворить его гордость, что я позор для семьи тана.
— Улла, — тихо промолвил Чаплин, — отцы всегда оставляют на нас след — мечом или нет, не важно. Мы продолжаем свой путь, несмотря на них, и если нам повезет, то со временем мы даже можем простить. — Он очень удивился собственным словам и особенно тому, с какой легкостью сказал их Улле, с которой был едва знаком.
Она резко выдохнула и ухватилась за ногу. Чаплин бросился к ней.
— Всего лишь нога заболела... Ты очень мудр, сеаннах, однако, думается мне, отец никогда не рубил тебя палашом.
— Нет, хотя следует признать, что твой отец сделал это в особенных обстоятельствах.
— Ты о Кире? — процедила Улла сквозь стиснутые зубы. — Предательница! Она открыла ворота, знаешь? У меня была дочь — Дом, бежавшая вместе с другими женщинами и детьми...
Девушка свернулась клубочком на одеялах и заплакала. Чаплин обошел костер, сел рядом с ней, взял ее за руку. Сказать было нечего, поэтому он просто гладил Уллу по плечу. За долгие годы работы полицейским Алессандро навидался чужой боли, что помогало переносить собственную беду. По крайней мере они с Дианой познали любовь и страсть.
— Почему ты пришла сюда, зачем бросилась догонять нас?
Улла всхлипнула и вытерла лицо краем плаща.
— Трудно объяснить, сеаннах. Я... приняла снадобье под названием «миргол», которое позволяет телу долго двигаться без отдыха. Выйдя из города, я не останавливалась.
Чаплин горько рассмеялся.
— Не думал, что с таким можно столкнуться здесь. Разве ты не знаешь, что за употребление наркотических веществ люди очень дорого платят? Что они сжигают свой организм? Давно ли у тебя болят ноги?
Улла вспыхнула.
— Не учи меня болезням, сеаннах. Я бы не выжила без своих снадобий и бальзамов.
Чаплин отпустил ее руку и улыбнулся. Его порадовала неожиданная вспышка — девушка явно приходила в себя.
— Меня зовут Алессандро, госпожа, но, — он заговорщически понизил голос, — для лучших друзей я Сандро.

Фирр медленно поднималась по ступеням, ведущим на башню, и с каждым шагом все больше нервничала. Брат неожиданно вызвал ее к себе, и телепатический приказ с такой силой ударил Фирр, что она едва не упала. Однако ей бы и в голову не пришло не явиться на зов брата. Их связывало слишком многое — сама жизнь, кажется, была одна на двоих. Хотя Фирр чувствовала его ярость, она была твердо уверена, что Корвус не обманет и не предаст ее. И все же самые недобрые предчувствия томили сердце, когда богиня зла подошла к двери.
Выдавив из себя улыбку, она распахнула дверь — как обычно, театрально резко. Шутливая фраза так и не вылетела из ее уст. В зале горела только одна свеча, и большая часть помещения оставалась в тени. Голубые искры оков ее брата тянулись по всей комнате, как волшебный огонь; Фирр всегда считала, что они в своем роде прекрасны, но не высказывать же подобное мнение узнику.
Корвус ждал на троне, голубые искорки обвивали его ноги и запястья. Он не свободен, напомнила себе богиня зла. Брат уронил голову на грудь, закрыл глаза — казалось, он спит. В комнате царила настороженная тишина, словно готовилось что-то недоброе. Фирр неуверенно двинулась вперед, коснувшись рукояти меча.
Неожиданно глаза Корвуса широко распахнулись.
— Брат, что тревожит тебя? — спросила холодная воительница.
Он промолчал, не сводя глаз с ее руки, все еще касающейся меча. Потом тихо заговорил:
— Фирр. Как мило с твоей стороны ответить на мой призыв.
— Ты знал, что так будет, зачем...
В сумраке комнаты шевельнулся Слуаг, встопорщил перья. Ворон будто чего-то ждал. Но Фирр даже представить не могла, насколько коварно и жестоко поступит ее брат в следующую минуту.
Корвус выкинул руку вперед, растопырив пальцы так, что, стой она ближе, схватил бы ее лицо. Оковы заискрились с новой силой — пленник натянул их.
Невидимая сила отшвырнула Фирр к двери, в нежную кожу словно впились жестокие когти, сомкнувшиеся вокруг левого глаза. Боль молнией вонзилась в мозг. Богиня страшно закричала, выкликая имя брата. Тот усмехнулся.
— Что с тобой, сестра? — Слова причиняли еще большие мучения. — Хочешь сохранить свой глаз? А я думал, ты и так наполовину слепа.
Давление нарастало, усиливая страдания.
— Он все еще жив, глупая сучка. Талискер жив!
От простертой на полу фигуры не последовало ответа. Корвус перестал давить, но стоило Фирр слегка шевельнуться, как он сделал движение, похожее на удар когтями, и вокруг глаза появились порезы, кровь заструилась по щеке и шее ручьями. Тихо плача и сжимая рукоять меча, Фирр старалась держаться. Потом Корвусу надоело ее мучить, и он опустился на трон.
— Ладно. Хотя я обещал Слуагу твой глаз, придется ему подождать. Пусть не смеют говорить, что я не милостив.
— Нет, Корвус! Неправда! Я убила его собственными руками.
— Это всего лишь глаз, стоит ли так кричать?.. Нет, ты не убила его. Он удрал через Ничто.
Фирр попыталась взять себя в руки. Она недооценила жестокость брата, но, будучи охотницей, понимала, что проявление слабости может только ухудшить ситуацию, даже оказаться смертельным. Открыв правый глаз, богиня зла постаралась сосредоточиться на расплывающейся фигуре.
— Как же Мирранон? — спросила она, превозмогая боль. Фирр пощупала левый глаз — он весь опух и заплыл. — Ты ведь хочешь, чтобы я с ней разобралась. Жаждешь ее смерти.
Корвус неприятно усмехнулся.
— Да, раньше я думал, что лучше всего тебе удается убивать. Увы, я ошибся. Твое дело — сношаться с трупами. Белой Орлицей займутся другие. — Он постучал пальцем по подлокотнику трона. Там лежали белые перья, едва видимые при таком освещении, и все же блестящие.
— Что ж ты не бежишь, пока не поздно? А?
Слуаг снова встопорщил перья и склонил голову набок. Корвус отпускал ее, не хотел принимать в расчет.
— Нет, — отрезала Фирр. Боль в глазу не могла соперничать с болью от презрения брата. — Я нужна тебе! — Она не знала, плачет или нет, на лице было слишком много крови. — Никто не приходит сюда, Корвус. Только я... я забочусь о тебе. Больше никто. Вот увидишь...
Корвус изучал ее из-под прикрытых век.
— Ты можешь сделать для меня только одно, сестра, и отказываешься.
Фирр двинулась к брату, но остановилась. Обычно ей и в голову не пришло бы опасаться; теперь богиня зла поняла, что безграничное доверие — на самом деле слабость. Корвус был черной овцой в стаде, и Фирр пришлось признать то, что она не осмеливалась сказать себе даже в мыслях, — правильно его сковали. И все же, рассматривая знакомое лицо, скривившееся в презрительной усмешке, она разрывалась между отвращением, ненавистью и темной любовью к Королю-Ворону.
— Я не займу твое место, Корвус! Ты никогда не вернулся бы, а я осталась бы здесь навсегда. Ты не выпустил бы меня.
Он даже не попытался отрицать. Фирр впилась ногтями в ладони.
— Я убью Талискера. На сей раз я принесу тебе его голову, чтобы не произошло ошибки и феины не смогли исцелить его.
— В том нет нужды, — небрежно бросил Корвус. — Я обо всем позаботился и послал туда бултари.
— Тогда я убью и их тоже, — отрезала поверженная воительница. — Убью всех и принесу тебе мой дар.
Она развернулась и вышла.
Корвус промолчал, глядя, как она ухватилась за дверную раму, чтобы не упасть. Ему нравилось ее упорство — в сестре он видел свое отражение, Но Фирр была права в одном — стоило последней складке ее одежды скрыться за дверью, как он уже скучал по ней.

ГЛАВА 15

Все вокруг было прекрасно — и эта красота обрекала их на гибель. Снег покрывал землю ослепительно белым покрывалом. Талискер и Малки не могли идти дальше, а оба понимали, что остановиться — значит замерзнуть насмерть. Они не прижимались друг к другу в поисках тепла, потому что Малки не мог согреть никого. Он и погибал-то лишь потому, что его существование было неразрывно связано с жизнью друга.
Гибель им нес лютый холод, а не снег — будь его побольше, путники могли бы соорудить для себя домик, но на камнях и промерзшей земле у подножия Синих гор лежал лишь тонкий слой. А как они надеялись, что отыщут приют!
Друзья поняли, что их ждет, когда после полудня резко похолодало, а Малки уронил одеяла в реку, которую они переходили. Высушить их было невозможно.
— Малки, — прикрыв глаза, пробормотал Талискер стынущими губами, — ты хороший друг, я хочу сказать... самый лучший...
Ответа не последовало, и Дункан снова открыл глаза. Жестокие белые хлопья падали на горца, оставаясь на его одежде и даже лице, будто тот неожиданно обратился в камень. Рыжая борода и белая как мел кожа казались частью окружающего мира. Его глаза были закрыты.
— Малки?
Дункан оглядел пустошь и увидел, как к ним приближается какой-то темный силуэт. Ему захотелось вскочить, но тело не слушалось. Он безразлично смотрел на крупное животное размером с лошадь... Может быть, медведь...
— Тайнэ? — Это была последняя связная мысль, а потом его душу объяла тьма.

Он бывал здесь и раньше. Хотя как можно узнать безликую черную пустоту? Ноги и руки горят — кровь снова течет по венам. Дункан испытывает страх. Смерть не может быть такой — тихой, коварно подкравшейся со спины и медленно пьющей жизнь. Это неправильно. Здесь должны быть другие люди...
— Малки? — зовет он.
Голос не отзывается эхом — ею поглощает пустота. Глянув на себя, Талискер понимает, что на нем уже не плащ и килт, а джинсы, свитер и темно-синяя куртка. Значит, в смерти он ближе к своему миру. Спина и ноги еще чувствуют холод камней. Должно быть, тело лежит в предгорьях, и его медленно засыпает снег.
— Малки, помоги мне. — Он боится умирать. Боится умирать в одиночестве.

Неожиданно его окружили звуки, запахи, ощущения... Реальность подействовала как электрошок. Талискер вздрогнул и несколько раз моргнул — глаза привыкали к яркому свету.
— Вы готовы заказывать? — Рядом с ним, любезно улыбаясь, стояла девушка. Он недоуменно посмотрел на нее, а потом осознал, где находится. На лице официантки красовались очки с толстыми стеклами, и она часто моргала, глядя на странного посетителя и ожидая ответа.
— Э-э... не совсем. Я жду кое-кого. Можно пока пива?
— Конечно, сэр. Бутылочного или разливного?
— Что?.. Ах да. Пожалуйста, бутылку «Будвайзера».
Официантка ушла, и Талискер оглядел пиццерию — возле этого заведения на Хай-стрит они с Чаплином подрались. Если прислушаться, сквозь шум машин можно было различить звуки поездов, подъезжающих к станции Уэйверли.
Талискер повернулся к окну, выходящему к церкви, и прижался к стеклу. Снаружи было темно. Сколько дней прошло с его бегства в Данбар? В этом мире Дункан, похоже, сбежал от демона. А тот остался цел. Почему же он вернулся в город? Логичнее было бы продолжить путь на юг.
На другой стороне улицы показался кто-то знакомый, но кто, Талискер не успел разглядеть — человек скрылся в толпе.
— Ваше пиво, сэр. — Официантка вернулась, положила подставку, затем поставила бутылку и стакан. — Будете заказывать или все еще ждете?
Талискер нахмурился, не понимая вопрос.
— Вашего друга.
— Ладно, сделаю заказ, а он пусть сам разбирается. Большую пиццу и салатик.
— Хорошо. — Девушка ушла и быстро вернулась с маленькой тарелкой. — Это для вашего салата, — терпеливо объяснила она, как пятилетнему. — Вы можете наполнить ее сами.
— Спасибо. — Талискер снова стал глядеть на улицу, высматривая знакомое лицо. Магазины закрывались. Должно быть, около десяти часов вечера.
— Дунки, ты не мог отыскать местечко, где еще больше народу? Скажем, прямо посреди гребаной улицы, а?
Талискер едва не подпрыгнул, услышав голос, но моментально понял, кто это, даже до того, как обернулся — Чарли Генрэтти, или просто Рэтти [Игра слов. Рэтти — часть фамилии Чарли, а дословно переводится как «крыска».], с которым он некогда делил камеру.

Чаплин вернулся в Эдинбург во сне. Он, Улла и Макпьялута разбили лагерь в глубине леса Ор Коиль. Похолодало, но от снега их защищали деревья. Макпьялута сторожил первым. Алессандро залез под одеяло из овечьей шкуры, радуясь его теплу.
— Спокойной ночи, — пробормотал он Улле и тихонько уснул.
Разбудил его звон цимбал. Гремел оркестр. Сердце Чаплина забилось, он никак не мог понять, что происходит. Переведя взгляд на кончики ботинок, Алессандро несколько раз глубоко вздохнул. Потом он узнал музыку — «Кармен», его самая нелюбимая опера. Однажды они ходили на нее с Дианой, и ей очень понравилось. Чаплин посмотрел на сцену, все еще не оправившись от шока перемещения — цвета казались слишком яркими. Глаза у него заныли, и он тихонько застонал.
Кто-то положил ему руку на колено.
— Скоро он выйдет. Здорово, правда?
Это была Беатрис — с собранными наверх, как у греческой статуи, волосами, удивительно красивая в вечернем платье. Сандро и не замечал раньше, какая у нее изящная шея, а теперь ее стройность подчеркивало жемчужное колье. Неужели у них свидание? Конечно, нет. И о ком она говорит?
Музыка изменила тональность, началось одно из самых цветистых, причудливых и известных творений Бизе — «Марш тореадоров». Заметив, что все оборачиваются, Чаплин посмотрел назад. По проходу к сцене шествовали тореадоры, сверкая украшенными блестками костюмами.
— Вот! — пискнула Беатрис в волнении, вовсе ей не свойственном. — Майлз! Он играет Эскамильо!
Идущий впереди тореадор, невысокий и довольно полный, бросал публике цветы, не переставая петь. Достигнув ряда, где сидели Беатрис и Чаплин, он поцеловал розу и с поклоном вручил ее Беатрис и только потом отправился дальше.
Беа захихикала, как школьница.
— Разве он не прелесть, Сандро? Ты ведь не откажешься выпить после представления?
— Да, разумеется.

— Ну как, соскучился по мне? — спросил Рэтти, по обыкновению комкая слова. — Эй, мисс, еще два пива сюда, — окликнул он официантку, не дожидаясь ответа Талискера. — Что стряслось, Дунки? Выглядишь неважно. Слышал, у тебя снова проблемы с сицилийцем. Так что ты хочешь от дяди Рэтти, а? — Он жевал жвачку, широко открывая рот и чавкая.
Талискер молчал. Не было ни малейшего смысла отвечать Рэтти, пока тот не задаст по меньшей мере семь вопросов. Многое узнаешь о манере речи человека, если проводишь с ним по двадцать четыре часа в сутки в одной каморке в течение трех лет.
— Значит, ты обеспокоен? Обеспокоен? — Он всегда повторялся — это означало, что можно отвечать.
— Да, у меня проблемы, Рэтти. Но я очень рад тебя видеть. — В некотором смысле Талискер и в самом деле был рад видеть Рэтти. За то время, пока они делили камеру, Дункан понял, что мелкий преступник Чарли — один из самых безобидных людей в Саутоне, хотя злить его не стоило.
Официантка принесла пиццу и спросила Рэтти, будет ли он что-нибудь заказывать.
— Нет, подружка, не буду, я съем кусочек у него, ты просто принеси еще одну тарелку.
Девушка ушла, не в силах скрыть недовольство.
— Ладно, не вешай нос, Дунки. Все, кто знает тебя, ни на грош не верят в то, что сказано в новостях и газетах. Во всем виноват инспектор Чаплин. Лучше бы они искали настоящего преступника, верно?
— Не мог бы ты говорить потише?
— Не волнуйся, я шучу. Но я получил твое сообщение и принес товар.
— Товар? — удивился Талискер. Похоже, пока он был в Сутре, его другое «я» действовало быстро и эффективно. Он не мог понять, зачем встречается с Рэтти, и тем более — что припас для него старый знакомый.
— Паспорт, Дунки, — наклонился вперед тот. — На твоем месте я бы улетал из аэропорта «Ист Мидлэндс», а не из Эдинбурга. Здесь тебя могут узнать.
Значит, паспорт... Его другое «я», ничего не ведающее о Деме, Корвусе и демоне, собирается бежать.
Рэтти внимательно смотрел на Талискера. Он посерьезнел и всем своим видом выражал сочувствие и одобрение.
— Ты правильно поступаешь. На правосудие надеяться нечего. А снова садиться за решетку нельзя. На сей раз ты этого не переживешь.
Дункану стало не по себе. Он прав, подумалось ему.
— Сколько с меня...
— Нисколько. Это подарок. В любом случае я должен тебе за то, как ты отмазал меня от охраны, когда я сцепился с Кейти Джексоном. — Рэтти положил большой кусок пиццы на тарелку, принесенную официанткой.
— Спасибо, что помнишь, — начал Талискер, припоминая, как его сокамерник сломал Джексону пару ребер и сколько было шума. — Но то пустяки, и...
— Я серьезно, парень. — Рэтти откусил от пиццы — не вынимая изо рта жвачки, насколько мог сказать Талискер. — А теперь я доем пиццу и свалю отсюда. Лучше не светиться. Товар оставлю на стуле в конверте. — Он прожевал и сделал глоток пива. — Засунь под пластик свою фотографию — ее ты можешь сделать в любой автоматической будке, хоть в «Вулис». Потом разогрей утюгом или еще чем-нибудь. Если уж совсем негде взять утюг, подойдет сушилка для рук в туалете, но тогда отыщи совсем горячую, понял?
— Понял. Спасибо.
Напоследок Рэтти сказал:
— Кстати, я могу устранить сицилийца, если хочешь. Это обойдется тебе в пять штук. В общем, ты знаешь, где меня найти, верно? — Он подмигнул.

Пейджер Чаплина запищал во время романтической арии. Все вокруг неодобрительно зашипели. Он поспешно выключил его и прочитал сообщение: «Позвони на мобильник Финну — срочно!»
— Беа, прости, мне придется уйти. Я нужен в участке.
Беатрис привыкла к режиму работы полицейских, поэтому нимало не расстроилась и не удивилась.
— Ладно, Сандро, значит, в другой раз. — Она чмокнула его в щеку и снова повернулась к сцене, где Майлз-Эскамильо звал всех смотреть на бой быков.
Прищурившись, когда яркий свет в фойе ударил по глазам, Алессандро позвонил Финну.
— Это инспектор Чаплин. Что случилось?
— Все, — возбужденно ответил Финн. — Масло наконец попало в огонь...
— Где вы? — нахмурился полицейский — журналист перекрикивал шум машин.
— Я выследил Талискера, инспектор. Я в «Дикон Брои». Знаете, где это? На Хай-стрит.
— Конечно, знаю. Талискер там? — Чаплин вручил номерок гардеробщице.
— Нет, снаружи, на другой стороне улицы. Кажется, он рехнулся. Говорит сам с собой. — Финну припомнилась их встреча в Данбаре. — Простите.
— Не важно, — рявкнул Чаплин, хватая пальто. — Буду через пять минут.
— Инспектор, — продолжал Финн, — произошло еще одно убийство.
Чаплин уже стоял на ступенях театра, застегивая пуговицы пальто. Снаружи выстроились такси, ожидая клиентов. Почти все водители заглушили моторы и курили или пили крепкий кофе. Воздух был напоен запахом бензина. Из театра доносились обрывки музыки, и инспектор не хотел верить тому, что говорит возбужденный голос Финна в телефоне.
— Что? Повторите.
Финн послушно повторил, и Чаплин замер на верхней ступени лестницы.
— О нет... О Господи. — Алессандро отодвинул телефон от уха. Неожиданно он понял, что его трясет.
— Инспектор, вы слушаете?
Чаплин собрался с мыслями. Почему-то его страшно расстроило, что именно Финн сообщил ему новость. Почему не позвонил Стирлинг?
Он снова поднес телефон к уху.
— Буду через пять минут. Никуда не уходите.

Чаплин садится в такси и смотрит в темное небо, а машина поднимается все выше и выше, к холму, на котором стоит замок. Алессандро не может поверить в то, что сказал Финн. Огромные хлопья снега пролетают мимо окна в волшебном танце, и Чаплину почти кажется, что он плывет над крышами домов. Инспектор откидывается на спинку сиденья и вдыхает спертый, тяжелый воздух, пахнущий дымом сигарет. Он не хочет выходить из машины. Не хочет видеть Талискера. Не хочет ничего знать...

С Малки трудно было спорить посредине улицы, когда мимо сновали люди, — Талискер все время забывал, что в этом мире призрак может общаться с ним телепатически. А на проклятого горца так хотелось накричать!..
— Тебе нельзя убегать, Дункан, — отчитывал он, встав перед своим потомком и положив руку на меч. — Нельзя уезжать из Шотландии.
— Слушай, это разумно... — Талискер умолк, когда молодая женщина на остановке поморщилась и отошла подальше от ненормального, который разговаривает сам с собой. — Это разумно. Малки, мне следовало поступить так раньше.
— А как насчет Сутры? Ты хочешь все бросить? — Малки пошел с козыря. — Как насчет Уны?
— Знаю, — вздохнул Талискер. — Я буду тосковать по ней, но... Малки, смотри! Вон там!
На улице, возле собора Святого Джайлса, метнулась темная тень. Те, кто видел ее хоть раз, признали бы тварь и на таком расстоянии.
— Значит, он снова тебя выслеживает? — прошептал Малки. — Как ты думаешь, он знает о твоих перемещениях?
— Наверное, — нахмурился Талискер. — Видел, где он стоит? Я пришел с другой стороны улицы. В прошлый раз он шел точно по моим следам, как будто у него не было выбора.
— Куда же он может стремиться?.. Ох, нет.
— Что?
— Городские палаты. — Малки ткнул пальцем в здание напротив собора. — Мэри-Кинг-Клоуз...
— Деме...
Оба мужчины, не сговариваясь, бросились к перекрестку, намереваясь предупредить сиду, но не успели и полпути пройти, как демон тоже пересек дорогу. Быстро промелькнув в свете оранжевых фонарей, он исчез в тени Городских палат.
— Идем, Малки. Мы должны предупредить ее.
— Подожди, Дункан... Смотри.
Возле палат стояла группа людей, перед которыми расхаживал высокий человек в театральном гриме с керосиновой лампой в руках. Помимо восьми-девяти «нормальных» людей, там был еще один актер — по крайней мере так решил Талискер, — в оборванной одежде средневекового вида и тоже с лампой. С такого расстояния нельзя было разобрать слова, но высокий говорил громко, чтобы слышала вся группа.
— Что они делают? — удивился Малки.
— Кажется, это называется «Прогулка с призраками». — Талискер постарался не засмеяться. — Он вроде сеаннаха — рассказывает туристам, что случилось на Хай-стрит сотни лет назад. Обычно под землю они не спускаются.
Противореча его словам, группа направилась к Городским палатам. Через секунду из-за угла донесся крик. Талискер бросился бежать, пытаясь выхватить из ножен несуществующий меч; затем, выругавшись, вытащил из кармана пистолет, припомнив, как мало он помог против твари в прошлый раз. Однако, добежав до угла дома, Дункан остановился. Люди смеялись.
— Не стоит бояться призрака старого Бурке, — донесся мужской голос. — Он заинтересовался бы вами, мадам, только если бы вы были мертвы.
Снова смех. Талискер обогнул угол, стараясь не показываться на глаза группе. Скорее всего его лицо демонстрировали в новостях, а замаскирован он был очень просто: шапка скрывала волосы, а шарф прятал нижнюю часть лица.
Группа собралась посреди площади, и другой актер, до того момента прятавшийся, прыгнул навстречу молодой женщине.
Экскурсовод продолжил замогильным тоном:
— Бурке был повешен на площади, и шериф приказал выставить его скелет в университетской Школе анатомии.
«Призрак» Бурке снова бросился к молодой женщине, которая послушно завизжала.
Малки неодобрительно посмотрел на экскурсию.
— Дункан, привидение ненастоящее. Этот здоровый парень их дурит.
— Все нормально, Малки. Они знают, что он ненастоящий. Просто развлекаются. — Горец явно был поражен, но промолчал. — Зато демон настоящий, и, думается мне, он отправился вниз. — Талискер указал на вход в подземелье — дверь была распахнута. — Идем.
Туристы слушали мрачную историю бедняги Бурке, и Талискер и Малки проскользнули в подземелье незамеченными.

Что-то приближалось, что-то ужасное. Деме посмотрела в черную пасть коридора, который вел к основной улице ушедшего под землю квартала. Ее внимание привлек не звук — шаги демона пока что не донеслись до ее слуха, — только какое-то ощущение, волна нестерпимого ужаса и страдания. Не видя и не слыша твари, она поняла, что ее ждет и кто послал демона. Бросившись в дальнюю часть комнаты, Деме порылась в вещах и вытащила драгоценный камень, поменьше, чем тот, который она дала Малки, и огненно-красный.
— Мирранон, не оставь меня в эту минуту!
Ноги подгибались, и она опустилась на колени на холодный каменный пол старой Мясницкой лавки. Теперь она слышала шаги приближающегося демона, а потом в свете камня заметила и смутное движение в противоположном конце комнаты. Деме подняла голову.

Отыскать путь в комнату Деме оказалось непросто. В прошлый раз Талискер был почти без сознания (всего три дня назад по местному времени). Малки шел впереди, тихонько бормоча:
— Ага... сюда, вниз и повернуть налево... Нет, направо...
В темноте все входы и выходы выглядели одинаково, и ничто не подсказывало, где живет Деме. Друзья медленно шли по мощеным коридорам, некогда бывшим улицами. Хотя в самые дальние части никого не пускали, они тянулись далеко вниз, до станции Уэйверли и Принсес-стрит. Когда эти места еще видели солнечный свет, самые нижние дома омывали грязные, вонючие воды Лохнора, вобравшие в себя болотный газ.
Дважды спереди доносился шум — неверные шаги кого-то очень большого. В третий раз не столь громкие звуки донеслись из-за спины друзей.
— Дункан, это туристы, — прошептал Малки. — Они вошли в подземелье. Ты же говорил, что их сюда не водят.
Да, Талискер и сам понимал, что экскурсия в большой опасности, поскольку находится на дороге демона, не дальше чем в миле от свирепой твари.
— Что нам делать?
Шаги и голос экскурсовода становились громче:
— Считают, что в Мэри-Кинг-Клоуз водятся привидения. Когда район начали постепенно открывать, люди не хотели возвращаться...
— Отлично, Дункан, ступай к Деме.
— Что ты собираешься?..
— Смотри, — ухмыльнулся Малки.
На мгновение он почти исчез, стал совсем прозрачным и размытым, а потом появился ярким и четким, таким же, как в первый день встречи с Талискером, — со всем гноем, вонью и прочим, да еще и как будто светился изнутри.
— Видишь?
— Меня охватывают неприятные воспоминания, — поежился Талискер.
— Пойду покажусь им. Потом тебя догоню. — С этими словами Малки отправился навстречу туристам.

Экскурсовод чувствовал, что внимание группы рассеивается. Он вздохнул. Конечно, хуже всего, когда туристы напиваются, что происходит нередко. Группа скаутов, которую он водил на прошлой неделе, задавала много вопросов, и ни одного из них не стошнило во дворе Городских палат. Те же, кто покупает билеты в последний момент, всегда хотят только одного — чтобы их развлекли и слегка попугали, дали возможность повизжать от души.
— В этой комнате большинство людей с высокой психической чувствительностью утверждают, что слышат привидение. — Он поднял лампу и осветил то, что скорее всего в средние века было бельевым шкафом. Экскурсовод устал и понимал, что это слышно по его голосу. Как ни странно, группа немного успокоилась, сбилась в кучу и внимательно слушала, глядя на что-то за его спиной. — Плачущую девочку.
— Отлично, — перебила его одна из пьяных девиц, — но на малышку не похоже.
— Хотя сделано прекрасно, — добавила ее подруга. — Должно быть, это прожектор, да? Сквозь него так хорошо видно...
— Что? — Экскурсовод обернулся — и увидел в двух шагах от себя Малки.
Тот ухмыльнулся, обнажая белые десны и сгнившие зубы, и процедил с шотландским акцентом:
— Э-э... Что бы вам такое сказать?
Экскурсовод стал бледнее, чем был, несмотря на весь свой грим. В горле у него пересохло, и, когда он попытался заговорить, изо рта вырвался только невнятный стон.
— С вами все в порядке? — спросил Малки, а потом, припомнив, зачем он здесь, обнажил меч и бросился на туристов с боевым кличем.
Гид сразу же опомнился и заорал:
— Бегите! Он настоящий!
Все как один бросились прочь, хотя один вопиюще мужественный тип не преминул горца сфотографировать.
Как только люди исчезли и в подземелье снова воцарилась тишина, Малки принял свой нормальный облик. Потом он услышал плач и немедленно понял, кто это.
— Ильза? Ильза, девочка моя, это я, твой папа, — хрипло выговорил горец. — Где ты?
Ответа не было. Малки сел на пол, прислонившись спиной к стене. Плач оборвался, и в воздухе повисло ожидание.
— Слушай, Ильза, ты была слишком маленькой, чтобы понять — да и как? Твой собственный отец... — он не сразу выговорил эти слова, — ...твой собственный отец убил тебя. Я не знаю, может быть, ты так и остаешься ребенком, и тогда так и не сможешь понять. Иного выхода не было, — всхлипнул он. — Я не мог смотреть, как ты мучаешься, прямо как мама... Слишком сильно любил тебя... вас обеих. И она заставила меня дать слово... Думаю, тебе потому нет покоя, что убил тебя папа... Но все было совсем, совсем иначе... — Малколм закрыл лицо руками. Как они могут приходить сюда, глазеть по сторонам и хихикать?
— Папа?
Он поднял лицо. Перед ним стояла Ильза, маленькая девочка с волной темных волос, ниспадающей завесой до самого пояса. Еще бы ей не плакать — целых двести лет. Она стояла немного в сторонке, засунув пальчик в рот и удивленно глядя на отца.
— Ильза? — прошептал Малки. — Малышка... Иди сюда, ко мне.
Она подбежала, переступая по каменному полу маленькими ножками, потом села к нему на колени и обняла ручонками за шею. Малки переполняли радость и горе одновременно. Как же она может все еще любить его?!
— Спой мне песенку, папа.
Он вытер слезы и постарался подавить рыдания.
— Песенку? Только если ты пообещаешь мне больше не плакать. Обещаешь?
Она с готовностью кивнула.

Талискер уходил в глубь подземелья. Неожиданно впереди что-то ослепительно полыхнуло алым, и раздался крик. Дункан закрыл лицо руками, не в силах вынести яркое сияние и мысль, что он опоздал на помощь Деме. Потом накатил оглушительный звук и донеслись вопли убегающих туристов. Он улыбнулся в темноту и бросился вперед.

Песня окончилась, пора было уходить. Малки обнял дочь.
— Помни, что папочка тебя любит, малышка, хорошо?
Когда он открыл глаза, рядом стояла еще одна фигура.
— Теперь она знает, Малколм. — Его жена улыбнулась. — Спасибо.
— А вот и мама пришла, чтобы забрать тебя домой, — сказал горец Ильзе. Та по-прежнему сидела у него на коленях, но при его словах подняла голову.
— Мама! — Девочка соскользнула с коленей и, не оборачиваясь, бросилась на руки матери.
Мораг долго глядела на своего мужа, прежде чем спросила:
— Ты идешь с нами?
Женщина протянула Малки руку — и тут тишину разорвал ужасный крик, доносящийся снизу, и послышался зов Талискера.
— Не могу, любовь моя, — печально покачал головой Малки. — Я все еще нужен там.
Мораг не произнесла ни слова упрека. Просто улыбнулась, и они обе исчезли.

Это было сплошное безумие. Талискер удерживал демона на расстоянии двумя факелами, которыми Деме освещала свое жилище. Каждый раз, когда тварь делала шаг вперед, Дункан отвечал выпадом, подпаливал ее шкуру, и она выла от боли. Талискер понимал, что долго так не продержится, и ждал, когда Малки наконец прогонит туристов и придет ему на помощь. Вопли экскурсантов давно смолкли, а горец не появился. А теперь к тому же по коридорам разносились звуки песни, исполненной его неподражаемым пронзительным голосом.

Чаплин и Финн подошли к Городским палатам, как раз когда из входа с криками вылетела группа туристов и бросилась на засыпанную снегом Хай-стрит. Только две молодые женщины и экскурсоводы остановились посередине площади. Одна из женщин плакала и дрожала, другая, утешающая ее, резко обернулась к гидам:
— Мы можем в суд на вас подать, ублюдки! Вы что, пытаетесь добиться у туристов сердечного приступа? Я пожалуюсь в городской совет, и вы лишитесь лицензии!.. Пойдем, милая, надо срочно выпить, пока пабы не закрылись. — Она увела свою спутницу, поскальзываясь на высоких каблуках. Экскурсоводы не вымолвили ни слова протеста, они сами были ошарашены.
Чаплин подошел к ним и предъявил удостоверение.
— Можно задать вам пару вопросов?
Гид удивился.
— Конечно, но о чем?
— Вы видели кого-нибудь внизу?
— Ну, да...
— Примерно моего роста, рыжие волосы, худощавый?
— Что? Нет.
— Нет? Простите, мне показалось, что кто-то напугал вашу группу.
— Это было привидение, — безучастно произнес экскурсовод. — Самое настоящее привидение. — Он нервно рассмеялся. — И после этого говорят, что наши милые прогулки не стоят того?
— Привидение? Случайно не горец с рыжими волосами, маленький и бледный? Точнее говоря, совершенно белый?
— Кто сегодня сошел с ума — я или весь мир? Да, именно так он и выглядел. Эй, Джим, у нас теперь клиентов будет хоть отбавляй, я тебе точно говорю, — шутливо заметил экскурсовод своему приятелю, который молча сидел рядом, то и дело вздрагивая. — Можно нам идти, офицер? Не только туристам необходимо выпить как можно быстрее.
Чаплин кивнул, и гиды отправились в паб.
— О чем это вы? — удивился Финн.
Чаплин обратил внимание, что журналист выглядит как-то странно и явно нервничает: он часто моргал, двигался резко и неуверенно. Похоже, бедняга воспринимает свою работу чересчур серьезно — Чаплин не просил его искать или преследовать Талискера. Значит, либо он отважный и целеустремленный, либо слегка одержимый.
— А вы?
— Об этом... горце.
— Просто верьте мне, Финн. — Чаплин умолк, пытаясь подыскать рациональное объяснение происходящему. — Если они видели горца, то Талискер внизу. Идем. Вы вооружены?
— Нет.
Чаплин вытащил пистолет.
— Тогда держитесь за мной.
— Не стоит ли нам вызвать помощь?
— Некогда, — покачал головой Чаплин. — Если увидите там, внизу, что-нибудь... необычное, не обращайте внимания. Он не может вам навредить. Только не в этом мире.

— И что же теперь делать?
— Ты меня спрашиваешь?
— Это был риторический вопрос, Малки. Спасибо за по крайней мере моральную поддержку. — Талискер снова ткнул в демона факелом. Тот отступил, но гораздо медленнее.
— Может, он устает? — с надеждой спросил Малки.
— Нет. Думаю, привыкает к боли. Так где же ты был?
— Потом расскажу.
— Талискер! — донесся голос.
— А, черт, следовало предвидеть, что он вернется... Малки, передай мне, пожалуйста, тот факел. Кажется, мой гаснет.
Малки нервно переступил с ноги на ногу.
— Я не могу, прости. — Он провел рукой через пламя.
— Плохо. — В голосе Талискера слышалась паника. — Попробуй его отвлечь.
— Ладно. — Малки ступил вперед, вытаскивая меч. — Эй, зверюга, сюда! Ну же, тварь, давай!
Демон повернулся к новому мучителю и страшно зарычал. Звук был жуткий, и Малки вздрогнул.
— Быстрее, Дункан! Оно скоро поймет, что я бессилен.
Он громко завопил и притворился, что нападает на демона, так что тот отступил на пару шагов.
Талискер схватил последние два факела и взял их в одну руку, отгораживаясь ими от зверя.
— Малки, я постараюсь загнать его вон туда.
Он двинулся вперед, размахивая огненным оружием, Малки наступал, рубя воздух мечом, и мало-помалу демон был вынужден отступить в комнату Деме. Талискер встал в дверях, не выпуская его наружу.
— Здорово, Дункан, — подбодрил друга Малки.

Предыдущая страница 9 Следующая страница


Талискер 10

— Да, здорово, — простонал тот. — Пока эти штуковины не погаснут.
Сзади раздался щелчок — Чаплин снял пистолет с предохранителя.
— Ни с места, Талискер, — приказал он. Дункан невесело рассмеялся. Руки у него дрожали, и пламя обжигало лицо.
— Знаешь, Чаплин, это почти смешно.

ГЛАВА 16

— Там что-то есть. — Финн кивнул в сторону маленькой комнаты.
Чаплин бросил на него взгляд, и увидел, как журналист вытаскивает из кармана пистолет.
— Назад, Финн. Ты же сказал, что не вооружен.
— Официально — нет. — Его ухмылка в свете факелов казалась почти зловещей.
— Стой на месте! — завопил Талискер. — Не пускай его, Сандро! Это не игра!
Финн двинулся вперед.
— Там что, твой сообщник? Горец? Ну же, бросай оружие, или я буду стрелять.
— Оружие?
— Он имеет в виду факелы, Дункан, — объяснил Малки. — А меня не видит. По-моему, он думает...
— Не важно. Чаплин, удержи его. Ну же, быстрее!
— Финн, назад, — велел инспектор. Он все еще направлял пистолет на Талискера, но поведение журналиста его тревожило. Кроме того, полицейский видел внутри какую-то тень и знал, что там не Малки.
— Зачем ты сделал это, Талискер? — Финн не двинулся с места, стоя на линии огня Чаплина. — Зачем?
— Какого чер... — начал было Дункан.
Неожиданно Финн бросился вперед, словно желая сбить его с ног. Талискеру пришлось отступить в сторону, и журналист, влетев в маленькую комнатку, столкнулся лицом к лицу с демоном. Тот выглядел ужасающе, остатки одежды горели желтым пламенем. Поняв, что огнем ему не угрожают, демон ухватил Финна за шею и шагнул в большую комнату. Журналист в ужасе завопил.
— А-ар... злой... злой... — Он тщетно вырывался. Талискер знал по собственному горькому опыту, что демон может переломить позвоночник, как тростинку. Пистолет Финна упал на пол с металлическим лязгом.
— Сделай что-нибудь! — закричал Чаплин. Несчастный бился в лапах зверя и мешал прицелиться.
Сжав зубы и подавив вполне понятное желание бежать от твари, чуть не убившей его однажды, Талискер шагнул вперед и ткнул факелами в ноги демона. Тот с ревом отшвырнул Финна в сторону. Тело журналиста, безвольное, как тряпичная кукла, ударилось о каменную стену комнаты, а Дункана отбросило к Чаплину. Дуло пистолета уперлось ему в спину. Заорав на демона, он снова ткнул в него огнем, но на сей раз тот просто вырвал последнее оружие у него из рук.
Наступил момент тишины. Тварь поднесла факелы к лицу и тупо уставилась на них, потом неожиданно начала растворяться. Искаженное лицо лишилось кожи, обнажив темно-красную пульсирующую массу. Все трое вздрогнули. Следом исчезли ноги, и их взорам предстало нечто настолько ужасное и отвратительное, что могло быть только истинной природой демона.
— Ох... — выговорил Малки.
Комнату наполнил запах серы, а в следующее мгновение огромная туша демона исчезла в зеленой вспышке. Все молчали, слышалось только шипение факелов и все более спокойное дыхание людей. Но едва Талискер собрался заговорить, как его грубо толкнули в спину.
— Ну вот, Дункан, мы разобрались с небольшой неприятностью. Теперь пойдем. — Чаплин направил пистолет на голову бывшего друга.
— Ты что, не понял? — заорал тот. — Ты не понял, Сандро? Эта тварь и есть убийца!
— Он прав, — поддержал Малки. — Ее послал Корвус.
В углу застонал Финн, но Чаплин не сводил глаз со своей добычи.
— Я не верю тебе. На сей раз я не могу отрицать существование Сутры — это было бы глупо, — однако Корвус никак не мог...
Что-то в выражении лица полицейского подсказало Талискеру, что его ждет, и Дункан не сразу решился задать следующий вопрос. Позже ему казалось, что на подсознательном уровне он знал, каков будет ответ. Талискер нащупал дрожащими руками пистолет Финна.
— Что — не мог, Алессандро? Скажи мне.
Чаплин не заметил его волнения. Лицо инспектора приобрело выражение — увы, слишком знакомое Талискеру, — непоколебимой ненависти.
— Дункан Талискер, я арестовываю вас по обвинению в убийстве Шулы Морган. Вы имеете право хранить молчание...
Талискер не услышал остального.
— Нет, — прошептал он, — нет. — Потом голос его стал громче, как будто это слово было заклинанием, способным все исправить. — Нет! Ты лжешь, Сандро. Ты лжешь... ты лжешь... — Крик превратился во всхлип. — Только не Шула. — К нему шел Чаплин с традиционной парой наручников в руках. — Не Шула. — Он направил пистолет Финна в лицо инспектору. — Не подходи! — Его трясло. — Как ты смеешь лгать мне так? Даже ты...
На лице полицейского было написано непонимание…
— Это правда, Талискер. Шула умерла...
— Нет! — рявкнул Дункан. — Не смей!
— Ты даже не помнишь, да? — продолжил Чаплин спокойным, ровным тоном. — Не помнишь, как убил ее? Она мертва.
— Нет!
— Шула Морган...
— Чаплин, перестань, ты его доведешь.
— Он должен вспомнить, Малки. Шула...
— Заткнись, Сандро!
— Шула Морган ме...
Мир Чаплина взорвался огнем и болью. Талискер застрелил его из револьвера Финна и выбежал из комнаты.
Чаплин увидел, как над ним склоняется Малки со смешанным выражением презрения и жалости на лице. Потом все исчезло.

Это было похоже на сон. На кошмары вроде тех, что мучили его в тюрьме, полные испуганных придушенных криков, когда только он сам знал об ужасе и боли жертв... Мир кажется нереальным — Талискер бежит, и это удивительнее любого демона, любой магии Сутры. Как он умудряется не поскользнуться на замерзших лужах и снеге? Он движется длинными прыжками, покуда несут ноги, — мимо черной громады замка, вниз по Лотиан-роуд к вычурному особняку на Принсес-стрит. Лицо и руки синие от холода и бьющего в них снега, который тоже знает правду. Губы шевелятся, Талискер на бегу повторяет имя:
— Шула, Шула, Шула...
И вот он уже там. Видит «мигалки» полицейских машин и «скорой помощи». И все понимает. Хотя до сих пор не верит, что это правда. Повсюду горят огни, люди, столпившись маленькими группками, смотрят на печальную картину. Некоторые в халатах и тапочках, кое-кто плачет; все белые и холодные, как снег. Талискер проталкивается сквозь толпу, слыша только собственное дыхание, биение сердца да порой шум помех и голоса из раций. Чем ближе он к зеленой двери дома Шулы, тем пристальнее смотрят на него люди.
— Это он, это он, — шепчут они. Дункан не сводит глаз с двери. В его руке — пистолет, холодный, как бы ставший частью руки.
— Не приближайтесь, — говорит кто-то, но не ему. Дункан проходит в дверь и поднимается по лестнице. — Не трогайте его, — повторяет голос.
Потом Талискер оказывается в комнате — в теплой красивой комнате, по которой Шула может ходить свободно, поскольку привыкла к ней. Она все еще здесь. На полу, в луже растекшейся черной жидкости. Тело лежит в нелепой позе, спина выгнута, как у кошки. Голова откатилась в сторону, и волосы закрывают кровь. Талискер падает на колени, задыхаясь от рыданий, которые пытаются вырваться из груди, и сжимает в руках медальон со святым Христофором. Тянется к ее голове, хочет поговорить с ней.
— Боли больше нет...
Яркая вспышка раздирает сумрак комнаты. Это фотоаппарат.
Талискер думает об Уне. И Дарраге. Теперь он понимает...
Кто-то берет его за руку, и, подняв голову, он видит Стирлинга.
— Дункан Талискер, я арестовываю вас по обвинению в убийстве Шулы Морган. Вы имеете право хранить молчание...
Голос продолжает звучать, но Талискер не слышит слов. Его синие глаза широко раскрыты, и он смотрит, как Стирлинг легко повторяет фразы, сказанные им не менее сотни раз. Наконец полицейский заканчивает речь и внимательно смотрит на Дункана.
— Вы поняли? — спрашивает старший инспектор.
Талискер коротко кивает. Он дотянулся до крови Шулы, и теперь его руки алые. Ему не хочется смотреть на пальцы.
— Шула мертва, — говорит он, утыкается лицом в собственные колени и плачет, как будто у него сердце рвется на части.
— Дайте ему минутку, — произносит Стирлинг.

* * *

В тишине камеры Талискер опустился на койку и уставился на пол. Дежурный врач объявил, что он не годен к допросу вследствие шока и умеренной гипотермии. Врач вколол Дункану успокоительное, будто опасался, что тот вскочит и нападет на него.
— Это поможет вам уснуть.
Талискер даже не поднял голову. Стирлинг старался обращаться с ним корректно, и хотя Дункан прекрасно знал, что тот ведет себя так из прагматических соображений — чтобы действовать строго по правилам, — все равно был ему благодарен.
— Допрос мы на время отложим. — Талискер поднял голову, посмотрел на него мутными глазами и промолчал. — Но мне нужно кое-что узнать. Вы видели инспектора Чаплина и Финдли? Их нет на месте.
— Не видел, — пробормотал он. Не стоило усложнять дело признанием. Они и так скоро все выяснят. Впрочем, наплевать. Завернувшись в одеяло, Талискер смотрел на Стирлинга тяжелым взглядом, чувствуя, как успокоительное притупляет чувства.
— Что ж, тогда поговорим утром.
Инспектор постучал в дверь камеры, чтобы его выпустили.
После ухода Стирлинга выключили свет, и камеру освещали только рыжие фонари снаружи через покрытое морозными узорами стекло. Талискер сидел с широко раскрытыми глазами — стоило ему закрыть их, как перед внутренним взором возникала Шула. Ее убило зло, в которое она не верила, — разорвало на части. Желудок Дункана свела судорога. Он насмотрелся на смерть с тех пор, как попал в Сутру, да и сам убил многих в битве в Руаннох Вере, но ничто не могло сравниться с этим. Его душила смутная злость на Шулу... за то, что она так невинна? Как теперь смешно подумать о ее заявлении, что любая душа бесценна. Дункан сорвал с шеи медальон и сквозь пелену слез уставился на святого Христофора, бережно несущего в руках младенца Христа.
Внимание привлек звук за дверью — снаружи кто-то тихонько крался. Странно, обычно полицейские и охранники рады лишний раз напомнить заключенным, что они неподалеку. Смотровая щель приоткрылась. Талискер ни движением не выдал, что внимательно наблюдает за происходящим. Скорее всего пришел один из коллег Чаплина позлорадствовать: в подобных местах часто встречаются ущербные люди.
Сквозь щель забросили что-то легкое и тонкое. Дункан заметил пальцы бросающего — белые, как у покойника. И все же он не двинулся с места, пока щель не закрылась. Даже и тогда еще несколько секунд подозрительно смотрел на лежащую на полу записку и только потом подошел и развернул ее.
Она была торопливо нацарапана фломастером на страничке, вырванной из блокнота. «Мразь. Почему бы тебе не оказать нам всем услугу?» Талискер удивленно выдохнул, поняв, что автор записки совершенно серьезен: в нижнюю часть бумажки была завернута бритва. Дункан аккуратно взял ее и поднес к свету, глядя на бритву, как на драгоценный камень. Она была абсолютно новая, не притупленная волосами или кожей.
У Талискера возникло двойственное чувство насчет предлагаемого ему самоубийства. Он только что пережил сильный шок, но дело было не в том, что ему не хотелось жить, — смерть не означала конец всего, покуда Малки и Сутра могли забрать его усталую душу и ввергнуть в новые опасности. Он сел на краешек кровати и положил бритву рядом с собой.
Но Малки здесь нет, верно? Талискер окинул камеру взглядом. Где же он? Неужто его не волнует...
Постепенно подступал сон, и Дункан не слишком сопротивлялся, надеясь обрести хотя бы временный покой, но когда его обволокла теплая тьма, он с печалью понял, что и такое ничтожное утешение ему недоступно. Талискера утягивало в ту часть Ничто, куда, пользуясь слабостью тела, призывал его Корвус. Понимая, что сил встретиться с богом зла у него нет, он попытался бороться с действием успокоительного, уставившись на край кровати. Тщетно — душа все равно нырнула в пустоту. В последнее мгновение Талискер взял в одну руку медальон со святым Христофором, подарок Шулы, а в другую — острую бритву.
— Корвус! Я знаю, что ты здесь!
У его ног со свистящим звуком разверзается пропасть. Как и прежде, оттуда бьют слепящие лучи света. За ними видна фигура. На сей раз Корвус решил явиться в виде ворона.
— Вот и ты, — звучит в пустоте голос бога зла. Кажется, он доволен собой. — Ты именно там, где тебе самое место. В клетке. Как можно дальше от меня. Я не мог добиться лучшего, честное слово...
— Ты думаешь, что победил? — тихо спрашивает Талискер.
Корвус коротко смеется.
— Всего лишь восстановление статус-кво. Тебе не выбраться — мой демон хорошо поработал. Тебя посадят навсегда. Хотя для вас, смертных, это не слишком долгий срок... Мы не так уж отличаемся друг от друга: ты — в своей тюрьме, я — в своей. А ведь для бога пожизненное заключение означает вечность...
— Зачем ты убил Шулу? — Талискер идет вперед, будто намерен броситься в пропасть, не обращая внимания на исходящий оттуда жар.
Корвус тяжело вздыхает — так вздыхают, устав вразумлять ребенка-несмышленыша.
— Всего лишь последний штрих. Хотел заставить тебя понять... Впрочем, достаточно, я возвращаюсь в Сутру, и на сей раз мне ничто не помешает. Смею сказать, что мы больше не встретимся.
Ворон встопорщивает перья.
— Не надейся, — отвечает Талискер. — Я иду за тобой.
— И как ты собираешься сделать это, глупей? — В голосе слышится ярость, глаза вспыхивают. — Ты не можешь вернуться. Ты взаперти.
— Я могу вернуться в Сутру в любой момент, стоит моей жизни оказаться в опасности.
— Но как ты...
— Вот так, — бросает Талискер. Подняв левую руку, он поворачивает ее ладонью вверх. Вспыхивает бритва, и струи теплой крови стекают вниз.
— Нет. Ты не посмеешь... — Ворон раскрывает клюв, показывая острый язычок.
— Смотри.
— Твой план не удастся. — В голосе звучит отчаяние — Корвус привык побеждать. — Я так понимаю, что ты можешь прийти в мой мир с помощью камешка Мирранон, который хранит твой друг. Но его здесь нет, верно? Твоя смерть будет означать конец. — Он с удивлением смотрит на Дункана. — Неужели стоит умереть, пытаясь добраться до меня?
— Ты сам добился этого, Корвус. Я приду за тобой. Забавно, правда? Раньше мне было не слишком-то много дела до тебя, но теперь... — Талискер неприятно ухмыляется. — Теперь у меня личные счеты.
Не дожидаясь ответа Корвуса, он делает еще несколько порезов на руке, вскрывая вены. Сжав зубы и почти теряя сознание от боли, ложится на бок и подтягивает колени к груди, стараясь терпеть.
— Нет! — кричит Корвус. Но он бессилен что-либо изменить.
Талискер осознает свое присутствие и в Ничто, и в камере. Видит стены, облицованные плиткой, и струи крови — они текут на кровать и почти мгновенно свертываются на холодном полу.
— Он не придет, Талискер. Твой маленький друг не придет. — Голос Корвуса везде и нигде, а боль остается с ним и в камере, и в пустоте.
Талискер открывает глаза,
— Малки, — зовет он хриплым шепотом. — Ну давай же, Малки...
Корвус торжествует, бог зла снова полон уверенности в победе.
— Ты довольно храбр для смертного... И крови у тебя немало...
— Что здесь происходит? — раздается голос с шотландским акцентом, и в ногах кровати, на которой простерся умирающий Талискер, появляется Малки. — Что ты наделал, Дункан? Господи ты Боже мой...
Его потомок быстро теряет сознание.
— Скорее, Малки...
— Нет! — яростно завопил Корвус.
Талискер и Малки снова в камере; в первое мгновение там же находятся ворон и свет. Птица исчезла, но сияние осталось, постепенно превращаясь в бурный вихрь, закрутивший двоих. В порывах ветра слышится голос Корвуса, кричащего в отчаянии. Талискер открывает глаза, смотрит на бурю через красную пелену и торжествующе улыбается.
— Я иду, Корвус, — шепчет он. — Ты за все заплатишь.

Он снова потерял сознание и оказался в совсем другой части пустоты. Чувство торжества уступало место леденящему страху. Немногие души могут пересекать эту пустыню столько раз и не попасть в вечные объятия того бога, в которого верят. И скорее всего никто не использовал это место как пересадочную станцию. Что, если Малки опоздал? Что, если он слишком близок к смерти в Эдинбурге или Сутре? Казалось, тело умирало разом двумя смертями — грудь и руки были горячими и липкими от крови, как в Эдинбурге, а спина и нога страшно мерзли, как в Синих горах. Он лежал, свернувшись клубочком, то ли пытаясь сохранить остатки тепла, то ли ослабить боль.
Донесся голос Малки. Звук шел издалека, и Дункан решил, что горец, как всегда, старается подтолкнуть его к действию.
Потом донесся другой звук — негромкое ворчание. Дункан посмотрел вверх и встретился взглядом с карими глазами медведя, который дышал ему на лицо теплом.
— Тайнэ?..
Медведь лизнул его, затем поднял и обхватил теплыми меховыми лапами, даря жизнь. Талискер не почувствовал ни капли страха; он устроился поуютнее, вздохнул и уснул.
Ему снились сны большого медведя, походившие на песню в ритме биения сердца.
Ашка бежит по зеленой траве — Ашка бурая, Ашка самая громкая и высокая. Исполнительница песен. Мать многих детей. Скоро уйдет. Талискер молча бежал по зеленой траве рядом, слыша дыхание Ашки, смеялся, как ребенок, сердце колотилось в такт песни. Бег через воду. Ашка, пожиратель полночных рыб. Ашка танцует. Тайнэ танцует. Касается меня. Осторожнее. Безумная радость. Плеск серебра, словно фейерверк во тьме леса. Ашка танцует и кружится в воде, и Талискер следует за ней, крича от счастья.
Тайнэ молча бежит через лес. Ашка быстрее. Там юноша. Оуэн. Ашка печальна. Юноша чувствует печаль огромного зверя. Остаться позади, исчезнуть в темноте. Слушай мое рычание. Запомни, как оно отдается эхом. Знай мой призрачный танец на снегу. В глуши. Холодно. Тайнэ любит. Тайнэ спит. Ашка спит.
Последние слова резанули по сердцу, и Талискер закричал, зовя ее, зарываясь пальцами в густой коричневый мех. Биение сердца спящего медведя стихало и стихало.
Слушай мое рычание. Запомни, как оно отдается эхом.

— Нет! О нет!
Талискер проснулся от горестного вопля. Несколько секунд он не мог понять, что происходит, — ему все еще виделся призрачный медведь, грациозно танцующий в снегу. Потом он обернулся, и все стало ясно. Ясно как день.
Малки стоял на коленях у лежащего на земле тела и плакал, как ребенок. Талискер хотел подняться, но ноги не слушались, поэтому он пополз туда, откуда было хорошо видно.
Тайнэ вернулась к ним, обеспокоенная переменой погоды. Бежала целый день в обличье Ашки и нашла их ночью, почти замерзших. Она отдала людям тепло своего тела и погибла, не оставив себе ни капли. Спасла их жизни и умерла. Кроме того, Тайнэ отыскала душу Талискера в пустоте и привела ее куда следовало. Так что она спасла его дважды.
Дункан смотрел на хрупкое тело девушки, вспоминая голос Ашки. Холодно. Тайнэ любит. Тайнэ спит. Ашка спит. Она и в самом деле выглядела так, словно только уснула. Талискер вздохнул, чтобы перестало щемить в груди. Ему было стыдно — он чувствовал, что недостоин такого самопожертвования.
— Ты прав, Малки, — дрожащим голосом выговорил Дункан. — Она была особенная.
Они не могли зарыть ее — земля совсем промерзла, — поэтому воздвигли каменный курган, тело положили сверху и прикрыли плащом.
— Подожди. — Малки снял серьгу посланника и надел ей на палец. — Может, то был ее брат. Теперь у нее есть хоть что-нибудь, принадлежащее народу сидов.
— Мне бы тоже хотелось сделать ей подарок. — Талискер посмотрел, что же зажато у него в правой руке. В утреннем свете слабо блеснул святой Христофор. Дункан намотал цепочку на холодную руку Тайнэ. — По-моему, я поступаю правильно. Она и Шула... они обе были особенными.
На вершину кургана положили несколько больших камней, опиравшихся на маленькие по бокам: ни один из них не мог и помыслить о том, чтобы придавить мертвое тело. Наконец, закончив, друзья постояли в тишине, наслаждаясь теплым прикосновением лучей солнца. Над пустошью дул ветерок.
— Она верила в нас, Малки. Ради ее памяти мы должны добраться до Мирранон. Она умерла за то, что считала правильным и святым делом.

Им понадобилось еще полтора дня, чтобы добраться до долины, где, по словам Тайнэ, жила Мирранон. За перевалом местность изменилась. Острые камни и крутые обрывы уступили место траве и пологим склонам. Под сенью горной гряды было еще тепло, и на лугах пестрели цветочки. Путники немного передохнули.
— Что теперь? — вслух спросил Малки. — Нас не встречают.
Талискер промолчал. Он наслаждался — зелень долины действовала на его усталую душу как целебный бальзам.
— Смотри! — воскликнул Малки. К облакам поднимался темный столб дыма. Дункан не мог понять, откуда тот исходит: на пути располагалась рощица.
— Пожалуй, нам стоит поспешить, Малки. — Он встал, чувствуя внезапное беспокойство. — Идем. Если там Мирранон, то, боюсь, нас опередили.
Добравшись до огня, они никого не увидели. Рощица на поверку оказалась лесом вокруг целой группы дымящихся зданий. Сгорели даже некоторые деревья. Пахло углем и дымом.
Малки изумленно присвистнул.
— Да, я ждал не такого.
— Я тоже.
Некоторые стены устояли, и вокруг окон виднелись серебряные узоры. В самом большом, должно быть, принадлежавшем Мирранон, доме были медные двери с выгравированным на них изображением орла в полете. Почему-то эта картина так привлекала взгляд, так напоминала о свободе, что Талискер протянул руку и коснулся ее.
— Дункан, сюда. — Малки показал на тварь, заваленную обрушившейся стеной. — Это кораннид, как ты думаешь?
Пахла тварь и в самом деле как кораннид, но была гораздо крупнее. Малки потыкал ее мечом.
— Надеюсь, мертва, потому что, если эта зверюга решит встать, у нас будут неприятности.
Они разобрали часть завала, чтобы рассмотреть поверженное существо, хотя самую здоровую балку по молчаливому уговору трогать не стали. Тварь походила на сложившую крылья летучую мышь, однако ее черное лицо имело человеческие черты, пожалуй, женские, хоть на голове не было ни волоска. Один глаз выбила падающая балка; другой — ярко-желтый, полный злобы — даже сейчас смотрел на путников. Малки отодвинул крыло кончиком меча. Тело оказалось бесполым и тощим.
— Там еще, смотри!
Тварей оказалось четыре, и последняя пугала больше всего. На ее крыльях виднелись большие пятна крови, к левому когтю присохли белые перья. Рядом на земле валялось еще несколько перьев.
— Мы опоздали, Дункан. Должно быть, они ее убили.
Талискера охватили усталость и отчаяние. Смерть Мирранон означала потерю надежды на возвращение в Эдинбург, ведь камень Деме если не иссяк, то вот-вот иссякнет. Значит, он останется здесь. Бывший заключенный был вовсе не против — на Земле ему светит только новый срок, это Чаплину есть куда возвращаться. Кроме того, в Эдинбурге его никто не ждет. Шула любила его когда-то, но она мертва. Ему представилась Уна с рыжими, сияющими на солнце волосами и лучистыми зелеными глазами...
— Гляди, Дункан.
Возле медных дверей сидел заяц, не сводя глаз с двух людей. Он был размером с собаку и казался странно знакомым. Талискер пошел к нему. Тот не двинулся с места, только склонил голову набок.
— Осторожнее, Дункан, — проговорил Малки, кладя ладонь на рукоять. — Может, он заколдован и хочет заманить тебя в ловушку.
Талискер махнул рукой, прося горца оставаться на месте, потом подошел к двери и посмотрел ушастому зверьку в глаза.
— Отведи меня к Мирранон.
Заяц моргнул, и на мгновение Дункан решил, что он ошибся. Потом тот бросился бежать, а на краю полянки замер, поджидая.
— Да! — улыбнулся Талискер. — Идем, Малки.

Мирранон лежала в пещере в миле от поляны. Она все еще оставалась в орлином облике и, несомненно, умирала — правое крыло было оторвано, белоснежную грудь запятнала кровь. Птица шевельнулась, увидев входящих мужчин, однако сил общаться, похоже, у нее не осталось. Талискер вспомнил время, когда ему снились полеты с Белой Орлицей, а сама мысль о свободе представлялась абсурдной и невозможной. Теперь он понял, что уже две сиды пожертвовали собой ради него. Прижав рану плащом, чтобы остановить кровь, Дункан сел рядом с умирающей и зарылся лицом в белые перья.
Малки в пещеру не вошел, остался снаружи на ярком солнышке, словно чувствуя, что помешает; точил меч о камень и молчал.
Заяц наблюдал за своей хозяйкой и Талискером.
— Нет, не умирай, Мирранон... Я не понимаю. — Талискер собрался с мыслями, гладя ее мягкий бок. — Почему я? Должен бы кто-то лучший... Не умирай... Не умирай...
— Дункан, — заметил Малки снаружи. — Разве ты не должен ей что-то передать?
Талискер горько засмеялся и вытащил из кармана Бразнаир.
— Когда свет снова позовет, — с трудом выдавил он и протянул камень на раскрытой ладони орлице.
Солнечный луч, заглянувший в пещеру, упал на камень и окутал Мирранон зеленоватым сиянием. Та закрыла глаза, и Талискер уже решил, что она покидает их, как вдруг облик Белой Орлицы изменился, и на ее месте возникло окровавленное женское тело. На Мирранон был серый плащ, хотя Дункан все равно увидел, что правой руки нет, как и крыла.
Белая Орлица открыла глаза и слабо улыбнулась.
— Ты все же пришел...
— Вам не стоит разговаривать, леди Мирранон. — Талискера душили слезы. — Вас ранили эти... эти...
Ее веки устало опустились.
— Да... бултари. Больше мне не летать. Корвус добился своего. Я была глупа, думая, что его все еще сдерживают оковы. До ужаса глупа. — Она умолкла и резко выдохнула.
Талискер предположил самое худшее и опустил голову. Долгое время царила тишина. Казалось, горе серой пеленой окутало долину.
В пещеру вошел Малки и дотронулся до тела Мирранон.
— Перестань хандрить, приятель, — упрекнул горец. — Надо развести огонь и согреть госпожу.
— Ты хочешь сказать?.. — поднял голову Дункан.
— Да, она еще жива.
Они ухаживали за ней всю ночь. К утру она уснула, слабо и неровно дыша. Талискер не мог описать, как он к ней относится: Мирранон была краеугольным камнем изменений, произошедших в его жизни. Глядя на Белую Орлицу, Дункан понял многое — какую бешеную радость вызывала у него Сутра, как он действительно, впервые в жизни, нужен людям. Несмотря на страдания и муки, Талискер полюбил Сутру всем сердцем.
Воины погибли в Руаннох Вере не зря, и смерть не умаляла их, скорее возвеличивала. Они умерли, служа своей стране, женам и детям. Эдинбург казался тусклым, бесцветным местом, где люди живут словно вполсилы. На самом деле Дункан знал, что не совсем прав, ведь он был счастлив там, хотя бы только в детстве. Ему припомнились школьные дни, дружба с Алессандро... В первую же встречу Талискер дернул его за хвостик и обозвал дураком. Они долго дрались, а потом долго хохотали сами над собой... Дункан улыбнулся воспоминаниям, чувствуя внутри странную пустоту, и принял окончательное решение: не возвращаться, даже если это возможно.
— Я не смогу помочь тебе, прости. — Мирранон проснулась и ответила на незаданный вопрос.
— Вы читаете мысли?
Та улыбнулась.
— Я никогда не посмела бы так поступить без твоего согласия, но камень должен достичь Сулис Мора, пока Корвус не захватил весь мир. Бог зла скоро освободится. — Она закрыла глаза. — Теперь ты познал его злобу?
— Да, — пробормотал Талискер.
— Я не могу полететь туда. Я должна лежать здесь и копить силы. Мне осталось только одно дело, и, кажется, оно не в этом мире.
— Мы с Малки можем отнести его, Мирранон.
— Увы, зря вы меня искали, верно? Боюсь, моих сил не хватит, чтобы оградить феинов от опасности и помочь им выстоять. Нам понадобится помощь, как и в прошлый раз. И тут нужны вы с Малки. Кроме того, они вообще не снизошли бы до беседы со мной — я не сид и не человек.
— Не говорите так. Кто бы ни были те люди, они многого не понимают. Если бы не вы...
Она рассмеялась, несмотря на боль.
— Они не люди, Талискер. Я говорю о богах Сутры. Если бы они думали и вели себя как люди, наша жизнь была бы проста и приятна.
Наступила тишина. До друзей постепенно доходили ее слова. Талискер с трудом мог поверить в существование богов. Даже после битвы с Фирр он не мог осознать, что богиня-воительница из плоти и крови, как и все. И Корвус...
— Что тебя беспокоит, Дункан? — спросила Мирранон.
— Он не верит в богов, — ответил за него Малки, протягивая руки к костру.
— Откуда ты знаешь, во что я верю? — пробурчал Талискер.
— И я бы на твоем месте не верил...
— Не важно, Дункан, — тихо промолвила Мирранон. — Ты уже встречался с леди Фирр, не позволяй ее внешности обманывать тебя. Она могла пустить в ход магию, но предпочла развлечься и помахать мечом. Это было весьма немудро, и она поплатилась за свою ошибку. А что до Корвуса... ты видел только его тень, малую толику злобной сущности. Тебе надо встретиться с Рианнон, их кузиной. Прошло уже две сотни лет с тех пор, как она в последний раз общалась с людьми; тогда она помогла победить Корвуса — так что они, мягко говоря, не любят друг друга. Я ничего не слышала о Рианнон с тех пор, но, думается, знаю, где она живет. Согласится ли богиня помочь — вот в чем вопрос.
— Если мы отправимся к ней, то как же камень попадет в город? Вы не в состоянии путешествовать, не то что сражаться с кораннидами.
— Да, нельзя класть все яйца в одну корзину, — поддержал друга Малки. — Если с нами что-нибудь случится, а у нас камень...
— Помощь близка. — Мирранон говорила почти шепотом. — Я так устала...
— Попытайтесь уснуть, госпожа, — сказал Малки. — Мы с Дунканом пойдем подстрелим на завтрак кролика.
— Я не питаюсь плотью животных, Малколм, но спасибо за заботу.
Заяц высунул голову из-за хозяйки.
— Прости, не хотел тебя обидеть.
Мирранон снова уснула, и мужчины отправились на охоту.

За руинами поселения, в ста ярдах, от места, где лежала Мирранон, был пруд. В первых лучах утреннего солнца над ним мелькнула тень, по воде побежали черные круги. Олень, пришедший на водопой, испугался и прянул в кусты. Над прудом показались очертания черной лошади со всадницей на спине. Конь мчался так, будто воля наездницы вела его сквозь время и пространство. Когда он коснулся земли, тьма отступила, и стала видна истинная природа скакуна и всадницы.
Это была Фирр, казавшаяся маленькой и стройной по сравнению с могучим жеребцом. Черный как ночь конь раздувал ноздри и испуганно косил глазом.
Спрыгнув со спины скакуна, пока тот еще не остановился, Фирр преградила ему путь и замахала руками.
— Хоя! Хоя! — Жеребец остановился в нескольких дюймах от мучительницы. Фирр сладко улыбнулась. — Ты ведь хочешь домой, верно? В луга, полные кобыл? — Она хлопнула его по боку. — Мне вскоре понадобится скакун... ты ведь прискачешь на зов?
Конь заржал, и Фирр поцеловала его в нос. Из кончиков ее пальцев на коня пролился слабый свет. Потом богиня отпустила его, довольная, что он явится, когда нужно, и медленно побрела в лес вокруг поселения. Она хотела увидеть дело рук Корвуса. Фирр коснулась повязки на левом глазу, который теперь был слеп и, хуже того, уродлив. Зрачок стал белым, как опал. Фирр не умела исцелять — силы тьмы способны лишь разрушать. На сей раз брату не будет прощения — он зашел слишком далеко. Сердце ее горело жаждой мести.

Выйдя из леса, Талискер и Малки обнаружили, что Мирранон у костра не одна. Маленькая серебристая рысь устремила на людей взгляд желтых немигающих глаз. Белая Орлица выглядела хуже, чем когда они ушли, и почти не могла говорить. Малки немедленно исполнился подозрений, выхватил меч и бросился к рыси, которая и не подумала сдвинуться с места, а продолжала с любопытством его разглядывать.
— Малколм, — пробормотала Мирранон, — разве так встречают старых друзей?
Рысь окуталась светом, и через несколько мгновений перед ними стояла высокая золотистая фигура.
— Деме! Не могу поверить, что это ты! Мы думали, тебя убил демон в подземелье!
Деме радостно обняла их обоих.
— Мирранон дала мне камень вроде твоего, и я вернулась к моему народу — оказывается, всего через несколько месяцев после ухода. А теперь Мирранон нужны быстрые легкие ноги для пути через лес, и лучше меня никого нет.

Из-за деревьев за ними внимательно наблюдал холодный синий глаз.
Малки и Дункан отправились в путь. Рысь осталась со своей старой подругой еще на день, а потом собиралась в Сулис Мор. Пока Талискер прощался с Мирранон, Деме обратилась к горцу:
— Белой Орлицы скоро не станет, Малколм. Не говори Дункану, он может впасть в отчаяние.
— Но ей лучше, — возразил Малки.
— Нет. — Деме положила руку на сердце. — Здесь умирает ее душа. А тело откажет уже завтра.
— Ты уверена? Не хочу тебя обидеть, но ты не очень... грустишь.
— Тебе бы следовало знать, что смерть — не конец. Мы верим, что души сидов возвращаются в Лизмаир, наш дом, и нас встречают сородичи. Она снова полетит. — Деме посмотрела на подругу. — Мирранон — воплощение единства сидов и феинов, и дух ее воистину велик.
— Да, вполне возможно, хотя вряд ли Дункану станет легче. Он недавно потерял очень дорогого ему человека. — Малки коротко рассказал о Шуле, как она единственная в Эдинбурге понимала Талискера и верила в него.
— Быть может, как ни печальна ее смерть, она поможет сидам и феинам. Корвус разжег в сердце Талискера огонь мщения.

ГЛАВА 17

Проснувшись на следующее утро, Чаплин сразу понял, что вернулся в Сутру. Еще не открыв глаза, он почувствовал запах одеяла из овечьей шкуры и медленно осознал, где находится. Однако стоило ему попытаться встать, как грудь пронзила острая боль, и он повалился обратно.
— Сандро? С тобой все в порядке? — Улла оставила костер, в который она подкладывала ветки. — Что случилось? Макпьялута, скорее сюда, Сандро болен.
— Не беспокойся, Улла, со мной все в порядке. — Вновь накатила дикая боль, и он слегка застонал.
Макпьялута подошел к Чаплину и бесстрастно посмотрел на него.
— Снимай рубашку, Алессандро, мы должны увидеть, что с тобой.
Чаплин повиновался и немедленно замерз.
— Никогда не видела такой раны, — удивилась Улла. Полицейский понимал, что это пулевое ранение, полученное в другом мире. Отверстие между плечом и ключицей оказалось не сквозным, хотя пули внутри не было — видимо, осталась в Эдинбурге в его другом теле.
— Как такое могло случиться ночью? — спросила девушка. — И кто это сделал?
Чаплин натянул рубашку, стуча зубами.
— Трудно объяснить... Ну, я не просто спал, а... оставлял этот мир. Рану нанес Талискер.
— Он пытался убить тебя? — нахмурился Макпьялута. — Этот человек наш союзник, разве нет? Ты должен был рассказать мне всю правду о нем, прежде чем его отправили с камнем к Мирранон. Ему нельзя доверять? У него Бразнаир! Мне нужно поторопиться и...
— Подожди, принц, — Чаплин поднял руку, призывая к молчанию. — Я же сказал, объяснить очень трудно. По крайней мере в этом мире ему доверять можно.
— А в вашем, Сандро? — спросила Улла. — Кто он в вашем мире?
— Да, — полицейский потер рукой подбородок, обросший короткой щетиной, — я уже и не знаю.

Тем же вечером они оказались возле озера Свет Небес. Дул удивительно теплый ветер, трепавший волосы и полы одежды. Чаплин смотрел на зеркальную воду. Где-то там, в глубине, находился портал в другой мир, и мир тот все еще был его домом. Зато здесь он стал сеаннахом, и Мориас назвал его своим преемником... Теперь это казалось жестокой шуткой.
В последний вечер перед началом пути Чаплин отыскал старого сказителя в саду тана — там, где еще недавно цвел прекрасный розарий. Сеаннах, хмурясь, разглядывал желтую розу, хотя было почти темно.
— Видишь, Алессандро?
Чаплин, который шел совершенно бесшумно, не думал, что старик заметил его, и от неожиданности остановился.
— Ее заглушают сорняки, — продолжал Мориас. — Обычный вьюнок. Смотри.
Молодого сеаннаха удивили слова учителя. Весь сад лежал в руинах; живые изгороди, которые растили много десятков лет, сгорели во время битвы. Да что там растения перед угрозой приближающейся зимы в разоренном городе!.. И все же цветок привлек внимание старого сказителя, поэтому Чаплин внимательно посмотрел на него.
Роза выжила чудом. Куст затоптали коранниды, которым не страшны шипы, и растение едва дышало. Вокруг стебля обвился вьюнок, вытягивая жизненные силы, но поверх всего цвела пышная желтая роза, как маяк в ночи.
— Красивая, — проговорил Чаплин. — И... довольно поздняя. Зима почти.
— Да, да, — рассеянно кивнул Мориас. — Ты ведь пришел расспросить меня про Фер Криг?
В неверном свете факелов в глазах старого сказителя читалось нечто странное. Улыбнувшись, он вручил Чаплину розу.
— Все равно ей умирать. Ты сам все поймешь, Алессандро. Ты будешь знать, что делать. Верь мне.
Чаплин промолчал. Теперь его поражало, как он согласился без подготовки отправиться в путь, даже не зная, что ему надо делать, только из безграничной веры в Мориаса.

— Алессандро, мы разожгли костер.
Они знали друг друга всего несколько дней, а Чаплин чувствовал себя с Уллой все более спокойно; так легко ему не было ни с одной женщиной со времени смерти Дианы. Хотя характер дочери тана нисколько не напоминал его покойную жену — Улла отличалась удивительным спокойствием и терпением, — ее общество радовало инспектора все больше. Она относилась к тому редкому типу женщин, в котором молчаливость совмещается с острым умом. Чаплин все больше и больше восхищался своей спутницей. Ее улыбка озаряла зимний лес, как маленькое солнышко.
Когда она тихонько скользнула к нему под одеяло незадолго перед рассветом, Алессандро был изумлен.
— Улла? Что ты делаешь?
Вместо ответа девушка обвила его шею руками. Чаплин сперва решил, что она ошиблась ложем, но потом она прижалась к нему, и последние сомнения улетучились, как дым.
— Нет! — Он резко сел, понимая, что ответ прозвучал слишком грубо. — Улла!
Чаплин заглянул в ее бледное лицо и немедленно осознал, что она неправильно поняла его слова, решила, что отвергнута из-за своего уродства. Девушка выпуталась из одеял так неловко, будто ее ударили по лицу, и Алессандро на долю секунды показалось, что она бросится в лес. Он поспешно схватил ее за руку.
— Улла, послушай...
— Отпусти меня, — ответила она величественно. — Отпусти, или я позову на помощь Макпьялуту. Я ошиблась ложем, сеаннах. Отпусти меня.
На мгновение Чаплин почти поверил ей, потом вспомнил, как она коснулась его.
— Отпущу, если ты согласишься меня выслушать.
— Хорошо.
Чаплин медленно разжал пальцы, будто давая волю маленькой птичке. Бледный утренний свет падал на девушку, севшую на траву рядом с ним. Темные волосы отливали удивительным блеском, руки и ноги казались высеченными из мрамора. Она решительно вскинула голову, повернувшись к инспектору здоровой стороной лица.
Он почувствовал себя полным дураком — сколько раз Улла садилась так, чтобы он не видел ее шрамов. Когда б не страшная болезнь, Улла была бы на редкость красивой женщиной.
— Ты ведь не думаешь...
— Все в порядке, — перебила она. — Я знаю, что бывают мужчины, которых... не интересуют женщины.
— Значит, так ты считаешь?
— А что же еще, сеаннах?
Чаплин начинал теряться.
— Видишь ли, я просто... дал обет безбрачия. — Он почувствовал, что краснеет. — Я принял такое решение, когда умерла моя жена. Это... вроде как дань ее памяти, понимаешь? Она погибла... — Алессандро поднял взгляд, увидел, что Улла ушла, и так и не понял, слышала ли она его объяснения.

Теперь они добрались до Фер Криг, Каменных Людей, на берегу Света Небес. Двигались медленно, поскольку у Чаплина болела грудь, а Улла никак не могла оправиться от действия зелья. Каждый из путников был погружен в собственные мысли. Макпьялута догадался, что между Чаплином и Уллой что-то произошло, однако молчал.
Чаплин подошел к огню, и Макпьялута, улыбнувшись почти дружелюбно, спросил со своим обычным сарказмом:
— Ты уже понял, с какой стати старый сеаннах так верил в тебя? Я знал, что старик потихоньку сходит с ума, но...
Инспектор слишком устал, чтобы спорить с принцем.
— Если у тебя есть предложения, готов их выслушать.
Макпьялута нисколько не обиделся на такой ответ.
— Давайте хотя бы выспимся как следует. Я буду сторожить первым, а потом разбужу вас.
Он потряс Чаплина за плечо гораздо позже, чем договаривались, — в обличье орла ему не требовался длительный сон. Проснувшись, Алессандро подошел к серым валунам, слушая плеск воды. В голове стоял образ Мориаса, вручающего ему розу... Впрочем, говорил скептицизм, у старого дурня всякое действие кажется чудесным и исполненным глубокого смысла. И все же картина стояла перед глазами, и он начал размышлять, не близится ли случайно к разгадке.
— Сандро? — Из-за серого дольмена нерешительно показалась Улла. — Так тебя называют друзья?
Она вышла в пятно света от факела, который он держал в руке, и стало заметно, что на лице девушки написано волнение.
— Прости, Сандро. Я сваляла дурака.
Чаплин не знал, что сказать, поэтому промолчал.
— Как печально, что твоя жена умерла. Должно быть, ты ее очень любил... Я понимаю, близких тяжело терять. Моя Дом... по крайней мере я с ней попрощалась... Вот пришла спросить, по-прежнему ли мы друзья, и, похоже, снова тебя огорчила. — Она с улыбкой коснулась его руки своей маленькой ладошкой.
Чаплин был так тронут, что почти лишился дара речи. Он взял ее руку и поцеловал.
— Надеюсь, мы навсегда останемся друзьями, леди Улла, даже тогда, когда мое имя, быть может, станет синонимом для слова «дурак».
— Значит, ты по-прежнему не знаешь, что делать?
— Не знаю. Перед отъездом я спрашивал у Мориаса, а он вместо ответа дал мне розу.
— Какую? — заинтересовалась Улла.
— Желтую. Просто сказал, что я пойму, что делать. Что ж, он ошибся. Может, нам отправиться прямиком в...
Хрипловатый смех Уллы разнесся над водой спящего озера.
— Это я, Сандро. Я — желтая роза. Она всегда была моим символом, хотя мне казалось, что никто об этом не знает. И в саду я выращивала большой розовый куст, который для меня очень много значил...
— С самого края второй клумбы?
— Да. Выходит, он пережил пожар и битву?
Чаплин кивнул, не понимая, к чему идет дело.
— Ага. И что же это значит, по-твоему?
— То, что я могу как-то помочь или знаю что-то важное. Можно мне присесть?
— Конечно. Прости, сейчас я принесу одеяла.
Они смотрели на ночное небо, усыпанное мириадами звезд и оттого похожее на драгоценный покров, вышитый жемчугом.
— Они прекрасны... — Улла погладила камень и прислонилась к нему спиной. — Прости, Рагнальд, но я устала.
— Ты знаешь каждый из них? — спросил Чаплин, удивленный таким фамильярным отношением к фигурам воинов древности.
— Конечно. Мы учили их наизусть в детстве — Кентигерн, Уисдин, Рагнальд, Конниер и Маура, героиня всех маленьких девочек... А что это за звезда? Которая светит так ярко?
Чаплин поднял голову. И в самом деле один небесный алмаз затмевал все прочие. Он снова бросил взгляд на Уллу — та засыпала, но хотела побыть с ним подольше, — и рассказал ей историю этой звезды.
— Однажды жила принцесса, такая прекрасная, что все боги желали ее. Однако сердце красавицы оказалось холоднее льда в глубоких ущельях севера... — Голос разносился над водой так мощно, так уверенно, что казалось, будто он вот-вот коснется звезды. — ...Поэтому он поместил смертную душу Мафейнис на небо, чтобы все видели ее заносчивость. Но даже боги не остались равнодушны к ее красоте и послали дев ухаживать за ней во веки веков, и она не тускнеет с тех пор и радует взоры людей.
Несколько мгновений был слышен только тихий плеск воды на краю озера. Чаплин вздохнул и, думая, что Улла спит, вытащил из волос ленту, чтобы тоже улечься. Быть может, на восходе его посетит откровение.
— Очень красивая сказка, сеаннах, — сонно пробормотала Улла. — Мориас правильно тебя выбрал. Откуда ты знаешь столько историй?
— Просто знаю. Я только... — Чаплин неожиданно сел, его мозг ухватился за мелькнувшую идею. — Мориас сказал, что земля выбрала меня сама, чтобы рассказывать ее легенды, нести их, хранить и передавать другим, дабы ничего не потерялось и не забылось — в этом суть сеаннаха, — но я не отсюда родом, Улла. Наверняка есть вещи, которые я не в силах понять. — Он махнул рукой в сторону камней. — Мне ведомы все их истории, они были героями, однако я не знаю...

Предыдущая страница 10 Следующая страница


11 Миллер Лау

— Что? — спросила Улла, стараясь помочь.
— Сам не знаю что, — расстроено простонал Чаплин. — Я не знаю, чего я не знаю. Проклятие, заколдованный круг! — Он запустил пальцы в волосы.
— Тебе стоит поспать, Сандро, — заботливо проговорила Улла. — Утро вечера мудренее. — Она указала на запад, где небо бледнело. — А утро очень скоро.

Девушка смотрела, как он укладывается. Ее глаза слипались, но она хотела побыть с ним подольше и понимала, что сеаннах скорее всего не заснет. В предрассветном сумраке его иссиня-черные волосы блестели, отражая свет костра. Хоть Алессандро не захотел стать ее любовником, Улле хватало того, что этот человек ее друг и спутник.
— Улла! Улла! Проснись!
Прошел всего лишь час. Небо пылало алым восходом. Чаплин сидел на корточках возле одеял с усталым, но торжествующим видом.
— Сандро? Что такое?
— Я понял! Понял, чего мне не хватает!
— Помедленнее, пожалуйста. Начни сначала, если не трудно.
— Хорошо. Вчера ты говорила, что в детстве вы все учили наизусть их имена, а я ответил, что имена тоже знаю, хотя многое скрыто от меня. Не зря Мориас сказал, что ты ключ к разгадке. Ты располагаешь знаниями об этих героях, которые помогут нам призвать их. Ясно?
— Да, — тихонько отозвалась она.
— Ну, я же сеаннах, верно? Только не по своему выбору, и слова, приходящие ко мне, живут своей жизнью. Я лишь направляю их. — Он обнимал девушку за плечи, глядя на нее сияющим взором. — И ты должна вложить их мне в уста.
Макпьялута проснулся и подошел к каменному кругу. Ни Чаплин, ни Улла не заметили его появления, ибо поступь принца была легка. Он внимательно и с тревогой слушал их разговор. Ветер играл серебром его волос.
— Леди Улла, я думаю, что сеаннах говорит об «Ур Сиол», Родословной феинов.
— К чему мне урок истории? — нахмурился Чаплин. — О чем ты, Макпьялута?
— Сандро, ты не понимаешь. Принц прав. Должно быть, тебе нужна именно она. Родословную никогда не записывали, но все дети королевской крови учат ее наизусть еще в ранней юности. Это длинная поэма, или сага, которая звучит ровно два часа. Она описывает историю феинов со дня их сотворения до настоящего времени. Только с точностью до наоборот — она заканчивается сотворением пяти танов старшими богами. Сеаннахи редко ее рассказывают, ибо малейшая ошибка карается смертью. Рассказывать «Ур Сиол» — великий подвиг, если ты не королевской крови.
— Но здесь только ты и Макпьялута. Думаю, вы не станете рубить меня мечом из-за одной маленькой ошибки, — пошутил Чаплин.
— Нет, — согласился принц. — Не станем. Но нам и не понадобится.
— А что, — слегка побледнел Алессандро, — меня поразит молния?
— Быть может, — совершенно серьезно ответил Макпьялута. — Впрочем, я никогда такого не видел.
— Это суеве...
— А я видела, — перебила его Улла. — И не хотела бы увидеть вновь.
Воцарилось молчание.
— Что ж, — наконец выговорил Чаплин, — не будем терять время. Приступим. Думаю, лучшего учителя мне не найти.
— Да, у нас есть весь день, Сандро, — вздохнула Улла. — «Ур Сиол» должна быть закончена ровно в полночь.
— Если я закончу раньше, то тоже умру?
Она вроде бы и улыбнулась, но в ее глазах светилась тревога.
— Да.

На озеро Свет Небес надвигалась буря. Дольмены Фер Криг на фоне темного неба казались силуэтами великанов. В центре круга стоял Чаплин, набираясь сил, чтобы рассказать «Ур Сиол». Между камнями горели светильники, которые Макпьялута делал целый день. Они пылали, невзирая на ветер, и их пламя окрашивало небо в тревожный багровый цвет.
Улла с Чаплином целый день репетировали. Теперь девушка заняла место между камнями Конниера и Мауры, чтобы укрыться от порывов ветра, и готовилась подать сеаннаху знак. Макпьялута принял облик орла и сидел между Кентигерном и Маурой, топорща перья. В его глазах отражались светильники.
В голове у Чаплина царил полный хаос, и одна строчка поэмы никак не припоминалась. Стараясь не поддаваться панике, он пошел к Улле.
— Не двигайся! — крикнула она. — Почти время.
— Нам мешают, — крикнул он в ответ. — Может, внять предупреждению?
— Оставайся на месте, сеаннах.
Неожиданно ветер ворвался в каменный круг. Невидимые руки вытолкнули Чаплина на середину. Он споткнулся и упал на траву. Ветер не давал ему подняться.
— Нет! — закричал он. — Меня выслушают!
В его голове всплыли слова. Не «Ур Сиол», но не менее древние и могучие, на языке, известном только сеаннахам и бардам, непонятные ему самому. Повинуясь инстинкту, он произнес их вслух — губы сами формировали незнакомые слоги.
Ветер отступил за круг камней, и Чаплин вскочил на ноги, обнажая меч. Теперь к нему подползали ледяные пальцы тумана, и меч стал таким холодным, что он выронил его со вскриком.
— Боги, — прошептала девушка. — Это так...
— Улла? — Она исчезла за завесой тумана.
— Сандро, время пришло. — Голос доносился сквозь белесый полог, и он по-прежнему не видел ее. — Время, Сандро! Ты меня слышишь? Начинай!
Неожиданно Чаплина наполнила сила, пришедшая, видно, из земли, словно он и в самом деле стал голосом Сутры. Алессандро Чаплин, избранный сеаннахом, откинул голову назад и принялся читать «Ур Сиол».
Ему показалось, что время замерло. Сознание плыло, он словно переместился в мир богов и духов, куда ни один смертный не может ступить, надеясь вернуться. И все же губы произносили слова, которым его научила Улла, и каждый звук, каждое слово обретали силу, уносясь в небо.
Он не мог шевельнуться. Все вокруг изменилось. Остались только камни и светильники во тьме. Чаплин медленно повернул голову и увидел не только дольмены, но и души, заключенные в них. Ему казалось, что он становится все больше и больше, растет, сзывая к себе бессчетные поколения, впитывая силу мертвых. Где-то глубоко внутри вспыхнул маленький огонек страха, однако отступать было поздно. Он слишком далеко зашел. Чем большая сила наполняла его, тем меньше хотелось останавливаться.
Подойдя к последнему стиху, Чаплин почувствовал отклик, огляделся и увидел силуэт на фоне неба. Нижняя часть тела терялась в чернильном мраке, тем не менее по голове, на которой красовался рогатый шлем, можно было понять, кто это. Бог Сутры, лорд Кернуннос.
Вокруг падали камни. Улла закричала, но сеаннах не посмел остановиться. Его судьба — закончить «Ур Сиол» или умереть. Фигура Кернунноса протянула руку, будто желая что-то взять. Алессандро оставалось прочесть всего шесть, Господи, всего шесть строк... Он подошел к началу концовки. Имена пяти танов...
— Рано, Сандро! Еще рано!
Чаплин помолчал немного, сколько осмелился, но она не понимала — он должен продолжить, он не может останавливаться. И Алессандро не остановился. Когда слова кончились, он просто кричал, чтобы заполнить пустоту.
Тень Кернунноса исчезла с небес, и Чаплин потерял сознание.

ГЛАВА 18

Они встретились на перекрестке дорог у подножия Синих гор в самый короткий день года. Зимнее солнце мутным желтым шаром висело в воздухе. Чаплин опаздывал на три дня; Талискер решил ждать еще сутки, а потом отправиться на задание Мирранон. Он задумчиво смотрел в даль, прихлебывая принесенный Малки чай.
— А что, если он вообще не придет? Если я убил его в Эдинбурге? Стирлинг сказал, что и Алессандро, и Финн неизвестно где.
— Не знаю, — пожал плечами горец. — Думаю, он исчезнет из Сутры. И Макпьялута останется один. Кто знает, что будет делать принц?
Мужчины присели на пенек.
— И как же ты отнесешься к смерти Чаплина? — спросил горец.
Талискер нахмурился.
— Трудно сказать.
— Ты его никогда не любил.
— Ошибаешься, Малки. Мы знакомы с семи лет и были лучшими друзьями в школе.
— Что случилось? Должно быть, дело в женщине?
— Собственно говоря, в шести женщинах.
— Что?
— В убийствах. Сандро страшно мучился из-за нашей давней дружбы. Ему казалось, что я запятнал и его доброе имя, поэтому ненавидел меня больше, чем любой сторонний человек.
Оба тоскливо глядели в даль.
— Они придут, — тихо проговорил Малки, но уверенности ему явно не хватало. Трудно было представить, что могло задержать Чаплина больше, чем на три дня, кроме неожиданно напавшего отряда кораннидов.
Дул резкий холодный ветер, и красные флаги, которые велела развесить Мирранон, чтобы привлечь внимание Чаплина к маленькому лагерю, отчаянно хлопали. «В это время года вспышка алого в глуши подобна огню в душе», — сказала она.
Увы, кроме воя ветра, тишину нарушал только одинокий и печальный крик кроншнепа.
Неожиданно птица закричала куда более тревожно.
— Смотри, Дункан. — Малки указал на запад. Там летел огромный орел, легко паря в потоках воздуха. — Как ты думаешь, это Макпьялута? — Горец принялся возбужденно подпрыгивать на месте, отчаянно размахивая руками над головой. — Эгей! Эгей, Мак! Мы здесь!
— Малки, — произнес Талискер. — Что ты делаешь?
— Я просто...
— Он орел.
Малки смущенно переступил с ноги на ногу. Талискер не смог подавить улыбку — для мертвого в горце было очень много... жизни.
Макпьялута сделал еще один круг над маленькой стоянкой и сел на дерево рядом с флагами. Они с Талискером холодно посмотрели друг на друга, и у Дункана появилось нехорошее ощущение; тот словно размышлял, не разорвать ли непрошеного пришельца из другого мира серебряными когтями, зловеще поблескивающими на солнце.
— Он, случаем, не собирается... — начал Малки хриплым театральным шепотом.
Талискер не обратил на друга внимания.
— У меня его нет, принц. Мы отдали камень Мирранон. Бразнаир у нее.
При упоминании сидского названия изумруда глаза птицы сверкнули, и Талискер затаил дыхание, ожидая нападения.
— Смотри, идут! — Малки указал на запад. Вдалеке показалась маленькая группка медленно бредущих людей. Что-то в их облике встревожило Талискера.
— Они ранены, Макпьялута? Так медленно... Орел не шевельнулся. Дункан прекрасно знал, что принц может общаться телепатически, однако на сей раз он молчал.
— Раздуй костер, Малки, — быстро проговорил Талискер. — Мне это не нравится. Пойду выясню, что случилось.
Горец бросил взгляд на Макпьялуту.
— Не ловушка ли там? Если эта птичка решила переметнуться...
Талискер уже сидел верхом на коне, подаренном Мирранон. Он обернулся на принца сидов, и наконец тот ответил ему:
— Нет. Я не предатель. По крайней мере не предатель феинов.
Дункан кивнул и послал коня в галоп.

Подъехав по грунтовой дороге, ведущей в город-крепость Сулис Мор, Талискер сразу понял, почему герои так медленно бредут по землям, принадлежавшим им двести лет назад. Они напоминали Малки — такие же ходячие трупы, призраки. Пыльная грязная одежда, запятнанная кровью давних ран, усиливала гнетущее впечатление. Увы, они не напоминали горца ни быстротой движений, ни бодростью мысли: бывшие герои двигались как в трансе, тупо глядя в никуда.
— Это они? — недоверчиво спросил Талискер.
Чаплин был мрачен. Он кивнул, потому что сил говорить у него не осталось. Полицейский поддерживал леди Уллу, которая буквально валилась с ног.
— Леди Улла? Но как...
— Не важно, Дункан. Ты можешь посадить ее на лошадь? А мы догоним... со временем.

— Значит, по Сутре бродят еще несколько призраков, — задумчиво произнес Малки.
Они сидели вокруг костра и рассказывали друг другу о своих приключениях со времени возвращения в Сутру. Пока что ни Чаплин, ни Талискер не хотели обсуждать случившееся в Эдинбурге.
Фер Криг были в таком состоянии с того момента, как Чаплин завершил «Ур Сиол» семь ночей назад. Герои ели, спали и двигались — но страшно медленно, будто находились в трансе. Говорили они редко, и то лишь короткие фразы или отдельные слова. Чаплин представил им Малки и Талискера, однако не получил ответа. Разве что взор самого высокого воина немного прояснился, когда Алессандро назвал имя Дункана.
— Это Кентигерн, — сказал полицейский. — Кентигерн Мурдох.
Их взгляды встретились. Талискеру почудилось, что он тонет, на него нахлынули чувства и знания героев. Он давно не сталкивался со своим старым врагом — ясновидением, отравлявшим жизнь в Эдинбурге, и вот оно снова взяло над ним власть.
Тьма. Кровь и огонь. Кентигерн смотрел на землю и видел шрамы, оставленные на ней за все времена. Души, попавшие в плен к кораннидам, не способные обрести покой, привязанные к земле своей ужасной смертью, бродящие среди живых, исполненные ярости и злобы... Смерть не конец всему, не освобождение, а лишь начало страдания. Кентигерн видел их двести лет, и просыпаться было тяжко. Боль от ран мучила мертвую, истерзанную плоть.
Сознание Талискера уловило отчаянный крик.
Он отпрыгнул как ужаленный.
— Господи, Чаплин, что ты наделал? Им больно...
Алессандро неожиданно побледнел.
— Да.
— Что...
— Ты испытал такое на себе.
Талискер понял, что его давний друг-враг наконец узнал правду, и она жжет его, как змеиный яд. Дункан не почувствовал ни радости, ни злорадства — только пустоту, как и прежде. Торжество справедливости? А толку?
— Значит, ты все время говорил правду. Боже мой, — прошептал Алессандро. — Пятнадцать лет...
В разговор вмешался Макпьялута:
— Что ты видел, Талискер? Что с ними не так?
Дункан объяснил.
— Значит, ни один человек, убитый кораннидами, не может обрести покой? — спросила Улла. — Моя Дом...
— Ты ведь видела ее там, верно? — Чаплин взял ее за руку.
— Да, Сандро. Я шла с ней, покуда могла. Но меня так душила печаль, что я не удивилась, почему же она там одна и где другие души.
— Значит, из них исчезает то, что помогает добраться до дома или рая — смотря куда им надо.
— Наверное, — согласился принц. — На такое способен только бог.
— Проклятый Корвус, — сплюнул Малки. — Конечно, это его рук дело.
Наступила тишина. Собравшиеся у костра скорбели о душах тех, кто никак не мог умереть.

Светало. Талискеру выпало дежурить последним, и он был на грани отчаяния. Заснуть не удавалось — стоило закрыть глаза, как перед внутренним взором представали тени мертвых, крича от боли и ярости. Когда он открывал глаза, то видел очертания героев древности, лежащих рядком, как трупы. И эти люди воплощают в себе последнюю надежду феинов?.. Их появление в Сулис Море принесет лишь отчаяние. Что можно испытать, увидев таких спасителей? Только желание сдаться. План Мориаса потерпел поражение. Белая Орлица права: только боги — немногие оставшиеся — способны им помочь.
Талискер смотрел на свою звезду, изо всех сил борясь с подступающей тоской. Все согласились, что нельзя открывать правду о судьбе погибших от рук кораннидов, и чувствовали себя лжецами. Сегодня они с Малки отправлялись на поиски богини Рианнон, но на успех рассчитывать не приходилось. Опыт подсказывал, что у людей есть собственные дела, а чем от них отличаются боги? Если они живут вечно, что им за дело до того, что Корвус поиграет с феинами, как с оловянными солдатиками?
— Талискер? Не возражаешь, если я посижу рядом? — К нему подошел Чаплин. — Ожив, они не очень отличаются от камней. Тогда по крайней мере на них можно было опереться. Слушай, я...
— Забудь, — оборвал его Талискер. Ему не хотелось слышать извинений.
— Это важно, Тал... Дункан.
— Нет. Ты говоришь это не для меня, а для себя. Извинения — что-то вроде исповеди.
— Ошибаешься.
— Ты думал, что поступаешь правильно, Сандро. Я понимаю. Понимаю даже, почему ты мог ненавидеть меня из-за смерти Дианы. — Талискер тяжело вздохнул. — Это мой крест — быть единственным разумным человеком в мире, сошедшем с ума.
— В двух мирах, — поправил его Чаплин.
Они сидели в молчании, ожидая рассвет. Бледные лучи пали на землю, обещая подарить тепло, которого никогда не бывает зимой.
— Я хочу отправиться с тобой и Малки на поиски Рианнон, — неожиданно проговорил Чаплин. — Может быть, я пригожусь. Я уже видел Кернунноса. Кажется, сеаннахи владеют силой. И мне хотелось бы помочь.
— А как же наши герои?
— Их отведут в город Улла и Макпьялута. Если Рианнон окажется в силах излечить их, мы встретимся там — а учитывая, с какой скоростью они движутся, мы еще успеем попасть туда первыми.
— Можно ли верить Маку? — спросил Талискер.
— Думаю, да, хотя уверен не на все сто. Уллу он не обидит — слишком уважает ее. Но меня принц действительно не любит.
— Безупречный вкус, — ехидно заметил Талискер и, к своему удивлению, увидел разочарование на лице Чаплина. — Прости, я всего лишь шучу. Сила привычки.
Он протянул руку, и они обменялись крепким воинским рукопожатием.

Прощание с Уллой оказалось куда тяжелее, чем ожидал Чаплин. Они ненадолго остались вдвоем, пока Талискер говорил с Макпьялутой, пытаясь убедиться в том, что тот будет заботиться о дочери тана.
Она стояла возле одного из красных флагов, повернувшись к Алессандро здоровой стороной лица. Чаплин нежно взял девушку за руки и развернул к себе.
— Мы друзья, Улла. Это означает, что я хочу видеть тебя целиком, понимаешь? — Он коснулся щеки, покрытой шрамами. — Тебя не пугает путь с целой толпой полумертвых героев и Макпьялутой?
Она гордо подняла голову с тем самым выражением ранимости и силы одновременно, которое порой придавало ей воистину королевский вид.
— Не забывай, кто я, Сандро. Те стихи, что ты произнес в кругу камней, — моя родословная.
— А я твой друг и позволь мне беспокоиться, если так мне надо.
Она улыбнулась впервые за несколько дней, что порадовало его больше любых слов.
— Хорошо. Я даю мое позволение. Беспокойся, но не чаще, чем раз в день.
Алессандро поцеловал ее руку, и девушка слегка вздрогнула. Тогда он привлек ее к себе.
— Встретимся в Сулис Море. Я обещаю.

На вершине холма Талискер остановил коня, глядя в бескрайнее бушующее море. В голубой дали виднелся остров, дом богини Рианнон.
Дункан спешился; морской ветер играл его плащом, оставлял на губах привкус соли. В завываниях ветра слышались голоса, но слов было не разобрать. Быть может, сиды предупреждают об опасности замысла... Впрочем, Макпьялута сказал, что его народ не живет так далеко на западе.
Талискер терпеливо дождался Малки и Чаплина. Негромко переговариваясь, они вместе поднялись на черную скалу. В этот миг огромная волна ударилась о камни внизу, обдав всадников солеными брызгами.
Несколько мгновений, окруженный стихией, Талискер чувствовал себя частью этой земли. Впервые он был своим в Сутре, не пришельцем из другого мира. Волосы и борода здесь отросли, а влажные ветры завили их бурными кудрями. Плащ облепила грязь, к нему прицепились веточки вереска и хворост. Грубая льняная рубаха побурела от пота. Дункан опирался на длинное копье, усиливавшее впечатление от его высокого роста.
— Кажется, сегодня мы дальше не пойдем.
— Тогда можно разбить лагерь внизу холма, чтобы укрыться от ветра, — предложил Малки.
Пока воздвигали укрытие, полил дождь, и земля намокла. Они молча сгрудились под кожаным навесом, мрачно глядя на мир, неожиданно ставший серым. Коней привязали в ближайших кустах рябины и бузины. Тоненькие ветки не защищали от дождя, но по крайней мере немного усмиряли самые свирепые порывы морского ветра.
Когда стемнело, Малки разжег костер. Дрова отсырели и сильно дымили; маленький огонек грел не столько тела, сколько души.
Чаплин долго смотрел на пламя, позволив мозгу расслабиться, и наконец заговорил:
— Давным-давно, до того, как королевство заселили люди и сиды, а Король-Ворон стал править силой и темной магией, здесь жили боги. Они бродили по земле, и она все еще помнит их поступь...
Прекраснейшей из них была Рианнон, дочь Сулиса. Прелестная, но своенравная, она не подпускала к себе ни одного мужчину, отвергла многих и любила скакать по вересковым пустошам на белой кобыле, смеясь над слабостью богов. Золотые волосы летели по ветру, и на ней не было одежды, чтобы лучше чувствовать пенные брызги моря и капли дождя.
А потом Рианнон полюбила простого смертного... Звали его Рин мак Треммор, и в сердце он был поэтом. Сначала она дразнила его, как и остальных, но однажды этот человек вышел на берег моря и запел. Рианнон никогда не слышала такого голоса. Он же дождался, пока она подойдет, и привязал ее к себе силой слова. На самом деле Рин мог и не делать этого — богиня сама отдала ему свое сердце. Время шло, они часто встречались на берегу. Он ей пел, и оба радовались жизни.
Однажды отец заявил Рианнон, что ее своеволию приходит конец — она выйдет замуж за одного из младших богов, Мидара, которого ныне зовут богом воров. Рианнон решила убежать с Рином и отправила ему записку с верным слугой, который, по легенде, был наполовину человек, наполовину конь. Но Мидар вмешался и убил ее посланца. Возлюбленный не получил письма.
Чаплин помолчал. Здесь повсюду звучали отголоски древнего горя — в земле, огне и воде.
— Они должны были встретиться неподалеку отсюда, но, конечно, Рин так и не пришел. Он крепко спал... Когда Рианнон поняла, что ждет напрасно, ее сердце разбилось. Вдалеке уже были видны факелы спешившего за невестой Мидара. И отсюда — видишь тот дуб? — она поскакала: погнала лошадь вверх по склону, не оборачиваясь. Чувствуя, что она задумала, Мидар закричал в ужасе, но было поздно. Рианнон не остановилась и спрыгнула на белой кобыле с обрыва.
— Неужели богиня не умела летать? — удивился Малки.
— Так говорят. В тот миг, как копыта лошади оторвались от земли, богиня прокляла непостоянство мужчин, но не своего любимого, хоть тот и разбил ей сердце. Когда Рин пробудился, то уже не смог уснуть... А ее не видели до самой Великой Битвы. Иные рассказывают, будто Рианнон перелетела через море; там, на острове, она ожидает Рина.
Из костра полетели искры, и Чаплин пришел в себя.
— Конечно, это всего лишь легенда. До сих пор не понимаю, откуда они берутся.
— Да, — сказал Талискер, — но и махнуть рукой на них нельзя. Сутра... сама ее земля... здесь легенды оживают. — Он поднял грубый кусок базальта. — Мы чувствуем их во всем. Как ты сказал, даже камни помнят. Верь своим ощущениям.
— Наверное, следовало бы, — признал Чаплин, — однако я не привык доверять себе. Ты вроде тоже.
— Дункан прав, — вмешался в разговор Малки. — С тех пор, как мы попали сюда, ты постепенно превращаешься в сеаннаха. Наверное, тому есть причины. Вот ты сидишь на валуне... А может, Рианнон именно через него перескочила в своем последнем прыжке, и камень помнит? Господи Христе! Чего мы только не видели здесь! Такое, что и представить себе не могли. Здесь повсюду настоящая магия!
— Магия, — пробормотал Талискер. Чаплин уставился в угасающий костер.
— А Рианнон? Как ты думаешь, она все еще ждет на острове?
— Не знаю, — ответил Малки.
Рианнон. Дункан ничего не сказал другим, но пока Чаплин рассказывал, перед ним предстал образ богини. Она смеялась — не злобно, а от великой радости бытия. Он видел прыжок в темноту и чувствовал ее отчаяние. Смех давно умолк. Если богиня по-прежнему ждет, не обратилась ли любовь в ярость и злобу? Талискер никогда не отличался сентиментальностью, но мысль об увядании великой красоты печалила.
— Вера ее мертва, — тихонько сказал он. — Если она и ждет, то... переменилась. Душа наполнилась горечью.
Друзья удивленно посмотрели на него.
— Это не первая женщина, потерявшая веру в мужчин. — Талискер поднялся и принялся расхаживать вокруг костра, думая вслух. Его тень плясала в свете пламени.
Некоторое время остальные молчали. Потом Дункан обернулся к ним, улыбаясь.
— Что бы потребовала Рианнон? Я скажу вам. — Он театрально махнул рукой. — Деяния веры.
С этими словами Талискер расстегнул пояс, и килт упал на землю. За ним последовала остальная одежда. В темноте блестящая мокрая кожа казалась совершенно белой, а свет луны и костра падал на мускулистые ноги и грудь. Дункан напоминал античную статую.
— Нам нужно встретиться с богиней Рианнон, попасть на ее остров. Следуйте за мной.
Он вышел из-под прикрытия деревьев и посмотрел на вершину холма.
Чаплин и Малки поднялись на ноги.
— Я не намерен раздеваться, — проворчал горец.
— Прости, — улыбнулся Дункан. — Мне просто захотелось для этой миссии быть обнаженным. Может, дело в истории Чаплина. Такое впечатление... — Он не смог передать словами чувство тепла, растекающегося внутри.
Чаплин пробормотал что-то, но никто не расслышал слов за шумом моря. Талискер весь промок, однако совершенно не замерз. Он обернулся к вершине холма, глубоко вздохнул и закричал:
— Рианнон!
Его зов отдался эхом от каменных скал и, вместо того чтобы затихнуть, становился все громче и громче. Океан замер, по крайней мере так им показалось. Когда звуки смолкли, Талискер бросился на вершину.
Неожиданно Чаплин и Малки поняли, что он собирается сделать, и ринулись следом.
— Нет, Дункан, вернись! — заорал горец.
Белая фигура впереди, похожая на призрак, не сбавила темпа.
Почти вершина. Шум моря отдавался гудящим эхом в ушах Талискера, заглушая стук сердца и неровное дыхание. Острые камни изрезали ноги, и он кричал на бегу. Слова подхватывал и уносил прочь свирепый морской ветер, трепавший его бороду. Талискер был волной, прибоем, пенными брызгами. Талискер был вера. Талискер шел к Рианнон.
У вершины Чаплин почти нагнал его. Он слышал странный, почти бесплотный голос Дункана:
— Верьте мне, все хорошо. У меня добрые предчувствия.
— Нет!
Алессандро чувствовал себя в ответе за него: в словах сеаннаха сила, ему следовало догадаться раньше, но он до сих пор не научился уважать и контролировать ее. Глаза застилал алый туман. Он никогда в жизни не бегал так быстро. Неожиданно впереди замаячил обрыв, и Чаплин понял: теперь или никогда. Он отчаянно рванулся, вытянув вперед руки.
Время замедлилось. Сквозь туман он увидел ногу Талискера, белую кожу, блестящую от крови и дождя. Его собственная рука, похожая на когтистую лапу, схватилась за пятку, но соскользнула — слишком много крови и воды. В то же время Чаплин снова услышал зов: Рианнон! Он поднял голову и увидел, как прыгнул его друг.

В тот миг, когда пятки оторвались от скалы, Талискера охватило сомнение. Ноги все еще двигались, будто пытаясь бежать по воздуху... а потом он начал падать. Тут в дело вступили упрямство и гордость — они помогли не обращать внимание на физические неудобства. Потом его охватили боль и отчаяние человека, которого настигает смерть. И все же, пока ветер не вырвал из легких последний глоток воздуха, он выкрикивал ее имя.
Это было последнее, что слышали на скале.

Ни один из оставшихся не промолвил ни слова. Чаплин вжался лицом в землю, а Малки смотрел туда, где только что исчез Талискер, не в силах поверить в случившееся. Потом...
— Подождите... Там, под волнами!
Чаплин поднял голову и уставился в бушующее море — серое, мрачное и безнадежное.
— Мне показалось, что я увидел свет... — Голос Малки прервался, и он сел на траву. — Боже мой...
Дождь полил сильнее. Шипящий звук капель, падающих в воду, почти заглушал грохот волн. Ветер крепчал, рвал промокшую насквозь одежду, выстужал до костей, но ни одному из них не хватало воли двинуться.
— Мы умрем здесь, и в этом виноват ты, сеаннах, — прошептал Малки. В его голосе не слышалось и тени печали.
Чаплин лежал, вытянув руки вперед, будто все еще пытался поймать Талискера. Он знал, что сломал несколько ребер.
Постепенно оба впали не то в бессознательное состояние, не то в сон...
Шторм все бушевал и стих только ближе к рассвету.

Малки проснулся; тело затекло. Он перекатился на бок и посмотрел на Чаплина. Лицо сеаннаха цветом напоминало пепел, а если он дышал, то так слабо, что горец не мог заметить. Буря миновала, и новый день обещал улучшение погоды, но Малки было все равно. Он чувствовал, что если еще немного полежит, то окунется в блаженный покой, уснет и никогда уже не проснется.
Внимание его привлекла тень. Рядом стояла лошадь Чаплина с одеялом на спине. Малки заставил себя сесть, хотя тело решительно отказывалось повиноваться.
— Сюда, лошадка. — Он смог только прошептать, однако черный мерин шевельнул ухом и посмотрел в его сторону. — Иди сюда, коник хороший, я умираю...
Из горла вырвался сухой смешок, но горец подавил его, боясь напугать животное. Конь все же решил подойти к людям и обнюхал Чаплина, явно признавая в нем хозяина. Протянув дрожащую руку, Малки медленно стянул со спины мерина одеяло.
Полчаса спустя он все еще ощущал страшную слабость, хотя онемение в ногах понемногу проходило — они ужасно болели. В конце концов он взялся за поводья, оперся рукой о землю и, справившись со своей нелегкой задачей, медленно спустился с горы. Путь в лагерь помог, и внизу Малки почувствовал себя почти человеком.
Вскоре он поднялся на вершину утеса верхом на собственной лошади и ведя в поводу чаплинскую, на которую навьючил их скудные припасы. Алессандро по-прежнему был без сознания. Малки поспешно завернул его в три одеяла, потом разжег костер и заварил листья бузины — терпкий отвар поможет сеаннаху прийти в себя.
Он приподнял голову Чаплина, поднес напиток к его губам и бросил взгляд на море. Там начался отлив — вода отошла, и в лучах солнца влажно блестел песок.
— Малки? — слабо спросил Чаплин. Его обычно загорелое лицо почти посинело от холода и боли.
— Я думал, что потерял тебя, — тихо проговорил Малки. Ему никогда не нравился сеаннах — из-за Талискера, но тот произвел на него впечатление безумной попыткой спасти жизнь Дункана вчера ночью. — Выпей до конца, согреешься. — Он снова глянул на море. Воды почти не было видно, хоть иди... — Господи Христе!
— Что такое? — спросил Чаплин. — Ты не пытаешься, случаем, причастить меня в последний раз? — У него не хватило сил улыбнуться собственной шутке.
— Там тропа. — Малки неожиданно почувствовал радостное возбуждение. — Путь к острову Рианнон! Гляди! — Горец помог Алессандро сесть.
Вытирая со лба холодный пот, Чаплин с изумлением смотрел на путь среди расступившихся волн. Вдали виднелись очертания острова. Вдоль скал, там, где еще вчера плескалась вода, шла темная полоса. Идти им предстояло не меньше трех миль, и еще требовалось спуститься со скал — причем не так, как сделал вчера Талискер.
— Идем.
— Ты не в состоянии.
— Согреюсь, если буду двигаться. Лучше, чем лежать на холодной земле даже под тремя одеялами. Вопрос был решен.

Час ушел на то, чтобы спуститься по узкой тропе. Чаплин обвис на лошади, припал к гриве. Он почти ничего не говорил, только кутался плотнее в одеяла, сурово сжав челюсти и не обращая внимание на сильную боль. Малки тоже молчал, даже когда инспектор упал с коня — по счастью, в густой вереск. Просто помог ему взобраться в седло и снова тронулся в путь. Он никогда не умел утешать и поддерживать и все еще горевал о Талискере. По крайней мере сеаннах жив и, несмотря на тяжелые раны, наверное, поправится.
Когда они добрались до песка, путь еще больше замедлился. Лошади не доверяли мягкой почве и шли медленным шагом. Чаплин впал в полубессознательное состояние, что в данной ситуации было, пожалуй, даже удобнее. Не слышалось ни звука — ни горестных криков птиц, ни плеска волн. Песок медленно начинал высыхать на солнце. Сочетание жары и тишины угнетало.
Малки мучили вопросы. Где тело Талискера? И куда, между прочим, делась вся вода? Если ее удерживают магией, то успеют ли они пересечь море?
Впереди возникли три или четыре фигуры, скорее всего люди верхом. Донесся стук копыт. Малки положил руку на меч, но не обнажал его — они с сеаннахом ничего не смогли бы поделать против всадников, окажись те враждебно настроены.
Когда незнакомцы приблизились, он изумленно выдохнул:
— Чаплин, проснись!

ГЛАВА 19

К ним скакали пятеро кельпи. Мускулистые лошадиные бока блестели в солнечном свете; верхняя же половина этих существ была явно человеческой. Длинные волосы летели по ветру, на широких лицах играла озорная улыбка. Больше всего кельпи напоминали диких горных лошадок.
Они и виду не показали, что заметили Малки. Горец обнажил меч, но не смог дотянуться до передового кельпи, пока тот не проскакал мимо. Оказавшись немного позади, кельпи кольнул крупы лошадей Малки и Чаплина, и те понесли. Горец не увидел, что случилось с Чаплином, однако за спиной слышались крики и свист, еще больше пугавшие коня.
— Ублюдки! — закричал он.
Самый быстрый кельпи — рыжий — поравнялся с ним и сильно ущипнул горца за руку. Малки попытался ответить, но кельпи отпрыгнул, и в его руках осталась только прядка волос из гривы. Издалека донесся смех.
Неожиданно Малки понял, что с ним играют, и решил добраться до берега быстрее всех. Проносясь мимо черно-белого кельпи, он закричал:
— За мной! За мной!
Малки действительно прискакал первый, и тут его беснующаяся лошадь наконец умудрилась сбросить седока. Горец тяжело упал на гальку, ударившись локтем, но когда кельпи добрались до него, он уже поднялся и обнажил меч. Трое первых остановились на почтительном расстоянии, глядя на него с интересом, переступая копытами, как жеребята. Двое старших стояли еще дальше.
— Ну давайте, — выдохнул Малки. Он все еще сжимал в кулаке клок рыжих волос и, подняв руку, торжествующе потряс им. — Давайте, я жду!
Рыжий кельпи недовольно нахмурился, а остальные расхохотались — нехорошо с их стороны, подумал Малки, — однако с места не двинулся никто. Они явно не знали, что делать, и были слегка напуганы. Горец широко улыбнулся, обнажая белые десны. Много сотен лет назад шотландцы нередко устрашали противника одной лишь ухмылкой.
— Подожди, друг.
Подъехали старшие кельпи. На спине самого большого — серого — сидел Чаплин. Сеаннах был почти без сознания, и Малки встал в боевую стойку, на случай если его друга решат обидеть.
— Подожди, говорю, — повторил серый кельпи. — Нас послала Рианнон. — Он подошел к Малки; трое молодых расступились и склонили головы в знак уважения. — Прости юнцов, им просто хотелось пошалить. — Кельпи остановился так близко от Малки, что тот мог легко ударить его мечом. — Пожалуйста, опусти оружие. Неужто тебе не приходилось слышать о том, какие мы искусные лучники? Убей меня, и сам падешь мертвым там, где стоишь.
В этот миг все кельпи вытащили длинные луки из чехлов на спине. Малки вложил меч в ножны.
— Спасибо. Мое имя Нийзо. Это мой брат Морчел. Те трое — Эбас, Пери и Гавия.
Кельпи кивнули — все, кроме Гавии, у кого Малки вырвал клок волос.
— Вижу, что вы с сеаннахом провели тяжелую ночь. Не будем терять времени и поспешим к леди Рианнон. Только сперва вам надо отдохнуть и залечить раны.
Малки охватила ужасная усталость. Ноги подогнулись — усталость взяла свое.
— Ты в состоянии ехать верхом, или пусть тебя понесет Морчел?
Малки не смог ответить — в горле пересохло. Море сомкнулось за спинами кельпи, и первая волна с грохотом покатила на берег. Горец пошатнулся. По знаку Нийзо Эбас и Пери посадили его на широкую спину Морчела.
— Будьте с ним мягче. Он проявил удивительную силу духа.
Перед тем как потерять сознание, Малки услышал голос Морчела:
— Талискер будет счастлив видеть их обоих.

Малки проснулся уже под вечер. И немедленно вспомнил: они все-таки добились своего, добрались до острова леди Рианнон. А путь был куплен прыжком веры Талискера. Печаль о гибели друга снова охватила его. Потом он вспомнил последние слова кельпи. Если только ему не приснилось...
Малки сел и огляделся. Он находился в доме, сделанном из живого кустарника. Ветви переплетались, образуя купол на высоте восьми футов. Внутри разливался зеленоватый свет, пахло темной лесной глиной. Дом кельпи казался совершенно естественным, частью природы.
На другой стороне комнаты на куче хвороста спал Чаплин, завернутый в одеяла. Выглядел он куда лучше, дышал глубоко и ровно. Да и Малки ощущал в себе энергию. Должно быть, кельпи дали ему какое-то лекарство, несколько часов сна не могли столь полно восстановить силы.
Чаплин открыл глаза.
— Малки, мне приснился странный сон... Где мы?
— На острове Рианнон. Как ты себя чувствуешь?
Чаплин осторожно коснулся ребер.
— Отлично... Меня исцелили магией?
— А какая разница?
— Никакой.
— Ну вот. А еще мне кажется, что Дункан жив. Перед тем как я отключился, кельпи о нем что-то говорили...
— Кельпи? Так вот они какие!
Чаплин изумленно уставился на Гавию — тот откинул полог, закрывавший вход в жилище, и просунул переднюю часть тела внутрь. Инспектор впервые как следует разглядел гостеприимных хозяев. Гавия больше напоминал человека, чем коня, хотя его лицо было необычайно широким, а волосы, как уже выяснил Малки, очень толстыми и жесткими. На животе красовалась синяя татуировка в виде переплетенных колец. Нельзя было точно определить, где одна половина тела сливается с другой: по спине шла полоска короткой мягкой шерсти, переходящая в гриву.
— Приветствую тебя, сеаннах, — сказал Гавия Чаплину, а горцу довольно сухо кивнул. — Идите за мной. Вы, наверное, проголодались?
Они вышли следом за кельпи. Дома кольцом окружали поляну, забитую обитателями деревни. Женщины были более изящны, чем мужчины, но тоже обходились без одежды, и солнечный свет падал на их обнаженные груди. Почти все носили распущенные волосы, заплетя для удобства несколько мелких косичек; некоторые собирали волосы в толстые косы. Полным ходом шла подготовка к пиру в честь гостей. В вечернем воздухе плыли звуки флейт и радостный смех. Кельпи расступились, пропуская друзей к установленному в центре столу.
Там стоял Нийзо с суровым лицом.
— Приветствую вас. Да отступит тьма из ваших сердец в этом тихом и спокойном месте. Да споют вам птицы Рианнон, а серебряная луна да осветит ваш путь.
Чаплин и Малки поклонились, чувствуя, что их очень почтительно приветствуют. Ответил Алессандро:
— Примите и вы наш привет и нашу благодарность. Да будет ваш путь легок, и пусть ветер дует вам в спину.
Послышался шепот одобрения. Нийзо улыбнулся.
— Хорошо сказано, сеаннах. Приступим к еде.
На столе не было недостатка в птице и зайчатине, так что друзья навалили себе побольше еды, да и от пива не отказались.
— Хорошо сказано, сеаннах... — ворчливо повторил Малки. — Откуда ты все это знаешь?
Чаплин вонзил зубы в сочный кусок мяса.
— У тети было вышито на полотенце.
Малки хлопнул его по спине.
— Господи, я так голоден, что кажется, будто в животе дырка!
— Так она тоже порой говорила.
Чаплин расхохотался, к нему присоединился Малки, и кельпи с удивлением и радостью смотрели, как мужчины смеются почти до судорог. Горец утирал слезы, а Алессандро держался за ребра, которые зажили, но все еще побаливали. Когда друзья успокоились, к ним подошел Нийзо и присел рядом, грациозно сложив ноги.
— Скоро придет Рианнон.
— А она живет не здесь?
— Нет. Мы не знаем, есть ли у нее постоянное обиталище. Наша богиня непостоянна и столь же легкомысленна порой, как эти жеребята. — Он указал на Гавию и его друзей. — Будьте осторожнее. Хоть сердце у нее доброе, терпения ей не хватает. Она может быстро заскучать, а что сделает тогда — невозможно предсказать. — Кельпи улыбнулся. — Мы любим ее.
Снова раздалась музыка. Друг Гавии, Эбас, сыграл длинную, протяжную мелодию на волынке. Малки одобрительно заворчал, хотя звук был тоньше, чем у волынок в его время, и мелодия скорее напоминала ирландские напевы. Чаплин молчал — он всегда не любил этот инструмент, но оказалось, что просто не прислушивался, что солдатам на углу Хай-стрит не хватало тишины, покоя, сосредоточенного внимания. Иначе бы он услышал то, что слышал сейчас. Главное — не обращать внимание на гудение мешка, слушать горький плач.
Вперед выступила молодая девушка-кельпи с маленькой арфой в руках и запела. Ее голос был высокий и сильный, а язык незнаком людям. Чаплину девушка показалась невероятно красивой — золотисто-белые волосы вились по ветру и ниспадали на светлую же спину, пряди, лежащие на груди, разлетались, обнажая розовые бутоны сосков, щеки заалели от возбуждения, на губах играла легкая улыбка. Нежный голос и красота оказывали чарующее воздействие, и Чаплин неожиданно понял, что желает ее, хоть она и не человек.
— Как ее зовут? — спросил он у Нийзо.
— Это моя дочь Эймер.
Сидевший рядом Малки пихнул приятеля локтем в бок и прошептал:
— Спроси лучше про Дункана.
Когда Алессандро обернулся к Нийзо, Эймер умолкла, но вместо аплодисментов раздалось птичье пение. Алые и желтые пичуги вылетели на поляну, светясь в сумраке. Кельпи радостно засмеялись и протянули к певуньям руки. Одна села на плечо к Эймер; та склонила голову и заговорила с ней не менее мелодичным голосом. Чаплин не смог бы отвести от нее глаз даже под страхом смертной казни. За полетом птиц последовал серебристый смех, будто омывший собравшихся прозрачным хрустальным дождем.
— Рианнон идет, — улыбнулся Нийзо.
Она возникла из густого леса, высокая и стройная, такая, как представлял себе сеаннах. В распущенных волосах виднелись алые, зеленые и золотые листья. На богине была прозрачная зеленая туника, сквозь которую просвечивало прекрасное нагое тело. Она улыбнулась, подняла руки, и птицы слетелись к ней. Певуньи окружили хозяйку сверкающим вихрем, не умолкая, та хлопнула руками, и они исчезли. Зеленые глаза богини сверкали от удовольствия.
Она и правда как дитя, подумал Чаплин, по-прежнему улыбаясь.
Кельпи захлопали в ладоши, а Рианнон подошла к Алессандро и Малки и поманила к себе Нийзо; ее босые ступни не приминали траву. Кельпи подошел, и богиня забралась на его широкую спину, свесив ноги, как в кресле. Малки и Чаплин начали было подниматься, однако она взмахом руки призвала их не вставать. Все умолкли, многие подошли ближе и прилегли на траву. Эймер случайно оказалась рядом с Чаплином.
— Ах, я вижу сеаннаха, Алессандро Джеймса Чаплина, и воина Малколма Талискера Маклеода. — В низком голосе Рианнон прозвучала легкая насмешка. — Добро пожаловать на остров. Надеюсь, вы отдохнули.
Друзья кивнули в знак согласия.
— Благодарим за все, госпожа Рианнон, но наши сердца полны тревоги за товарища, Дункана Талискера.
— Он жив, сеаннах, — улыбнулась богиня. — Я так понимаю, что Мориас избрал тебя своим преемником. Это куда большая честь, чем ты думаешь. Он древнее существо, хоть и не бог; он давал нам мудрые советы много столетий назад. Подозреваю, что Мориас пытается заставить нас отбросить апатию.
— Мориас? — изумился Чаплин.
— Не обманись, Алессандро. Да, Мориас владеет силой, но, как и мы, с годами слабеет. Теперь ему нужны помощники, чтобы достичь своих целей.
— Каких?
— Не стоит беспокоиться. Они благородны, хотя и немного наивны. Мориас всегда любил феинов и намерен спасти их любой ценой. — Она раздраженно дернула плечом. — Мы всегда говорили, что он лезет не в свое дело...
— А разве вы не хотите спасти феинов, госпожа?
Она приподняла брови, словно услышала что-то забавное.
— Они больше не моя забота, сеаннах. Мои земли здесь...
— Но...
Терпению Рианнон подошел конец, и она махнула рукой.
— Пойдемте к вашему другу. Он был очень серьезно ранен, и кельпи отнесли его на лечение к источнику. Их тронуло деяние веры, они считают Дункана великим человеком.
Она легко спрыгнула со спины Нийзо и скрылась в зарослях. Чаплин и Малки торопливо встали, и тут выяснилось, что крепкое пиво ударило им в голову, и они нетвердо держатся на ногах. Рианнон обернулась и насмешливо приподняла бровь, но промолчала. Затем подала знак Нийзо и Морчелу, и те бесцеремонно усадили людей себе на спины.
Малки было страшно скакать на таком существе — все легенды гласили, что кельпи любят заманивать людей в воду и топить. И все же путешествие через сумрачный лес доставило немало удовольствия. Рианнон шла впереди, ее силуэт слегка светился среди черных узоров ветвей. Она запела, и Нийзо с Морчелом вторили ей. В мелодию вплетались звуки леса, журчание реки и шорох листьев. Наконец осталась только музыка воды, и Рианнон указала вперед.

Предыдущая страница 11 Следующая страница


Талискер 12

— Там, смотрите.
Талискер сидел на замшелом валуне у маленького водопада. Обнаженный, он почему-то не мерз, хотя его окутывал серебристо-белый туман, поднимавшийся от воды. В небе сияла полная луна. Дункан сбрил бороду и стал похож на себя прежнего.
— Обязательно искупайтесь, — посоветовала Рианнон. — Это снимет боль и исцелит раны.
— Да вы шутите! — не очень вежливо воскликнул Малки. — Холод-то какой!
— Вода теплая, дурень, — огрызнулся Нийзо, раздраженный непочтительностью к его госпоже. — А теперь слезай с моей спины, потому что я иду в источник, и ты попадешь туда независимо от собственного желания.
Как кельпи и сказал, вода оказалась очень теплой, а то, что они сначала приняли за туман, — паром.
Малки поспешил к Талискеру.
— Значит, ты все еще жив, старый негодяй! Напугал нас, доложу я тебе.
Чаплин подошел следом, тоже улыбаясь. Он энергично пожал Дункану руку, будто они не виделись несколько лет.
— Никогда не думал, что скажу такое, но я рад тебя видеть. Во всем виноват я — мои сказания...
— Все в порядке, Сандро, — отозвался Талискер. — Это, конечно, было очень глупо. Не знаю, что на меня нашло. — Он улыбнулся, потом снова посерьезнел. — Вдвойне глупо, потому что мы ничего не достигли. Я поговорил с Рианнон... Увы, судьба Корвуса ей безразлична. Она разошлась с феинами много лет назад.
— Но... — выдохнул Чаплин.
— Рианнон считает, что сделала свое дело в прошлый раз.
Ночную тишину разорвал крик, за ним последовал совершенно нечеловеческий вопль. Конь и человек. Разделенная душа, терзаемая болью и страхом.

Макпьялута беспокойно переступил с ноги на ногу. Зная, что путь проляжет через долину, где встречается совет, он послал вестников, а потом оставил спящую дочь тана и Фер Криг под охраной орлов и отправился на место встречи.
Сейчас принц уже сожалел о своем решении — слишком поздно вспомнил, как долго могут тянуться бесконечные ритуалы. Макпьялута поднял голову и посмотрел сквозь дыру в своде пещеры на звезды. Сегодня они сияли особенно ярко.
— Значит, вопрос в том, выигрываем ли мы, если феины погибнут?
Говорил Наббута, шаман клана медведей, — говорил не спеша, делая паузу, дабы достичь нужного эффекта. Все знали, что он великий оратор. Каждое его слово напоминало драгоценный камень, любовно отполированный.
Наббута окинул пещеру взглядом. Перед ним собрались представители всех племен сидов: медведи, орлы, рыси и — он тяжело вздохнул — волки.
— Я отвечаю — нет. Без Бразнаира феинам придет конец. Мы приговариваем их к смерти. Они не просто наши друзья, они жили и трудились бок о бок с нами, учились и учили с тех пор, как мы пришли в этот мир. В нашей гордыне мы почитаем себя выше их, ибо у феинов не развиты магия и искусства. Но мы не сеем, не пашем и не жнем, они кормят нас от чистого сердца, что нельзя забывать. Неужто мы вернемся в Лизмаир с пятном на совести? Неужто наша благодарность ничего не стоит?
— Сядь, старый надутый дурень. — Поднялся косматый серебряный волк, и его голос раздался в головах всех собравшихся. — Ты преувеличиваешь и прекрасно об этом знаешь.
Многие принялись возмущаться столь неучтивым поведением.
— Эскариус, — вознесся над шумом голос Макпьялуты. — Сейчас говорит Наббута.
— Да. — Шаман стукнул посохом по полу. — Ты должен дождаться своей очереди.
— Очень мало времени на такие пустые формальности, — фыркнул волк. — Пока мы занимаемся пустословием, Бразнаир движется на север.
— Откуда ты знаешь, Эскариус? — подозрительно спросил Макпьялута, и в зале воцарилась тишина.
Словно в ответ волк принял человеческое обличье. Как и у принца, в чертах лица крылось что-то общее со зверем, в которого он обращался, — крючковатый нос и темная кожа весьма странно смотрелись рядом с гривой серых, как сталь, волос. Он нервно улыбнулся и бросил осторожный взгляд на Макпьялуту.
— Мы свободный народ, бродим где вздумается.
Макпьялута промолчал. Эскариус подошел к Наббуте и, вырвав посох у него из рук, обернулся к собранию. Огонь бросил отсветы на, потрепанный плащ и перо в волосах. Он поднял посох и потряс им.
— Услышьте меня, племена сидов! Неужто только мой народ помнит о том, как мы покинули Лизмаир? Неужто только сердца волков рыдают, когда мы воем на Румари, луну? Феины отнюдь не беспомощны, они даже не знают, какую роль в победе над Корвусом должен сыграть Бразнаир.
— Мы тоже, Эскариус, — перебил его Макпьялута.
— Но мы уверены, что нам нужен Бразнаир, чтобы вернуться домой. Таково пророчество.
— А у феинов есть свое. Всем нам нужен Бразнаир.
К удивлению принца, правитель волков недобро улыбнулся в знак согласия.
— Наконец-то птица высказалась мудро. Должен ли я напомнить собранию, что один из твоего народа, Макпьялута, принес камень сюда и отдал его феинам?
— Остерегайся, Эскариус, а не то я подумаю, что ты хочешь задеть честь моего народа, — холодно проговорил Макпьялута. — Многие не пережили подобного.
— И не только мужчины, — бросил волк. — Не тебе говорить о чести.
Все затаили дыхание. Эскариус зашел слишком далеко, и Макпьялута должен был поставить его на место. Однако принц долго молчал, а когда заговорил, в голосе слышалась с трудом сдерживаемая ярость.
— Если ты имеешь в виду Мирранон, Белую Орлицу, то прекрасно знаешь, что она давным-давно изгнана из моего народа. Но перед этим собранием я скажу, что она вела себя очень достойно, и я предложу ей мир при первой возможности.
Наббута выступил вперед, радуясь, что принц взял себя в руки.
— Это к делу не относится, Эскариус. Что ты предлагаешь?
— Все очень просто. Мы берем то, что принадлежит нам по праву, — Бразнаир. И убиваем Талискера, если необходимо, чтобы получить его.
Многие члены собрания удивленно вздохнули, хотя ни один из волков не шевельнулся.
— Это всего лишь справедливо. Наши предки оказались здесь, когда заклятие связало Короля-Ворона. Иначе феины умерли бы двести лет назад, а мы остались бы в Лизмаире. Таким образом мы купили феинам жизнь нескольких поколений. Мы ничего им не должны.
По залу пробежал шепоток.
Макпьялута повысил голос, чувствуя, что теряет контроль над ситуацией.
— Но так уж произошло, Эскариус. Мы можем говорить только о том, что есть. Мы тоже не знаем, как должно сбыться пророчество, знаем лишь, что должны доставить Бразнаир сюда. А что потом? Что вы сделаете в утро того дня, когда убьете Талискера и феинов, а потом узнаете, что магии камня не хватит, чтобы вернуть нас домой?
— Довольно! — Волка охватила ярость. — Я предлагаю отобрать камень. Кто со мной?
Если он ждал радостного одобрения и леса рук, то просчитался. Откликнулись только волки, которые залаяли и завыли почти оглушительно. Эскариус поднял руки, призывая к тишине.
— Вижу, все ослепли. Но ведь вы соберетесь здесь в то утро, о котором говорит Макпьялута, чтобы посмотреть, как клан волков оставляет этот проклятый мир? Знайте: те, кто не со мной, те против меня. Если мы получим Бразнаир первыми, домой не вернется никто, кроме нас. Мы долго бродили одни в глуши; если и последнюю милю нам придется пройти в одиночестве, да будет так.
С этими словами Эскариус подобрал свои серые одежды и вышел из пещеры; волки последовали за ним. Он остановился только на мгновение и плюнул под ноги Макпьялуте.
В сумраке повисла неприятная тишина. Принц смотрел вслед ушедшим волкам, оставившим в грязи отпечатки лап, которые сияли в свете луны серебряной дорожкой. Его неожиданно замутило в предчувствии трагедии. Захотелось уйти из духоты, почувствовать прикосновение свежего ветра.
— Макпьялута? А ты что скажешь? — тихо спросил Наббута.
Принц оглядел существ, заполнивших зал, — медведей, рысей и орлов, чьи длинные тени падали на стены. Они смотрели на него со страхом.
Вперед вышла рысь и опустилась на землю возле огромных когтей Макпьялуты, способных с легкостью разорвать ее на части.
— Мы понимаем твою боль. Мое племя пойдет за тобой.
— И мое. — Из теней вышел черный медведь. — А что скажешь ты?
Макпьялута помолчал.
— Я тоже считаю, что сиды вправе получить Бразнаир... — Раздались сдавленные восклицания удивления. — Слушайте меня! Мы не обречем феинов на гибель, отняв у них камень. Быть может, день их нужды придет раньше, чем нашей. Давайте подождем. Пусть Бразнаир отправится в Сулис Мор.

— Макпьялута, я хочу поговорить с тобой, пока ты не ушел, — серьезно сказал Наббута, когда собрание начало расходиться. — Наедине!
Макпьялуту так поразил его резкий тон, что он поспешно распрощался с главами кланов.
— Что такое, Наббута? — Оставшись наедине с шаманом клана медведей, принц принял человеческий облик. Они сели у угасшего огня, но шаман не стал раздувать его. Ночь выдалась холодная, и принц понял, что тайный разговор долго не продлится.
— Ты ошибся, Макпьялута, сильно ошибся! Я не поправил тебя при всех, потому что счел, что так будет лучше. День нужды, о котором ты говорил, день нужды феинов и сидов — один, их не два. Только одни из нас получат Бразнаир.
— Откуда ты знаешь?
— Я говорил с мудрецом феинов... Древесной Тенью.
— Мориасом?
Наббута медленно кивнул и принялся рисовать на стене обугленной палкой, вынутой из костра. Выходило упрощенное изображение многогранного изумруда — Бразнаира.
— Камень — ключ к мирам. — Шаман изобразил расходящиеся линии. — В нем заключена сила открывать и закрывать порталы в иные места. Почти все, что мы знаем о нем, касается огромного вихря, перенесшего сюда сидов. — Он написал сбоку «Лизмаир». — Однако феинам он нужен, чтобы закрыть иные врата. — Наббута перечеркнул одну из линий и нарисовал птицу. — Не пустить в мир Корвуса.
— Он не в нашем мире?
— Нет. Те, другие места... Древесная Тень говорит, что из одного пришел Талискер, но тот путь уже закрыт. Другой неизвестен.
Макпьялута внимательно изучил рисунок.
— Почему Бразнаир могут использовать либо сиды, либо феины? Почему нам не подождать своей очереди?
— Потому что сила его на исходе, — вздохнул Наббута. — Может, это естественная смерть, может — как смерть солнца. Если сиды используют Бразнаир, сила камня иссякнет.
— А если это сделают феины... Что я натворил? Сиды послушались моего совета, а он неверен.
— Нет. Я промолчал именно поэтому. Не хочу, чтобы началась резня. Феины нам не враги. Но ты должен искать Бразнаир самостоятельно.
В пещеру влетел ледяной ветер, разметал золу и пыль. Сердце Макпьялуты томили недобрые предчувствия.
— И найти его, иначе надеждам сидов конец.

Вода начала пениться. Рианнон стояла недвижно, в ужасе наблюдая за происходящим. Морчел, который успел войти в источник только по колено, рвался на помощь другу, но Чаплин удержал его за руку. Алессандро, Малки и Дункан понимали, что несчастному не помочь. Тень уже поглотила Нийзо.
— Это кораннид! — заорал горец. — Дайте мне меч!
Увы, оружия не было — Чаплин и Малки оставили его в деревне кельпи. Талискер ринулся к своей одежде.
Нийзо упал в воду, дергая ногами. От боли и ужаса его лицо все более напоминало лошадиное — глаза выкатились, темная грива залепила голову.
— Помогите ему! — вопил Морчел. — Ради всех богов!
Рианнон очнулась.
— Нет! — закричал Талискер с другой стороны пруда. — Госпожа, вы должны убить его прямо сейчас. Должны!
— Но он...
Все случилось сразу, и все же, вспоминая об этом позже, Талискер отчетливо видел каждую деталь: черные щупальца, выходящие из спины кельпи, потрясенное лицо Рианнон, Чаплин и Малки, удерживающие Морчела, который кричит в темноту от горя и ужаса... С неистовым смехом Дункан бежал по воде, презрев опасность, занеся свой меч Клятва Талискера. Потом он изо всех сил опустил клинок на шею поверженного существа. Вода, освещенная серебряной луной, покраснела, и только через несколько секунд Талискер понял, что не сумел добиться, чего хотел.
— Дункан! Он еще...
Второй удар. Наконец существо по имени Нийзо замерло без движения. Повисла тишина.
— Выйди из воды, — проговорил Чаплин.
— Я успел? — выдохнул вопрос Талискер. Алый туман, застилавший взор, рассеялся. — Я успел убить его до кораннида?
— Не знаю.
Рианнон хотела что-то сказать, но, услышав последнюю фразу, вопросительно посмотрела на Чаплина.
— Они не в силах обрести покой, госпожа моя, — пояснил тот. — Убитые кораннидами остаются в этой земле навсегда.
Ее красивое лицо исказила ярость.
— О нет, только не один из моих подданных... Корвус заплатит за это. — Богиня подошла к прудику, склонив голову в печали.
Ночное небо разорвала янтарная вспышка, и озерцо взорвалось огнем — таков был погребальный костер, горевший без звука или жара. Рианнон спокойно стояла возле него, и нельзя было понять, что происходит у нее в душе. Богиня больше не казалась хрупкой и тонкой — от нее исходила сила. Она вошла в пламя, и заворчал гром. Облака разошлись, явив синейшее небо, в котором отражалась вода. В полной тишине возник чей-то образ. То был Нийзо — сосредоточенно нахмурившись, он нерешительно переступал с ноги на ногу.
— Друг мой, — мягко и печально проговорила Рианнон.
— Где я, госпожа?
— Не бойся, Нийзо. Хотя твари моего кузена претендуют на твою душу, я обеспечу ей вечный покой. Ты ведь веришь мне?
Нийзо коснулся сердца.
— Всецело, госпожа моя. Присмотрите за Эймер без меня.
Рианнон улыбнулась и кивнула, чтобы подбодрить его. Потом протянула руку ладонью вверх и медленно сомкнула пальцы. Образ кельпи превратился в танцующий язык пламени.
— Иди ко мне, Нийзо, — тихо повелела богиня. Огонек вздрогнул, потом очутился у нее на ладони. Рианнон посмотрела на него, и на ее глазах выступили слезы.
— Прощай. — Она сомкнула ладонь, и огонь исчез.
На поляне воцарилась тишина, какой раньше здесь не бывало. Казалось, песня ручья вторит горю Рианнон и Морчела. Талискер понял, что все кельпи на острове знают о гибели сородича.
Рианнон села у воды, склонив голову. Ветер играл ее золотистыми волосами. Талискер подумал, что богиня плачет, но когда она обернулась, на ее лице был написан гнев, яркий, как погребальный костер Нийзо. Глаза Рианнон сверкали, и сила, стоящая за ней, пугала не меньше, чем коранниды. С кончиков пальцев порой слетали синие искорки, с шипением падая на камни.
Талискер, Чаплин и Малки обменялись тревожными взглядами. В своей ярости Рианнон почти вернулась к тому хаосу, из которого была сотворена. Дункан понял, что боги не просто добрые или злые — они носят избранные ими маски.
Чувствуя страх людей, Рианнон вздохнула и поднялась, явно стараясь взять себя в руки.
— Возвращайся к своей битве, Талискер. Встретимся в Сулис Море до явления Корвуса. Я приведу моего брата лорда Керунноса. — Она прищурилась и попыталась улыбнуться. — Запомни, ты сам попросил нас о помощи.
С этими словами леди Рианнон исчезла.

ГЛАВА 20

Уна стояла у окна, устремив взгляд на покрытые снегом вересковые пустоши. Ранним утром в крепости Сулис Мор царила тишина. Лишь в кухне раздавалось приглушенное позвякивание, да тихонько дышали спящие женщины, а больше ничто не нарушало величественного молчания зимнего пейзажа. Хотя Уна всю жизнь прожила в холодных краях, так далеко на севере она еще не бывала; вид из окна одновременно восхищал и пугал ее. Трудно было понять, почему народ клана Ибистер соглашался жить в таких неприветливых землях.
Меньше сотни людей тана Фергуса осталось восстанавливать руины Руаннох Вера. Все воины, пережившие битву, отправились в Сулис Мор, город-крепость. Она упоминалась в древних преданиях и, что еще важнее, служила естественной границей между отравленными землями, где хозяйничали слуги Корвуса, и остальной Сутрой. Скоро здесь грянет битва, которая затмит все прочие.
Уна вздрогнула и закуталась плотнее в шаль. Она жалела, что так мало сказала Талискеру на прощание, совсем не проявила своих чувств. Слишком хотела показаться сильной — быть может, он решил, что она просто отсылает его прочь.
Но он скоро приедет с Фер Криг. Ей виделись герои древности, въезжающие в огромные дубовые ворота, — их кони разбрасывают копытами снег, а приветственные крики вселяют надежду в уставшие сердца воинов. Не так уж трудно представить Талискера во главе отряда... Она решительно оборвала себя. Ей есть чем заняться, помимо глупых мыслей. Они приедут не раньше, чем через десять дней, а тем временем одна из ее подопечных может родить.
Уна вздохнула и окинула взглядом комнату. В тесной мансарде спали четыре женщины на разных стадиях беременности: Гвен, Бриджид, Катлин и Слезинка — на самом деле Бронвин, но ей дали такое прозвище, потому что она начинала плакать по всякому поводу и без повода, как часто случается с женщинами в ее положении. Лишь у Бриджид муж еще был жив; остальные родят детей без отцов, и им придется нелегко, даже если феины победят. Слезинке недавно исполнилось шестнадцать; ее восемнадцатилетнего мужа убили коранниды, когда она была на седьмом месяце беременности. Все женщины хотели мальчиков. Да помогут им боги, подумала Уна.
В дверь тихонько постучали, и вошел, вернее, вошла тан. Уна сделала реверанс, но Ибистер слабо улыбнулась и махнула рукой, предлагая забыть о формальностях.
— Я пришла навестить Бриджид, — прошептала правительница. — Как она?
— Хорошо, госпожа моя. Думаю, скоро придет время ей рожать.
Бриджид была младшей сестрой тана, и, как Кира и Улла, они различались, словно день и ночь. Уна долго недоумевала, почему в Сулис Море женщина-тан, однако, встретившись с Ибистер, перестала удивляться. Глава рода была довольно красива, невысока, с длинными рыжими косами и могучими мышцами. Бриджид унаследовала всю женственность, а ее сестра — силу и мужество. Она преданно заботилась о младшей сестренке, а также и о других женщинах клана. С мужчинами дело обстояло иначе.
— Ты правильно смотришь на юг, Уна, — серьезно проговорила Ибистер. — Глядя на север, начинаешь предаваться отчаянию.
Девушка улыбнулась, не зная, что сказать. Ее подопечным запретили ходить в некоторые части города, откуда открывался вид на отравленные земли. В кухнях поговаривали, что от вида собирающихся отрядов кораннидов у женщины может случиться выкидыш. Уна не отличалась суеверностью и имела на этот счет свое мнение, хотя вполне допускала справедливость слухов. Выкидыши действительно порой случаются от испуга, но она надеялась, что ее искусство помогло бы спасти и мать, и малыша.
Бриджид заворочалась во сне. Ибистер нежно улыбнулась, явно удовлетворенная увиденным, и собралась уходить.
— Госпожа, — обратилась к ней Уна, — не могли бы вы поговорить с вашей сестрой?
— Ее что-то печалит?
— Нет-нет, просто она... все время твердит, что хочет мальчика. И очень готовится к его рождению.
— Ну?
— Судя по расположению плода во чреве, у нее будет девочка. Дочка.
Лицо Ибистер засветилось радостью.
— Да... — покачала она головой, а потом заметила встревоженное лицо Уны. — Хорошо, я поговорю с ней. Лично я считаю, что нет ничего лучше, чем принести Сутре еще одну девочку. — Тан печально посмотрела на спящих женщин. — Чудесно и странно, не правда ли? С одной стороны, коранниды, твари из темной бездны... а здесь — еще не родившаяся жизнь. Здесь будущее нашей земли. Заботься о них как следует.
Уна снова сделала реверанс, и Ибистер вышла из комнаты.

Чтобы добраться в Сулис Мор до конца года, всего лишь за неделю, предстояло ехать рысью не менее чем по восемь часов в сутки. Первые несколько дней Талискер, Чаплин и Малки ни словом не упоминали о своей почти недостижимой цели, просто ехали и ехали, стиснув зубы. На третье утро со свинцового неба полил дождь. Одежда легко промокала — Чаплин проклинал себя за то, что не надел плащ, — вересковая пустошь постепенно превратилась в болото. С каждым шагом копыта лошадей все глубже погружались в грязь, и скакуны начинали пугаться. Около полудня Талискер предложил сделать привал, указав на группку деревьев, которая могла хоть немного укрыть их от ветра.
— Мы не успеем, Дункан, — проворчал Малки, спускаясь с коня. Он первый из всех произнес эту мысль вслух. Его рыжие, обычно непослушные волосы прилипли к лицу, бело-голубая кожа, блестевшая от воды, казалась особенно бледной на фоне темно-красной рубахи. — В такую-то погоду. Я уверен, что Корвус начнет без нас. Не так уж мы теперь и важны.
Талискер нахмурился, не понимая, к чему клонит друг.
— Теперь у нас нет Бразнаира. Его доставит Деме. И хорошо, все равно мы не знаем, что делать с этим дурацким камнем... — Горец неожиданно рассмеялся. — Мы напоминаем трех мокрых крыс!
Остальные промолчали. Настроение было такое же пасмурное, как и небо. Конечно, Малки прав — с тех пор, как они отдали камень и договорились о помощи богов, трое друзей стали более или менее ненужными. Трудно представить, почему бы битве не начаться без них — всего лишь трех лишних воинов против кораннидов.
Талискер часто думал об Уне с тех пор, как решил остаться в Сутре. На самом деле они ничего не обещали друг другу. Краткий миг любви в темной тени битвы был ярок, словно пламя, но теперь, вспоминая холодное расставание, Дункану казалось, что девушка забыла о нем, как только стих стук копыт его коня.

Полночь того же дня. Неясная тень движется по вересковой пустоши к небольшой рощице, где путники остались до самого вечера и даже на ночь, надеясь на улучшение погоды. Тень то появляется, то исчезает, будто скользит между мирами. Так оно и есть. Постепенно ее очертания проясняются, и видно, что это черный конь, на спине которого сидит всадница, широко раскинув ноги. Фирр. Не обращая внимания на дождь и ветер, она не спускает единственного глаза с рощицы. Богиня останавливается неподалеку от лагеря, спрыгивает на ходу и, как и прежде, привязывает коня к себе магией. Голубая вспышка, и он исчезает.
В палатке Талискера горит свет. Фирр принюхивается. Дары Мирранон — от них пахнет орлом. Богиня зла замирает, мысленно ощупывает весь лагерь, ища друзей Дункана, проверяет, крепко ли они спят. Что ж, пусть спят еще крепче. Войдя в палатку, богиня смотрит на фигуру на кровати. В голове всплывает обещание, данное Корвусу — принести голову Талискера. Она не простила брата, но этот последний жест необходим, чтобы показать, как она ему нужна. Фирр задумчиво смотрит на свою будущую жертву.
Талискер лежит на груде одежды и одеял на боку, согнув колени. Рука, как всегда, тянется к мечу. Интересно, думает Фирр, где же он мог научиться такой осторожности и подозрительности в своем мире?.. Она обнажает кинжал и садится рядом со спящим на корточки, бесстрастно глядя на его лицо. Вот человек, само существование которого напугало ее брата, исполнило его бессмысленной ярости. Красивое лицо, хотя даже во сне черты тронуты горечью. Ярко-рыжий цвет волос будто воплощает все противоречия характера.
Фирр вспоминает тот момент их поединка в Руаннох Вере, когда оба поняли, что Талискеру пришел конец. Ей случалось видеть безрассудную храбрость, убивать людей, когда они изображали из себя героев, но такого взгляда... Огонь, что горел в каждом из них — в ней ярость, в нем горечь, — на миг замер. Мгновение мира и покоя, настоящее чудо для обоих.
Практичность — еще одна их общая черта — взывает к немедленным действиям, но богиня все же тянет руку, чтобы откинуть прядку у него с лица.
Дункан просыпается и хватает ее за запястье, открывая глаза. Она пытается отдернуть руку; он не выпускает.
— Фирр? — Талискер озадачен. Он не видит кинжала в ее руке, и пальцы богини сильнее сжимают рукоять, но удар она не наносит, сидит неподвижно несколько секунд, тяжело дыша. Разум упрекает ее за нерешительность.
— Талискер. — Она смотрит ему прямо в глаза, ожидая, когда Дункан отпустит ее руку.
Взгляд богини такой же пронзительный и холодный, как и в прошлый раз. Черная грива волос закрывает почти все лицо. Что же с ней не так? Дункан тянет ее на себя, мягко откидывает пряди и видит левый глаз. В неясном свете он вспыхивает как лунно-белый опал среди узора царапин и синяков.
— Что случи...
Она рычит, как зверь, черты искажает ярость, ярость за то, что он смеет жалеть ее, ярость на собственную слабость. Фирр высоко поднимает кинжал, и — увы, слишком поздно — Талискер видит блеск стали. Но она так же неожиданно исчезает, и клинок падает на землю. Богиня зла пощадила его жизнь, и ни он, ни даже она не знают почему.

Дункан сидел на ложе еще много часов, вертя в руках кинжал и слушая холодный мягкий звук дождя.
...и все звери есть лишь один зверь, зверь Лизмаира. Реки серебряных снов текут и струятся по огненным жилам. Весть несется по земле такой похожей и непохожей. И к ней мы летим и бежим. Нас ведет яркая музыка сыновей Лиз, обреченных вечно странствовать на пути к дому.

Макпьялута парил по ночному небу на крыльях бури. Он знал, что эта поэма, рассказанная ему матерью, на самом деле куда длиннее, однако с каждым новым поколением легенды отступали во тьму. Некоторые сиды уже считали Лизмаир сказкой.
Там, внизу, где-то среди вереска и камней, бежала одна из таких молодых сидов. Маленькая серебристая рысь по просьбе Мирранон бесшумно уносила наследие Старшего Народа — Бразнаир — в Сулис Мор.
Еще утром, путешествуя с Уллой и так называемыми героями, принц принял решение последовать за ней. С тех пор как они встретились с Талискером и Малки, Макпьялута знал, что камень теперь несет Деме — мысли недалекого горца читались легко. Он надеялся, что Эскариусу это неизвестно, хотя был почти уверен в обратном — серые волки вездесущи. Теперь по крайней мере принц принял решение, которое считал верным, «Я не предатель. По крайней мере не предатель феинов». Когда он произнес эти слова, семя выбора было посажено. Загляни Талискер ему в разум — на что он был вполне способен, — обязательно увидел бы, как удивлен Макпьялута собственной твердой уверенностью. Бразнаир принадлежит сидам, и если Талискер сумеет заручиться поддержкой младших богов, феинам он не понадобится. Нужда народа Макпьялуты, о которой забывали поколениями, куда сильнее.
Он шевельнул крыльями и начал спускаться. Вон она, Деме из клана рыси. Жаль будет, если сида не отдаст ему Бразнаир по доброй воле.
— Приветствую тебя, Деме.
Орел опустился на камень в нескольких шагах от рыси. Та села, ожидая объяснений, и не ответила, как было принято. В желтом свете убывающей луны Макпьялута видел у нее на шее мешочек, в котором лежало сокровище.
Над пустошью повисла тишина, только ветер одиноко завывал вокруг двух фигур, стоящих лицом к лицу.
— Макпьялута? — наконец промолвила Деме. — Мирранон, Белая Орлица, предупредила меня о твоем появлении.
— Если ты знала, что я прилечу, то знаешь и почему. Так же как и то, что многие считают Мирранон предательницей, а ты вступила с ней в союз.
— Такое могут сказать изгнавшие ее, те, кто верит в старые сказки о Лизмаире, коего больше нет.
Макпьялута встопорщил перья.
— Деме, отдай мне Бразнаир, и я прощу твою дерзость, хотя люди и сиды умирали за подобное святотатство. Ты не можешь...
— Ошибаешься, могу. Мне сказала Мирранон. Такая красивая сказка — сиды возвращаются в Лизмаир благодаря волшебному камню. Жаль только, что позабыли об одном маленьком обстоятельстве. Вернуться могут только сиды определенного происхождения. Их очень мало, Мирранон насчитала сорок восемь — включая тебя, разумеется. — Она поднялась. — Простите, ваше высочество, мне пора бежать на помощь тем, кто в ней нуждается.
— Нет! — запротестовал Макпьялута. Его смутило и расстроило только что услышанное трактование пророчества. — Мирранон лжет. Ей безразлична судьба сидов.
— Учти, что сама Белая Орлица могла бы вернуться — со стороны матери она принадлежит к избранному роду.
Деме побежала дальше, а Макпьялута запрыгал ей вслед, неловко чувствуя себя на земле.
— Это неправда! Вернуться смогут все сиды!
Вокруг завывал ветер, и инстинкты подсказывали ему взлететь — сверху он без труда разодрал бы нахальную рысь на куски. Расправив крылья, Макпьялута поднялся в воздух.
— Деме! Отдай мне Бразнаир!
Подобно серебряной тени, рысь мелькнула среди камней и вереска и исчезла.

Деме без устали бежала через пустошь, и принц летел ей вслед еще много часов, не пытаясь напасть. Макпьялута не мог разобраться в собственных мыслях. Если маленькая сида права и Мирранон сказала правду, то сидам лгали долгие годы. Зачем? Немыслимо! И все же некоторый смысл в этом был. Легенды о Лизмаире помогали сидам держаться вместе, хранить свою культуру...
Его внимание привлекло движение далеко внизу. То была не Деме. У каждого, животного есть определенная манера двигаться, о которой они и не подозревают, и только птицы, глядящие из поднебесья, могли бы рассказать им об этом. Даже когда рысь скрывал вереск или камень, Макпьялута мог предсказать, где она появится в следующий момент. Зверь, кравшийся внизу, двигался широкими кругами, таясь в тени деревьев и кустов, а не камней, как Деме. Волк. Даже с такой высоты принц видел черные и белые перья, прикрепленные к кольцу в ухе. Эскариус.
Макпьялута сложил крылья и устремился вниз, не зная еще, что собирается делать, но прекрасно понимая намерения Эскариуса.

Талискеру не спалось. Шла следующая ночь после появления Фирр. Расслабиться и задремать не помогала даже тихая спокойная песня дождя, бьющего по крыше и стенкам палатки. Дункан ничего не сказал Малки и Чаплину, хотя был совершенно уверен, что богиня зла вернется. В некотором роде он даже желал этого — тогда по крайней мере представится шанс посмотреть ей в глаза. Несмотря на холод ночи, по его телу струился пот, руки и ноги не слушались.
Он попытался вызвать в памяти образ Уны, чтобы защитить себя от... чего? Припомнилось предупреждение Мирранон, что Фирр может убить его в любой момент. В тот миг, когда сквозь прекрасное обличье Рианнон Дункан увидел первозданный хаос, он окончательно убедился: они носят избранные ими маски.
Фирр не обязательно красться к нему в шатер, как тать в нощи; куда проще убить его колдовством или призвать на помощь кораннидов. Ответ на вопрос «тогда зачем» очевиден. Таких людей Талискер встречал в тюрьме — но не думал, что увидит женщину, которая любит убивать. Должно быть, она каждый раз испытывает опьяняющее чувство триумфа. Вчера ночью он остался жив лишь потому, что богиня зла желает его. Впрочем, воины Руаннох Вера у костров поговаривают, будто Фирр порой развлекается и с мертвыми... Люди западных кланов звали ее Морриган, Ворона Битвы, ее тень часто замечали на поле боя.
— Очень проницательно.
Насмешливый голос, казалось, доносился из ниоткуда. Потом снаружи палатки возникли очертания огромной темной птицы. Голос принадлежал Фирр, но фигура, появившаяся в углу, ничем ее не напоминала. Там стояла женщина, старая и сморщенная.
— Я пришла отплатить тебе за жалость, Талискер, — отвратительно ухмыльнулась она. — А теперь ты меня жалеешь?
Без лишних слов старуха сбросила оборванное тряпье на землю и шагнула вперед. Дункана передернуло — желтоватая кожа висела складками, остатки груди свисали до самого живота, как сморщенные высохшие плоды. Он хотел попятиться — и понял, что не в силах шевельнуться. Фирр засмеялась и схватила его за ногу.
— Дурак, никогда не жалей меня! Ты прав, мы носим избранные нами маски.
Ее охватил зеленоватый свет, и она приняла новый облик. Талискер вскрикнул, когда тощая рука, державшая его за ногу, стала когтистой лапой. Над ним нависла огромная волчица — с рычанием склонилась к его лицу. Не важно, что Фирр хочет обладать им — изнасиловать его; важно другое: до того, как убьет, или после?
Волчица поднесла морду к самому его носу. По щеке Талискера потекла слюна.
— Фирр! — выдохнул он. — Фирр, послушай меня. Пожалуйста. Я должен кое-что тебе сказать.
Волчица перестала рычать и внимательно заглянула ему в лицо — хорошо, значит, она рассматривает его не просто как жертву. Богиня вновь изменила обличье, и хруст костей вторил мягкой песне дождя. На сей раз ее превращение напугало его куда сильнее.
— Уна?.. О нет, Фирр...
— Этот облик тебе больше нравится? — рассмеялась она.
Хотя разум и говорил ему, что перед ним отнюдь не его возлюбленная, а само воплощение зла, Талискер радовался теплу и аромату Уны, и тело не повиновалось ему. С радостной улыбкой Уна-Фирр приняла его в себя. Дункана окатила волна стыда.
— Нет... — прошептал он.
Глядя на нее из-под прикрытых ресниц, Талискер все больше поддавался обману. Она сидела почти неподвижно и касалась его лица не с нежностью, а скорее с любопытством. При каждом прикосновении его пронзало током, будто замыкался какой-то контакт... Ее дух поглотил Дункана.
То, что происходило с телом, всего лишь вторило музыке души. Талискер чувствовал, что неизмеримо слабее богини и она раздавит его, если только поймет, что он коснулся ее божественной сути. Никогда в жизни Дункан не был так бессилен прервать свое видение. В этот короткий миг он воспринял все, что составляло душу богини зла, — черные образы, не связанные ни с чем, переплетались друг с другом, сверкали зубами и когтями на грани бытия. Духи, демоны, джинны хаоса — весь тлен вселенной, не облеченный плотью... Талискер закричал от страха за свою душу и рассудок, а Фирр, приняв вопль за стон страсти, вонзила ему в грудь ногти, расцарапав до крови.
— Нет...
Дункан закрыл глаза, но тьма вокруг оставалась, охватывая его черно-лиловой волной, в которой угадывалась чья-то вневременная душа, решившая воплотиться в Фирр. Она все близилась и близилась, пока ничего не подозревающая богиня наслаждалась своей властью. По мере приближения душа становилась ярче, и Талискера захлестнуло сияние. Он вновь открыл глаза — и увидел рыжие волосы любимой: она сидела на нем и двигалась, обнаженная, с его кровью на губах. А в центре сияющей сферы билось хрупкое сердце, некогда бывшее душой новорожденного, обреченного стать богом. Дункан потянулся туда и духом, и телом и изверг свою страсть, глядя на сердце, в котором отражались все страхи и вера феинов.
Неожиданно Фирр поняла, что он видит, закричала от ярости и страха, и Талискера охватило пламя.
Малки услышал крик из палатки друга, похожий на рык большой кошки, и инстинкты подсказали ему правду.
— Дункан!
Палатка горела серным огнем, пламя шипело, когда на него капал дождь. Внутри был виден простертый на земляном полу Талискер.
— Дункан! Дункан, просыпайся! — закричал Малки.
Рядом появился Чаплин и стал тушить пламя одеялом. Ничего не выходило. Огонь был очень странный — он горел с яростью, не уступавшей гневу богини. Друзья отскочили в сторону, кашляя.
— Бесполезно, — проговорил Малки. — Дункан... Давай, Сандро, мы должны вытащить его, или он умрет.
Чаплин закрыл лицо плащом, и мужчины бросились внутрь. Их тут же окутал дым, и они поняли, что совершили ошибку. Плащ Чаплина вспыхнул; инспектор закричал, упал на пол и принялся кататься по сырой земле.
Малки бросился к Талискеру, потом остановился, видя, что Чаплин тоже в смертельной опасности. Неожиданно палатка обрушилась, и горящие ивовые подпорки пригвоздили горца к земле. Он слышал крики Чаплина; Талискер не издавал ни звука. Малки сунул руку в мешочек и вытащил камень Деме, сиявший слабым, неверным светом. Камень терял силы.
— Пожалуйста, — прошептал Малки. — Пожалуйста...
Он потерял сознание от боли и окружившего его дыма.

ГЛАВА 21

На сей раз все по-другому. Он чувствует запах гари, слышит крики ярости и проклятия. Но здесь, в Ничто, она не в силах дотянуться до него. Он лежит во тьме, кашляя, когда в легкие попадает дым, принесенный из мира живых, думает о ней. На самом деле не о ней, а об Уне. Дункан пытается убедить себя, что Фирр заставила его изменить Уне, хотя если честно — а Ничто подходящее место, чтобы говорить себе правду, — богиня всего лишь использовала его слабость. Будь он хоть капельку сильнее...
— Дункан? — Говорящего скрутил приступ кашля. — Где мы?
Это Чаплин. Он лежит на спине, его одежда обгорела. Талискер чувствует отвратительный запах паленой плоти и с трудом подползает к другу.
— Мы в Ничто, Сандро. Это место, где, как мне кажется, моя душа ждет подходящей возможности вернуться в тело в Эдинбурге.
Чаплин с трудом говорит — так ему больно.
— Но я никогда здесь не был, просто приходил в себя в другом мире.
— На сей раз... — Талискер поколебался, прежде чем продолжить. — Прости, Сандро, на сей раз твоя жизнь в опасности.
Тот молчит — слишком сильно болят ожоги, он почти теряет сознание. Дункан берет его за руку.
— Не беспокойся, тьма не длится долго.
Понимание, что жизнь Чаплина ускользает, неожиданно наполняет его страхом одиночества, и он оглядывается, ища Малки.
— Не думал, что ты будешь рисковать из-за меня головой, Сандро, это был очень отважный поступок. — Талискер смотрит на друга и видит, что тот улыбается. — Твой отец гордился бы. — Он не знает, почему говорит все это. — Я не хочу возвращаться в Эдинбург, мне страшно. Шулы нет, все меня ненавидят. Ты тоже ненавидишь меня там... — У Дункана нет сил, он не хочет продолжать путь.
— Я никогда не питал к тебе ненависти, — шепчет Чаплин. — Просто мною владели ярость и тоска. Я...
— Сандро! Сандро! — Талискер хватает друга за плечи и трясет его. Ответа нет, тот в лучшем случае без сознания.
— Дункан, идем. — Рядом появляется Малки и кладет ему руку на плечо.
— Где ты был?
— Что за вопрос? Я и сам не знаю, где я был, неужели не ясно? Ты же просто появляешься тут, и все. Но нам надо идти. Камешек Мирранон... в нем почти не осталось силы. Смотри. — Он показывает Талискеру тускло мерцающий изумруд. — Если мы быстро отсюда не выберемся, то попадем в ловушку. Ну же, я видел того зайца, который всегда тебя выводил.
— Я не могу бросить Сандро.
— Надо спешить. Послушай, есть шанс, что, если выберешься ты, выберется и он — ведь раньше было именно так.
— Но мы не знаем наверняка. Он никогда не был здесь.
— Торопись, Дункан.
Талискер поднимается и кладет Чаплина на плечо, как делают пожарники. Горец удивленно смотрит на своего потомка и качает головой.
— После всего...
— Он мой друг, Малки.

Сначала он решил, что все же умер на этот раз, затем понял, что темнота настоящая, земная. Талискер сел и стал ждать, когда глаза привыкнут к царящему вокруг мраку. Странно, подумал он, на губах по-прежнему вкус пепла и огня Сутры, хотя левая рука туго забинтована.
Рядом раздался стон.
— Талискер, ты? Что происходит? Почему мое плечо замотано какой-то дрянью?
— Забинтовано — должно быть, там, где я тебя прострелил. Мы в Эдинбурге. Малки?
— Я здесь, Дункан. — Голос горца раздавался всего в нескольких футах справа, там, где Талискер начинал различать очертания двери. — Прости, что снова притащил тебя сюда. Я понимаю, что тебе нечего делать в этом мире. Но выбора у меня не было.
— Ничего, Малки, порядок. Я так устал, что мне все равно.
Снаружи шел сильный дождь, откуда-то доносилось утробное ворчание воды в канализации или сточной трубе. Стук капель заставил Талискера вспомнить произошедшее в Сутре. Словно прочитав его мысли, Чаплин задал вопрос:
— А что случилось там? В палатке?
— Фирр. Она и я... Не важно. Скажем так, богиня не слишком хорошо принимает отказы.
— По крайней мере ты жив, — спокойно ответил Чаплин. — Хотя и еле-еле.
— Да и ты тоже. Ужасно хочу вымыться как следует, причем изнутри. Я...
— Эй, ребята, — перебил Малки, — по-моему, здесь есть кто-то еще.
— Что? Где?
— За тобой, Сандро. Это ведь человек?
— Эй, здесь есть кто-нибудь?
Все принялись вглядываться в угол, где виднелись очертания человека. Талискер подумал, не манекен ли это... впрочем, нет, поза слишком неподходящая для пластиковой куклы.
Чаплин порылся в кармане и извлек зажигалку. В желтом свете они увидели такое, что оба резко выдохнули.
— Ох, — вырвалось у Малки.
Скелет был прикован к стене — потому и стоял. Он высох в сухом теплом воздухе подвала, и кое-где на костях осталось немного плоти, в том числе и на черепе. Бездумно смотрели пустые глазницы.
Талискер коснулся останков лица.
— Что ты делаешь? — поинтересовался Чаплин.
— Думал, может, чего увижу... Здесь я всегда был эмпатом. Надеялся понять что-нибудь про него, а заодно и про этот подвал. — Он дотронулся до виска скелета. — Нет, ничего не осталось.
— Похоже, он умер мучительной смертью. — Чаплин поднес зажигалку поближе к полу, на котором остались ржаво-красные следы крови жертвы. — Судя по количеству пятен, у него было ранение паха; бедняга долго мучился, если только кто не сжалился и не пристрелил его.
— Бедняга, да? — выговорил Малки.
— Талискер, посмотри-ка сюда, — странным голосом произнес Чаплин, и у Дункана зашевелилось дурное предчувствие, как тогда, когда умерла Шула.
Чаплин нашел огарок свечи, зажег его и указал на предмет, стоящий в углу.
Это была ржавая жестяная банка из-под песочного печенья. Талискер сел на корточки рядом с ней и заглянул внутрь.
— Боже мой, — прошептал он.
Малки склонился над ними и хмурился, не понимая значения находки.
— Какие-то побрякушки?..
Талискер и Чаплин не ответили.
Наконец Алессандро взял в руки серебряный браслет.
— Это ведь ее, верно?
— Салли Уиллис, — кивнул Талискер. — А это, — он поднял пряжку для пояса, украшенную довольно безвкусной металлической маргариткой, — принадлежало Розалинд Бакстер. — Он хотел было положить пряжку назад, как застонал. — Ох нет, я снова вижу...
— Дункан! — Чаплин вырвал побрякушку у него из рук и швырнул в жестянку. — Перестань. Тебе не кажется, что ты и так довольно пострадал?
— Кто-нибудь, если не трудно, объясните мне, что происходит! — довольно сварливо потребовал Малки. Чаплин показал ему банку.
— Убийца брал у каждой жертвы какой-нибудь сувенир. Это одна из причин, по которой приговорили Талискера: он знал о браслете Салли, а о нем упоминания в прессе не было.
Малки ткнул пальцем в скелет.
— Значит, еще одна жертва?..
— Я не...
Дверь неожиданно распахнулась, и в проеме возникла фигура.
— А, вы уже познакомились с моим папочкой? Если вы присмотритесь, то заметите, где я прикрепил его голову. — Раздался легкий щелчок, и комнату залил электрический свет. Перед ними стоял Финн.
— Что происходит? — немедленно спросил Чаплин.
— Это вы мне объясните, инспектор. Именно поэтому вы оба здесь. — Финн часто моргал. Его крашеные волосы свалялись, лицо и глаза покраснели. Что особенно неприятно, в дрожащей руке журналист держал пистолет.
— Нас будут искать.
— Нет. Пока не будут. Вы повезли заключенного на обследование в психиатрическую лечебницу.
Талискер и Чаплин переглянулись.
— Да, не исключено, — неохотно признал Дункан. — Я совершил попытку самоубийства в камере. Знаешь, после смерти Шулы...
— Положи пистолет, — мягко велел Чаплин.
— Не подходи! — Журналист взмахнул оружием.
— Финн, посмотри на меня. — Талискер шагнул к нему. — Помнишь, однажды ты предложил поговорить? Там, на берегу?
— Ты опять за свое! — закричал журналист. — Я не дурак. Делаешь вид, будто это было давным-давно, а прошло всего два дня! Потом ты начнешь говорить с кем-то... с каким-то горцем. — Он махнул пистолетом в сторону Чаплина. — Даже полицейский тебе верит.
— Но мы можем поговорить?
— Да. — Финн нервно облизал губы.
— Это ты убил их? Всех этих девушек?
— Нет! — На лице журналиста были написаны удивление и возмущение. Он перевел взгляд на Чаплина — Значит, так вы думаете? Я...
Талискеру представился шанс. Пока Финн почти умоляюще смотрел на инспектора, Дункан бросился вперед и сбил его с ног. Пистолет отлетел в сторону. Но журналистом владело безумие, и он отчаянно дрался. Талискер не успел ничего сделать — к нему явилось видение, он узнал о душе напавшего на него куда больше, чем хотел.

Слышен звук. В углу комнаты шипит телевизор. Свет исходит от старенького торшера. Паренек лет шестнадцати свернулся в кресле в позе зародыша. Он плачет и, вполне возможно, пьян. Это Финн.
Дверь в маленькую комнату распахивается. На пороге стоит высокий человек, покрытый пятнами крови. Финн смотрит на него и снова начинает плакать. На лице написано отчаяние, и слезы не в силах выразить весь его ужас.
— Ты обещал, — воет он. — Ты обещал.

Предыдущая страница 12 Следующая страница


13 Миллер Лау

Без малейшего предупреждения человек подходит и приподнимает мальчика за лацканы пижамы, а потом швыряет на пол. Пока юный Финн с трудом пытается подняться, мужчина вытягивает из брюк широкий ремень.
— Ты ничего не видел!
Талискер слышал этот низкий голос только однажды. Его окатило холодной волной ужаса. Серийный убийца, отправивший на тот свет шестерых женщин.
Мужчина заносит ремень. Один, два удара... На третьем Финн хватается за полоску кожи, плачет, захлебываясь в слезах. На лице алые полосы — там, где его коснулся ремень.
— Прекрати! — кричит он.

Талискер усилием воли отогнал от себя видение. Тем временем в лицо ему уткнулось дуло пистолета. Финн ухмылялся, как ненормальный.
— Только дернись, и я разнесу твоему дружку голову, — сказал он, не спуская глаз с Талискера, но обращаясь к Чаплину.
— Успокойся.
— Послушай его, — посоветовал Дункан. — Ты убил только одного человека, и то защищаясь. Не ухудшай свое положение.
— Откуда ты знаешь? — испуганно спросил Финн.
— Ты сам только что рассказал нам. Это ведь твой отец? Вон там? — Финн вздрогнул, но не отвел пистолета и не обернулся, как рассчитывал Талискер. — Готов поспорить, он еще и бил тебя.
Финн опустил пистолет и коснулся другой рукой лица.
— Он заслуживал смерти!.. Но когда я добрался до него, то не мог остановиться. Это самое ужасное. Понимаете, наверное, глубоко внутри я такой же, как он. Мне доставляло удовольствие мучить его. — На лице журналиста появилась неприятная ухмылка. — Вы не знаете, каково убивать. Такое ощущение власти...
— Ничего подобного, — вмешался Чаплин, вставая между Талискером и пистолетом, намереваясь успокоить Финна.
Дункан отодвинул его в сторону.
— Что ты делаешь? — прошипел Алессандро, хватая друга за рубашку.
Талискер не обратил на него внимания.
— А как насчет меня? — спросил он. — Ты же видел по телевизору, как меня судили. У меня украли жизнь, а ты промолчал. Да, ты действительно как твой отец. Он был трусом, и ты тоже.
— Дункан, перестань! — рявкнул Чаплин.
— Ну же, — поддержал его и Малки таким тоном, как будто разнимал подравшихся в баре. — Довольно.
— Не двигайся, — предупредил Финн, — буду стрелять.
— Давай стреляй! — дразнил Талискер. Чаплин удерживал его за плечи, не давая накинуться на Финна. — Тебе духу не хватит...
Все случилось сразу. Талискер вырвался из рук Чаплина и бросился на журналиста. Давно копившаяся в нем ярость теперь выплеснулась. Сын убийцы выстрелил, но пуля пролетела мимо — отскочила рикошетом от стены, подняв тучу пыли, и разбила лампочку.
В темноте открылась дверь.
Комнату наполнил запах кордита, грохот выстрела на некоторое время оглушил. Талискер даже и не задумался, куда целится журналист. Он повалил Финна на пол, а Чаплин тщетно пытался скрутить его.
— Дункан, слезь с него, — вопил Алессандро.
— Пистолет! Хватай пистолет!
— Господи Христе... смотрите, ребята!
Раздался новый крик, приглушенное звяканье, и Талискер понял, кто вошел в дверь. Демон. В этот миг Финн поднял голову.
— Боже мой... — прошептал он. — Это его вы зовете горцем?
— Что? — Дункан не сразу понял, о чем тот, но потом осознал, что журналист сложил два и два и получил семьдесят пять.
Со времени их последней встречи демон сильно изменился. Маска, служившая ему лицом, сползла и располагалась теперь примерно в середине груди, дыры глаз смотрели бессмысленно, а из уголка рта текла слюна.
Демон отбросил Чаплина в сторону и повернулся к Талискеру с Финном.
— Малки? Как Сандро?
Горец, который понимал, что никак не может помочь другу, подошел к Чаплину.
— Жив, но...
Времени окончить не было. Финн закричал и дважды выстрелил. Во второй раз он попал, и лицо твари превратилось в месиво костей и крови. Демон отступил, однако мгновенно снова перешел в наступление, схватил журналиста за руки и поднял в воздух, не обращая внимания на то, как тот бьется в его лапах. Талискер с ужасом понял, что Финн не выживет.
— Дункан, сюда! Вот оружие! — крикнул Малки.
Талискер отступил к дальней стене, наклонился, не сводя глаз с демона, и нащупал на полу кусок стальной трубы — длинный и тяжелый.
— Я иду, Финн! Держись!
Тем временем демон вертел журналиста во все стороны, вцепившись в него когтями. Из разорванной артерии несчастного била кровь. Финн не перестал жутко кричать, даже когда сломался позвоночник.
Талискер ухватил трубу двумя руками и крутанул ею, как мечом.
— Дункан?
— Да?
— Ты должен прикончить его на сей раз! — проорал горец. — Думаю, Корвус...
Раздался страшный хруст, потом стук, и крик оборвался. Демон отшвырнул в сторону тело Финна. К счастью, он уже умер, потому что, падая, он опрокинул свечу, которая немедленно подожгла целый ящик с дровами.
У Талискера не было времени беспокоиться об этом. Тварь, поняв, что Финн только отвлек ее от основной цели, бросилась к нему.
Время застыло. Разгорающееся дерево и полоска света из-за двери придавали всему происходящему отблеск нереальности. Дым тянул к нему белые пальцы, глаза слезились, но Талискер не смел моргать. В замедлившемся мире секунда могла спасти или погубить жизнь. Подняв трубу, он шагнул вперед, размахнулся и что было сил ударил демона. К его неописуемому восторгу, тот заревел от боли и отшатнулся.
— Иди сюда, ублюдок, — заорал Дункан. — Вот тебе за Шулу!
Он понимал, что так просто с тварью не справиться, и нанес удар по ногам. Демон не отступил. На Талискера накатила волна отчаяния — жар огня становился все сильнее, а отходить было некуда. Значит, придется сражаться до победного конца — или погибнуть. Он нанес удар демону в грудь, где теперь находилось лицо.
— Дункан, — донесся перепуганный голос издалека-издалека. — Огонь... я не могу...
Талискер завороженно смотрел, как очередной удар попал в цель. Лица у демона больше не было, и он завыл. Их окружало огненное кольцо...
— Дункан! Дункан! — звал Малки в отчаянии.
Тщетно — Талискера обволок другой жар, другое пламя — алый туман ярости.
На сей раз он приветствовал его, как старого друга. Дункан познал ненависть. Эта тварь, хоть и не понимала, что творит, подняла Шулу и разорвала ее на части, как только что Финна. Видит Бог, он не хотел думать об этом, но она кричала... Его дорогая девочка. Которая простила его.
— Умри! Умри!
Новый удар. Демон упал на землю, и Талискер не промедлил, сразу бросился к окровавленной туше.
Глядя на тварь у своих ног, он понимал, что его собственное лицо, залитое кровью, ничуть не менее отвратительно. Может быть, он в чем-то проиграл Корвусу... Пускай. Талискер жаждал только убийства. Занеся оружие над головой, он снова нанес удар, оглушительно закричав.
Тварь умерла не сразу. А когда она перестала дергаться, время пошло.
Талискер выронил оружие.
— Передай Корвусу, что он следующий...
Дым, пламя и отвращение к себе разом захлестнули его, и Дункан опустился на колени, плача и кашляя.
— Ты меня слышишь? Давай сюда! По-моему, здесь как раз достаточно...
Талискер пополз на голос Малки. В сумраке он смутно различал очертания тела Чаплина; за его спиной не было стены подвала — там простиралась знакомая пустота. Дункан потянулся к телу друга.

— Он приходит в себя!
Талискер открыл глаза и сразу понял, что вернулся в Сутру. На него глядел Малки, а холодный ветерок, касающийся щеки, означал, что они не в помещении. Дункан сел, удивляясь, как хорошо себя чувствует. Горец и Чаплин расположились у костра, прихлебывая что-то горячее из чашек.
— Значит, вы наконец-то решили присоединиться к нам, мистер Талискер, — ухмыльнулся Алессандро. — Мы уже почти потеряли надежду.
— Сандро, с тобой все в порядке?
— А почему у тебя такой довольный вид?
— Я хотел сказать... я видел тебя... совсем плохим. В обоих мирах. — Талискер огляделся. Они находились на прежнем месте, неподалеку лежали жалкие остатки сгоревшей палатки. — Дело рук Фирр...
— Думаю, она оказала нам услугу, — заметил Малки. — Нам надо было вернуться.
— Я весь в синяках, и кое-где остались ожоги, а в остальном я в полном порядке. Могло быть гораздо хуже, — добавил Чаплин.
— Что значит — нам надо было вернуться?
— Чтобы убить демона.
— Нам?
— Ладно, тебе. Если бы мы не вернулись, то не узнали бы о Финне и его папочке, верно?
Чаплин протянул Талискеру кружку отвара бузины.
— Его следовало привлечь к суду много лет назад. Не сидел бы Дункан.
Талискер отхлебнул теплой горьковатой жидкости.
— Не будь слишком строг к нему, Сандро, — тихо проговорил он. — Я сам разозлился больше всех и не могу отрицать, что хотел хорошенько избить Финна, но я увидел его детство... — Ему припомнился низкий грубый голос отца Финна. — Никому такого не пожелаю.
— Знаешь, есть такая вещь — справедливость.
— Нет, не знаю. И Финн не знал.
Подошел Малки и сел между ними.
— Эй, не начинайте снова. — Он положил обоим руки на плечи. — Вот что я вам скажу, ребята. Нас ждет Сулис Мор, а потом — Корвус. Мне так кажется, что справедливость относится не только к жертвам.
Талискер и Чаплин удивленно переглянулись.
— Дай мне минутку допить чай, — ответил Дункан, — и я готов хоть на край света.

Когда первая радость — радость продолжения жизни — схлынула, Талискер впал в депрессию. Путь в Сулис Мор был долгим и монотонным и дал ему время поразмышлять. Конечно, Малки прав, им повезло. Он вернулся в Эдинбург и уничтожил следы деятельности Корвуса в собственном мире. Но фраза Малки подразумевала, что они никогда туда не вернутся. По этому поводу Дункан, в сущности, не переживал, однако и здесь гармонии не достичь. Пока в Сутре есть Фирр. Корвус — другое дело, но его сестра каким-то образом осквернила Талискера. Не физическим совращением, а неким актом разделенного сознания. Из всего, с чем он встречался в этом мире, труднее всего было вынести запятнанную злом душу богини.
На протяжении следующих дней Талискер становился все более замкнутым, и Чаплин с Малки обменивались тревожными взглядами. Должно быть, просто измотан, решили они. Пройдет со временем.

ГЛАВА 22

Бриджид ужасно кричала. За последние несколько лет Уна приняла много родов, и опыт подсказывал ей — дело плохо. Схватки длились уже десять часов, и боль с самого начала была невыносимой. Женщина постепенно слабела; повитуха опасалась, что она не протянет до рассвета.
Катлин и Гвен держались за руки, и на их лицах был написан страх. Слезинка не отходила от страдающей подруги, держала ее за руку и протирала теплой водой. Хотя в очаге пылал огонь, Уна не могла согреть роженицу — через щели в ставнях задувал ледяной ветер, руки и ноги бедняги совсем оледенели.
— Уна? — прошептала Бриджид. — Можно я еще раз пройдусь по комнате?
— Тебе понадобятся силы на другое. Терпи.
— Уже скоро, Уна?
Повитуха сильно опасалась, что роженица потеряет сознание — лицо побелело, губы посинели.
— Скоро, скоро. — Уну душили слезы. Ей еще не случалось потерять мать или ребенка, хотя однажды довелось присутствовать при этом.
— Вот, опять. Схватки...
Уна подала знак Слезинке, и они вдвоем усадили страдалицу поудобнее. Та пронзительно закричала, и это дарило надежду — если у нее есть силы кричать, может, не все так плохо. Ободряюще улыбнувшись, Уна опустила Бриджид на подушки.
— Можно поговорить с тобой, Уна?
В дверях стояла Ибистер в полном боевом снаряжении, держа в руках шлем. На ее лице отражалась тревога за сестру, однако женщина-тан явно чувствовала себя здесь неуместной.
— Как она?
Уна бросила взгляд на остальных девушек и вышла на лестницу, набираясь решимости.
— Не очень хорошо, госпожа моя. Боюсь, ей не пережить родов, если скоро не появится ребенок.
— И ты не в состоянии ничего сделать? — побледнела Ибистер.
— Я дала ей зелье, которое вызовет схватки — оно поможет энергичнее толкать ребенка, — но у нее почти не осталось сил. Боюсь, нам надо готовиться...
Неожиданно на лестнице раздался голос пьяного воина:
— Ну как, ребенок родился? Бриджид! Бриджид, ты...
На последнем круге винтовой лестницы он столкнулся с таном, которая ударила его по лицу.
— Черт возьми, Алистер! Моя сестра борется со смертью!
— Про... простите, госпожа, — с трудом выговорил воин. — Я беспокоился...
— Только о себе и наследнике. Ты всегда плохо с ней обращался. Убирайся с глаз моих! Надеюсь, ты покажешь себя достойно на поле битвы.
Воин заковылял по ступеням вниз, Ибистер проводила его горьким взглядом.
— Она заслуживает лучшего, — тихонько проговорила тан.
— Это муж Бриджид? — удивилась Уна. — Он ни разу не навестил ее.
— Надеется, что ребенок сможет наделить его некоторой властью, вот и все.
Из комнаты донесся тихий стон, и Уна поспешно направилась обратно.
— Постой.
Она обернулась, ожидая упрека.
— Воины... они пьют перед битвой. Для многих эта ночь окажется последней, и совесть не позволяет мне останавливать людей. Думаю, разумно будет запереть дверь, чтобы кто-нибудь сюда не ворвался. Если будут новости... — Ибистер запнулась, — пошли мне весточку. Я с командующими на северной стене.

В полночь началась снежная буря. Вой ветра заглушал слабые стоны Бриджид — кричать у той не осталось сил. В комнате было совсем холодно — дрова закончились, а спуститься за новыми не представлялось возможным. Уна не позволяла отпирать дверь — уже дважды в нее молотили пьяные воины, уговаривая женщин выйти.
Роженица потеряла много крови, совсем ослабела и между схватками находилась в бессознательном состоянии. Сердце Уны наполняла горечь.
— Она замерзнет до смерти еще до того, как родится ребенок, — заметила Слезинка. — Я не выдержу. Она ведь умирает, да?
Уна легонько кивнула, и кто-то всхлипнул.
— Давай хотя бы устроим ее поудобнее.
Слезинка накинула свою шаль на плечи Бриджид, Гвен и Катлин последовали ее примеру. На мгновение воцарилась тишина, потом снова раздался стук в дверь.
— Впусти меня, проклятая колдунья! Что ты делаешь с моей женой? Приказываю немедленно впустить меня, черт бы вас побрал!
— Уна! — громко закричала Бриджид. — Уна! Вот он!
— Впусти меня!
Роженица громко закричала, и словно в ответ очередной порыв ветра распахнул окно, и в комнату ворвался снег.
— Ребенок... О боги великие, — вскрикнула Слезинка, и все женщины бросились к постели Бриджид.
Захлопнув ставни, Уна обернулась к своей подопечной. Что-то случилось. Женщины застыли в ужасе. Гвен прижала руку ко рту. Должно быть, младенец умер.
— С дороги, Гвен, — скомандовала Уна, отметая усталость и стараясь хранить спокойствие. — Нам нужно позаботиться о мате... О боги!
Без дальнейших слов, повитуха схватила ребенка и завернула его в первый попавшийся плащ.
— Слезинка, устрой Бриджид поудобнее.
Она отошла от кровати и с ужасом уставилась на сверток в руках.
Мальчик появился на свет изувеченным — ручки и ножки короткие, спинка искривлена, шея изогнута под ужасным углом. Уна едва не прокляла богов за то, что дали жизнь такому убожеству за счет матери. Глазки младенца были закрыты — он спал, не подозревая о происходящем вокруг.
— Уна. — К повитухе подошла Слезинка, на удивление спокойная. — Бриджид умирает. Она хочет подержать ребенка... — Девушка перевела взгляд на несчастное создание в руках повитухи и слегка вздрогнула.
— Дай мне еще два плаща. Быстро.
Они завернули ребенка в целую кучу тряпья, скрыв его тельце и оставив только лицо. Потом подошли к Бриджид, широко улыбаясь, и протянули ей малыша. Лицо матери осветилось радостью.
— Это мальчик, — с трудом выговорила Уна. Ей казалось, что в горле застрял огромный ком.
— Он не умер? Глазки закрыты...
— Нет, ребенок просто спит.
— Спит... — Бриджид умирала.
— О нет, — прошептала Слезинка.
— Не печалься, мне уже не больно. И даже тепло... Уна? Где ты? Я не вижу...
— Я здесь, Бриджид... — Девушка взяла ее за руку.
— Ты позаботишься о малыше?
— Я... Конечно, позабочусь...
Бриджид не стало.
Уна взяла ребенка на руки и с печалью поглядела на него. Завернутый в тряпье, он походил на любого другого новорожденного. Неожиданно малыш открыл полные веселья карие глазки. Она прекрасно знала, что все дети рождаются с голубыми глазами, не важно, какими они станут потом. Сама того не ожидая, Уна улыбнулась крохе.
— Вот, возьми. — Гвен протянула ей подушку. Девушка недоумевающе посмотрела на нее, не сразу поняв, что та имеет в виду.
— Что?
— Другого выхода нет.
— Открывай! Открывай, сучка! Где моя жена? Бриджид!
Женщины застыли на месте. Стук становился все громче, рано или поздно засов не выдержит. Потом раздались грязные ругательства.
Уна взяла подушку в руки.
— Тебе не кажется, что на сегодня смертей достаточно? — холодно спросила она.
— Гвен права, — высказалась Кэтлин. — Воины убьют... это, если увидят. Хуже приметы не придумаешь.
— Это — маленький человечек, — яростно проговорила Уна. — Вы не слышали, что я обещала матери заботиться о нем? Слезинка, ступай к тану. Больше ни с кем не заговаривай. Сообщи ей... что и мать, и ребенок погибли.
Женщины в ужасе уставились на нее.
— Уна, ты понимаешь, что делаешь?
Девушка посмотрела на маленькое сморщенное личико. Мудрые карие глаза улыбнулись ей.
— Ты был здесь раньше, малыш... — прошептала она, сама не зная почему.
— Уна?
— Ступай! — снова приказала повитуха.
Без дальнейших слов Слезинка отперла дверь и выбежала из комнаты. Гвен хотела было запереть за ней, но не успела. Внутрь протиснулся Алистер.
— Моя жена! Я хочу видеть жену!
Уна в ужасе юркнула за дверь.
Всех спасла Гвен. Загородив воину проход в комнату, она спокойно заговорила:
— Господин, мне жаль, но ваша жена умерла во время родов. Пожалуйста, дайте нам несколько минут, чтобы привести ее в порядок, и вы сможете попрощаться с ней.
— Хорошо, — грубо ответил Алистер. Он, похоже, не особо горевал. — А ребенок?
— Он... тоже умер. Будьте так добры, выйдите. Через минуту я вас впущу, и вы увидите Бриджид.
Воин отступил, позволив запереть дверь. В комнате воцарилась паника. Уна стояла в центре комнаты, раздираемая противоречиями. Гвен снова взяла в руки подушку, и повитуха, неверно поняв ее намерения, вскрикнула, прижимая к себе ребенка.
— Нет, — шепнула другая женщина, прижимая к губам палец.
Она подняла крышку деревянного ящика, положила внутрь подушку, а сверху малыша, а потом закрыла его. Следом за тем они расчесали волосы Бриджид, расправили простыню, собрались с духом и впустили вдовца. Он вошел, шатаясь. От него исходил запах пива. Уна почти пожалела его, но потом вспомнила, что стоит ему увидеть ребенка, как тому придет конец. Воцарилось долгое молчание, прерываемое только всхлипами Гвен и Катрин, оплакивающими свою подругу. Буря утихла, и первые лучи рассвета окрасили небо. Наконец Алистер заговорил:
— Где мой ребенок? Я хочу видеть сына.
— Это была девочка, — солгала Гвен, надеясь его отвлечь.
Он даже не скрывал разочарования.
— И все же хочу видеть ее.
Уна выступила вперед и поклонилась.
— Господин мой, ваша жена просила нас сжечь ребенка, чтобы их души соединились.
Алистер с подозрением покосился на очаг.
— Что-то он слишком чистый.
— У меня есть особые составы...
Он кивнул и направился к двери, но стоило его руке коснуться ручки, как от окна донесся тихий крик.
— Что за колдовство? — заорал Алистер, бросился к ящику и откинул крышку.
Увидев свет, ребенок заплакал еще громче и замахал коротенькими ручками, откинув одеяло так, что стало видно тело.
— Боги великие! — закричал воин, его лицо исказила гримаса отвращения. Он выхватил меч.
— Нет!
Не раздумывая, Уна бросилась к Алистеру и ударила его. Тот не ожидал нападения и отлетел назад, слегка задев девушку клинком. А потом так и застыл, глядя то на нее, то на ящик. Воспользовавшись моментом сомнения, Уна закричала, держась за порезанную кисть:
— Только через мой труп! Бриджид просила позаботиться о нем, и я выполню ее последнюю волю!
— Пожалуйста, забирай, — рявкнул воин. — Я от него отрекаюсь, это не мое.
Ребенок снова заплакал, Алистер выронил меч, закрыл лицо руками и выбежал из комнаты.

Сплошная готика, подумал Талискер, впервые увидев Сулис Мор. В предрассветном сумраке над снегом висел легкий туман, и черная громада замка будто плыла над белоснежной пустыней. Построенный из базальта, которым изобиловала северная земля, и покрытый льдом, замок казался продолжением скал, высящихся слева и справа. С такого расстояния толпа покидающих город людей напоминала спокойную реку, утекающую в холмы, где стояли Талискер и Чаплин.
Порывы холодного ветра доносили детский плач и крики — то ли стоны умирающих воинов, то ли карканье воронов, кружащих над городом.
Мысли Талискера обратились к Фирр-Морриган — черной, зловещей птице. Память о ночи, когда она соблазнила его, а потом попыталась убить, все еще была подобна нагноившейся ране — тронешь, и с новой силой заболит. Но там, в Сулис Море, его ждала Уна, настоящая Уна, из плоти и крови. Он так нуждался в ней, что даже страшно становилось.
Малки поднялся на холм.
— Поехали?
Когда они приблизились, то услышали доносящиеся из городских ворот стоны умирающих воинов. Их никто не задержал. Навстречу попадались беглецы, которые откладывали уход до последнего из страха, любви или верности. У ворот стояло двое молодых часовых, сильно удивившихся, что кто-то пытается войти в город, обреченный на смерть. Талискер остановил коня и серьезно посмотрел на юношей. Он замотал лицо тканью, защищаясь от суровых ветров и снега, и виднелись только синие глаза. Ребята непроизвольно отступили назад, подтверждая догадку Дункана: столкновение с Фирр и путешествия между мирами сделали его взгляд огненным.
— Эй вы, там. — Чаплин остановил коня рядом с Талискером и бросил взгляд на друга. — Мы желаем видеть Уллу мак Фергус из Руаннох Вера. Вы знаете, где она?
— В з-западном крыле, господин, — запинаясь, проговорил юноша. — Она... она прибыла три дня назад. Я отведу вас к ней.
Улла сидела в темноте, слушая стоны умирающих. Ибистер вежливо приказала ей и Фер Криг оставаться в своих комнатах, и как дочь тана девушка понимала и уважала этот поступок. Слухи о возвращении героев достигли ушей воинов — их принесли жители Руаннох Вера. Перед битвой с кораннидами защитникам города не хватало только увидеть существ, больше всего похожих на призраков или ходячие камни.
Теперь прибывшие находились в погребе, который благодаря тишине напоминал склеп. Улле становилось не по себе от того, как герои прошлого лежат на земле без движения. Они ни о чем не просили, и лишь по маленьким облачкам пара, вырывавшимся из их ноздрей, можно было понять, что они все еще живы.
Тишина и монотонность дней подтачивали волю Уллы, лишали сил. Дом, Кира, ее мать Эрин, умершая много лет назад, даже отец — который жив, но потерян для нее, — все мертвые казались ей более живыми, чем Фер Криг. В ее памяти они двигались, улыбались, смеялись так весело и радостно, что она плакала долгими часами.
— Леди Улла? — Тишину нарушил робкий стук в дверь. — Пришли люди, которые хотят вас видеть.
Сандро?.. Девушку порадовал бы даже Макпьялута, покинувший ее на полпути. Она непроизвольно поправила волосы, коснулась больной стороны лица, с ужасом осознав, что давно не пользовалась бальзамом и язвы снова воспалились от соли слез.
— Иду.
Девушка заковыляла к двери, упрекая себя за радость, с которой она ждала встречи с Чаплином, за то, что ноги подгибаются не только от боли. Память о том, как он отверг ее, по-прежнему больно жгла. Ей следует встретить его спокойно, слегка отстраненно...
— Да? — Она отперла дверь.
В проеме показался Чаплин, освещенный яркими лучами солнца. Улла неуверенно улыбнулась, но он раскрыл ей объятия, и она бросилась к нему.
— Кхе-кхе...
За спиной Чаплина стояли Малки и Талискер, явно уставшие и слегка удивленные теплой встречей Алессандро и Уллы.
Теперь, убедившись в дружбе Чаплина, девушка отступила на шаг и улыбнулась остальным путникам.
— Простите меня. Надеюсь, ваши поиски были успешны?
— Время покажет, леди Улла, — тихо и мрачно ответил Талискер. — Мы отыскали Рианнон, но кто знает, как она поступит?
В его словах звучали тоска и неуверенность.
— Идемте же, — сказала девушка так радостно, как могла среди криков умирающих. — Сандро, быть может, ты разведешь огонь, и мы разогреем немного меда?
Они сели у очага и принялись рассказывать друг другу, что произошло с ними за последние недели. Чаплина удивило отсутствие Макпьялуты, но Талискер сказал:
— Он отправился за Бразнаиром. Никогда не доверял проклятому орлу.
— Думаешь, принц убьет Деме? — нахмурился Малки.
— Кто знает? Он способен на убийство женщины.
— Так только говорят, Дункан. Помнишь Тайнэ? Наверное, не зря она была о нем такого высокого мнения.
— Кто такая Тайнэ? — спросила Уна.
— Не важно, — ответил Талискер. — Малки прав. Мы знаем лишь сплетни, ходящие среди сидов.
— Как идет битва, Улла? — задал вопрос Чаплин. — Тебе рассказывают, что происходит?
— Нет. Началась на рассвете, и, судя по шуму, все не слишком хорошо. Я уже узнаю звуки. С тех пор... — Ее голос прервался.
— Да, а наши великие герои прошлого отменно выспятся в подвальчике, — покачал головой Малки.
— Война не окончена, — тихо проговорил Чаплин.
— Ну, Дункан, и что нам теперь делать? — спросил Малки.
— Что хочешь, — ответил Талискер. — Я твой друг, не больше, и не собираюсь звать в чужую битву.
— Битва не чужая, — сердито возразил горец. — Я ведь здесь, верно? И ты тоже. Нельзя притворяться, будто происходящее не имеет к нам никакого отношения. Только не сейчас. Как насчет Тайнэ? И всех, кто погиб... матерей с детьми в Руаннох Вере? — Малки все больше злило равнодушие друга. — Ты считаешь, что сделал свое дело, раз доставил Бразнаир к Белой Орлице и поговорил с Рианнон? Но нельзя же равнодушно смотреть, как мир вокруг горит! С тем же успехом ты мог оставаться в тюрьме, а я — там, где был...
Талискер осушил чашу меда. Синие глаза опасно вспыхнули, и на мгновение Чаплину показалось, что он ударит Малки. Горец, казалось, не понимал, что ему грозит. Улла поспешила вмешаться.
— Талискер, — начала она, — прибыв сюда, я послала вести Уне, как ты и просил, но не знаю, дошли ли до нее мои слова. Мне сообщили, что она ухаживает за беременными женщинами в западной башне. Паренек, который приносит еду, сказал сегодня утром, будто у них что-то стряслось, но я не знаю, что именно.
В голове Дункана пронесся вихрь образов. Уна рядом с ним с жестокой улыбкой на окровавленных губах. Нет, то была не она. В его встревоженные мысли легким перышком проникло воспоминание, веселый, радостный смех Уны. Теплый и...
— Уна? С ней что-то случилось? — Он будто очнулся от сна. — Где она?

Крики, звон мечей, вопли — все это напоминало Руаннох Вер, только на сей раз зрение не мутил алый туман и в кровь не хлынул адреналин.
Талискер стоял на винтовой лестнице и оглядывал царящее вокруг разрушение, позабыв о желании добраться до Уны. Победы быть не могло. Черные тени кораннидов затмевали весь блеклый пейзаж отравленных земель. Сколько хватал глаз, они бесконечными черными волнами накатывали на укрепления.
Вверху парили бултари, те самые твари, которые жестоко ранили Мирранон, — теперь они заслоняли собой небо.
Стены до сих пор не пробили, но толку с того было немного — летающие враги спускались вниз с безжалостной точностью орлов, накрывали жертву кожистыми крыльями и взлетали, оставляя за собой трупы воинов-феинов. Убивали они беззвучно, однако на лету издавали пронзительные вопли. Талискер понял, что они страдают. Свет причинял им боль, отравлял их темные души. Из какого бы угла Ничто ни вытянул Корвус бултари, они пришли не по своей воле. Эти твари ненавидели все живое.
Коранниды, похожие на смутные тени людей, штурмовали стены с помощью стволов деревьев и веревок. Они не делали ничего, чтобы помочь своим товарищам, и Талискер в очередной раз отметил, что это не армия в обычном смысле слова, а скорее туча бессмысленных демонов, жаждущих только убивать.
Было очевидно, что коранниды победят феинов, и мешало тому лишь то, что им требовалось взобраться на стены. Никогда, даже в Руаннох Вере, не видел Талискер такого отчаяния. Мужчины плакали, сражаясь, и не стыдились слез, проклятия и крики мешались со стонами умирающих. Трупы убитых кораннидами заполняли все вокруг, и живые наступали на них в безумии битвы или даже использовали тела как щиты, чтобы отгородиться от врагов.
Те же, чья смерть ворвалась изнутри, лежали изувеченными грудами, оплетенные черными щупальцами. Талискер видел призрачные образы, стонущие от осознания ужаса своего жребия, невозможности покинуть мир. Здесь не было места ни доблести, ни подвигам, как в Руаннох Вере, только запах крови, желчи и смерти. Дункану вспомнились Фирр и черный кошмар ее души. Кошмар, ставший плотью.
— Ты! Да, ты!
Талискер обернулся и увидел невысокую мускулистую женщину с длинными рыжими косами, которая махнула в его сторону мечом. Она была забрызгана кровью и тяжело дышала, но в глазах сверкала боевая ярость, знакомая Дункану. Ибистер сплюнула и вытерла щеку перчаткой, размазав кровь так, что лицо стало напоминать страшную алую маску.
— Сегодня неподходящий день для трусливых ублюдков. Если боишься сражаться, помоги раненым и умирающим.
Она повернулась к бросившемуся на нее коранниду.
Талискер понимал, как выглядит в глазах женщины. Он не двинулся с места — ужас битвы словно приковал его к месту. Потом на сражающегося тана напал еще и бултари, и Ибистер закричала — не от страха, а от ярости. Сбросив оцепенение, Дункан прыгнул вперед и полоснул серую тварь мечом. Удар пришелся в крыло, поранив сочленение с позвоночником. Из пореза хлынула тускло-желтая жидкость, но тварь не отступила.
Ибистер расправилась с кораннидом, снеся ему голову с плеч точным и сильным ударом, и обернулась к Талискеру — бултари раскрыл мощные крылья, поймал руку воина в начале замаха и выбил из нее меч. Талискер закричал, когда в предплечье вонзился острый коготь на кончике крыла. В когтях твари сверкал серебряный клинок, и Дункан не мог вырваться из смертоносных объятий.
Ибистер выругалась — противники стояли слишком близко друг к другу, чтобы нанести колющий удар, а ей приходилось сразиться с еще одним кораннидом, чтобы добраться до бултари. Но когда тварь костлявой рукой потянула Талискера за рубашку, все ближе к сверкающему лезвию, тан рассекла отвратительную морду мечом, и из нее хлынула желтая слизь.
На окровавленном лице Ибистер появилась слабая улыбка.
— Значит, ты все-таки умеешь обращаться с оружием.
— Что... — начал Дункан, но не успел закончить — к ним бросился один кораннид, затем другой...
Так Талискер оказался втянут в битву, и глаза ему снова застлал красный туман. Начался день крови.

ГЛАВА 23

Крылья орла дрожали от напряжения. Ему повезло. Северный ветер, Салкит, поднял его высоко-высоко. Так высоко, что полет стал беззвучен, будто серебристо-голубое воздушное царство не принадлежало ни одному миру, а он, Макпьялута, Призрачный Охотник, принц сидов, перемещался в пустоте, как маленькое пятнышко в холодном сумраке. Коричнево-золотистые перья покрыл иней, хрупкий, как стекло. В когтях орел сжимал Бразнаир, и последние лучи солнца пронизывали камень, бросая на облака зеленые блики.
Он знал, что не долетит. Скоро крылья откажутся служить ему, и он камнем рухнет вниз. Позорная смерть для народа Макпьялуты... И все же принц летел вперед, и его тоскливый пронзительный крик заполнял безграничную белую пустыню.

Коранниды отступили с темнотой, однако феины еще раньше были вынуждены укрыться за вторым кольцом городских стен, бросив припасы и множество коней в стойлах. Теперь измученную армию Ибистер отделяло от осаждающих полмили. Утомленные битвой мужчины и женщины прислонились к холодным камням стены и горько плакали, слыша перепуганное ржание убиваемых лошадей.
Одна женщина-воин, которой Талискер помог во время битвы, не выдержала и с криком бросилась вперед, охваченная яростью. Ее левая икра была поранена, но она не обращала внимание на боль и все выкрикивала и выкрикивала имя своей лошади. Ближайшие к ней попытались остановить безумную... Она вырвалась, и все смотрели будто завороженные, как женщина исчезла за грудами обломков, которыми завалили ворота. Воцарилась тишина, и воины, которые думали, что их уже ничто не может тронуть, затаив дыхание, смотрели ей вслед.
И, чудо из чудес, она вернулась, идя куда медленнее — видно, ее силы совсем иссякли. Женщина вела напуганного черного коня. Их догоняли трое кораннидов. Храбрость женщины так вдохновила, что ей на помощь бросилась небольшая группа воинов, а другие поспешно заделывали пролом. Кораннидов окружили и уничтожили — феины выплескивали накопившуюся ненависть. Никто не упрекнул женщину за безрассудство — воины всегда сражаются со страстью, порой приводящей к печальным последствиям.
Талискер и Чаплин молча смотрели на это, прислонившись, как прочие, к холодным камням. Оба понимали глупость подобного поступка — ради жизни одной лошадки поставили под удар людей, но Алессандро улыбался, глядя на воинов, собравшихся вокруг коня и гладящих его по спине.
— Они и нас вырежут, как лошадей, — мрачно произнес Талискер. — Это всего лишь вопрос времени.
— Что? — переспросил Чаплин.
— Время, — повторил Дункан. — Всего лишь вопрос времени.
— Ты видел... — Алессандро умолк, не понимая, почему ему захотелось задать такой вопрос и как на него может отреагировать друг.
— Фирр? Нет. Думаю, она сделала со мной все, что смогла. В сущности, виноват Корвус. Ей наплевать, ее это не интересует... Сандро?
— Да?
— Я все еще вижу их, понимаешь? Мертвых. Как вижу жизнь людей, касаясь их. Они все еще здесь, вокруг нас, все еще кричат в отчаянии.
— Надеюсь, нам помогут Рианнон с Кернунносом.
— А чего они ждут? Может, они не явятся вообще. Рианнон ведь как дитя. Наверное, уже позабыла обо всем.
— Почему бы тебе не отыскать Уну? Побудь с той, которую любишь.
Талискер обернулся к нему в наступающей темноте, пытаясь взять себя в руки.
— Я не могу. Я...
— Дункан! Сандро! — К ним подбежал Малки. Удивительно, подумал Талискер, откуда у него столько сил? — Один из часовых сообщил, будто видел в небе зеленую вспышку. — Он указал на юг. — Как ты думаешь, это не Бразнаир случайно?
Талискер поднялся.
— Пойдем посмотрим.

Они нашли его в миле от южных ворот Сулис Мора. Макпьялута упал с небес. Кровь лилась из ран, и он не смог удержать обличье орла — вновь стал воином сидов. Принц лежал в узкой расселине со сломанными руками и ногами, изогнувшись под таким углом, что было ясно — позвоночник тоже сломан. Несмотря на сильную боль, он оставался совершенно спокоен и даже улыбнулся, увидев спускающихся по камням людей.
— Белая Орлица предсказала ваш приход. Остальное за тобой, Та-лиис-кер. — Он произнес имя так, как оно звучало в легендах сидов.
— Но ведь Белая Орлица мертва? — удивился Малки. — Разве нет?
— Она летит, летит в Лизмаир.
— А где Деме?
— Ее убил Эскариус, из-за Бразнаира. — Макпьялута закрыл глаза, чувствуя, как убывают силы.
Талискер опустился рядом и заглянул в окровавленное лицо.
— Макпьялута, где Бразнаир?
— Вот он, — ответил Чаплин.
Снег рядом с Макпьялутой озаряло теплое зеленоватое сияние. Дункан обернулся было к камню, однако принц с неожиданной силой притянул его к себе.
— Подойди ближе. Я хочу поведать тебе повесть сидов, чтобы все знали о наших деяниях. Без нас феины исчезли бы...
— Может... — начал Малки, но Талискер поднял руку, призывая того к молчанию.
Макпьялута положил руку на грудь Дункану там, где билось его сердце.
— Чувствуешь? Ты чувствуешь, как бьются сердца сидов?
Талискер непроизвольно закрыл глаза.
Он видел. Он чувствовал. В теплом сиянии Бразнаира он перенесся в Лизмаир. Все звери жили одним народом, мирно и счастливо. Только собравшись там, могли сиды принять свое истинное обличье, и Талискер понял, что вся радость их бытия сосредоточена в звериных образах — все знание, видение жизни и красота мира. Человеческий облик — лишь тень сида, и все же они жили в Сутре почти все время именно в виде человека, потому что старались дружить с кланами феинов, которые инстинктивно не верили медведям и волкам и лишь чуть лучше относились к рысям и орлам. Лизмаир же оставался домом их душ.
Донесся голос Макпьялуты, произносящий слова пророчества:
— Когда появится Талискер, вперед выйдут орел, медведь, рысь, волк и орел. Круг душ замкнется, и путь в Лизмаир будет открыт. Сиды станут свободны. Бразнаир...
Макпьялута умер, познав правду и сам став свободным. Талискер обернулся к Малки и Чаплину. По его лицу струились слезы.
— ...заберет их домой, — закончил он за принца. — Бразнаир заберет их домой.
— Что ты видел, Дункан? — спросил Малки.
— Их пророчество. Они неверно понимали его. Оно говорило о том, что нужно оставить прошлое за спиной, что Сутра их новый дом. «Вперед выйдут орел, медведь, рысь, волк и орел...» Речь шла о порядке смертей. Они верят, что их души возвращаются в Лизмаир. Мирранон, Тайнэ, Деме, Эскариус — его убил Макпьялута, — а теперь и сам Макпьялута.
— Деме?
— Да. Они все умерли, чтобы мы нашли Бразнаир и спасли феинов, даже если не знаем, как это сделать. Даже если нас покинули боги. — Он поднял камень, который передал ему Чаплин, покрытый кровью и снегом. — Видите, на нем засохла кровь. Он проклят...
Талискер вновь устремил взгляд в расселину.

В подвале, где спали Фер Криг, происходил разговор, который вряд ли смогло бы уловить человеческое ухо. С каждым словом беседа становилась все громче, и тени в углах комнаты принимали все более определенные очертания, пока наконец из стены не вышли две фигуры. Они спорили.
— Повторяю, Рианнон, я не в силах разбудить их без камня. Как ты могла предложить мою помощь, не поговорив для начала со мной? Это же вопиющая глупость!
Рианнон изобразила на лице раздражение.
— Кернуннос, ты бог. В твоих руках жизнь и смерть, ты повелеваешь душами умерших. И что ты мне говоришь?
Кернуннос стоял около каменной плиты, на которой лежал Уисдин. В холодной темноте комнаты он напоминал огромную тень, лишь ярко сверкали зеленые глаза.
— Ты видишь, что здесь происходит? Корвус бросил мне вызов. Коранниды похищают души феинов, и с каждой новой смертью он становится сильнее, а мы — слабее. Но ты ведь никогда не понимала всех хитросплетений игры богов, верно?
— Мне не нравится твой покровительственный тон, брат, — разозлилась Рианнон. — Ты тысячу лет сидел в темноте, забирая души уставших феинов, и так же виновен в их бедах, как и я. Смотри, до чего дошло. Неужели ты не в силах вернуть к жизни пять людей?
— Я уже вернул их к жизни, Рианнон, — произнес Кернуннос терпеливо, будто объясняя простейшую вещь ребенку. — Сеаннах Алессандро Чаплин обратился ко мне, прочтя «Ур Сиол», и я не смог отказать ему.
Рианнон изумленно покачала головой.
— Неужели мы с тобой бессильны? А что, если бы у нас был камень? — Воцарилась тишина. — Ну?
— Это было бы и хорошо, и плохо. Да, я смог бы возродить этих пятерых и даровать покой душам убитых кораннидами...
— Но? — раздался голос Чаплина.
Они с Талискером стояли в дверном проеме. В непосредственной близости от богов, создавших его, в мешочке на поясе Талискера ярко сиял Бразнаир.
Кернуннос обернулся к смертным и кивком приветствовал Чаплина.
— Но Корвус будет освобожден. Силе Бразнаира есть предел, как знают иные, искавшие его. Если использовать ее на что-нибудь иное, оковы Корвуса падут. Он окажется здесь во плоти.
За стеной раздался пронзительный крик воительницы, павшей жертвой кораннида. Талискер вглядывался в бога, пытаясь различить его размытые черты. Только зеленые глаза казались настоящими.
— Что ж, сделай это. Если он явится во плоти, мы убьем его. — Дункан кивнул в сторону спящих фигур Фер Криг. — Может, они нам пригодятся.
Он достал Бразнаир и кинул камень через комнату Кернунносу. Глаза бога одобрительно вспыхнули изумрудным огнем.

Талискер натянул поводья и застывшим взглядом посмотрел на зеленые ворота Сулис Мора, ожидая, пока они откроются. Наконец-то он чувствовал, что все в порядке. Скоро ему предстоит встреча с Королем-Вороном.
Колени слегка подгибались, по телу ползала противная дрожь, однако он больше не боялся. Три дня он смотрел, как мужчины и женщины погибают в страшных мучениях, и в его сердце горела ярость. Корвус — не только бог зла, но еще и отвратительная, лживая, трусливая тварь. Бесчисленные волны кораннидов, разбивавшиеся о гранит цитадели, свидетельствовали о том, что Корвусу не хватает смелости выйти самому. В Фирр по крайней мере чувствовалась какая-то темная, извращенная тяга к людям, а ее брат вел холодную жестокую игру, граничащую с безумием. Теперь у Талискера были личные счеты с Корвусом.
— Запомните, — раздался голос Рианнон. — У меня не хватит сил защищать вас долго. Вы должны добраться до места как можно быстрее.
— Хорошо, госпожа. Мы ждали этого дня, — ответил ей Уисдин.
Оживленные Фер Криг готовились ехать следом за тремя пришельцами из другого мира. Кернуннос разбудил героев при помощи Бразнаира, и в тот же миг огромный столб света разорвал небеса к северу от Сулис Мора — вернулся Корвус. Его служители не начали с утра атаку, как обычно, а замерли — очевидно, ожидая приказаний. Немногие оставшиеся в живых феины радовались передышке, хоть она и не сулила ничего доброго. Цитадель затопило отчаяние, лишь частично снятое появлением героев.
Талискер видел Уну. Встреча получилась короткой и невнятной. Оба были измотаны и физически, и морально. Они просто стояли обнявшись посреди кухни и молчали. Люди проходили мимо, не обращая внимания; подобные сцены приходилось видеть довольно часто — прощаясь, люди всякий раз думали, что навсегда.
Им хотелось так много сказать, и все же они не говорили ни слова. Талискер зарылся руками в ее волосы и уткнулся лицом в шею. Она не то всхлипнула, не то рассмеялась. Потом Талискера окликнули. Дункан не сказал «прощай» — ни один из них не мог слышать это ненавистное слово.
— Ты как? — спросил Малки.
Он сидел на коне слева от Талискера, Чаплин — справа. Оба наотрез отказались оставаться в цитадели. Дункан был страшно благодарен им за это и стыдился своей радости, ведь они скорее всего шли на верную смерть.
— Просто отлично. Слушайте, вам не обязательно ехать со мной, особенно тебе, Сандро. Теперь ты сеаннах.
— Помнишь, что ты говорил начет извинений? И был совершенно прав. «Прости» — всего лишь слово. Мы ведь друзья, правда?
Талискер обнял его, потом перевел взгляд на Малки, стараясь задушить в себе несвоевременные эмоции.
Раздался гулкий звук, похожий на далекий раскат грома, и ворота начали открываться. Трое как один пришпорили коней, и каждый надеялся, что храбрость не оставит его.

Корвус мерил шагами покои, которые сам себе создал. Он использовал единственные доступные ему материалы — грязь и торф, даже не заметив, что новые покои почти в точности повторяют его тюрьму. Слуаг сидел на спинке трона и смотрел на хозяина…

Предыдущая страница 13 Следующая страница


Талискер 14

— Сюда идет Талискер. Она могла убить его, но нет, теперь он идет сюда. — Корвус умолк. — Что я такое говорю? Всего лишь смертный. Какая мне разница? Пусть приходит... Но почему именно этот человек, Слуаг?.. — Неожиданно бог зла широко раскинул руки. — Смотри, я свободен! — Он распахнул дверь комнаты и остановился на пороге.
К нему ковылял кораннид — огромный, не очень напоминающий человека. Корвус задумчиво прищурился.
— Вы остановили наступление. Зачем? Продолжайте. — Он захлопнул дверь.
— Корвус. — В углу комнаты появилась тень.
— Фирр, проклятая шлюха, куда ты пропала?
— Можно сказать, что я делаю ноги, братец. — В ее голосе не звучало упрека, но что-то в поведении богини настораживало.
— Я свободен, Фирр, смотри! — похвастался Корвус. Она устремила взгляд на брата, воссевшего на трон, и насмешливо улыбнулась.
— Я тоже. Собственно, я пришла предупредить: убирайся отсюда. Отзови кораннидов. Что-то надвигается...
— Он всего лишь смертный.
— Беги, Корвус!.. Прощай, брат.
— Фирр, подожди!
Она исчезла.

ГЛАВА 24

Когда всадники почти пересекли равнину, коранниды двинулись вперед. Сначала те не обращали на группу внимания — щит Рианнон если не скрыл их от глаз врагов, то сделал менее привлекательной добычей. Маура и Конниер воспользовались долгожданной возможностью убить нескольких тварей и испытывали огромную радость, когда ненавистные коранниды падали под ударами мечей. Уисдин и Рагнальд вторили им, однако Кентигерн молчал и то и дело бросал взгляды по сторонам, не полагаясь ни на удачу, ни на защиту Рианнон.
Талискера тоже злила беспечность молодых воинов.
— Ради Бога, приберегите силы на другое. Оглядитесь. Вы многих убьете?
Темные ряды противника простирались сколько хватал глаз. Маура и Конниер вложили мечи в ножны, хотя воин плюнул в сторону Талискера. Тот не ответил, но отвернулся. Они продолжили путь в тягостном молчании.
— Талискер, смотри. — Чаплин указал на небо.
На солнце пала тень, как будто кто-то откусил кусок. Позади виднелась еще одна, менее различимая. Воины обнажили мечи, а Алессандро непроизвольно перекрестился.
— Всего лишь затмение, — сказал Дункан. — Не бойтесь. Просто пересеклись пути солнца и луны. Через несколько минут стемне... — Он умолк, бросил взгляд на Чаплина, не сводившего взгляда с небесного светила, и снова внимательно пригляделся к происходящему. За бледно-желтым шаром виднелась тень огромной планеты или даже звезды. — Все равно затмение.
— Да, наверное. Просто... страшное зрелище. — Полицейский обернулся к Кентигерну. — Вам не стоит смотреть на это — глаза заболят.
Старый воин кивнул и передал слова Чаплина другим.
— Поехали, — сказал Талискер, — или нам придется сражаться в полной темноте.
Он пришпорил коня, поборов желание еще раз взглянуть вверх. Дункан понимал, что даже себя не слишком убедил.

Рианнон тоже смотрела на небо и ругалась. Когда такое случилось в последний раз... Она понимала, что ее щит того и гляди исчезнет и всадники окажутся беззащитны.
Становилось все темнее. Они ехали вперед, и на сей раз тишина отдавала страхом. Слышался только приглушенный стук копыт. В сумраке беззвучно проносились мимо коранниды, отбрасывая черные тени.
Неожиданно тишину нарушил крик, напугавший и всадников, и лошадей. Маура. Из нее и из ее коня вырывались черные отростки.
— Маура! — Конниер поскакал назад, туда, где рухнул на землю ее конь, и прикончил ее.
— Вернись! — завопил Малки. — Мы не должны разделяться!
Чаплин понял, в чем дело.
— Мы вот-вот лишимся щита Рианнон! Скорее!
Всадники пришпорили лошадей. Кентигерн поравнялся с Талискером.
— Мы здесь, чтобы защищать тебя, — проговорил он. — Оставайся между нами.
Они с Конниером поскакали по сторонам от Чаплина и Малки, а тыл прикрывали Уисдин и Рагнальд. Всадники мчались навстречу надвигающейся мгле. Талискер смотрел вперед неподвижным взглядом, и мир ограничился узкой полосой, видимой между ушей лошади. Тошнотворный желтый свет душил, казалось, что звуки доносятся как бы издалека и все происходит не по-настоящему. Страх огромным комком притаился в груди.
— Корву-у-ус! — заорал Талискер. — Я иду за тобой! Проклятый ублюдок!
— Стой! Дункан, стой!
Кто-то потянул за поводья, и лошадь Талискера резко остановилась.
Он стоял над пропастью, точнее, на краю огромного кратера шириной в милю. От кратера несло гарью, местами земля все еще дымилась. В центре возвышалось некое строение, само воплощение хаоса. Грязь и торф образовали дом, живущий своей жизнью.
— Где Конниер?
Малки печально пожал плечами.
— Он не дожил до этой минуты, Дункан.
Талискеру припомнился молодой воин. С первого взгляда он казался очень заносчивым, но на самом деле был веселым и приветливым. Хоть Дункан и знал, что Фер Криг здесь только чтобы «свести счеты», он все же печалился, что не узнал Конниера ближе. Так и работал Корвус. Даже не противодействовал жизни. Просто крал души.
— Давайте спустимся, — сказал Талискер. — Там меньше кораннидов.
Пришлось идти пешком, лошадей привязали к остаткам одинокого дерева.
— Слишком тихо, — проговорил Кентигерн. — Должно быть, нас ждет ловушка.
— Да, — прошептал Малки. — Но выбора нет.
Над ними пролетел ворон, и из дома донесся зловещий смех.

Под стенами Сулис Мора битва ненадолго затихла. Все оставшиеся в живых феины — двести тридцать мужчин и женщин — стояли на укреплениях и смотрели на умирающее солнце. Никто не впадал в панику, но многие плакали, и среди них Ибистер. Наступал конец света, и она потеряла все: сестру, армию, крепость, которая теперь лежала в руинах...
Кто-то положил ей руку на плечо, и, вместо того чтобы сбросить ее, как она поступила бы в обычных обстоятельствах, тан обернулась и увидела лицо Уллы мак Фергус.
— Кузина, если наступает конец, то мы, феины, должны встретить его с достоинством.

Когда воцарилась тьма, они вместе вошли в здание. Уисдин, Кентигерн и Рагнальд остались у дверей с мечами в руках, на случай если это ловушка. Талискер, Малки и Чаплин отправились внутрь.
— Не разделяться, — шепнул Талискер.
Неожиданно вспыхнул свет — не бледно-желтый отблеск умирающего солнца, а ослепительно белый. В центре просторной комнаты высилось дерево, ветви которого касались потолка. На ветке сидел огромный ворон, а у подножия ствола — человек. На нем был шотландский плащ, такой же белый, как все вокруг, скрепленный огромным зеленым камнем, ярким, как Бразнаир. Синие, как у сестры, глаза сверкали.
— Корвус, — выдохнул Талискер.
Как только слово слетело с его губ, комната погрузилась во тьму. Потеплело, ноздрей коснулся странно знакомый запах.
— Сандро? Малки? Вы еще здесь?
— Да.
— Ага.
— Говорите, чтобы я понял, где вы.
Тишина.
— Вы меня слышите?
Тишина.
Раздался шелест, и Талискер шагнул вперед. Что-то хрустнуло под ногой.
— Ну же, Корвус, покажись, — пробормотал он. Дункан поднял меч, готовясь сражаться. По лицу тек пот, поскольку в комнате стало невыносимо душно.
— Сандро? Малки?
Ответа по-прежнему не было. Только дразнящее эхо голоса, в котором слышались первые нотки паники.
Свет. Ужас. Повсюду лежали трупы мужчин и женщин феинов, которых пожирали огромные насекомые, похожие на мух. Из гниющей плоти выползали черви. Талискера чуть не вырвало, но он вовремя рубанул мечом, когда одна из тварей бросилась на него.
— Боже мой, Боже мой, Боже мой... Малки! Куда ты запропастился?
Ответа не было. Дункан двинулся вперед, туда, где, как он думал, сидел Корвус. Под ногой снова что-то хрустнуло, и разнесся запах тления. Это иллюзия, уверял он себя. Не верь глазам своим. Слева от него огромная черно-желтая оса откладывала яйца на труп орла-сида.
Корвус явно играл на подсознательных страхах Дункана. А тот совершил ошибку: посмотрел себе под ноги и едва не упал — там лежал мертвый Чаплин. Голова полицейского была свернута набок, глаза широко раскрыты и полны ужаса. Внутри тела что-то шевелилось, готовясь вылупиться.
— Нет! — закричал Талискер. — Если бы Сандро умер, я бы узнал. — Он смутно понял, что сказал нечто важное.
— Дункан? — раздался слабый, но узнаваемый голос с сильным шотландским акцентом. — Я здесь, слева от тебя. Но Сандро вряд ли слышит твои мысли. Когда я в последний раз видел его, он был справа от тебя...
Дункан открыл глаза, посмотрел налево, где гигантская оса отложила яйца, и шаг за шагом двинулся туда. Оса заскрежетала крыльями. Талискер остановился.
— Малки, я думаю, они могут ранить меня.
— Да, и убить тоже.
— Приятно услышать слово ободрения.
Талискер выхватил меч, и огромная тварь резко взлетела, показав брюшко, из которого вышло жало размером с клинок. Дункан отскочил в сторону, поскользнувшись на гное, что покрывал пол, и оса пролетела мимо, гудя, как вертолет.
Талискер с трудом пополз к трупу орла, хотя каждая клеточка тела отчаянно протестовала и приказывала ему бежать. Тварь развернулась и устремилась назад, желая защитить свою кладку. Дункан резко ударил вслепую, отрубив нижнюю половинку тела. Верхняя продолжала ползти к нему. Талискер снова полоснул ее мечом, однако ноги твари продолжали дергаться. В ужасе он наносил удар за ударом.
— Она не может тебе ничего сделать, — окликнул его Малки.
Дункан снова направился к орлу, который кишел личинками. Неожиданно из груди мертвой птицы возникла рука. Талискер испуганно замер.
— Возьмись за нее, дурень, это я, — снова раздался голос горца.
Он уже было потянулся к ней, но его охватили подозрения.
— Малки?
— Ну?
— Как я...
— ...можешь убедиться, что это не ловушка? Никак. В настоящий момент выбора у нас нет, верно?
— Вот дерьмо.
Борясь с подступающей дурнотой, Дункан ухватил протянутую руку.
Воцарилась тьма.
— Малки?
— Да?
— Скажи мне, что я держу за руку тебя.
— Да, глупышка.
Несмотря на все, Талискер улыбнулся во тьму. Он чувствовал, что его друг тоже ухмыляется со своим всегдашним оптимизмом.
— Это еще не значит, что мы помолвлены.
— Нет. Просто держись, чтобы нас не смогли разделить. Затем пол ушел из-под ног.
Снаружи, за дверями, Кентигерн мрачно посмотрел на своих товарищей. Изнутри доносились звуки борьбы, усиленные пещерным эхом.
— Не знаю, как вы, парни, но если там Корвус, то я хочу отправиться внутрь, а не торчать тут, как пугало. Он нам кое-что задолжал.
— Ты прав.
Трое воинов вошли в пещеру.

Уна в первый раз посмотрела на север. Пока она заботилась о беременных, ей запрещалось выходить наружу, однако теперь девушка стояла на укреплениях вместе с народом своего клана, выжившим в Руаннох Вере, и смотрела на небо, держа в руках сверток. Она решилась вынести ребенка, хорошенько запеленав его, чтобы скрыть изуродованное тельце. Если им и в самом деле предстоит умереть, когда солнце навсегда исчезнет, лучше ему быть с ней. Если же они выживут, то каждому феину стоит быть свидетелем такого чуда. Кажется, пошел снег — становилось холоднее, — но она, как и все прочие, не двинулась с места.
— Леди Уна? — Рядом стоял Алистер. Он был трезв и мрачен, как и остальные, и смотрел на ребенка в ее руках. — Я должен извиниться перед вами. — Она хотела было заговорить, но он продолжил: — Понимаю, вследствие какой-то ошибки мне показали не моего ребенка; вы же объяснили, что дитя Бриджид погибло во время родов. Простите, я вас обидел.
Уна изумилась. Он явно убедил себя в том, что это правда, и хотя ее страшно разозлило такое лицемерие и захотелось швырнуть в него ребенка с криком «Смотри, вот твой сын», она сдержалась.
— Да, сэр. Именно так.
Алистер еще раз бросил взгляд на ребенка.
— Этому младенцу лучше бы не рождаться. — Воин кивнул на пропасть.
— Но он родился, — улыбнулась Уна. — И выжил в отличие от бедной матери. Его зовут... Тристан.
— Это значит «грусть», — промолвил воин и ушел.
Уна увидела в черном небе смутную тень — над ними пролетел призрачный белый орел. Она улыбнулась, подумав, что надежда все еще есть.

Они падали недолго и вскоре рухнули на каменный пол в нижней комнате. Малки выругался.
— Дункан, по-моему, я сломал ногу. Ох, как же больно. Дункан, ты все еще тут? С тобой все в порядке?
— Да, просто несколько синяков. — Талискер взял холодную руку горца. — Нас хотят разделить... Идем. Ты можешь встать?
— Да. Наверное, я все-таки не сломал ее. Хотя болит ужасно. Проклятый ублюдок. Почему бы ему не убить нас своим колдовством? Неужели не может ударить в нас молнией или какой-нибудь другой штукой?
— Не знаю. Может, ему, как и Рианнон, мешает затмение или просто любопытно.
— Если он тянет время, пока к нему не вернется сила, то нам лучше побыстрее отыскать Сандро... Что это? Ты слышал?
Раздался странный звук, и снова стало светло.
У правой стены виднелись две твари — полуженщины-полузмеи, и они поползли к друзьям. Малки и Талискер невольно отступили.
— Эй, Дункан, что нам теперь делать?
— Поторопиться. Они появились оттуда, так что скорее всего Сандро там. — Талискер выхватил меч и бросился к ним.
— Они опасны, — слабо возразил Малки, послушно обнажая клинок.
Талискер ударил ближайшую тварь, но она неожиданно выхватила из-за спины копье и одновременно хлестнула его хвостом, едва не попав по лодыжке. Он с воплем отскочил назад.
— Не давай ей сбить тебя с ног, Малки, или тебе конец.
Горец схлестнулся со второй противницей. Она сражалась молча, только хвост шуршал по земле.
Талискер оттеснил тварь к стене. Как ни странно, лицо ее оставалось спокойным, и противница то и дело улыбалась, отбивая удары и стараясь изо всех сил убить его. Дункан чувствовал легкое возбуждение. Говорят, такое часто бывает у воинов перед битвой и после нее, но никогда во время. Женщина-змея улыбнулась, и он на мгновение расслабился.
— Дункан!
Его оттолкнули в сторону и швырнули на землю. Подняв глаза, он увидел, что тварь обхватила Малки смертоносными объятиями и склоняется к нему, приоткрыв рот, из которого показался раздвоенный язык.
Талискер попытался встать, однако поскользнулся в луже крови другой твари, убитой другом. Схватив ее копье, он швырнул его изо всех сил. Направленное отчаянием древко полетело точно в цель и вошло в бедро женщины-змеи, сильно ранив ее. Воспользовавшись тем, что она на мгновение разжала объятия, Малки откатился в сторону, схватил меч и разрубил противницу пополам. Потом посмотрел на нее в ужасе, и его вырвало.
— Малки, — выдохнул Талискер. — Нам надо бежать, пока не кончилось затмение. Вперед, а то он еще что-нибудь выдумает.
Они бросились в дальний конец комнаты, но, не добегая до стены, остановились.
— И что теперь? — пробормотал Дункан. — Сандро, ты меня слышишь? Если да, протяни руку налево. Ответа не было.
— О нет, — застонал Малки. — Смотри.
Талискер обернулся к трупам женщин-змей и увидел, что на кусках трупов постепенно вырастает новая плоть: у верхних половин появляются хвосты, у хвостов — верхние половины. Скоро их станет пять. Отвратительное зрелище.
Неожиданно Дункан припомнил, что удивило его раньше.
— Корвус не может ничего создавать. Я знаю после моей... последней встречи с Фирр. Они не в силах лечить или созидать. Должно быть, он просто проецирует наши страхи.
— Потрясающе! — пробормотал Малки. — Смотри!
Из камня торчали кончики пальцев Чаплина. Первая женщина поднялась, огляделась и принялась искать копье.
— Сандро! — заорал горец. — В сторону! Быстро!
Пальцы исчезли. Две женщины-змеи двинулись на них.
— Нет! — крикнули оба. — Налево!
— Вот дерьмо, — выругался Талискер.
Он обернулся к нападающим. В этот миг в комнату ворвались Уисдин, Кентигерн и Рагнальд и бросились на тварей.
— Дункан, давай.
Малки схватил друга за правое запястье, а Талискер увидел Чаплина и взял его за руку.
Результат был неожиданным.
Ему показалось, что внутри вспыхнул огонь, и на миг он увидел рядом друзей, которые улыбались, понимая, что все происходит как должно. Малки держал его за правую руку, Сандро за левую. Круг троих замкнулся.
Сзади подошли Фер Криг; каждый из них положил руку на плечо одному из друзей, так что получилось двойное кольцо. Кольцо прошлого и будущего. От них исходило яркое голубое сияние. Талискер больше не видел их, они стали его частью. Он все рос, становился сильнее. Он был Малколм и Алессандро. И Уисдин, Кентигерн и Рагнальд. Их мудрость, их сила, их вера. Все это и даже больше — надежды феинов, их былые победы и возмездие.
Голубой свет окружала тьма. Талискер оказался в Ничто, куда бежал бог зла, ища укрытия.
— Я пришел, Корвус.
Голос заполнил пустоту.
Воцарилась тишина, а потом совсем рядом появился Корвус. Он благодушно улыбался, несмотря на охвативший его страх.
— Дункан. Вот мы и встретились. Я знаю, что передо мной ты. Но это долго не продлится — затмение скоро закончится, и ты распадешься на шестерых жалких смертных.
— Тогда я убью тебя сейчас. — Талискер шагнул вперед.
— Нет! Я невиновен!
Талискер замер в удивлении. Внутри раздался хор голосов.
— Нет, он лжет.
— А что, если это правда?
— Бей!
— Несправедливость. Пятнадцать лет. Две сотни лет. Несправедливость жжет.
— Он убил их всех.
— А что, если это правда?
Корвус ухватился за последнюю соломинку.
— Да-да, все именно так. Это она. Моя сестрица Фирр использовала меня, заточив в своем доме. Ей легко сделать так, ведь мы близнецы. Ты довольно неплохо ее узнал...
Талискер сделал еще шаг вперед. Голоса не умолкали.
— Убей его! Он погубил тысячи!
— Фирр? Да, я помню...
Фирр. Она могла сделать это. Эта женщина способна и на большее.
— Нельзя рисковать...
— Конечно, — мурлыкал Корвус. — А потом... Ты должен прекрасно понимать мою жажду мести. Ярость, горящую в сердце. Я уничтожу кораннидов. Смотри, видишь? — Он взмахнул рукой.
Талискер опустил меч. Его гигантская фигура поколебалась. Скоро ей придет конец.
— Нет! Нет! Давай! — Голоса уже кричали.
— У нас мало времени.
— Вспомни Тайнэ.
— Вспомни Макпьялуту.
— Вспомни Киру.
— Вспомни...
— Вспомни...
— Бей!
Корвус чувствовал, что победа близка. До конца затмения оставались считанные секунды.
Неожиданно в Ничто вошло еще одно существо — душа Белой Орлицы. Она прилетела за Корвусом; серебристые крылья оставляли в воздухе следы, огромный клюв раскрылся словно бы для громкого крика, хотя молчание не нарушилось. Белая Орлица хотела ударить Бога зла острыми когтями, но была всего лишь призраком.
— Мирранон!
— Бей, Та'Лиис'кер!
Он поднял меч и одним ударом отсек голову Корвуса.

Тихий плач. Голубые искры и белые перья. Он улыбнулся, и по щекам покатились слезы.
— Малки?
— Дункан, подойди-ка сюда, — раздался голос Чаплина.
Талискер попытался встать, но ноги не слушались его, и ему пришлось ползти. Они оказались в той комнате, в которую вошли в самом начале. Видна спина Чаплина и...
— Малки? Малки? О Господи, нет...
Трое воинов сидели на полу вокруг Алессандро, который держал на коленях умирающего горца.
— Что... что случилось? — с трудом выговорил Талискер. Он посмотрел на своего друга и откинул с его лба прядку ярко-рыжих волос.
Малки тихо заговорил:
— Думаю, я слишком слаб, чтобы быть частью того, чем мы стали. Ты ведь не плачешь, правда? Не горюй. Каждый день был для меня подарком. И мы в конце концов убили проклятого ублюдка, верно?
— Да. Убили. И даже больше. Ты не чувствуешь, Малки? Они ушли. Коранниды исчезли. Сутра снова будет чистой и прекрасной. Тайнэ бы... — Его голос прервался. — Малки?
— М-м-м?
— Мы любили тебя.
— Да...
Его не стало.
Они посидели в темноте комнаты, исполненные горя. Потом тень смерти развеялась, и свет зимнего солнца проник в открытую дверь.

ГЛАВА 25

ЭДИНБУРГ

Снова шел снег. Город дремал под белым коконом, как угрюмая бабочка. Чувство ожидания исчезло. Почти никто не заметил мига, когда завеса миров разорвалась. И все же с первыми лучами рассвета и криками чаек над пустынными улицами повисает печальная тишина. Вокруг полуразрушенного старого здания собралась полиция и пожарные, исполняющие свой долг. Огонь погасили еще накануне; пепел и сажа выглядели теперь как черный шрам на белизне мира. Со временем он зарубцуется, и люди позабудут о нем навсегда.

— Как ты думаешь, они были там?
Беатрис обхватила себя руками, стараясь не пустить холод под тонкую курточку.
— Трудно сказать, сэр. Ребята из пожарной бригады говорят, что окна послужили чем-то вроде труб, и подвал стал настоящей печкой. В такой невероятно высокой температуре все могло сгореть дотла.
Стирлинг нахмурился и задумчиво постучал ручкой по зубам.
— Однако не все же сгорело, Беа, верно? У нас есть два трупа — Финн, которого сперва разорвали на части, и неизвестный придурок, прикованный к стене. Наверняка от Сандро и Талискера осталось бы хоть что-нибудь... С тобой все в порядке, Беа?
Она молча плакала. Слезы текли по щекам, испачканным сажей, но Беатрис гордо приподняла подбородок и умудрилась улыбнуться.
— Я всех их знала, сэр. Шулу Морган, Дункана Талискера, Сандро. Мы учились в одной школе, хотя больше всех дружили Дункан и Алессандро. Мы с Шулой были в одном классе... Вам известно, что я крестная Эффи?
— Бедная девочка, я и забыл о ней.
— Сандро только вчера ходил со мной в оперный театр, — продолжила Беатрис, всхлипывая и вытирая глаза платком, который ей протянул Стирлинг. — Он был такой милый. Всегда ненавидел оперы, особенно Бизе, но пошел, чтобы составить мне компанию и посмотреть на Майлза.
— Идем, Беа, — проговорил старший инспектор, гладя ее по плечу. — Тебе надо выпить кофе или чего покрепче.
— Нет, сэр. Лучше закончу поскорее работу, чтобы унесли тела.
Стирлинг выглядел совершенно измотанным.
— Даже хоронить нечего...
Час спустя Беатрис все еще рылась в золе. Пожарные залили все вокруг, устранив опасность нового возгорания. Пришли к выводу, что огонь вспыхнул случайно, а подробную картину произошедшего представить невозможно. Только Беатрис и ее помощник Том по-прежнему работали в подвале.
— Гляди-ка! — возбужденно сказал молодой человек, протягивая ей обуглившийся предмет.
Она взяла его в руки. Это была жестянка из-под печенья, по краям вдоль крышки все еще виднелись остатки рисунка.
— Посмотрим, что там?
— По идее, нельзя...
Беа взглядом заставила его умолкнуть, ловко приподняла крышку и заглянула внутрь. До нее медленно начало доходить...
— Как ты думаешь, это важно, Беа?
Она не обратила внимания на вопрос, а перевела взгляд в дальний конец комнаты, где неопознанный труп все еще был прикован к стене.
— Том, оставайся с телом. Я хочу получить полный отчет из морга. Все — возраст, рост, размер обуви, группа крови... Главное, мне нужно знать, не был ли он рыжим. — Она поднялась.
— С тобой все в порядке? — спросил помощник. — У тебя такой вид, будто ты увидела привидение.
— Никаких привидений не существует, пора бы знать. Есть только вещественные доказательства. — Беатрис заглянула в жестянку.— Отнесу Стирлингу. Он просто в обморок упадет.

Возвращаясь с работы вдоль реки Лейт, Беатрис и Стирлинг остановились возле железного моста и покормили уток. Они говорили немного, но каждый из них радовался компании другого.
— Мы так и не выяснили, что там произошло, — покачал головой старший инспектор. — Непонятно, как следы двух человек напрочь исчезли, а два трупа...
— Горячие зоны, сэр. Мне объяснила пожарная команда.
— Да, да. — Стирлинг кинул остатки хлеба уткам и плотнее запахнул пальто. — Конечно. Ты верно заметила, Беа, нам будет не хватать его — Сандро, я имею в виду. Как жаль, что почти никто не знал его как следует.
— Он всегда был таким. Замкнутым.
— Что до Талискера... виновен или нет, я видел его насквозь. Скользкий как рыба.
Беатрис взяла спутника под руку, и они пошли дальше.
— Он не всегда был таким, сэр. Я помню, когда мы еще учились в школе, одним утром...
Голос женщины эхом отразился от железных опор моста, полетел по реке, а потом его заглушил шум воды.

СУТРА

— Значит, мы действительно прощаемся? — Талискер тепло пожал руку Чаплина и хлопнул его по плечу.
— Да, до конца лета. Я хочу посмотреть на ребенка.
— Припаси для нее хорошую историю, сеаннах, — улыбнулась Уна.
— Самую лучшую, — заверил ее Чаплин. — Ты уверена, что это будет девочка?
— Уна у нас специалист, — заметил Талискер.
Они стояли у дверей дома, подаренного им Ибистер, у подножия Синих гор, в самой южной части государства. Воздух пах весной, и мир вокруг был полон жизни, как и будущая мать.
Талискер проводил Чаплина до лошади, стараясь оттянуть миг расставания.
— Ты поговорил с Уллой?
— Да. Она вернулась в Руаннох Вер. Фергус умер в конце года, и Улла станет новым таном. Говорю тебе, Дункан, куда ни обернись, всюду правят женщины. — Друзья рассмеялись, а потом Чаплин снова стал серьезен. — Я навещу ее перед тем, как вернуться сюда, так что ты узнаешь последние вести. А теперь у меня есть некое дело.
Он обернулся к дому, но Уна уже ушла. Сунув руку внутрь кожаной куртки, Сандро вытащил сверток и развернул его.
Талискер присвистнул.
— Бразнаир!..
— Рианнон отдала камень Ибистер, а та мне. Она хочет вернуть долг сидам, поэтому я отвезу его им. Не знаю уж, что они с ним будут делать.

Уна смотрела на мужчин через окно. В деревянной раме цвета весны казались еще ярче, чем снаружи. Она коснулась живота и нахмурилась. Это просто сны, сказала себе будущая мать. Она, в конце концов, повитуха, и знает — ничто не может коснуться ребенка в утробе матери. Жизнь — это дар.
Тристан заплакал, и она взяла его на руки. У него порой болели ножки.
— Ну, ну, малыш, тебе приснился страшный сон?
Уна вздрогнула. Может, стоит рассказать обо всем Дункану?.. Впрочем, рассказать о чем? Что ей приснилась огромная черная птица, прилетевшая к ребенку? О тени, о ночном кошмаре? Он просто посмеется над ней.
— Ш-ш-ш, Тристан, — улыбнулась она. — Спи.

Близился конец лета. Воспряли даже равнины, отравленные гнусными тварями Корвуса. Среди черных камней и голой земли появлялись маленькие кустики; трава и цветы жадно пили воду, бегущую в трещинах и собирающуюся в озерца. Около такого озерца лежала Морриган, подстелив под себя черный плащ.
Это будет просто, говорила себе Фирр. Смертные все время делают это. И скот тоже... И все же она громко кричала, и вопли разносились по пустынным землям, где никто не слышал ее и не знал о ее боли.
К полуночи все закончилось. На свет появился мальчик. Сама не зная почему, Фирр завернула маленькое розовое существо в свой плащ и улыбнулась ему.
— Ну, кроха, что теперь? Я могла бы оставить тебя на растерзание волкам... — Она посмотрела на вересковую пустошь, потом снова на ребенка. — Впрочем, лучше возьму себе. Посмотрим, что из тебя выйдет. Мама тебе расскажет о смертных. Ты наполовину бог, и тебе следует о многом узнать. — Ребенок закурлыкал в ответ, плащ упал с его головки, и показались рыжие волосы. Фирр засмеялась. — Как же мне тебя назвать?

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СУТРА (Страница 1)
  • ЭДИНБУРГ (До нашего времени) (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 13)
  • ГЛАВА 23 (Страница 13)
  • ГЛАВА 24 (Страница 14)
  • ГЛАВА 25 (Страница 14)
  • СУТРА (Страница 14)


Миллер Лау

Талискер

Цикл: "Последний человек из клана" - 1

 Читать книгу

Аннотация

Говорят, некогда Светлые боги мира Сутра послали на помощь людям, что сражались с Темными богами, могущественных воинов Неведомого клана. И потерпели Темные поражение, и был их предводитель Корвус надежно заточен на многие века... А еще говорят, уходя, воины Неведомого клана унесли с собой драгоценность Бразнаир, способную воскрешать павших. Но придет час - и вернется Бразнаир, чтобы в черные для Сутры дни привести из иных миров великого героя Талискера - спасителя людей и сидов... Теперь, когда вырвался на волю Корвус, одержимый жаждой мести, настало время исполниться пророчеству, и оно начало исполняться. Вернулся Бразнаир. И уже послана в иной - наш - мир разведчица-рысь, чтобы разыскать там человека по имени Талискер...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Миллер Лау - Биография

Миллер Лау

На основную страницу

Биография

Дебора Миллер (она же — Миллер Лау) родилась в 1962 г. и провела первые годы своей жизни в Эдинбурге. Вот, что она рассказывает о том времени сама: «Я росла в Эдинбурге — это мой родной город. Фактически, вы могли сказать, что я — из оставшихся в живых из поколения «На игле» Ирвина Уэлша. Я росла в то же самое время, в тех же самых кварталах, о которых он говорит в своих романах. Я понимаю, что Уэлш специально проигнорировал силу и теплоту шотландского характера — качества, которые я надеюсь, очевидны в моем собственном творчестве — и это грустно. Он не хотел замечать наше достоинство и чувство юмора, а предпочел обратить внимание на мрачность взросления в тех условиях. Нельзя сказать, чтобы порой наше детство не было жестоким! Было. Суть в том, что когда ты молод, другого не дано. Возможно поэтому я и искала спасения в фэнтези. Я всегда много читала. Но хотя то, что я родом из Шотландии, влияет на мое творчество, я не намереваюсь всегда сочинять просто “шотландскую” фэнтези». В 1993 году она была номинирована на премию «Ian St James award» за рекордные сборы ее рассказа «Dinosaur». Ее первый роман «Талискер» Дебора сдала в издательство за восемнадцать месяцев до его публикации, наконец в 2001 году он увидел свет, за ним последовали продолжения «Черный Тан» и «Певец Преданий». Сейчас Дебора живет в Линкольншире с мужем и дочерью и профессионально занимается литературой.