Миллер Лау - Певец Преданий

1 Миллер Лау

ПРОЛОГ

Он был высоким и голубоглазым, как феины из южных земель, — Дункан Талискер, коего сиды нарекли Странником между Мирами. Вслед за ним пришел сеаннах, именуемый Алессандро Чаплин. Они сражались за правое дело и поселили надежду в сердцах людей, охваченных страхом и порабощенных Тьмой.
Черной волной катились коранниды по землям Сутры. Как тати в ночи, они пробирались в наши святыни, убивая всех смертных, кто встречался им на пути, так что мертвые тела заполонили лес Ор Койл. Черные тени, способные проникнуть в тела своих жертв и разорвать их на части изнутри.
То были суровые времена, когда даже боги покинули феинов, лишив их своего благоволения. Корвус, Король-Ворон, призвал из глубин ада армию демонов, и его черная злоба довлела над Сутрой, едва не разрушив самые основы мира.
Далее легенда повествует о том, что на стороне Талискера сражался некий его друг или союзник, который в ходе сражения якобы сделался вторым воплощением сущности героя и оказал ему помощь в битве. Большинство исследователей склоняется к мысли, что это «воплощение» — тень самого Талискера, отделившаяся от него на время боя и ставшая своего рода телохранителем героя. До сих пор остается неразрешенным вопрос, откуда явилась эта неожиданная помощь, но ни феины, ни сиды не подвергают сомнению тот факт, что именно Талискер и его сподвижники спасли Сутру от черных орд Корвуса. И также именно Талискер помешал небезызвестному Джалу стать темным богом и разрушить основы нашего мира.
Никому доподлинно не известно, куда исчез Талискер после того, как в Сутре воцарился мир. И впрямь: куда уходят герои, когда в них больше нет нужды?.. Возможно, Талискер мирно состарился и окончил свои дни, а может быть — он до сих пор странствует по мирам, сражаясь со злом и несправедливостью... Нам не дано это знать. Среди феинов бытует легенда, что, если Сутра вновь подвергнется опасности, Дункан Талискер и его сподвижники — где бы они ни были — явятся на помощь и спасут наш мир от гибели...
Выдержка из «Преданий и легенд феинов» Лэхлена «Белого змея» Доналла

ГЛАВА 1

Звезды здесь выглядели так же, как и везде. А собственно, почему бы и нет?
Йиска неотрывно смотрел в ночное небо, но звезды перестали радовать глаз. Они помутнели. Поблекли. Темные тучи, тяжелые от снега, затягивали небо сплошной пеленой. Белые хлопья сыпались из облаков и таяли на щеках. Холодало. Ночь выдалась морозной. Мало-помалу цепенели пальцы. Йиска как можно плотнее обернул плед вокруг плеч и бросил досадливый взгляд в сторону шоссе, где осталась его машина.
«А что, если я не стану этого делать? Никто никогда ни о чем не узнает...»
Крамольная мысль закралась лишь на миг — и тут же исчезла. Как бы он тогда сумел посмотреть в глаза Родни? Солгать ему? Нет. Невозможно...
Йиска и сам не заметил, как начал пританцовывать на месте. Губы его шевелились, невольные слова падали в тишину, будто теплые капли. Ноги тоже двигались, словно помимо его желания — казалось, невидимый кукловод дергает за ниточки, вынуждая Йиску исполнять древний танец его предков. Он вращался и притопывал, продавливая снежный наст.
Негоже выполнять ритуал таким образом — неохотно, по необходимости, без души. Йиска бросил взгляд по сторонам, дабы увериться, что он один на этом белом пустом поле. Он запел громче. Голос уплывал, исчезая вдали и будто бы тая среди пушистых снежных хлопьев.
Йиска приступил к ритуалу, и тут же пришла уверенность, что он поступает правильно. Ничего дурного не случится. Пляска Духов — не более чем символ, а дядюшка будет доволен. Он уверится, что тревожащие его тени отступили, — и успокоится. Йиске не придется врать. Он скажет, что выполнил ритуал, и это будет правдой... Вот почему он пел и танцевал на заснеженном поле, в Шотландии, в этот мертвый час ночи...

* * *

... Неожиданно ему стало ясно, отчего люди называют эту фазу ночи «мертвый час». Земля отдает последние остатки тепла, воздух становится неподвижным и ледяным, исчезают все звуки. Пройдет еще немало времени, прежде чем животворящие солнечные лучи коснутся низких склонов гор Чуска на западе. Будет новый день. Будут тепло и свет. Однако сейчас миром властвует тьма, и отдаленные горы кажутся черной иззубренной линией на фоне ночного неба. И лишь равнодушные холодные звезды сияют над головой подобно драгоценным алмазам...
В крошечном поселке было тихо. Лишь кое-где в домах тарахтели переносные генераторы, да вдалеке лаяли койоты.
— Сичей, — позвал он, увидев темный силуэт на фоне неба. Окликая Родни, Майкл использовал ласковое обращение «дедушка» из наречия навахо.
— Что ты делаешь на улице? Замерзнешь. Ты б хоть одеяло прихватил!
— Успокойся, Майк. Я стар. Кровь холодеет...
— Вот именно. Значит, тебе нужно быть в тепле, сичей. А не на морозе. — Он поднялся на холмик, куда взобрался дядюшка, дабы полюбоваться живописным видом. Майкл закурил сигарету. Оранжевая вспышка зажигалки на миг высветила острые, резкие черты лица деда. Глубоко затянувшись, Майкл протянул ему пачку, но Родни резко качнул головой.
— А я-то думал, что в медицинском колледже тебя отучили курить! — фыркнул дед.
Воцарилось молчание. Долгое время оба смотрели во тьму. В пустоте виднелось лишь несколько огоньков. Далеко на северо-западе тусклое оранжевое мерцание у подножия горы отмечало расположение мельницы... Самым же замечательным зрелищем было небо.
— Посмотри, — пробормотал Майкл. — Вон там Флейта... Плеяды...
— Белые называют ее Плугом. Знаешь?
— Да, знаю. Так что ты здесь делаешь, сичей?
Родни вздохнул.
— Мне снились сны, Майк. Очень странные сны. Когда я был моложе, я всегда запоминал свои ночные грезы — как учили старшие. Но с годами все это ушло. Я старик, и то, что мне снится, забывается на рассвете. Однако с недавних пор мои сны изменились...
Родни присел на валун, и Майк устроился рядом с ним.
— Изменились?
— Да. Они похожи на те, что я видел в молодости. Необычайно яркие. Ясные. Живые. Я вижу события, не связанные с нашим народом. И я ломаю голову: зачем же духи посылают мне эти грезы? Я никогда не бывал в Шотландии и нечего не знаю о тамошней жизни. Так почему мне снятся битвы, мечи, горские воины? Что это должно означать?
— Ух ты! Надо же! Шотландские воины? — Майк недоверчиво усмехнулся. — Ты и в Европе-то ни разу не бывал. Что ты можешь знать о Шотландии?
Родни пожал плечами.
— Теперь я знаю не так уж и мало. Эти сны не забываются поутру. Они остаются в моей памяти... Представь, тамошние воины сражаются длинными копьями — вроде тех, что используют апачи. Но они бьются не в конном строю. Копейщики дерутся пешими. Интересная тактика. Их войны совсем не похожи на наши.
Майкл покачал головой. Он не мог поверить, что дед увидел все это во сне. Скорей уж — выдумал. С другой стороны...
— Было и еще кое-что, — проговорил Родни. — Я видел, как один из воинов вдруг превратился в огромного орла. Сперва он воевал наряду со всеми, а затем стал птицей и взмыл в облака...
Несомненно, дед был очень взволнован этими снами. Что бы ни думал Майкл, Родни придавал своим ночным видениям большое значение. Майкл принял серьезный вид.
— Послушай, сичей, — тихо проговорил он, — у снов не обязательно должен быть скрытый смысл. Возможно, твое воображение...
— Нет, Майк. — Родни не дал ему договорить. — Смысл есть — и вполне определенный. Мне снился Перевертыш, и, стало быть, я скоро умру...

... Вот так оно все и случилось: его привели сюда сны. Сны старика... Теперь у него было новое — «нареченное» — имя и ритуальная рубаха для Пляски Духов. Рубаха некогда принадлежала матери, происходившей из народа шошонов. Сам Родни не мог посоветовать ему ничего определенного: навахо никогда не практиковали Пляску Духов, но это был единственный мыслимый способ узнать волю призраков. Предполагалось, что духи ответят тому, кто выполнил ритуал. Сколько было в этом правды — бог весть. Йиска точно не знал, верит ли сам дед в эту мистику, и все же одно не подлежало сомнению: Родни не желал оказаться в сумасшедшем доме. Он предпочел отправить внучатого племянника в Шотландию. Йиска не возражал. Он любил деда. А вдобавок поездка в Европу сулила большие перспективы...
Заснеженное поле было пустым и голым. Ничто не отличало его от всех прочих полей — за исключением разве что темного, вертикально стоящего камня. Отполированная гранитная плита, наполовину занесенная снегом. Единственное слово было выбито на ней — «Маклеод». Йиска не знал, что обозначает эта надпись. Быть может, гранит скрывает под собой могилу? Последний приют человека по имени Маклеод. А может быть, все что угодно... Кто их разберет — этих шотландцев?
Йиска наклонился над гранитной плитой и смахнул с нее снег.
Маклеод? Маклеод.
Маклеод...

Время шло. Темные тучи, разбухшие от снега, лениво плыли по ночному небу, то скрывая, то вновь являя взгляду мерцающие холодные звезды. Йиска танцевал. Ритуал завладел его сознанием, ноги и руки двигались помимо воли. Танец стал им — а он стал танцем. Губы шевелились, выпевая слова. Йиска устал и страшно замерз — замерз, несмотря на то, что тело находилось в постоянном движении. Пар вырывался изо рта и оседал на лице холодными каплями влаги. Губы потрескались от постоянной смены температур. Снежинки оседали на бровях и ресницах, таяли на коже. Когда первые лучи зари окрасили небо бледно-розовым цветом, Йиска все еще танцевал...
Внезапно он понял, что не может остановиться. Ноги одеревенели, пар клубами вырывался изо рта, растворяясь в морозном воздухе. Йиска чувствовал, что еще миг — и он рухнет в снег, но шли минуты, а он по-прежнему двигался. Двигался помимо своей воли... Он вскинул руки ладонями вверх — приветствуя рассвет. Это тоже был элемент танца. Да, часть ритуала... Хотя сколько же можно? Кажется, пора бы и остановиться — ведь есть предел человеческим силам. Не так ли? Довольно. Хватит!
«Пора заканчивать, — подумал Йиска. — Я разумный человек, в конце концов, а тело повинуется мозгу. И, стало быть, я могу перестать. Я могу остановиться...»
Но нет. Его губы по-прежнему шевелились. Пение превратилось в бессвязный набор слов и звуков, а танец — в неуклюжие судорожные движения. И все же он не мог остановиться: Может быть, тело само поймет, где кончаются танец и песня? Родни не предупреждал о подобных эффектах... Да что же это такое? Гипноз? Самовнушение?
Йиска больше не чувствовал холода. И почти не чувствовал своего тела...
«Чушь! Какая чушь! Ты что, и впрямь ждешь ответа от духов? Это же просто смешно!»
Так, споря сам с собой, Йиска наконец сумел совладать с собственным телом — и рухнул в снег. Несколько минут он просто бездумно лежал, уткнувшись лицом в сугроб, и лишь затем осознал, что этого не следовало делать. Нужно возвращаться, пока еще оставались силы.
И тут Йиска понял, что его позиция теперь более опасна, чем когда он стоял на ногах, танцуя.
— Эй! Эй, ты!..
Голос раздался из-за спины. Тихо постанывая, Йиска приподнялся на локтях и повернул голову.
— Парень, ты живой?
Йиска не был готов объяснять свое присутствие местным жителям. И что прикажете теперь делать?
— Да. Я... — Он попытался сесть, но ничего не вышло — тело отказывалось повиноваться. Йиска все же ухитрился перекатиться на бок, а затем на спину. Он вгляделся во мрак и ошарашенно уставился на неожиданного собеседника. В нескольких футах поодаль стоял... как их там называл Родни?.. Горец? Шотландский воин времен средневековья. Йиска представлял их себе исключительно по голливудским фильмам и до сих пор полагал, что они должны выглядеть... ну... немного опрятнее. На горце был килт болотно-зеленого цвета — без каких-либо клеток, присущих тартану. С пояса свисали многочисленные не слишком чистые мешочки. В длинных рыжих волосах, определенно не знакомых с расческой, запутались веточки и комья грязи. Но более всего изумило Йиску совсем другое. Человек был полупрозрачным, и снежные хлопья пролетали прямо сквозь его тело, не встречая препятствия.
— А я погляжу, ты здорово удивлен, — проговорил мужчина с жутким шотландским акцентом. — Интересно, с чего бы — после того, как ты так старательно призывал меня последние часов пять?
Йиска захлопал глазами. Призрак подошел поближе, навис над ним и проговорил почти дружелюбно:
— Я бы на твоем месте не сидел в снегу, парень. Отморозишь задницу... и остальное. — Он ухмыльнулся. — Итак, чего ты хотел от меня? Предупреждаю заранее: я не могу исполнить три желания или построить дворец.
Йиска с трудом поднялся, не отводя взгляда от горца. Ритуальный танец не предполагал подобного исхода. Станцуй, развей по ветру травы и иди домой. Только-то и всего. Он молчал и во все глаза смотрел на призрака: тот нахмурился и отступил на пару шагов.
— Ты вообще-то умеешь разговаривать? — недовольно спросил он.
— Да... Я... — Йиска собрался с мыслями. — Меня зовут Йиска Таллоак, я происхожу из народа навахо, из Аризоны...
— Аризоны? — непонимающе переспросил призрак.
— Это в Америке.
— А, Новый Свет.
— Да, точно... Слушай, может, мы поговорим в машине? Иначе я тут просто сдохну от холода. Ты не против?
— В машине? — Призрак, казалось, задумался. Затем согласно кивнул. — Ах да. Я помню машины.
На сей раз растерялся Йиска.
— Помнишь?
— Ну да. Я уже бывал в этом мире, знаешь ли. — Он целенаправленно затопал в сторону шоссе. Йиска ошеломленно наблюдал за ним. Призрак не оставлял ни малейших следов на белом покрывале снега. — Ну? Ты идешь или как?
Вернувшись в машину, Йиска почувствовал себя совсем худо, закружилась голова. Он взял с заднего сиденья клетчатый плед и завернулся в него, пытаясь унять дрожь. Призрак устроился радом, на пассажирском сиденье. Он благодушно оглядывался по сторонам с почти детским любопытством на грубоватом лице. Йиска принюхался. От его нового знакомца исходил легкий, но вполне уловимый запах тлена, и Йиска невольно задумался: не превратится ли этот душок в зловоние, когда воздух в салоне как следует нагреется? Впрочем, выбора не было. Йиска завел мотор и включил зажигание.
— Так ты расскажешь, зачем меня вызвал?
— Видишь ли, я не ожидал такого эффекта, — признался Йиска. — Тут все дело в моем дяде... вернее, двоюродном дедушке — Родни. Ему снились странные сны, они его беспокоили. В одном из снов он увидел это поле и этот камень. Тогда Родни попросил меня... — Йиска пересказал призраку свою историю от начала и до конца, словно разговаривал с самым обыкновенным человеком. В машине становилось все теплее, а снаружи снегопад продолжал усиливаться...
К тому времени как Йиска окончил свое повествование, призрак приобрел необычайно взволнованный вид. Но Йиска был слишком измотан, чтобы обратить на это внимание. Тяжелой волной навалилась усталость, и Йиска внезапно понял, что призрак — не более чем плод его воспаленного воображения. Должно быть, он переутомился. Теперь, когда Йиска оказался в машине — в тепле и безопасности, — он отдался во власть дремоты. Уже уплывая в сон, Йиска услышал, как призрак сказал:
— Надо что-то с этим делать. Да, серьезная проблема... А потом:
— Да, кстати: мое имя Малколм Маклеод. Хотя друзья зовут меня Малки.

24-й день трина, 1265 года

Что я могу сказать? Сейчас, когда я пишу этот дневник, у меня неудержимо дрожат руки, и мне действительно страшно. Я всегда считал себя разумным человеком, и мне достало мудрости понять, что события сегодняшней ночи принесут неисчислимые беды множеству людей. А в первую очередь — мне самому. И все же... Все же... Невзирая на смятение, я не могу отказаться от столь великолепных перспектив. Я взойду к самым вершинам власти, какие бы испытания ни готовила мне судьба...
Впрочем, я забегаю вперед. Для начала следует описать по порядку прошедшую ночь.
Итак, я сидел в своих покоях, расположенных в южной башне Дурганти. Мы до сих пор не успели сменить обстановку, поэтому большая часть мебели в моей комнате осталась от феинов, и выглядит она довольно вульгарно. Однако я должен признать, что в моих покоях весьма уютно. В ту ночь в камине горел огонь, и щеки мои пылали не то от тепла, не то от вина. А может быть — от того и другого вместе. Примешивалась сюда и немалая доля усталости. В то время мы уже знали от наших шпионов, что феины готовят восстание, и я провел большую часть дня с императором, пытаясь убедить старого дурня в необходимости превентивного удара по Руаннох Веру. Надо отметить, мне это так и не удалось.
В конце концов я смирился. Император повел себя как глупец, да ладно. Я не сомневался в том, что восстание все равно удастся подавить. Превосходство шоретов в воинской силе не подлежало сомнению. Так что я выкинул из головы дневной разговор и решил посвятить вечер чтению. От предыдущего владельца комнаты осталось множество самых разнообразных книг — от маленьких томиков до массивных фолиантов. Большая их часть пребывала в негодном состоянии — страницы разорваны, разлохмачены, разъедены влагой и червями. Но некоторые из книг были вполне читабельны. Одна из них особенно привлекла мой интерес: это была история феинов. Правда, «история» — это, положим, сильно сказано. Книга содержала слишком много вещей, которые с трудом можно назвать фактами. К примеру сказать, боги феинов в этой книге описаны так, будто они на самом деле существовали. Герои феинов возникали из ниоткуда, меняли судьбы стран и народов, а затем снова исчезали — в никуда. А что забавней всего: кажется, феины и сами не имеют понятия, кто возвел величайшие из их городов — Сулис Мор и Руаннох Вер. Те города, которые нам удалось захватить — Дурганти и Кармала Сью, — возведены феинами, но предыдущие два остаются загадкой. Сулис Мор лежит далеко на севере и считается неприступной крепостью. Разумеется, рано или поздно мы доберемся и до него, развеяв миф о неприступности града. Сам я никогда не видел Сулис Мора, но Руаннох Вер — воистину жемчужина архитектуры и инженерной мысли. Начать с того, что он возведен над озером, которое...
... нет, я отвлекся. Итак, я сильно устал за прошедший день, и потому вино ударило мне в голову. Кажется, я даже задремал, сидя в кресле. Здесь я до конца неуверен, но, так или иначе, я выронил книгу, и этот звук привел меня в чувство. Подняв фолиант, я увидел, что корешок разломился и несколько страниц выпало. А еще из-под переплета вывалился лист бумаги. Возможно, конечно, он просто служил кому-то закладкой, однако я ни на миг не усомнился в том, что лист этот целенаправленно спрятали в книге.
Я совершил глупость и не стесняюсь это признать. С другой стороны, я воин, а не жрец и не чародей. Я прекрасно разбираюсь в тактике и стратегии и далек от всякого рода мистики и магии. Лист был исписан золотыми чернилами, а по краям украшен причудливым витым узором. Я поднес его поближе к свету и принялся читать вслух, водя пальцем по строчкам, поскольку так было проще разобрать написанное.
Глупо, глупо, я знаю. Да вот сделанного не воротишь. Как выяснилось, узоры представляли собой стилизованных змей. Они невероятно извивались, переплетаясь между собой, и каждая держала во рту собственный хвост. Мне показалось, что я видел подобные символы раньше, но хоть убейте, не помню, где и когда. Вроде бы они обозначают вечность... Едва лишь я закончил чтение, как текст начал светиться. Сперва я решил, что золотые чернила попросту отразили пламя свечей, и в этот момент бумага вспыхнула у меня в руках. От неожиданности я выронил листок, вскочил и принялся топтать его, стремясь погасить пламя, прежде чем оно перекинется на ковер. Прекратив безумные прыжки, я увидел, что бумага исчезла. Нет, не сгорела, определенно не сгорела. На ковре не осталось ни пепла, ни обугленных кусочков — только темный контур листа.
Должен признаться, в первый момент я не ощущал ничего, кроме досады. Было безумно жаль ковер. Ведь мне подарил его сам император после взятия Кармалы Сью — до тех пор этот ковер украшал тамошний Зал Совета... Под рукой у меня не оказалось воды, так что я выплеснул на дымящийся ковер остатки вина из своего бокала.
Вот тогда-то я и услышал смех — жестокий, насмешливый, отрывистый. Смех человека очень многое говорит о его характере. По смеху можно понять, добр человек или зол, простодушен или коварен. Я не великий знаток людской природы, но звук этого смеха даже меня заставил насторожиться. Я протянул руку к ножнам, висящим на спинке кресла, и вытащил меч.
Смех не прекращался. Казалось, мое судорожное движение, мое намерение достать оружие еще больше развеселило насмешника. Я обвел взглядом комнату и увидел... впервые увидел это создание. Я застыл, ошеломленный, не в силах пошевелиться. Жаль... Ах как жаль! Надо было бы сразу разделаться с ним; возможно, это решило бы многие проблемы.
Моим глазам предстала... тварь. Да, именно так — никаким иным словом нельзя было описать это существо. Маленькое — не более двух футов ростом, — оно было покрыто сморщенной кожей странного зеленовато-коричневого оттенка. Две крошечные ручки, две ножки и голова. Только тем существо и напоминало человека. Морщинистое личико, искривленное ехидной усмешкой, являло собой самое отвратительное зрелище, когда-либо встречавшееся мне в жизни. Рот существа был полон крошечных острых как иглы зубов. Нос — вздернутый вверх и запавший, как у летучей мыши, но во сто крат более мерзкий. Глаза — черные бусины — горели ненавистью и злобой. Жуткое зловоние заполонило комнату в единый миг: тяжелый запах гниющей плоти, от которого слезились глаза и тошнота подступала к горлу...
— Что это? Кто ты, тварь?
Глупый вопрос. Так мог выглядеть только демон или какой-нибудь бес из Преисподней.
Существо не ответило. Опустив голову, оно принялось разглядывать собственное тело — так, словно видело его впервые. Вытянув вперед руку, тварь долго ее разглядывала, сжимая и расслабляя маленькие пальчики. И, кажется, увиденное ей не понравилось.
Минуло несколько долгих минут, прежде чем демон заговорил.
— Ну наконец-то, — проскрипел он. — Ладно. Ничего... Лучше уж так, чем никак вообще...
В тот момент я не понял его. Голос демона был не менее омерзителен, чем его вид, — хриплый, скрежещущий шепот... Тварь обратила свой взгляд на меня и проговорила:
— Ты не... — Она помедлила, словно бы силясь что-то припомнить. — Ты не похож на феина... да... Что это за мир?
— Сутра, — отвечал я. — А я шорет. Мы захватили большинство феинских городов.
— Захыв... За-ахватили ? — Демон вновь рассмеялся. Он говорил с трудом — с запинками и расстановками, — будто на малознакомом или давно забытом языке. Но мало-помалу его речь становилась все более связной. — Захватили... Значит, завоевали... Много убили?
— Да, много, — машинально подтвердил я. — В смысле — многих...
— А еще больше осталось?
— Да. Феины пока владеют двумя городами... — Не знаю, зачем я начал рассказывать об этом демону.
Запах делался все более резким. Он был уже почти невыносим. Бесенок молчал и пристально разглядывал меня своими маленькими глазками.
— Убийца, — вдруг промолвил он.
— Да, я убивал. И как же иначе? Я воин. Я убивал в бою...
— Не-ет. Не только в бою. У тебя кровь на руках. — Он указал подбородком на мои руки, и я опустил глаза. И впрямь: кровь! Кровь на пальцах, кровь на ладонях... Откуда она взялась? Бес все подстроил! Подстроил нарочно! Иного объяснения быть не могло.
— Эда, — сказал он. Это слово вылетело из его вонючего рта и повисло в воздухе. Тварь смотрела мне прямо в глаза, не отводя взгляда.
— Да. — Кажется, демон и впрямь знал обо мне все. Не было смысла отрицать очевидное. И тем не менее... У меня пересохло в горле, и рот словно наполнился пеплом. Неудержимо дрожали руки. — Эда? — проговорил я. — Ах, Эда... Да, разумеется. Ну и что с того?..
... Это был брак по расчету. Эда вышла за меня замуж, понадеявшись на открывающиеся перспективы. Она была столь же амбициозна, сколь и красива. Наш недолгий союз был бурным и отвратительным. Эда презирала меня за то, что я стремился сделать карьеру на поприще войны, презирая политику. Она-то думала, что я стану советником императора — или кем-нибудь в подобном роде. Она ошибалась... В тот самый миг, когда Эда поняла, что я не удовлетворяю ее требованиям, она прониклась ко мне ненавистью и презрением. А ведь я по-своему любил ее — но что толку теперь об этом говорить? Я пытался завоевать ее благосклонность. Тщетно...
Бес ухмылялся. Все мои мысли и воспоминания становились его достоянием. Он не гадал и не предполагал. Он знал...
Я осмелился посмотреть ему в лицо — и встретился со взором маленьких насмешливых темных глазок. Зубастый рот растянулся в усмешке.
— Да, я убил ее, — сказал я. — Что ж... Каждый сам в ответе за свою душу. Смерть может прийти к любому из нас — ив любой момент. Надо быть готовым.
— Иногда души... — демон помедлил, будто силясь подобрать нужное слово, — извращаются... Искажаются.
Прежде чем я успел придумать достойный ответ, бесенок вдруг принялся совершать странные манипуляции. Он вскинул руки перед собой и забормотал что-то на непонятном языке. От звуков его голоса волосы зашевелились у меня на голове, и по спине пробежал холодок. Всем своим существом я почуял угрозу, и во мне возобладали инстинкты воина. Похоже, время разговоров прошло. Да и по правде сказать, я не понимал, зачем мне вообще понадобилось дискутировать с этой тварью. Покрепче стиснув рукоятку меча, я сделал выпад и пронзил демона насквозь, метя в сердце.
Бес удивленно посмотрел на меня... а я - на него, не понимая, отчего мой удар не стал смертельным. Я поднял меч — и тварь вместе с ним, точно поросенка на вертеле. Он соскользнул вниз по лезвию, издавая странное невнятное бормотание. Не похоже было, чтобы демон собирался умирать. Держа меч перед собой, я приямком направился к камину, намереваясь швырнуть эту гадость в огонь.
— Стой, стой! Заррус, погоди. Не делай этого. Я могу дать тебе силу. И власть. Много власти.
Я остановился. Должен признаться, более всего смутило меня то, что демон знает мое имя. Понимаю: это может показаться странным и нелогичным. Такая мелочь, учитывая то, что бес был осведомлен об убийстве Эды. И все-таки звук моего имени, произнесенного демоном, неожиданно лишил меня присутствия духа. Вместо того чтобы кинуть тварь в огонь, я поставил ее на сундук возле стула.
— Говори!
Он недовольно посмотрел на меч, еще торчавший из его груди, и я отступил, выдернув клинок. На теле демона не было никаких признаков раны, ни капли крови...
— Нам нужно действовать заодно. У нас будет сила, могущество. Мы сможем убить еще многих, очень многих. Ты станешь правителем, императором... Богом.
— Что-о? Да понимаешь ли ты, что предлагаешь? Это же государственная измена! — воскликнул я в праведном гневе. И лишь потом до меня дошел весь смысл сказанного. — Богом ?.
— Хм... Ну да.
— Н-но как это возможно?
— Для начала нам понадобится армия. Особая армия, необычная. Только ты не волнуйся. Доверься мне. Помоги мне. — Последнее слово вышло у него каким-то длинным, плаксивым: «Мнеееее».
— Но как? — повторил я.
— Скажи «да». — Бесенок необычайно оживился. Он запрыгал по сундуку; его уши, которые я раньше не приметил, задвигались вверх-вниз. Выглядело это преотвратно.
— Э?
— Скажи «да»!
— Да.
Издав вопль радости, демон встал на своих палочках-ножках, вытянувшись во весь рост. Нутром я чувствовал грозящую мне опасность, однако ничего не мог поделать: оружие уже доказало свою бесполезность. А демон ринулся на меня. До конца дней мне не забыть этого жуткого зрелища: тщедушное, чешуйчатое, хлипкое тельце и оскаленная пасть, полная острых сверкающих зубов... Я рефлекторно вскинул руки, готовясь отразить атаку, но ничего не произошло. Удара не последовало. Только что демон был здесь, прямо передо мной, а затем...
Раздался звук, который я не берусь описать, — нечто, похожее на влажное причмокивание, и наступила тишина. Несколько секунд я оторопело оглядывал комнату — совершенно пустую, если не считать меня. Разумнее всего было бы счесть моего маленького гостя галлюцинацией, вызванной усталостью и опьянением. Я снова опустился на стул, и в этот момент моя ночная сорочка распахнулась на груди. Опустив глаза, я — не стыжусь в этом признаться — издал вопль ужаса.
Я увидел кончик чешуйчатого заостренного бурого хвоста, исчезающий в моем животе.
С тех пор я узнал его лучше. Много лучше. Я почувствовал его силу, его жгучую ненависть и непомерные амбиции. Он во мне.

К сумеркам битва закончилась. Более семи сотен феинов лежали мертвыми на поле. Дым медленно и лениво затягивал долину, смешивался с запахом гари, висящим в неподвижном воздухе. Было безветренно, и дым скапливался в низинах и у подножий холмов, приникая к земле, словно желал укутать мертвых и умирающих белесым одеялом.
Генерал бесстрастно оглядывал поле боя. Победа далась сравнительно легко. Сопротивление противника было слабым и плохо организованным. Сам генерал потерял убитыми не то двести, не то триста человек. Феины — дурные солдаты. В бою шореты дают им сто очков вперед. И все же феины сражались с такой страстью и яростью, что наступил момент, когда шореты растерялись. В бою генерал видел, как пешие бойцы набрасывались на конников, атакуя их длинными пиками. Само собой, феинам следовало знать, что едва лишь деревянное древко сломается — пеший воин окажется беспомощным перед верховым. Да, феинам следовало это знать... но генерал отнюдь не был уверен, что они и впрямь знают. Мятеж должен быть подавлен, подумал генерал. Повернув коня, он направился назад, к лагерю. Генерал Везул предвкушал, как выпьет теплого вина и, может быть, немного перекусит, прежде чем отправиться обратно на позиции... Вдоль дороги, ведущей к Дурганти, шореты распинали на крестах убитых и умирающих. Только так Онрир согласится принять их души в загробном мире. Да и то еще неизвестно, согласится ли... Насколько мог судить Везул, все эти люди были безбожниками. Он отдал своим людям распоряжение освобождать лишь души командиров и предводителей феинов, но выполнить приказ было непросто. Феины не носили никаких знаков различия и ранга, и было непросто отделить командиров от рядовых воинов.
Со стороны одного из крестов донеслась ругань, быстро сменившаяся криком боли. Везул рассеянно глянул на распятого человека, которого солдаты прибивали к крестовине. Генерал недовольно поморщился: «Дурень, невежда. Он не понимает, какую честь я ему оказываю».
За спиной генерала закатные лучи окрашивали дым алым цветом, и мало-помалу на поле битвы нисходила тишина. Везул знал такую тишину, всегда сменявшую звуки битвы. Позже начнутся пиры и празднества, но сейчас выжившие ощущали лишь печаль и душевную пустоту... Пусть генерал Везул и не принимал личного участия в битве, однако вымотался и устал не менее своих солдат. К счастью, теперь есть время передохнуть. Он подумал о своих роскошных покоях в Дурганти, но это не принесло облегчения. Вместо того чтобы предвкушать долгожданный отдых, Везул размышлял о феинах и о том, как далеко они продвинулись, стремясь отвоевать свой утраченный город...

Везул проснулся перед самым рассветом. Адъютант изо всех сил тряс его за плечо.
— Генерал... Сэр...
— Да, Джоррд, — буркнул он. — В чем дело?
Комната была погружена в сумрак, и только бледные предрассветные лучи пробивались сквозь щели в плотных шторах.
— Не знаю, сэр. За вами прислали. Вы должны ехать обратно на позиции, сэр. Везул нахмурился.
— Кто за мной прислал?
— Гонец — простой солдат, сэр. Он ничего не...
— Ладно, Джоррд. Сейчас разберемся. Передай мне плащ.

Накрапывал дождь. Свежий воздух пах землей. Большинство людей еще спали, и во дворе Везул заметил лишь несколько человек. При виде генерала молоденький солдат нервно подскочил, вытянулся в струнку и отдал честь. Гонец еще не успел толком отдышаться: он явно проскакал галопом весь путь от места битвы до самого лагеря, бока его чалой лошади исходили паром. Везул коротко кивнул в знак приветствия.
— Кто тебя прислал, парень?
— Лейтенант Дирарк, сэр.
Больше вопросов не возникло. Везул не удивился. Лейтенант Дирарк был блестящим офицером, да вот на поле боя он быстро терялся и не умел оперативно принимать решения. Генерал дал шпоры коню и погнал его вперед, на чем свет стоит кляня лейтенанта. Скорее всего Дирарк поднял шум из-за какой-нибудь сущей ерунды. А впрочем, кто знает...
Поднявшись на гребень холма, Везул подъехал к группе офицеров, нерешительно переминавшихся с ноги на ногу. Дождь шел вроде несильный, тем не менее плащ и штаны генерала уже пропитались водой, и это не улучшило его настроения. Он придержал лошадь и окрикнул Дирарка:
— В чем дело, лейтенант?
Молодой человек поднял голову, встречаясь взглядом с генералом, и Везул невольно подался назад. На лице лейтенанта застыло выражение ужаса, а меж тем — пусть зачастую Дирарк и проявлял нерешительность — трусом он не был никогда...
— П-посмотрите, сэр. — Он указал на поле битвы, и Везул привстал на стременах, обозревая окрестности. Ночная тьма уже отступила, и рассвет окрашивал долину в серебристо-серые тона. Дым рассеялся. Поле битвы казалось мирным и...
— Я ничего не вижу. В чем...
Лейтенант подошел поближе и встал рядом с генералом, почти касаясь плечом бока его коня. За миг до того, как Дирарк заговорил, Везул уже все понял сам — и с губ его сорвалось невольное проклятие.
— Тела, сэр, — прошептал лейтенант. — Они исчезли. Все до единого.

Опять началось. Тошнота... Желудок свернулся в тугой комок, горячая волна поднялась по пищеводу к самому горлу. Эффи скорчилась в позе эмбриона, не открывая глаз. Ее вырвало. Теплая вонючая жижа потекла по волосам и подушке. Ей было худо — так худо, что не описать словами. Эффи тихо, прерывисто застонала.
Она попыталась открыть глаза, но это оказалось непросто — они были словно склеены коркой сна. Наконец удалось чуть приподнять веки, и яркий свет ударил сквозь ресницы, так что перед глазами заплясали разноцветные бесформенные пятна, напоминающие Эффи ее собственные эксперименты в живописи...
«Может, я умираю? — подумала она. Эта мысль не вызвала ни сожаления, ни страха: слишком уж было больно. — Плохой был экстази, должно быть, некачественный... Я могла умереть».
Эффи по-прежнему лежала, свернувшись клубочком. Она не имела сил пошевелиться, хотя рвотные массы пропитали подушку и отвратительно воняли. Постепенно возвращались воспоминания о прошедшем вечере. Клуб, оглушающий грохот музыки — бесконечный, безумный шум... Разноцветные огни в темноте... Белокурый улыбчивый парень... Это он дал ей таблетку...
Надо что-то делать. Надо встать — иначе она и впрямь помрет здесь. Эффи снова застонала. Ей было очень холодно.
Перед глазами вновь возникло лицо паренька из клуба. Мягкие светлые волосы, приятные, немного женственные черты... и что-то еще. Что-то насмешливое в его взгляде. Что-то ехидное в изгибе губ. Эффи почувствовала, как в ней вздымается гнев... Что ж, парень сделал для нее по крайней мере одно доброе дело: этот неожиданный всплеск чувств заставил Эффи двигаться. Она открыла глаза и скатилась с дивана.
Эффи упала на пол, и ее снова вырвало. Рука немедленно угодила в липкое и зловонное пятно, растекшееся по ковру.
— А, дьявольщина! — Запах стал просто невыносимым. У Эффи заслезились глаза. Боже ты мой, сколько может быть блевотины в одном-единственном человеке? Она попыталась встать на четвереньки, и желудок вновь скрутило болью. Только теперь Эффи заметила, что на ней — одно белье. Стало быть, она все же умудрилась раздеться и лечь в кровать. Хотя самостоятельно ли она раздевалась?.. Этого Эффи решительно не помнила.
Ее зрение все еще было нечетким. Перед глазами плавали разноцветные полосы. Эффи сфокусировала взгляд на расплывчатом оранжевом пятне в углу комнаты. Кресло. Рядом с ним должен быть телефон. Эффи позвонит и вызовет «скорую помощь». Вот только что потом? Они узнают о наркотиках и... Эффи поползла было в сторону кресла, но эта мысль заставила ее остановиться. Ее снова скрутило в рвотном позыве, однако желудок был уже пуст и сух.
— Черт! — Эффи не узнала своего голоса. — Черт! До нее донесся странный звук. Сперва Эффи не могла толком сообразить, откуда он исходит. Звук был негромким и настойчивым...
— Мисс Морган? Мисс Морган!
Полиция? О нет! Только не это!
— Уходите, — прохрипела она и прокляла себя. Не надо было отвечать. Эффи доползла до телефона и уцепилась за подлокотник кресла, пытаясь подняться. Ничего не вышло: кожаная подушка соскользнула с сиденья и упала на нее. Эффи выпустила подлокотник и снова оказалась на полу. Резко выбросив руку вверх, она ухватилась за край столика, где стоял телефон. Аппарат полетел на пол. По крайней мере теперь трубка в пределах досягаемости. Подняв ее, Эффи прижала прохладный пластик ко лбу и попыталась собраться с мыслями.
— Эффи Морган, вы там? Я вас слышу...
Последовала пауза, словно незваный гость готов был сдаться и уйти. Возможно, это вовсе не полиция.
— Послушайте, мне нужно срочно поговорить с вами... — Мужской голос со странным легким акцентом, который Эффи не сумела определить.
— Уходите. — Снова накатила тошнота. Оказывается, в желудке остались запасы желчи. Эффи бездумно посмотрела на испачканную трубку. Надо же, она еще может разговаривать... Это показалось забавным. Эффи слабо захихикала.
— С вами все в порядке? — опять раздался голос. На сей раз он сопровождался стуком в дверь.
— Нет. — Эффи произнесла слово слишком тихо. Гость не мог ее услышать. Стук возобновился. Эффи отрешенно посмотрела в сторону двери, но не тронулась с места.
Неожиданно у нее потемнело в глазах; навалилась дурнота.
— Нет... — повторила Эффи. Она попыталась сказать это громко, однако с губ сорвался едва слышный шепот. Мир раскололся на части, и Эффи потеряла сознание...

Эффи очнулась от того, что прохладный ветерок обдувал ее кожу. Пахло свежестью и дождем — кто-то распахнул окно. Хорошая идея. Квартира насквозь провоняла рвотой. Подтянув одеяло к подбородку, Эффи открыла глаза.
Возле раковины стоял высокий, удивительно красивый молодой человек. Под струей воды он стирал цветастую наволочку.
Эффи нахмурилась, пытаясь собраться с мыслями. Откуда этот парень здесь взялся? Очевидно, какой-то кусок жизни выпал из памяти. Кто он такой, черт возьми. Внешне незнакомец выглядел как самый настоящий индеец... Нет, следует говорить «коренной американец»... Он носил тонкие очки в золотой оправе, великолепно гармонировавшие с теплым цветом его кожи. Словно почувствовав взгляд, молодой человек обернулся и одарил Эффи белозубой улыбкой. «Боже, как он хорош собой!..» — подумала она, и тут же внезапная мысль заставила ее похолодеть. Эффи представила, как она сама выглядит сейчас со стороны... Крайне неутешительная картина.
— Вам очень повезло, мисс Морган, — произнес молодой человек. Голос его звучал дружелюбно, но Эффи почудились в нем обвиняющие нотки. Знает ли он о наркотиках? Не исключено... Эффи обвела взглядом комнату. Незнакомец успел здесь прибраться, и все же Эффи помнила, как выглядела квартира совсем недавно...
— Только не надо меня воспитывать. Не изображайте моего доброго папочку.
«Смешно, не правда ли? Мой «добрый папочка» не взял бы на себя труд постирать эту... — Эффи глянула на цветастую ткань в руках индейца. — Ох, нет...»
Взгляд молодого человека заметно похолодел.
— Надеюсь, вам все же придет в голову сказать мне «спасибо». Вполне возможно, что я спас вам жизнь.
— Да. Верно. — Она поерзала на кровати. «Кто-то забрал мою подушку... О да... Наволочка... Цветастая наволочка».
— Занимались практической химией, а? — спросил незнакомец.
— Что?
— Вы хоть приблизительно представляете, что могут сделать эти таблетки с вашей печенью? — Он подошел к дивану и протянул кружку горячего черного чая. — Вот выпейте.
Она нахмурилась и все-таки взяла кружку.
— Что здесь происходит? Кто вы, черт возьми, такой?
— Меня зовут Йиска. И боюсь, Эффи Морган, вы мне порядочно задолжали.

Каждый раз, слыша звуки бури, она вспоминала...
Как бы ни был холоден ветер, как бы ни был силен снегопад, Фереби всегда будет помнить ту ночь. А в воспоминаниях живут тепло, уют и голос ее отца... Это была та ночь, когда на свет появилась Буря...

В меловой пещере, где воздух пропитан запахом навоза и шерсти, лежал новорожденный детеныш, крепко прижимаясь к усталой матери. В огромной пещере царило ликование. Санахи, чьей обязанностью было заботиться о стаде, тихо, но возбужденно переговаривались, хлопали друг друга по спинам и потягивали напиток дрем-си, известный своими тонизирующими свойствами. Работа была долгой и сложной, Фереби слышала, что многие из санахов бодрствовали более двух суток, боясь пропустить рождение малыша.
Фереби положила подбородок на планку ограды и заглянула вниз, в яму. Она чувствовала одновременно усталость и возбуждение. Щеки горели от резкого прилива крови. Снаружи бушевала буря — та самая, которую позже назвали предзнаменованием. Ветер завывал вокруг меловых утесов и стучал в огромные двустворчатые двери, через которые мамонты выходили наружу. Но здесь, внутри, было тихо. Люди говорили приглушенными голосами, то и дело поглядывая за загородку — в яму, где лежали мать и новорожденная малышка. То была великая ночь — ночь, когда родился белый мамонт.
Впрочем, сейчас малышка не казалась белой. Шерсть ее была влажной, испятнанной кровью матери. Она лежала, прижимаясь к ее теплому боку и прерывисто дыша. На первый взгляд казалось, что мамонтенок спит, но из-под густой массы шерсти на Фереби смотрели синие бусины-глаза.
— Привет, — прошептала девочка. — Привет, привет...
— Детеныш очень слаб, сэр, — донеслись до Фереби слова одного из санахов, обращенные к ее отцу. — Он может и не пережить эту ночь. Не разбудить ли императора?
— Не стоит, если она может умереть. Зачем будить его ради плохих новостей?
Умереть?
— Тебе нельзя умереть, — прошептала Фереби мамонтенку. — Ты же только что родилась...
Синие глаза моргнули, и девочку вдруг накрыла волна грусти, непонимания и страха. «Она разговаривает со мной! — подумала Фереби. — Она хочет показать мне свой страх».
Фереби поозиралась по сторонам, раздумывая, к кому бы обратиться за помощью. Ей же страшно! Перестаньте говорить, что она умрет, — она ведь может вас услышать... Но все были заняты своими делами. Они говорили о мамонтенке, не обращая внимания на него самого. Семилетняя Фереби отлично знала, как это бывает. Она грустно улыбнулась и утерла навернувшиеся на глаза слезы.
— Не бойся, малышка Буря...
И что там говорила мама, когда Фереби бывало страшно?

Генерал Везул был погружен в беседу с главным санахом. Пророчество, говорил санах, предрекало лишъ рождение белого мамонта, и нигде не сказано, что детеныш выживет. Поэтому необходимо разбудить императора. Если мамонтенок ночью умрет и император не увидит его живым, он страшно разгневается.
Везул мрачно кивнул, признавая правоту собеседника. Он опустил голову, стряхивая снег с промокшего плаща.
— Что ж, полагаю, вы правы...
— Сэр, сэр, поглядите! — Молодой санах указывал в сторону ямы. Его лицо выражало изумление и тревогу.
Разговоры утихли. Присутствующие столпились вокруг ограды, не веря своим глазам.
Виновницей смятения была Фереби. Девчушка забралась в яму и теперь лежала, прижимаясь к шерстистому боку малыша — так же, как сам звереныш прижимался к матери. Фереби не замечала, что перепачкалась в грязи. Поглаживая влажную спутанную челку над голубыми глазами мамонтенка, девочка тихонько напевала.
— Вытащите ее оттуда! — прошептал кто-то из санахов. Мамонты часто были непредсказуемы, и тем паче нельзя предвидеть, как поведет себя новоявленная мать.
Старший санах шагнул вперед.
— Нет. — Везул сжал его плечо. — Смотрите, она успокаивает их...
Похоже, генерал был прав. Дыхание детеныша сделалось ровнее, размереннее, а мать обвила хоботом и его, и Фереби, которая продолжала напевать. Девочка подняла глаза, откинув с лица перепутанные серебристо-белые волосы, и улыбнулась людям наверху.
— Она станет великим санахом, — пробормотал кто-то.
— Нет. — Везул покачал головой, не сводя глаз с дочери. — Она станет великим полководцем...

— Послушайте... спасибо, конечно, но я уже хорошо себя чувствую. Честно. Вы можете идти. — Эффи улыбнулась Йиске своей самой сладкой, самой доверчивой улыбкой.
«Вы мне порядочно задолжали, Эффи Морган». Да уж конечно! И все мы знаем, чем именно придется платить...
— И вообще... я тут кое-кого жду. — Эффи нервно потеребила завязки халата, борясь с желанием поплотнее запахнуть его на груди.
— Да, я понимаю, — безмятежно сказал Йиска. — Очевидно, полицию. Или своего дилера.
— Я не наркоманка! — сердито бросила она.
— Нет. Разумеется, нет, — ровно ответил Йиска, однако в его голосе Эффи почудился осторожный намек. До сих пор индеец не сделал попытки к ней приблизиться, и Эффи ощутила некоторое облегчение.
— Послушайте, откуда вам известно мое имя? И зачем вы пришли?
Йиска вздохнул:
— Даже не знаю, с чего начать...
— Да уж начните с чего-нибудь.
— Выслушайте меня, — проговорил Йиска. — И если вы сочтете, что я сумасшедший, я просто встану и уйду. Даю слово.
— Ладно.
— Так вот. Моему деду снятся странные сны о Шотландии. Он видит всякие битвы, людей в килтах, в общем, что-то вроде «Храброго сердца». Он полагает, будто кто-то намеренно посылает ему подобные сны и этому кому-то нужна помощь. Так или иначе, дед отправил меня в Шотландию, описав место, которое ему снилось, — поле с большим черным камнем на нем. Он попросил выполнить ритуал под названием Пляска Духов, полагая, что это успокоит предка, который посылает ему видения. «Господи ты Боже мой! Ну и ну!»

1 Следующая страница


Певец Преданий 2

— И что же случилось? — осторожно спросила Эффи, пытаясь принять заинтересованный вид. — Предки ответили?
— Ну, не совсем... Видишь ли...
— Господи Иисусе! Сколько можно бродить вокруг да около? И вдобавок она не верит ни единому твоему слову. Ты глянь ей в глаза!
Эффи почувствовала, как по всему телу разливается волна холода... Затем ее бросило в жар. Лицо запылало, словно охваченное огнем. Лоб моментально покрылся испариной. Посреди комнаты внезапно возник — да, именно возник — рыжеволосый человек, одетый в длинный зеленый килт. Не в изукрашенный сувенир для туристов, а в самый настоящий килт. На поясе горца висел чудовищных размеров меч, а еще сквозь его тело была видна мебель и стена комнаты, потому что...
— ... Призрак?! О Боже, нет! Нет-нет-нет... это не может быть правдой! — Голос Эффи слегка дрожал. Она в упор смотрела на Йиску, надеясь, что привидение исчезнет, если она отведет от него взгляд. — Ты был прав, — пролепетала Эффи. — Извини. Насчет наркотиков, я имею в виду... Заставь его исчезнуть.
Йиска раздраженно обернулся. Кажется, он тоже видел призрака, ибо смотрел прямо на привидение, хмуро сдвинув брови.
— Погляди, что ты натворил! Ты напугал ее.
— Слушай, пташка. — Призрак одарил Эффи улыбкой, которую, видимо, считал ободряющей. — Ты извини, но у нас нет времени на расшаркивания. Мы ищем Дункана... Дункана Талискера.
— Что? — тупо переспросила Эффи.
Только этого не хватало — галлюцинаций! Кажется, наркотик и впрямь повредил ее мозг...
— Ты же Эффи Морган, верно? Дочь Шулы Морган, которая погибла от рук де... от рук серийного убийцы?
Это заявление окончательно доконало Эффи. Она поперхнулась, и по щекам потекли слезы.
— Нет... То есть да... То есть... Мама... — Она утерла лицо рукавом халата. — Мама погибла в автокатастрофе, когда я была совсем маленькой.
Призрак прищурил глаза.
— Тебе так сказали? Что ж, неудивительно.
— За... заставь его уйти! — Эффи больше не могла сдерживаться. Она зарыдала, и ее голос сделался тонким, истеричным.
— Великолепно, Малки! Очень дипломатично...
— Мне жаль. Я думал, она узнает правду, когда станет постарше.
— И тем не менее...
— Ты не знаешь, где Дункан, детка? Или Сандро? Алессандро Чаплин?
— Дядя Сандро? Он уехал. — Эффи потерла глаза, зудящие от слез, и с надеждой оглянулась. Увы! Призрак по-прежнему находился в комнате.
— Черт! — Привидение удрученно покачало головой. — Я не знаю, что теперь делать, Йиска. Дункан и Сандро — единственные люди, которые могли бы тебе помочь...

Понемногу Эффи расслабилась. Индеец и призрак по-прежнему сидели в ее комнате, но Эффи убедила себя, что страдает галлюцинациями, и это успокоило ее. Впрочем, она и теперь не до конца понимала, что реально, а что — нет. К примеру, Йиска мог быть настоящим, однако не исключено, что он тоже часть видения. Возможно, на самом деле она в квартире совершенно одна. Или — при этой мысли Эффи снова разволновалась — она все еще лежит на полу в луже собственной рвоты. Может, если она нырнет под одеяло и закроет глаза, все это исчезнет? А потом она проснется по-настоящему...
— Дядя Сандро на Сицилии вместе с тетей Беа, — пробормотала Эффи. Она закрыла глаза и уткнулась лицом в подушку, вытирая о нее мокрые щеки.
Эффи слышала, что Йиска подошел к дивану. Она неохотно приподняла веки и глянула на индейца. Йиска стоял совсем рядом и протягивал ей телефонную трубку. Эффи тихо застонала: за плечом парня по-прежнему маячил призрак.
— Позвони ему по тел и... как это называется?. , по телефону, — велело привидение. — Скажи, что здесь Малки и ему нужен Дункан. Дело срочное.

ГЛАВА 2

Нельзя сказать, что Фереби так уж любила ловить крабов. Это занятие не доставляло ей особого удовольствия, однако и у него были свои преимущества...
Фереби сидела на большом валуне, касаясь босыми ногами теплого влажного песка. Она то и дело поглядывала в сторону мыса, откуда доносился барабанный рокот. Всадники должны были появиться именно с той стороны.
Пойманные крабы копошились в садке; их красноватые, бурые и лиловые влажные спинки сверкали на солнце. Фереби понимала, что, если она просидит здесь слишком долго, крабы пересохнут и погибнут, однако ей очень хотелось посмотреть на тренировку кавалеристов. Собственно говоря, за этим она сюда и пришла...
Оглядевшись по сторонам, Фереби заметила неподалеку большую лужу, оставленную приливом. Если она будет действовать быстро, то, пожалуй, успеет добежать до нее, сунуть в воду добычу и вернуться в укрытие за валунами. Фереби была одета в серое платье и плащ, а потому полагала, что никто не заметит ее среди скал. Быстро преодолев открытый участок берега, девушка швырнула садок в лужу и придавила его тяжелым камнем. Затем она вернулась к своему валуну — как раз вовремя.
Офицеры выехали на берег. Их серебристые нагрудники сверкали в лучах утреннего солнца. Ветер развевал волосы и черные плащи. Лошади бойко бежали по влажному песку, наслаждаясь свободой после долгой ночи, проведенной в тесноте конюшен. Кавалеристы принялись устанавливать на берегу длинные шесты, предназначенные для тренировки. На верхушке каждой палки трепетал алый флажок. Расставив шесты, всадники принялись за дело. Один за другим они проносились по пляжу, стараясь на полном скаку сорвать как можно больше флажков. Тренировка сопровождалась множеством добродушных шуток и подтруниваний; то и дело долетали взрывы веселого смеха.
Джигитовка не произвела особого впечатления на Фереби. Она ожидала большего. Многие из молодых офицеров оказались на удивление неумелыми наездниками. Фереби могла поручиться, что дала бы сто очков вперед большинству из них.
— Ты сидишь в седле как баба! — донеслась реплика одного из офицеров.
Фереби возмущенно поглядела на него. В душе поднялась волна досады.
— Да я езжу лучше вас, — пробормотала она.
В этот миг вперед выехал Фелндар, и девушка сосредоточила на нем свое внимание. Разумеется, она видела его неоднократно — с тех пор, как Фелндар приехал в Кармалу Сью — и все же никогда не разговаривала с ним. Фелндар был красив и великолепно сложен — почти как ее отец, — и Фереби отлично знала: многие из ее подруг по уши влюблены в блестящего офицера. Саму же Фереби мало занимали подобные вещи, однако два дня назад она случайно подслушала беседу родителей. Близился День Судьбы — важная дата в жизни любой женщины. Ежегодно все знатные девушки, которым исполнилось двадцать два года, собирались вместе, дабы выслушать волю императора. Император решал судьбу каждой из них, избирая им наиболее достойный жизненный путь.
Месяц тому назад Фереби исполнилось двадцать два. Еще несколько дней — и она узнает свою судьбу. Фереби полагала, что ей, как и большинству женщин, предстоит выйти замуж. Она нередко думала о замужестве, и мысли эти несколько напоминали зубную боль — временами беспокоили ее, а временами забывались. В юности идея брака скорее пугала ее, но в последнее время девушка все чаще ловила себя на том, что раздумывает о тайнах отношений с мужчиной...
В тот вечер — два дня тому назад — родители спорили за закрытыми дверями покоев. Фереби не могла разобрать всех слов, но одно было определенно: мать то и дело упоминала имя Фелндара. Для Фереби это стало сюрпризом. Фелндар был сыном одного из офицеров высшего командного состава и со дня на день ожидал повышения — должен был стать лейтенантом. Возможно, в один прекрасный день он окажется и генералом...
Фереби зачарованно наблюдала за Фелндаром. Вот он пронесся по берегу, один за другим срывая с шестов флажки. Фелндар сидел в седле словно влитой; стройные мускулистые ноги крепко сжимали бока коня. Фереби ощутила вдруг, как по ее телу поднимается волна жара. Кровь прилила к щекам. Она подалась вперед — и тут же порыв холодного ветра с моря резко ударил ей в лицо. Фереби задохнулась. Заслезились глаза... Она поспешно отвернулась от берега, и взгляд ее упал на садок с крабами.
— Ох, нет!
Они сбежали. Взблескивая красноватыми спинками, крабы гуськом пробирались по краю лужи. В садке оставалось лишь несколько штук. И как, скажите на милость, она теперь оправдает свое отсутствие?
Разом позабыв про Фелндара, девушка пригнулась к луже. За спиной загрохотали копыта — она не обратила внимания. Крабы занимали все ее мысли, и до самого последнего момента Фереби не сумела понять, что всадники гонятся за ней.
А потом стало слишком поздно: сильные руки подхватили ее и бросили поперек седла. Фереби негодующе взвизгнула и принялась молотить ногами по боку лошади. Та возмущенно заржала, пытаясь встать на дыбы, но Фелндар сдержал ее. Спору нет — он был умелым наездником. Развернувшись, молодой человек поскакал обратно к пляжу, где ожидали друзья.
Перед глазами Фереби мелькали сине-белые линии — далекое море и светлый песок пляжа. Она выронила мокрый садок и злобно выругалась. Что может быть унизительное, чем висеть головой вниз поперек спины лошади? Фереби видела ногу Фелндара в щегольском сапоге, украшенном серебряными накладками. Красиво, но непрактично: морская соль безнадежно испортит обувь. «Так тебе и надо», — мстительно подумала Фереби. Перед самым ее носом болтался меч Фелндара, висевший у него на бедре. Навершие рукояти взблескивало в солнечных лучах...
Фелндар натянул поводья и остановил коня посреди импровизированной тренировочной площадки. Молодые офицеры тут же окружили его. Со всех сторон полетели смешки и непристойные реплики. Лицо Фереби горело от ярости и негодования. В ушах стучала кровь, смешиваясь со звуком прибоя.
— Что это у тебя, Фелндар? Миленькая охотница за крабами?
— Похоже на то. Пожалуй, заберу ее с собой, это моя законная добыча, — отозвался Фелндар и шлепнул Фереби пониже спины, что вызвало новый взрыв хохота.
Фереби громко выругалась и попыталась сползти с лошади, однако плащ зацепился за седло. Пылая от гнева, она ухватила Фелндара за ногу и вцепилась в нее ногтями.
Фелндар вскрикнул — больше от неожиданности, чем от боли, а Фереби сомкнула пальцы на рукояти меча и соскочила с лошади. Плащ ее разорвался, зато оружие осталось в руке. Фереби встала на песке, держа меч перед собой и прожигая Фелндара ненавидящим взглядом. Глаза ее пылали яростью.
Фелндар хихикнул.
— Смелая маленькая рыбачка! Да ладно, не петушись. Мы просто пошутили.
— Пошутили! — взорвалась Фереби. — Пошутили?! Грязные распутники! Видимо, для тебя это единственный способ заполучить женщину, ты... ты, червяк! — Она взмахнула мечом перед его носом и приняла боевую стойку.
Фелндар, разрумянившийся от скачки и смеха, изумленно вскинул брови.
— Умеешь обращаться с оружием, а? Видимо, практиковалась с метлой на кухне. — Он соскочил с лошади и встал перед ней, разведя руки в насмешливо-успокаивающем жесте.
— Только тронь, и я покажу тебе, чему научилась, — пробурчала Фереби.
— Да неужто?
— Испугался? — Фереби уже успела пожалеть, что схватила меч, но не собиралась идти на попятный. Впервые она видела своего будущего мужа так близко. Фелндар оказался лет на пять старше и примерно на фут выше. И у него был слишком маленький подбородок...
— Испугался? Кого? Тебя? Вряд ли, — усмехнулся он. Фереби не могла не признать, что у него чарующая улыбка. — Ладно, я покажу, как обращаться с этой железкой, если взамен ты научишь меня варить крабовый суп.
Фелндар подмигнул одному из приятелей, и тот вложил ему в руку свой меч. Фелндар насмешливо отсалютовал Фереби клинком и встал в боевую стойку. Толпа раздавалась в стороны, образовав круг.
— Ну, давай, красотка... Ого!
— Не смей так меня называть! — Фереби сделала выпад. Фелндар не воспринимал ее всерьез — и очень зря. В два шага Фереби оказалась рядом с ним, кончик меча задел его предплечье. Алое пятнышко расплылось по белоснежному льну рубашки, и Фелндар невольно подался назад. Насмешливое выражение на его лице сменилось изумлением, а затем — гневом. Громкий вздох пролетел по рядам зрителей.
«Я это сделала, — подумала Фереби. — Унизила его перед товарищами. Теперь он захочет взять реванш».
Фелндар рванулся вперед, размахивая мечом. Со стороны все эти выпады и финты выглядели впечатляюще, но Фереби понимала, что они не причинят ей вреда. Он действовал скорее напоказ, нежели на самом деле желая причинить ей вред. «Конечно же, он не хочет поранить меня, — поняла Фереби. — Просто пугает». И все же атаки Фелндара производили впечатление. Он был невероятно быстр, и Фереби не сразу осознала свое преимущество.
— Тебе просто повезло, сучка! — рявкнул Фелндар. Фереби невозмутимо пожала плечами.
— Ага, вот и оскорбления в ход пошли. — Фереби поймала его меч на ударе в нижнем секторе и разбалансировала его, резко сдвинув свой клинок вверх и вперед — к рукояти. Этому финту ее обучил отец. Коротким движением она выдернула меч из руки Фелндара и откинула в сторону, а затем приставила свой клинок к его горлу.
— Меня зовут Фереби Везул, — спокойно сообщила она. Фелндар побледнел.
— Ты — дочь гене...
Фереби, недослушав, обвела взглядом офицеров, которые оторопело наблюдали за происходящим.
— Мы с Фелндаром договорились об этом спектакле, — улыбнулась она, — дабы преподать всем вам небольшой урок. Первое: не надо путать гнев с отвагой — и ему не должно быть места в бою. И второе: никогда, ни при каких условиях не следует недооценивать противника.
Фереби обернулась к Фелндару, поймала его взгляд и сделала небольшой реверанс. Молодой человек слабо улыбнулся в ответ.
Один из его товарищей рассмеялся и зааплодировал. Толпа подхватила смех.
— И никогда не оскорбляйте женщин — к какому бы сословию они ни принадлежали, — прибавил Фелндар.
— Совершенно верно. — Фереби улыбнулась.
Она не нанесла урона чести Фелндару и не унизила его. Ситуация разрешилась. Более не оглядываясь на толпу офицеров, девушка побрела по пляжу к своему садку. Она надеялась, что в нем осталось хотя бы несколько крабов.
За спиной послышались торопливые шаги: Фелндар догнал Фереби и схватил ее за локоть.
— Фереби, — торжественно произнес он, — я прошу у тебя прошения за то, что произошло. Однако должен сказать, что не было нужды защищать мою честь. Единственная женщина обладала этим правом — моя мать. И в последний раз она делала это, когда мне было пять лет от роду... Мне ни к чему вторая мать.
Фереби смерила его холодным взглядом.
— Что тебе на самом деле нужно — так это получше научиться фехтовать. Тогда ты сможешь защитить свою честь самостоятельно.
Фелндар отшатнулся так, словно его ударили. Отдернув руку, он прошептал проклятие, повернулся на каблуках и зашагал обратно по пляжу. «Молодец! Отличное начало, — досадливо сказала себе Фереби. — Не могла подождать до первой брачной ночи?»
Впрочем, все могло закончиться гораздо хуже, рассудила она. Фереби задумчиво наблюдала за Фелндаром, шагавшим по песку. Ей нравилось, как он движется.

Зимнее солнце пробивалось сквозь щели в жалюзи. Эффи поерзала на стуле и нервно поправила солнечные очки. Она пыталась вникнуть в дискуссию, но смысл разговора неизменно ускользал. Эффи всегда настороженно относилась к врачам, а вернее — к медикам вообще.
— Так каков же точный диагноз, мистер Тейлор? — спрашивал Йиска. — Он подразумевает принудительное лечение?
Молодой врач, сидевший по другую сторону стола, самодовольно улыбнулся. Эффи решила, что доктор ей не симпатичен.
— Мы знаем, кто таков мистер Талискер, но стараемся не напоминать ему о прошлом, пока он проходит лечение. Это может вызвать негативную реакцию. Его диагноз — клиническая депрессия. Мы используем для лечения электрошоковую терапию...
Йиска выглядел удивленным.
— Вы до сих пор практикуете подобные методы?
— О да. Очень эффективно. Однако нас беспокоит его физическое состояние. Иммунная система мистера Талискера почти не функционирует, и мы не можем понять, что послужило тому причиной.
— А вы проверяли его на ВИЧ?
— Мы не полные глупцы, мистер...
— Таллоак. Доктор Майкл Таллоак.
— О... Ну... — Молодой врач несколько растерялся. Самодовольное выражение исчезло с его лица, он нервно забарабанил пальцами по подлокотнику кресла. — Мы провели множество тестов... Говорите, вы родственники?
Йиска кивнул на Эффи.
— Мисс Морган — его племянница.
Эффи принужденно улыбнулась. Она устала.
— Извините меня. Пойду поищу что-нибудь попить, — промямлила девушка. Оставив Йиску и доктора Тейлора в кабинете, она вышла в коридор.
Как и большинство психиатрических клиник, Королевский госпиталь Эдинбурга был светлым и чистым. В коридорах пахло свежестью, а со стороны кухни долетал аромат овощного рагу.
— Тс-с! Эюфемия, он здесь... — Эффи невольно подскочила, когда в конце коридора неожиданно возник Малки. Она задумалась — можно ли когда-нибудь привыкнуть к ошивающемуся рядом призраку? Навряд ли...
— Эффи, — прошипела девушка, нервно оглядевшись по сторонам. Не дай Бог, кто-нибудь увидит, как она разговаривает сама с собой. Этак недолго из посетительницы этого заведения превратиться в его пациентку. — Называй меня Эффи.
Она подошла к двери, на которую указывал Малки, и через окошечко заглянула в палату. Внезапно Эффи разозлилась. Разозлилась и разволновалась. Разом пересохло в горле и вспотели ладони. Последний раз она виделась с Талискером много лет назад в гостях у дяди Сандро, и в тот раз Эффи не слишком-то обращала на него внимание. Теперь она жалела об этом, потому что ей не представилось случая получше узнать его. Талискер был частью той большой лжи, которой ее пичкали все эти годы. Малки рассказал ей об убийстве матери, но Эффи была уверена, что и он опустил некоторые подробности. Отныне она знала, что Талискер имел прямое касательство к этой истории, хотя впоследствии его и оправдали. Впрочем, нет сомнений: он знал о смерти ее матери больше, чем кто бы то ни было.
Талискер утверждал, что Шула Морган погибла от рук демона. Как вам это нравится?.. Ладно, с тех пор, как Эффи познакомилась с призраком, она готова была поверить в самые невероятные вещи, и все же... Рассказ Малки только породил новые вопросы, и Эффи хотела наконец-то получить ответы.
Талискер плохо выглядел. Он неподвижно лежал на спине, широко раскрыв глаза и глядя в никуда. Только легкое движение грудной клетки свидетельствовало о том, что он еще жив. Более же всего поразила Эффи неестественная белизна его кожи. Эффи никогда не случалось видеть мертвецов, но она подозревала, что даже труп не мог быть бледнее. Рыжие волосы до плеч были чуть подернуты сединой, и тем не менее Эффи не взялась бы угадать возраст Талискера.
— Ты идешь, девочка? — мягко спросил Малки.
— Да. А ты?
— Еще немного побуду тут. Возможно, ты захочешь поговорить с Дунканом о своей матери.
Эффи покосилась на призрака, удивленная его внезапно пробудившейся тактичностью.
— Ладно. Да... Да, черт возьми! Я иду.
Она распахнула дверь и решительно шагнула в палату. Не время сочувствовать Талискеру. Возможно, этот человек убил ее мать. Эффи желала получить ответы — и немедленно.
— Талискер. — Ее голос прозвучал резко. Возможно, даже слишком резко. Однако Талискер не ответил. Он лежал неподвижно, невидящим взглядом глядя в потолок. Эффи широким шагом пересекла комнату и наклонилась над кроватью. Теперь Талискер мог видеть ее лицо. Взгляд синих глаз остановился на ней, и Эффи невольно поежилась. Что-то было в этом взгляде... Нечто, что Эффи не сумела бы описать словами. Она сдернула с лица солнечные очки, гадая, вспомнит ли ее Талискер. И в этот момент он заговорил:
— Кто вы?
— Не помните? Я Эффи.
— Эффи? — Синие глаза удивленно расширились. — Эффи Морган?
— Да.
Воцарилось молчание. Талискер медленно повернул голову, разглядывая девушку.
— Ты похожа на свою мать, — наконец промолвил он.
Эффи готова была разрыдаться, но злость помогла ей взять себя в руки. Не время для слез. Эффи поглубже упрятала эмоции и заговорила самым ровным голосом, на который только была способна:
— Расскажите мне о ее смерти, мистер Талискер. Вы были там... Я должна знать, что произошло.
Внезапно Талискера скрутил приступ кашля — сухого и хриплого.
— Выпейте воды, — сказала Эффи. Не дожидаясь реакции, она наполнила чашку из пластмассового кувшина, стоявшего у изголовья кровати. Талискер приподнялся на постели и принял у нее чашку. Его руки были холодны как лед.
Выпив воду, Талискер отставил чашку и смерил Эффи долгим взглядом. «У него пустые глаза, — подумала девушка. — Абсолютно пустые».
— Шула погибла в автомобильной катастрофе, — произнес Талискер.
Ну конечно! Они же все сговорились. Все без исключения.
— Неужели? А может, ее убил демон?..
Реакция Талискера оказалась совсем не такой, которой ожидала Фереби. Он нахмурился, словно не понимая, о чем идет речь, и недоуменно переспросил:
— Демон?..
В этот момент открылась дверь палаты. Вошел Йиска в сопровождении доктора.
— Я вижу, вы уже нашли дядю, мисс Морган, — улыбнулся Тейлор.
— Да. Можно забрать его домой?
Доктор пожал плечами.
— Это в первую очередь зависит от мистера Талискера. Он находится здесь Добровольно и волен покинуть нас в любой момент — когда ему заблагорассудится. Я могу беспрепятственно выписать мистера Талискера. Тем более что доктор Таллоак обещал понаблюдать за ним.
— Но я не понимаю... — начал Талискер. Он не договорил. В палате материализовался Малки, появившись между двумя докторами. Сквозь его тело просвечивал и дверь и коридор за ней. — Малк?!
— Хм-м... — Тейлор нахмурился. — Что вы сказали, мистер Талискер?
— Здорово, Дункан. Я гляжу, ты приболел?
Секунду спустя Талискер оправился от изумления, снова принял равнодушный вид и посмотрел прямо сквозь Малки — благо это было нетрудно сделать.
— Да-да, это я, Майк. — Йиска улыбнулся. — Давно не виделись, верно?
Талискер прищурил глаза.
— Более чем, — спокойно отозвался он. — Доктор Тейлор, я бы хотел переговорить поговорить с Эффи и... Майком. Наедине.
Врач широко улыбнулся. Эффи показалось, что он предпочел не заметить очевидную растерянность Талискера и напряжение, повисшее в воздухе.
— Пожалуйста-пожалуйста. Никаких проблем. Это важное решение, Дункан. Не торопитесь.
И доктор Тейлор вышел, аккуратно прикрыв за собой дверь.

— Что здесь происходит? — спросил Талискер. Из его синих глаз исчезло прежнее выражение опустошенности. Он обвел присутствующих цепким, внимательным взглядом.
— Дункан, нам нужна твоя помощь... — начал Малки. Талискер не обратил на него ни малейшего внимания, словно никакого горца не было вовсе. Эффи и Йиска переглянулись.
— Все в порядке, — сказала Эффи. — Мы его тоже видим.
— Кого?
— Меня, черт бы тебя подрал! — рявкнул Малки. — Эти таблетки совсем твои мозги разжижили?
Он сел на край кровати Талискера и уставился на него, всем своим видом изображая: «Ну что, собираешься отрицать очевидное?» Талискер тяжко вздохнул.
— Ладно-ладно, Малк. Может, оно и к лучшему...
— Ну как же! Ты слишком занят своими болячками, чтобы обращать внимание на друзей, — сварливо отозвался призрак. — Так что, оставить тебя в покое? Или, может, все-таки уделишь нам пять минут?
— Извини, Малк. Прости. Это из-за лекарств. Я тебя слушаю.
— Ладно. В общем... Короче говоря, в Сутре случилась беда и...
Раздался странный скрипучий звук: Талискер сделал попытку рассмеяться.
— Сутра! Дай-ка угадаю. Я должен отправиться туда и всех спасти? Им опять понадобился Странник по Мирам, Последний в Роду и все такое прочее?
Эффи и Йиска не понимали, о чем идет речь, но Малки с готовностью кивнул:
— Точно, Дункан. Сутра опять нуждается в тебе. Смех резко оборвался.
— Малк, — проговорил Талискер. — Ты знаешь, сколько лет прошло в Сутре с тех пор, как я ее покинул?
— Нет.
— Я бы сказал — около ста восьмидесяти.
Малки удрученно замолчал, и Талискер обратил взгляд на Эффи.
— Я не знаю, каким образом вы двое впутались в эту историю, но, очевидно, вы сами не понимаете... — Его взгляд сделался мутным и слегка рассеянным. Очевидно, начали действовать лекарства. Талискер тряхнул головой, пытаясь собраться с мыслями. — Наверняка не понимаете. И неудивительно...
— Мы понимаем, — поспешно вставила Эффи.
— Нет. Как вы думаете, сколько мне лет?
— Вы учились в школе вместе с мамой и дядей Сандро. Стало быть, около сорока шести. Верно?
Талискер покачал головой.
— Неверно. Этому телу по меньшей мере сто десять лет.
— Сколько?! — выдохнул Йиска.
— Ладно, положим, время здесь и там идет по-разному, — уступил Малки. — Но это не меняет того факта, что Сутра — или кто-то в Сутре — пытается разыскать тебя, Дункан. Вот этот парень, Йиска, он приехал с другого конца света, потому что его дедушка видел сны о...
— Да? Если я так нужен в Сутре, то почему мне не снилось никаких снов? Помнится, раньше это отлично срабатывало. Например, в тот раз, когда со мной пыталась связаться Мирранон. И почему ты не явился ко мне сам? Какого дьявола понадобилось тащить сюда их? — Талискер бросил мрачный взгляд на Эффи. Его мертвенно-бледные щеки слегка порозовели — должно быть, от гнева. — Почему, Малк?
— Да потому, что я не сумел тебя «увидеть». Нигде не мог отыскать след твоего разума. Сдается мне, ты потерял его в гораздо большей степени, чем тебе кажется!
— Ты шутишь...
— Нет, — тихо проговорил горец. — Это правда.
— По-моему, вы все здесь сошли с ума, — пробормотала Эффи. Внезапно она ощутила досаду и раздражение. Йиска же, казалось, вовсе не удивлялся происходящему. Эффи бросила взгляд на его спокойное лицо, пытаясь понять — почему индеец с такой готовностью поверил во всю эту белиберду. Что, если он журналист, разыскивающий сенсацию? Или эта история — просто неудачная шутка? — Я позвоню дяде Сандро и все ему расскажу. Пусть он сам с вами разбирается, ребята.
Эффи направилась к двери. Никто не пытался остановить ее, и оттого досада обуяла ее с новой силой. Она сделала свою часть работы, стало быть — может уходить... Дверь закрылась с тихим щелчком. Уже стоя в коридоре, Эффи услышала, что Талискер продолжил разговор — словно ее уход не имел никакого значения.
— Сутра наверняка сильно изменилась. Все, кого мы знали и любили, давно мертвы. У меня нет причины туда возвращаться.
— Нет есть, — сказал Йиска. — И я вам ее сейчас назову: вы умираете. Не так ли?

Вечером Фереби позволила себе вспомнить, что она женщина. Отец разрешил ей пропустить тренировку, и Фереби было немного стыдно, поскольку она приобретала новый навык — обращение с арбалетом. Но Фереби должна была подготовиться к главному празднику в своей жизни.
Она приняла горячую ванну и тщательно расчесала серебристые волосы. Коротко подстриженные, они торчали в разные стороны, отчего мать Фереби приходила в отчаяние. «Что за прическа! — вечно жаловалась она. — Не волосы, а щетка какая-то! Так неженственно!» Однако сегодня Фереби причесывала и прибирала волосы, пока они не заискрились на свету.
Мать настаивала, чтобы Фереби надела жуткое зеленое платье, но тут уж девушка уперлась намертво. Она выбрала другое, которое пришлось ей по душе, — серебристое, простое, не стеснявшее движений. Никаких браслетов и колец. Запястья и кисти должны оставаться обнаженными, поскольку во время церемонии ей будут разрезать ладонь. Это торжественный момент для Фереби и ее семьи, и она решила не навлекать позор на них, вздрагивая от боли, когда лезвие коснется ладони. Многих девушек пугала предстоящая церемония; они боялись боли и даже плакали. Впрочем, Фереби тоже не оставалась безучастной. Она шагала взад-вперед по комнате, отчаянно пытаясь привести в порядок волосы и несколько раз сменив обувь. В конце концов Фереби остановила выбор на любимых туфлях с высокими каблуками. Они не очень-то подходили к наряду, но Фереби решила, что их все равно не будет видно под платьем. Вдобавок каблуки прибавят ей роста, что тоже немаловажно: Фереби была невысокой, и это немало ее раздражало...
Послышался стук в дверь, и вошел отец. Несколько секунд он стоял на пороге, изумленно разглядывая девушку. Потом одобрительно улыбнулся:
— Кажется, ты выросла, малышка Реби.
Из уст отца такие слова звучали как комплимент. Он никогда не был силен в изъявлениях нежности. Фереби чуть покраснела.
— Ты выглядишь очень... женственно, — пробормотал генерал. — Вот. Я кое-что тебе принес. — Он вынул руку из-за спины. Фереби рассмеялась.
Она знала, что отец принесет цветы, — и не ошиблась. Генерал протянул ей взъерошенный букет из жасмина и дикого плюща. Однако это было еще не все. Вслед за букетом отец передал Фереби изящный кольчужный пояс с прикрепленным к нему кинжалом в ножнах из серебра и кости.
— Как бы там ни было, ты — дочь генерала, Реби, — сказал он несколько смущенно. — Если не хочешь — не надевай его. Я имею в виду: если решишь, что он не подходит к твоему платью...
— Нет, отец, я надену. Он очень красивый. И с ним я не буду чувствовать себя глупой девчонкой...
Генерал чуть заметно поморщился. Необузданный, дикий характер Фереби вызывал головную боль у ее родителей с раннего детства.
— Ты больше не девчонка, Реби. Ты женщина... Впрочем, на твоем месте я бы не стал показывать пояс матери...
— Верно, — согласилась она. — Я надену его прямо перед церемонией.
— Удачи. — Везул направился к выходу, но задержался в дверях, будто бы что-то припомнив. — Да, кстати...
— Да?
— Ладно, ничего. Поговорим после.
Фереби улыбнулась, глядя ему вслед. Она знала, что хотел и не сумел сказать отец. Генерал никогда не умел должным образом выражать эмоции...
Впрочем, как выяснилось впоследствии, Фереби заблуждалась на его счет.

В эти летние дни темнело поздно. Было тепло, и поэтому церемонию проводили на открытом воздухе. Царила атмосфера праздника. Музыканты наигрывали веселый мотив. Родители и друзья девушек уже собрались возле помоста, попивая подогретое вино и дрем-си в ожидании начала действа.
Фереби присоединилась к группке своих ровесниц, которым предстояло стать главными героинями сегодняшней церемонии. Когда она подошла, уже приладив к поясу отцовский подарок, две девушки смерили ее насмешливыми взглядами, а затем отвернулись и захихикали. Это были Аста и Флис — высокие, элегантные дочери какого-то советника. Фереби покраснела от гнева, однако смолчала.
— Фереби, ты что, всерьез собираешься это носить? — Похоже, весть о ее наряде облетела сверстниц. Подруга Фереби подошла к ней и рассмеялась, кивнув на кинжал.
— Собираюсь, — невозмутимо отозвалась Фереби. — Ведь я — дочь генерала. Этот кинжал подарил мне отец... Кстати, отлично выглядишь. Нервничаешь?
— Да. — Подруга понизила голос. — Мама дала мне компресс из трав, чтобы приложить к ладони. Гляди. — Она осторожно показала Фереби матерчатый кулечек, от которого пахло мятой и мхом.
Фереби презрительно фыркнула.
— И что, будет легче?
— Да. Мама сказала, что сама пользовалась таким компрессом, когда настал ее День Судьбы.
— Интересно, сколько еще девиц здесь прячут подобные штуки в рукавах? — мрачно пробормотала Фереби.
— Что?
— Да ничего. Забудь... Тише! Кажется, начинается.
— Успокойтесь, девушки, и займите свои места, — раздался голос распорядителя.
Они подошли к помосту и расселись на стульях с высокими спинками, стоявших по обе его стороны. Разумеется, сам император не присутствовал на церемонии. Его полномочным представителем в Кармале Сью был генерал Везул. Он никак не выделял Фереби среди прочих девушек, и все же она была горда тем, что родной отец будет выполнять ритуал ее Дня Судьбы. Впоследствии Фереби не раз вспоминала этот день — день, когда кончилось детство. И дело было отнюдь не только в ритуале.

Несмотря на торжественность дня и праздничное настроение людей, сама по себе церемония была довольно скучна. Играла музыка, произносились возвышенные речи. Фереби начала ерзать на стуле, подавляя зевоту и рассматривая венки из цветов и листвы, что украшали двор. Прохладный ветерок дул со стороны океана; свет многочисленных лампад и свечей окрашивал двор в теплые оранжевые тона. Взгляд Фереби то и дело возвращался к Фелндару, и один раз их глаза встретились. Несколько секунд он смотрел на нее, а затем улыбнулся. Фереби, страшно смутившись, поспешила отвернуться.
И вот отец зачитал первое имя: Алика Трезулет. Фереби не была с ней знакома и все же ощутила укол досады, увидев, как нервничает девушка. Фереби было стыдно за нее. Когда Алика опустилась на колени перед генералом Везулом и протянула ему дрожащую руку, Фереби показалось, что девушка вот-вот упадет в обморок. Генерал тихо сказал что-то ободряющее, и Фереби усмехнулась: окажись на месте Алики она сама, отец бы и не подумал ее утешать, а отругал бы за малодушие. Взяв кисть Алики в свою руку, Везул быстро чиркнул кинжалом по ладони девушки. К ее чести, она не вскрикнула и не отшатнулась.
Церемония шла своим чередом. Одна за другой девушки выходили на помост, и, несмотря на свою браваду, Фереби нервничала все больше и больше по мере того, как укорачивалась очередь. Получив кровавую отметину на ладони, каждая из девушек выслушивала повеление императора, предопределяющее ее судьбу. Большинству из них предписывалось выйти замуж, и, спускаясь с помоста, девушки становились рядом с женихами, избранными для них императором. Некоторым же, имевшим склонность к наукам либо религиозному служению, предстояло стать книжницами или жрицами Онрира.
Наконец настала очередь Фереби. Она шагнула на помост, всем видом выражая уверенность, которой на самом деле не испытывала. В толпе раздались шепотки. Надо думать, люди обсуждали ее кинжал, подвешенный к поясу. Фереби ни на что не обращала внимания. Улыбнувшись отцу, она опустилась на колени и протянула недрогнувшую руку.
По правде сказать, было не так уж больно. Во время тренировок ей случалось получать травмы и похуже. Фереби посмотрела на алую полосу, пересекавшую ладонь, и сжала кулак, ощущая нечто похожее на разочарование. Самый главный день в ее жизни... Возможно, он показался бы более важным и торжественным, если бы действительно стало больно. Поднимаясь на ноги, Фереби наступила на край платья и пошатнулась. Отец придержал ее за локоть. Так и не отпустив ее руки, он объявил Фереби решение императора.
— Фереби Везул. Император повелевает тебе стать офицером в его армии. Ты получаешь звание лейтенанта первого ранга. Предписание вступает в силу с нынешней полуночи. Да благословит тебя Онрир!
Толпа изумленно вздохнула; послышались тихие, но возбужденные голоса. Фереби получила высокое звание, превзойдя по чину того человека, который — предположительно — должен был стать ее мужем.
— Отец? — прошептала Фереби. — Как же так? — Она обернулась к Фелндару — и не она одна. Множество глаз было устремлено на молодого воина. Люди притихли в ожидании его реакции. И офицер не сумел скрыть своих чувств. Рот Фелндара приоткрылся от изумления, он громко ахнул; кровь прилила к его щекам. Фереби неотрывно смотрела на него. Их взгляды встретились, и в глазах Фелндара она увидела чистую, ничем не замутненную ярость. Медленно — нарочито неторопливо — Фелндар отдал ей честь, а затем повернулся и зашагал прочь. Стук его сапог отдавался в тишине двора громким эхом...
— Император сказал свое слово, Фереби. — Отец подтянул ее поближе к себе. — Ты будешь начальником Фелндара. Возможно, через несколько лет...

Окончание реплики потонуло в шуме толпы. Фереби была последней в ходе церемонии. И теперь музыканты снова заиграли, а люди заговорили громче — обсуждая произошедшее и поздравляя своих подруг, сестер и дочерей.
— Ты должен был предупредить его! — взорвалась Фереби, изумившись собственной дерзости.
— Он привыкнет, — мягко сказал генерал. — Ты что, недовольна, Реби? Мы с матерью думали...
Фереби замолчала, обдумывая его слова.
— Нет, — наконец сказала она. — Я довольна, отец. Хотя вряд ли Фелндар будет охотно выполнять мои приказы.
— Поговори с ним. Всегда полезно побольше узнать о подчиненных.

Вопреки совету отца Фереби не последовала за Фелндаром. Менее всего ей хотелось разговаривать с ним.
Едва выйдя со двора и убедившись, что за ней никто не наблюдает, Фереби бросилась бежать. Она стремилась побыть одна, чтобы успокоиться и подумать.
Фереби завернула к конюшням и оседлала лошадь. Затем девушка выехала за ворота цитадели и вскачь понеслась в сторону пляжа.
Под светом полной луны песок отливал серебром. Блики плясали на воде, и волны мягко шуршали, наползая на берег. Где-то среди дюн пел соловей. Но Фереби сейчас было не до красот пейзажа. Оказавшись на пляже, она пустила лошадь галопом, выжимая всю возможную скорость.
Впрочем, бешеная скачка не могла длиться долго. Копыта лошади вязли в песке, и она быстро начала уставать. Фереби натянула поводья и похлопала животное по шее, успокаивая его. Теперь, когда движение замедлилось и у Фереби появилась возможность оглядеться по сторонам, девушка заметила в отдалении еще одного всадника. Хотя он был по меньшей мере в полумиле от нее, Фереби тотчас же поняла — это Фелндар.
«Что ж, — подумала Фереби, — должно быть, судьба». Ей не избежать сегодняшнего разговора. Она ударила лошадь каблуками и направилась к Фелндару. Однако, не успев проехать и нескольких футов, Фереби поняла, что они с Фелндаром на пляже не одни. Здесь был кто-то — или что-то — еще...
Она мгновенно поняла, что высокая фигура, вынырнувшая из тени дюн, не принадлежала человеку. Существо было гуманоидом и двигалось на двух ногах, да только тем и ограничивалось его сходство с человеком. Огромного роста — пожалуй, семи или восьми футов, — оно было одето в какие-то лохмотья, едва прикрывавшие тело. Массивный торс казался непропорционально большим по отношению к ногам, и потому странное существо двигалось, ссутулив плечи и сильно наклонившись вперед. И это было еще не все. Из тела существа били лучи яркого синего света. Казалось, свет исходит изнутри, пробиваясь сквозь разрывы и швы в плоти твари... В руках существо держало огромный боевой топор. Выскочив из теней, оно побежало по берегу, направляясь прямиком к Фелндару и угрожающе размахивая оружием.
Это Фереби увидела в единый миг, а секунду спустя она уже во весь опор неслась по берегу.
— Фелндар! — вопила Фереби во всю силу своих легких. — Фелндар! Берегись!
Едва она закричала, из теней выскочили еще два существа. Их мертвенный синий свет отбрасывал блики на песок пляжа, придавая пейзажу странный, неестественный вид. Фереби безжалостно гнала лошадь вперед, не переставая орать. Она увидела, что Фелндар обернулся — увы! — слишком поздно. Его преследователь вцепился в круп коня, словно намереваясь запрыгнуть в седло. Конь взбрыкнул, пытаясь избавиться от внезапно навалившегося на него веса. Копыта заскользили по песку, конь пошатнулся и завалился набок. Фелндар вылетел из седла и рухнул на землю. Фереби вскрикнула в бессильном гневе, видя, как стремительно приближаются остальные твари.
Впрочем, Фелндар мгновенно сориентировался в ситуации. Упав на песок, он быстро откатился в сторону, чтобы не попасть под копыта мечущегося коня. В следующий миг животное рухнуло, не совладав с собственным весом и весом повисшей на нем твари. Фелндар вскочил на ноги и выхватил из ножен церемониальный меч.
Фереби сомневалась, что Фелндару удастся совладать с противником. Церемониальный меч не предназначен для настоящих сражений. Красив — и совершенно бесполезен в бою. Увы, другого оружия у Фелндара не было. Между тем тварь перегнулась через тело поверженного коня и замахнулась топором, готовясь нанести удар.
Фереби была почти рядом. Однако, приблизившись, она поняла, что вооружена еще хуже, чем Фелндар. Все, что у нее было, — это кинжал, подаренный отцом. Впрочем, она уже не сумела бы остановиться, даже если бы и хотела. Одна из тварей обернулась и увидела ее. У Фереби сердце ушло в пятки, ледяная волна ужаса накрыла ее с головой. Лицо твари казалось гротескной маской человека. Отвратительная морда с нечеткими, будто не до конца сформированными чертами, испещренная бесчисленными шрамами...
На глазах Фереби одна из тварей булыжником проломила голову несчастной лошади. Две другие обратили свое оружие против Фелндара, который отчаянно защищался.
— Не подходи! — крикнул он.
Фереби не послушалась. Ее лошадь храпела и шла вперед неохотно, чуя кровь; Фереби приходилось что было сил нахлестывать ее. Преодолев последнюю сотню ярдов, отделявшую девушку от твари, Фереби резко выбросила вперед ногу; острый каблук сапога воткнулся противнику в горло. Послышался странный звук, словно Фереби попала по камню. Натянув поводья, она ударила врага кинжалом, попав чудовищу в плечо. Тот же звук — скрежет лезвия по твердой, будто бы каменной поверхности. Тварь яростно заревела, но Фереби видела, что кинжал не причинил противнику ни малейшего вреда. Описав полукруг, она снова ударила ногой. На сей раз чудовище среагировало быстрее: схватив Фереби за стопу, оно резко дернуло ее на себя. Девушка отчаянно рванулась, пытаясь освободиться. Послышался хруст, острая боль пронзила ногу, и Фереби закричала.
Тем не менее ей удалось вырваться. Перепуганная лошадь прянула в сторону и галопом понеслась по пляжу. На полном скаку Фереби миновала вторую из тварей. Та все еще была занята конем Фелндара. Нависнув над тушей, монстр вырывал из ее шеи исходящие паром куски плоти и пожирал их. Кровь размазалась по лицу чудовища и стекала по груди. Кожа странного создания была мертвенного бело-голубого цвета, и в свете луны кровавые потеки на его лице казались черными и маслянистыми.
Фереби неслась по пляжу, направляясь к Фелндару. Медленно... Слишком медленно. Она не успеет... Фелндар неизбежно погибнет через несколько секунд.
Фелндар бежал по пляжу — прочь от твари. Против чудовища у него не было ни шанса, и он сделал единственное, что имело смысл, — спасался бегством. Однако тварь двигалась много быстрее человека. Еще немного — и она настигнет офицера. Конец казался неизбежным...
Поравнявшись с беглецом, Фереби наклонилась в седле. Крепко сжимая поводья одной рукой, вторую она протянула Фелндару.
— Прыгай!
Несколько секунд Фелндар бежал вровень с ее лошадью. Их пальцы едва не соприкоснулись, но разница в скорости была слишком велика. Фереби унеслась вперед, прежде чем Фелндар успел ухватиться за ее руку.
Резко натянув поводья, Фереби развернула лошадь — как раз чтобы увидеть занесенный над Фелндаром топор. Фереби отчаянно закричала. Не очень-то соображая, что делает, и не целясь, она метнула кинжал. Холодно блеснув под светом луны, кинжал вырвался из ее руки и пролетел прямо над головой Фелндара.
Тварь была примерно на фут выше своей жертвы. И кинжал угодил ей в глаз. С пронзительным ревом чудовище рухнуло на колени. Синий свет, исходящий из ее тела, сделался ярче. Третье существо — то, с которым раньше сражалась Фереби, — побежало в ее сторону, размахивая топором.
Не дожидаясь развязки, Фереби поскакала к Фелндару. На этот раз их руки встретились, и она помогла молодому офицеру запрыгнуть в седло. Резкое движение отдалось обжигающей болью в поврежденной ноге, и Фереби застонала сквозь стиснутые зубы.
Теперь, когда Фелндар был рядом, девушка думала только о бегстве. Она ударила лошадь каблуками, направив ее в сторону мыса.
— Фереби, погоди... Смотри!
Она не обратила внимания на его слова. Ее обуял ужас. Фереби яростно нахлестывала лошадь, стремясь оказаться как можно дальше от кошмарных тварей.
— Постой. Да стой же ты!
Наконец крики Фелндара достигли сознания девушки. Фереби натянула поводья.
— Что?! — Ее голос сорвался на крик. Она ощущала себя комком нервов, но все же нашла силы повернуться в седле и поглядеть туда, куда указывал Фелндар.
Твари больше не гнались за ними. Все трое корчились на песке, а свет, охвативший их тела, становился ярче. Несколько секунд — и их силуэты исчезли во вспышках синего огня. Затем свет начал меркнуть, и когда он потух совсем, твари словно испарились.
— Святая задница Онрира! — пробормотала Фереби, с трудом переводя дыхание. — Что это было?
Фелндар соскользнул с крупа коня и поднял свой меч, упавший на песок во время поспешного бегства. На несколько секунд воцарилось молчание, а когда Фелндар поднял глаза, его лицо было угрюмым и напряженным.
«Я снова его спасла, — подумала Фереби. — Я спасла ему жизнь — и окончательно растоптала его честь».
— Полагаю, ты можешь спросить об этом у своего папаши, — мрачно отозвался Фелндар. — Наверняка он все разъяснит. Ты же теперь большая шишка.
— Большая шишка, которая только что спасла твою задницу! — разозлилась Фереби.
— Я бы и сам управился, — буркнул Фелндар.
— Достаточно будет простого «спасибо», — съязвила она. Фелндар взял лошадь под уздцы и повел изнуренное животное вверх по пляжу.
— Спасибо, — холодно сказал он.
Это только рассердило Фереби еще больше.
— Сейчас, наверное, уже перевалило за полночь, офицер Фелндар. Поэтому изволь называть меня «мэм».
Он ничего не ответил. В молчании они проделали весь путь до Кармалы Сью.

Предыдущая страница 2 Следующая страница


3 Миллер Лау

ГЛАВА 3

Может быть, они наконец-то оставят ее в покое? Просто оставят в покое... Она не желает иметь никакого отношения к этой идиотской истории.
Эффи включает музыкальный центр на полную громкость и возвращается к зеркалу, чтобы закончить макияж. Она красит ресницы. Рука немного подрагивает, и тушь ложится неровно. Эффи злится, и от того руки дрожат сильнее. Ей хочется со всей силы двинуть кулаком в стенку. «Что за чушь! Почему бы им просто-напросто не оставить меня в покое? Отвяжитесь вы все! Отстаньте ради всего святого! Моя мать давно мертва... И откуда у меня эти мешки под глазами?»
Эффи пристально вглядывается в свое лицо, втягивает щеки — хотя в этом нет необходимости: Эффи не знакома с проблемами лишнего веса.
Она кажется себе слишком бледной. Черные волосы до плеч выглядят тусклыми и ломкими. Следовало бы вымыть голову... хоть и не сейчас. Ей уже пора идти. Ладно, она соберет волосы в конский хвост, и никто ничего не заметит.
«Йиска не прав. Он считает меня наркоманкой».
Эффи недовольно хмурится, глядя на дрожащие руки, берется за карандаш для губ, обводит губы жирным контуром и закрашивает ярко-красной помадой. Завершив макияж, посылает своему отражению воздушный поцелуй.
— Ты ослепительна, милочка, — усмехается она.
Это сарказм. На лице три слоя пудры, под глазами густо намазано тональным кремом. — Просто королева красоты...
Дребезжит дверной звонок. Сперва, не обращая внимания, Эффи приводит в порядок волосы. Звонок не унимается, и девушка сердито хмурится, глядя в сторону двери. Она знает, кто за ней стоит.
— Я не хочу никого видеть, Йиска. Проваливай.
— Что, извините?
Эффи застывает с расческой в руке. Голос ей не знаком. Человек говорит с мягким ирландским акцентом. Эффи смотрит в глазок. На площадке, переминаясь с ноги на ногу, стоит белокурый молодой человек. Эффи недоуменно разглядывает его. Кто он такой? Может, ошибся квартирой? Она снова заглядывает в глазок... Да это же тот парень, блондинчик из клуба! Черт!
— В чем дело? Я собираюсь уходить, — говорит она.
— Ты забыла сумочку в такси. Я ее принес.
— О! — Она открывает дверь и приветливо улыбается, чувствуя, как щеки наливаются краской стыда. — Привет...
Парень бесцеремонно входит в квартиру. Эта твердая походка и уверенные движения запомнились Эффи лучше, чем его лицо. Молодой, белокурый, стройный красавчик. Наверняка девушки вешаются ему на шею гирляндами — и он уже привык воспринимать это как должное. «А я? — в ужасе думает Эффи. — Что сделала я?»
Белокурый ангел протягивает ей сумочку. В ней только носовые платки и небольшой косметический набор. Эффи до сих пор не хватилась ее.
— Спасибо. Может, выпьешь кофе?
Она предлагает это только из вежливости и надеется, что гость откажется.
— Нет, благодарю. — Парень меряет ее оценивающим взглядом, который очень не нравится Эффи. — Ты собираешься куда-нибудь вечером?
— Да.
— В клуб?
— Может быть. Только сначала мне надо встретиться с друзьями, — лжет Эффи на тот случай, если парень намерен навязаться ей в попутчики.
Одарив ее ослепительной улыбкой, он спрашивает:
— Хочешь немного экстази?
Эффи издает короткий смешок.
— Нет уж, благодарю покорно. Не из твоих рук... — Боже, как же его зовут? Не то чтобы это имело значение, но... — В прошлый раз я едва не скопытилась.
— А при чем здесь я? — На лице гостя появляется изумленно-обиженное выражение. Он оскорблен ее намеком. Его обвиняют в распространении некачественного товара! — Ты сама виновата. Нельзя смешивать экстази с таким количеством алкоголя.
— Хм-м... Ну... — Эффи приходится признать, что он прав. Не исключено, что так и было. — Возможно... А «кокс» есть?
— Есть. Правда, не очень много. Он сейчас не пользуется спросом.
Эффи смеется над этим невинным комментарием. Ее собеседник тоже улыбается, хотя как-то принужденно, неискренне... Он передает ей пакетик кокаина и забирает деньги, упоминая клуб, где будет весь вечер — просто на случай, если она захочет купить ему выпивку, — и собирается уходить.
Впрочем, в дверях парень снова останавливается.
— Кстати, меня зовут Марк...
«Отлично. Моего дилера зовут Марк. А мне-то какая разница?»
— ... не думаю, что ты запомнила.
— Нет, — признает она. — Слушай-ка, Марк, а мы... мы с тобой... ну... занимались любовью? — Эффи мучительно неловко задавать этот вопрос, но, возможно, ей нужно сходить за таблеткой, предохраняющей от беременности, если еще не слишком поздно.
Марк хихикает, будто она сказала что-то смехотворное. Словно спать с наркоманкой — ниже его достоинства.
— Шутишь? Да я бы тебя пополам сломал! Господи, ты похожа на ходячий труп.
Он уходит, а Эффи остается стоять в прихожей как оплеванная. Она ошеломленно глядит на закрывшуюся дверь и думает, что ни в коем случае не станет плакать. Она не доставит ему такого удовольствия... В горле застревает знакомый жесткий комок, и Эффи понимает, что ее вот-вот вырвет.
— Еда... Мне надо поесть. Я должна поесть. — Это звучит так, словно она наказывает себя. Впрочем, подобные слова недалеки от истины. Процесс поглощения пищи причиняет боль...
Эффи распахивает дверцу буфета, и на нее валятся продукты — шоколад, печенье, хрустящие хлебцы, яблочные пирожки, жареные колбаски... Она собирает все в охапку и возвращается к дивану, по-прежнему думая о словах Марка.
Она не намерена запихивать внутрь еду, глотая ее точно удав. Эффи гордится тем, что может себя контролировать. Она красиво раскладывает все на диване — аккуратно, будто организуя застолье. Обертки и упаковки раздражают ее, так что фольга и целлофан отправляются в мусорное ведро — за исключением упаковки от кексов «Туннок», поскольку Эффи нравятся их красивые красно-серебряные фантики.
Разложив продукты, Эффи принимается за еду — спокойно, аккуратно стряхивая с пальцев крошки, включив музыкальный центр, чтобы заглушить чавканье. Она ненавидит этот отвратительный влажный звук... Постепенно Эффи начинает поглощать пищу быстрее и быстрее, запихивая в рот все подряд, но она еще может себя контролировать. Эффи украдкой бросает взгляд на пакетик с кокаином. Нет, сейчас его трогать нельзя. Надо подождать, пока ее вырвет, иначе наркотик пропадет зря.
В тот момент, когда Эффи берется за упаковку сушеных фиг, снова раздается дверной звонок. Эффи раздосадованно смотрит на дверь. Фиги — ее любимая еда, потому что они вызывают понос. Это куда более легкий способ очищать организм, чем рвота. «Черт подери! — думает Эффи. — На сей раз наверняка Йиска».
Эффи не хочет, чтобы ее тревожили. Не хватает еще, чтобы кто-нибудь присутствовал при «очищении организма». Она чувствует себя обманутой; вся трапеза испорчена. Девушка замирает, едва осмеливаясь дышать. Музыка играет слишком громко — иначе можно было бы притвориться, что ее нет дома. Едва Эффи хватает пульт дистанционного управления, намереваясь выключить звук, как начинает звонить телефон.
— Черт! Черт! — бормочет она. — Йиска, убирайся! Дверной звонок не умолкает, потом в дверь начинают барабанить кулаком.
— Эффи, это Талискер. Пожалуйста, открой, нам надо поговорить.
— Сейчас, минутку. — Она хватает трубку и прижимает ее к уху плечом. — Алло? — И скидывает недоеденные продукты в коробку под диваном. Хватает кокаин и заталкивает его в карман джинсов.
— Привет, Эффи. Это Сандро. Как поживаешь?
— Хорошо, дядя Сандро.
Она придавливает крышку коробки. Яблочный пирожок разламывается; начинка выдавливается и течет по стенке коробки. В отчаянии Эффи набрасывает на коробку полотенце.
— Извини, не мог позвонить раньше. Как прошла встреча с Дунканом?
— Вообще-то сейчас он стоит за дверью. Подожди минутку, я его впущу.
Она скидывает с двери цепочку и рывком открывает ее. Замок сломан после недавнего вторжения Йиски. Он тоже здесь — стоит рядом с Талискером. Дункан выглядит несравненно лучше, чем в больнице, хотя лицо его все еще бледно и в глазах — то же выражение опустошенности.
— Эффи, я... О, прошу прощения.
Она кивает ему, отворачивается и говорит в трубку:
— На меня слишком много всего свалилось, дядя Сандро. Мне нужно время...
— Это Сандро? — Талискер заметно оживляется. — Дай мне поговорить с ним!
Эффи раздраженно машет рукой, призывая к тишине.
— ... нужно время, чтобы все это осознать. Насчет мамы и насчет... ну, ты понимаешь...
Повисает пауза. Затем Сандро на том конце провода тяжко вздыхает.
— Послушай меня, Эффи. Ты можешь ему поверить. Это правда. Все, что он сказал, — правда.

* * *

— Они называются шардами. — Генерал Везул холодно посмотрел на взъерошенную дочь. Фереби понимала, что отец еще сердится на нее за поведение на церемонии, но сейчас не до того. — Мы не знаем, откуда они взялись, и это первый случай, когда твари забрались так далеко на юг. Вам обоим сказочно повезло. Я слышал, что шарда практически невозможно убить.
— Везение здесь ни при чем, — ответила Фереби, поджав губы. Она и Фелндар стояли плечом к плечу в покоях ее отца. После происшествия на берегу они не обменялись и десятком слов — разве что обсудили, стоит ли будить генерала. Фереби настаивала на этом и в конце концов добилась своего. — Я не понимаю, почему они умерли... или что там с ними случилось.
— Они не умерили. — Везул помолчал. — Фелндар, ты, наверное, устал. Можешь быть свободен до полудня. — Он бросил взгляд на Фереби. — А затем явишься к начальству...
Фелндар отдал генералу честь, хотя, повернувшись к выходу, смерил Фереби презрительным взглядом. Он никогда не смирится с необходимостью выполнять ее приказы. Амбиции Фелндара были непомерны. Не опуская взгляда, она холодно кивнула подчиненному.
— Благодарю, офицер. Увидимся завтра.
Он отсалютовал и ушел, не сказав ни единого слова.

Когда Фелндар вышел, Везул плотнее запахнул халат, накинутый поверх ночной сорочки, и задумчиво взглянул на дочь.
— Холодно, — пробормотал генерал. — Пойдем в спальню, Фереби, там горит огонь.
Не дожидаясь ответа, Везул направился к внутренней двери.
— Но я разбужу маму, — шепотом возразила девушка.
— Твоей матери там нет, — рассеянно отозвался генерал. — Она нечасто здесь ночует.
— О! — Фереби никогда не позволяла себе совать нос в отношения родителей, и от слов отца ей сделалось неуютно.
— Вот. — Генерал налил дрем-си и протянул ей. — Согрейся. Фереби никогда не пила спиртное в присутствии отца раньше, однако она без слов приняла из его рук серебряную чашку. Фереби еще не до конца отошла от пережитого кошмара и теперь пыталась унять дрожь в коленках и стук зубов. Вывихнутая лодыжка неприятно ныла. Впрочем, отхлебнув горячего напитка, Фереби моментально ощутила, как расслабляются мышцы.
— Мне жаль, что твое назначение оказалось для тебя такой неожиданностью, Реби. И все же должен признаться — я доволен подобным поворотом событий. Ты будешь отличным офицером. Если женщины редко получают военные звания, это не значит, что они не способны стать хорошими военными... Твоя мать уговаривала меня подать прошение императору. Она полагает, что ты хочешь выйти замуж за этого выскочку Фелндара. — Везул рассмеялся. — Можешь себе представить?
— Нет, — промямлила Фереби.
— В любом случае я отказал. Император избирает жизненные пути с большой тщательностью. У него есть жрецы и советники, которые занимаются специальной магией — ясновидение, предсказания и все такое прочее. — Было очевидно, что отец и сам не слишком хорошо разбирается в этой эзотерике, но Фереби пропустила мимо ушей его заминку. — Император совершенно прав, Реби. Ты идеально подходишь для своей должности... И кстати, вот твои бумаги.
Она нахмурилась.
— Бумаги?
— Приказы и предписания. Посмотри, здесь есть личная депеша императора. Он повелевает тебе докладывать только мне.
— Почему? Я не понимаю...
— Речь идет о шардах, Фереби. Император хочет изучить их. За последние полгода люди видели по меньшей мере две сотни этих тварей. Обычно они убивают первого, кто встречается им на пути. Шарды обладают очень низким интеллектом, а возможно, и вовсе не разумны. Мы полагаем, что шардов создали мятежники-феины... Либо они пытаются обрести над ними контроль. — Генерал пожал плечами. — Мы очень мало знаем. Тебе приказано объехать феинские поселения и собрать информацию. Возьми с собой небольшой отряд, но не обсуждай эти сведения ни с кем из воинов.
— Да, отец.
— Отныне ты должна называть меня «генерал» или «сэр».
— Да, сэр. — Несмотря на бодрящий напиток, Фереби начала ощущать, как сильно она устала и вымоталась. Хотелось свернуться клубочком в отцовском кожаном кресле и ни о чем не думать. Вместо этого Фереби поднялась, стараясь не наступать на больную ногу, и отдала честь.
Отец одобрительно кивнул.
— Возьми с собой Фелндара.
— Я бы не стала, оте... сэр.
— Это приказ. Дай ему возможность показать себя в деле. Парень заслужил. Надо предоставить ему шанс восстановить уязвленную гордость. — Генерал улыбнулся.
«Он очень проницателен», — подумала Фереби, уходя.
— Как твоя рука?
— Рука? — Она посмотрела на ладонь, внезапно припомнив вечернюю церемонию. Слишком много всего случилось с тех пор... Порез начал побаливать, когда Фереби вспомнила о нем. Она вздохнула. Ночь оказалась невероятно длинной.

* * *

Они проговорили до самого утра. Вернее, говорил Талискер, а Эффи с Йиской по большей части слушали. Голос Талискера, сперва холодный и ровный, становился все более и более возбужденным; его история была невероятной и фантастической. Сначала он то и дело извинялся, через слово повторяя: «Простите, я понимаю, что вам непросто в это поверить...» Но в конце концов Талискер увлекся. Он рассказывал о другом мире — Сутре — и о тамошней жизни. О своей жене, о детях... Дочь Талискера, Риган, побывала на Земле и погибла от рук человека по имени Джал. Впрочем, ни Эффи, ни Йиска толком не поняли, кто он был таков, ибо Талискер рассказывал о нем скупо и словно бы через силу.
Трудно было сказать, поверил ли Йиска услышанному. Он не задавал вопросов — лишь пристально смотрел на Талискера, словно по интонациям и жестам рассказчика пытался понять, сколько правды в его истории. Лишь однажды Йиска перебил его — чтобы спросить, не хочет ли кто-нибудь выпить. Себе Йиска сварил кофе, и когда он усаживался на место, то случайно задел коленом коробку с едой. Крышка сползла набок, и разломанный пирожок упал Йиске на джинсы, вымазав их повидлом. Йиска с удивлением обозрел содержимое коробки и перевел взгляд на Эффи, вопросительно подняв брови. Пару секунд они смотрели друг на друга, а затем Эффи опустила глаза и отвернулась. Ее щеки пылали от стыда.
Было около четырех утра, когда Талискер закончил повествование. К тому времени Эффи уже ощущала сильные рвотные позывы. Она слишком много съела перед приходом Талискера и Йиски и при этом не успела очистить желудок. Теперь же не было никакой возможности сходить в туалет и выблевать съеденное: Талискер и Йиска неизбежно услышат. Эффи раздумывала над этой проблемой, и окончание рассказа Талискера прошло мимо ее сознания.
— ... Йиска и Малки полагают, что я должен отыскать путь в Сутру, — говорил он между тем. — От перемещений из мира в мир с моим телом произошло нечто странное. Иммунная система пришла в негодность, и если я останусь здесь, то умру.
— Вас это беспокоит? Вам же сто десять лет!
Едва слова сорвались с губ Эффи, она тут же поняла, как невежливо это прозвучало. Впрочем, Талискер не обиделся.
— Откровенный вопрос, Эффи, — и он заслуживает откровенного ответа. Пока я лежал в больнице, эта мысль не слишком меня волновала. Но Йиска и Малки считают, что я нужен в Сутре, и, должен признаться, хочется еще раз увидеть ее перед смертью.
— Хм... Извините. Мне нужно в туалет. — Эффи совсем растерялась. Что бы она ни говорила — все звучало невпопад.
Будучи уже на полпути к ванной, Эффи услышала голос Талискера:
— Я бы хотел, чтобы ты отправилась с нами, Эффи.
— Что?! — Эффи рассмеялась. Это выглядело не менее оскорбительно, чем ее необдуманная реплика, однако девушка не сумела совладать с собой. Пусть даже Талискер искренне верит в свой придуманный мир. Но уверовать в него самой — это совсем другое дело...
И снова Талискер не обиделся — лишь чуть улыбнулся и покачал головой, словно заранее предвидел ее реакцию.
— Ты ведь не веришь мне... — Это было утверждение, а не вопрос — Подойди-ка сюда. У меня кое-что для тебя есть.
— Что? — спросила Эффи. Она чувствовала себя ребенком, получающим карманные деньги от дядюшки, и все же подошла, протянув руку.
Талискер вынул из кармана небольшую вещицу и положил ей на ладонь. «Может, это доказательство существования Сутры? — подумала Эффи. — Какое-нибудь необычное сокровище?» Нет, сокровище было вполне обычным: золотой медальон с изображением святого Христофора. Красивая вещица, довольно тяжелая, определенно предназначавшаяся для мужчины. Эффи ощутила легкий укол разочарования.
— О... Спасибо...
— Этот медальон подарила мне твоя мама, Эффи, незадолго до ее гибели. Она не верила мне, по правде сказать. Зато она верила в меня.
— Насчет Сутры?
— Нет, тут другое. Это касалось убийств. Она никогда не осуждала меня, даже когда так поступали все остальные. — Талискер неожиданно разволновался; его глаза утратили мертвое выражение, он погрустнел. — Как-то Шула сказала мне, что ни одна живая душа не потеряна для Творца. Она действительно так считала...
— Я не могу пойти с вами. У меня колледж и...
— И булемия*, — спокойно закончил Йиска. — Она предпочитает жить в привычном окружении, чтобы точно знать, где расположен тайничок с едой.
Никто прежде не осмеливался сказать ей ничего подобного. Эффи почувствовала себя так, словно ее неожиданно ударили в живот. Она ахнула и задохнулась.
— Я... Я... — Слова застряли в горле. Комната закачалась перед глазами. «Ну, ты добился чего хотел, проклятый ханжа?»
— Успокойся. — Йиска мгновенно оказался рядом с ней, придержал за плечи. — Дыши медленнее. Еще медленнее... Это просто нервы. Ничего... Дыши, дыши...
Эффи пришлось послушаться — иначе она умерла бы на месте... по крайней мере так ей казалось. Но до чего же она была зла!
— Вот. — Йиска протянул ей бумажный пакет. — Дыши сюда и смотри на пакет. — Эффи повиновалась. — Правильно. Хорошо. Еще медленнее. Медленно. Медленно... Отлично.
Минут через пять приступ прошел. Эффи почувствовала себя нормально, однако была потрясена до глубины души. Раньше с ней не случалось ничего подобного. Эффи стряхнула руку Йиски с плеча и всем телом повернулась к нему. Слезы текли у нее по щекам.
— Это все из-за тебя, сукин сын! Что ты о себе возомнил? Мне не нужна твоя помощь. Просто оставь меня в покое!
В слезах она ринулась в ванную и захлопнула за собой дверь.

В ванной всегда было прохладно. Особенно сейчас — по контрасту с душной комнатой. Эффи прижалась лбом к холодному кафелю, и это немного успокоило ее. Она подошла к раковине, намереваясь ополоснуть лицо, и только теперь заметила, что по-прежнему сжимает в руке медальон со святым Христофором. Золотой диск, казалось, мерцал теплом в немой прохладе комнаты. Медальон принадлежал матери — у Эффи осталось так мало ее вещей, — и мать подарила его Дункану Талискеру. Эффи положила диск на край раковины, продолжая смотреть на него словно загипнотизированная все время, пока умывалась. Мало-помалу на нее снизошло спокойствие. Из комнаты доносились тихие голоса Талискера и Йиски. И хотя она не могла разобрать слов, показалось, что они спорят. Возможно, насчет нее.
Раздался осторожный стук в дверь.
— Эффи. Я хочу попросить прощения. Я выразился слишком резко...
— Все нормально, Йиска. Просто дай мне побыть одной.
— Нет, не все нормально. Я повел себя некорректно.
Эффи невольно фыркнула. Очень уж по-американски это прозвучало.
— Не волнуйся, через пару минут я выйду.
_________________________________________________________________________
* Булемия (мед.) — ненормально повышенное чувство голода. — Здесь и далее примеч. пер.

Вытирая лицо, Эффи услышала третий голос, присоединившийся к беседе. Навряд ли кто-то мог прийти к ней в такое время — тем более что в дверь никто не звонил. Должно быть, проявился Малки... С некоторым удивлением Эффи поймала себя на мысли, что присутствие призрака больше не ужасает ее. «Кому нужны наркотики, — подумала она, — когда жизнь и без того достаточно абсурдна?»
Приняв слабительное, Эффи вернулась в комнату.

— Ты думаешь, она согласится пойти? — Малки стоял к Эффи спиной и не сразу заметил ее появление. — Ты же видишь: она считает тебя сумасшедшим.
— О чем у вас тут речь? — Эффи выключила свет и открыла окно.
Свежий утренний ветерок влетел в комнату, приподняв вытертые сетчатые занавески.
— О, привет, Эффи. Я как раз говорил Дункану...
— Малки был возле Мэри-Кинг-Клоуз, — сказал Талискер. — Прохода больше не существует. Большая его часть разрушена землетрясением две тысячи второго года. Там нет пути в Сутру. Поэтому мы отправляемся в Нью-Мехико: посмотрим, не сумеет ли нам помочь дедушка Йиски.
— О... — Эффи встряхнула головой, пытаясь осознать услышанное. Новый, непредвиденный поворот... Словно что-то ускользало из ее рук. Может, это последний шанс порвать с прежней жизнью, в которой все распределено и упорядочено: колледж, ночные клубы, наркотики и еда. Даже рвота и понос были чем-то привычным. Регулярным. Обыденным. Жизнь, которую она могла худо-бедно контролировать. И все же...
Желудок опять скрутило спазмом — начинало действовать слабительное. И это тоже было привычное, знакомое чувство.
— Мы хотим спросить: поедешь ли ты с нами, Эффи? Я готов оплатить дорогу.
«Нет. Это слишком. Слишком головоломно, чтобы поверить. Слишком сложно, чтобы даже думать об этом...» Эффи захотелось, чтобы они ушли. А еще лучше — исчезли насовсем. Но все трое смотрели на нее и ждали ответа. Ей не нужна их жалость, не нужно их участие. Она не... Снова свело желудок. Знакомо. И отвратительно.
— Да, — сказала Эффи. — Я поеду.
Она сжала образок святого Христофора в ладони и чуть улыбнулась, созерцая удивленные лица мужчин.

ГЛАВА 4

Солнце немилосердно поливало лучами крошечный джип, который дребезжал и трясся на ухабах. На многие мили вокруг простиралась пустыня — однообразная и голая. Здесь не было ничего, только рыжая засохшая грязь и низкий кустарник.
Впрочем, водителя это не беспокоило. Его не интересовали ни унылый пейзаж, ни бездонное синее небо над головой.
— Кичи-кичи я-я мама, кичи-кичи я-я миии, — фальшиво распевал он, барабаня по рулевому колесу в такт звукам радио. — Voulez-vous coucher avec moi? C'est soir... voulez...* — Внезапно сигнал пропал — как раз перед тем, как песня достигла кульминационного момента.
— А, черт, долбаная машинка! — Водитель ткнул радио кулаком. Сигнала не было. Мужчина покрутил настройку каналов. Тщетно...
_________________________________________________________________________
* Хотите переспать со мной... сегодня вечером... хотите... (фр.)

Единственной вещью, которую Лэйк Первый Орел Маккиннон не переносил на дух, была тишина. Он остановил машину и оглядел окружающую пустыню едва ли не с подозрением. Огромное пустое пространство, погруженное в молчание. Человеку нужно куда меньше, чтобы сойти с ума.
Звук, донесшийся сверху, привлек его внимание — высокий, звонкий клич орла. Даже несмотря на зеркальные солнечные очки, Лэйк вынужден был прикрыть глаза ладонью, когда поднял лицо к солнцу. Лысый орел. Хорошее предзнаменование, наверное...
— На что ты там смотришь, а? — проворчал Лэйк. Его красивые губы изогнулись в усмешке. — Эй! Не на меня ли? На меня глядишь? — Лэйк был избалован чужим вниманием, да вот только орлу не было до него никакого дела. Раскинув широкие крылья, птица поймала восходящий поток воздуха и быстро ушла вверх, исчезла в синеве неба.
Лэйк пожал плечами и снова занялся насущной проблемой — молчащим радио. Он нанял джип в Лас-Вегасе и не догадался прихватить собственную коллекцию музыкальных дисков.
— Ну давай же, — пробормотал он, беспомощно глядя на приборную доску, — играй!
Бесполезно. Лэйк уже готов был сдаться, когда его внимание привлек серебристый блеск. Какой-то диск лежал на полу джипа — небось исцарапанный до полной непригодности. Но выбора не оставалось.
— Да! — триумфально воскликнул он. — Музон!
Подобрав диск, Лэйк протер его рукавом рубашки и вставил в проигрыватель. Музыка затрубила неожиданно громко — так что Лэйк подскочил на сиденье.
— Ишь ты! Шэнайя*! — Он ухмыльнулся и сделал большой глоток виски из бутылки, валявшейся на соседнем сиденье. Лэйк снова завел мотор, и машина ринулась с места, подняв облако рыжей пыли.
Вдалеке замаячили очертания гор. Очень скоро он пересечет границу территории народа динех. Впереди небо было более темным, покрытым облаками холодного атмосферного фронта. Он слышал, будто в горах сильные снегопады — не то что здесь. Да, холодная погода, холодный прием — вот что ожидает его в резервации.
Лэйк усмехнулся своим мыслям.
— Добро пожаловать домой, приятель.

* * *

Пустыня оказалась совсем не такой, какой он себе представлял. Она была полна ярких, насыщенных цветов — красного, оранжевого, серебряного и зеленого. Даже в это время года здесь было тепло, хотя воздух оставался влажным, предвещавшим холод, который придет с наступлением ночи. Никогда прежде не видел Талискер такого огромного, бесконечного неба. В яркой лазури плыли белоснежные облака, пушистые, ватные, какие часто рисуют в мультфильмах. Талискер бросил взгляд на Йиску, сидевшего за рулем. Его глаза были скрыты за темными очками, придававшими ему стильный, но несколько отрешенный вид. «Интересно, он всегда такой невозмутимый?» — подумалось Талискеру. Казалось, Йиска умел разговаривать только о деле, не тратя время на беседы «за жизнь».
— Когда мы доберемся до резервации? — спросил Дункан.
— А чего ты ожидаешь? Маленького стойбища с вигвамами? — отозвался Йиска. — Мы едем по территории динех последние два часа. Она покрывает семь тысяч квадратных миль.
— Надо же... Немало.
_________________________________________________________________________
* Шэнайя Туэйн — популярная канадская певица.

— Да. Больше, чем Западная Виргиния — так говорится в путеводителе. У нас собственное региональное правительство, школы, полиция... — Он неожиданно сверкнул белозубой улыбкой. — Не надо во всем верить голливудским фильмам, мистер Талискер. Это тебе не «Танцы с волками».
— А что? Я люблю волков. — Талискер посмотрел вдаль. — Некоторые из моих друзей были волками... И называй меня Дунканом. Церемонии ни к чему. Как ты думаешь, не стоит ли выпустить Малки?
Талискер оглянулся на Эффи, которая спала на заднем сиденье, завернувшись в толстое пуховое одеяло. В руках она держала деревянную коробку, прижимая к груди, как плюшевого медведя. В коробке был Малки. По крайней мере Талискер на это надеялся. Сам Малколм забрался внутрь очень неохотно, всем своим видом выражая скептицизм.
— Не выйдет, — стенал он. — Каждая собака знает, что призраки не способны пересекать воду.
— Прямо уж каждая собака? — подзуживал Талискер. — Тогда, должно быть, это правда.
В конце концов Малки сдался и исчез в коробке. Они могли только надеяться, что призрак каким-то образом сумел в нее упаковаться.
— Как джинн в бутылку, — прокомментировала Эффи.
Для верности Йиска рассыпал по дну коробки травы деда, предназначенные для «удержания» призрака. И все-таки никто не мог сказать наверняка, удалось ли им переправить Малки через океан, — и никто этого не узнает, пока они не попытаются вновь призвать его...

* * *

— Я думаю, нам стоит подождать, пока мы не поговорим с дедом. Если он не сможет помочь, то нет и смысла выпускать Малколма наружу. Ты в порядке, Дункан? Выглядишь усталым.
— Да. Я взял свои лекарства. И вздремнул бы, если не возражаешь.
— Нет проблем.
Талискер откинул спинку сиденья и устроился поудобнее.
— Йиска?
— Да?
— Ты уверен, что твой дед поверит мне? Знаешь, меня удивляет даже то, что вы с Эффи на моей стороне. А он...
— Мой дед — удивительный человек, Дункан. Очень мудрый и очень скромный. Вдобавок у него отличное чувство юмора. Вы друг другу понравитесь, вот удивишь. В любом случае это его сны привели меня к тебе, так что пусть дед теперь разбирается. Он захочет разгадать эту загадку. Хотя и не уверен, что сможет. Так или иначе... — Раздалось громкое попискивание. Йиска пошарил в «бардачке» и вынул мобильный телефон. — Алло? Да. Мы на шестидесятой миле. Направляемся к... Почему?.. — Йиска резко ударил по тормозам. Машина остановилась на обочине, подняв облачко пыли. Эффи качнулась вперед и открыла глаза.
— Что... что происходит? Мы приехали? — спросила она.
Йиска не ответил. Он заговорил на смеси английского и какого-то непонятного языка, который, как предположил Талискер, был наречием навахо. Распахнув дверцу, Йиска выбрался из машины и принялся расхаживать взад-вперед по обочине, возбужденно выкрикивая что-то в микрофон. Впервые за все время знакомства с Йиской Талискер наблюдал такое бурное проявление чувств. Он не понимал слов, но что-то в интонациях индейца заставило его забеспокоиться.
— Я не знаю, что происходит, Эффи, — сказал Талискер. — Только мне это не нравится.
Эффи протерла заспанные глаза. Горячий воздух пустыни ворвался в салон, когда Йиска открыл дверь. Становилось жарко.
— Поторопился бы он, — пробормотала девушка.
Через несколько минут Йиска вернулся. Темные очки не позволяли прочитать выражение лица, но губы молодого человека были угрюмо сжаты.
— Что-то не так? — спросил Талискер.
— Да. Планы меняются. Мы встретимся с дедом в хогане моей тети Милли. В резервации происходит что-то странное.
Несмотря на жару, по спине Талискера пробежал холодок.
— Странное?
— Хм... — Йиска не стал углубляться в подробности. — Дед расскажет, когда мы приедем.
— Далеко еще?
— Около часа езды.
Он вернулся за руль и развернул машину. Там, куда направлялся Йиска, не было ничего похожего на дорогу. Лишь когда путники съехали с обочины, стали заметны широкие колеи, невидимые с трассы.
— Нам повезет, если успеем до заката.

— Они умирают во сне. — Слова дедушки Родни повисли в неподвижном ночном воздухе. — Люди боятся спать.
— Сколько уже умерло, сичей?
— Дюжина. В основном старики.
— Двенадцать человек!
Родни глотнул остывшего кофе, но его глаза были обращены на Талискера. Во взгляде старика Талискеру чудилось осуждение. Это чувство не покидало его с тех пор, как они встретились.
Хоган тетушки Милли представлял собой шестиугольное бревенчатое строение, обмазанное глиной и крытое дерном. Из середины крыши торчала единственная короткая труба, а внутри располагался очаг, где горел открытый огонь. Йиска называл жилище тетушки Милли «женским хоганом», хотя Талискер так и не уловил, в чем разница.
Разумеется, тетушка Милли здесь не жила. Ее дом стоял чуть в стороне, прячась в тени деревьев — необычайно густых и высоких для этой пустынной местности. Хоган был ритуальным жилищем и предназначался для разного рода церемоний. Тетушка Милли провела приехавших внутрь и рассадила вокруг очага. Талискеру она отвела место напротив двери, Йиску усадила по левую руку от него, а Эффи — по правую. Милли казалась необычно любезной и милой женщиной. Она не очень хорошо говорила по-английски, зато неустанно хлопотала вокруг гостей, как это делают любые тетушки во всем мире. Она заговорила о чем-то с Йиской, то и дело бросая быстрые взгляды на Эффи.
— Тетушка Милли спрашивает, не больна ли ты, — перевел Йиска. — Она говорит: ты слишком худенькая.
— О... — Эффи выдавила улыбку, хотя путешествие сильно измотало ее. — Нет. Скажи ей, что я в порядке. Спасибо.
Йиска снова заговорил с Милли, и та неодобрительно покачала головой. Она принесла всем кофе, а Эффи подала кружку со странно пахнущей жидкостью.
— Что это?
— Один из тетушкиных травяных чаев, — улыбнулся Йиска. — Традиционный древний рецепт. Лучше выпей, а не то она обидится.
Девушка коснулась губами чашки и сглотнула отвар, горький и вяжущий. Эффи не заметила, как Йиска подмигнул тетушке.
Когда она допила настой, тетя Милли забрала чашку.
— Очень хорошо, — сказала она одобрительно. — Это пойдет на пользу твоему здоровью.
— Но я думала, что вы не говорите по...
Тетя Милли хихикнула, прикрыв рот ладонью. Йиска улыбнулся.
— Тетушка просто шутит.

Дедушка Родни приехал в длинном приземистом фургончике; веселая желтая раскраска машины потускнела от пыли пустыни. После того, как Йиска представил всех друг другу, Родни уселся подле Талискера напротив двери, и Дункан понял, что он занимает в этом кругу как бы место председательствующего. Когда на улице стемнело, тетушка Милли зажгла несколько газовых светильников, принесла кофе, а затем вышла, оставив Родни и Йиску наедине с гостями.
Родни еще раз пересказал последние события в резервации, а затем повернулся к Талискеру, словно ища ответа.
— Не поможешь ли ты нам, мистер Талискер? Майкл рассказал часть твоей истории. Сперва я не поверил в это, — сказал он напрямик.
— Но затем вы изменили мнение?
— Да. Умирают не все. Некоторые пробуждаются от снов, и вес рассказывают одно и то же: странная тьма, которая словно бы затягивает их. Им удалось проснуться прежде, чем тьма возобладала над ними. Полагаю, те, кто умер, не сумели этого сделать.
— Так ведь умирают в основном старики, — сказал Йиска. — Может быть, дело в какой-то болезни? Новый вирус...
Родни покачал головой:
— Нет, все умерли от сердечной недостаточности. Сейчас тела в морге в Шипроке. Не только навахо. Несколько человек из народа хопи и люди из пуэбло Зину — не знаю, из какого племени. Я слышал разговор врачей, когда был в морге.
— А что ты делал в морге, сичей?
— Один из моих друзей... Я расскажу тебе вне пределов хогана.
— Прости.
— Так или иначе, мистер Талискер, все, кто пережил сновидение, описывают одно и то же место: пещеру Мумии в каньоне Ди Челли.
— Ого! — Эффи не сумела сдержать восторга. — Я давно мечтала туда попасть.
— В нынешнее время года это не так-то просто сделать. Большинство дорог перекрыты из-за сильных снегопадов и частых селей. Право же, спуститься вниз будет нелегко.
— И тем не менее мы можем попытаться, верно? — спросил Талискер.
— Да. — Родни произнес это короткое слово очень неторопливо, на его лице явственно читалось сомнение. — И это будет непросто, — повторил он.
Эффи пыталась заснуть, но, невзирая на усталость, сон не шел. Она разместилась в доме тетушки Милли — в удобной кровати, в то время как Йиска, Родни и Талискер ночевали в хогане, расстелив спальные мешки поверх овечьих шкур.
В тот вечер они еще долго обсуждали путешествие ко дну каньона, так что Эффи умудрилась задремать. Она пыталась бодрствовать, однако глаза упорно закрывались, и голова то и дело падала на грудь. В конце концов Йиска заметил это, и Эффи немедленно стало стыдно.
— Простите, — пробормотала она.
— Все в порядке, Эффи. — Йиска отвел ее в коттедж, который в темноте выглядел как настоящий домик фей из волшебной сказки. Прохладный ночной воздух в саду был напоен запахами трав и древесного дыма, поднимавшегося из трубы хогана.
— Как ты себя чувствуешь? — спросил Йиска. Он завернул девушку в теплое одеяло, чуть приобняв за плечи, и Эффи, обычно нетерпимая к чужим прикосновениям, поняла, что не возражает против этого.
— Нормально. Просто устала.
— Хорошо. Ты ужинала? Понимаю, что у тебя сложные взаимоотношения с едой...
— Нет. Меня не всегда рвет, когда я пытаюсь что-нибудь съесть. — Эффи ощутила укол раздражения. Никто никогда не говорил с ней об этом прежде. — Я не полная дура, знаешь ли.
— Ты вовсе не дура, — отозвался Йиска. — Действительно знаю.

Знакомый говорок телевизора встретил их у входной двери — маниакально-восторженный голос диктора рекламы. Йиска осторожно постучал и вошел внутрь, перелезая через сумки, приготовленные в дорогу. Тетушка Милли удобно устроилась на диванчике с большим пакетом хрустящей картошки. «Чипсы, — вспомнила Эффи. — В Америке это называется чипсы». Едва они с Йиской вошли, как тетушка Милли вскочила с места и захлопотала вокруг них. Она принесла Эффи большую чашку горячего шоколада, показала ей спальню и отругала Йиску за то, что он так долго не давал «бедной девочке» улечься в постель.
Это было два часа назад. Телевизор умолк, когда ушел Йиска. Воцарилась тишина — лишь время от времени, когда налетал ветерок, стукалась о раму неплотно прикрытая створка окна. Эффи повертелась с боку на бок, стараясь найти наиболее удобное положение. Не спалось. В результате она вздохнула и села на кровати, поплотнее завернувшись в одеяло.
Взгляд ее упал на коробку с Малки, стоящую на шкафу в противоположном углу комнаты. Эффи вылезла из постели, взяла коробку и отнесла ее обратно на кровать. Снова забравшись под одеяло, она откинула крышку.
— Малки, — прошептала она. — Малки, ты здесь?
Нет ответа — только приятный запах кедра и трав, которые Йиска рассыпал по дну. Эффи разочарованно вздохнула. Похоже, затея провалилась — Малки не смог материализоваться в Америке. Или, возможно, он является только на зов Талискера. Это казалось более похожим на правду. Малки был кем-то вроде ангела-хранителя Дункана — во всяком случае, так полагала Эффи. Она закрыла коробку и поставила ее возле стола. И в этот момент у нее над ухом раздался голос, проговоривший с кошмарным шотландским акцентом:
— Так ты собираешься со мной трепаться или нет?
Она обернулась. У изголовья кровати стоял Малки. Темно-красные шторы просвечивали сквозь его тело, точно сотканное из тумана.
— Малки, — прошептала Эффи, — привет! Я так рада тебя видеть...
Малки обвел взглядом комнату.
— О, мы в Америке? Здесь все выглядит по-другому. И пахнет странно...
Эффи указала наверх. С потолка свисали пучки высушенных трав.
— Это запасы тетушки Милли. Мы сейчас в ее доме.
— Ты в порядке, Эффи? У тебя взволнованный вид. Что-то случилось, или ты позвала меня просто поболтать?
Эффи подобрала колени под одеялом, оперлась на них подбородком и тяжко вздохнула.
— Я не знаю, Малки. Когда Талискер предложил поехать с вами, я действительно очень обрадовалась. Я думала, что нужна ему — сама по себе, а не просто в память о маме. А теперь мне кажется, что он жалеет об этом. И думает, что принял поспешное решение.
— Почему ты так считаешь? По-моему, он тебе симпатизирует.
— Да, но... Они оба смотрят на меня как на маленького ребенка. Будто обо мне постоянно нужно заботиться, присматривать...
— Нет ничего плохого в том, что они заботятся о тебе, — сказал Малки. — Друзья обычно так и поступают.
— Ты не понимаешь, Малк. Они думают, что я буду путаться у них под ногами. Талискер и Йиска затеяли большой, опасный поход к каньону Ди Челли. Возможно, они как раз сейчас обсуждают меня. Думают, выдержу ли я путешествие, хватит ли моих сил.
Малки уселся на краешек кровати; по крайней мере визуально это выглядело именно так. Учитывая, что горец был способен просто висеть в воздухе без всякой опоры, оставалось предположить, что он сделал это скорее для душевного комфорта Эффи, нежели для своего собственного.
— А ты выдержишь путь? Можешь не отвечать мне, но будь честна по крайней мере сама с собой.
Эффи укоризненно посмотрела на Малки. Слова призрака обидели и разозлили ее. Малколм тоже сомневается в ней. Все сомневаются. Все без исключения. Неужто она и в самом деле так плоха?
— Да, — ответила Эффи без малейших колебаний. — Ну, по крайней мере я так думаю... — прибавила она спустя пару секунд. — То есть... Они ведь даже не успели узнать меня как следует, а уже сомневаются. Что мне делать, Малк? Как мне доказать, что я не просто истеричная девица? Я хочу, чтобы они хорошо ко мне относились, потому что я — это я. А не потому что я — дочь Шулы Морган.
— Нет ничего плохого в том, чтобы быть дочерью Шулы.
— Я знаю, знаю. Но...
— По-моему, для начала тебе надо привести в порядок организм. Ты можешь нормально поесть? Ну, не выблевывая все обратно?
— М-м... Это еще не значит, что я больна, Малк.
Прозрачные черты лица Малки приобрели озадаченное выражение.
— Да? А что же тогда это значит?
— Это... это просто проблема, с которой я должна совладать. Я в состоянии контролировать свой организм.
— Эффи, куколка, ты же не можешь совсем ничего не есть! Дункан и Йиска не осуждают тебя и не пытаются учить жить. Только здравый смысл подсказывает им, что ты не сможешь проделать такой долгий путь. Тебе надо окрепнуть.
— Талискер недавно выписался из больницы, — возразила Эффи. — Он тоже еще не окреп.
— Верно, — кивнул Малки. — Да, видишь ли, Дункан... он особенный. Если необходимо, он берет энергию из ниоткуда.
— Ты им очень гордишься, да, Малколм?
— Возможно.
Талискер почти ничего не рассказал Эффи о грядущем путешествии. Он говорил о нем гораздо менее охотно, чем о Сутре. Было непросто соотнести этого спокойного, молчаливого человека с тем образом, который представлял себе Малки.
— Он довольно замкнутый, — отважилась сказать Эффи. — Будет непросто сблизиться с ним.
— Да. Ты права. Точно так. И все же не оставляй попыток. — Малки улыбнулся. — А теперь тебе лучше поспать. Ты, наверное, устала, если вы действительно добирались сюда через полмира.
Эффи послушно скользнула под одеяло.
— Малки, ты побудешь со мной? — прошептала она. Эффи и сама не знала, зачем попросила его об этом. А потом вдруг поняла, что присутствие призрака успокаивает ее.
— Ладно. Я посижу возле кровати, — пробормотал он. — Спи.
Эффи тихонько рассмеялась. Надо же, она попросила Малки посидеть с ней — точно маленький ребенок, боящийся темноты. И это после того, как она с пеной у рта отстаивала свою самостоятельность. Впрочем, Эффи ни о чем не пожалела. Ее сон был глубок и спокоен.

Горная дорога, ведущая к каньону Ди Челли, пролегала по границе двух штатов. Через пару дней маленькая экспедиция достигла того места, где путь был намертво занесен снегом. Эффи могла смело сказать, что это были самые ужасные двое суток в ее жизни. Зачастую для того, чтобы продвинуться на север, приходилось делать миль пятьдесят к югу. Дороги были перекрыты селевыми потоками или сугробами снега. Временами погоду удавалось предугадать заранее, и тогда Йиска сразу поворачивал джип, чтобы объехать непроходимые участки. А тучи вдруг появлялись словно из ниоткуда и, оседлав гребни гор, подкарауливали беспечных путников. Воздух становился лишь холоднее и холоднее, а Эффи — слабее и слабее. Однако она молчала, зная, что жалобы не прибавят ей любви спутников. Потому что произошел «инцидент».
Это случилось в то утро, когда они покидали дом тетушки Милли. Эффи отлично выспалась и поднялась с постели с твердым намерением принести как можно больше пользы. Она вышла на кухню и приготовила себе чашку растворимого кофе. Все мысли девушки были заняты грядущим рискованным предприятием. Она напевала под нос и досадливо рассматривала суставы на пальцах, еще покрытые красноватыми болячками. Созерцание болячек вызвало у нее чувство удовлетворения и стыда. Удовлетворение — потому что они подживали. Вот уже четыре дня, как Эффи не засовывала пальцы в горло, дабы вызвать рвоту. Стыд — от того, что эти язвочки пока «украшали» ее руки, напоминая о прошлом.
Идея пришла в голову внезапно. Она должна избавиться от своих рвотных и слабительных лекарств, и, может быть, это станет началом новой жизни... Более не рассуждая, Эффи вернулась в комнату и схватила синюю косметичку. В ней лежал «дорожный набор» — в том числе сироп таволги, сильное рвотное средство. Эффи выпила его только раз, и это едва не кончилось плачевно. Некоторые люди, страдающие булемией, принимают сироп регулярно, но Эффи надеялась, что до подобного состояния она не дойдет никогда. Здесь же, в косметичке, лежали коричневые бумажные пакеты, зубная щетка с неокисляющейся щетиной, заживляющий крем для рук и небольшое квадратное зеркальце.

Предыдущая страница 3 Следующая страница


Певец Преданий 4

Эффи вытряхнула это добро на стол и решила для начала выкинуть сироп таволги. Несколько секунд она безуспешно сражалась с крышкой и в конце концов похлопала по карманам джинсов, ища, чем бы ее поддеть. Пальцы нащупали мягкий кусочек целлофана. Эффи недоуменно нахмурила брови и извлекла наружу свою находку... Кокаин! Она совершенно забыла о нем, и все последние дни пакетик пролежал в кармане ее джинсов.
Это было искушение... Эффи не стала лгать себе. Под легким ветерком кондиционера белый пакетик подрагивал и трепетал, будто танцуя в пальцах. «Нет, — сказала себе девушка. — Нет, нет и нет». И, чтобы подстегнуть свою решимость, Эффи заговорила с ним:
— Что ж, парень, ты оправишься в раковину первым.
Она раскрыла тонкий пакетик — слишком быстро. Порошок высыпался и разлетелся по комнате, подхваченный ветром. Мельчайшие белые крупинки осели на косметичке, на ее содержимом, разложенном по столу содержимом и... на зеркальце.
И в этот момент — словно в дурном комедийном фильме — распахивается дверь, и в комнату входит Йиска. А Эффи, стоя в облаке белого порошка, не может удержаться от чиха. Она машинально трет нос...
Йиска замирает на месте. Дружелюбная улыбка тает, как свечной воск. Губы сжимаются в тонкую линию. На его лице — смесь изумления, разочарования и гнева. Взгляд делается холодным и отрешенным, словно в единый миг Эффи стала для него чужаком, недостойным внимания...
— Это не... не то, что ты думаешь, — бормочет она, уже понимая, что слова бесполезны.
Йиска молча чопорно кивает и выходит из комнаты. Эффи изрыгает проклятие и начинает запихивать вещи обратно в сумку.
— Это правда... То есть это неправда... В смысле... — кричит она ему вслед. — Йиска, подожди. Послушай...
Он не хочет ни ждать, ни слушать. Он замкнулся в себе. Дружба окончилась — вполне возможно, навсегда.

За прошедшие дни Эффи не единожды пыталась поговорить с ним. Но Йиска оставался глух к извинениям и объяснениям, и потихоньку Эффи начала злиться. Впрочем, она была достаточно честна сама с собой, чтобы понять позицию Йиски. На территории земель навахо было запрещено даже пиво, не говоря уж о более крепких напитках и наркотических средствах. Туристам запрещалось ввозить их, и Йиска честно предупредил об этом Талискера и Эффи. Сама мысль о том, что Эффи пронесла в резервацию кокаин, была для него глубоко оскорбительной, — ведь это означало, что она намеренно презрела закон и обманула его доверие.
Тем не менее Эффи сделала все возможное, чтобы разъяснить ситуацию. Увы! Ее усилия пропали втуне. Отчаявшись, девушка обратилась за помощью к Талискеру.
Вечером первого дня пути они остановились в мотеле. Йиска и Родни уже разошлись по постелям, а вот Талискеру не спалось. Эффи услышала, как открылась дверь его комнаты, а через пару секунд до нее долетел тихий звук чирканья спички. Накинув пальто поверх ночной рубашки, Эффи вышла на улицу.
Талискер стоял, прислонившись к высокому капоту джипа, и курил. Эффи присоединилась к нему, невольно копируя его позу. Талискер без слов протянул ей пачку. Эффи взяла сигарету и глубоко затянулась, наслаждаясь теплом и вкусом дыма.
— Талискер, может, вы поговорите с Йиской? — Эффи знала, что ей будет тяжело просить его об этом, хотя даже не представляла — насколько, пока не начала свою тираду. Глаза начало щипать от навернувшихся слез. Еще не хватало — разрыдаться перед ним! Эффи проглотила застрявший в горле комок, и все же голос предательски задрожал. — Пожалуйста. Я совершила ошибку. Я догадываюсь, что он вам рассказал, но поверьте: он ошибается...
Талискер помолчал и глубоко затянулся сигаретой.
— Он утверждает, что видел, как ты нюхала кокаин в кухне тетушки Милли. Не знаю, как тут можно ошибиться...
— Да. Я... я понимаю. На самом деле я просто хотела спустить кокаин в раковину. Сироп таволги и его...
Талискер вопросительно приподнял брови. Очевидно, он не знал, что такое сироп таволги.
— Эффи, даже если это правда... Ты привезла сюда кокаин, в то время как это строжайше запрещено законами штата. Ты хоть представляешь, что могло случиться, если б его нашли?
— Я знаю. И прошу прощения. Я уже сбилась со счета, сколько раз я сказала Йиске «прошу прощения». Кажется, он теперь вовсе не желает со мной говорить. Будто отрекся от меня...
Талискер кивнул, выпустив в воздух огромный клуб дыма.
— Он перестал в тебя верить, Эффи. И немудрено. Он рассказал мне о вашей первой встрече. О том, в каком ты была состоянии, когда он тебя нашел.
Эффи опустила глаза и поковыряла землю носком ботинка.
— Да... ну...
— Пойми, Йиска приехал в Европу, чтобы найти меня. Он не подряжался спасать твою бессмертную душу.
— А я никого и не просила спасать мою душу! — рассердилась Эффи. — И уж точно не просила об этом его!
Талискер издал короткий смешок.
— Ну да. Те люди, которые слишком много заботятся о других, как правило, не могут помочь сами себе... Твоя мать была такой же.
— Вы полагаете, Йиска заботится обо мне? — скривилась она. — Это теперь так называется?
— Заботится — как друг. Насколько я могу судить, он очень искренний человек. И очень прямолинейный. В этом мире подобные качества не всегда кстати... Вот Сутра отлично подошла бы Йиске.
— Но не мне, да? Поэтому вы не хотите брать меня с собой?
— С чего ты взяла?
— Будете отрицать? Не стоит. Я все отлично понимаю — и не жду ни отговорок, ни оправданий. — Эффи вздернула подбородок.
К ее удивлению, Талискер улыбнулся, а затем рассмеялся.
— Что тут смешного? — пробурчала она.
— Я не собираюсь лгать тебе, Эффи: ты права. Мы еще не решили, стоит ли тебе идти туда.
— И что, черт возьми, смешного? — повторила она, чувствуя, как в душе вздымается гнев.
— Просто ты мне кое-кого напомнила, когда заговорила об этом, вот и все... Она была так же своенравна, упряма, так же независима... — Внезапно лицо Талискера побледнело. — И также влипала во всевозможные неприятности...
Он швырнул сигарету на песок, раздавив ее носком ботинка.
— И вы так же отреклись от нее? — едко спросила Эффи. Не дожидаясь ответа, она отшвырнула окурок и отправилась к себе в комнату.
Именно поэтому Эффи не увидела, как лицо Талискера исказилось словно от резкой боли...
... Отрекся ли он от Риган? Нет. Или все-таки — да? Он боролся за нее до последнего. Или, может быть, сделал слишком мало?
— Это не значит, что я не любил ее, — сказал он в спину Эффи. — Иногда очень непросто...
Дверь захлопнулась; послышался металлический лязг задвижки.
— Иногда очень непросто сделать выбор, — пробормотал Талискер.

Медленно, но верно они продвигались на северо-восток. Зима окончательно вступила в свои права. Солнце уже не могло согреть замерзшую землю. Дули ледяные ветры. Над вершиной горы Чинли собирались снежные тучи.

ГЛАВА 5

Минуло уже два часа с тех пор, как он пустился по следу твари. Сумерки окутали лес, и дневная жара мало-помалу сменялась вечерней прохладой. Под зеленым пологом ветвей еще пели неумолчные птицы, но скоро и они отправятся на ночлег. Тогда веселая многоцветная сутолока дневного леса уступит место тишине и темноте. Выйдут из своих логовищ и укрытий ночные животные — в эти часы лес будет безраздельно принадлежать им одним.
Существо, которое преследовал Рако, происходило не из здешних мест. Впрочем, оно и не было зверем. Тварь... Именно тварь — сложно было подобрать иное определение. Она проламывалась сквозь кусты и заросли, будто стремясь как можно скорее добраться до определенной, одной лишь ей известной цели. Преследуя ее, Рако прошел по горной седловине милях в двадцати к юго-западу от Руаннох Вера и теперь мог только молиться, чтобы тварь не направлялась к своим сородичам. С одним подобным созданием он еще мог попытаться совладать, но несколько неизбежно убьют его.

Все началось неделю назад, когда погиб феинский ребенок. Друзья-мальчишки прибежали в цитадель с плачем и криками. Именно они привели Рако и других воинов на прогалину, где случилось несчастье, но сами не отважились приблизиться к мертвому телу. Рако не мог их винить: мальчик был в буквальном смысле разодран на части. Руки и ноги валялись отдельно от тела, будто хищник сознательно отрывал их — тем же манером, каким дети отрывают ножки паукам. Оставалось только надеяться, что несчастная жертва была уже мертва к тому времени, когда ее тело подверглось подобному расчленению.
— Возможно, тут поработал медведь, — предположил Харра. Он был начальником стражи и ветераном битвы при Ор Койле, ветераном восстания, поднявшегося пять лет назад. Именно тогда, после его подавления, Харре и Рако пришлось бежать из Дурганти. Оба они нашли приют в Руаннох Вере, куда стекались все выжившие и не схваченные шоретами повстанцы. Харра многое повидал на своем веку, и мало что могло поколебать его душевное равновесие. Однако даже он заметно побледнел при виде изувеченного тела ребенка.
— Медведь? Это вряд ли, Харра. Глянь-ка туда. — Рако указал на близстоящее дерево. — Ты когда-нибудь слышал, чтобы медведи разбивали голову жертвы о стволы?
В прожилках древесной коры застряли осколки кости и сгустки крови. Очевидно, кто-то с невероятной силой ударил мальчика о дерево — голова убитого раскололась на куски.
Харра пожал плечами.
— Тогда кто же? Ни один человек не сумел бы этого сделать. — Он оглянулся на стайку мальчишек, топтавшихся на краю поляны. — Ладно. Надеюсь, они нам расскажут подробности, когда немного успокоятся.
— Он умер? — Высокий, дрожащий голосок раздался с края поляны.
Глупый вопрос — но и мальчик, задавший его, был самым младшим из всех. Рако припомнил, что малыша зовут Кам, ему всего семь лет. Кто-то из старших ребят потянул Кама за рукав, стараясь увести подальше от прогалины.
— Не смотри туда, Камми. Не смотри...
Рако подошел к детям, стараясь заслонить от них окровавленную поляну.
— Боюсь, что так, Кам. — Он обвел взглядом перепуганных мальчишек. — Ну вот что. Ступайте по домам, и пусть ваши матери убедятся, что вы живы и целы. А чуть попозже расскажете, что тут произошло.
Мальчишки заговорили все разом.
— Странное создание... Огромное... Уродливое... Выскочило из леса... Синий свет...
Рако поморщился и поднял руку, призывая к тишине.
— Не сейчас. Расскажете позже. Ступайте по домам.
— Сэр, — Кам потянул его за куртку, — я боюсь идти через лес... — Он бросил испуганный взгляд за плечо.
— Не волнуйся, малыш. — Рако ободряюще улыбнулся. — Все будет хорошо.
Он подозвал двоих воинов и приказал им проводить детей до города. Похоже, не только Камми, но и ребята постарше вздохнули с облегчением. Теперь они все страшились леса, и только присущая мальчишкам бравада не позволяла им выдать истинных чувств.
— Ты им веришь? — спросил Рако, когда мальчишки ушли.
— Не знаю, — пробурчал Харра. — Хотя определенно здесь поработал кто-то, обладающий нечеловеческой силой... Ты прав: вряд ли это зверь. Скорее какая-то тварь... чудовище.
Рако кивнул.
— Я тоже так думаю, — сказал он.

Он не ошибся — теперь это было ясно. За первой смертью вскоре последовала вторая. На этот раз тварь видели взрослые — воины, патрулирующие берег озера. Рако прибежал на помощь вместе с отрядом охотников-сидов, но не успел. Тварь исчезла, будто растворившись в воздухе. Это событие пуще прежнего напугало обитателей Руаннох Вера, которые теперь не решались покидать город без крайней необходимости.
Во время очередной вылазки в лес Рако наконец увидел чудовище и пустился в погоню. Само собой, гораздо разумнее было бы вернуться в Руаннох Вер и позвать подкрепление, но Рако боялся, что тварь снова исчезнет. Вот так он и оказался здесь — вдали от города, один на один с кровожадным созданием. Если тварь нападет, никто не поспешит ему на помощь... И все же упрямство не позволяло Рако отступиться и повернуть назад. В сумерках охотник отлично видел синеватое мерцание, исходившее от тела твари, так что преследовать ее было несложно. Но Рако начал уставать. Теперь он более, чем когда бы то ни было, жалел об утраченном умении трансформации, которым обладали его предки.
Единственный раз в жизни Рако принял форму зверя. Это случилось около шести лет назад, незадолго до того, как странное проклятие лишило сидов способности к превращению. Рако отлично помнил день, когда он стал Келлидом — медведем сидов, помнил свой неземной восторг, помнил ощущение силы и мощи, переполнявших его тело... Увы! Вскоре после этого волшебное умение сидов внезапно исчезло. Несчастье постигло разом все кланы, повергнув сородичей Рако в отчаяние и горе. Никто не мог понять, почему это произошло. И уж тем более никто не знал, возможно ли исцеление. Многие полагали, что проклятие ниспослали им боги, недовольные вечными распрями между кланами, — тем самым обрекая сидов на неизбежную гибель. Рако отказывался в это верить, однако и ему приходилось признать, что его народ постепенно вырождается. И может выйти так, что через несколько поколений кровь сидов исчезнет вовсе, смешавшись с кровью феинов. В последнее время межрасовые браки становились более частым явлением, а теперь проклятие постигло и тех немногих чистокровных сидов, которые еще обладали способностью оборачиваться животными.
И все-таки надо продолжать жить, несмотря ни на что. Жить и бороться. Как гласила пословица — сражаться тем оружием, которое вручили тебе боги...
Боги — не боги, тем не менее оружие у Рако было. Увесистый боевой топор на длинной рукояти, выданный ему Харрой. Топор был тяжел и оттягивал руку, но Рако и помыслить не мог о том, чтобы бросить его. Помимо топора у Рако был еще длинный кинжал в ножнах на поясе, хотя он и не собирался его использовать. Ибо это значило подойти к твари на опасно близкое расстояние. Очень скоро ему придется действовать — или возвратиться к Харре ни с чем. Нужно атаковать чудовище прежде, чем он окончательно устанет и вымотается. Будь у Рако хоть малейший повод прекратить погоню, он повернул бы назад. Впрочем, тварь была совсем близко, и он решился.
— Эй, ты! — выкрикнул Рако и тут же пожалел об этом. Но было поздно. Чудовище остановилось, обернулось и с яростным ревом ринулось в атаку.
У Рако мигом пересохло во рту, а сердце бешено заколотилось в груди. Больше всего на свете ему хотелось отшвырнуть свой топор и бежать. Бежать прочь отсюда, как можно дальше от твари. Однако он лишь покрепче уперся ногами в землю и принял боевую стойку, держа оружие наготове. Чуть пригнувшись,
Рако замахнулся топором. И в тот момент, когда тварь вырвалась из зарослей и Рако готов был нанести первый удар, он впервые увидел ее лицо...
Рако вскрикнул и отшатнулся. Он не успел ударить, и тварь нависла над ним. Она двигалась неимоверно быстро для своих габаритов. Выбросив вперед руку, чудовище толкнуло Рако в грудь, и он бы упал навзничь, не окажись за спиной древесный ствол. От резкого удара голова охотника откинулась назад, он крепко приложился затылком о дерево, и перед глазами заплясали разноцветные пятна. На миг Рако утратил ориентацию, а придя в себя, обнаружил, что выронил топор. Он вскрикнул от ярости и отчаяния.
Голубой свет окружил Рако со всех сторон. Ледяная рука чудовища ухватила его за горло, и охотник захрипел, пытаясь вдохнуть хоть толику воздуха. Рассудком он понимал, что ему конец. Тварь размозжит его голову о ствол и разорвет на части, как поступала с предыдущими жертвами. Лишь инстинкт самосохранения, присущий всем живым, заставлял Рако бороться — пусть он и знал, что это безнадежно.
Он не умер. Внезапно удушающая хватка на горле ослабла. Чудовище отпустило его и резко отшатнулось. Хрипя и кашляя, Рако упал на колени; трясущиеся ноги отказывались повиноваться. Рако все еще видел чудовище. Голубой свет, исходящий из его тела, сделался ярче. Тварь ревела и мало-помалу отступала, будто бы что-то тянуло ее обратно в заросли.
По ту сторону кустов послышалось ржание лошади и возбужденные голоса. Только теперь Рако разглядел веревки, обвившие торс и руки твари. Кто-то накинул на монстра петли и теперь упорно тащил за собой.
Природная осторожность заставила Рако притаиться под прикрытием кустов. Оттуда он осторожно наблюдал за своими неожиданными спасителями, чье внимание было полностью поглощено схваткой.

Как ни парадоксально, жизнь Рако спас отряд шоретских воинов. Их было шестеро. Трое держали веревки, обмотанные вокруг пояса и рук пленника, который отчаянно сопротивлялся, корчась на мокрой траве. Лошади хрипели и норовили встать на дыбы. Они явно опасались чудовища. Но шореты жестко сдерживали их, все сильнее и сильнее натягивая веревки.
Потихоньку дыхание Рако пришло в норму. Он растер шею и поудобнее устроился за кустом, не сводя глаз со всадников и их добычи. Синий свет разгорался все ярче, своим сиянием скрывая силуэт твари.
Вздох изумления вырвался у шоретов — да и у Рако, — когда они поняли, что пленник исчез. Свет потускнел и погас. Шоретские всадники держали в руках веревки с пустыми петлями на концах. Тварь пропала без следа, оставив лишь странный дурманящий запах.
— Оно исчезло, мэм, — сказал один из солдат.
— Сама вижу. — Командир отряда снял с головы серебристый шлем, и пепельные волосы рассыпались по плечам. Рако был изумлен. Он никогда не слышал, чтобы среди воинов Шорета встречались женщины, тем более — на командных должностях. — Где человек, на которого он напал? Посмотрите под кустами.
Шоретка развернула лошадь, оказавшись лицом к Рако. Тот не осмеливался глядеть прямо на нее, опасаясь, что женщина почувствует его взгляд.
— Эй, человек! — спокойно произнесла шоретка. — Вылезай, не бойся. Даю слово, что мы не причиним тебе вреда.
Если женщина ожидала, что Рако поверит ей, она сильно просчиталась.
— Что, если он не может выйти? — предположил второй офицер отряда. — Возможно, тварь убила его.
Женщина ничего не ответила — лишь чуть заметно поморщилась.
Рако осторожно огляделся по сторонам, изыскивая пути к бегству. К сожалению, один из солдат был совсем рядом. Он шел по кустарнику, прорубая себе путь мечом. Солдат размахивал оружием точно косой, и Рако понял, что еще немного — и он окажется под ударом.
— Я здесь, здесь... — Он вылез из укрытия, держа на виду пустые руки, дабы показать, что сдается. Хотя шореты и феины уже не находились в состоянии войны, их отношения нельзя было назвать дружескими. Рако пребывал в уверенности, что, если шоретам представится возможность безнаказанно прикончить феина или сида, они непременно этой возможностью воспользуются. Он поднял глаза на женщину-командира, пытаясь понять ее намерения. По мере того как спадал уровень адреналина, Рако начинал ощущать свои синяки и ссадины. Болело все тело, лоб был покрыт испариной, лицо перепачкано грязью и засохшей кровью. Рако выглядел жалко — и отлично осознавал этот факт.
— Мое имя — Фереби Везул, — сказала женщина, наклоняясь в седле. — Расскажи-ка, что ты знаешь об этом существе? Случайно не ты ли его создал? Впрочем, ты не похож на колдуна.
— Be... Везул? — Имя было знакомо Рако. Этот генерал командовал армией шоретов в битве при Дурганти.
Фереби кивнула. Замешательство Рако не ускользнуло от нее.
— Ты, видимо, сражался против моего отца?
— Видимо, — согласился он. — Что же до твари... Я гнался за ней от самого Руаннох Вера. Она убила двух человек. И кстати, вы находитесь на территории феинов.
Фереби пропустила его последнюю фразу мимо ушей, смерив Рако насмешливым взглядом.
— Гнался-гнался, а когда дело дошло до драки, вы быстро поменялись ролями... Насколько я могу судить, ты лишь чудом остался в живых.
Рако вскипел. Уж очень высокомерно она себя вела, эта Фереби, которой на вид было не более двадцати лет. Слишком юна, чтобы принимать участие хоть в одной значимой военной кампании. Генеральская дочурка, которую папаша пристроил на теплое офицерское местечко. Резкий ответ уже был готов сорваться с губ Рако, но он сдержал себя. Один против шестерых — не тот расклад, который позволяет говорить, что вздумается.
— Ты права, Фереби Везул: я едва выжил. Дело в том, что это существо ошеломило меня...
— В каком смысле?
— У него было лицо моего отца. А он погиб при Дурганти пять лет назад.

По прошествии некоторого времени Рако горько пожалел о том, что не держал язык за зубами. Шореты связали его по рукам и ногам и бросили под дерево, занявшись устройством лагеря.
Окончательно стемнело. Начал накрапывать дождик. Солдаты натянули палатки, сделанные из какой-то неизвестной Рако тонкой ткани. Они действовали слаженно и организованно — шоретские воины славились дисциплиной. Второму офицеру, наблюдавшему за их работой, даже не приходилось распоряжаться: солдаты отлично знали свое дело.
Рако видел, что этот офицер — Фелндар — то и дело украдкой бросает на Фереби взгляды, исполненные негодования и раздражения. Она же сидела чуть поодаль, читая какие-то бумаги, и, похоже, ничего не замечала.
В скором времени на поляне поднялись две палатки. Одна — низкая и приземистая — для солдат. Вторая — высокая и просторная — для Фереби. Рако предположил, что шореты путешествуют не первый день, поскольку шатры успели загрязниться, а серебристые гербы, вышитые над входами, потеряли блеск и потускнели.
Поставив палатки, солдаты развели огонь и начали готовить еду. В скором времени над поляной поплыл запах наваристого кроличьего бульона. К большому огорчению Рако, шореты даже не подумали накормить его.
— Между прочим, мы не воюем, — пробурчал Рако. — Хорошо же шореты относятся к пленным! И вдобавок вы — на феинской территории.
Фелндар посмотрел на Рако поверх своей миски. По его подбородку стекала тонкая струйка мясного сока.
— Заткнись!
— Он прав, Фелндар, — мягко заметила Фереби. — Когда доешь, развяжи ему руки и дай супу.
Говоря это, она даже не подняла головы от бумаг и пропустила презрительный взгляд, которым наградил ее Фелндар.
К тому времени как Фелндар принес суп, тот совсем остыл. Впрочем, Рако был слишком голоден, чтобы обращать внимание на такие мелочи. Он ухватил миску с ложкой и принялся с аппетитом хлебать жирное варево.
— И впрямь эти феины — сущие животные, — насмешливо заметил Фелндар, обращаясь к товарищам. — Глянь, жрет как свинья.
Солдаты рассмеялись, хотя как-то принужденно. Рако поднял глаза.
— Я сид, а не феин, невежда. Мы — свободные люди. А что до феинов, так они по крайней мере строят собственные города. Знаешь, как они называют вас, шоретов? Народом кукушек. Вы не способны ничего создать сами. Только и умеете, что занимать чужие дома — как кукушата занимают чужие гнезда. По-моему, очень меткое прозвище.
Несколько секунд Фелндар молча взирал на пленника, то ли пытаясь придумать достойный ответ, то ли просто ошеломленный его наглостью. Затем неторопливо поднялся, подошел к Рако и с силой ударил его ногой под ребра. Бок обожгло болью, но Рако смолчал и остался сидеть прямо. Он перехватил растерянный взгляд Фелндара, явно не понимающего, почему его удар не произвел впечатления на пленника. Впрочем, офицер недолго вдавался в размышления на эту тему и занес ногу для следующего пинка.
— Фелндар, — со стороны палаток раздался голос Фереби, — приведи сюда пленника. Я хочу поговорить с ним.
Фелндар наклонился к Рако и поднял его. От резкого движения бок снова отозвался болью. Рако мог только надеяться, что Фелндар не сломал ему ребра.
— Слышал? Пошли!
— Ну и каково это — подчиняться приказам своенравной девицы? — нахально поинтересовался Рако.
Офицер не ответил, а, разрезав путы на лодыжках Рако, подтолкнул пленника вперед. С трудом переставляя онемевшие ноги, охотник направился к палаткам. Пока они шли, он наскоро пригладил растрепанные волосы и помятую одежду. Рако пришлось признать, что реплика Фелндара о феинах и животных задела его, и он хотел по возможности привести себя в порядок. Видя, что пленник медлит, Фелндар схватил его за локоть и потянул за собой, а затем грубо втолкнул Рако в палатку командира.
Внутри оказалось неожиданно тепло и уютно. Рако с любопытством огляделся по сторонам. Фереби сидела на низком деревянном табурете, вытянув длинные ноги. Она разулась и сняла шлем, явив миру серебристые волосы, подстриженные коротко, как у мальчика; тем не менее мало кто подверг бы сомнению женственность Фереби. Ее волевое и вместе с тем нежное лицо выглядело усталым и немного грустным. Желтоватый свет масляных ламп смягчал острые черты. Точеная фигурка была стройной и мускулистой. Рако невольно задумался: считается ли Фереби привлекательной по меркам ее народа — слишком уж она была не похожа на крепких и полногрудых женщин феинов.
— Садись, йект, — сказала Фереби, указав на соседний табурет. — Фелндар, ты можешь быть свободен.
— Фереби, тебе понадобится помощь... — запротестовал он. Фереби смерила его раздраженным взглядом, и офицер умолк. Он отдал ей честь — несколько насмешливо — и направился к выходу. — Я буду неподалеку, — добавил он, смерив Рако нелюбезным взглядом. А затем покинул палатку.
— Итак, йект...
— Меня зовут Рако. Я не намерен отзываться на слово «йект». — Рако понятия не имел, как переводится это слово, однако знал, что йект — пренебрежительный термин, которым шореты именовали сидов и феинов.
Фереби чуть усмехнулась, всем своим видом давая понять, что оскорбленное достоинство Рако не слишком ее волнует.
— Итак, — повторила она. — Расскажи-ка мне о шардах.
— О шардах? — Рако непонимающе взглянул на Фереби. — Ты, должно быть, имеешь в виду светящихся тварей? Тогда ты знаешь о них больше моего. Наверное, шореты их и создали. Или нет?
Фереби наклонилась к Рако и одарила его ледяной улыбкой.
— Послушай меня хорошенько, йект. Мы можем спокойно посидеть в моей палатке и поговорить. Даже выпить подогретого вина. Но это при условии, что ты ответишь на мои вопросы и выложишь все, что тебе известно. В ином случае я перепоручу эту беседу Церезу, и ты станешь отвечать ему. Он инквизитор.
Рако однажды встречал шоретских инквизиторов. Небольшой отряд ехал по дороге вдоль границы областей Дурганти и Руаннох Вера. Рако наблюдал за ними из-за кустов и мог только надеяться, что никогда не увидит ни одного инквизитора с более близкого расстояния. Они носили одинаковые строгие темные одежды; их лица и руки были покрыты шрамами. «Словно они периодически практикуются на себе... или друг на друге», — подумал тогда Рако. Инквизиторы сидели в седлах идеально прямо, неотрывно глядя вперед. Суровые, неподвижные лица были лишены всякого выражения, будто ничто земное их не волновало.
— Не надо было меня кормить. Знаешь, угрозы лучше воспринимаются на голодный желудок, — ухмыльнулся Рако.
Фереби пропустила его издевку мимо ушей и невозмутимо пожала плечами. «И впрямь, — подумал Рако, — даже если среди ее людей на самом деле нет инквизитора, это ничего не меняет. И не будучи профессиональным палачом, можно измыслить множество способов причинить человеку боль. Тем более что шореты давно прославились подобными умениями. Чего стоят одни только распятия, понатыканные вдоль дорог». Рако вздохнул.
— Воля твоя, Фереби Везул. Делай что хочешь. В любом случае я смогу сказать только то, что знаю, а это не так много... И уж точно не представляю, откуда могли взяться эти создания. Откровенно сказать, я полагал, что шореты знают о них больше нашего...
Фереби неотрывно смотрела Рако в глаза, пытаясь понять, где ложь, а где правда. Затем она коротко кивнула.
— Но ты сказал, что у шарда было лицо твоего покойного отца. Как это могло случиться?
— Понятия не имею. Однако я знаю наверняка: ни феины, ни сиды не практикуют подобную магию.
Последняя фраза была недвусмысленным намеком, и Фереби, несомненно, поняла это. Лицо девушки сделалось суровым и жестким; его выражение не сулило Рако ничего хорошего. Фереби уже раскрыла рот, чтобы ответить, и в этот момент снаружи раздался придушенный вскрик. А затем истеричное ржание лошадей и людские вопли разорвали тишину ночного леса. Фереби кинулась к двери, не позабыв прихватить по пути свой меч.
— Фелндар! — рявкнула она. — Что происходит?
— Фереби! — крикнул Рако. — Постой!
Он моментально догадался, что происходит, и опасался остаться совсем один, без средств защиты. Рако выбежал из палатки следом за Фереби, озираясь по сторонам в поисках какого-нибудь оружия. Когда Рако оказался на улице, его глазам предстала сцена резни.

В лагерь ворвались двое шардов. Оба держали в руках исполинского размера дубины, выломанные из древесных стволов. Рако с ужасом увидел, что вокруг бедер одного из чудовищ обернут феинский тартан — оборванный и грязный.
Прежде чем Рако успел предпринять хоть что-нибудь, тварь схватила за волосы одного из шоретов и поволокла его по земле. Солдат отчаянно кричал и яростно отбивался. Его нога угодила в костер; вспыхнула одежда, и несчастный завопил пуще прежнего — от боли и страха. Казалось, шард и не заметил бедственного положения своей жертвы. Крепко держа шорета за волосы, он целенаправленно шагал через поляну — прямиком к Фереби.
Второго шарда сдерживали двое солдат. До сих пор им удавалось уворачиваться от ударов огромной дубины противника, и один из воинов размахивал перед носом чудовища горящей головней, выхваченной из костра. Ночной воздух оглашался криками боли и ярости; остро пахло горелой плотью. К счастью, у Рако не было времени разглядывать ужасающие подробности резни: он все еще разыскивал оружие. А вот Фереби и Фелндар уже бежали к шарду, держа наготове мечи.
Рако заметил на краю поляны одного из солдат, который зачем-то вскочил на лошадь. Так или иначе, он ничего не предпринимал — лишь нерешительно озирался по сторонам. Лицо шорета было белее полотна, а глаза — круглыми от ужаса.
— Эй, ты, там! Да-да, ты! — завопил Рако. — Кинь мне оружие! Любое!
Несколько секунд солдат смотрел сквозь Рако, словно не понимая, что от него требуется. Затем тряхнул головой и снял через голову перевязь с мечом.
— Нет! — рявкнула Фереби. — Не давать пленнику оружия!
— Ради всех богов, Фереби Везул...
В любом случае приказ запоздал. Всадник размахнулся и швырнул перевязь в сторону Рако. Тот на лету поймал оружие и, выдернув меч из ножен, ринулся в бой.
Рако обладал чувствами Келлида. Он более не мог трансформироваться, и все же свойства тотема оставались при нем. В критической ситуации его зрение, слух и обоняние многократно обострялись. Звуки стал живыми; разрозненные фрагменты происходящих событий слились в единую осмысленную картину. К тому времени, когда Рако присоединился к Фереби и Фелндару, он уже прекрасно видел, что происходит справа, в тенях деревьев. Там затаилось еще одно существо, и Рако знал — еще прежде, чем увидел его, — это не человек. Однако оно не было и шардом. В отличие от последних существо не продиралось сквозь кусты и не ломало ветвей. Оно двигалось быстро, и шаги его были легки и неслышны, будто странное создание вовсе не касалось земли. Оно выскользнуло из леса, и тут шорет, сидевший на лошади, истошно завопил.
Рако бросил быстрый взгляд по сторонам. Странное существо остановилось подле лошади. Оно не нападало. Оно вообще ничего не делало — просто неподвижно стояло на краю поляны. Теперь Рако мог разглядеть его яснее. Создание было меньше, чем шарды, и его очертания казались вполне человеческими. Странным был лишь цвет тела — темный, красновато-бурый, с прожилками лилового. И когда Рако понял, в чем дело, он тихо ахнул. У человека не было кожи...
— Фелндар! — пронзительно крикнула Фереби.
Рако подскочил от резкого звука ее голоса и всполошенно обернулся. Фелндар подошел слишком близко к шарду, и монстр, бросив умирающую жертву, схватил офицера. К своей чести, Фелндар не закричал. Он вообще не издал не звука и не стал панически отбиваться, как это делал несчастный солдат. Быстрым движением Фелндар извлек из ножен кинжал и в тот момент, когда тварь подняла его на уровень своего лица, вскинул руку и всадил оружие в глаз шарда.
Шард издал резкий, пронзительный вопль, отшатнулся и выронил дубинку. Но Фелндара он не отпустил. Огромная рука чудовища по-прежнему стискивала горло шорета. Фелндар захрипел.
Рако и Фереби кинулись на помощь. Фереби ударила чудовище по ноге, а Рако — по ребрам. Это дало желаемый результат, выбив шарда из равновесия. Он начал заваливаться назад, однако прежде чем монстр упал, его огромная рука раздавила череп Фелндара будто яичную скорлупу. На счастье офицера, это произошло быстро. Он умер прежде, чем успел осознать происходящее. Секундой позже горящий человек тоже перестал кричать. Он был без сознания или же мертв. Шард рухнул навзничь, земля вздрогнула от падения тяжелого тела, от костра взметнулся в небо сноп искр. Хватка чудовища разжалась, и Фелндар откатился в сторону. Фереби кинулась к телу, хотя наверняка знала, что уже ничем не сумеет помочь...
На поле битвы стало тихо. Рако огляделся по сторонам. Лишенный кожи человек по-прежнему бездвижно стоял на краю поляны. Не двигался и всадник. Человек и лошадь словно обратились в статуи. С противоположного края поляны тоже не доносилось никаких звуков и не было заметно ни малейшего шевеления. Рако подозревал, что там их поджидают плохие новости, но все же сперва направился к всаднику.
За спиной Рако слышал тихий плач Фереби — придушенные всхлипы, которые она пыталась сдержать. Инстинкты Келлида все еще были при охотнике, и Рако уловил момент, когда человек без кожи шевельнулся. Рако заспешил. Однако, когда он добежал до края поляны, странного существа уже не было. Рако уловил лишь легкое движение среди ветвей. Сюда... налево... тихий шорох кустов. Быстро... легко... словно порыв ветра... Рако кинулся в чащу и все-таки почти сразу остановился. Он знал, что погоня не принесет результатов. Человек без кожи просто исчез под балдахином леса. Исчез без следа.
— Почему ты не помог нам? — спросил Рако, вернувшись к всаднику. — Ты мог бы спасти Фел... Ого! Фереби, иди сюда. Взгляни-ка.
И человек, и лошадь были мертвы. Их кожа высохла, как старый пергамент. Солдат сидел, выпрямившись в седле; рот приоткрыт, словно человек что-то кричал. Возможно — предупреждение Фелндару, которое так и не достигнет его ушей. Рако тронул бабку лошади, она была леденяще-холодной, будто кровь в конских жилах в буквальном смысле превратилась в камень. Раке оглянулся на Фереби; девушка-офицер скорчилась на земле подле тела Фелндара. Белые волосы упали налицо, плечи чуть заметно вздрагивали.
— Фереби...
Нет ответа.
Рако почувствовал движение за спиной и вновь повернулся к всаднику. Тот шевелился. Медленно, будто бы неуверенно, человек повернул голову к Рако. Послышался странный сухой звук, похожий на шуршание сминаемой бумаги. Лицо солдата дрогнуло, он подвигал нижней челюстью, словно собираясь заговорить. Хотя даже если мертвый шорет и впрямь был на это способен, сказать он ничего не успел. Ноги лошади подломились, она рухнула на землю, и в единый миг животное, человек, его одежда и оружие — все разлетелось хлопьями тонкого черного пепла.
Рако вздрогнул и попятился. На земле лежала кучка черного праха — все, что осталось от несчастного шорета и его скакуна. Не осмеливаясь повернуться спиной к черной стене леса, Рако отступал все дальше и дальше, пока не дошел до середины поляны.
— Проклятие! — выдохнул он. — Как такое могло случиться? Что все это значит?
Молчание было ему ответом. Рако беспомощно оглядел поляну. Шарды исчезли, растворившись в собственном синем пламени. На поле битвы валялись четыре изувеченных тела шоретских солдат да горстка пепла. Рако и Фереби были единственными, кто уцелел.

Следующие несколько часов были посвящены погребению тел.
Стояла кромешная тьма. Над землей поднимался туман, и холод пробирал до костей. Тем не менее Фереби твердо вознамерилась похоронить мертвецов — и непременно сделать это по правилам. Трупы следовало положить в могилы ногами на восток; людей нужно раздеть догола, чтобы боги приняли их такими же, какими впустили в этот мир. Глаза мертвецов Фереби прикрыла тонкими полосками ткани, которые выдрала из палаток. Все это казалось Рако ненужным излишеством, однако он помогал Фереби чем мог. Правда, когда она вознамерилась распять тело Фелндара, Рако не выдержал.
— Он умер в бою и умер доблестно. Неужели этого мало? Почему ты не можешь позволить ему упокоиться в мире?
Фереби нахмурилась.
— Как ты не поймешь, йект? Это не надругательство, а великая честь. Он должен быть вознесен над полем битвы, чтобы боги увидели его первым.
— Ты хочешь сказать, что это восхваление?
— Если угодно. Мы уважаем тех, кто погиб в бою, предводителей воинов... Почему это кажется тебе странным?
Рако задумался. В самом деле почему? Он никогда прежде не пытался взглянуть на проблему с этой точки зрения.
— А... Но люди не всегда мертвы, когда вы их распинаете, да?
Фереби слабо улыбнулась.
— Не всегда. Только какая разница? Мертвый или умирающий — это всего лишь вопрос времени. — Она указала на дымящееся тело первого из солдат, убитого шардом. — А смерть в бою иногда бывает несравненно более жестокой. Ты согласен?
Рако угрюмо кивнул в ответ и подошел к телу. Ноги солдата почернели и обуглились. Наклонившись, чтобы осмотреть тело, Рако прикрыл ладонью нос и рот — запах был невыносим.
Внезапно труп пошевелился и вскинул руку. Рако отпрянул и упал на траву, вскрикнув от неожиданности. Подбежала Фереби и опустилась на колени рядом с товарищем.
— Спокойно, спокойно, — бормотала она. Под покровом темноты было не разобрать, жив ли еще человек, или же это огонь так перекорежил мышцы, что они начали сокращаться. Так или иначе, пару секунд спустя рука снова упала, и солдат затих.
— Ну, — мрачно побормотал Рако, — как ты сказала, Фереби Везул? Вопрос времени?.. — Он начал подниматься с земли, и тут его ладонь нащупала в траве какой-то твердый предмет. — А это еще что такое?
Рако подобрал вещицу. Она была холодной и довольно тяжелой. Вернувшись к костру, Рако принялся рассматривать находку. В оранжевом свете пламени блеснули звенья золотой цепочки, к которой был прикреплен небольшой амулет яйцеобразной формы.
— Сколько же вы платите своим солдатам, Фереби?
— А?.. Что это? — Она подошла и уставилась на яйцо. Оно было покрыто искусной инкрустацией — причудливый серебряный узор вился по золотой основе амулета. — Дай посмотреть, — велела Фереби и требовательно протянула руку.
Рако сжал находку в кулаке.
— Не дам. Это я его нашел. И намереваюсь оставить себе.
Фереби пожала плечами и отвернулась. Рако удивила та легкость, с которой женщина-командир отказалась от амулета, и тем не менее резкий удар ногой с разворота застал его врасплох. Он повалился на траву, а Фереби улыбнулась. Ее нога стояла на груди Рако, прижимая его к земле.
— Дай посмотреть, — повторила она.
Рако мысленно выругался, пытаясь убедить себя, что женщина победила его лишь потому, что действовала обманом. Тем не менее пришлось протянуть Фереби амулет, и лишь затем она позволила охотнику подняться.
— Вообще-то я хотел...
Она жестом заставила его умолкнуть.
— Йект, — рявкнула она. — Это важный...
— Я уже говорил тебе: у меня есть имя.
— Смотри. — Фереби тронула какой-то скрытый механизм. Послышался тихий щелчок, и яйцо раскрылось, как крылья жука. Внутри что-то светилось. Яркие лучи прорезали ночную темноту — красные, синие, желтые и зеленые.
— О боги! — прошептал Рако. — Что это, Фереби? Она чуть заметно дернула плечом.
— Должно быть, бесценная вещь, йект. — На сей раз Рако решил пропустить ее обращение мимо ушей. — Среди моего народа магия распространена не слишком широко, а эта штуковина явно магическая. Ты видел раньше что-нибудь подобное?
Рако покачал головой и кивнул на мертвого солдата.
— Тогда откуда она взялась у твоего человека?
— Не думаю, что это его вещь. Глянь-ка.
Среди звеньев цепочки застряли маленькие ворсинки шерсти и несколько обрывков ниток. Рако покатал их в пальцах.
— Это похоже на... шерсть из тартана. Ты хочешь сказать, амулет принадлежал шарду?
Фереби угрюмо кивнула. Одна и та же мысль пришла им в голову практически одновременно. И Фереби лишь на секунду опередила Рако, высказав ее вслух.
— Выходит, эти твари изначально были людьми.

Фереби действовала молниеносно, и Рако опять не успел среагировать. Он наконец вынужден был признать, что в обществе этой женщины ни в коем случае нельзя терять бдительность. Охотник сосредоточенно вертел в руках обрывки ткани, размышляя о происхождении шардов, когда перед глазами блеснуло серебристое лезвие кинжала. А в следующий миг холодная сталь уже касалась его горла.
— Что ты творишь, Фереби?!
Лезвие прижалось чуть сильнее.
— Сядь, йект.
— Да что происходит?
— Сядь. — Она толкнула его назад, свободной рукой придерживая за отворот куртки. Рако пришлось повиноваться.
Фереби обошла его, оказавшись за спиной.
— Теперь ложись, — приказала она. — Лицом вниз.
— Вот оно как? Собираешься меня убить? — Рако в это не верилось, но следовало сказать хоть что-нибудь. — И это после того, как я сражался на твоей стороне? Что ж, правду говорят: все шореты — безжалостные, кровожадные твари... Ого! — Фереби пнула Рако носком сапога по внутренней стороне бедра, раздвигая ему ноги. Рако понимал, что это помешает ему быстро подняться, и все же снова не удержался от шутки. — Ах вот оно что! Теперь я все понял. Таков брачный ритуал шоретов...
— Я не собираюсь тебя убивать, йект, — буркнула Фереби, пропустив мимо ушей его последнюю фразу. Впрочем, Рако показалось, что ее голос звучит несколько смущенно.
— Послушай, сколько раз тебе повторять? Меня зовут... Фереби резко ударила его по затылку, и Рако потерял сознание.

— Извини. Я знаю, что ты сражался заодно с нами. Но... Рако не расслышал окончания реплики. Его накрыла волна боли. Раскалывалась голова. Рако застонал и попытался тронуть затылок, однако тут же обнаружил, что не может этого сделать. Его руки были крепко связаны за спиной.
— «Извини»? — буркнул он. — Ну ничего себе! Ты ж чуть меня не убила!
— М-м... Да. Я не рассчитала. Мне раньше не приходилось оглушать человека.
Рако обвел взглядом все окружающее. Мир перед глазами поплыл, и тем не менее он сумел понять, что наступило утро. Стало немного светлее. Туман еще не рассеялся; он висел над землей серой дымкой, укрывая собою могилы. Фереби установила над каждой из них по большому камню и украсила ветками рябины. Одна из могил была вполовину меньше, чем остальные. Очевидно, именно в ней упокоились бренные останки солдата и лошади, погибших столь таинственным образом.
— Я ничего не понимаю, Фереби Везул. Мы действительно сражались на одной стороне. Возможно, впервые сид и шорет дрались плечом к плечу... Так зачем же тебе все это понадобилось? Что ты собираешься со мной делать? Бросишь меня здесь связанным?
Фереби оседлала коня, крепко затянула подпругу и обернулась к Рако:
— Нет, йект. Не брошу. Мы отправимся в Дурганти и расскажем императору обо всем, что узнали.
— В Дурганти? Нет, Фереби. Я не могу вернуться туда подобным образом. — Он кивнул на свои связанные руки.
— Слушай-ка, Рако, я сейчас не в том настроении, чтобы с тобой препираться. Я только что похоронила пятерых своих товарищей. В том числе человека, который должен был стать моим мужем. И мне не с руки оставлять тебя здесь или отпускать в Руаннох Вер, чтобы ты всем рассказал о шардах...
— Я и не собирался, — возразил Рако.
— ... поэтому вариантов два: либо ты отправишься в Дурганти в качестве моего пленника, либо я убью тебя прямо сейчас.
Рако вздохнул.
— И впрямь выбор небогатый... Ну что ж, помоги мне забраться на лошадь.

ГЛАВА 6

Маленькая экспедиция наконец-то добралась до Чинли. Путники остановились в местном отеле, намереваясь завтрашним. утром начать спуск в каньон Ди Челли.
— Отдохните как следует, — велел Талискер. — Может случиться так, что завтра мы уже окажемся в Сутре. Переход из мира в мир — всегда серьезное испытание для человеческого организма. Вы должны быть в хорошей форме.
— Слишком резкая смена временной зоны? — спросила Эффи. Талискер рассмеялся, но Йиска даже не улыбнулся. Да что там!
Он вообще ни разу не посмотрел на нее с тех пор, как они покинули дом тетушки Милли.
— Да, пожалуй, это можно назвать сменой зоны. — Талискер задумался. — Хотя, может быть, что-то не в порядке со мной. Знаешь, иногда я просыпаюсь по утрам и чувствую, что болит все тело. Каждая косточка. Вдруг это и есть старость?
Пожилая горничная, провозившая по коридору тележку с мусором, услышала реплику Талискера и усмехнулась.
— Э, милок! Где тебе понять, что такое старость... — пробормотала она, проходя мимо.
— Ладно, спокойной ночи, — сказала Эффи. Она улыбнулась Талискеру, но Йиска по-прежнему не желал встречаться с ней взглядом. Не включая в номере света, Эффи прямиком прошла в ванную, прихватив по пути синюю косметичку.
Следующее утро выдалось чертовски холодным. Слой снега на земле превышал четыре дюйма, что было нехарактерно для февраля. И когда Эффи влезла в джип, Родни, Йиска и Талискер уже сидели внутри, изучая карту каньона.
В первый момент никто не поднял глаз, затем Талискер глянул на Эффи и нахмурился.
— Доброе утро, Эффи... ты в порядке?

Предыдущая страница 4 Следующая страница


5 Миллер Лау

Йиска тоже обернулся.
— Эффи, ты ужасно выглядишь.
— А не пошел бы ты? — буркнула она.
Большую часть ночи Эффи провела в туалете. Ее выворачивало наизнанку. Теперь же девушка чувствовала жуткую слабость и опасалась, что у нее начинается лихорадка. Впрочем, она не собиралась никому об этом сообщать. Забравшись в машину, Эффи с силой захлопнула за собой дверцу. Талискер и Йиска обменялись задумчивыми взглядами, однако ничего не сказали.
В джипе было уютно, хотя и чуть душновато. Пахло кофе и кожей седельных сумок, которые Родни положил на заднее сиденье. Эффи закрыла глаза, наслаждаясь ощущением теплых солнечных лучей на лице. Не прошло и нескольких минут, как она погрузилась в сон.
— Эффи... Посыпайся, мы приехали. — Талискер улыбнулся девушке. Очевидно, он уже забыл или простил ее давешнюю вспышку. Что-то неуловимо изменилось в нем. Он казался оживленным и необычайно счастливым. Возможно, Йиска дал ему какое-то обезболивающее, а может, Талискер предвкушал возвращение в Сутру...
— Это здесь?
— Да. Каньон Ди Челли. Дальше мы не проедем, поэтому один из внуков Родни одолжил нам несколько лошадей. Выйди из машины, посмотри, как красиво!
Тихо постанывая, Эффи выбралась из джипа. Талискер оказался прав. Несмотря на свое разбитое состояние, Эффи была заворожена величественной красотой природы. Впервые за долгое-долгое время она могла думать о чем-то ином, нежели о собственном физическом состоянии.
Каньон был восхитительным, необыкновенным. С того места, где стояла Эффи, открывался вид на горы, сложенные из красного камня; плоское плато обрывалось вниз головокружительными отвесными утесами из песчаника. Цвета были живыми и яркими. Ни одна даже самая лучшая фотография не могла передать этого безумного буйства красок. Далеко впереди возвышалась узкая колонна-скала, ее пик был покрыт белоснежным одеялом снега.
— Плато Бунтарей, — раздался голос Йиски за спиной Эффи. Она не обернулась. — А вон там — Паучья скала, священное место навахо. — Йиска накинул одеяло на плечи Эффи. Простой, ничего не значащий жест, но он обозначал какое-то перемирие между ними. — Тебе стоило бы надеть шляпу.
— Ой! Она осталась в джипе. А почему скала называется Паучьей? — Эффи прищурилась, пытаясь разглядеть хотя бы отдаленное сходство с арахнидом.
— Навахо верят, что наверху живет женщина-паучиха. Она — одна из наших богинь, появившаяся во Времена Сотворения, когда навахо пришли из Первого Мира в этот. Мы называем его Четвертым Миром. Паучиха научила наших предков ткать на станке...
— Это так важно? — Эффи обернулась к Йиске. — Подумаешь - ткачество!
Казалось, Йиску комментарий обидел. Эффи мысленно отругала себя. Хорошенькое восстановление добрых отношений!
— Для нас это важно, Эффи...
— Прости, Йиска. — Она сама точно не знала, за что извиняется. Только пусть уж это «прости» будет за все разом. — Как мы собираемся спускаться вниз?
Йиска кивнул в сторону и назад, туда, где стояли Талискер и Родни. Они разговаривали с двумя молодыми людьми, которые привели лошадей.
— Там есть тропа.
Эффи испуганно заморгала.
— Я не умею ездить на лошади, Йиска. Ни разу в жизни не сидела верхом. — Она снова ощутила слабость и боль в боку.
— Тогда сегодня тебе предстоит научиться. Посмотри, как красиво там, внизу. Послушай тишину. — Йиска говорил спокойно и размеренно, и на секунду Эффи заразилась его настроением.
— Но... но...
— Но ты боишься.
— Нет. Ладно, может быть, я слегка нервничаю. Не более того. — Эффи засунула руку под куртку и прижала ладонь к ноющему боку, надеясь, что Йиска ни о чем не догадается. Эффи не могла ему признаться, что вчера вечером приняла сироп таволги. Йиска скажет, что она сама во всем виновата, и снова отдалится от нее.
— Пошли. Мы найдем тебе самую смирную лошадку. — Йиска улыбнулся. И словно солнце вышло из-за туч...

— Прошу тебя, Фереби Везул...
— Заткнись наконец, йект!
— Как ты не можешь понять? Дурганти — мой город. Мы поём о нем песни и слагаем легенды. Хотя этот город и построили феины, племя сидов, из которого я происхожу, давно поселилось в нем. Феины и сиды живут там бок о бок. Я родился в Дурганти, не заставляй меня возвращаться туда в путах.
Фереби даже не повернула головы.
— Ах, ты просто разрываешь мне сердце, йект. Я никогда не понимала всех этих сидско-феинских проблем.
— Что ты имеешь в виду?
— Ну, я не могу уловить разницу...
— Ты не можешь отличить сида от феина? Невероятно! Шореты захватили эти земли, но не взяли на себя труд понять местных жителей, не так ли? Послушай, мы скоро увидим Дурганти. Не могла бы ты просто...
Фереби придержала лошадь и обернулась. Она выглядела изможденной и усталой. Более того: нетрудно было понять, что совсем недавно она плакала, хотя Фереби изо всех сил пыталась это скрыть. У нее выдалась тяжелая ночь. Бой с шардами, похороны товарищей, стычка с Рако. Только теперь Фереби нашла время выплакаться, благо никто на нее не смотрел. Моросил дождик. Холодные капли падали с капюшона ей налицо, маскируя слезы. Ее бледная кожа казалась почти прозрачной, и лишь глаза выдавали скорбь. Кожа вокруг них была розоватой, потому что девушка то и дело стирала ладонью выступившие слезы.
— Ты понимаешь, что значит слово «нет», йект?
«Видно, быть генеральской дочерью не так уж и просто», — подумал Рако.

В сумерках они приблизились к Дурганти. Город был недалеко, если добираться до него по прямой. Однако прямой дороги не существовало. Рако и Фереби пришлось сделать немалый крюк, чтобы пересечь мост над ущельем Герн.
Ничто так не выдавало различий в материальной культуре феинов и шоретов, как этот мост, именуемый Аон Кранн. То было массивное сооружение, соединявшее края пропасти и подпертое посередине узкой высокой скалой, поднимавшейся со дня каньона. Никто из феинов сейчас уже не помнил, откуда взялся мост и кто его построил. И не было более сеаннахов, которые могли бы поведать об этом.
Аон Кранн будто был сделан из одного-единственного исполинского дерева — отсюда и происходило его название. Впрочем, любой здравомыслящий человек понимал, что это невозможно. Края ущелья Герн отстояли друг от друга почти на милю, а ширина моста была такова, что по нему свободно могли проехать четыре повозки в ряд. В мальчишеские годы Рако провел немало времени в попытках поковырять мост своим ножом, но так и не преуспел. То, что казалось деревом, на проверку было тверже камня. Рако решил бы, что Аон Кранн состоит из каменных плит, да только каждую весну из него начинали выглядывать зеленые побеги...
Феины относились к Аон Кранну с почти священным трепетом и тщательно ухаживали за ним, чиня и приводя мост в порядок, если это было необходимо. Шореты же рассматривали сооружение исключительно с практической стороны. С тех пор как Дурганти перешел в их руки, Аон Кранн перегородили стальной решеткой, а посреди моста поставили сторожевой пост.
Рако вглядывался в сумерки, высматривая Аон Кранн. По ту сторону лежал Дурганти, где он не был пять лет. Он не приходил сюда, подобно своим сородичам, чтобы издалека поглядеть на башни и стены утраченного города. И было невыразимо больно и горько возвращаться сюда пленником со скрученными за спиной руками и без оружия.
Несомненно, Фереби проявила дальновидность. Если бы Рако оказался на свободе, он бы прямиком отправился в Руаннох Вер и рассказал тамошним жителям о чудовищах, созданных колдовством шоретов. Рако был уверен, что ни сиды, не феины никогда не использовали магию, способную вызвать к жизни безмозглых кровожадных тварей, уничтожающих все живое на своем пути. Тот шард, что убил двоих у Руаннох Вера, был не единственным. Их несколько. Возможно, шардов множество. Если феины не подготовятся к нападению, они окажутся в смертельной опасности...
Он очнулся от своих раздумий, когда конь Фереби перешел на более быстрый аллюр, и лошадь Рако последовала примеру жеребца.
— Ты спишь, йект? — спросила Фереби. — Дурганти уже близко.
— Я знаю, Фереби Везул. Знаю...

Дурганти разительно отличался от прочих городов Сутры. Здесь не было мощных укреплений, как в Сулис Море или Руаннох Вере. На востоке от города пролегало ущелье Герн; на западе начиналась длинная гряда холмов, перетекавших в плоскогорье, которое простиралось до самого океана. Сама природа защищала Дурганти лучше, чем любые стены, поэтому здешние здания строились без расчета на военные действия. Центральный замковый комплекс был скорее дворцом, нежели цитаделью. Главная улица, ведущая к нему, представляла собой открытую галерею, ограниченную с обеих сторон рядами высоких круглых колонн. Фасады домов в Дурганти украшали барельефы и тонкая лепнина, изящные скульптуры высились на городских улицах. Люди творчества стекались в Дурганти со всех концов мира. Он стал домом ремесленников, художников и поэтов. Этот город был духовной родиной феинов, также как Сулис Мор — их военной базой.
Вдобавок местные обитатели издревле разводили лошадей и торговали ими. Здешние породы высоко ценились по всей Сутре, а жители Дурганти повсеместно считались искусными наездниками. И поговаривали, что утрата Дурганти подорвала не столько военную мощь феинов, сколько их боевой дух.
Фереби и Рако подъехали к сторожевому посту посреди Аон Кранна. К тому времени дождь заметно усилился. Путники промокли с головы до ног, вода текла с них ручьями. Усталые лошади тяжело дышали, от боков поднимался пар. Одним словом, Рако и Фереби являли собой довольно жалкое зрелище, и часовой взглянул на них без особого почтения.
— Приветствую. По какому делу направляетесь в Дурганти?
— Я Фереби Везул, дочь генерала Везула. У меня срочное сообщение для императора.
Часовой приосанился и отдал честь.
— Хорошо, мэм. Я доложу генералу Заррусу о вашем прибытии.
— Нет, — резко отозвалась Фереби. В ее голосе послышались нетерпеливые нотки. — Я буду говорить только с императором. Ты понял?
Несколько секунд часовой задумчиво рассматривал Фереби, явно сомневаясь в ее полномочиях. Фереби не отвела глаз. Взгляд ее был твердым, уверенным и холодным.
— Слушаюсь, мэм. Пожалуйста, проезжайте. Я дам сигнал на башню, и вас встретят в городе.
Фереби кивнула и двинулась по мосту, более не удостоив часового ни единым словом.
— Император! — недоверчиво прошептал Рако. — Что он собой представляет?
— Понятия не имею. Я никогда прежде его не видела. И не обращайся ко мне напрямую во время аудиенции.
— Знаешь, шореты не имеют права меня задерживать. Мы не воюем.
— Не будь глупцом, Рако. Это всего лишь вопрос времени.

Император Шорета удовлетворил просьбу Фереби о личной аудиенции, хотя и заставил их прождать около часа.
— Зачем тебе говорить с императором с глазу на глаз? — спросил Рако.
Теперь, когда охотника развязали, позволили вымыться и привести себя в порядок, он чувствовал себя несравненно лучше. Казалось, шореты сами толком не понимали, как им следует обращаться с пленником. Так или иначе, между шоретами и феинами действительно было перемирие, и действия Фереби в значительной степени выглядели как провокация. Поэтому в Дурганти Рако отвели отдельную комнату по соседству с покоями Фереби, хотя у входа все же поставили охрану.
Фереби поерзала на стуле и тронула пальцем медальон, висевший на груди под одеждой.
— Мне очень не нравится эта история, — ответила она. — Здесь что-то не так. Что-то...
В приемный зал шагнул высокий, крепко сложенный человек, облаченный в роскошные одежды.
— Что ж, заходи, Фереби Везул, — сказал он, открывая внутреннюю дверь, ведущую в комнату для аудиенций. — И твой друг пусть тоже войдет.
Казалось, император Теброн терпеть не мог формальностей.
— Ладно-ладно. — Он нетерпеливо замахал руками, когда Фереби опустилась на одно колено и согнула спину в поклоне.
Рако спрятал ухмылку. Прежде ему не доводилось видеть шорета в подобной позе; в компании феинов они не были склонны к почтительности. Фереби неуверенно выпрямилась, а император тем временем разлил по чашкам горячее питье. К большой радости Рако, чашек было три.
— Поднимись, лейтенант Везул. Я вижу, ты недавно побывала в бою. По правде сказать, от тебя до сих пор пахнет смертью.
Фереби встала и нахмурилась.
— Я приняла ванну, сир, — сказала она растерянно.
— Я выражаюсь метафорически, — отозвался император с улыбкой. Он протянул Фереби питье. — Сядь и веди себя попроще.
Затем император подошел к Рако, встав чуть ли не вплотную с ним, и некоторое время изучал его лицо.
— Хм-м... Сид? Клан медведя, если не ошибаюсь?
— Да... Да, ваше величество. — Рако покосился на Фереби. — Я родом из Дурганти.
— А... Ну, тоже садись. Как твое имя?
— Рако.
— Что ж, рассказываете, с чем пожаловали.

По большей части говорила Фереби. Рако молча потягивал питье, с любопытством разглядывая интерьер покоев и время от времени бросая взор на императора. По мере того как Фереби пересказывала историю своих похождений, выражение лица монарха делалось все более серьезным и мрачным. Однако, как показалось Рако, он не выглядел удивленным. Было очевидно, что император уже осведомлен о шардах и о тех, других тварях. Когда Фереби рассказала о странной смерти лошади и всадника, Теброн лишь угрюмо кивнул.
— Мы называем их флэйями, людьми без кожи. Эти существа и впрямь люди. Вернее, когда-то ими были... Что скажешь ты, Рако?
— Мы ничего не знаем об их происхождении, сир. Они убили множество сидов и феинов. И никто среди наших народов не практикует подобную магию.
— Да, — согласился Теброн. — Я верю. Только они должны откуда-то появиться...
— Сир, мы нашли вот это, — вступила Фереби. — Мы полагаем, что этот предмет носил один из шардов. Возможно, он получил его от своего создателя... — Она сняла с шеи цепочку и протянула амулет Теброну.
Император заметно побледнел и не стал ни открывать, ни даже рассматривать амулет. Очевидно, он точно знал, кому принадлежит эта вещица.
— Так-так... — пробормотал он. — Это меняет дело. Определенно, это меняет дело...
Повисло молчание. Теброн вертел в пальцах золотую цепочку, и мысли его были далеко.
— Мне очень жаль, сир, — сказала Фереби. — Видимо, мы принесли плохие вести.
— Все гораздо хуже, чем ты думаешь, Фереби Везул. Мне донесли, что вчера днем на казармы в Кармале Сью напало около пятидесяти шардов и флэйев. Погибло множество молодых воинов, готовившихся вступить в ряды моей личной охраны. Чудовища также проникли в каменоломни и убили нескольких сеаннахов.
Фереби вскинула на императора взволнованный взгляд.
— А Буря? С ней все в порядке?
— Да. Но санах Таек отдал свою жизнь, сдерживая чудовищ, пока не подоспела помощь. А затем шарды просто исчезли — как и в твоем случае.
Фереби заметно задрожала.
— Кто такая Буря? — спросил Рако.
Она не ответила.
— А как мой отец?
— С ним все в порядке. — Император выглядел усталым и погрустневшим. — Теперь очевидно, что все это — дело рук кого-то из шоретов. Предатель в наших рядах. — Он посмотрел на кулон и крепко стиснул его в пальцах, будто этим движением мог задушить владельца.
«Он знает, — подумал Рако. — Точно знает, кто это».
— Я должен поговорить с Заррусом и обсудить ситуацию. — Теброн вздохнул. — Фереби Везул, попытайся немного поспать. Ты сделала все, что было в твоих силах. Завтра поутру можешь ехать домой, в Кармалу Сью. Рако, возможно, ты согласишься стать нашим послом — неофициально, разумеется, — и уверишь соседей, что мы пытаемся разобраться в ситуации.
Сама идея о том, чтобы стать послом шоретов — официальным или нет, — показалась Рако оскорбительной. Однако он видел, что Теброн вымотался и давно не спал, поэтому не возразил, а лишь неопределенно пожал плечами.
— Стало быть, я свободен?
— Разумеется. Ты больше не пленник. И мы не намерены ссориться с твоими сородичами, Рако. У нас и без того полно проблем.
Когда они покинули комнату аудиенций, Рако не сумел удержаться от насмешки.
— Итак, ты потратила кучу сил и времени, притащив меня сюда, — и лишь затем, чтобы ваш самый большой начальник самолично отпустил меня домой?
Фереби не ответила.
— Кто такая Буря? Твоя любимая лошадь?
Девушка по-прежнему молчала. Ее лицо было мрачным и подавленным. Дойдя до двери своей комнаты, Фереби обернулась к Рако:
— Я рада, что тебя это так забавляет, йект. Мои друзья мертвы. Мой учитель погиб. Да, можешь отправляться домой завтра с утречка и сказать феинам, чтобы порадовались несчастью, которое шореты сами на себя наслали. Спокойной ночи.
Она вошла в комнату и с грохотом захлопнула дверь. Рако ожидал услышать оттуда горькие рыдания, но нет, Фереби Везул была не такова. Рако глянул на стражников подле двери и беспечно пожал плечами. Мысленно же охотник обругал себя; приходилось признать, что он оказался глупой, бессердечной сволочью.
— Ох уж эти женщины!.. — буркнул Рако и шмыгнул в свою комнату.
Здесь он подошел к смежной стене и прислушался. Из покоев Фереби не доносилось ни звука. Рако тихонько постучал.
— Прости меня, Фереби Везул...
Ответа не последовало, и он улегся в постель, очень недовольный собой. Постель была холодной и неудобной, но Рако очень вымотался за прошедший день и моментально провалился в сон, даже не успев зажечь лампу.

Рако проснулся среди ночи от какого-то странного звука. Инстинкт воина заставил его подскочить и потянуться за мечом. Вот только меча при Рако не было, и вдобавок, попытавшись принять сидячее положение, он больно стукнулся головой об узорчатое украшение изголовья кровати.
— Ой!
Звук, раздавшийся вслед за этим, был уже вполне узнаваем: фырканье и тихий смешок. Возле кровати стояла Фереби Везул. Вокруг ее тела было обернуто тяжелое одеяло.
— Только не думай ничего такого, йект. Я не могла заснуть, вот и все. — Она хихикнула, видно, снова вспомнив неуклюжее пробуждение Рако. — Вот и решила, что ты — какая-никакая, а все же компания.
Не дожидаясь ответа, Фереби уселась на кровать. Из-под одеяла виднелись ее белые, точно фарфоровые ступни. Рако внезапно почувствовал непреодолимое желание прикоснуться к ее ноге, чтобы узнать, холодная она или теплая. Он заставил себя отвести взгляд.
— Не уверен, что это хорошая идея, Фереби Везул. Ты — в моей комнате посреди ночи. Люди могут подумать...
— Чепуха. Никто не узнает. Я просто хочу немного расслабиться. О... — Фереби внезапно залилась краской. Это выглядело весьма и весьма мило.
— Что такое?
— О!..
— Да в чем дело?
— Ты ведь не думаешь, что я собираюсь тебя соблазнить?
— М-м... Нет.
— Врешь! Именно это ты и подумал! Как бы не так. Ты не в моем вкусе. Я предпочитаю мужчин своего вида.
— Да? А как же Фелндар? Типичный представитель вида свиней.
Фереби быстро улыбнулась, чтобы затем пристыжено отвернуться. Рако с удивлением посмотрел на эту новую Фереби — мягкую и беззащитную, которую можно уязвить самыми простыми словами. Он невольно задумался: которая из ее ипостасей нравится ему больше?..
— Фелндар не так уж и плох, — пробормотала Фереби. — То есть был не так уж и плох.
— Да? А что ты на это скажешь? — Рако откинул одеяло и показал ей огромный багровый кровоподтек на боку.
— Боги! — выдохнула она. — Кто тебя так? Шарды?
— Нет, — усмехнулся Рако. — Это случилось немного раньше. Фелндару не понравилось то, что я ему сказал.
— Ох. Да, я не очень-то хорошо его знала. Просто все считали, что мы поженимся — ну, до того, как я получила военное звание. В любом случае он меня недолюбливал. — Фереби чуть заметно поморщилась. — А еще Фелндар ужасно разозлился, когда меня назначили офицером — пусть даже я ездила верхом и дралась лучше него. Ладно, не стоит дурно говорить о мертвых.
— Да. — Рако решил перевести разговор на более веселую тему. — Лучше расскажи о своей лошади, о Буре. Должно быть, она очень дорога твоему сердцу, если ты спросила о ней прежде, чем об отце.
Фереби рассмеялась.
— Буря — вовсе не лошадь. Это мамонт. Белый мамонт.
— Ого! — поразился Рако. Ему доводилось слышать о шоретских мамонтах, но он никогда их не видел. Мамонты не участвовали в битве при Дурганти, и Рако знал, что их стойла — если так можно выразиться — находятся в Кармале Сью, поскольку тамошний мягкий климат лучше подходит для этих животных. Никто из феинов не видел мамонтов уже несколько лет, и предполагали, что их поголовье сильно уменьшилось. — Белый мамонт? Должно быть, это что-то необыкновенное.
— Да. — Фереби зевнула. — Ее рождение было предсказано жрицами. У нас с ней особая связь. Я видела Бурю в ту ночь, когда она родилась. Если хочешь, приходи как-нибудь в Кармалу Сью, и я тебя с ней познакомлю.
В глубине души они оба знали, что вряд ли это когда-нибудь произойдет, но сейчас Рако согласно кивнул. Он снова забрался под одеяло и устроился поудобнее. Фереби улеглась рядом. По-прежнему шел дождь, и оба молча слушали шуршание дождевых струй, стекающих по деревянным ставням и водостокам.
— Ты спишь, Фереби? — спросил Рако. Она не ответила, и Рако решил, что девушка действительно задремала. Он снова взглянул на ее ступни, которые, казалось, светились в сумраке комнаты. Не в силах более бороться со своим странным желанием, Рако привстал и потрогал их; они были холодны как мрамор. И тогда Рако принялся осторожно растирать их ладонями. В этой ласке не было ничего сексуального; он всего лишь хотел согреть Фереби. Ее дыхание было ровным и размеренным, и поначалу она не отреагировала на его движение. Лишь когда Рако улегся рядом и начал проваливаться в сон, она тихонько проговорила: — Рако, прости, что называла тебя йектом.

Верный своему слову Йиска выбрал для Эффи самого старого и спокойного коня. Тем не менее она забиралась в седло с большой неохотой. Когда же Эффи посмотрела на остальных, ей сделалось еще горше. Все, кроме нее, казались опытными наездниками. Она задумалась: когда же Талискер выучился ездить верхом, живя в Эдинбурге? Правда, затем Эффи напомнила себе, что он провел долгие годы в Сутре. А вдруг никакой Сутры в действительности не существовало, и Талискер лишь обманывает себя? Тогда он, как и Эффи, никогда прежде не сидел в седле. Однако Талискер пребывал в святой уверенности, что он — великолепный наездник. И как бы там ни было, на коне он действительно держался вполне уверенно и выглядел довольным.
Эффи и комфорт редко бывали друг с другом на короткой ноге. Несмотря на сильный холод, девушка обильно потела; пот немедленно леденел под ветром и холодил кожу. Эффи чувствовала тошноту, что — странное дело — было необычно для нее. Если не считать того несчастливого случая, когда Эффи и Йиска впервые встретились, она редко чувствовала тошноту. Она частенько вызывала ее сама, но это совсем другое дело. «Контроль над организмом», — как говаривала Эффи сама себе. Теперь же контроль оказался утрачен, и не исключено, что виной тому был сироп таволги. Эффи с ужасом понимала, что у нее, возможно, отказывает печень.
Невероятная красота каньона Ди Челли больше не радовала Эффи. Она не обращала внимания на величественные виды; боль и ужас овладели всем ее существом.
В каньоне царила тишина, нарушаемая лишь тихим перестуком копыт и редкими криками орлов в вышине. По крайней мере так Эффи показалось вначале. Но через некоторое время она поняла, что здесь есть и другие звуки. Тихий-тихий шорох или сухое скрежетание, которое могли производить грызуны или змеи, убегавшие с пути всадников. Дыхание лошадей успокаивало Эффи, и она осознала, что присоединилась к ним, дыша как бы в унисон с животными. А потом девушка услышала еще один звук. Сперва она никак не могла понять, что это такое: размеренная, тихая пульсация, исходящая непонятно откуда. Казалось, она движется вместе с кавалькадой, и вскорости Эффи осознала, что воспринимает биение сердца. Она никак не могла понять, ее ли это сердце, или, может быть, одной из лошадей, или кого-то из всадников. Это напугало Эффи, и, чтобы не выказывать страха, она издала нервный смешок, который прозвучал громче, чем хотелось бы, отдавшись эхом от стен каньона.
— Эффи, ты в порядке? — не оглядываясь, спросил Йиска.
— Более чем, — солгала она.

Путники успели добраться до дна каньона прежде, чем Эффи упала. Ее последней мыслью было: «Простите», хотя она не смогла бы сказать, за что и перед кем извиняется. Она вывалилась из седла и рухнула на белый песок, покрывавший дно каньона.
— О Боже! — Талискер соскочил с лошади. — Йиска, Родни, подождите!
Все сгрудились вокруг неподвижного тела. Йиска принялся щупать пульс Эффи и разглядывать ее зрачки. Он ничего не сказал, но лицо его приобрело напряженное, почти испуганное выражение.
— Почему она молчала? — беспомощно сердился Талискер. — Я знаю, она выглядела не лучшим образом, но... Что с ней, Йиска?
Йиска поднял голову, сощурившись от солнечного света.
— Она умирает.

Эффи ничего этого не знает. Она находится где-то далеко, в совсем ином месте. Перед ее глазами мелькают, сменяя друг друга, разноцветные картины. Вот она галопом несется на лошади... потом плывет в лодке... потом летит, раскинув руки, словно Ангел Севера. Она по-прежнему чувствует боль, но боль эта находится в специально отведенном для нее месте, которое может быть, а может и не быть частью Эффи. Боль — желтого цвета. Ярко-желтого, а сама Эффи — голубовато-зеленая. Она — музыка и мгновение. Она будет танцевать вечно...
Наверху, над головой — пугающая тьма. Ей не преодолеть этот черный барьер...
— Эффи, — говорит кто-то. Они летят вместе, скользят среди стихии, как птицы в небе или, может статься, как рыбы в море. Впереди вспыхивает свет. Он дрожит и трепещет, зовя Эффи последовать за собой. Она не знает, что это, однако где-то в глубине души сознает: нельзя лететь за этим светом. Он уведет ее туда...
Эффи пытается протестовать.
— Нет!
Но у нее нет тела, нет материального воплощения — и нет легких, гортани и языка. И потому крику так и не суждено стать звуком. Впереди расцветают огненные пятна, похожие на вспышки выстрелов.
— Нет!
Возможно, они здесь. Возможно, ее друзья рядом, а она просто не в состоянии их увидеть — Талискера, Ииску, Малки... — Помогите мне-е-е-е-е!
Нет ответа. Эффи потеряна, предана забвению. И когда боль исчезнет, Эффи исчезнет вместе с ней...

ГЛАВА 7

По-моему, он пытается управлять мной, этот бес. Например, ему не нравится то, что я пишу свой дневник. Почему-то дневник представляет для него угрозу. Минуло уже некоторое время с тех пор, как он... присоединился ко мне. Физически я по-прежнему здоров и бодр, но вот что касается разума... О, тут все иначе.
Я постоянно думаю о том, что эта тварь — внутри меня. Как она теперь выглядит. Не может быть, чтобы она пребывала все в том же мерзостном облике. Нет. Разумеется, нет...
Ага, он пытается остановить меня! Пальцы сводит судорогой... на миг я словно бы разучился писать. Вместо слов рука выводит бессмысленные каракули, странные значки. Они разбегаются по странице, как отвратительные насекомые. Сперва я удивляюсь. Я не понимаю, отчего его это так пугает, но затем вспоминаю: слова имеют силу. Слова сковывают его, и, если уж на то пошло, именно слова — мои слова — освободили его.
Итак, я должен быть краток. Однако напишу обо всем, что сделал до сих пор — и о том, что я... что мы собираемся сделать. Речь идет о предательстве и геноциде, но бес уверил меня, что я получу достойную награду.
Прежде чем продолжать, я должен сделать некоторое отступление. Моя внешность меняется, и люди начали это замечать. Волосы, некогда бывшие светло-золотистыми, все более темнеют; кожа приобретает желтоватый оттенок. Пока что никто из подчиненных не осмеливается задавать мне вопросы, но что будет дальше? И отчего это происходит? Я спрашивал демона (я могу это сделать, просто мысленно проговаривая свой вопрос), и ответы приходили изнутри моего собственного сознания...
«Не имеет значения. Может быть, это я так выглядел... Не помню». Он все еще говорит на языке феинов, хотя его «голос» и изменился — стал более звучным и менее скрипучим.
Как-то он разбудил меня посреди ночи. Это было два дня спустя после подавления восстания в Дурганти.
«Хочу кое-что тебе показать», — сказал бес. Я решил, что мне придется куда-то идти, а потому встал и оделся. «Нет-нет, — прошептал он, — просто закрой глаза».
Я повиновался, и в тот же миг перед моим мысленным взором возникла картина. То было неприятное, темное место — нечто вроде огромной пещеры. Под высокими сводами бесшумно скользили странные черные птицы и летучие мыши. Было холодно, дул пронизывающий ветер, и я никак не мог понять, откуда он берется. Сколько хватал глаз, в пещере не было никаких признаков выхода.
Все выглядело таким... таким удивительно настоящим. Пораженный внезапной мыслью, я протянул руку и коснулся ближайшей каменной колонны; она была холодной и твердой на ощупь — как я и ожидал. Меня окружала настоящая реальность.
« Что это за место?» — спросил я.
«Сейчас узнаешь... — Голос демона звучал беспечно, и тем не менее я ощутил в нем странное напряжение. Мне показалось, что это место каким-то образом связано с его появлением на свет. — Не бойся, Заррус. Все здесь принадлежит тебе. И можешь говорить вслух».
Я не понял, что именно мне принадлежит, но уточнять не стал. Демон явно гордился этим местом.
«Оглянись».
Я повиновался... И отшатнулся в ошеломлении, едва не вскрикнув. Моему взору предстали длинные ровные ряды каменных плит, и на каждой из них покоилось мертвое тело. Я подошел к ближайшей плите, чувствуя, как мои ноги начинают дрожать — будто у юнца-новобранца в преддверии первой битвы. Здесь лежал воин-феин, убитый ударом меча в грудь. Дальше еще один воин, чья голова держалась на тонкой полоске кожи... и следующий... и следующий. Среди мертвецов были и сиды, а также некоторое количество шоретов. Через несколько секунд я понял, кем были эти несчастные. Воины, павшие во время мятежа в Дурганти.
В голове я вновь ощутил мысли демона. Я не понимал, что происходит, однако мне показалось, что бес дурачится — как и в первую ночь нашего знакомства. К горлу подкатила тошнота. Нет, не из-за мертвых тел — я их перевидал немало. Из-за него. Его смех был невыносимо громок.
«Смотри, — сказал он. — Твоя армия ждет».

Демон многому меня научил. Он показал мне глубины моей безнаказанности. Он показал удовольствие обладания властью над душами мертвецов. Он же обеспечил мне возможность попрактиковаться, и мы вместе творили в лесу первые пробные «образцы», названные шардами. Эти твари были слабы и подыхали через несколько часов, но потихоньку я совершенствовал свое искусство. Я работал с мертвыми телами, выпуская из них кровь, отрезая и заменяя конечности, взятые от других трупов. И магия становилась все сильнее...
... Однако любая сила должна иметь источник. И для того, чтобы продолжать изыскания, мне нужна сырая магическая энергия. Ее я взял у сидов, не умеющих сопротивляться подобному воздействию. Не то чтобы они добровольно отдали мне свою магию трансформации. Скорее мы застали их врасплох. Помню, это несколько удивило меня: казалось, они сами не понимают, чем владеют.
Обретя энергию сидов, мы получили доступ к самым глубинам пустоты. Туда мы выбрасывали неприкаянные души мертвых, заменяя их адскими духами. Эти твари, страстно желающие обрести форму, охотно вселялись в пустые тела.
Никто ни о чем не узнает. Люди прочтут этот дневник только после моей смерти, но демон все равно боится его. Похоже, сейчас он спит, и у меня есть время поведать о молитвах...

— Рако! Проснись! — Что-то прошелестело над головой Рако, и ему стало холодно: с него резко сдернули одеяло.
— В чем...
— Давай шевелись! — Голос Фереби. Не той испуганной девушки, что была с Рако ночью. Иной Фереби — решительной и жесткой. Рако открыл глаза.
Едва начинало светать. Бледные лучи пробивались сквозь щели в ставнях. В комнате было зверски холодно. Фереби, облаченная в черно-серебряную форму шоретской армии, стояла возле кровати.
— Одевайся! Живо!
Столько власти было в этом голосе, что Рако подчинился без малейших колебаний. Впрочем, это не заняло много времени: он и не раздевался толком, поскольку в комнате было прохладно еще с вечера. Натягивая сапоги, Рако спросил:
— Так в чем дело?
— Утром я спустилась на кухню, а там... О черт! — В коридоре послышался топот подкованных сапог. — Прячься!
— Зачем?
— Скорее!
Без особого воодушевления Рако нырнул под кровать. Там было не так уж и много места, но, к счастью, покрывало свешивалось почти до самого пола, скрывая его от чужих взглядов. При мало-мальски тщательном обыске его укрытие моментально было бы обнаружено, да только обыска явно не предполагалось. Он услышал, что Фереби выбежала в коридор.
— Я осмотрела комнату. Его там нет... Обыщите гостевые покои в том конце коридора. Кто-нибудь искал в кухнях? Он мог пройти через них. Ты! Ступай предупреди конюшего...
Послышался хор голосов, говорящих: «да, мэм» или «да, сэр» - некоторые из стражников не сумели придумать соответствующего обращения к женщине-командиру. Шаги удалились, все стихло. Фереби вернулась в комнату и плотно закрыла за собой дверь.
— Рако? Тебе надо уходить.
Тихо ругаясь, Рако выпутался из покрывала и вылез.
— Я никуда не уйду, пока ты не объяснишь мне, что происходит, Фереби.
— Ну конечно! Если желаешь — можешь подождать, пока тебя схватят, — буркнула она.
— Но почему?
— Император мертв. Убит сегодня ночью. А ты — единственный феин в Дурганти.
— Что?! — Рако был напуган и огорчен. Вопреки всем своим предубеждениям он проникся симпатией к императору. — И, конечно же, я являюсь основным подозреваемым?
— Разумеется. Пошли! — Фереби подбежала к окну, толкнула створки и выглянула наружу. Этот путь казался идеальным для побега: прямо под окном всего в нескольких футах располагалась крыша изукрашенного портика. Нетрудно было перебраться на нее и спрыгнуть на землю. Даже в этих суматошных условиях Фереби продумала все: неподалеку были привязаны две лошади. Окно выходило на задний двор, куда еще не добрались стражники, обыскивающие дворец. Побег представлялся простым делом, но Рако все еще колебался.
— Идем же! — поторопила Фереби.
— Постой. — Он нахмурился. — Я не убивал императора. Я спал тут всю ночь... и ты тоже, Фереби. Зачем же бежать? Ты можешь подтвердить мое алиби. Тебе поверят.
Фереби опустила глаза.
— Я... я не могу. Послушай, нет времени спорить.
— Не можешь или не хочешь? — Он скрестил руки на груди, не двигаясь с места.
— Пожалуйста, Рако. Я буду обесчещена.
— Так ведь между нами ничего не было.
— Поди докажи!
— Но это меньший проступок по сравнению с убийством императора. Тебе не кажется?
— Я потеряю свое доброе имя. И меня выпорют... Пожалуйста, Рако! Пожалуйста, иди.
За дверью снова раздался шум и топот сапог, и эти звуки подстегнули Рако к действию.
— Ладно, Фереби Везул, я ухожу.
Она коротко кивнула:
— Я пойду с тобой. Тебе понадобится моя помощь, чтобы перебраться через мост. Я отвлеку часовых...
Рако уже выбирался из окна, пытаясь найти опору на покатой черепичной крыше портика, скользкой от дождя.
— Ты оказываешь мне большую честь, Фереби... О-о! — Рако поскользнулся на черепице и неграциозно скатился на землю. Его многострадальные ребра украсились новой порцией синяков. Фереби вылезла следом и бесшумно спрыгнула на землю.
Они добрались до моста без приключений. Лошади были свежими и быстрыми, а расторопность Фереби обеспечила им фору во времени. Впрочем, едва въехав на Аон Кранн, Рако услышал за спиной крик:
— Убийцы убегают! За ними! Фереби выдохнула проклятие, и они с Рако пустили лошадей в галоп.
Рако осмелился бросить взгляд назад, хотя это было непросто сделать на полном скаку. За ними гнались не то трое, не то четверо солдат, а за их спинами маячил всадник в темных одеждах. Инквизитор. Именно он выкрикнул приказ.
На башне ударил колокол, дробно застучали копыта, и поток конников хлынул через ворота. Слышались крики: «Император мертв! Феин убил императора. В погоню. В погоню!»
Рако изо всех сил нахлестывал своего скакуна.
— Давай, коняжка, не подведи меня, — бормотал он сквозь зубы. Фереби неслась впереди, и ей удалось застать часового врасплох. Едва солдат вышел из караулки, дабы выяснить причину сумятицы, как сапог Фереби ударил его в грудь. Она закричала, подгоняя коня. Рако промчался мимо незадачливого охранника, пытавшегося встать с земли, и не поднял на него оружия. Этот человек не представлял опасности.
Инквизитор тоже заторопился. Рако уже слышал за спиной хриплое дыхание его коня, в то время как остальные преследователи заметно отстали. Сзади донесся крик, который Рако сперва принял за вопль ярости — возможно, лошадь инквизитора споткнулась. Но в следующий миг над его головой пролетел сгусток странного зеленого огня, взорвавшийся перед конем Фереби вспышкой изумрудного света. Невыносимо громкий звук взрыва перепугал обеих лошадей, и Рако с трудом удержался в седле, когда конь заплясал и забился под ним. Он натянул поводья, пытаясь сдержать обезумевшее от страха животное. Инквизитор был в каких-то пятидесяти футах от него. Рако выругался.
— Давай же, лошадка, давай...
Бесполезно. Инквизитор приблизился. Губы его изогнулись в усмешке.
— Йект, — раздельно выговорил он, — ты поплатишься за свое преступление.
В тот миг, когда инквизитор заговорил, Рако понял: этот человек точно знает, что сид не убивал императора. Однако прежде чем он успел осознать это в полной мере, его внимание отвлек крик Фереби. Ей не удалось сдержать своего скакуна, и Фереби вылетела из седла, рухнув на мост. Загородив Фереби от преследователя, Рако вынул меч. К его удивлению, инквизитор внезапно повернул коня и съехал с моста.
— Трус! — рявкнул Рако — без особого, впрочем, энтузиазма. — Иди сюда!
— Рако! — Он не обернулся на крик Фереби, ожидая, что инквизитор вот-вот ринется в драку. Однако преследователь не шевелился. Он смотрел куда-то за спину Рако, и на его лице разливалось выражение злорадства. Было нетрудно понять, что Фереби попала в беду.
И в этот момент Аон Кранн ожил; Зеленое пламя — магия инквизитора — заставило его двигаться. Послышался громкий звук, похожий на треск расколотого дерева; из моста начали стремительно прорастать зеленые побеги. Рако получил ответы на все вопросы, занимавшие его в детстве: Аон Кранн был единым деревом, причем живым. Каким-то образом инквизитор сумел изничтожить древнюю магию, принуждавшую Аон Кранн оставаться мостом, и дух его был зол. Очень зол. Фереби уже запуталась в зеленых гибких ветвях, обвивших ее ноги подобно щупальцам спрута. Она размахивала мечом, рубя эти щупальца, но их было слишком много. А из Аон Кранна прорастали все новые и новые ветви.
Рако подбежал к Фереби и отсек щупальце, тянувшееся к ее шее. Зеленые змееподобные побеги были упругими и твердыми, для каждого из них требовалось несколько ударов. Краем глаза Рако заметил, что отрубленные ветви еще несколько секунд извивались и корчились — прежде чем снова обрести вид растения. Некоторые даже пытались ползти прочь, словно толстые отвратительные сороконожки.
К тому времени, когда Рако удалось освободить Фереби из хватки Аон Кранна, сам он сделался его пленником. Теперь Фереби принялась рубить его путы, однако Рако уже сознавал всю бесполезность этого занятия. Дело кончится тем, что они останутся здесь оба.
— Беги! — завопил он.
Фереби промедлила только секунду, и даже за это время мост успел протянуть к ней с полдесятка новых побегов. Зарычав от ярости, Фереби хлестнула мечом ближайший из них и побежала по мосту.
Толстые ветви были полны неестественной темнотой жизни. Скоро Рако уже не видел ничего, кроме зарослей Аон Кранна. Он чувствовал, как зеленые путы обвивают его ноги и талию. Гибкая петля захлестнула шею. Рако выронил меч и вцепился в нее обеими руками, стараясь освободиться — но тщетно. Щупальце затягивалось все туже и туже. На этот раз ему действительно конец... Подняв глаза к небу, Рако воззвал к богине Салит, умоляя спасти его или по крайней мере принять душу.
И богиня услышала. Рако почувствовал, как тело наливается силой и мощью. Его крик превратился в рычание, а затем — в рев. Рако обратился Келлидом. Он отрывал от себя зеленые побеги, словно они были бумажными.
Почувствовав перемену, произошедшую в жертве, Аон Кранн начал отступать. Правда, трансформация Рако оказалась недолговременной, едва его тело освободилось от хватки веток, как он опять стал человеком. Он находился словно в двух формах одновременно — опасное и неестественное состояние.
Мост ощутил, что перед ним вновь человек, и продолжил атаку.
На миг Рако еще раз обратился медведем, а потом опять обернулся человеком. Келлид сражался с Рако за его разум и контроль над истерзанным телом. Инстинкты Келлида призывали стоять и сражаться, человеческий рассудок кричал: «Беги!» Но в тот момент, когда Рако пустится в бегство, он вновь превратится в человека, и тогда ему не обогнать зеленые щупальца Аон Кранна и не совладать с ними.
Как только Рако-Келлид оборвал путы вокруг бедер и коленей, он бросился вперед. Медведи способны развивать чудовищную скорость, если того захотят, однако ноги уже претерпели изменения и стали человеческими. Рако старался не обращать внимания на жгучую боль, которую причиняло противоборство двух сущностей в его теле. Охотник уцепился за единственную четкую мысль, засевшую в его мозгу: «Двигаться вперед, бежать, выжить...» Он чувствовал разочарование Келлида, хотя знал, что медведь уступит контроль над телом, если человек того пожелает. Так всегда происходило между силами и их тотемными животными. Рако бежал вперед, становясь все менее Келлидом и все более — человеком...
Рако уже видел край Аон Кранна и почти полностью обрел антропоморфный вид. Судорога боли скручивала тело, ноги словно охватил огонь, и все-таки Рако бежал и бежал. Едва ему показалось, что спасение близко, как он услышал предупреждающий крик Фереби: толстая зеленая «змея» заструилась к нему от края моста, перегораживая дорогу. И не было пути назад. Не было выбора...
Не медля ни секунды, Рако кинулся в реку. Пока он летел, трансформация завершилась, и несколько благословенных мгновений Рако наслаждался отсутствием боли. А затем он ударился о воду, и его накрыла тьма.

Фереби отыскала Рако около полудня. Она проделала долгий путь, спускаясь крутыми тропками ко дну ущелья Герн и прячась от преследователей. Дважды Фереби заметила поисковые отряды. Один раз — охранников из дворца, другой — солдат.
С первым патрулем не возникло никаких трудностей: они не обшаривали подлесок и вообще искали спустя рукава. Второй отряд был более дисциплинирован и старателен, однако Фереби удалось избежать и его.
После головокружительного прыжка Рако с Аон Кранна мост утих и перестал проявлять активность. Фереби потратила некоторое время, наблюдая за ним, но и поисковые партии помедлили, прежде чем вступить на мост. Это дало ей некоторую фору во времени.
Лошадь Фереби убежала еще до начала сражения на мосту, так что девушка шла пешком. Впрочем, учитывая особенности ландшафта, так было даже удобнее. Сперва Фереби спускалась по узкой извилистой тропке, а затем решила двигаться напрямик через заросли. Склоны ущелья казались довольно крутыми, хотя, придерживаясь за ветки деревьев и кустов, вполне можно было сойти до самого дна. Тем не менее Фереби несколько раз упала, поскользнувшись на влажной траве. Кусты неизменно задерживали ее падение, и один раз Фереби прокатилась кубарем двадцать, если не тридцать ярдов. Ей удалось сдержать вскрик, и, остановившись, Фереби выругалась самыми непристойными словами, которые только были ей известны. К счастью, ежевика и терновник сомкнули ветви за ее спиной, так что на склоне не осталось следов падения. Опытный следопыт мог бы легко разыскать беглеца, если бы заметил, в каком месте Фереби сошла с тропы, поэтому она постаралась сделать это как можно более аккуратно.
К тому времени, когда Фереби достигла дна расселины, ее тело покрылось ссадинами и царапинами. Одежда была искромсана в клочья, а руки и лицо измазаны зеленью травы. И все же Фереби была довольна: преследователям придется попотеть, чтобы ее разыскать.
Бесконечные дожди последних дней превратили реку в широкий ревущий поток. Серые гранитные голыши на берегу были темными и влажными от водяной пыли. Фереби пошла вниз по течению, отчаянно надеясь, что Рако не унесло на противоположный берег. Вряд ли ему удалось выжить, тем не менее надо выяснить наверняка. Она не призналась бы в этом даже самой себе, однако мысль о смерти Рако пугала ее. И потому Фереби тихо ахнула и задохнулась от ужаса и отчаяния, увидев на берегу неподвижное тело.
Он лежал, уткнувшись лицом в песок. К мокрой одежде прилипли темно-зеленые нити водорослей. Длинные черные волосы рассыпались по плечам — только теперь Фереби заметила, что в них вплетены маленькие белые и коричневатые птичьи перья. Одна рука подвернулась под грудь, вторая была вытянута и почти касалась воды.

Предыдущая страница 5 Следующая страница


Певец Преданий 6

— Рако!
Девушка бросилась бежать, но резко остановилась в полушаге от тела, отчего-то страшась притронуться к нему.
— Рако, — выдохнула она, — мне так жаль...
Опустившись на колени, Фереби откинула волосы с лица Рако и попыталась распрямить тело. Оно было холодным, хотя все еще гибким. Фереби не так уж часто плакала, но сейчас глаза защипало от слез, и теплые капли покатились по щекам.
— Фереби Везул...
Она вздрогнула.
— Рако? Рако? Это ты сказал?
— Нет, тебе приснилось... — Рако говорил тихим, хриплым голосом, и все-таки главное — он был жив.
— Слава богам! Это чудо.
Он попытался сесть и тут же со стоном повалился обратно на песок.
— Если это чудо, то почему у меня так чертовски все болит?.. Видела того ублюдка?
— Какого ублюдка? — растерянно переспросила Фереби.
— На мосту. Того, кто оживил Аон Кранн, одетого как инквизитор... Эй, что с тобой?
Со смесью изумления и ужаса Фереби смотрела на его левую руку. Трансформация завершилась не до конца: рука от самого плеча была лапой Келлида. Медвежьей лапой.
— Это... Тебе больно? — прошептала Фереби.
— М-м. Нет. — Рако согнул руку и свел пальцы, которые теперь стали острыми изогнутыми когтями. — Странное чувство... Но не больно. Думаю, Келлид спас меня от гибели — передал свою силу, когда я упал с моста.
Фереби мало что знала о связях между сидами и их тотемными животными. Она слышала об этом, однако прежде не видела ничего подобного.
— Получается, что у него... у Келлида сейчас человеческая рука?
— Может быть. Я точно не знаю.
Фереби коснулась влажной шерсти. Медвежья лапа была в два раза толще руки Рако; под шкурой перекатывались мускулы. Рако поморщился от боли, попытавшись встать на ноги — они слегка подкашивались, но держали его. Поднимаясь, он толкнулся медвежьей лапой, проверяя ее силу.
— Придется мне привыкать.
Фереби тихонько рассмеялась.
— Придется.
— Итак, что теперь? — спросил Рако.
— Я не могу вернуться. — Фереби пожала плечами. — Они же думают, что я с тобой в сговоре, и...
— ... что феин нарочно проник в Дурганти, чтобы убить императора. Вот дерьмо! — вздохнул Рако.
— Да. Перво-наперво мы должны предупредить Руаннох Вер.
— Предупредить?
— Ты же не считаешь, что они спустят с рук убийство императора, не правда ли? Кому-то придется за это ответить. И я полагаю, что это будет Руаннох Вер.

Йиска и Родни обсуждали состояние Эффи. Талискер мало что мог понять из их разговора, происходившего на наречии навахо. До него доносились лишь отдельные слова вроде «больница» и «Чинли».
Эффи лежала на земле, закутанная в теплое одеяло, будто гигантский младенец. Талискер присел рядом, вглядываясь в лицо девушки. Он вспомнил, как принял Эффи за Шулу, впервые увидев ее в больнице. Она была поразительно похожа на свою мать, хотя только внешне. Эмоциональный мир Эффи оставался загадкой, которую Талискер до сих пор не сумел разгадать. Ясно было одно: Эффи чувствовала себя одинокой и всеми покинутой и потому злоупотребляла наркотиками, едва не доведя себя до смерти. И то еще неизвестно, выживет ли она...
Талискер вынужден был признать, что нынешнее состояние Эффи во многом — его вина. За прошедшие годы он ни разу не потрудился выяснить, как она живет и чем занимается. При помощи Сандро Талискер нашел для нее квартиру — и только. Он не считал себя обязанным принимать участие в ее судьбе.
Талискер наклонился к девушке. Ее ресницы чуть вздрагивали. Грудь почти незаметно вздымалась. Дыхание было слабым и прерывистым.
— Она спит, Йиска. Это хорошо или плохо? — Талискер не поднял глаз и не стал дожидаться ответа. — Эффи... я знаю, где ты сейчас находишься. Я был там. Это темное и страшное место...
Талискер не договорил. Слова не имели смысла. Он поднялся и посмотрел на Йиску и Родни.
— Послушайте, мы можем разбить здесь лагерь?
— Конечно. Хотя лучше отвезти ее обратно в Чинли, в больницу. По-моему, у них есть вертолет. Мы, наверное...
Родни перебил его:
— Ты же знаешь, Майкл: у нас мало времени.
— И точно так же мы не успеем послать за ндилниихи, — фыркнул Йиска.
— За чем?
— Сичей хочет вызвать сюда целителя, чтобы поставить Эффи точный диагноз. Не вижу смысла. Мы и так знаем, что с ней происходит. Тем более что в этом районе нет настоящего целителя. Поэтому по времени мы ничего не выгадаем, и я не понимаю, почему бы не воспользоваться услугами обычных врачей. — Йиска извлек рацию и потыкал кнопки. — Может быть, удастся позвать на помощь. Рация не работала. Здесь, под стенами каньона, связь была отвратительной. Из микрофона донеслись лишь тихое шипение и какие-то обрывки голосов — скалы мешали движению радиоволн.
Йиска вздохнул и отложил аппарат.
— Кажется, ничего не выйдет...
Талискер растерянно слушал спор Йиски и Родни, завороженный этим сплавом технологии и мистики. На миг он позабыл, что собирался предложить.
— И все же надо разбить лагерь и устроить ее поудобнее, — сказал он. — У меня есть одна идея.
Йиска кивнул.
— Подозреваю, что Эффи приняла какую-то гадость, окончательно расстроившую ее печень и почки. Следовало бы заставить ее выпить побольше воды, и тогда, возможно...
— Для этого нужно привести ее чувство, если, конечно, у тебя в аптечке нет солевого раствора.
— Нет... И все же — что у тебя за идея?
Талискер указал на маленькую коробку из кедра, которая вывалилась из сумки Эффи.
— Отправим к ней кое-кого.

Эффи плывет. Музыка стихла; вокруг царит странное безмолвие. Высоко над головой — невидимое небо, а где-то глубоко внутри тела по-прежнему обитает желтая боль.
Эффи страшно, и она напевает себе под нос тихую-тихую мелодию. Ее мысли — скорее разрозненные фрагменты эмоций, чем четко сформулированные идеи. В одном Эффи уверена: тот далекий свет, который она видела, был ее матерью. Свет быстро померк, когда Эффи отказалась последовать за ним. Мать не хотела уводить ее в забвение. Спасибо тебе за это, ма...
— Эффи! Это я, Малки.
Внезапно рядом с ней оказывается горец. И она уже не летит, как прежде. Эффи опускает глаза. Она стоит на темной однообразной поверхности. Ее окружает черное бесформенное ничто. Но по крайней мере Эффи видит себя — собственное тело, руки, ноги, ступни.
— Привет, Малки. Ты выглядишь... мило. — Так оно и есть. Здесь он не призрак. Да и с какой стати, если «здесь» — это то место, где Малки может быть настоящим. — Я умерла?
— Пока нет. Хотя не удивлюсь, если это случится.
— О! Я приняла дурацкое лекарство.
— Угу.
— И теперь они ни за что не возьмут меня с собой...
— Кто и куда?
— В Сутру. Талискер и Йиска. Они не захотят, чтобы я шла с ними.
— Похоже, они еще не обсуждали этот вопрос, — осторожно сказал Малки.
— Да ну? Ладно тебе. Мы оба отлично все понимаем. Я подвела их. Я — обуза.
— Может быть. Только они предпочитают, чтобы ты была живой обузой.
— Так ведь я ничего, ничего не могу поделать... — Эффи зашагала вперед. Иначе сказать, в ту сторону, куда она стояла лицом. Малки не пошел за ней — лишь неодобрительно покачал головой.
— Ты не права, Эффи. Все дело в том, чтобы совладать со своим организмом. Обрести контроль.
Она остановилась.
— Хватит пороть чушь! Поверь, я все это слышала сто раз. Я проходила курс лечения в течение трех лет.
— Вот как? Я бы на твоем месте потребовал вернуть деньги.
— Почему ты не идешь за мной?
— Я не хочу «залипнуть» в «пустоте», а это легко может случиться, если мы зайдем слишком далеко. Поверь, я знаю, что говорю. И ты тоже «залипнешь»... Эффи, теперь все иначе. У тебя появились друзья. Люди, которые волнуются и заботятся о тебе. Талискер и Йиска. — Малки повысил голос, поскольку Эффи успела отойти довольно далеко.
— Да неужели? — отозвалась она. Несмотря на скептицизм, в глубине души Эффи признавала, что ей приятно это слышать.
— Эффи, возвращайся, а? Пожалуйста...
Голос Малки все отдалялся. Эффи задумалась, кто волнуется о ней больше — Йиска или Талискер. Она понимала, что это недостойные мысли, но ничего не могла с собой поделать.
— Послушай. Если я застряну здесь, то рискую остаться в «пустоте» навеки. — Малки возник рядом. Было не похоже, чтобы он преодолел расстояние, отделявшее их друг от друга. Скорее вернулся в свою коробку, а затем появился снова.
Эффи покосилась на горца.
— Навеки? Это чертовски долго. Страшно подумать, что мне вечно придется созерцать твою дурацкую рожу, Малки.
Он ухмыльнулся.
— Тогда пошли отсюда, а?

ГЛАВА 8

Талискер полагал, что он и его друзья в каньоне одни. Поэтому немало удивился, увидев на западе, в стороне Чинли, россыпь огней. Талискер указал на них Йиске, но тот лишь пожал плечами.
— Каньон населен пастухами и фермерами, Дункан. Здесь плодородная почва, а дождевая вода несет с плато минеральные удобрения. В той стороне, куда мы направляемся, расположен каньон Дель Муэрто, и там живут люди. — Йиска кивнул в сторону огней. — Я полагаю, они тоже пришли, чтобы отыскать врата, просто еще сами об этом не знают. Сичей говорит, что многие направляются к тому месту, которое видят в своих снах.
— Многие? И сколько же их? — Талискер ощутил легкую панику.
Йиска пожал плечами.
— Ну, может, сотня...
— О нет. Нам придется отправить их назад, Йиска. Если мы откроем врата, они окажутся в опасности.
— Мы не отвечаем за них, Талискер. Если люди хотят прийти сюда — кто мы такие, чтобы запрещать? — безмятежно отозвался Йиска. — Как она? — Он кивнул в сторону Эффи.
— Не знаю. Малки сказал, что пытался помочь, да не очень-то доволен результатом.
Талискер и Малки поговорили за пределами маленького лагеря, который они соорудили на скорую руку. Родни с любопытством проводил взглядом Талискера, уходящего из лагеря с маленькой коробкой в руках, и тем не менее ничего не сказал. Талискер же почувствовал себя намного лучше, уверившись, что Малки находится где-то поблизости. Впрочем, он все равно полагал, что пока рановато демонстрировать призрака Родни.
«Это действительно может стать серьезной проблемой», — думал он, глядя на далекие огни. Показывать людям Малки было то же, что раскрывать им душу. Талискер не сомневался в существовании Малки, как и в существовании Сутры, однако все, что касалось этих вещей, было для него глубоко личным. Единственным человеком, способным его понять, остался Сандро. И вот первый раз в жизни (хотя, возможно, не последний) Талискер жалел, что попросил его пойти с ними... Он вздохнул. Уязвленная гордость — ужасная вещь. А уж уязвленная гордость Сандро — одна из самых худших.

Лэйк оглянулся на притихших ребятишек, увязавшихся за ним. Их глаза были круглыми от любопытства. «Как мило — обрести собственных фанатов», — насмешливо подумал он.
Детей было пятеро, в возрасте около десяти лет, за исключением, пожалуй, самого старшего из них — подростка. Несколько минут назад они встретили Лэйка на обочине дороги и последовали за ним. Никто из детишек не пытался завести беседу, но самая маленькая девочка беспрерывно хихикала, и постепенно Лэйк начал звереть. Он никогда не умел обращаться с детьми, и они здорово действовали ему на нервы.
Лэйк остановился — ребятишки остановились тоже, пытаясь сохранить безопасную дистанцию. Неторопливо повернувшись, он сдвинул солнечные очки на нос и посмотрел поверх детей, чуть прищурив глаза, — профессиональным «голливудским» взглядом.
— Эй, детвора, кто из вас быстро бегает? По-настоящему быстро? Они нервно переглянулись, затем старший мальчик ответил:
— Мы все быстро бегаем, мистер.
— Хорошо. — Мальчик с нетерпением ожидал продолжения. Но Лэйк медлил. — Ну вот что. Я думаю, сегодня моя мама готовит жаркое из кролика. Только она не знает, что я приехал. Это сюрприз...
Лэйк поставил на землю рюкзак и откинул клапан; младшие дети вытянули шеи, с любопытством заглядывая внутрь.
— Так-так... кажется, где-то здесь... Ага! — С торжествующей улыбкой Лэйк извлек пакетик конфет «Хершис» в разноцветных блестящих обертках. Малышня дружно ахнула. — Хотите по такой штучке?
— Да-а-а.
— Ну, тогда дуйте вперед и скажите моей маме, что я иду. А не то она съест все жаркое сама.
Дети вихрем пронеслись мимо него по тропе и остановились лишь через несколько шагов, когда им в голову пришла одна и та же мысль.
— Мистер? А кто ваша мама? — спросил старший мальчик.
— Рене Йаззи. Знаете ее?
— Да. Хотя не слышали, что у нее есть сын... «Ну, это и неудивительно», — подумал он.
— Меня зовут Лэйк Маккиннон.
— Лэйк Маккиннон? — Мальчик смерил его взглядом, точно припоминая, где он мог слышать это имя.
— Я актер, — подсказал Лэйк.
— О. Ладно... — Мальчик пожал плечами, и вся стайка припустила вниз по тропе.
Ни тени узнавания... Ладно, мальчик не обязан смотреть фильмы с его участием, однако дело не только в этом. Похоже, мать вообще никогда не упоминала здесь его имени. Лэйк вздохнул, смахнул снег со своих щегольских сапог из крокодиловой кожи и вскинул рюкзак на плечи. Боже ж ты мой! Прошло четыре года...

К тому времени, когда Лэйк добрался до конца тропы, на земле уже лежал слой снега. Большие, похожие на конфетти хлопья укутали фургоны и палатки белым покрывалом. И это было лишь начало. Прежде чем радио перестало работать, Лэйк услышал прогноз погоды на ближайшие дни. Приближался холодный фронт, синоптики обещали бури и обильные снегопады. Лэйк не понимал, зачем нужно собираться в каньоне именно в это время. Двоюродный брат написал по электронной почте, сообщая, что будут проводить церемонию Пути Врага. Глядя на окружающую действительность, Лэйк все более убеждался в том, что брат что-то напутал.
На миг Лэйк испытал странное чувство нереальности происходящего. Он будто был один во всем лагере. Снегопад загнал людей в дома и палатки. Лишь где-то в отдалении лаяла собака, и звук эхом отдавался от стен каньона. Затем Лэйк услышал шум, исходящий из пещеры Мумии, — размеренные гулкие удары барабана и человеческие голоса. Определенно, там происходило что-то необычное.
Он взглянул в сторону пещеры и заметил одинокую фигуру, стоявшую посреди тропы. Плечи укрыты тяжелым одеялом, руки скрещены на груди, на лице — странная смесь недоверия и беспокойства.
— Мама!
Лэйк отшвырнул рюкзак, подбежал и стиснул Рене Йаззи в крепких объятиях. Он сделал это отчасти и для того, чтобы не видеть строгого, невеселого лица матери.
— Пойдем внутрь, ма. По-моему, снег еще не скоро перестанет... — Лэйк начал подталкивать Рене обратно к палатке.
— Лэйк? — сказала она, кипя от негодования. — Это еще что за имечко такое?
— Мой актерский псевдоним, ма.
— Стало быть, имя в честь святого недостаточно для тебя хорошо?
— Конечно же, хорошо. Просто... Есть еще люди с таким же именем, а в Голливуде так не принято.
Рене насмешливо фыркнула.
— И что? Голливудские нравы запрещают писать письма родной матери? Велят годами не приезжать? А?
— Мне было трудно приехать, ма. Я снимался на Карибах.
Рене смотрела ему прямо в глаза, и Лэйк, хотя и находился под защитой зеркальных очков, не сумел выдержать этого взгляда. «Знает ли она, что я был в клинике? Нет, не может быть». На миг Лэйк подумал, что правильнее будет рассказать всю правду. Но затем он просто широко улыбнулся.
— Я не мог, мам, честное слово. Был очень занят... и все такое. Они нырнули в оранжевую палатку Рене. Внутри сидела Милли Таллоак, попивая кофе и глядя на снегопад за окошком.
— Дэвид? — сказала она. — Рада тебя видеть.
Неуловимые интонации в ее голосе давали понять, что Милли знает о его новом имени — как и о том, что прежним он давно не пользуется. И еще Милли Таллоак — самая старшая его тетя — ни за что бы не стала называть его голливудской кличкой.
— Надолго останешься, сын? — спросила Рене. — Ты слышал, что у нас произошло?
«Ровно столько, сколько нужно, чтобы попросить у тебя взаймы, мама. Ровно столько, сколько нужно, чтобы получить деньги, которые избавят меня наконец от плохих парней. Достаточно долго, чтобы успеть снова разбить тебе сердце».
— Пока не знаю. Да, я слышал. Впрочем, слухи могут быть и малость невероятны.
Милли допила кофе и посмотрела в сторону пещеры Мумии.
— Придется поверить, Дэвид, — сказала она.

— ... а когда гражданская война закончилась, нас изгнали с нашей родины, потому что мы выглядели иначе, нежели другие шореты. Считалось, что боги «пометили» нас. Мы были париями, выродками. Мой отец говорит, что мы стали завоевателями не по доброй воле, а по необходимости. — Фереби рассказывала вполголоса, то и дело кидая быстрые, настороженные взгляды в сторону реки.
Смеркалось. Рако и Фереби отыскали укрытие — небольшую пещеру в скальной стене. Фереби не хотела оставаться здесь на ночлег. Она стремилась уйти как можно дальше от Дурганти и от преследователей. Но Рако чувствовал себя, мягко говоря, неважно, и у них не было выбора.
Рако ничего не ответил, и Фереби покосилась на него.
— Ты меня слушаешь?
— Да, — промямлил он. — Интересно...
У Рако началась лихорадка. Он больше не мог двигаться. А из Дурганти сюда долетал звон колоколов, и Фереби знала, что в скором времени все леса вокруг ущелья Герн будут кишеть шоретскими солдатами. Если Келлид и спас Рако, то теперь зверь сидов очень некстати покинул его. Именно сейчас им как нельзя более пригодились бы сила и скорость медведя.
— Расскажи мне что-нибудь, — затормошила спутника Фереби. — Расскажи о сидах. Почему они так отличаются от феинов? — Она осеклась, посмотрев на медвежью лапу. Похоже, сиды отличались от феинов гораздо больше, чем до сих пор казалось шоретам.
— Однажды мы тоже стали изгнанниками, — сказал Рако. — Могу поспорить: ты и не знала, что у нас столько общего... — Он рассмеялся, хотя смех тут же превратился в хриплый кашель. — Мы пришли из другого мира, называемого Лизмаир — иначе Лиз.
— Из другого мира? — переспросила Фереби. — Не может быть.
— Может, поверь мне. Так захотели наши боги. — Голос Рако звучал все тише, и Фереби была уверена, что скоро его рассказ превратится в лихорадочный бред. Если уже не превратился. Другой мир? Что бы это значило?
— А зачем богам понадобилось... — Фереби осеклась, внезапно поняв, что говорит о сидских и феинских богах как о реальных существах. До сих пор она полагала, что верит только в своих собственных божеств, а это значило, что никаких прочих богов не могло быть. Фереби озадаченно покачала головой.
— Произошел своего рода несчастный случай. — Голос Рако был едва слышен за шумом реки. — Побочный эффект могущественного заклинания...
Фереби подкинула в костер еще одну ветку. Дрова прогорали слишком быстро, скорее всего их не хватит на целую ночь. А значит — предстоит мерзнуть. В пещере было сыро, из трещин в стенах сочилась вода. Единственный сухой участок пола располагался у дальней стены, и Фереби уложила на него Рако, прикрыв сида плащом. Она знала, что разжигать огонь рискованно и опасность все увеличивается по мере наступления темноты. По счастью, дым костра не выходил из пещеры, а утекал вверх через невидимые разломы в потолке. И все равно запах горящего дерева поплывет вдоль реки вместе с ветром.
Костер разгорелся ярче, когда Фереби подкинула новое полено. Девушка посмотрела на Рако, намереваясь расспросить его о сидских богах и легендах.
— Черт... — пробормотала она.
На месте Рако лежал огромный медведь. Фереби не знала, трансформировался ли сид по своей воле, или же Келлид как-то узнал о его беде и явился на помощь. Только факт оставался фактом: Фереби очутилась в пещере один на один с исполинским зверем. Келлид был семи или восьми футов в высоту и в отличие от Рако пребывал в сознании. Его темные глаза посверкивали в свете костра.
Фереби похолодела и застыла на месте. Она лихорадочно соображала. Знает ли Келлид, что она не враг? Обладает ли он памятью Рако?..
— Келлид, — торжественно сказала Фереби, — приветствую тебя.
Медведь, разумеется, не ответил. Он моргнул, потом зевнул; в свете костра сверкнули белым огромные клыки. Фереби немного расслабилась и все же решила не делать резких движений. В конце концов, Келлид наверняка пришел не просто так. Возможно, Рако нуждался в его силе и не сумеет пережить ночь без помощи зверя.
Осторожно протянув руку, девушка стащила с Келлида свой плащ. Медведь не противился, так что Фереби завернулась в плащ сама, и ей стало гораздо теплее. Прислонившись спиной к стене пещеры, она потихоньку начала погружаться в сон...

* * *

Эффи идет через «пустоту». Она не знает, давно ли рассталась с Малки, потому что в «пустоте» нет времени. Эффи ничего не имела против того, чтобы вернуться, однако Малки исчез, и она поняла, что не знает как. Простого пожелания вернуться оказалось недостаточно, и теперь Эффи не представляет, что ей делать дальше. А по всему выходит, что делать нечего — разве что брести дальше куда глаза глядят и напевать: «Нет места лучше дома, нет места лучше дома...» Но поскольку дом — это на самом-то деле не то место, где она хотела бы очутиться, Эффи вскоре прекращает петь.
Там, в реальном мире, Эффи по-прежнему без сознания. «И это не просто обморок», — говорит она себе. Девушка понимает, что близка к смерти. Талискер рассказывал ей о том месте, в котором она сейчас находится. Надо полагать, именно сюда попадают люди, прежде чем отправиться в ад или в рай. Талискер называл его...
... «пустотой».
«Этот человек заслуживает медали за умение подбирать точные формулировки», — думает Эффи, оглядываясь по сторонам. Здесь и впрямь нет ничего. Иногда Эффи слышит звуки — шепчущие голоса, тихий смех. Она полагает, что другие люди тоже перемещаются по «пустоте», но их пути никогда не пересекутся. Внезапно Эффи останавливается; к ней приходит ошеломляющая мысль. «Если «пустота» бесконечна, то нет никакой разницы между покоем и движением. И не имеет значения, иду я или стою на месте». Некоторое время она так и этак вертит эту мысль у себя в голове, потом вдруг замечает впереди какое-то шевеление.
— Эй! — кричит Эффи и бежит вперед. Приблизившись, она может разглядеть двигающееся существо. Это действительно человек. Мужчина. Он не бежит, а просто идет широкими шагами. У него длинные черные волосы и странная одежда из оленьей кожи.
«Это индеец, — понимает Эффи. — Как Йиска».
Молодой человек останавливается, оборачивается, и на его лице появляется озадаченное выражение. Эффи издает удивленный возглас: левая рука индейца выглядит как медвежья лапа! Может быть, Эффи попала в царство снов и здесь лапа медведя имеет символическое значение? Вот только какое именно?
— Приветствую, — говорит молодой человек.
Эффи слабо улыбается в ответ.
— Ты страж этого места? Мне раньше не случалось здесь бывать, даже когда Келлид обретал контроль над моим телом. Видимо, произошло что-то необычное.
— Э-э... — Эффи понятия не имеет, о чем толкует парень. Если не считать руки-лапы, молодой человек весьма хорош собой. Может, не так красив, как Йиска, зато гораздо менее мрачный.
— Нет. Я сама тут случайно, — наконец говорит она. Мало-помалу до нее доходит вся абсурдность ситуации, и Эффи нервно хихикает.
— Кто ты?
— Меня зовут Эффи... Эюфемия Морган. Думаю, я оказалась здесь потому, что почти умерла, — говорит она чистую правду. — Я... э-э... кажется, я не могу найти выход.
Он понимающе кивает.
— Меня зовут Рако. Я сид из клана медведя, изгнанник из Дурганти.
— Что с тобой приключилось? — Эффи кивает на его руку;
— Сам толком не пойму. — Теперь они шагают рядом, бок о бок. — За последнее время со мной произошло слишком много всякого.
— А куда ты идешь?
— Ты всегда задаешь столько вопросов, Эффи-Эюфемия Морган?
— Нет. Зови меня просто Эффи. — Внезапно на нее снисходит озарение. — Так ведь ты же, наверное, из Сутры? Да? — Эффи расплывается в широкой ухмылке. Похоже, она каким-то образом опередила Талискера, Йиску и Малки. — Вот здорово!
Рако бросает на нее удивленный и несколько раздраженный взгляд.
— А откуда же я еще могу быть?
— Ха! Вот погоди, я расскажу Талискеру, что встретила обитателя его драгоценной Сутры! — радуется Эффи. Это совершеннейшее детство. Умом она понимает, что никогда ничего никому не расскажет, если не удастся найти выход. Однако сейчас это не имеет значения.
Рако останавливается как вкопанный.
— Талискер? Ты сказала — Тал-иис-кер? Странник по мирам?
— Ты с ним знаком? — удивленно спрашивает Эффи.
— Знаком? Нет. Это невозможно. О нем повествуют легенды. Однажды он спас наш народ — и феинов тоже. Правда, это было почти двести лет назад... Говорят, боги даровали Талискеру вечную жизнь в награду за его подвиги.
— Вечную жизнь? Да нет, не похоже. Знаешь, ты ведь можешь сам его обо всем расспросить, если хочешь. Мы тут как раз... э-э... собирались к вам заглянуть.
— Он возвращается? — В голосе Рако слышится едва ли не благоговение.
«Батюшки, еще один фанат Дункана!» — думает Эффи.
— Феинские легенды гласят, что Талискер вернется, если Сутре будет грозить опасность или ее постигнет беда.
— Вроде как король Артур?
— Кто?
— Ладно, не обращай внимания. А как насчет Малки? Он, должно быть, тоже великий герой. Легенды упоминают спутников Талискера?
— Упоминают. Сеаннаха Алессандро Чаплина и еще — тень Талискера. Говорят, что в битве тень отделяется от него и сражается сама по себе...
Эффи смеется.
— Ишь ты! Малки будет доволен. Да, кстати, ты не знаешь, как мне отсюда выбраться?
Рако качает головой.
— Это не только иное место, но и иное время. Феины называют его межвременьем. И время здесь течет иначе, чем во всех прочих мирах.
— Но Малки сказал, что здесь опасно находиться. Что «пустота» затягивает, и можно остаться...
Рако внезапно останавливается.
— Мне пора идти, — говорит он и оглядывается, будто чувствует что-то. Ну разумеется! Из ниоткуда начинает дуть ветер; он доносит запах костра и сырого камня. — Я расскажу им, Эюфемия Морган. Расскажу, что идет Странник между мирами...
Очертания тела Рако начинают бледнеть. Эффи готова поклясться, что его силуэт мало-помалу начинает приобретать контуры огромного медведя.
— Да ладно, — бормочет она. — Люди приходят, люди уходят — одна я сижу здесь как дура. Может, я уже «залипла»?
Эффи снова остается в одиночестве посреди «пустоты».

— Мы называем эту церемонию Путь Врага, а белые — Тропой Войны, — объяснил Родни. — Она не обязательно проводится зимой и уж точно не для того, чтобы объявить кому-то войну, как полагают белые. Враги зачастую бывают невидимы. Это не всегда люди. Иногда приходится сражаться с призраками и злыми духами, которые посещают нас во время болезней или даже, как сейчас, приходят в наши сны.
Талискер пребывал в смятении. Перед пещерой Мумии стояли лагерем около трех сотен людей, в воздухе висело напряжение, но люди не молчали. Они стояли на почтительном отдалении от пещеры, собравшись небольшими группками, и тихо переговаривались. Здесь же, в лагере, находилось несколько машин, хотя по большей части люди пришли пешком или приехали на лошадях.
Талискер и его спутники потратили целый день, добираясь сюда. Им пришлось двигаться по Седьмому шоссе через каньон Дель Муэрто. Более короткая дорога была намертво заблокирована оползнем, и проехать по ней оказалось невозможно даже верхом. Йиска не расставался с рацией и в конце концов нашел место, где удалось поймать сигнал. Он поговорил с несколькими людьми (насколько понял Талискер — с кем-то из своих бесчисленных кузенов) и от одного из них узнал о церемонии Пути Врага, что происходила в пещере Мумии. В каньон Ди Челли даже приехал шаман, приглашенный специально для того, чтобы провести обряд. То был один из самых известных и уважаемых мастеров своего дела, и его услуги стоили недешево. Призрачный враг атаковал племена без разбору, и многие кланы готовы были скинуться, дабы заплатить шаману.
Поначалу люди в лагере не обратили на пришельцев особого внимания; все были заняты церемонией Пути Врага. Талискер немного успокоился и признал правоту слов Йиски, утверждавшего, что у них нет права прогонять отсюда людей. Все, кто приехал в каньон Ди Челли, были так или иначе связаны с проблемой странных смертей и решали ее как умели. С точки зрения динех, всему виной были чинди, злые, духи, нападавшие на людей, и церемония проводилась для того, чтобы изгнать их. Один лишь Талискер понимал, что нашествие чинди может оказаться только верхушкой айсберга...
Он вез Эффи на своей лошади, укутав в одеяло. В последние часы температура у Эффи вроде бы упала, и лихорадка наконец-то начала отступать. Это было хорошим знаком, однако, развернув одеяло и откинув волосы с лица Эффи, Талискер увидел, что девушка по-прежнему смертельно бледна.
— Передай ее мне. — Йиска спрыгнул с лошади и протянул руки, чтобы принять Эффи, — иначе Талискер не смог бы спешиться.
Талискер чувствовал странное нежелание отпускать ее, но все же передал девушку на руки Йиске и Родни. К его удивлению, откуда ни возьмись появилась тетушка Милли с несколькими подругами; они немедленно принялись хлопотать вокруг Эффи. Как водится, у тетушки Милли нашлось несколько острых словечек для Йиски. Талискер выдавил слабую улыбку. Похоже, извечное «я же тебе говорила» звучит одинаково на всех языках мира.
Из палатки выглянул загорелый дочерна молодой человек в зеркальных солнечных очках. Увидев Йиску, парень широко улыбнулся.
— Майк! Эй, Майки!
— Дэйв? Господи, ты ли это? — Казалось, Йиска и впрямь не ожидал увидеть здесь этого парня. Талискеру почудилось, что в его голосе промелькнул странный холодок. Родни и Милли обменялись многозначительными взглядами, однако оба промолчали.
— Здравствуй, сичей. — Дэйв то ли не замечал, то ли не хотел замечать напряженность, повисшую в воздухе. Широко улыбаясь, он подошел к новоприбывшим, пожал Йиске руку и похлопал его по спине. — Рад тебя видеть, Майк. Как поживают больные?
Йиска улыбнулся в ответ, но в глазах его не было и намека на веселье.
— Думаю, ты знаешь это лучше меня — живя-то в Лос-Анджелесе.
— Да уж точно. — Дэйв рассмеялся. — Кстати, я изменил имя. Теперь меня зовут Лэйк. Лэйк Первый Орел Маккиннон.
— Ну, это как-то... очень по-голливудски, Лэйк.
— В том-то все и дело.
Они говорили бы и дальше, да тут в беседу вклинилась тетушка Милли, укоряя Йиску за то, что Эффи — бедная девочка! — до сих пор остается на морозе. К Милли присоединилась ее спутница, и Йиска с Лэйком примолкли.
— Это подруга тети Милли, Рене Йаззи, — представил Йиска. — Она говорит, что мы можем устроить Эффи на ночь в ее палатке. Лэйк перекантуется где-нибудь в другом месте. Я думаю, все будет хорошо, Талискер. Хотя, признаться, она здорово меня перепугала.
Они отнесли Эффи в оранжевую палатку и устроили на груде одеял.
— Почему она не приходит в себя, Йиска?
— Всему свое время. Рене полагает, что Эффи отравлена, и я склонен с ней согласиться. Впрочем, зная Эффи, можно заключить, что это сделала она сама.
— Бедное дитя, — промолвила Рене. Талискер кивнул в ответ. Очевидно, Рене вполне компетентна в медицинских вопросах, поскольку и Милли, и Родни, и даже Йиска внимательно прислушивались к ее словам. Возможно, она была одним из тех целителей, о которых говорил Родни.
Палатка Рене оказалась довольно просторной. При необходимости в ней нашлось бы место для четырех-пяти человек. Уложив Эффи, Рене отвела Талискера и Йиску к голубому фургончику, где подавали еду.
Сгущались сумерки. От стен каньона протянулись длинные холодные тени. Земля была покрыта слоем снега. Талискер слышал голоса и рокот барабанов, долетавшие из пещеры. Через определенные промежутки времени пение прерывалось резкими, отрывистыми вскриками множества голосов, что также было частью обряда.
— Йиска, как сюда попали машины? Ведь дороги завалены.
— Большинство этих людей живет в каньоне, на фермах, и машины находятся здесь же, — объяснил Йиска. — Есть хочешь?
До сих пор Талискеру было недосуг думать о еде, но теперь он понял, что зверски голоден. За несколько центов они купили по большой оловянной кружке бараньего бульона и по куску плоского хлеба, который Йиска назвал лепешкой. Поглощая бульон, Талискер наблюдал за толпой вокруг пещеры. Сам шаман и певцы находились внутри, однако люди снаружи тоже были заворожены песней и ритмом: они притопывали или раскачивались в такт музыке. В голубом фургончике за спиной уютно шипели газовые баллоны, и аромат наваристого мясного бульона смешивался с вездесущим запахом кедра.
Происходящее удивляло Талискера. Он ожидал увидеть здесь что-то совершенное иное. Ему казалось странным причудливое смешение современной жизни со всеми ее атрибутами и традиционной культуры навахо. Талискер поймал себя на том, что сравнивает церемонию с ритуалом сидов. И впрямь: между ними было много общего.
Большая собака вынырнула из тени фургона и подошла к Талискеру. Косматая, рыжевато-коричневая, с янтарными глазами; наверное, среди ее предков затесался волк или койот. Собака не стала скулить или тявкать, чтобы выпросить еду, а просто спокойно уселась, устремив на Талискера меланхоличный взгляд.
— Привет, дружище, — сказал Талискер. — Хочешь есть? — Он собирался поделиться с псом остатками своего хлеба, когда Родни остановил его.
— Нельзя кормить собаку, пока длится песня. Церемония будет нарушена.
— Почему?
Родни пожал плечами.
— Эта собака может оказаться Перевертышем. Мало ли...
— Как все сложно, — пробормотал Талискер. — Извини, псина. Зайди попозже.
Его взгляд вернулся к оранжевой палатке Рене Йаззи. Рене, Милли и пара женщин помоложе сидели возле нее на раскладных стульях, беседуя и перебирая какую-то шерсть. Однако их лица были мрачными, и Талискер подумал: не говорят ли они о ком-то из родственников, убитом чинди? Он перевел взгляд на Родни.
— А что это за история с Дэйвом... то есть с Лэйком? Мне показалось, ему здесь не очень рады.
— Он никто, — нахмурился Йиска. — Пустышка.
— Звучит резковато.
— Да уж. Я дважды вносил за него залог, платил за лечение в наркологической клинике. И уж не помню сколько раз оплачивал его карточные долги. Его не было здесь несколько лет, Рене волновалась. А на самом деле это я велел ему не показываться дома.
— Может, он скучал по ней и по племени? — сказал Талискер. — Ты зря...
— Ничего подобного. Дэйву нет никакого дела до резервации. В пятнадцать лет он твердо решил, что ему здесь не место, и уехал.
У Талискера сложилось впечатление, что выбор жизненного пути — ответственный шаг для каждого из навахо. И каждому молодому индейцу рано или поздно приходилось делать серьезный выбор между большим миром и жизнью среди соплеменников.
Талискер покосился на Родни, который молча прислушивался к их разговору. Не было сомнений, что старик полностью разделяет мнение Йиски относительно Лэйка. Парень повернулся спиной к своей семье, и это было с его стороны серьезной ошибкой — которая привела к ошибкам еще большим.
Йиска пожал плечами.
— Готов поспорить, он и сейчас приехал не потому, что соскучился. Наверняка все дело в том, что ему понадобились деньги.
Талискер решил сменить тему, чувствуя легкую жалость к незадачливому Лэйку.
— Женщины выглядят грустными, — заметил он. — Похоже, они обсуждают какие-то печальные темы. Возможно, у них кто-то умер.
Родни кивнул:
— Так и есть. Насколько я знаю, двое потеряли стариков из своих семей. Но они не стали бы это обсуждать. По крайней мере не здесь, где их могут услышать чинди. Юной Шеннон пришлось оставить свой семейный хоган, когда ее дядя скончался там во сне.
— А она сможет вернуться после похорон?
— Нет. Она никогда не сможет туда вернуться. Хоган придется оставить — ведь там теперь поселился чинди.
Талискер кивнул и ничего не ответил.
— Когда мы проверим врата, сичей? — спросил Йиска.
— Не раньше, чем закончится церемония. Придется подождать до утра.

Талискер проснулся еще до рассвета. В кабине джипа было холодно и сыро, и он замерз, несмотря на теплые одеяла, которые дал ему Родни. Всю ночь шел снег, и наутро лагерь казался вымершим, поскольку все его обитатели сидели по палаткам. Лишь несколько человек бродили возле пещеры, да где-то в отдалении брехала собака. Она-то и разбудила Талискера, и он выбрался из машины, постанывая и растирая затекшие ноги.
Может быть, сегодня он вернется в Сутру...
Стоило Талискеру подумать об этом, как из-за валуна выскочил заяц. Определенно заяц, а не кролик. Зверек остановился в нескольких футах от джипа и уселся столбиком. Длинные усы подрагивали, на них повисли капельки растаявшего снега, поблескивающие в утреннем свете. Талискеру всегда нравились зайцы: в них было особенное, спокойное достоинство, отличавшее этих зверюшек от их собратьев-кроликов. Он восхищенно улыбнулся. В этот момент снова загавкала собака, и заяц метнулся в укрытие. Не то чтобы Талискер верил в приметы, но предзнаменование определенно доброе.
— Талискер!
Он подскочил от неожиданности, услышав голос за спиной. Йиска и Родни выбрались из палатки, в которой они ночевали, и приблизились к машине.
— Доброе утро, — улыбнулся Талискер.
Эта парочка напоминала скаутов-переростков, собравшихся в поход. На плечах Йиски висел плотно набитый рюкзак, который до этого ехал в багажнике джипа. Родни тоже нес на спине объемистый сверток, однако Талискер не мог понять, что это такое, поскольку вещи были обернуты большим куском оленьей кожи.
— Пора выдвигаться, — сказал Родни без предисловий. — Шаман ушел, и никто не помешает нам войти в пещеру...
— Что, даже не позавтракаем?..
— ... но у людей могут возникнуть вопросы, — невозмутимо закончил Родни.
Талискер немедленно ощутил укол совести. У навахо не принято перебивать друг друга, и каждый из собеседников всегда дослушивал говорившего до конца. Возможно, именно поэтому в речи навахо было мало «сорных» слов и междометий, которые так замусоривают западную речь.
В молчании они пересекли поле, отделявшее их от пещеры Мумии. В предутреннем свете утес, нависший над входом, казался угрюмым человеческим лицом с нахмуренными бровями и скорбно изогнутым ртом. Изнутри долетал запах влажного камня и трав. Талискер немного помедлил, прежде чем войти внутрь.
— Все в порядке, Талискер? — спросил Йиска.
— Да. Я просто думаю, что стоило бы попрощаться с Эффи.
— Не беспокойся. Милли и Рене позаботятся о ней до нашего возвращения.
— Знаю. И все же... Она очень хотела пойти с нами.
Родни кивнул.
— Увы, медлить нельзя. Каждую ночь кто-нибудь умирает во сне.
Талискер повел плечами.
— Как знать... Может вообще не получиться.
Они вошли в темноту. Талискер ожидал, что здесь будет так же зябко, как и снаружи, если не холоднее, однако стены еще хранили тепло предыдущего дня. Впереди смутно вырисовывалась темная линия каменных нагромождений. Подойдя ближе, Талискер понял, что некогда это были постройки. Слева виднелись остатки какого-то круглого сооружения.
— Здесь находилась кива, — объяснил Йиска, понизив голос.
— Навахо когда-то жили внутри пещер?
— Нет. Это сделали анасази — древнее племя. Теперь оно исчезло.
— Что значит «исчезло»?
— Никто не знает, почему анасази умерли... или ушли. В свое время они славились как великие строители и ремесленники.
Талискер подошел к кругу кивы.
— Что это, Йиска? — Пол был присыпан какой-то пылью — светлой на темном камне. Талискер нагнулся, пытаясь ее рассмотреть.
— О! Не наступай. Должно быть, шаман сотворил песчаный узор. В последнюю ночь — в конце церемонии — песок выметают и развеивают по ветру.
— Похоже, они не очень-то старательно подмели, — заметил Талискер.
Йиска нахмурился и посмотрел на пол.
— Верно, — подтвердил он. — Надо было сделать это лучше. — Йиска всмотрелся во тьму пещеры, а затем обернулся к выходу. Отсюда заснеженный пейзаж казался до невозможности ярким. — Может, что-то напугало их, и они поспешили уйти, — пробормотал он. — Может, они увидели чинди...
— Кстати о чинди.. — Талискер вынул коробку из кедра и отошел к задней стене пещеры.
— Что он делает? — нахмурился Родни.
— Сичей, — Йиска взял деда под локоть и повел следом за Талискером, — ты только не пугайся...
Родни послал ему суровый, несколько презрительный взгляд.
— С чего бы мне пугаться?
— Малки? Малки, ты тут? Можешь выходить. — Талискер поставил коробку на пол и открыл ее.
Малки немедленно выбрался наружу; его полупрозрачный силуэт чуть колебался от дуновения ветра.
— Привет, Дункан. Эффи вернулась?
— Да. Мы так думаем...
Родни потерял дар речи. Он судорожно втянул воздух и прикрыл рот ладонью, словно боясь, что с его губ сорвется проклятие.
— Все нормально, сичей, — уверил его Йиска. — Малки — наш друг. Вернее, друг Талискера.
— Малколм Маклеод. — Горец зубасто улыбнулся Родни. — На самом деле я прапрапра... — не знаю уж, сколько там их — дедушка Дункана. Замечаешь сходство?
К чести Родни, он оправился от ошеломления быстрее, чем это сделал Талискер, впервые встретившись со своим предком. Старик слегка поклонился Малки.
— Я — Родни Таллоак из Аризоны, из народа Черного Леса. Можешь называть меня Хостин.
Малки уважительно кивнул и принял подобающий случаю торжественный вид.
— Рад знакомству, Хостин. Ты идешь в Сутру, дабы упокоить призраков?
— Нет, я останусь здесь и присмотрю за вратами. Надеюсь,
Эффи мне в этом поможет.
— Эй, ты будь поосторожнее с этим делом. Последний человек, присматривавший за вратами, кончил тем, что «залип» в «пустоте» на двести лет.
— Малки. — Талискер нахмурился и предостерегающе покачал головой.
— Э... — Малки огляделся по сторонам, видимо, изыскивая достойный предмет для смены темы. — Так, значит, Эффи с нами не идет? Жаль. Девочка расстроится. Я серьезно. Она действительно очень огорчится, Дункан. Эффи говорила мне об этом, когда мы виделись в «пустоте».
— Талискер, у меня для тебя небольшой подарок, — быстро перебил Родни, поняв, что Малки — большой охотник потрепать языком. — Ты вроде упоминал, что хотел бы иметь оружие.
— Это верно, Родни. Я не мог провезти свой меч через таможню.
— Вот. — Родни протянул ему сверток из оленьей кожи, который до того висел у него за спиной. В серую ткань был завернут палаш.
Талискер присвистнул.
— Фантастика! Где ты взял?
— Моя семья хранит его со времен Гражданской войны. Один из моих предков был офицером в армии конфедератов. Я не уверен, что он когда-нибудь пробовал свое оружие в действии, но выглядит солидно.
— Ты заточил его, — благодарно пробормотал Талискер. Он встряхнул серую ткань, оказавшуюся военной формой. — Это тоже настоящее?
— Да. Примерь.
Талискер повиновался. Куртка оказалась немного великовата; видно, офицер армии конфедератов был очень широк в плечах. На левой стороне груди обнаружилась дырка от пули, окруженная сгоревшими пороховыми крошками. И Талискеру очень захотелось поверить, что офицер выжил. Он застегнул на талии пояс с висящим на нем палашом.
— Ишь ты! Спасибо, Родни. Действительно, спасибо... Но, может быть, стоило отдать меч Йиске?
Родни не рассмеялся, однако в его голосе засквозило веселье.
— Йиска лучше обращается со скальпелем. А этим он может причинить больше вреда себе, чем противнику.
Йиска улыбнулся, нисколько не обидевшись.
— Чистая правда.
— Ты что, собираешься идти в Сутру без оружия? — ужаснулся Малки. — Это может плохо кончиться. Разумеется, если мы вообще туда попадем.
— Попадем-попадем. — Талискер направился к задней стене пещеры, и все последовали за ним.

Предыдущая страница 6 Следующая страница


7 Миллер Лау

Впереди была тьма. Не просто тень. Не просто отсутствие света. Тьма имела форму, словно стоячий пруд. Стены пещеры исчезали, плавно перетекая в черное ничто.
— Оставайся там, Родни, — предупредил Талискер. — Не подходи ближе.
— Это всегда так выглядит, Талискер? — Йиска нервно облизал губы. — Я имею в виду, когда ты перемещался раньше...
Талискер рассмеялся, но в его смехе не было веселья.
— Нет. Обычно я пересекал грань в тот момент, когда умирал. Никто никогда раньше не вызывал врата из «пустоты». Йиска, я пойму, если ты раздумаешь идти.
— Нет, Талискер. Послание духов пришло к навахо. Наверняка не случайно. Я должен...
— Ладно. Держись за мою руку...
— Послушай, я действительно...
— ... если не хочешь застрять в «пустоте». До свидания, Родни.
— До свидания, сичей.
— Ступайте.

Здесь все по-прежнему — и все иначе. По-прежнему, потому что «пустота» не может измениться. Иначе — потому что Талискер идет сквозь нее добровольно, живой и невредимый. Он чувствует руку Йиски, но не смотрит на него. Он знает, что друг испуган, и отлично понимает его страх. Впрочем, Талискер ходил этим путем раньше. Один раз — через воду, один раз — через огонь. Переход с Земли в Сутру никогда не дается просто. На самом деле нет никакой тропы. Только это не беспокоит его, ему известно, что путь через «пустоту» каждый должен проделать сам. И если он будет двигаться вперед, то непременно придет куда нужно.
«Дункан, подожди!»
Голос Малки отдается эхом, хотя здесь нет никаких стен и преград. Услышав этот голос, Талискер отпускает руку Йиски: горец присмотрит за ним.
Талискер начинает сомневаться. А вправду ли они попали куда нужно? На пути не встречается никаких препон. Ни пламени, ни воды. Но стоит Талискеру подумать об этом, как он понимает: воздуха здесь тоже нет.
Он останавливается, пытаясь не дышать, хотя и понимает, что не сумеет сдержать дыхание надолго. Если б Талискер знал об этом заранее, то захватил бы с собой противогаз. Да кто же мог такое предвидеть? Раньше, входя в «пустоту», он дышал вполне свободно.
За спиной Талискер слышит хрипение и понимает, что Йиска тоже задыхается. Однако индеец дышит, хотя и с трудом. Может, здесь все же есть немного кислорода? У воздуха вкус дыма, пепла и горячего угля, и, возможно, им удастся дойти до Сутры...
Талискер замечает движение впереди. Он крепко сжимает в руке свое новое оружие, все еще восхищаясь великолепным подарком. Опустив взгляд, любуется серебристой сталью, которая посверкивает в исходящем из ниоткуда свете. С мрачным удовлетворением Талискер понимает, что этот клинок убивал. И, возможно, убьет еще не раз.
Впереди человек. Талискер не может определить, кто это, потому что человек обнажен. У него длинные волосы и гибкое, поджарое тело воина. Талискер уверен, что это феин. Приблизившись, он ожидает от человека хоть какой-нибудь реакции, но ничего не происходит. Воин бесцельно бредет по «пустоте». У него связаны руки, тело покрыто глубокими порезами, сквозь которые проглядывает обнаженное мясо — будто какой-то безвестный хирург начал и не закончил свою работу.
— Эй, погоди! — Талискер хватает воина за плечо, однако в глазах раненого отражается только пустота. Тьма. Лицо человека искажено гримасой боли, зубы крепко стиснуты, словно его жестоко пытали. Стоит Талискеру разжать руку, как тело встреченного безвольным кулем валится к его ногам.
Йиска немедленно оказывается рядом. По его лицу текут слезы, он хрипло дышит, пытаясь вдохнуть отравленный воздух. И все-таки Йиска останавливается, желая помочь; он думает, будто это в его силах. Йиска опускается на колени подле распростертого тела, его длинные волосы падают на лицо. А Талискер смотрит только на багряные пятна крови, расплывающиеся по светлой рубашке.
— Неуверен, что мне хочется туда идти. — Хриплый голос Йиски бесцветен и безжизнен. — Не уверен...
Талискер протягивает руку и касается его плеча.
— Давай, Йиска, у нас нет выбора. Нужно двигаться дальше. Потом он слышит новый звук: тихий шелест шагов множества босых ног, словно бы... словно бы...
— Талискер! — кричит Малки. Талискер поднимает глаза.
— Боже мой, — шепчет он.
Они приближаются. Их сотни. Может быть, тысячи. Мертвые воины с бледными лицами, с окровавленными телами. И их безмолвное присутствие наполняет «пустоту» болью.

ГЛАВА 9

— Это все из-за тебя, йект! — прорычала Фереби.
Рако ничего не ответил. Сейчас не время обижаться на пренебрежительное обращение. Гораздо более насущная проблема — четверо шоретских солдат.
Их привел тот самый человек, что был на мосту, — инквизитор. Рако никогда не забыть его злорадный взгляд и надменную улыбку. Впрочем, все шореты великолепно умели изображать надменность.
Честно признаться, Рако постыдился бы рассказать друзьям о том, с какой легкостью шореты поймали их в ловушку. Он и Фереби вели себя так, словно были на увеселительной прогулке, а не скрывались от преследователей. Рако был слишком слаб и утомлен, чтобы думать об этом, а Фереби... Ну, наверное, она была чем-то занята... боги знают чем. Возможно, тот факт, что для соплеменников она отныне считалась предательницей и перебежчицей, угнетал ее. Так или иначе, никто из них не заметил преследователей, пока не стало слишком поздно. Шоретские всадники умудрились загнать беглецов в холодную воду реки, где они теперь и стояли по колено — спина к спине, — обнажив мечи.
— Провалиться мне на месте, если это не Фереби Везул, — усмехнулся командир отряда. — То-то порадуется папочка, когда я принесу ему твою голову! — Он подъехал ближе. Круг медленно сужался, хотя шореты пока что оставались вне досягаемости мечей.
— Ах, мою голову? Иди и попробуй взять ее, Горза, — рявкнула Фереби. — Я тебе раньше яйца откручу, если меня еще не опередил Заррус.
— Правильно, разряди ситуацию, — пробормотал Рако. Он слегка наклонился вперед, пытаясь получше сбалансировать свое оружие. Хотя его медвежья лапа могла принести много пользы в ближнем бою, она была заметно тяжелее правой руки, и Рако постоянно рисковал потерять равновесие.
Горза искривил губы в ухмылке, но в глазах его не было и тени веселья. Он изготовился к атаке. Рако рефлекторно перебросил меч из руки в руку... да вот только руки не было. Он не успел как следует привыкнуть к своей новой конечности, лапа и когти были словно чужими и двигались слишком медленно. Рако уронил клинок в воду, и со стороны всадников раздался взрыв издевательского смеха. Сид нагнулся за мечом, покраснев от стыда и досады, кляня себя за глупость.
И тут в голову Рако пришла новая идея. Не разгибаясь, он опустил руки в воду и плеснул в сторону одной из лошадей. Полуденное солнце заиграло в мириадах водяных капель. Всадник, приближавшийся к нему, отшатнулся, когда его лошадь испуганно прянула вбок.
— Йа! Йа! — закричал Рако, размахивая руками и поднимая фонтаны брызг. Лошадь заплясала и встала на дыбы, солдат полетел в реку. Рако переключил свое внимание на следующего всадника, но делать уже ничего не пришлось: паника передалась остальным животным. Как ни понукали их седоки, лошади упорно не желали идти вперед.
Фереби тоже пыталась напугать лошадей и преуспела, однако Горза был слишком быстр: он вовремя подался назад. Теперь, когда Рако и Фереби имели дело с тремя пешими людьми, а не со всадниками, их шансы заметно увеличились. Горза — единственный, кто усидел в седле, — благоразумно оставался на берегу, успокаивая свою перепуганную кобылу.
— Недурно, йект, — ухмыльнулась Фереби.
— Если ты пытаешься расположить меня к себе, то попробуй назвать по имени, — буркнул Рако.

Фереби была лучшим бойцом, какого только Рако случалось видеть в жизни. Она отвлекла на себя сразу двоих шоретских солдат, в то время как сиду достался третий. Ему и того было много: избитое тело и лихорадка давали себя знать. К счастью, шорет заметно нервничал — возможно, из-за медвежьей лапы Рако. Когда они схлестнулись, сид вскочил на шероховатый валун, торчащий из воды. Теперь у него было преимущество в росте, однако валун оказался скользким, и Рако пришлось балансировать, чтобы не свалиться. Его противник мгновенно заметил эту прореху в обороне и кинулся вперед, стремясь столкнуть сида с камня. И — более рефлекторно, чем сознательно — Рако ударил шорета медвежьей лапой.
Воин вскрикнул и опрокинулся навзничь, подняв тучу брызг. Кровь забила фонтаном из разодранного горла. Мгновение Рако в ужасе взирал на свою руку-лапу, понимая, что дух Келлида еще пребывает в ней. Медведь атаковал, не зная милосердия; колебание в бою было слабостью.
— Прости. — Рако добил юношу быстрым ударом меча в сердце. Сиды были хорошими воинами, но никогда не считали убийство славным подвигом. Он мимолетно подумал о матери и семье мальчика, а затем вскинул меч в безмолвном салюте, отдавая врагу последние почести.
Тем временем Фереби успела расправиться с одним из своих противников и обрушила яростный град ударов на второго. Рако поспешил к ним, и тут до его ушей долетел тонкий свист. Он не обернулся на звук — и напрасно. В схватку вступил инквизитор. Свист исходил от тонкого гибкого хлыста, зажатого в его руке. Мгновение — и хлыст обмотался вокруг торса Рако, крепко прижав его руки к бокам.
Горза рассмеялся и резко дернул хлыст на себя. Рако не устоял на ногах и полетел в воду, а Горза продолжал тянуть.
— Фереби! — Крик Рако оборвался, когда его голова погрузилась в воду. Затем он снова вынырнул на поверхность, кашляя и отплевываясь. Рывки кнута заставляли его приближаться к инквизитору, который явно намеревался убить сида.
Впрочем, нет. Как быстро выяснилось, у Горзы были на него другие планы. Едва лишь Рако оказался рядом с его конем, Горза вздернул сида на ноги и, схватив за волосы, приставил кинжал к горлу пленника.
— Брось меч, Фереби Везул. — Голос инквизитора разнесся над рекой — отрывистый и резкий, как давешний щелчок кнута. — Сейчас же!
Фереби оглянулась и, оценив ситуацию, смерила Горзу и Рако пренебрежительным взглядом.
— Убей его, если хочешь, — бросила она. — Это всего лишь йект.
— Фереби! — Рако не мог поверить в предательство. Повисла тишина. Горза, очевидно, обдумывал следующий свой шаг. Правда, его решение уже не имело никакого значения, потому что произошло чудо.

Ему хочется бежать. Бежать со всех ног. Но голос рассудка подсказывает, что не следует отдаваться во власть слепой паники. Ему по-прежнему трудно дышать, и делается все труднее по мере того, как мертвецы окружают его, толкают плечами или стремятся пройти напрямик — сквозь него, — точно не замечая преграды. Их кровь пачкает его одежду, оставляя на ней черные пятна. Он чувствует запах крови, запах гниения и — если только это возможно — запах отчаяния.
Он слышит плач, придушенные рыдания и понимает, что это Йиска, который идет рядом с ним. Как невыносимо для лекаря! Мертвые не хотят им зла. Кажется, они вообще ничего не хотят, а просто бесцельно бредут по «пустоте» незнамо куда, незнамо зачем. Их много... Их так невероятно много... Их смерти были жестокими и мучительными. Они изранены, у многих не хватает конечностей, тела несут на себе следы страшных увечий. Здесь не только феины. Он замечает среди толпы высокие и стройные фигуры сидов. Все они слепы, бездумны и шагают вперед в жутком, леденящем кровь безмолвии. Слышен лишь тихий шелест их шагов.
— Талискер... — говорит Йиска. Только это — и нечего более. Только имя, хотя и этого достаточно, чтобы понять отчаяние и страх индейца. Кто-то из потерянных душ протягивает руки, хватает за волосы и одежду; это бездумное, лишенное смысла движение. Талискер смотрит по сторонам и видит Йиску. Его лицо — маска ужаса и растерянности, он перемазан кровью, одежда и волосы стали липкими и влажными.
— Сейчас, — говорит Талискер.
— Спокойно, парень, — вступает Малки. Мертвецы не пугают Малколма Маклеода, в его голосе слышны удивление и гнев.
— Я не могу... не могу! — Паника овладевает Йиской, и тот отдается ей — весь, без остатка. Он пытается бежать вперед, но мертвые перегораживают ему дорогу. Йиска врезается в толпу, расталкивая мертвецов. Он прижимает руки к лицу, стремясь защититься от жуткого зрелища. Из его груди вырываются хриплые рыдания, и кажется, что он говорит на языке навахо, прося предков о защите.
— Подожди! Йиска, подожди!
Тщетно. Талискер потерял его из виду. Толпа напирает, и он не может последовать за Йиской.
— Ох, нет, — стонет Малки. — Родни нас убьет, если парень потеряется.
Талискер не отвечает, а лишь упорно проталкивается вперед. Наконец толпа расступается. Они движутся через «пустоту» подобно бездумному стаду, и присутствие Талискера, Йиски и Малки не имеет для них никакого значения. Они лишь обтекают их, как морские волны обтекает утесы...
Впереди видна стена огня. По крайней мере теперь Талискер знает, что они идут верным путем. Он прикрывает лицо курткой и размахивает перед собой мечом. Свет пламени пляшет на кончике клинка.
— Пошли, Малки. Что бы там ни случилось в Сутре, после этакого зрелища все что угодно покажется сущей ерундой...

Послышался странный звук. В первый момент Рако почудилось, что река прорвала плотину, которая могла быть построена где-то выше по течению. За звуком последовала вспышка ярчайшего света, вырвавшегося наружу будто из какой-то невидимой центральной точки. Огромный сияющий диск повис прямо над рекой всего лишь в футе от того места, где стояли Фереби и ее противник.
— О боги! — выдохнул Рако.
Из круга появляется человеческая фигура — молодой мужчина, внешне похожий на сида. Он бежит — бежит со всех ног, словно от этого зависит его жизнь. Вырвавшись из круга света, он кричит что-то на странном языке, который не известен ни Рако, ни шоретам. Человек с головы до ног вымазан черной засохшей кровью. Ступив в реку, он валится на колени, оказываясь по грудь в воде. Его начинает рвать.
Никто не движется; все замерли в ошеломлении. Тем временем из круга возникают еще два человека. Эти больше похожи на феинских воинов. Тот, что пониже, — феин, об этом свидетельствует его одежда. Второй — более высокий — облачен в синие суконные штаны и серую куртку. Длинные рыжие волосы разметались по плечам. В руке он держит обнаженный меч необычной формы, и сталь клинка отражает свет портала.
Оба пришельца также покрыты кровью и тоже бегут изо всех сил, хотя, похоже, они не так сбиты с толку, как первый. Они выходят из портала и оказываются в реке, но это их нисколько не удивляет; они готовы действовать. Рако задумывается: может быть, они преследовали первого человека? Да нет, вряд ли. Воины не стремятся догнать его, вместо этого они принимаются озираться по сторонам.
Никто не движется. Фереби и ее противник застыли в боевых стойках, однако оба опустили оружие. Инквизитор все еще прижимает кинжал к горлу Рако и ничего не говорит, очевидно, пытаясь восстановить контроль над ситуацией.
— Что здесь происходит? — наконец спрашивает он. Его голос звучит не очень уверенно, и тем не менее Горза не ослабил бдительности, и рука с кинжалом по-прежнему тверда.
Высокий человек обводит поле битвы спокойным взглядом и направляет меч на Горзу.
— Отпусти его, — говорит он. В голосе воина нет ни намека на угрозу; его тон любезен и почти небрежен — настолько, что Горза начинает волноваться. — Теперь нас пятеро, а вас только двое. — Он кивает на Фереби и ее противника. — Который из них твой прислужник?
Горза ухмыляется, глядя в сторону Йиски — парень все еще кашляет и блюет в речку.
— Я бы сказал: вас четверо. А если я убью этого...

Все, что нужно было сделать Горзе, — провести клинком по горлу Рако. Однако для этого ему пришлось наклониться; Рако ухитрился вскинуть руку и крепко вцепиться в запястье врага, дернув его вниз. Вскрикнув от неожиданности, инквизитор неграциозно рухнул с лошади. Он выпустил хлыст, и кольца вокруг талии Рако немедленно ослабли. Сид прыгнул на его распростертое тело и прижал к земле, схватил Горзу за шею медвежьими когтями.
— Клянусь богами, я убью тебя!
Это было проще сказать, чем сделать. Жилистое тело Горзы оказалось неожиданно крепким и сильным. Он вывернулся из-под Рако и отпихнул его от себя. Несколько секунд они боролись на траве, а затем Горза оказался сверху. Уперев колено в грудь Рако, он прижал его руки к земле. Рако вынужден был признать, что ему попался достойный противник.
— Прощай, йект. — Инквизитор подхватил свой кинжал и занес его над грудью, и тут сильный удар выбил оружие из руки Горзы. Холодная полоса стали прижалась к горлу инквизитора.
— Я думаю, ты торопишься, — сказал высокий пришелец.
— Не убивай его. — Менее всего Рако хотелось спасать шкуру Горзы, но дело важнее. — Он нужен нам, чтобы передать послание.

Горзу и последнего оставшегося в живых шоретского солдата посадили на лошадей, предварительно связав им руки за спиной. Фереби заверила, что шореты — достаточно искусные наездники, чтобы управлять лошадьми при помощи одних колен. Откровенно говоря, Рако в это не верилось, тем более что солдат начал заметно крениться набок, когда его лошадь зашагала вверх по склону. Горза, впрочем, держался в седле вполне уверенно, и Рако решил, что уж он-то наверняка доберется до Дурганти, чтобы передать их послание.
Расставшись с Горзой и его незадачливым подчиненным, Фереби занялась похоронами погибших солдат — так же, как прежде поступила со своими людьми.
— Ты обязана делать это для всех шоретов? — угрюмо поинтересовался Рако. Он сидел на берегу, рассматривая свои ссадины и синяки, которых заметно прибавилось. Вдобавок у него жутко болела голова: он успел крепко приложиться о камень во время драки с Горзой.
Фереби не ответила, вместо нее заговорил высокий пришелец.
— Почему ты не превратился? — спросил он. — Ты же сид из клана медведя, верно?
Рако задумчиво посмотрел на рыжеволосого воина. Должно быть, он где-то отсутствовал долгое, очень долгое время...
— Дункан Талискер?
Рыжеволосый потерял дар речи.
— Откуда...
— А где Эффи Морган? Она сказала мне, что ты возвращаешься в Сутру...

Йиска украдкой смотрел на свою руку, чтобы понять, перестала ли она дрожать. Он чувствовал себя отвратительно, но ничего не сказал Талискеру и Малки, которые вели себя самым обычным образом. А вот Йиска не подготовился. Да, его предупредили, что путешествие через «пустоту» опасно, но Йиска не ожидал, что оно может свести человека с ума. Как он обретет хозро, если ему хочется вынуть мозги и отмыть их хорошим куском дегтярного мыла? Каждый раз, стоило Йиске прикрыть глаза, он видел их... Мертвецы... Белая ходячая плоть, лишенная души и разума. Они трогали его своими окоченелыми пальцами, они шли мимо или же слепо тыкались в него, словно не замечая преграды на пути, они...
— Йиска? Ты как? — Индеец поднял взгляд и увидел встревоженные глаза Малки. Только теперь он понял, что здесь Малки выглядит иначе — он не был призраком. Вполне материален, только... мертв. Йиска не замечал этих деталей, пока Малки пребывал в своем полупрозрачном обличье, а теперь они привлекали внимание. Все тело Маклеода было изранено, и многие из ран представлялись медику смертельными. Кожа горца была такой же бледной и неживой, как и... как и у тех жутких белых фигур. Йиска вздрогнул и зажмурил глаза.
— Дункан, по-моему, с Йиской не все в порядке. — Малки нахмурился, когда Йиска не ответил на его вопрос. Голос горца долетал словно через толстый слой ваты.
Подошел Талискер.
— Все будет нормально, Йиска. Мне жаль. Я знаю, это трудно вынести, но теперь все позади. Все позади...
— С Сандро было то же, когда он впервые попал сюда, — поделился Малки.
Талискер кивнул.
— Путь через «пустоту» всегда непрост. Йиска еще не привык к... необычным вещам.
Малки добродушно рассмеялся.
— Что ж, с боевым крещением!
— Да... Знаешь, нам стоило бы переодеться. Мы выглядим как...
— Смотри! — Малки указал в сторону реки. Когда они вышли из «пустоты», портал исчез. Теперь же он появился вновь, однако его свечение было черным.
— Что за черт?
— Может, Эффи?
Долгое время ничего не происходило. Мало-помалу все стоящие на берегу начали нервничать, покрепче стискивая свои мечи. Йиска беспомощно смотрел на круг света, боясь, что они явятся сюда через врата.
— Здесь ничего...
— Стой! Смотри!
Ни живое, ни мертвое существо брело на четырех ногах, опустив голову. Его походка была подпрыгивающей, как у койота.
— Черт возьми! Да это же пес! — хихикнул Малки. — Поверить не могу. Дункан, он последовал за тобой.
Талискер тоже хихикнул.
«Как он может смеяться после всего произошедшего? — подумал Йиска. — Или ему вообще неведомы страдания?»
— Иди сюда, песик, — позвал Малки.
Собака, похоже, несколько смутилась, внезапно оказавшись по шею в воде. Однако, услышав голос Малки, она выбралась на берег и подошла к нему.
— Хорошая собачка, — подбодрил Малки, — хорошая... Ай! Выйдя на твердую землю, пес начал отряхиваться, и большая часть воды моментально оказалась на куртке горца. Отряхнувшись, пес обвел всех спокойным взглядом янтарных глаз, а затем подошел к Йиске и уселся рядом с ним, гавкнув в знак приветствия. Йиска отшатнулся.
— Держите его подальше от меня, — сказал он. В его голосе все еще проскальзывали истерические нотки. — Это может быть Перевертыш.
Йиска отошел подальше от собаки и посмотрел на нее с неприкрытым подозрением,
— А вот мне сдается, что ты ему понравился, — ухмыльнулся Малки.
Пес снова подошел к Йиске и облизал руку индейца теплым шершавым языком.
— М-да?
— Определенно. Кажется, тебе придется придумать ему имя, Йиска, — раз уж он так тебя полюбил.
Йиска выглядел растерянным.
— Имя? Э...
— Угу.
— Ну... Этот пес, он... Ну, просто пес, так я думаю. Мы обычно не...
Малки ухмыльнулся.
— Просто пес. Такой, знаешь, большой, основательный пес. — Он хихикнул. — А что? Имечко в самый раз. Что скажешь, Пес?
— Не понимаю, чего тут смешного, — буркнул Йиска.
— Феин, если мы придумали имя собаке, — вступила Фереби, — то самое время двигаться дальше. Не забывай: нас по-прежнему преследуют.

Они прошли по берегу около пяти миль, прежде чем Фереби сочла, что беглецы в сравнительной безопасности и можно искать место для ночлега. Утесы здесь были выше, река глубже и шире. Узкая тропа змеилась среди скал, уводя наверх. Возможно, это была дорога к водопою, протоптанная дикими козами, которые в изобилии водились в горах вокруг Дурганти. Поднявшись над уровнем реки, тропа разветвлялась. Одна тропинка вела дальше вверх, вторая выходила на небольшое плоское плато. Здесь-то Рако и отыскал вход в пещеру. Она была довольно просторной и — главное — сухой.
— Здесь легко обороняться, особенно если мы выставим часовых, чтобы нас не застали врасплох, — решил Рако.
Лагерь разбили в относительной тишине: каждый был погружен в собственные мысли. Йиска уселся на камень и принялся изучать содержимое рюкзака. Пес устроился рядом с ним и время от времени порывался лизнуть руку индейца. В конце концов Йиска сменил гнев на милость и осторожно погладил Пса по голове, а потом почесал ему подбородок. Пес определенно остался доволен.
— Я не ошибся? — спросил Рако, разводя костерок. — Ты ведь Талискер, да?
Талискер кивнул.
— Где ты видел Эффи, Рако?
Рако коротко рассказал о встрече с Эффи в «пустоте».
— Похоже на нашу Эффи, — кивнул Малки. — Ты не в курсе, она собиралась возвращаться назад?
— Думаю, да. Но она сказала, что не может отыскать выход.
— Надеюсь, теперь она его найдет, — задумчиво отозвался Талискер.
— Стало быть, ты сеаннах? — сказал Рако, обернувшись к Малки. — Хотя выглядишь ты совсем не так, как описывают легенды.
— Нет. Сеаннах — это Сандро. Алессандро Чаплин. Он с нами не пришел.
— Жаль... — разочарованно протянул Рако.
— Я Малколм Маклеод.
— О…
— Легенды рассказывают что-нибудь обо мне?
— Вообще-то нет.
— Так. — Малки сделал оскорбленное лицо. — Тогда не понимаю, зачем я напрягался.
— Мне жаль, Малколм... Малки. Думаю, это потому, что у нас больше нет сеаннахов.
— Нет сеаннахов?! Как же феины живут без них?
— Многое изменилось с тех пор, как мы покинули Сутру, — тихо проговорил Талискер.
— Прошло сто восемьдесят лет, Дункан.
— Верно... Пожалуйста, Рако, расскажи нам о Сутре.
— Здесь нет хозро, — внезапно сказал Йиска.
— Что? — Все обернулись к нему, хотя он тихо сидел, поглаживая собаку и бездумно глядя в пространство. Малки пожал плечами и обменялся с Талискером многозначительным взглядом.

Они проговорили долго. Рако немногое знал о Сулис Море и не мог сказать, являлся ли нынешний тан потомком Тристана и Грейс. Он никогда не бывал в этом городе и плохо представлял, что там сейчас творится. Рако родился в Дурганти двадцать пять лет назад, а в семь был изгнан из города вместе со своим отцом и перебрался в Руаннох Вер. Тем не менее он до сих пор считал Дурганти родным домом, как делали многие сиды, издавна живущие там бок о бок с феинами. Вместе с отцом Рако сражался за Дурганти во время восстания, подавленного пять лет назад.
Было ясно, что Рако непросто говорить обо всем этом в присутствии Фереби. Однако сид был весьма тактичен, описывая шоретское вторжение, и Фереби так и не нашла, к чему бы придраться. Потому она лишь хмурилась и на протяжении рассказа Рако упорно глядела в другую сторону.
— Таким образом, в руках шоретов сейчас находятся Дурганти и Кармала Сью, — закончил он. — Несколько последних лет у нас, так сказать, перемирие — боюсь, только потому, что шоретам пока недостает сил ударить по двум оставшимся городам феинов.
Фереби горько рассмеялась.
— Твоя правда, йект. Путь Воинов заставляет нас двигаться все дальше и дальше, захватывая территории. Только не все шореты этого хотят... — Она осеклась, очевидно, сочтя, что сказала лишнее.
— О чем это ты, Фереби Везул?
— Ни о чем. Просто... помнишь, я рассказывала тебе о Буре?
— О белом мамонте?
— Да. Наши легенды гласят, что рождение белого мамонта обозначает окончание Пути. Когда он появится на свет, шореты обретут свой дом.
— Значит, вы прекратите двигаться дальше и завоевывать новые земли? — спросил Малки. — Раз уж оно родилось, да? А что такое мамонт?
— Буря родилась восемнадцать лет назад, как раз незадолго до нападения на Дурганти. Генералы, в том числе мой отец, убедили императора держать ее рождение в секрете, чтобы эти сведения не смутили умы тех, кто готовил кампанию против Дурганти. Буря была пленницей всю жизнь.
— Так почему же они не рассказали о ее рождении после битвы?
Фереби пожала плечами.
— Политика, полагаю. Я не знаю, как оно было на самом деле, но ведь в Пути Воинов состоит смысл жизни многих, очень многих шоретов. Остановиться... Для некоторых это уму непостижимо. Начальник Горзы генерал Заррус — типичный представитель Пути Воинов. И люди боготворят его.
— А как ты узнала о мамонте? — спросил Талискер.
— Я присутствовала при ее рождении. — Фереби улыбнулась немного застенчиво, — Она очень красивая. И умная. Буря...
— Что случилось? — спросил Рако.
— Нападение на Кармалу Сью! Вдруг они стремились убить Бурю?
— Тоже политика? Но ведь на город напали эти... шарды и флейи. Насколько можно судить, они совершенно безмозглые.
— И все же откуда-то они да взялись? Что, если кто-то их направляет?
— Я могу сказать, где они побывали, — тихо сказал Талискер. — Они прошли «пустоту» — междувременье. Мертвецы, которых мы видели там... Думаю, это души их жертв. — Он покосился на Йиску. — Пожалуй, более жуткого зрелища мне видеть не доводилось. А ведь я видел очень, очень много зла...
Повисла тишина. Затем все занялись подготовкой ко сну. Пещера была сухой, однако в ней царил промозглый холод. Рако сторожил первым. Он устроился чуть ниже по тропе, откуда открывался вид на плато, — и ничуть не удивился, когда Фереби явилась поговорить с ним наедине.
— Ты им доверяешь, йект? — спросила она, нахмурив брови. — Я не уверена...
— Фереби Везул, — устало пробормотал Рако, — ты хорошо рассмотрела, как они магически появились с неба? Какие еще доказательства тебе нужны?
— Прости. Я подозрительна по природе. Рако... Спасибо.
— За что? Если бы не я, ты не влипла бы в это дерьмо. Она мрачно кивнула:
— Знаю. И тем не менее, я почитаю за честь сражаться рядом с тобой. Не буду утверждать, что это легко дается, но... Может быть, мы доказали, что шореты и феины способны жить в мире друг с другом.
Рако посмотрел в темноту.
— Звучит как «прощай», Фереби Везул.
Она пожала плечами.
— Нет-нет... Я всего лишь очень устала. Мне нужно немного поспать.
Рако даже не удивился, когда, проснувшись поутру, путники обнаружили, что Фереби исчезла.

Эффи была в ярости.
Она очнулась утром и съела завтрак, любезно приготовленный для нее тетушкой Милли и Рене. Эффи чувствовала слабость, но ей было лучше, чем следовало ожидать. Это состояние немного походило на похмелье: слегка дрожали руки, и на лбу выступила испарина. Выпив большую кружку травяного чая, Эффи оглядела палатку — она ничуть не напоминала хоган и была сделана из современной непромокаемой ткани. Внутри было тепло, хотя и немного сыро от конденсата.
— А где Йиска и Дункан? — спросила Эффи у тетушки Милли.
Та лишь нахмурилась и ничего не ответила. Затем вышла из палатки, очевидно, намереваясь позвать их.
Однако, когда Милли вернулась, с ней был один только Родни. Он укутался в засыпанную снегом одежду с ног до головы, лишь глаза виднелись из-за огромного оранжевого шарфа, прикрывавшего нос и рот. Правда, и глаз было достаточно, чтобы выдать волнение старика.
— Где они? — спросила Эффи.
Родни размотал шарф.
— Эффи...
— Ох, нет! Портал сработал, да? Они ушли? Без меня?
— Они очень волновались за ваше здоровье, мисс Морган, — объяснил ей Родни, словно ребенку.
И к своему стыду, Эффи действительно повела себя как ребенок. Она устроила скандал «по полной программе» — завопила, затопала ногами и швырнула через всю палатку свою чашку, облив стену и пол ее содержимым.
— Нет! Нет! Нет! — кричала Эффи.
В конце концов она упала ничком, зарылась в подушку и громко зарыдала, стуча кулаками по одеялу.
— Эффи, — тихо проговорила тетушка Милли. — Ты не очень-то красиво себя ведешь.
Эффи подняла залитое слезами лицо и посмотрела на Милли сквозь гриву спутанных волос.
— Вы не понимаете! Они хотели, чтобы я пошла с ними. Просили меня пойти, а потом я сделала одну чертовски... чертовскую глупость. И теперь они ушли без меня. Теперь они наверняка меня ненавидят — думают, что я просто жалкая неудачница. Да, я — жалкая неудачница!
Милли сочувственно кивнула, хотя Эффи подозревала, что женщина и понятия не имеет, куда именно ушли ее племянник и Талискер.
— Принимать лекарство тоже было глупо. — Милли произнесла эту фразу без малейшего намека на осуждение, просто констатируя факт. — Впрочем, все мы временами делаем глупости.
Эффи утерла лицо рукавом. Заявление Милли уязвило ее, но все же ей стало немного легче. Было бы хуже, если бы Милли лгала и говорила какие-нибудь банальные слова утешения.
— Вы правы, тетушка Милли. А знаете, что было самой большой глупостью? То, что я вообще поехала с ними! Думаю, я хотела быть частью этого, потому что Талискер знал мою маму. — Эффи потеребила медальон со святым Христофором, висевший у нее на шее. — Что ж, так мне и надо. Они не захотели подождать меня, а я не собираюсь ждать их! Я еду обратно в Чинли — а потом домой.
— Немного потерпеть все же придется. Каньон Ди Челли завален снегом. Отсюда не выбраться.
Эффи фыркнула. Отчего-то ей стало спокойнее.
— Что же мне делать?
— Отдохни. Успокойся. Представь, что это своего род пикник. Неожиданная возможность пожить на природе, подышать свежим воздухом. Через несколько дней наступит оттепель. Вот, я приготовила тебе новый чай.
Милли вышла из палатки, и когда она откинула полог, Эффи увидела слепяще-белое покрывало снега, устлавшего землю. «Пикник? Нет уж, благодарю покорно», — подумала она. Как только откроются дороги, Эффи тотчас отправится домой — потому что ей вообще не следовало сюда приезжать.
Все мы временами совершаем глупости, но некоторые люди совершают их постоянно.

ГЛАВА 10

Он спит — или что он там делает, когда я часами не слышу его? Уже поздно, давно минула полночь, и я специально проснулся, чтобы сделать запись в дневнике. Я хочу написать об одном очень странном происшествии, которое случилось вчера. Нечто, очень обеспокоившее меня, потому что это говорит о власти, которую он имеет теперь и над моей физической оболочкой.
Мы находились в Зале Совета и обсуждали с этим мальчишкой — Туланном, нашим новым императором, — перспективы осады Руаннох Вера. Вокруг находились мои верные воины и соратники, и я не сомневался, что мы сумеем склонить императора к устраивающему нас решению. Я был доволен ходом совета и потому пребывал в отличном настроении. Я ходил туда и обратно по залу и в некий момент бросил взгляд на свое отражение в высоком зеркале возле двери. В эту минуту Джейт Сорринклаз — один из моих последователей — говорил что-то относительно провианта для армии, но отражение так отвлекло мои мысли, что я едва слышал его.
Подойдя к зеркалу, я принялся изучать свое лицо. По-своему красивое, тонкое, с высоким лбом и породистым носом — да только не мое... Не могу описать словами, в какое замешательство привело меня это зрелище. Я заметил, что на одной из скул появился синеватый кровоподтек, однако не чувствовал ни малейшей боли.
— Как ты полагаешь, я изменился, Джейт? Что говорят обо мне люди?
Молодой человек растерянно замолчал.
— Ну... Я...
— Давай уж, выкладывай. Наверняка люди заметили... — сказал я. К этому времени и мои волосы уже окончательно изменили свой цвет, из золотистых став черными. Я ухитрялся скрывать это, обрив голову, но не представлял, что делать с новыми чертами лица.
— Д-да. Считают, что вы переутомились или нездоровы.
Я слушал его несколько отстраненно, лихорадочно размышляя над правдоподобным объяснением моих метаморфоз, когда произошло очередное необъяснимое событие.
Это было всего лишь белое перо. Оно слетело с потолка — возможно, на балках сидела птица. Я заметил, как оно плавно падает вниз, и, будь я сам собой, я, несомненно, не обратил бы внимания на такую ерунду. Но что-то внутри меня рассудило иначе. Сам того не желая, я поднял руку и поймал перо. Глядя на его изящную форму в моей ладони, я почувствовал вдруг глубокую всепоглощающую печаль. Созерцание нежной белизны и хрупкой уязвимости было невыносимо. Я заплакал прямо в Зале Совета, на глазах у Джейта и остальных. Сперва по моим щекам заструились слезы, а затем в горле встал ком, и из груди исторглись глухие, мучительные рыдания.
— Сэр? Сэр? Вы больны? — Я увидел прямо перед собой встревоженные глаза Джейта.
Кто-то усадил меня в кресло. Отчаянно пытаясь сдержать рыдания, я хватался за грудь, будто руками мог перекрыть выход нежеланным эмоциям. Однако мне не удалось ни заглушить слезы, ни прогнать из души опустошающую печаль.
Кто-то сунул мне в руку стакан с водой, и я глотнул — в основном затем, чтобы пресечь рвущиеся наружу звуки. Мой рассудок кричал: «Перестань! Прекрати это! Успокойся!»
Разумеется, он — и я — со временем успокоились, и все же дело было сделано. Я рыдал в Зале Совета на глазах у доброго десятка человек. Сплетни и слухи теперь не остановить. Это даст огромное преимущество любому из врагов, ищущих способы свергнуть меня.
Я сохранил перо и хорошенько рассмотрел его еще раз — ночью, у себя в комнате. Бес был угрюм и неразговорчив. Он ничего не ответил, когда я спросил, почему идиотское перо вызвало такое эмоциональное потрясение. Я заставил его смотреть на перо, словно это могло стать наказанием. В конце концов, мои глаза пока еще принадлежат мне...

— Отличный денек, — заметил незнакомец.
— О... Да. — Нэнси робко улыбнулась. Мужчина был высок и хорош собой, хотя, возможно, немного староват. — Ваша сдача, сэр. Удачного дня.
— Спасибо. Это самая короткая дорога к каньону?
— К каньону Ди Челли? Вам не попасть туда в ближайшие несколько дней. — Она бросила взгляд на стоящую снаружи машину — еще очень чистую, очевидно, взятую напрокат.
— Даже на внедорожнике. Слишком много снега. Седьмое шоссе перекрыто. Придется дождаться оттепели. — Нэнси послала красивому незнакомцу многозначительный взгляд. — В Чинли есть несколько замечательных гостиниц, и говорят, теплый фронт уже на подходе...
— В самом деле? — Незнакомец одарил ее обезоруживающей белозубой улыбкой и сдвинул на нос солнечные очки, посмотрев на девушку поверх них. — А если я готов спуститься вниз пешком?
— Надо же. А вы упорный, — рассмеялась она. — Тогда вам понадобится проводник-навахо, а я не уверена, что они согласятся вести кого-нибудь в каньон. Ну ладно, вот что: я дам вам телефон моего дяди. Позвоните ему — он опытный проводник. Дядя скажет наверняка, каковы ваши шансы.
— Спасибо. — Он бросил взгляд на ее бедж. — Нэнси Бигей. Так я и сделаю.
— Вы спешите?
— Угу. Я должен встретиться там со своей крестной дочерью.
Нэнси покачала головой.
— Вряд ли она там. Скорее застряла в отеле в Чинли. Уточните...
— Что ж, надеюсь, вы правы. — Незнакомец направился к двери и вышел наружу. Порыв холодного воздуха ворвался в магазинчик бензоколонки, обдав Нэнси снежной крупой.
— Удачи.
— Чао, синьорина.

Они решили направиться на север, хотя сперва им предстояло выбраться из ущелья Герн. Рако знал несколько тропок на северо-западном отроге каньона — там, где заканчивалась территория Руаннох Вера, однако, желая оторваться от шоретских солдат, беглецы отошли довольно далеко от этих мест. Теперь же они находились в восточной части ущелья, являвшейся исконной территорией сидского клана медведя. Однако Рако был с ней не знаком.
— Отец говорил мне, что наш клан занимался передачей посланий и торговлей с Дурганти и Кармала Сью, — горько прокомментировал он. — Ни один феин не знал каньон так хорошо, как мой народ. Теперь посмотрите: я даже не могу найти выход наверх.
— Не кори себя, Рако, — уверил его Малки. — Ты не виноват в том, что случилось с твоим кланом.
— Малки прав, — подтвердил Йиска. — Ты не должен взваливать все на себя.
Йиска чувствовал себя немного лучше. Пеший переход помог ему восстановить душевное равновесие. Ущелье было сказочно красиво, хотя и совершенно не похоже на каньон Ди Челли. В восточной части оно оказалось менее бесплодным; то и дело путникам встречались маленькие водопады, каскадами сбегающие с гор. Стены ущелья были сложены из темного базальта и гранита, менее уязвимого для выветривания, нежели мягкий песчаник Аризоны.
Куда бы они ни шли, Пес неизменно следовал за Йиской, и тот время от времени поглаживал кудлатую шерсть на его шее. Йиска знал, что животные способны чувствовать боль и отчаяние людей. Поэтому индеец полагал, что теперь, когда он немного пришел в себя, собака отстанет. Но пока что Пес оставался рядом, и Йиска был благодарен ему за безмолвную поддержку.
И еще: было что-то неправильное в этом месте. Оно казалось Йиске странно опустошенным; здесь словно чего-то недоставало. Как раз тогда Талискер спросил, что значит «хозро». И Йиска понял, что именно тут неправильно...
— Это своего рода гармония. Жизнь в мире с духами местности и собственной душой. Мы называем это Путем Красоты.
Талискер кивнул.
— Так ты говоришь, в Сутре его нет?
— У меня такое ощущение. Я не могу описать словами. Странная пустота... — Он замолчал и посмотрел на Рако, который шагал чуть впереди. Йиска был поражен схожестью черт лица сида с индейскими; Талискер говорил ему, что сидский клан медведя в наибольшей степени похож на феинов; кланы рыси и орла — меньше. Не исключено, что Родни видел в своих снах именно их. Что, если между силами и навахо существовала духовная, а может статься, и кровная связь? Он спросил об этом у Рако, но тот лишь пожал плечами.
— Вся наша магия исчезла. Даже Совет Темы бессилен. Он уже давно не посылает о себе вестей.
— Не рассказать ли Йиске, что происходит с его народом? — заметил Малки. — Могут найтись общие черты...

Туланн Третий гневно посмотрел на генерала. Глаза его метали молнии. Он теперь император, черт побери! Стало быть, его приказания должны исполняться — немедленно и беспрекословно. Так откуда впечатление, что все эти лакеи отца относятся к нему как к ребенку?
— Я повелеваю тебе! — повторил он, ненавидя свой тонкий ломающийся голос. — Мой отец должен быть отмщен. И быстро. С какой стати нам медлить? Чтобы дать феинам подготовиться к обороне? Мы атакуем Руаннох Вер через три дня.
— Ваше величество, — Заррус улыбнулся, — вы совершенно правы, и у меня нет никаких возражений. Вы необычайно мудры и проницательны — ваш отец гордился бы вами. Промедление позволит феинам приготовиться к битве...
Скажи это кто-нибудь другой — и слова показались бы чистой воды подхалимством. Однако Заррусу Туланн верил. Император Теброн высоко ценил этого человека. И пусть во многих отношениях отец был просто скучным старым дуралеем, зато в людях он разбирался. Заррус пользовался необычайной популярностью среди военных. Многие офицеры — и даже его соперники-генералы — отдавали должное профессионализму и воинским умениям Зарруса. Женщины обожали его, и мало какая из них отказалась бы пустить генерала в свою постель — хотя бы на одну ночь.
Туланн смерил генерала задумчивым взглядом. Что-то неуловимо изменилось в командующем, хотя юный император не мог понять, что именно. Заррус коротко остриг волосы, которые заметно потемнели; лицо его было бледно, под глазами залегли темные тени. Генерал выглядел утомленным и постаревшим. Впрочем, в последнее время у него было много дел...
— Ты здоров, генерал Заррус? — спросил Туланн.
— Да, сир. Спасибо за беспокойство. Я полагаю, что потеря вашего горячо любимого отца нелегко далась всем нам.
Вокруг стола послышались согласные шепотки. Туланн коротко кивнул и, подавив зевок, обвел взглядом советников, сидящих за длинным столом. Что ж, Заррус прав. Многие выглядели не лучшим образом. Почти все заметно нервничали, хотя, возможно, дело было не только в смерти Теброна. Несмотря на юные годы, Туланн был давно и широко известен в Дурганти как Принц-Отравитель. Молодой император обратил внимание на то, как много кубков с вином так и остались стоять на столе нетронутыми.
До ушей Туланна донеслось слово «осада».
— Осадное положение... — сказал Заррус.
— Нет-нет-нет, Заррус. Мы будет штурмовать Руаннох Вер. Никакой осады.
— У нас нет выбора, сир, — отозвался Заррус. — Руаннох Вер великолепно укреплен. До него нельзя добраться иначе, как по воде. Помимо этого там существует только одна подъездная дорога, ведущая вокруг озера. Единственное, что мы можем сделать, — отрезать их от мира и уморить голодом. Впрочем, им достанет припасов месяцев на шесть — по самым скромным оценкам.
Туланн Третий никогда не бывал в Руаннох Вере и не представлял, что город может оказаться таким крепким орешком.
— Как, во имя ада, йекты сумели построить такую крепость? — вслух размышлял он. — Все знают, что они глупы.
Заррус открыл рот, желая что-то сказать, однако передумал. Он кашлянул и покосился на советника Алмасея, взглядом ища поддержки.
— Вообще-то, сир, — вступил Алмасей, — я полагаю, что Руаннох Вер построили не феины. Так же, как и Сулис Мор на севере. На некоторой стадии своей истории они, возможно, были похожи на нас...
— Йекты никогда не походили на нас, — желчно отрезал Туланн.
— Я... Я хочу сказать, сир... Они тоже были завоевателями, и эти города...
— Я знаю, что ты хочешь сказать, Алмасей. Итак, вот мое решение: мы выступим походом на Руаннох Вер и разберемся на месте. Может быть, мы закидаем его огненными стрелами или еще чем-нибудь... — Он неопределенно помахал рукой. — Кто ими правит, Заррус?
— Тан Сигрид, сир. Он довольно стар — старше вашего отца.
— Хорошо. Возможно, удастся заманить его к нам под предлогом переговоров и взять в заложники. — Туланн улыбнулся. — Запомните: три дня. Пусть люди будут готовы.
— Да, сир.
Туланн поднялся и вышел из комнаты, советники и генералы встали и поклонились. Когда закрылась дверь, они продолжали молчать, выжидая, пока император отойдет подальше. А потом все заговорили разом.

Предыдущая страница 7 Следующая страница


Певец Преданий 8

— Это безумие! — пожаловался Алмасей. — Приступом Руаннох Вер не взять. Нам останется только осада, хочет он того или нет.
— Да. — Заррус многозначительно посмотрел на дверь и хитро ухмыльнулся. — Но не вините юного императора за стремление отомстить убийцам отца. И у него есть кое-какие хорошие идеи о прорыве осады. Вполне возможно, что прав он, а не мы...
Алмасей озадаченно посмотрел на Зарруса, а затем перехватил его взгляд, обращенный в сторону двери.
— Да, верно.
— Заррус... Генерал Заррус. — Элен, единственная женщина среди генералов Шорета, постучала его по плечу. — Смотри.
До сих пор они думали, что старый советник Тави просто спит. Тот сидел, наклонившись вперед; его подбородок покоился на груди. Старику немудрено было задремать во время долгого собрания совета. Но теперь, когда они приблизились, стало очевидно, что советник Тави мертв.
Заррус ничего не сказал. Похоже, Туланн Третий станет гораздо более серьезной проблемой, чем представлялось.
За дверями Зала Совета Туланн тихонько рассмеялся. Смерть Тави не имела к нему ни малейшего отношения. У старика просто случился сердечный приступ. Однако советники сделали далекоидущие выводы, и Туланн не собирался их разубеждать. Это служило его целям.
Император отошел от двери и бесшумно зашагал по коридору прочь от Зала Совета.

* * *

— Это правда, Реби? Не могу поверить... — Генерал Везул, казалось, постарел лет на двадцать. Он полусидел в кровати, облокотившись на подушки. В серебристо-сером свете луны его лицо было мертвенно-бледным и неподвижным. Доброе, мудрое и властное лицо отца, которого Фереби так любила — хотя никогда не осмеливалась напрямую выражать свои чувства. Теперь же у губ генерала пролегли глубокие складки, а под глазами набрякли мешки.
— Кто тебе рассказал? — Она стояла возле самой двери, в любой момент готовая бежать. Сердце Фереби не желало верить, что отец способен предать ее и кликнуть стражу, но рассудок призывал быть настороже. Как и многие воины, генерал Везул спал с оружием у кровати, и когда Фереби вошла, его рука метнулась к рукояти меча. Правда, он не взял клинок...
— Из Дурганти прислали письмо с голубиной почтой. Говорят, что ты помогла йекту убить императора Теброна. Они животные, Фереби. Почему ты их защищаешь?
— Я бы не стала защищать йекта, если б он был виновен. Только это неправда. Я... я всю ночь была с ним. — Проклятые слова сорвались с ее губ, прежде чем Фереби успела осознать их смысл. Она ожидала гнева, вспышки ярости, изумления. Отец же лишь молча смотрел на нее — не скрывая изумления и все же ничего не говоря. Он ждал объяснений. — Мы только разговаривали. Клянусь...
— Не имеет значения. У меня приказ о твоем аресте. Полагаю, что любовная связь с йектом — наименьшее из твоих прегрешений.
Фереби кивнула. Отец был прав: это казалось ерундой в сравнении с цареубийством.
— Ты... ты не скажешь маме, правда?
— Итак, если ты невиновна, тогда кто же?
— Мы подозреваем... — Фереби задрожала. Непросто было произнести то, что она собиралась сказать.
— Отвечай, девочка.
— Мы уверены... Заррус. Генерал Заррус.
— Чушь!
— Это так, отец. Он был в Дурганти, когда мы разговаривали с императором, и...
— Вы говорили с императором?
— В ту ночь, когда он умер. Мы доставили ему доказательство, что шарды и флейи получаются из людей. В том числе и из шоретов. Мне тоже больно, отец, и тем не менее мы не должны скрывать правду. Император узнал медальон, который мы с Рако нашли рядом с телом человека, убитого флэйем.
— Зачем Заррусу понадобилось убийство? У него и так было все — власть, авторитет, уважение императора, любовь его людей... Чего еще ему не хватало?
В коридоре раздались шаги. Возможно, кто-то из стражников услышал звуки, доносящиеся из покоев генерала. Шаги затихли возле входа в комнату, и Фереби с отцом замолчали. Кто-то стоял под дверью — тихо, прислушиваясь. Везул пробормотал несколько бессвязных слов — невнятно, будто сквозь сон.
— Надо уходить, — прошептала Фереби, когда шаги удалились. — Я изменница. Меня не должны застать здесь. Прошу, отец, подумай о том, что я сказала. Заррус опасен. Я не знаю, почему он все это делает, но берегись его.
— Куда ты, Реби?
— Не знаю. Пойду навещу Бурю. Как она?
— Она стала очень беспокойной после нападения на Кармалу Сью. Впрочем, свидание с тобой обрадует ее. — Генерал тихонько рассмеялся. — Если, конечно, мамонты умеют радоваться.
— Я вернусь домой, когда все утрясется. Обещаю. Скажи маме... скажи ей, что я не убийца.
— Она знает, Фереби.
— До свидания, отец.
— Да хранят тебя боги, дитя мое.
Когда за Фереби закрылась дверь, Везул снова улегся и еще долго вглядывался в темноту. Сон пришел только на рассвете.

Остаток ночи Фереби провела в обществе Бури. В стойлах было тепло и пахло навозом, но девушка давно привыкла к этому запаху. Минуло пять дней с тех пор, как она оставила Рако и остальных в ущелье Герн — и шесть ночей со смерти императора Теброна. Фереби выбирала соломинки, застрявшие между пальцами ног, и вздыхала.
— Хотелось бы мне знать, как там Рако...
Буря тихо сопела. Определенно, она была рада снова видеть Фереби, хотя и впрямь вела себя неспокойно. Император не потрудился упомянуть, что один из мамонтов был убит флэем, и его смерть — вкупе с гибелью санаха — взбудоражила все стадо. Буря была рассержена и испугана происшествием, и это делало ее поведение непредсказуемым. Поэтому Бурю приковали за ногу, укрепив длинную цепь на металлическом столбе, вкопанном в пол. Глупо. Буря, если бы захотела, могла легко выдернуть столб из земляного пола. Фереби прислонилась к шерстистой ноге Бури, наслаждаясь теплом, и лениво заплетала в косичку клок ее волос — привычка, оставшаяся с детства.
Неуловимое изменение в поведении стада мгновенно насторожило девушку. С ранних своих лет она проводила много времени среди этих животных и знала их досконально. Странное беспокойство, внезапно охватившее мамонтов, не прошло для нее незамеченным.
Буря проснулась. Она не поднялась на ноги, но уши ее зашевелились, и хобот начал чуть заметно подергиваться.
— Тише, девочка, — прошептала Фереби.
Другие мамонты тоже проснулись. Они ерзали на соломенных подстилках и переговаривались, издавая глухие трубные звуки. Мать Бури, старая слониха по имени Мэйпл, подошла и положила хобот на голову дочери, будто утешая ее.
«Так вот оно что, — подумала Фереби. — Мамонты чувствуют опасность. Приближается враг».

После двухдневных поисков Рако удалось обнаружить путь наверх. На восточном склоне каньона, где с гор сбегал небольшой ручеек, сохранились остатки деревянных ступеней и деревянный же ворот — часть механизма, предназначенного для поднятия лошадей. Все это давно сломалось и сгнило, однако при должной осторожности лестницу можно было использовать.
Шел дождь — мерзкая серая изморось, подобно туману висящая в воздухе. Ступени были скользкими, обросшими мхом и лишайником. Некоторые из них провалились внутрь, а иные распадались под ногами, стоило лишь на них наступить. Кое-где сохранились фрагменты перил, и, придерживаясь за них, а также за валуны и корни деревьев, путники медленно, но верно продвигались вверх.
Путь был трудный. Морось скоро вымочила всех до костей, руки окоченели и потеряли чувствительность, вдобавок путешественники поминутно оскальзывались на влажных, гнилых ступеньках.
Рако взбирался третьим, вслед за Талискером и Малки. Медвежья лапа скорее мешала, чем помогала сиду. Он никак не мог поверить, что это его конечность, она казалась чужой, слишком неудобной и тяжелой. То и дело охотник пытался ухватиться огромными когтями Келлида за перила, предназначенные для человеческих пальцев, — и лапа срывалась так, что Рако то и дело рисковал свалиться вниз.
Йиска шел последним. Он был крепким и выносливым, и прежде ему нередко случалось лазить по горам. Однако у Йиски была дополнительная и крайне неудобная ноша: Пес. Еще в самом начале подъема стало ясно, что лестница слишком крута для собаки. Пес преодолел несколько первых ступеней, затем скатился вниз и жалобно заскулил. Йиска раздраженно посмотрел на него. Отношения между собаками и навахо сложно было назвать сентиментальными. Псы были по большей части рабочими животными, использовались для охраны овечьих отар и тому подобных вещей. Многие бродили по резервации сами по себе, наполовину одичав, и Пес, несомненно, относился к последним.
— Придется тебе поднять его наверх. — Малки остановился; остальным пришлось тоже остановиться.
— Он справится.
— Нет. Ступеньки слишком крутые.
— Куда же я его дену? У меня рюкзак...
— Рюкзак отдашь мне.
Делать было нечего. Йиска по цепочке передал рюкзак наверх Малки и взял Пса.
— А, черт, он воняет!
Казалось, все тело собаки состоит из острых выпирающих костей и длинных дрыгающихся ног. Йиска с Псом на руках представлял собой очень комичное зрелище, и его товарищи не сумели удержаться от улыбки. Сам же Пес остался вполне доволен и благодарно вылизал лицо Йиски.
Это произошло около часа назад. Кому как, а Йиске было совершенно не смешно. Пес оказался чертовски тяжел. По счастью, пролеты лестницы чередовались с небольшими площадками, где можно было передохнуть. На одной из площадок Йиска поставил Пса на землю, и тот немедленно принялся отряхиваться, обдав своего «носильщика» холодными брызгами.
Наконец лестница кончилась. Утомленные, насквозь промокшие путники выбрались на ровную поверхность. Йиска проволок Пса последние несколько футов и с большим облегчением швырнул его на траву. И лишь затем у него появилась возможность оглядеться.
До сих пор Йиска не задумывался над вопросом, какое сейчас время года, но если бы его спросили, он, пожалуй, сказал бы: осень. На самом деле обильная растительность в ущелье Герн создавала обманчивое впечатление — в Сутре была зима. Плато покрывал прозрачный сероватый лед. Вокруг царила странная тишина, словно воздушное пространство было заполнено ватой. Любые звуки быстро угасали в белесом мареве, висевшем в воздухе подобно туману.
Путники стояли на опушке леса. Голые сухие деревья простирали к небу перекрученные черные ветви. Они были мертвы, как и земля. И здесь Йиска с особой ясностью понял, что хозро Сутры ушло. Духи деревьев, скал и воды были недостижимы — или же вообще исчезли. Все почувствовали это. Талискер опустился на землю и коснулся ладонью травы. Хрупкие бурые травинки ломались под его пальцами, рассыпаясь в пыль.
— Что это? — выдохнул Малки. — Ты чувствуешь, Йиска? Будто бы нечто поразило землю в самое сердце.
— Да.
— Где мы, Рако? — спросил Талискер.
— Похоже, лигах в семидесяти на юго-восток от Руаннох Вера. Это южная оконечность Ор Койла. Знаешь здешние места?
— Нет.
— Ладно. Я иду в Руаннох Вер. Нужно предупредить тамошних жителей. Вы со мной?
— Бессмысленно. К тому времени, когда мы доберемся туда, будет уже слишком поздно. Если шореты и впрямь собираются атаковать город, они придут из Дурганти намного раньше нас.
— Сперва им придется осадить город, — заметил Малки. — Может быть, нам удастся...
Пес заворчал, шерсть у него на загривке встала дыбом.
— Ложись! — прошептал Йиска.
Они скорчились за полусгнившей стеной, некогда огораживающей лебедку подъемной платформы.
— Тише, Пес, — приказал Йиска.
Удивительное дело: Пес повиновался. Несколько долгих секунд ничего было не видно. Ни один ветерок не колыхал черные ветви мертвого леса. Стояла абсолютная тишина.
А затем воздух наполнился звуками хруста и треска. Будто огромная толпа продиралась через лес не разбирая дороги. Несколько секунд — и путники увидели тварей.
Сотня шардов и около пятидесяти флэйев. Они быстро бежали вперед, стремясь к им одним известной цели. Шарды проламывались сквозь кусты и заросли, ломая и топча их. Флэйи двигались неслышно, словно вовсе не касаясь земли. Их ало-бурые, лишенные кожи тела мелькали там и тут между деревьями.
Йиска едва осмеливался дышать, боясь привлечь внимание монстров.
— Смотри, — едва слышно прошептал Рако, склонившись к самому уху Йиски. — Вон там...
Сперва Йиска не мог понять, куда надо смотреть. Лес кишел самыми отвратительными тварями, которых ему случалось видеть в своей жизни. И будь воля Йиски — он не смотрел бы вообще. Хотя несколько секунд спустя индеец понял, куда указывает Рако.
Эти чудовища отличались от шардов и флэйев и выглядели еще более мерзко. Темные тени, постоянно изменяющие форму, словно их тела состояли из огромного роя гадких насекомых. Йиска почувствовал, как к горлу подступает тошнота.
Талискер и Малки переглянулись.
— О нет! — простонал горец.
— Что это?
Талискер сплюнул, словно желая избавиться он неприятного привкуса во рту. Коранниды, — сказал он.

* * *

Фереби стояла на вершине смотровой башни, вглядываясь во тьму. Она знала, что это рискованно, что ее могут заметить. Особенно хорошо ее фигура была видна со стороны невысоких домиков, где ночевали санахи. Сейчас никто из них уже не спал: санахи услышали, как беспокоится стадо. В окнах домиков начали зажигаться огни, и Фереби была уверена, что скоро кто-нибудь явится проведать мамонтов.
Деревянная смотровая башня возвышалась прямо над каменоломней. Ее построили в то время, когда каменоломни были приспособлены под стойла для мамонтов — для передачи световых сигналов в Кармалу Сью.
Нынче ночью небо усыпали яркие звезды; северный ветер трепал волосы и одежду Фереби. Она вновь подумала о Рако: добрался ли он до Руаннох Вера, успел ли проскочить в город до начала осады? Если нет — тогда и ему, и пришельцам будет непросто попасть внутрь.
Фереби почудилось какое-то движение. Впереди, на севере. Она вгляделась во мрак. Должно быть, померещилось... Нет! Вот опять. Что-то приближалось. Целая орда непонятных существ двигалась к Кармале Сью с северо-востока.
— Боги! — Фереби сорвалась с места и ринулась обратно в каменоломню. Она подбежала к Буре, намереваясь снять с нее цепь, но тут распахнулась дверь, и вошел санах Велмер, облаченный в ночную сорочку.
— Что здесь...
— Велмер! Скорее! Кармале Сью угрожает опасность!
— Фереби Везул?! Что ты здесь делаешь? Тебя следует арестовать. Нам сказали, что ты... — Старик замолчал, когда Фереби вынула низ ножен меч и направила на него.
— Послушай меня, Велмер. Я не убивала императора. И феин тоже не убивал. В наших рядах измена, но сейчас дело не в этом. На Кармалу Сью идет армия. — Она кивнула на башню. — Я только что видела ее. Это правда. Они идут с северо-востока. Пойди и посмотри, если не веришь.
За спиной Фереби стадо сбилось в кучу, по краям стояли самцы, пряча за собой самок и детенышей. Велмер работал с мамонтами много лет, однако никогда прежде не видел ничего подобного.
— Я тебе верю, Фереби. Мы должны предупредить город. Если они идут с востока, как ты сказала, то могут ударить по жилым кварталам прежде, чем доберутся до цитадели.
— Возьми Бриз — это единственная самка без детеныша — и поезжай к западным воротам. Скорее!
— Да, да... — Велмер кинулся к Бриз и начал успокаивать ее, похлопывая по ноге и гладя хобот. Фереби опасалась, что Бриз побоится уйти от стада, но слониха хорошо знала Велмера и доверяла старому санаху. — Что ты собираешься делать, Фереби?
Тем временем в пещеру прибежали и другие санахи. Увидев Фереби, они резко остановились.
— Делайте, как она говорит! — прокричал Велмер со спины Бриз. — Город в опасности!
— Все садитесь верхом! — Фереби бросила боязливый взгляд на самцов, однако понадеялась, что санахи совладают со своими питомцами. — С востока идет враг. Мы отведем стадо на побережье и предупредим Кармалу Сью, только надо поспешить. Давайте!
Пару секунд никто не двигался с места. Санахи стояли, молча взирая на Фереби, и она испугалась, что никто ее не послушает.
— Вы слышали? — прокричал Велмер, уже направляясь к воротам.
И вот стадо из тридцати мамонтов побежало к побережью, ведомое Фереби Везул, восседавшей верхом на Буре. За исключением санахов никто в Кармале Сью никогда не видел белого мамонта, но теперь это не имело значения. Буря впервые попала на открытое пространство, и чувство свободы взбудоражило ее так, что Фереби едва удавалось сохранять контроль над животным. И все-таки мамонты бежали прямо за ней, а Буря была едина со своими сородичами. Никогда прежде Фереби не доводилось видеть целого стада на марше. Мамонты слаженно неслись вперед, от их тяжелой мерной поступи гудела земля, и в недрах ее рождалось гулкое, рокочущее эхо. Фереби издала воинственный клич, и Буря, подняв хобот, протрубила в ответ.
Обогнув мыс, они приблизились к западной окраине Кармалы Сью. Повсюду в окнах городских домов уже горел свет, и по улицам катился звон набата. Увы! Лишь мирные жители — ремесленники, учителя, повара, каменщики, архитекторы, инженеры — населяли кварталы в восточной части Кармалы Сью, они беззащитны перед лицом опасности. Фереби молилась о том, чтобы успеть добраться туда вовремя — выдернуть людей из постелей и увести в безопасное место за стенами цитадели прежде, чем до них доберутся нападающие. Она гнала Бурю вперед, подбадривая ее криками. Шарды и флейи — а это наверняка были они — слишком опасные противники, и не каждому воину удастся с ними совладать, не говоря уж об обывателях.
Издалека послышались крики. Кажется, помощь все же запоздала... Фереби вихрем промчалась по главной городской улице — как раз вовремя, чтобы увидеть первой волну тварей, ворвавшихся в восточные кварталы Кармалы Сью.
В городе воцарились хаос и ад кромешный. Женщины, прижимавшие к груди детей, бестолково метались по улицам и кричали от ужаса — в то время как разумнее было бы тихо отсидеться в погребе. Шарды уже начали свой кровавый труд, убивая всех без разбору. Они хватали людей, переламывая их напополам точно прутики или отрывая головы и конечности.
Буря неслась во весь опор. Фереби слышала, как за спиной перекрикивались санахи. Они нервничали — и паника передавалась животным. Один из мамонтов, Торнак, протрубил сигнал к атаке и начал набирать скорость. Его седок ничего не мог поделать и лишь покрепче вцепился в шерсть на загривке мамонта. Не сбавляя темпа, Торнак растоптал шарда, подвернувшегося ему под ноги. Ярость битвы захлестнула мохнатого исполина, и он рвался вперед, чтобы убивать. Маленькая девочка оказалась на его пути; широко распахнутыми глазами она взирала на огромного зверя и не двигалась с места. Фереби задохнулась от ужаса, но тут, словно прочтя ее мысли, Буря врезалась Торнаку в бок, столкнув его с пути. Мамонт помчался дальше, а Буря осторожно обвила девочку хоботом и усадила к себе на спину, за Фереби.
— Да! Подбирайте их! — крикнула Фереби. — Подбирайте детей!
Кто-то из санахов услышал ее. Свешиваясь со спин мамонтов, они хватали детей и вздергивали их наверх. Фереби видела одного младенца, выхваченного из рук матери как раз в тот миг, когда шард схватил женщину сзади за горло. Молодая мать обезумела от страха, но Фереби показалось, что в ее глазах промелькнула искра облегчения. Прежде чем умереть, женщина успела увидеть, что ее ребенок спасен.
Шарды атаковали мамонтов дубинками и копьями, и странно высокие, полные боли крики огромных животных заставляли сердце Фереби сжиматься от отчаяния. Однако эти же звуки побудили людей сплотиться, а вид легендарного белого мамонта вдохнул мужество в сердца горожан. Они хватали любое оружием, которое только удавалось найти, и вступали в битву. В ход шли кочерги, грабли, мотыги и горшочки с кипящей водой — все, чем можно было поразить шарда, не приближаясь к нему вплотную.
Но тут в дело вступили флейи.
— Нет! Не притрагивайтесь к ним! Не позволяйте им касаться вас! — надрывалась Фереби.
Увы, ее голос тонул в звуках схватки. Кто-то, впрочем, услышал, однако это принесло мало пользы: флэйи были невероятно быстры. Фереби не могла понять: толп они так стремительно перемещаются с места на место, то ли просто исчезают из одной точки пространства, чтобы немедленно возникнуть в другой. Глаз не мог уловить легкое, мерцающее движение. И за каждым флэйем оставался след из ссохшихся мертвых тел.
Во всех домах горели ярко-оранжевые огни, затенявшие первый серый свет зари. Фереби подняла на спину Бури четверых ребятишек и перепуганную девушку, понимая, что больше места нет. Она раздумывала, что делать дальше, когда увидела молодого мужчину с заступом в руках. Он отчаянно пытался защитить свою семью от нападения двух шардов. Фереби соскользнула со спины Бури и кинулась на помощь.
— Туда! — крикнула она. — Посади их на спину... — Мужчина отскочил назад и начал подталкивать детишек к мамонту, а Фереби заступила на его место.
Ей повезло: один из шардов отвлекся на мать семейства, которая огрела его по голове железным прутом. Со вторым же Фереби расправилась за несколько секунд — теперь она знала слабое место этих тварей. У основания горла, в углублении между двумя ключицами, находился участок мягкой, ничем не защищенной плоти.
Дети на спине мамонта закричали от страха, и Фереби резко обернулась. Возникший из ниоткуда флэй убил молодого отца и теперь приближался к Буре.
— Нет! Буря! — завопила Фереби.
Бесполезно. Она находилась в нескольких ярдах от мамонта, а флэй был так невероятно быстр. К ужасу Фереби Буря внезапно заинтересовалась тварью и потянулась к ней своим хоботом. Фереби ринулась к ним, споткнулась и упала на мостовую. Она тут же вскочила на ноги, но слишком поздно: флэй прикоснулся к Буре.
— О нет!.. — простонала Фереби.
Ничего не произошло. Флэй, не подозревая о том, что его прикосновение не возымело эффекта, двинулся дальше. Буря повернула голову к Фереби, ожидая дальнейших указаний.
Фереби подбежала к мамонту и обхватила руками огромный хобот.
— Буря, ты умная, умная девочка! — восклицала она, хотя неуязвимость Бури к прикосновениям флэйя навряд ли была ее заслугой.
Однако ликование Фереби не продлилось долго. Когда она снова взобралась на спину Бури, покряхтывающей под тяжестью восьми пассажиров, ее глазам предстала жуткая картина опустошения. Жилой район был разрушен. Кое-где еще кипели отдельные схватки с шардами, однако флэйи — безмолвные убийцы — сновали повсюду, оставляя за собой мертвые тела. С ужасом Фереби заметила, что они убивали шардов также, как и людей. Два мамонта лежали на булыжниках мостовой; их огромные неподвижные тела казались островками безмятежности в хаосе битвы. Мамонты были мертвы.
Кое-где в городе разгорались пожары, там и тут в небо поднимались столбы зловонного черного дыма. Разгоравшийся рассвет являл глазам картину кровавой резни. Восточные кварталы кишели демонами.
— Фереби...
Она обернулась, утирая ладонью слезы со щек. Перед ней стоял отец с сотней шоретских воинов. Лицо его было бледным, но решительным. Генерал приказал своим людям перекрыть улицы баррикадами, собранными из подручных средств. Слабая защита — это понимали все. Врагов слишком много. Падение Кармалы Сью — лишь вопрос времени...
— Собери детей и женщин, — сказал Везул. — Прикрой их своими драгоценными мамонтами и веди в Дурганти.
— Отец, я...
— Выполняй, лейтенант Везул.
— Да, сэр.
Фереби оглянулась только один раз, и отец смотрел ей вслед. Она отсалютовала ему мечом. Это было все, что она могла сделать, дабы сказать «прощай».

ГЛАВА 11

Горза застонал, когда ледяная соленая вода потекла по его спине, точно огнем обжигая разодранную хлыстом кожу. Такова цена поражения, если твой начальник — генерал Заррус. Горза знал об этом, когда возвращался в Дурганти, однако он уважал суровую дисциплину, царящую в армии, и понимал генерала.
Инквизитор помотал головой, стряхивая воду с волос, отошел от столба и взял свою куртку. Пошарив по карманам слегка подрагивающей рукой, Горза извлек серебряный дерз.
— На. — Он кинул монету ожидающему палачу, который ловко поймал ее на лету. — Подавись.
Палач ухмыльнулся. Грубость Горзы ничуть не задела его, главное — он получил плату. Когда палач повернулся, намереваясь уйти, Горза крикнул ему вслед:
— Я должен встретиться с Заррусом! Скажи генералу, что мне нужно его увидеть.
Горза не имел ни малейшего понятия, услышал палач или нет и намерен ли передать сообщение. Он сел и ополоснул лицо, смывая кровь с искусанных губ. Дверь была открыта. Он мог спокойно уйти и заняться своими делами, однако не торопился. Армия отбыла в Руаннох Вер, но Горза знал, что Заррус остается в Дурганти.
За спиной послышались размеренные, как будто насмешливые хлопки в ладоши.
— Браво. — Заррус вошел в барак и теперь стоял возле двери, любуясь узором кровавых следов на спине Горзы, словно они были великолепным произведением искусства. — Вот что мне нравится в бичевании: очищение. Оно смывает с тебя грехи. Заплатил болью за прегрешение — и прощен. Теперь к делу. Ты хотел меня видеть? Я получил твое сообщение, как только ты вернулся в Дурганти. Но я был очень занят, общаясь с нашим славным новым правителем.
В этом весь Заррус. Горза представил себе, как генерал получает его сообщение и делает небрежный жест рукой: «Выпороть!» Просто чтобы подчиненный не болтался без дела, покуда начальник занят.
— Сэр, я видел нечто необыкновенное.
— Прекрасно. Необыкновенные вещи меня очень интересуют. Продолжай.
— Врата... — Горза помолчал, подбирая подходящее слово. — Я сражался с Фереби Везул и ее союзником-йектом, когда это произошло. Над водой возник портал — круг яркого белого света. И из него вышли люди. Именно поэтому они и победили меня...
— Вообще-то, Горза, твоя сказочка кажется мне неубедительным оправданием.
— Это правда, сэр, клянусь вам.
— Сколько людей?
— Трое. Мужчины. Один из них выглядел как сид. Я могу отвести вас туда, если пожелаете. Я запомнил место... — Горза осекся. Лицо Зарруса приобрело странное, мечтательное выражение. — Сэр?
— Сид, ты сказал?
— Да, сэр. Но я думаю... думаю, они явились из иного мира.
— В это сложно поверить. — Заррус внимательно изучал выражение лица инквизитора. — Ты молился, Горза? Молился ли каждую секунду, как я приказал?
— Да, Заррус... Да, лорд.
— Тогда твоя душа не будет знать печали.
Внезапно Заррус протянул руку и схватил Горзу за лицо; его ладонь легла на лоб, большой палец и мизинец коснулись висков.
Никто и никогда не сумел бы обвинить Горзу в трусости или слабоволии. Он не опасался ввязываться в самые рискованные мероприятия; он не проронил ни звука, пока его хлестали кнутом. Однако теперь ему сделалось страшно — и Горза рефлекторно вскинул руку, стремясь избавиться от хватки Зарруса. Боль взорвалась в черепе, подобная вспышке ярчайшего, невыносимого света. Миг спустя боль пронзила все тело, словно раздирая плоть железными крючьями и выворачивая суставы. И тогда инквизитор закричал...
Заррус проник в его сознание и память. К счастью для Горзы, это длилось недолго. Генерал отпустил его; ноги Горзы подогнулись, и несчастный рухнул на пол, сжавшись в комок.
— Очень хорошо, ты говорил правду. Сдается мне, это и впрямь путь в другой мир. — Заррус переступил через тело инквизитора и пошел к двери барака. Мысли его были далеко. — Если это сиды, я могу их использовать. Они нужны мне.
Заррус повернул назад, словно осененный внезапной мыслью, и лишь теперь заметил, что он сотворил со своим подчиненным. Горза силился встать с пола, однако до сих пор ему только и удалось, что принять сидячее положение. Заррус присел подле него на корточки. Аскетическое лицо генерала осветилось пугающе дружелюбной улыбкой.
— Ты веришь в переселение душ, друг мой?
Истерзанный мозг Горзы не мог осознать, что имеет в виду генерал.
— Э... Да, господин. — Он вздрогнул, ожидая новой атаки, но Заррус, казалось, был доволен его ответом.
— Мне нужно больше верующих. От Кармалы Сью толку будет немного. Это, конечно, победа, хотя более символическая, чем полезная. Из шоретов получаются слабые, никчемные шарды. Горза, встань.
— Да, сэр...
— Ты веришь нам?
— Вам?
— Мне. Ты веришь мне?
— Я готов отдать жизнь за вас, сэр.
Заррус шагнул вперед и положил руки Горзе на плечи. Тот озадаченно смотрел в глаза командира. Генерал был иным, он изменился, его кожа стала смуглее, черты лица — более тонкими. Глаза — некогда ярко-синие — теперь стали темно-карими, почти черными. Как это могло получиться?
— Говоришь, готов отдать жизнь? А как насчет души? — Заррус не стал дожидаться ответа. Послышался странный влажный шлепок. — Смотри мне в глаза, Горза, — велел Заррус. Но привлеченный необъяснимым звуком Горза опустил взгляд — и вскрикнул.
Мимолетное впечатление, неуловимый намек на движение. Черно-коричневое нечто выбралось из тела Зарруса и кинулось на Горзу. Существо было мокрым и кожистым, с тоненькими как прутики конечностями, заостренными точно у насекомого.
Горза в ужасе отшатнулся, стремясь вырваться из хватки Зарруса, однако было слишком поздно: тварь исчезла в нем. Горза перегнулся пополам, содрогаясь от сухих рвотных позывов. Когда же первый приступ прошел, он выпрямился и шагнул к Заррусу, намереваясь... Он и сам не знал, что собирался сделать с генералом, но в этот момент ощутил первую волну мощи, проходящую сквозь тело. Тварь сидела у него в голове, смотрела его глазами, зато взамен она рассказала Горзе все. Горза взглянул на Зарруса со вновь проснувшимся уважением. Надо же. Он станет богом...
Заррус сардонически ухмыльнулся, чувствуя, что подчиненный обрел силу, которой достанет, чтобы разделить его устремления — по крайней мере на некоторое время. Впрочем, теперь Горза знает чересчур много, а стало быть — он обречен.
— Отправляйся в тот, другой мир, Горза. Мне нужна твоя помощь.

Снова шел дождь. Он не прекращался последние три дня — странно гнетущий дождь, который лишил окружающий мир красок и сделал его серым и безжизненным. Земля в мертвом лесу промерзла так, что вода просто стояла на поверхности и собиралась в любом углублении. Поэтому путешествие было мрачным и утомительным. То и дело приходилось устраивать привалы, чтобы отдохнуть и подкрепиться скудной дичью, которую удавалось поймать в мертвых чащобах Ор Койла.
На одной из таких остановок путники съели костлявого кролика, которого с грехом пополам приготовили на хилом дымном костре. Дрова отсырели, и пламя то и дело приходилось раздувать. В рюкзаке Йиски нашлась зажигалка, и Талискер с радостью ею воспользовался, хотя до того неоднократно ворчал насчет «первого куска пластмассы, попавшего в пределы Сутры».
Еще дважды они видели орды тварей, бежавших через лес. Трудно было понять, откуда берутся эти монстры, поскольку они возникали с разных сторон. Казалось, будто какая-то гигантская рука просто помещает их в лес.
По мере того как странники продвигались на север, Ор Койл мало-помалу принимал более естественный вид и производил впечатление обычного леса. Из ветвей раздавалось пение птиц, и этот звук немного примирил путников с реальностью. Они сами не понимали, как недоставало им птичьих трелей, пока не услышали их.
Они поняли, что находятся на уровне Руаннох Вера, увидев в отделении шоретские разъезды. Всадники передвигались по краю озера, над которым был выстроен древний город. Было очевидно, что осада началась.
— Что же делать? — в отчаянии бормотал Рако. — Мне непременно нужно попасть в город.
— На кой черт тебе туда надо, парень? — спросил Малки. — Ты все равно не успел никого предупредить — шореты уже подошли. У тебя там семья?
Рако покачал головой:
— Нет, семьи нет. То есть... Там живет много моих сородичей. Сиды из клана медведя поселились в Руаннох Вере, когда шореты забрали наши города. Мы взялись охранять и оберегать его — и вот теперь шореты добрались и сюда. Последовали за нами словно чума.
— А как насчет клана рыси, Рако? — спросил Талискер. — Я думал, именно они должны быть стражами Руаннох Вера.
— От клана рыси мало что осталось, Талискер, и клан волка тоже сильно ослаблен. Только орлы и медведи еще более или менее многочисленны... ну, если сравнивать их с другими кланами. А вообще-то все сиды сейчас разобщены, рассеяны и бессильны.
— Мне жаль, Рако. У меня было много друзей в кланах волка и рыси. И у Сандро тоже.
— Ну, кое-кто все же остался. Ты можешь поговорить с Советом, когда попадешь в Сулис Мор. А я не пойду на север. Мне нужно попасть в Руаннох Вер. Если я расскажу тану Сигриду правду об убийстве императора, возможно, мы сумеем договориться с шоретами.
— Рако, если с нами не будет сида, то Совет скорее всего просто не станет нас слушать.
— Точно. Ты нам нужен, парень, — поддержал его Малки.
— Шореты — воинственный народ, — заметил Йиска. — Они захватывают земли и продвигаются дальше. Если новый император решил затеять осаду, я не вижу, что может заставить его передумать.
— До тех пор, пока я не познакомился с Фереби Везул, я бы согласился с тобой, Йиска. Но она не показалась мне хладнокровной убийцей.
— Знать своего врага — опасная вещь. Знать их жизни, их надежды, их детей... Это может смутить воина и сбить его с пути.
Рако угрюмо кивнул.
— Вот что я тебе скажу, — вмешался Талискер. — Если мы на несколько дней заглянем в Руаннох Вер, пойдешь ли ты с нами в Сулис Мор?
— Туда невозможно попасть, — возразил Рако. — Если мы и преодолеем линию фронта, то нас обязательно схватят позже. И вряд ли я долго проживу, угодив в руки шоретов. А с озера входа нет, даже на лодке...
— Здесь есть подземный ход. И я знаю, где он находится.

Эффи настояла на своем. Она препиралась с Рене и Милли до тех пор, покуда женщины наконец не согласились дать ей немного бензина для джипа.
— Это опасно, Эффи, — убеждала Рене. — Иначе двести человек не стали бы задерживаться в каньоне. Как ты понимаешь, у этих людей есть работа и прочие дела в других местах. И тем не менее...
Ну да. Видно, эти их дела не так уж важны. А вот у Эффи и впрямь есть веская причина оказаться в другом месте — и как можно скорее. По крайней мере так она говорила себе в приступе упрямой ярости. Никому здесь не было дела до Эффи.
Друзья бросили ее при первой же возможности среди чужих. Милли и Рене добры и гостеприимны, но Эффи полагала, что они считают ее истеричной, неуравновешенной девицей, которую нельзя оставлять одну в комнате с острыми предметами.
Итак, в конце концов она добилась своего. Рене согласилась заправить машину, чтобы Эффи могла вернуться в Чинли. И девушку не покидало чувство, что обе женщины будут счастливы сбыть с рук сумасбродную шотландку.

Эффи проехала примерно полдороги, когда колесо засело в большой выбоине, припорошенной снегом. Позади и внизу еще виднелся лагерь навахо и вход в пещеру Мумии. Хорошо, что оттуда нельзя разглядеть ее машину, прикрытую гребнем скал. Ладно, возможно — только возможно, — Рене Йаззи права, но это не означает, что Эффи собирается пойти пешком обратно вниз и выпить горькую пилюлю унижения! У нее с собой было немного еды: Рене настояла, чтобы девушка упаковала провизию и термос с кофе, а еще в рюкзаке лежит плитка шоколада. Эффи решила переждать ночь. Ей удалось убедить себя, что утром воздух здесь станет теплее, и снег подтает.
Она стояла возле машины, теребя кончики шарфа, когда впервые заметила в каньоне нечто странное. Очень и очень странное.
— Господи Иисусе, — пробормотала она. — Что там за чертовщина?
Взяв бинокль, который Рене забыла на приборной панели, Эффи посмотрела вниз. И в этот момент до нее донесся первый крик.
Что-то изверглось из пещеры — облако тьмы, напомнившее Эффи кинопленку с сожженной эмульсией, черная дыра в окружающей реальности. Послышался низкий рокочущий звук. Эффи увидела людей, бегущих прочь от пещеры — в сторону реки. Когда черное пятно исчезло, на его месте разлился белый слепящий свет, и из этого мерцающего круга один за другим начали выходить люди. Несколько верховых и еще десятка три пеших. Они остановились недалеко от пещеры — наверное, пытаясь сориентироваться, — и Эффи заметила, что некоторые из навахо возвращаются, не в силах совладать с любопытством.
— Бегите, — пробормотала она.
Девушка посмотрела в сторону речного берега и увидела тетушку Милли и Рене Йаззи, которые скорчились за большим валуном. Родни нигде не было. Вновь наведя бинокль на пещеру, Эффи изумлено вздохнула.
— Что за дьяво...
Странная группа напоминала авангард средневековой армии. Всадники были облачены в черную одежду, поверх которой виднелись доспехи. На головах сверкали серебристые шлемы, с седел свисали мечи. Люди на лошадях были похожи — бледная кожа, светлые брови и, вполне возможно, хотя отсюда не разглядеть, голубые глаза. Волосы, выбивающиеся из-под шлемов, казались белокурыми.
Но вскрик страха и отвращения вызвали не всадники, хотя они выглядели зловеще, а сопровождавшие их пехотинцы.
Несколько долгих секунд Эффи рассматривала странных созданий, будто охваченных синеватым свечением. Затем ее взгляду предстал человек с красновато-бурой, лишенной кожи плотью. Эффи снова вскрикнула и едва не выронила бинокль, борясь с тошнотой.
— Боже, какая гадость, — простонала она.
— А можно мне посмотреть? — раздался голос у нее за спиной.
Знакомый голос. Эффи обернулась, не осмеливаясь поверить.
— Дядя Сандро! Слава богу, ты здесь! — Она кинулась ему на шею, едва не задушив в порыве энтузиазма.
Казалось, Сандро позабавило ее приветствие, и он заверил Эффи, что тоже счастлив ее видеть.
— Где Дункан? — спросил он, поднеся бинокль к глазам. — Ого!..
Подавшись назад, Сандро рефлекторно отвел девушку себе за спину.
— Что происходит, Эффи?
— Тебе должно быть виднее, — отозвалась она. — Мне сказали, что проход в Сутру там внизу, в пещере Мумии.
Прежде чем Сандро успел ответить, в каньоне раздался выстрел: кто-то из навахо пальнул из винтовки в странную армию. Эхо отдалось от стен каньона, как далекий раскат грома. Пуля полетела в направлении всадника. Последовала голубоватая вспышка, и кусочек свинца отклонился в сторону, не долетев добрых нескольких футов. Казалось, пришельцы защищены сильной магией.
— Проход в Сутру! Черт! — простонал Сандро. — Сдается мне, Дункан оставил его открытым.

Лэйк обрел новых верных поклонников среди подростков-навахо. Теперь он демонстрировал им свои боевые навыки, сбивая пластиковые бутылки с крыши машины эффектными каратистскими ударами.
— Этому приему меня научил Джеки Чан, — небрежно сказал он. Ребятишки зааплодировали. Они были в восторге — чего не скажешь о Лэйке. Он отлично сознавал, что все эти выкрутасы при внешней красивости не стоят и выеденного яйца. У Лэйка был черный пояс, но в последние годы он запустил занятия и не был уверен, что выстоял бы в настоящем спарринге со сколько-нибудь умелым противником. Даже сейчас, хотя Лэйк не сделал ничего особенного, он чувствовал, что сбивается дыхание. Поэтому и решил объявить перерыв, опасаясь «потерять лицо».
— Ладно, перекур, — ухмыльнулся он. — Мне нужно... поговорить с дядей. Скоро вернусь.
Мальчишки захлопали в ладоши. Лэйк сделал вид, что стряхивает с плеча невидимую пылинку, и одарил толпу лучшей из своих «голливудских» улыбок.
— Спасибо, спасибо. Продолжение следует.
— Что за ерундой ты занимаешься, Дэвид? — мрачно спросил Родни, когда Лэйк подошел к нему.
— Да так, ничего особенного, сичей. — Лэйк пожал плечами. — Ребятишки скучают. Вот я и...
— Ты уже занял у матери? — Родни остановился перед большим валуном и принялся стряхивать с него снег. Казалось, это занятие поглощало старика без остатка.
— Что?
— Деньги, разумеется. Иначе зачем бы ты приехал?
Лэйк покраснел.
— А может, я просто хотел ее повидать? Майкл говорил, что ей нездоровится. И кстати, где он?
Родни неопределенно пожал плечами.
— Так сколько тебе надо?
Последовала пауза. Лэйк думал, стоит ли дальше отрицать очевидное, — и решил, что в этом нет смысла. Черные глаза старика, казалось, видели его насквозь.
— Десять тысяч долларов, — промямлил он.
Родни недоверчиво рассмеялся. «Неужели ты и впрямь столь наивен и искренне веришь, что у матери найдется такая сумма?» — слышалось в этом смехе. Вот только Лэйку было ни чуточки не смешно.
— Веселишься, старик? — Лицо Лэйка утратило свое обычно мягкое выражение, вокруг его губ залегли горькие складки. — Я задолжал серьезным людям, и если не верну деньги — с процентами, — то у меня будут большие проблемы.
— А кто виноват? На что ты тратился все это время? На азартные игры? На кокаин? — Родни отвернулся, но Лэйк схватил его за плечо — более резко, чем намеревался.
— Приходило ли тебе в голову, что я бы мог возвращаться сюда чаще, если бы вы все не были такими чер...
Не стоило Лэйку так грубо обращаться с сичеем, не стоило дерзить ему. Возможно, он серьезно поплатился бы за свое поведение, однако в этот миг раздался гул, и из пещеры Мумии выплыло облако тьмы.
— Что за фигня? — Лэйк посмотрел на Родни и был ошеломлен, увидев, как побледнело лицо старика. Актер обернулся к пещере. Люди в панике бежали прочь от входа, где тьма сменилась сияющим белым светом. Раздался вопль ужаса: один из подростков, с нетерпением ожидавших представления Лэйка, попятился, указывая на пещеру. Это был тот самый мальчишка, которому актер отдал «Хершис», наказав непременно поделиться с друзьями. Лэйк заметил, что его карманы до сих пор набиты конфетами.
— Там... там...
— Тс-с-с. — Лэйк затащил Родни и мальчишку за ближайший валун. — Оставайтесь тут. — Затем он пополз вперед и осторожно выглянул из-за камня — как раз в тот момент, когда раздался первый выстрел.
У входа в пещеру стоял отряд из десятка всадников. А вместе с ними...
— Боже, — прошептал Лэйк. — Это... это что, инопланетяне? Вопреки предупреждению Родни выбрался из-за валуна и встал рядом с ним.
— Майкл не предупреждал о таком. — Он нахмурился.
— Сичей, прячься! — прошипел Лэйк; старик стоял в полный рост, не делая попыток укрыться.
Слишком поздно. Один из воинов повернул лошадь к стене каньона и увидел прямо перед собой индейцев. Он вынул меч и поскакал в сторону валуна, сопровождаемый тремя чудовищами. Лэйк быстро оценил ситуацию и повернулся к мальчишкам.
— Бегите!
Ребятишки брызнули в разные стороны, что несколько смутило всадника и его жуткий конвой. Двое мальчишек промедлили и забились в руках чудовищ, однако остальным удалось убежать.
— Эй, вы! Я здесь. Идите сюда! — заорал Лэйк. Он выскочил из-за валуна, подхватив шест, который намеревался использовать для выступления перед подростками.
Одна из тварей рванулась к нему, и Лэйк осыпал ее градом ударов. Они были недостаточно сильны, чтобы свалить пришельца с ног, и все-таки держали чудовище на расстоянии.
Боковым зрением Лэйк заметил, один из мальчишек пнул схватившую его тварь так, что она разжала руки, и паренек оказался на свободе. Он побежал по снегу и быстро исчез среди валунов.
Лэйк облегченно вздохнул, однако тут же увидел, что всадник направляется к нему. Положение становилось угрожающим. Лэйк сильно ударил нападавшее на него чудовище в грудь, опрокинув его навзничь. Затем поудобнее перехватил шест, взяв за один конец точно копье, и кинулся навстречу всаднику. Кончик шеста попал всаднику в ребра, скинув его с лошади. Конник рухнул, выкрикивая проклятия на каком-то странном языке. Лэйк, задыхающийся и перепуганный, отскочил назад и потряс шестом в воздухе.
— Так-то, урод! Получил?!
Его триумф, однако, был недолгим. Тварь, которую актер свалил с ног и оставил позади; позабыв про нее, зашла со спины и выдернула шест из руки Лэйка. Прочное дерево переломилось в лапах монстра будто соломинка. Чудовище схватило Лэйка за шею и поволокло по снегу. Он заметил мальчишку с конфетами в карманах, которого тащили туда же. Воины и их подручные-твари сгоняли всех пленников ко входу в пещеру, словно стадо овец. Когда Лэйка протаскивали мимо воина, все еще лежавшего на земле, он с энтузиазмом плюнул в его сторону.
— Мы еще встретимся, — сказал Лэйк.

Найти туннель оказалось несложно, а вот попасть в него... Поскольку он располагался в каких-нибудь пятистах ярдах от края озера, путникам пришлось пройти очень близко от шоретских патрулей. К счастью, стражники здесь были немногочисленны. Дальний край озера охранялся не слишком бдительно, поскольку шореты не опасались проникновения в Руаннох Вер с этой стороны.
Прежде чем путники добрались до туннеля, они увидели на берегу мертвые тела. Несколько феинов пытались сбежать через озеро в крошечных рыбацких лодочках, но патрульные засекли их. Убегавшие были убиты — преданы мечу; их тела остались валяться в кустах — там, где люди и погибли. Рако, ныне осведомленный о погребальных ритуалах шоретов, разозлился вдвойне. Мужчины, женщины и двое детей были зарезаны как бессловесный скот. Шореты не распяли никого из них, души этих людей были оставлены на произвол судьбы.
Талискер ничего не сказал — лишь стиснул плечо Рако в ободряющем жесте. Йиска, проведший всю свою жизнь в цивилизованном мире и непривычный к картинам резни, тоже был в ужасе, хотя совсем по другой причине.

Предыдущая страница 8 Следующая страница


9 Миллер Лау

— Их убили, — сказал он. — Это не поле боя. Их просто зарезали.
Он тронул тело мертвой женщины, которая пустыми глазами смотрела на город, некогда бывший ее домом.
— Пошли. Надо двигаться, Йиска. У нас осталось минуты три до подхода следующего патруля.
— Да... Идем...

Воины заглянули в шатер, выволокли несколько пленников и увели их с собой. Среди пленных оказался и мальчик с конфетами.
Он был старше, чем показалось Лэйку вначале, когда они встретились на дороге, — лет, пожалуй, пятнадцати. Проходя мимо Лэйка, он коротко улыбнулся и гордо вскинул голову. Его карманы все еще оттопыривались от шоколада, и эта детская любовь к сладкому резко контрастировала с его бравадой. Лэйк почувствовал нарастающую волну страха. Он уже готов был сделать благородный жест и предложить себя вместо мальчика... но отчего-то промолчал. Среди пленников он отыскал мать и тетушку Милли; обе были невредимы, только перепуганы до дрожи.
— Как ты думаешь, что им нужно? — прошептала Милли. — Возможно, они хотят допросить нас и получить информацию о нашем мире.
Похоже, все считали, что странные люди — инопланетяне, а их странная магия — на самом деле технология, далеко обогнавшая земную.
Внутри шатра Пленники сбились в маленькие группы и тихим шепотом разговаривали; они были испуганы и потрясены, однако не поддались панике. Все стояли, поскольку земля была влажной от снега, превратившегося под ногами в бурую грязь. Лэйк беспокойно поглядывал на Родни. Старик тихо напевал что-то себе под нос; глаза его были закрыты, а на лице застыло странное отрешенное выражение.
— Что он поет? — спросил Лэйк у матери.
— Это часть Пути Призрака, — отозвалась та. — Родни считает, что люди без кожи и светящиеся твари — это чинди. — Рене покачала головой. — Несколько недель назад Родни видел во сне свою смерть. Он полагает, что не переживет нашествия.
Лэйк нервно переступил с ноги на ногу и дрожащими руками зажег сигарету.
— Да тут кто угодно не переживет, — пробормотал он, глядя сквозь прозрачную стену их странной тюрьмы на пленников, которых увели на допрос.
— Нет, Родни говорит, что скоро подоспеет помощь, — возразила Рене.

— Мне страшно, дядя Сандро.
— Я знаю, Эффи. Но иногда нам приходится действовать, невзирая на страх. Мы могли бы убежать отсюда, да что будет с ними? — Сандро кивнул вниз, на каньон Ди Челли. В разоренном лагере воцарилась тишина. Снова шел снег. Странные воины прочно обосновались перед пещерой Мумии, и их намерения уже не вызывали сомнений. За последний час они прикончили восемь человек.
Сперва чудовища, лучащиеся синим светом, обыскивали долину каньона, вылавливая убежавших. Однако они не убивали своих пленников на месте, а волокли к пещере, где расположились воины. Пришельцы возвели здесь своего рода тюрьму — странный прозрачный шатер, окруженный паутиной лучей голубоватого света.
— Действует какая-то магия, — объяснил Сандро Эффи. — Похоже, лучи мешают людям выбраться наружу.
Навахо тоже заметили эту особенность прозрачной тюрьмы, и те, кто еще не был пойман, начали сражаться более яростно. Однако человек не мог тягаться в силе со светящимися тварями, и сопротивление лишь приводило к печальным последствиям. Разбитые носы, синяки, ссадины, сломанные ребра — таковы были результаты безнадежной борьбы.
Тетушка Милли и Рене Йаззи не сопротивлялись, когда их поймали, а поэтому отделались легким испугом. Но некоторые из молодых людей были настроены решительно. Кто-то завел один из джипов и погнал его на полной скорости в направлении лагеря пришельцев. Покрышки скользили по снегу, рессоры стонали, словно машина была живым существом. Эта отчаянная попытка противостояния ободрила пленников, и все же закончилась она крахом.
— О нет, — прошептал Сандро.
Достигнув периметра лагеря пришельцев, джип налетел на невидимый барьер. Капот машины сложился гармошкой, как будто автомобиль ударился о стену каньона. Передние дверцы распахнулись, и два молодых человека вывалились наружу, очевидно, опасаясь, что машина взорвется. С наблюдательного пункта Сандро и Эффи было видно, что оба парня пострадали — пассажир больше, чем водитель. Его нога вывернулась под странным углом и была в крови, однако молодой навахо все еще пытался удрать.
Правда, бежать было некуда: юношу окружили шарды. Его и еще нескольких молодых людей приволокли к предводителю воинов и принудили опуститься на колени, а предводитель заговорил с ними, разъезжая на лошади взад-вперед.
— Не нравится мне это. — Сандро рефлекторно пытался загородить Эффи обзор, стараясь избавить девушку от жуткого зрелища, но она рвалась посмотреть. Завороженная ужасом Эффи не могла заставить себя отвернуться.
Эффи — дитя цивилизованного мира — не знала, что должно произойти, не подозревала и не готовилась к жуткой сцене. А вот Сандро знал; он просто чувствовал, что грядет...
... И Лэйк тоже почувствовал. Неожиданно его накрыла волна ужаса и отчаяния. Миг — и он понял все.
— Нет! — крикнул Лэйк.

Воины убили юношей. С наблюдательного пункта Эффи и Сандро все было видно как на ладони: всадники разъехались в стороны, и вперед вышли несколько монстров. Они прикоснулись к юношам, и те беззвучно упали. Один-единственный крик вырвался у бедолаги, которому выпало оказаться последним, — он успел осознать, что его ожидает. Лэйк тоже вскрикнул.
— Это тот паренек! Мальчишка, которому я отдал конфеты! Он же еще ребенок! Всего лишь ребенок... А я собирался пойти вместо него... Я...
На несколько мучительных секунд воцарилось молчание. Когда мальчик повалился ничком, что-то посыпалось из кармана его куртки. Конфеты — цветные пятна на белом покрывале снега. Ветер подхватил их и унес прочь.

Сандро забеспокоился. Дыхание Эффи, и без того тяжелое и натужное, превратилось в стоны. Когда она окончательно захлебнулась воздухом, Сандро прикрыл ей рот ладонью и прижал девушку к груди.
— Тише-тише... Эффи, посмотри на меня. Посмотри на меня! — Она уставилась ему в лицо расширенными от ужаса глазами. Сандро медленно убрал руку, готовый снова прижать ее к губам Эффи, если у нее вырвется крик.
— Они... они уби... убили их...
— Я знаю. Мне жаль, что не удалось оградить тебя от этого зрелища. Ты в порядке?
— Н-нет. — Зубы Эффи выбивали дробь. Она неожиданно остро ощутила холод воздуха. — Нет.
— По крайней мере они умерли быстро, — сказал Сандро. Эффи вздрогнула и уставилась на него. Она не могла понять, как ее любимый, добрый дядюшка в единый миг превратился в бездушное чудовище и принялся спокойно рассуждать об этом жутком, леденящем кровь зрелище.
— Как ты можешь так говорить?! Они же мертвы. Черт возьми, они мертвы! — Голос Эффи сорвался; она отчаянно зарыдала.
— Знаю. — Сандро ничуть не обиделся. Именно в этот момент Эффи осознала, что больше не сомневается в существовании Сутры. Алессандро Чаплин видел сражения много раз. Видел, как убивают людей — возможно, гораздо более жестоко. И наверняка сам убивал в бою...
Казалось, Сандро прочел мысли Эффи. Обняв ее за плечи, он проговорил:
— Это никогда не дается легко, Эффи. Никогда.
Они вернулись в машину и завели мотор, чтобы немного согреть салон. Эффи разлила по стаканчикам остатки кофе из термоса. Стоял ранний вечер, но снаружи быстро темнело: приближалась очередная буря. Небо сделалось беспросветно серым, из низких облаков повалили огромные снежные хлопья.
— Наверное, нам стоит остаться здесь до утра, — жалобно сказала Эффи. — А затем отправимся за помощью.
Сандро покачал головой:
— Нет.
— Нельзя же просто бросить их!
— Не забывай, дорога перекрыта, — возразил Сандро. — И в любом случае кто нам поверит?
— Всех этих людей будут искать.
— Большинство из них живет в каньоне, Эффи.
— Так что же нам делать? — Эффи было совсем худо. Вдобавок ко всем прочим несчастьям кофе не пошел на пользу ее желудку. Живот свело спазмом, и Эффи ощущала настоятельную необходимость поесть. А между тем ее желание было неосуществимо.
Боль в животе доставила Эффи какое-то мрачное удовлетворение: жизнь возвращалась на круги своя. «Просто отлично! Мир сошел с ума, а ты только и думаешь, где бы добыть жратвы».
Сандро вздохнул.
— Неприятно это говорить, но мы должны отправиться туда и вызвать Талискера или еще кого-нибудь из Сутры. Я понятия не имею, с чем мы столкнулись, однако по сравнению с этими тварями скоор выглядит просто милашкой.
— Кто?
— Да так... Послушай, нам придется спуститься и пройти сквозь врата.
— Так мы же не можем! — Эффи даже не пыталась скрывать свой страх. — Они расположились прямо перед пещерой.
— Надеюсь, нам удастся проскользнуть мимо них ночью. Мы должны попробовать, Эффи.
— Мне страшно, дядя Сандро.

Не только Эффи было сейчас страшно. Пленники, запертые в колдовском шатре, умолкли; многие из них расселись прямо на влажной от снега земле. Они устали, потому что страх утомляет. Родни по-прежнему напевал что-то себе под нос, а Лэйк курил седьмую сигарету подряд. Его глаза, скрытые зеркальными солнечными очками, были красны от слез.

Ночью поднялась буря. Это была самая отвратная погода, которую каньон Ди Челли видел за последние десять лет, но для Сандро и Эффи она стала настоящим подарком. Снежный буран резко снизил видимость, и Сандро полагал, что любой часовой на посту будет озабочен не столько охраной и наблюдением, сколько попытками согреться.
— Мы не знаем этого наверняка, — ныла Эффи. — Может, эти твари вообще не чувствуют холода. Что, если они нас заметят?..
Сандро наблюдал за лагерем до часу ночи. Эффи тем временем дремала в джипе: она устала бояться, и сон сморил ее. Ей по-прежнему хотелось есть, но провизия подошла к концу. В кабине делалось холоднее, однако Сандро не решался завести мотор, опасаясь, что пришельцы услышат. Поэтому Эффи закуталась в одеяла, которые Рене положила в джип перед ее отъездом.
При мысли о тетушке Милли и Рене Йаззи Эффи начинала испытывать жуткие муки совести: она вела себя как неблагодарная тварь, а ведь они всего лишь пытались ей помочь. Что-то с ними теперь? Эффи могла только надеяться, что у нее будет возможность попросить прощения.
Послышался легкий щелчок: Сандро открыл дверцу джипа.
— Эффи, нам пора.
Она выбралась из джипа, морщась от холодного ветра. Сандро поплотнее обернул одеяло вокруг плеч девушки и приобнял ее за талию.
— Как ты себя чувствуешь?
— Плохо... Хорошо... Не знаю.
— Послушай меня. Если нам придется разделиться — постарайся добраться до врат. Найди Дункана или...
— Что?
— Или человека по имени Мориас. Хотя нет, не бери в голову... Просто найди Дункана.
— Мы будем искать его вместе, дядя Сандро, — твердо сказала Эффи.
— Надеюсь. О, кстати! Тетя Беа просила передать тебе... — Сандро порылся в кармане и вынул маленькую коробочку. Открыв ее, Эффи улыбнулась. Это был медальон с изображением святого Христофора — немного поменьше того, что мама подарила Талискеру и явно предназначенный для женщины.
— Он освящен самим Папой, — объяснил Сандро.
— О. — Эффи не знала, что сказать, и показала дяде медальон, который уже носила. — Мама подарила его Талискеру, — объяснила она. — А Талискер отдал мне...
Сандро кивнул.
— Вот уж не думал, что Дункан расстанется с этой вещью. Он очень ею дорожил.
— Ладно, буду носить оба на одной цепочке, — решила Эффи. — Надену, когда руки перестанут дрожать.
Сандро тихо рассмеялся и обнял ее.
— Нам пора.

Сперва все шло хорошо. Эффи и Сандро незамеченными спустились ко дну каньона. Снег одновременно и мешал, и помогал их продвижению. Эффи натянула на голову капюшон парки и обернула лицо шарфом. Она и не пыталась разглядеть окружающую действительность, а просто шла по следам Сандро, видя впереди только его спину. Сандро шагал медленно, со всей возможной осторожностью — чтобы не привлечь ненужного внимания. Несколько раз Эффи натыкалась на него, когда он останавливался, дабы убедиться, что путь свободен.
Перед самой пещерой располагался шатер, где держали навахо. Он был переполнен до отказа; люди сгрудились вместе, пытаясь сохранить тепло, поскольку прозрачные стены почти не защищали от холода. До ушей Эффи донеслись приглушенные всхлипы, и ее сердце сжалось от жалости. Она сама готова была заплакать. Поддавшись неожиданному порыву, Эффи сошла с тропы и направилась к шатру, по колено увязая в глубоком снегу.
— Эй? — прошептала она. — Эй... Ничего не говорите, только послушайте. Это я, Эффи Морган. Милли и Рене меня знают. Я иду за помощью.
Никто не отозвался — как она и просила, — а потому Эффи засомневалась, услышал ли ее кто-нибудь.
— Покашляйте или еще как-нибудь дайте понять, если вы меня поняли...
Эффи едва не вскрикнула, когда кто-то схватил ее за плечо. Вскинув глаза, она увидела Сандро и облегченно вздохнула.
— Пойдем, Эффи, — прошептал он. — Нам нельзя задерживаться.
Девушка кивнула и последовала за ним. Отойдя на несколько шагов от шатра, Эффи услышала тихое покашливание и улыбнулась. Может быть, она отчасти выплатила долг Милли и Рене — если подала им хоть крошечную надежду.

Буря прекратилась столь внезапно, что Сандро и Эффи ошеломленно замерли. Едва они пересекли невидимую линию перед входом в пещеру, как вокруг стало тихо. За их спинами вился снег и ревел буран, а здесь было удивительно спокойно и безветренно. Несколько секунд Эффи стояла неподвижно, не понимая, что делать дальше, но тут Сандро схватил ее за руку и резко дернул вперед, а затем кинулся в глубь пещеры. Не сразу осознав, что от нее требуется, Эффи промедлила. Возможно, именно это и спасло ей жизнь. В следующий миг из тени выскочили две твари и кинулись вдогонку за Сандро.
— Дядя Сандро, берегись! — завопила Эффи, мгновенно позабыв об осторожности. Вблизи твари выглядели еще ужасней и отвратительней, и девушку охватил ужас.
— Взять его, — раздался из темноты сухой, холодный голос, а затем его обладатель вышел на свет. Это был тот самый человек, что разъезжал на лошади перед строем пленников — предводитель отряда. Эффи машинально сделала несколько шагов вслед за Сандро, однако остановилась в футе от пришельца, завороженная гипнотическим взглядом его глаз, смотревших с неподвижного, бесстрастного лица.
Из глубины пещеры раздался крик: твари схватили Сандро и вернулись к предводителю, волоча свою жертву. Сандро отчаянно пытался освободиться из хватки чудовищ, но силы были неравны. Воин поднял глаза на пленника, и Эффи ощутила, что довлеющая сила тяжелого взгляда более не сковывает ее. Она сделала крошечный шажок назад, затем еще один... Глупые твари прошли мимо, не обратив на Эффи ни малейшего внимания. Казалось, они способны воспринимать только одно приказание за раз. Три белокурых воина подошли к своему предводителю, вынимая мечи. Эффи не сомневалась, что они нападут на нее. Она попятилась.
— Эффи! Беги!
«А как же ты, дядя Сандро?»
Впрочем, у нее не было выбора. Эффи кинулась к задней стене пещеры. Если врата исчезли — ей конец. Воины догонят ее в два счета и зарубят мечами, зарубят без колебаний и жалости. Или же — если у врат располагается охрана — люди с другими мечами выступят ей навстречу, и тогда тоже не спастись.
Все эти мысли пронеслись в голове Эффи за единый миг, но делать было нечего. Она бежала.
Бежала ради спасения своей жизни.

ГЛАВА 12

Отыскать вход в туннель оказалось сложнее, чем предполагал Талискер. Он несколько раз прошел мимо, прежде чем опознал место: многое переменилось с тех пор, как Дункан был здесь в последний раз. Деревянные двери давно сгнили, вход отчасти обрушился. К счастью, он был удачно скрыт холмом, поросшим деревьями и густыми зарослями ежевики. От побережья туннель почти не просматривался, и до тех пор, пока Талискер и остальные вели себя тихо, они могли не опасаться патрулей. Хотя сохранять тишину оказалось непросто: едва они попытались спуститься под землю, как прогнившее дерево развалилось на части, и вниз посыпался каскад мелких камней.
Талискер поставил Малки на стражу, а остальные принялись разбирать завал. Пес, кажется, понял их намерения и внес посильную лепту, отгребая прочь землю и мусор передними лапами. Рако тоже оказался ценным работником: его медвежья лапа была невероятно сильна, и он легко поднимал доски и булыжники, отшвыривая их далеко в сторону.
Трудились долго. К тому времени, когда расчищенная дыра могла пропустить человека, снаружи совсем стемнело. Талискер не знал, сохранился ли до сих пор туннель под озером или давно уже обвалился; оставалось только проверить. Когда все пролезли внутрь, Рако заложил дыру небольшими булыжниками и ветками. Теперь путники могли безбоязненно зажечь факелы и осветить себе дорогу.
Туннель был широким. Талискер никогда не ходил по нему сам, а лишь слышал рассказы Сандро о двух сестрах — Кире и Улле. Корвус проник в сны Киры и заколдовал ее. Очарованная колдуном Кира открыла двери туннеля, впустив в город захватчиков. Женщины и дети, пытавшиеся спастись бегством, погибли от рук воинов. А Улла — позже ставшая таном — в гневе убила свою сестру.
Где-то капала вода, и громкое эхо разносилось под каменными сводами туннеля. Пахло гнилью и сыростью. Озерная вода по каплям просачивалась сквозь потолок; за прошедшие сто лет ее накопилось достаточно, чтобы на полу образовался солоноватый ручей.
— Как ты думаешь, здесь безопасно? — Голос Малки прозвучал странным шипением, и эхо многократно усилило его, наполнив пространство туннеля призрачными отзвуками.
— Думаю, скоро узнаем, — сказал Йиска. — А почему мы говорим шепотом?
— Ну... Тут как-то... жутковато.
Сама идея о том, что Малколм находил что-то «жутковатым», позабавила Йиску. Он громко рассмеялся и немедленно понял, что горец прав. Каменные своды превратили звуки смеха в вой нечистой силы.
— Что это? — Малки вздрогнул. — По-моему, я что-то слышал.
Пес заворчал.
— Это крысы, Малк. Перестань дергаться. — Талискер протянул ему один из факелов. — На. Неси сзади. Пошли.
Они двигались молча, не желая прислушиваться к призрачному эху своих голосов. Пес бежал впереди, шлепая лапами по воде. Шерсть на его загривке стояла дыбом. Время от времени он порыкивал на шмыгавших мимо крыс, но не лаял. Место было угнетающим; тишина будто давила на плечи.
По прошествии некоторого времени путники нашли первые скелеты. Оранжевые блики факелов заплясали на белых поверхностях черепов.
— Похоже, туннелем пользовались, — заметил Талискер. Было очевидно, что кости обрели здесь последнее упокоение: для каждого скелета отводилась отдельная ниша в стене. То были благородные воины Руаннох Вера. Каждый из них сжимал в руках меч и шит, а некоторые оказались облачены в изукрашенные бронзовые доспехи.
— Смотри, Дункан. — Покуда Талискер рассматривал первое захоронение, Малки прошел чуть дальше.
Талискер приблизился. Малки стоял над могилой, несколько отличавшейся от всех прочих. Здесь не было ни церемониального оружия, ни доспехов. На голове скелета возлежала круглая корона, плечи покрывал полуистлевший плащ, сколотый большой брошью. Под плащом виднелось простое коричневое платье — потертое и неоднократно заштопанное.
— Леди Улла, — прошептал Талискер. — Да.
— Ты знал ее, Дункан? — спросил Рако.
— Да. Великая была женщина. Она помогла Сандро выучить генеалогию кланов. — Талискер коротко и невесело рассмеялся. — Улла была не лишена чувства юмора, хотя и много выстрадала в своей жизни.
Последовала долгая пауза. Талискер тронул край коричневого платья, потер ткань между пальцами; взгляд его сделался задумчивым и отрешенным. Йиска вопросительно посмотрел на Малки, но тот лишь пожал плечами и покачал головой.
— Дункан?..
— Прах и кости, Малки. Все они умерли. Да, я вернулся в Сутру, но я здесь более никому не нужен.
— Неправда, Дункан. Они позвали тебя. — Йиска протянул руку и стиснул плечо Талискера. — Они нуждаются в тебе.
Талискер поднял глаза. Он будто бы смотрел не на Йиску, а сквозь него.
— Вовсе нет, Йиска. На самом-то деле они позвали тебя. Помощь нужна сидам, а не феинам.
Малки возмущенно фыркнул:
—_ У-у-у. Ненавижу, когда ты такой! И где носит Сандро, когда он так нужен?..

Эффи бежит, бежит и никак не может остановиться. Она уже знает, что вошла в «пустоту», поскольку бывала здесь раньше. В прошлый раз она находилась тут не в физической форме, но это не важно. Эффи не боится этого места и не опасается его обитателей. Именно здесь она встретила Рако...
Эффи задыхается от горя. Слезы текут у нее по щекам. Только одна мысль владеет ее сознанием: дядя Сандро. Вполне возможно, что он уже мертв.
С другой стороны, не исключено, что его посадят в клетку вместе с другими пленниками. Эффи цепляется за эту мысль... однако тут же вспоминает воинов, которые преследовали ее с обнаженными мечами в руках. Они убивают без малейших колебаний. Боже! Жуткая картина по-прежнему стоит у нее перед глазами: мертвые тела, распростертые на снегу. Видение повторяется снова и снова. Это похоже на кошмарный сон, да вот только Эффи понимает, что ей не суждено от него очнуться.
Ей не по силам долго бежать в подобном темпе. Она останавливается, когда мышцы икр сводит судорогой. Даже стоять больно — не говоря уж о том, чтобы двигаться дальше.
— Черт, черт! — Эффи яростно растирает ногу, проклиная собственную никчемность. Горькая ирония! Талискер говорил о Сутре так, словно это самое чудесное место во вселенной. И что же? Она еще не добралась до нее, а уже увидела кровь и разрушения. И как, черт возьми, она сумеет рассказать ему о том, что произошло с дядей Сандро? Они очень любят друг друга... Эффи подозревала, что у них случилась какая-то большая размолвка, когда Талискер вернулся из Сутры в последний раз. Тем не менее Талискер и Сандро — лучшие друзья. Пусть даже они не общались друг с другом несколько лет — случись что-нибудь с одним из них, другой не задумываясь кинулся бы на помощь. А теперь? Эффи придется сказать Талискеру, что дядя Сандро, возможно, мертв.
«Мертв, мертв, мертв». Это слово засело у нее в голове и повторялось, как мелодия на заезженной пластинке.
Эффи снова бежит вперед. Нога немного отошла, хотя все еще побаливает. Возможно, она подвернула ее или растянула сухожилие. «Мертв», — повторяет Эффи вслух. Звук выходит глухим и тихим. Здесь неоткуда взяться эху, и необъятное пространство «пустоты» поглощает и растворяет в себе короткое и страшное слово.
Эффи замечает, что перестала плакать, — и в первый момент это удивляет ее. Она голодна, ей больно, ее любимый дядюшка попал в плен к безжалостным пришельцам и, возможно, погиб. Что может быть хуже?
Движение впереди — безмолвный ответ на ее вопрос.
Эффи останавливается, вглядываясь во мрак. Отблеск белого света. Шевеление.
Ужас охватывает Эффи, когда она понимает, что приближается к ней из мрака. Мертвое воинство. Белые тела, лишенные душ. Их много — неимоверно много. Они шагают вперед не разбирая дороги.
— О боже, — шепчет Эффи. Ее рука стискивает медальон святого Христофора, висящий на шее. Эффи не особенно религиозна, но она знает, что святой Христофор — покровитель путников. Эффи смотрит на золотой диск как на последнюю надежду. — Давай же! Делай свое дело, черт возьми!
Покойники подходят ближе, и Эффи слышит придушенный звук — рыдание, вырывающееся из ее собственного горла.
Мертвое воинство идет в ужасающей тишине. Слышен лишь мягкий шелест босых ног. Взгляд пустых глаз устремлен в никуда. Кажется, мертвецы не видят Эффи, не замечают ее. Они движутся вперед, идут через «пустоту» без цели и смысла, и Эффи с ужасающей отчетливостью понимает, что их путешествие будет длиться вечность.
— Нет! Нет! Нет! — кричит Эффи. Она дрожит всем телом. Паника овладевает ею безраздельно, и девушка снова бежит. Она уже не помнит об усталости, не чувствует боли в ноге. Даже не оглядывается, чтобы понять, преследует ее мертвая толпа или нет. Она просто бежит. В голове пустота — ни единой мысли. Только четкий звериный инстинкт: прочь, прочь, подальше отсюда...
Впереди вспыхивает пламя, и его вид приводит Эффи в чувство. Она вспоминает слова Талискера. Путь в Сутру лежит через стихию — огонь или воду. Придушенный, нервический смешок вырывается из горла Эффи. Она-то надеялась на воду... Эффи хорошо плавает.
«Будет больно», — думает она. Так и есть. Вытянутые вперед руки чувствуют жар. Ей кажется, что пламя охватывает ее всю. Эффи кричит. Она слышит бешеный стук собственного сердца... Она хочет, чтобы рядом оказалась мама... Продолжает бежать... Хочет, чтобы здесь был дядя Сандро... Бежит вперед... Кричит... Ужас вздымается в ее душе черной волной, превращаясь в бездумную звериную панику. Эффи кричит. Кричит от боли и страха. Кричит, когда вступает в пределы Сутры.

— Ты уверен, что город в осаде? — Малки нахмурился и склонил голову набок, напряженно прислушиваясь. Они стояли в конце туннеля, и со стороны до них долетали приглушенные, но вполне опознаваемые звуки веселого праздника.
Рако улыбнулся.
— Это похоже на старого лиса... Я хочу сказать — на тана Сигрида. Думаю, он делает это намеренно, надеясь, что отзвуки пира донесутся до слуха шоретов.
— Праздник наперекор войне, да? Надежда умирает последней, — сказал Талискер.
— Полагаю, тан Сигрид знает, что делает, — отозвался Рако. — Руаннох Вер рассчитан на долгую осаду. Его только раз атаковали всерьез. — Он замолчал, поняв, что Талискер и Малки знают об этом лучше его самого.
— Да, помню, как же. Славное было времечко, — прокомментировал Малки.
Туннель заканчивался кирпичной стеной — вернее, так показалось на первый взгляд. На самом же деле стена была сплетена из ивовых прутьев, густо замазанных раствором извести. Видимо, с некоторых пор Руаннох Вер перестал хоронить своих танов в подземелье. Вход был закрыт, чтобы предохранить цитадель от холода и всепроникающей сырости.
Йиска постучал по стене.
— Думаю, мы сумеем ее сломать. Она не очень толстая. У меня в рюкзаке был топор, Малки.
— Да-да. Я еще рубил им дрова для костра.
Через несколько минут работы топор проделал дыру в стене. Напоминающая штукатурку замазка отваливалась влажными пластами. Однако, когда в стене появились отверстия достаточно большие, чтобы в них мог пролезть человек, шум с той стороны начал утихать. Очевидно, люди услышали их и обернулись к стене.
Талискер и Малки пролезли первыми, Йиска и Рако — следом. Ошеломленная тишина повисла в дымном воздухе. Кухни были полны слуг, поваров и воинов. Огромные куски говядины и свинины жарились для грядущего пира, распространяя вокруг себя одуряющий аромат. Воины сидели вокруг грубо сработанного деревянного стола, потягивая пиво и играя в кости. Старший из них поднялся с места, не сводя глаз с пришельцев. Талискер видел множество рук, потянувшихся к оружию. С некоторым опозданием он осознал, что их компания имеет странноватый вид: человеческие фигуры, с ног до головы покрытые серой пылью. Суеверные феины легко могли принять их за привидения — тем более что пришельцы появились из могильника танов.
— Кто вы такие? — спросил воин. Рако протолкался вперед.
— Харра, это я. — Он попытался стереть с лица пыль.
Каменное выражение лиц воинов ничуть не изменилось, и Талискер ощутил знакомое напряжение мышц. Его тело готовилось к бою. С некоторым удивлением он понял, что рад этому чувству.
Меж тем Харра вновь уселся на свое место и проговорил:
— Рако мертв. Кто вы? Призраки?
Один из воинов, стоящий рядом с Малки, протянул руку и провел пальцем по его предплечью.
— Вроде бы нет, Харра. Это люди. Правда, очень запыленные...
В толпе послышались смешки, но Талискер и не думал расслабляться. Он слегка поклонился, не вполне понимая положение Харры среди феинов.
— Вы знаете Рако. Меня зовут Дункан... Макгрегор. А это Малколм Маклеод и Йиска Таллоак.
Услышав выдуманную фамилию Талискера, Малки метнул в его сторону быстрый взгляд, однако ничего не сказал.
— Так-так, — протянул Харра. — И что же вы делаете в Руаннох Вере? Ныне люди пользуются подземными ходами, чтобы уходить из города, а не проникать в него.
Талискер кивнул в сторону Рако.
— Наши пути пересеклись в Ор Койле. Рако убегал от шоретского патруля.
Мало-помалу люди начали обращать внимание на странную конечность Рако, и в толпе снова послушались тихие шепотки. Подле Харры стояли двое высоких стройных воинов. Определенно, это были сиды. Талискер решил, что один из них принадлежит к клану медведя. Что же касается второго... здесь он сомневался. Возможно, волк.
— Что произошло, Рако? — спросил один из сидов. — Тебе удалось трансформироваться?
Рако усмехнулся.
— Да, представь себе.
Эти слова породили в толпе новую волну шепотков.
— Как же тебе удалось? — потрясенно спросил Харра. — Это случилось, когда ты преследовал чудовище?
— Нет. Это случилось, когда на меня напал Аон Кранн. Шоретский колдун оживил его и...
— Аон Кранн? На тебя напал мост? — Харра непонимающе потряс головой. — Ради всех богов, Рако, расскажи все с самого начала. Похоже, ты действительно угодил в серьезную передрягу. — Он поднялся на ноги. — Идем со мной. Полагаю, тан должен выслушать твою историю.
— Харра, я очень голоден... — начал Рако. Острый взгляд старого воина мигом осадил его.
— Ты поешь, когда тан Сигрид тебе позволит.

Путники вышли из кухни, сопровождаемые Харрой и еще несколькими воинами. Талискер все еще был настороже. Никто не объявил напрямую, что они арестованы, однако их маленький отряд был окружен плотным кольцом сидов и феинов. Талискер понимал, что судьбу пришельцев будет решать тан — сообразуясь с собственными суждениями. А стало быть, все зависело оттого, что он за человек, и Талискер не брался предсказать исход их беседы.
Руаннох Вер заметно изменился с тех пор, как он бывал здесь в последний раз. Талискер любил место, где они с Уной впервые стали любовниками. Город был менее внушителен, чем его северный брат — Сулис Мор. Не такой крепкий, зато теплый и приветливый. Украшения коридоров и залов стали более вычурными; здесь появилась изящная лепнина и узорчатые гобелены. Что ж, таковы вкусы Сигрида.
Они уже стояли перед дверями покоев тана, когда кто-то крикнул:
— Рако! Рако, постой! Это и правда ты?
Высокая рыжеволосая женщина подбежала к Рако и, не стесняясь, кинулась ему на шею. Он несколько сконфузился — и неудивительно: юная дама пребывала на последних месяцах беременности. Но, судя по всему, Рако был рад ее видеть.
— Фрейя!.. Я же обещал тебе, что вернусь, когда убью тварь.
— Что у тебя с рукой?
— Фрейя, умерь свое любопытство, — мягко сказал Харра. — Рако должен переговорить с твоим отцом. Ты можешь пойти с нами, если желаешь.
— О-о, спасибо, Харра, — ответила Фрейя, взяв Рако под локоть человеческой руки.
Талискер и Йиска, шедшие следом, обменялись вопросительными взглядами. Рако утверждал, что у него нет семьи в городе, однако Фрейя определенно ему симпатизировала. И не исключено, что именно Рако приходился отцом ее будущего ребенка.

Они вошли в покои Сигрида, где стоял чудовищных размеров дубовый стол. Огонь в очаге не горел, и здесь было заметно холоднее, нежели в пиршественном зале цитадели. Комнату украшали головы оленей и кабанов; в свете ламп, поспешно зажженных слугами, клыки и рога отбрасывали на стены неясные тени.
Тан Сигрид вошел через внутреннюю дверь в тот момент, когда путешественники пересекли порог покоев. Высокий, облаченный в темно-синие одежды тан был немолод. Его седые волосы спадали на плечи, и двигался он по-стариковски медленно, однако взгляд стальных глаз был острым и пронзительным.
— Разожгите же огонь! — рявкнул Сигрид. — Я старый человек, черт побери! Возьмите поленья из пиршественной залы, а не то мы будем мерзнуть до утра. Да, и подайте нам подогретого сидра.
Тан сел во главе стола и жестом пригласил путешественников последовать его примеру. Он не стал терять времени на приветствия и расшаркивания, а сразу перешел к делу.
— Итак, Рако, примерно неделю назад Харра донес, что ты пропал без вести. Не говоря уж о том, что Фрейя напоминала о тебе по нескольку раз на дню. — Сигрид пренебрежительно фыркнул. — Что с тобой стряслось?
— Ну, я убил ту тварь, — бойко соврал Рако, — а затем меня захватил патруль шоретов, который тоже охотился за чудовищем.
— Как так? Ты пересек границу Дурганти?
— Нет, мой лорд. Это они зашли на территорию Руаннох Вера.
В дальнейшем своем повествовании Рако не произнес ни слова лжи. Он поведал о Фереби, о встрече с императором шоретов и о колдовском амулете. Когда Рако дошел до смерти Теброна, Сигрид хватил кулаком по столу.
— Так вот почему шореты явились под наши стены! Они думают, что мы убили их императора... Проклятие!
— Мне жаль, мой тан, — пробормотал Рако.
— Это не твоя вина. Разумеется, если не ты его убил...
— Нет, мой лорд. Честно говоря, император Теброн мне понравился.
Сигрид кивнул.
— Я встречался с ним после восстания в Дурганти, чтобы обсудить условия капитуляции. Он показался мне человеком чести.
Принесли питье, и Рако продолжил рассказ. Когда он дошел до битвы в ущелье, Талискер бросил на него острый взгляд. Рако чуть заметно кивнул.
— ... и в тот момент, когда нам изменила удача, Та... Дункан, Малки и Йиска явились на помощь, — сказал он как можно более непринужденно.
— Ясно. А что же вы делали в ущелье Герн? — поинтересовался
Сигрид.
— Мы... э-э... шли в Руаннох Вер... из Сулис Мора. Мы пытались избежать шоретских патрулей, которые шастают там повсюду. И потому свернули в ущелье Герн.
Сигрид кивнул:
— Да, от шоретов и на побережье не продохнуть. Честно говоря, я не понимаю их образа мыслей. На кой черт они обложили Руаннох Вер? Мы способны выдерживать осаду сколь угодно долго. А между тем они пригнали сюда всю свою армию. Можно подумать, что они попытаются штурмовать нас.
— Возможно, новый император, Туланн, просто хочет самоутвердиться? — предположил Рако.
— Не исключено, — согласился Сигрид. — Может быть, он вскорости убежит домой, поджав хвост. И все же кое-что меня беспокоит...
Рако согласно кивнул и отпил теплого сидра. Талискер отметил откровенность и простоту, с которой Сигрид обсуждал дела. Насколько он знал, Рако не был важной персоной в Руаннох Вере, однако тан был готов не только слушать его, но и обсуждать с ним планы. Это многое говорило о старом правителе.
— Вдобавок по лесу бродят твари — столько, что и сосчитать невозможно. Ты говоришь, Рако, что их сотворили шореты?
— Мы так думаем. Фереби Везул очень не хотелось в это верить, однако император подтвердил наши предположения.
— Стало быть, кто-то из шоретского двора играет в собственные игры... — Сигрид собирался было продолжить, но в этот момент Фрейя издала стон и скорчилась на стуле, схватившись за живот. — Дочка? Что...
— А-а-а! Папа, как больно! — Фрейя раскачивалась из стороны в сторону и тихо постанывала.
— Ребенок? Но ведь еще рано! — ляпнул Рако. Сигрид уже поднялся на ноги, чтобы прийти на помощь дочери. Однако, услышав эти слова, он круто изменил направление движения и в единый миг оказался рядом с молодым сидом. Схватив Рако за грудки, Сигрид подтянул его к себе и хорошенько встряхнул.
— Если я узнаю, что этот чертов ублюдок — твое дело, то собственноручно тебя прикончу!
Рако испуганно попятился — насколько позволяла крепкая хватка тана.
— Клянусь, ребенок не мой. Хотя если бы он был моим — я бы гордился.
Сигрида, похоже, вполне удовлетворил ответ Рако. Он отпустил его, слегка оттолкнув от себя, и что-то проворчал. Фрейя снова вскрикнула.
— Который месяц, леди Фрейя? — Йиска опустился на колени рядом со стулом и взял девушку за запястье, считая пульс.
— Кто ты такой, черт побери? Отойди от меня!
Сигрид грозно шагнул к Йиске.
— Сэр, прошу вас, позвольте ему помочь. Он лекарь, — объяснил Рако.
Сигрид, казалось, готов был отказать в просьбе и потребовать от Йиски верительных грамот, но тут Фрейя опять застонала. Старый тан заметно побледнел.
— Ладно, хорошо. Рако и Йиска, сопроводите Фрейю в ее покои. Йиска неуверенно глянул на Талискера. Очевидно, ему не очень-то хотелось оставаться одному в незнакомом городе.
— Мы найдем вас попозже, — сказал Талискер.
— Они будут в казармах, — прибавил Сигрид.
Рако и Йиска ушли, поддерживая Фрейю под руки. Тан Сигрид проводил их угрюмым взглядом.
— Не тревожьтесь, сэр, — сказал Малки. — Йиска — великий целитель.
Сигрид допил последние глотки сидра.
— Надеюсь, что так, Малколм. В один прекрасный день она станет таном, даже если родит ублюдка.
— А что будет с ребенком, позвольте спросить?
— Я найду ему хороших приемных родителей.
Талискер и Малки обменялись задумчивыми взглядами. И тот, и другой полагали, что Фрейя имеет собственное мнение на этот счет. Впрочем, никто из них не взял на себя смелость разубеждать старого тана.
— Ладно. Не знаю, как вы, а я голоден. — Сигрид слегка улыбнулся. Было ясно, что тан очень беспокоится за дочь. — У нас намечен пир. Если желаете принять участие — приходите во двор цитадели.
— Во двор? — удивленно переспросил Талискер. — Там довольно холодно.
— Верно. Поэтому наше питье будет горячим, а танцы — быстрыми. Как-нибудь согреемся. Нельзя допустить, чтобы шоретские ублюдки подумали, будто наш дух сломлен. Верно же?

Эффи бежала, не задумываясь о направлении. Бежала, чувствуя лишь боль и ужас. Она понятия не имела, куда попадет и что ждет ее впереди. Возможно, именно поэтому, а возможно, по какой-то иной неведомой причине она вышла из врат не в ущелье Герн, как Талискер, Йиска и Малки. Неведомые силы выкинули ее на одну из тропок, вливающихся в главный тракт на Руаннох Вер.
Вступив в Сутру, девушка продолжала вопить, ничего вокруг себя не видя. Несколько секунд по выходе из «пустоты» пламя еще обвивалось вокруг ее тела, и боль была невыносимой. Крик, едва слышный в «пустоте», теперь ударил по ушам — высокий, пронзительный. Он заставил перепуганных птиц сняться с веток и взвиться в небо, так что воздух наполнился звуками хлопанья крыльев.
Постепенно Эффи начала сознавать, что окружающая действительность изменилась. Боль все не отпускала, и потому, увидев перед собой некое подобие пруда, девушка действовала инстинктивно, не задумываясь: подбежала, упала на колени, а потом рухнула в воду целиком. Эффи была уверена, что начнет исходить паром и шипеть, как раскаленное железо, но ничего подобного не произошло. При ближайшем рассмотрении «пруд» оказался просто большой лужей жидкой грязи, и Эффи уселась в нем, с отвращением разглядывая свою перепачканную одежду и коричневые руки.
— Черт, — сказала она.
И в этот момент раздался смех. Мужской голос, красивый и звучный, несомненно, молодой. Эффи поморщилась, понимая, как глупо она выглядит. Этот парень — кем бы он ни был — имел полное право насмехаться над ней.
Она оглянулась... и ее лицо окаменело. Эффи не знала слова «шорет», однако молодой человек, сидящий на лошади, несомненно, принадлежал к той же расе, что и воины, безжалостно убивавшие навахо. Он беззастенчиво рассматривал Эффи, и глаза его лучились весельем.
— Знаешь, есть такая рыба, которая ползает по грязи, когда пересыхают водоемы. Кажется, ее называют анабасом. Правда, я и не подозревал, что они бывают таких размеров...
— Ну и пожалуйста! Уж лучше я буду анабасом, чем... чем убийцей, — отрезала Эффи.
Юноша нахмурился в ответ, очевидно, не понимая, о чем она толкует, и слез с лошади. Эффи ощутила укол страха. Ужасающая картина мертвых тел, распростертых на снегу, все еще была свежа в памяти.
— Не подходи! А то...
Юношу, похоже, позабавили ее слова.
— А то что?
Разумеется, он прав. Что могла поделать Эффи? Она беззащитна — да и в любом случае эти странные люди казались неуязвимыми для оружия. Не вполне отдавая себе отчета в собственных действиях, Эффи сгребла полную горсть жидкой грязи и запустила в юношу. Грязь попала на блестящую кольчугу и разбрызгалась, заляпав лицо и серебристые волосы. Молодой человек резко остановился. Его глаза расширились в изумлении.
— Ты... ты...
Эффи ухмыльнулась; сама она явно не могла стать грязнее, чем уже была. Слепив второй ком грязи, девушка показала его противнику. Похоже, эти «снаряды» годились для того, чтобы держать его на безопасном расстоянии.
— Ах ты, проклятая анабаска! Ну я тебе покажу!
И неожиданно он наклонился, выгреб горсть грязи из ближайшей лужи и запустил ею в Эффи. Юноша тоже неплохо прицелился: комок угодил в плечо. Впрочем, для Эффи это не имело значения, поскольку она и так уже вывалялась как свинья. Абсурдность ситуации и выражение лица юноши несказанно развеселили ее. Несмотря на свои горести, она громко и искренне рассмеялась. Вдобавок ко всему молодой человек был один, без сопровождения каких-либо монстров и, кажется, не представлял угрозы.
Эффи на минуточку отвлеклась, чтобы запастись новым «снарядом», и в этот момент юноша подбежал ближе, швырнув большой ком грязи и мокрых листьев прямо ей в волосы. Негодующе вскрикнув, Эффи ухватила парня под коленки и дернула на себя. Он повалился в лужу, а Эффи, не удовлетворившаяся этой местью, размазала грязь по его лицу.
Юноша уселся на берегу лужи, брезгливо морщась и пытаясь вытряхнуть землю из своих серебристых волос, от чего они только пачкались еще больше. Эффи почувствовала, что напряжение начинает покидать ее. Но едва она расслабилась, как выражение лица юноши разительно изменилось, будто он увидел что-то позади нее.
— Нет! Стойте! — крикнул он.
Эффи ухмыльнулась. Так легко он ее не проведет — она оглянется назад, а парень размажет по ней...
— Милорд...
Эффи окаменела, услышав голос за спиной. Медленно, стараясь не делать резких движений, которые можно было бы счесть агрессивными, она обернулась. Эффи увидела трех воинов, сидевших на лошадях. Ближайший всадник держал обнаженный меч в нескольких дюймах от ее головы.
— Как тебя зовут, анабас? — Юноша поднялся на ноги, продолжая отряхиваться.
— Эффи Морган. А тебя? — спросила она.
— Туланн. Император Туланн Третий.

Покои леди Фрейи были удобными и просторными — мягко говоря. Слуги наверняка часами прибирались здесь. А вот сама леди Фрейя не слишком-то заботилась о чистоте и порядке. Одежда и вещи были разбросаны повсюду, а один плащ даже свисал с огромного канделябра. Как и повсюду в замке, полы были выстланы тростником и луговыми травами. Некоторые из них Йиска опознал: навахо тоже зачастую устилали травой земляные полы хоганов.
В покоях Фрейи жили кошки — Йиска насчитал их по меньшей мере пять штук. Это были неухоженные твари с ободранными ушами и свалявшейся шерстью. От мускусного запаха, усиленного теплом очага, у Йиски немедленно заслезились глаза и защипало в носу — у него была аллергия на кошек.
Пес последовал в покои следом за Йиской, хотя его и не приглашали, и попытался было познакомиться с огромным котярой, но тот лишь злобно зашипел и вздыбил шерсть в ответ на дружелюбное приветствие Пса.
К тому времени, когда они добрались до покоев, Фрейе немного полегчало. Она шла без посторонней помощи и даже болтала и шутила с Рако. Однако Йиска все же счел необходимым осмотреть ее.
— Леди Фрейя... — Йиска чихнул. — Вы не будете возражать, если... — Он снова чихнул.
Фрейя рассмеялась.
— О боги мои! Рако, не мог бы ты выставить отсюда кошек?
Рако повиновался, а Фрейя устроилась на кровати, откинувшись на гору подушек. Для Йиски все в комнате было пропитано запахом кошек — даже кровать. Поэтому, когда Фрейя взбила подушки, ему показалось, что запах стал еще сильнее.
— Выходит, ты у нас не кот, Йиска? — Фрейя улыбнулась. — Должна сказать, я не вполне доверяю собакам...
Йиска озадаченно посмотрел на нее, полагая, что Фрейя имеет в виду какие-то племена сидов, но она кивнула на Пса.
— Мой отец говорит, что люди делятся на «кошек» и «собак», и я вполне с ним согласна.
Рако присел на кровать Фрейи — очень по-свойски, как показалось Йиске.
— А бывают люди, которые не являются ни теми, ни другими? — спросил он.
— Практически нет. — Фрейя улыбнулась, однако улыбка моментально погасла, когда женщину скрутил новый приступ боли. — Снова начинается, — простонала она. — А ведь еще слишком рано...
— Позвольте мне осмотреть вас, леди, — сказал Йиска. — Я разбираюсь в акушерстве.
— Правда? — нахмурилась Фрейя. — А я думала, повитухами бывают только женщины.

Предыдущая страница 9 Следующая страница


Певец Преданий 10

Йиска замялся.
— Э...
— Мать Йиски была повитухой у сидов, — соврал Рако. — И он перенял многие из ее навыков, когда обучался лекарскому делу.
— Тогда все в порядке, Рако...
Йиска осмотрел Фрейю и ощупал ее живот. Было очевидно, что женщина пока что не собирается рожать, и ее тело просто готовится к грядущему событию.
Час спустя, уложив Фрейю в постель, Йиска и Рако вышли из покоев. Спустившись на пару лестничных пролетов, Рако положил ладонь на плечо индейца, принудив его остановиться.
— Я знаю, о чем ты думаешь, Йиска.
— Нет, не знаешь, — мрачно отозвался тот.
— Ты наверняка думаешь, что я — отец ребенка, но...
Йиска жестом остановил его.
— Послушай, это не мое дело.
— Ребенок... — Рако оглядел лестницу, дабы удостовериться, что они с Йиской одни. — Это ребенок Джевердана, моего брата, погибшего четыре месяца назад.
— Ох. Мне жаль, Рако.
— Он даже не знал. Фрейя ждала удачного момента, чтобы сказать ему, да только момент этот так и не наступил. Вот потому я и забочусь о Фрейе. А ее отец подозревает, что ребенок мой...
— Почему бы Фрейе не сказать ему правду?
Рако покачал головой.
— Мой брат и тан Сигрид не ладили друге другом. — Он горестно покачал головой и направился вниз по лестнице. — О чем все же ты думаешь, Йиска?
— Так, ни о чем.
— Да брось. Скажи мне.
Йиска вздохнул.
— Мне жаль, Рако. Только боюсь, ребенок может не выжить.
— Что?!
— Видишь ли... С ним происходит что-то очень странное.

С момента прибытия Эффи в Сутру минуло три дня. За все это время она ни на шаг не продвинулась в поисках Талискера и, соответственно, в спасении навахо. Эффи утешала себя тем, что время в Сутре и в «реальном мире» идет по-разному и, следовательно, в Аризоне прошло лишь несколько часов. Впрочем, неумолчный голос у нее в голове твердил, что этого времени более чем достаточно, чтобы шореты успели перебить всех пленников. Эффи мучилась беспокойством, однако в данный момент она ничегошеньки не могла для них сделать.
Статус нового фаворита Туланна имел свои положительные стороны. Еда была воистину великолепна; для Эффи отвели роскошный шатер посреди шоретского лагеря, помещавшийся рядом с палаткой Туланна. С другой же стороны, юный император оказался очень навязчивым другом. Он желал, чтобы Эффи присутствовала на всех его совещаниях и ездила с ним на конные прогулки по лесу. Девушка быстро поняла, что нравится Туланну, поскольку всегда говорит то, что думает, и при необходимости даже возражает ему. Никто иной в его окружении не осмеливался вести себя подобным образом. Эффи подозревала, что все боятся Туланна, хотя это казалось ей нелепым. На отчаянно скучных военных советах люди никогда не спорили с императором и даже опасались встречаться с ним взглядом. Сперва Эффи не могла этого понять; казалось, они сотворили чудовище своим собственным подхалимским отношением.
Вечером второго дня, когда Эффи вернулась к шатру, кто-то поджидал ее в тени деревьев. Было уже темно, и огни огромного лагеря озаряли лес мягким, словно колдовским светом. Маленькие костры были разбросаны повсюду, как звезды; шоретская армия отдыхала после долгого дня. Солдаты тихо переговаривались, полируя оружие и доспехи. Они пили вино, но очень умеренно. Нигде не было слышно ругани, нигде не возникало ссор или тем более драк. Порой Эффи думала, что шореты просто-напросто не способны испытывать сильные эмоции и не умеют давать волю чувствам.
— Леди Морган?
Кто-то схватил ее за запястье, и Эффи вздрогнула от испуга. На незнакомце был темный плащ для верховой езды, и тень капюшона скрывала большую часть лица. Однако голос показался Эффи знакомым.
— Простите, — сказал человек. — Я не хотел вас пугать.
— Что такое? — вздохнула Эффи. — Туланн меня зовет?
— Нет. Я хочу предупредить вас... насчет императора.
Она нахмурилась.
— О чем предупредить? Я в состоянии сама о себе позаботиться.
— Я уже видел такое раньше. Он заводит себе друга и проводит многие часы в его компании. Причем от всех нас ожидают, что мы будем обращаться с его фаворитом не хуже, чем с самим императором.
— Я не просила ни о каком особенном обращении, — ощетинилась Эффи. — И еще знаете что? Если вы все перестанете относиться к Туланну так... так, как выделаете это сейчас, если вы чаще будете говорить ему правду, реже лебезить и подхалимничать...
— То мы долго не проживем.
— Что? — Эффи вздрогнула.
Мужчина украдкой огляделся по сторонам, а потом взял ее за руку и завел в шатер.
— Возможно, в один прекрасный день Туланн станет великолепным правителем для шоретов, но сейчас он пытается самоутвердиться и пользуется далеко не лучшими способами. Наш император очень капризен. Он еще не повзрослел в эмоциональном плане. Это ребенок — и ребенок испорченный.
Оказавшись в шатре, мужчина скинул с головы капюшон, и Эффи узнала советника Алмасея.
— Так вот император проводит массу времени в компании своего очередного «лучшего друга», а через некоторое время устает от него. И тогда этот друг исчезает... пропадает бесследно.
— Куда?.. О...
— Его прозвали Принц-Отравитель, леди Морган.
Эффи была в ужасе.
— Нет. Не верю... Он не злой человек. — Эффи припомнила высокомерный смех Туланна в тот раз, когда они повстречались впервые. — Неужели правда?
Алмасей тяжело опустился на резной стул, который Туланн подарил Эффи. Старик выглядел усталым; он помассировал брови, чтобы прогнать напряжение, и провел ладонью по поредевшим белым волосам.
— Я не считаю его злым человеком, хотя многие не согласились бы со мной. Видите ли, леди Морган, Туланна не научили ценить людей.
— Вы уверены? — пролепетала Эффи. — Вы говорите, что он...
— Подсыпает им яд. Да, мы так думаем. — Алмасей встал и повернулся к выходу. — Я не знаю, что вы за человек, леди Морган, однако мне вы кажетесь доброй и честной девушкой. Я думаю, будет справедливо, если вы узнаете, с кем имеете дело. Пожалуйста, ведите себя поосторожнее.
— С-спасибо...
Алмасей слегка поклонился ей, прежде чем растаять в ночи. Эффи оглядела свой богато изукрашенный шатер с новым чувством.
— Ну, просто прекрасно, — пробормотала она. — И почему мне всегда так везет с мужчинами?..
Эффи принялась раздеваться. Она сняла теплый плащ на меху, который подарил ей Туланн, и кожаные сапоги с искусным тиснением, которые подарил ей... М-да. Эффи вздохнула и опустила голову на руки. Это просто не могло быть правдой — верно? Ладно, пусть Туланн — избалованный юнец, и все-таки он нравился ей. Он был умным и находчивым, обладал великолепным чувством юмора. Он заставлял Эффи смеяться... Хотя, если вдуматься, некоторые его шутки были довольно жестокими. Тем не менее юный император нравился Эффи. И что прикажете теперь делать?

Отъезд в Сулис Мор был запланирован на утро следующего дня. Талискер ощущал радостное возбуждение при мысли, что вновь увидит город-крепость, с которым связано немало воспоминаний. Он полагал, что выбраться из Руаннох Вера будет несложно: осада до сих пор не перешла в активную фазу. Император Туланн просто расположился лагерем перед городом, однако не пытался ни войти в него, ни даже пересечь тракт. Со временем ситуация, очевидно, изменится, хотя не похоже, чтобы это произошло в обозримом будущем.
Талискер стоял на стене, потягивая теплое питье и любуясь озером. Сердце защемило от нахлынувших воспоминаний. Он точно так же находился здесь много-много лет назад, когда Сандро принес ему подогретый мед. Тогда они еще были злейшими врагами, и все же Сандро имел наглость заявить, что в бою будет прикрывать его!.. Талискер ухмыльнулся, глядя в свою кружку.
— Хорошо устроился.
Он обернулся и увидел Йиску, стоящего у подножия лестницы в сопровождении Пса. Навахо был укутан в толстое одеяло, защищавшее от ночного ветра. Он выглядел усталым и несколько взволнованным.
— Как леди Фрейя? — спросил Талискер.
Йиска навещал Фрейю каждое утро все время, пока странники пребывали в Руаннох Вере.
— Хорошо. Вряд ли ребенок появится раньше следующего месяца, но тут нельзя быть уверенным на все сто. Они сами решают, когда им приходить в этот мир.
— А где Малк?
— Думаю, отправился с Рако в кабак, — произнес Йиска с улыбкой. — Малк называет это «пойти погреться».
Талискер тихо рассмеялся.
— Он шутит, верно? — Даже в самой жаркой комнате тело Малколма всегда оставалось холодным на ощупь. Горец вообще никогда не мерз.
— Надеюсь. Они немного помолчали, любуясь озером. Затем Йиска открыл рот, собираясь что-то сказать, и тут они в первый раз услышали этот странный звук. Он был похож на удар исполинского хлыста — резкий щелчок, раскатившийся в вечернем воздухе; затем раздались треск и шипение.
— Вон там. — Йиска указал направление звука. Впрочем, он мог бы этого и не делать: то, что они увидели, не заметил бы разве только слепой. В ночном небе вспыхнули соцветия ярких огней, напоминающие фейерверк. Они разгорались в тот же момент, когда доносились звуки, и долго висели в воздухе, прежде чем погаснуть.
Йиска нахмурился.
— Это что, природное явление?
— Вроде северного сияния? Нет, не думаю. Сдается мне, это какая-то магия, и боюсь, что случилась большая беда, — простонал Талискер.
— Где... — Йиска не договорил.
Талискер угрюмо посмотрел на озеро. Из шоретского лагеря начали долетать возбужденные крики; там загоралось все больше и больше костров. Казалось, осаждающие и сами не понимают, что происходит.
— Это где-то возле Дурганти, — сказал Талискер.

ГЛАВА 13

— Туланн, я хочу кое-то у тебя спросить... — Эффи осеклась, пристально вглядевшись в лицо молодого императора. Туланн был бледен; очевидно, ночью ему не пришлось спать. Обыкновенно аккуратно одетый и гладко причесанный Туланн сегодня казался встрепанным. Его волосы торчали под разными углами, как иглы морского ежа.
— Ты видела прошлой ночью?..
— Что? — Эффи нахмурилась. — Нет, я ничего не видела, Туланн. А что случилось?
— В небе появлялись какие-то странные огни и слышались звуки взрывов...
«Салют? — подумала Эффи. — У них здесь есть фейерверки?»
— Мы полагаем, что это происходило где-то неподалеку от Дурганти, хотя не уверены до конца. Я отправил нескольких солдат выяснить, что там произошло, но уйдет несколько дней... Ты голодна? Пожалуйста, поешь. А мне кусок в горло не лезет.
Эффи не могла понять, почему Туланн так взбудоражен. Он ведь все равно ничего не сможет поделать, пока не выяснит, что произошло. «Возможно, шореты суеверны, — подумала она, — и сочли эти огни каким-то предзнаменованием».
В шатер вошел Алмасей в сопровождении женщины, одетой в военную форму. Та одарила Эффи нелюбезным взглядом, с ходу давая понять, что думает о ее статусе при императоре.
— Итак, сир, — радостно возвестил Алмасей, — похоже, боги за нас. Сегодня все должно решиться.
— Да, Алмасей. Я посылаю гонца к воротам, чтобы пригласить тана Сигрида на совет в полдень.
— Сир, — воительница склонила голову, когда заговорила, — мне кажется очевидным, что феины до сих пор не устрашены в достаточной степени.
— Как не устрашены, Элен? Я расположился лагерем перед их городом с восемью тысячами людей! — разбушевался Туланн.
— Да, но мы не придумали способа проникнуть в Руаннох Вер, сир. — Она бросила взгляд на Алмасея, ища поддержки. — Ситуация патовая, и это может продолжаться неопределенно долгое время.
— Элен. — Туланн подошел к женщине-командиру, глядя ей прямо в глаза. Эффи внимательно наблюдала за ними. Элен пыталась выдержать взгляд императора, но щека ее нервно подергивались. Она боялась Туланна. — Ты что же, считаешь меня полным идиотом?
— Н-нет, сир. Разумеется, нет. Я уверена, что у вас есть план, в который я просто не посвящена, с-сир...
— Вот именно. — На несколько долгих секунд повисла тишина. Туланн отвел глаза и отступил к своему стулу, напомнив Эффи большую хищную кошку. Он уселся и посмотрел на советников лучистым взглядом. — У меня действительно есть план. — Впрочем, если они ожидали объяснений, то тщетно. — Как там погода, Алмасей?
— Пасмурно, сир. Люди мерзнут, и настроение у них падает. Мы подозреваем, что дождь скоро превратится в снег. Сир?..
— Да, Алмасей?
У старика сдали нервы. Он бросил взгляд на Эффи, словно припоминая ее предложение говорить прямо.
— Ничего, сир. Если не возражаете, я найду людям занятие — более долгие тренировки, а может, стоит соорудить новые бараки, если мы задержимся здесь на продолжительное время...
Туланн не заглотил приманку.
— Как хочешь, Алмасей. Я не возражаю.
— Хорошо, сир. — Советники покинули шатер ни с чем.
Эффи сердито вздохнула.
— Выкладывай, леди Морган.
— Ты ведь и сам знаешь, что он собирался сказать, верно? Не будет ли лучше начать осаду весной? Если продолжатся дожди, лес превратится в трясину. — На лице Туланна появилась злая ухмылка, несколько напугавшая Эффи. — Постой, у тебя и правда есть план?
— О да. И очень простой...
Она не сумела сдержаться.
— Ну? И что же это за план? Боже, как ты меня временами бесишь, Туланн!
Он рассмеялся.
— Ладно-ладно. Раз уж ты спрашиваешь в такой милой манере, придется ответить. Когда они явятся на встречу, я возьму тана в заложники.
— О! И каковы будут условия его возвращения?
— Феинам придется присягнуть мне на верность и заплатить за свои прегрешения. — Туланн пожал плечами. — Не думаешь же ты, что мне нужен их вонючий город.
— И потом ты позволишь тану править феинами? Если они тебе заплатят контрибуцию или что-то в этом роде?
— Нет. — Туланн вынул кинжал и задумчиво понаблюдал, как холодный свет танцует на лезвии. — Надо преподать им урок. Я убью старого лиса.

Как выяснилось, встрече не суждено было состояться до следующего дня. Туланн выслушал новости о том, что тан занят, с нехарактерным для императора спокойствием. Эффи уже научилась видеть в подобном поведении признак беды.
— Очень хорошо. — Туланн одарил посланца тончайшей из своих улыбок. — Завтра на закате. Встречаемся на нейтральной территории, возле тракта. И передайте Сигриду, чтобы не заставлял ждать.
Эффи ощутила облегчение. Она понимала, что находится не в том лагере — как в переносном, так и в буквальном смысле. Вполне возможно, что Талискер и остальные пребывают как раз в Руаннох Вере. Она надеялась, что ей удастся убедить Туланна отпустить ее в город, хотя пока не придумала, как это сделать. Вдобавок, несмотря на дружеские отношения с императором, Эффи начинала чувствовать себя пленницей среди шоретов. Она подумывала взять лошадь и сбежать под покровом ночи, но понимала, что это бессмысленно, поскольку не знала, куда ехать.
Во всей этой истории была, правда, одна положительная сторона. За пять дней, проведенные в Сутре, ее ни разу не вырвало, и не приходилось принимать слабительное, которое она положила в карман, готовясь к путешествию с дядей Сандро. Нельзя сказать, что ее желудок полностью пришел в норму, однако Эффи чувствовала себя несравненно лучше. Язвочки на руках быстро подживали, и перестал мучить привкус желчи во рту. Впервые за два года она могла принимать пищу, зная, что не придется в скором времени отправлять ее «в обратный путь».
Готовясь к поездке на встречу с таном, Эффи причесалась, глядя в серебряное зеркало, и поздравила себя с тем, что на щеках появился румянец.
— Ты готова, леди Морган? — Нетерпеливый голос Туланна донесся из-за стены шатра, оторвав Эффи от раздумий.
— Да. Уже иду. — Она натянула серебристую рубашку и накинула плащ.
Туланн ожидал у выхода из шатра. Вместе с ним были Алмасей и человек двадцать солдат и офицеров. При виде вооруженного до зубов отряда Эффи ощутила сильное беспокойство. Ее не покидало дурное предчувствие. Она знала о готовящейся ловушке и все же не могла поверить, что император хладнокровно убьет старого тана, как обещал.
— Послушай, Туланн, зачем я тебе там?.. — начала она.
— Поехали, — велел Туланн угрюмо.
Без дальнейших препирательств Эффи забралась на лошадь. Снова заморосило, и все же солнце пыталось пробиться сквозь тучи, подсвечивая капли так, что падающий дождь казался золотистым.
В осажденном городе горели огни, и всадники отбрасывали на землю длинные серые тени. Сперва они ехали в тишине; Эффи чувствовала легкое бурчание в животе; руки, державшие уздечку, слегка дрожали. Белый флаг перемирия, который Алмасей вез впереди процессии, трепетал и хлопал под ветром, и эти звуки напоминали Эффи чей-то злой смех.
Когда они пересекли границу лагеря и приблизились к берегу озера, Эффи тихонько вскрикнула. Представшее глазам зрелище ошеломило и напугало ее, хотя ни один из членов отряда даже не повернул головы. Вдоль дороги стояли пять крестов с распятыми на них людьми — шоретами. Двое до сих пор были живы и тихо, хрипло постанывали. Девушка вздохнула от испуга, не в состоянии скрыть свою реакцию.
— Туланн! — выдохнула Эффи. Ее глаза наполнились слезами. — Чем они провинились, за что заслужили такое? Боже ты мой! — Она в ужасе смотрела на кресты, не в силах отвести взгляда от жуткого зрелища.
— Дезертиры, — услышала Эффи голос императора. — Обычное наказание. Вообще-то мы распинаем погибших воинов, отдавая им последние почести. Но что касается этих... Таким способом мы показываем богам их позор. Не смотри туда, если это тебя так расстраивает.
Эффи резко обернулась к нему.
— А ты обычно так и поступаешь, да? Отворачиваешься? Ты хотя бы знаешь имена этих людей? Или то, почему они пытались дезертировать? Вот какова твоя справедливость, Туланн Третий! Это... это просто... Ладно! — Эффи хотела свернуть с тропы и уехать в лес, но лошадь отказалась повиноваться. Она чувствовала страх седока и не слушалась узды. Эффи видела, что многие члены отряда разинули рты от изумления, слушая столь дерзкие речи, однако это не волновало ее. Как же она заблуждалась насчет Туланна! Он был бессердечным существом — и не более того!
Туланн взял за уздечку кобылу Эффи и похлопал животное по шее, успокаивая его. Потом подъехал вплотную и заглянул девушке в глаза.
— Леди Морган... Эффи. Послушай меня. Я не отдаю приказы о казнях; таков воинский обычай. Да, это отвратительно, но офицеры все еще живут по законам, установленным моим отцом.
— Так сделай с этим что-нибудь! — прошипела Эффи. От ярости она позабыла о всякой осторожности. — Докажи, что умеешь принимать самостоятельные решения, Туланн!
За ее спиной раздался дружный вздох ужаса. Никто не произнес ни слова — слышалось лишь дыхание лошадей да щебет лесных птиц.
Туланн протянул руку и осторожно стер слезы со щеки девушки кончиками пальцев. Эффи удивлено взглянула на него. В первый раз за все время их знакомства она осознала, что Туланн мог видеть в ней отнюдь не только друга, — и испуганно отшатнулась. Император уронил руку, отвернул лошадь и отъехал от Эффи. Затем он обратился к всадникам:
— Снимите их оттуда. Отныне приказываю подвергать дезертиров порке, а затем обращать в рабство. — Туланн кивнул, словно поздравляя себя с удачным решением. — Это, — он указал на страдальцев, — неоправданный расход людского ресурса. Леди Морган совершенно права.
Всадники засуетились. Офицер из числа эскорта направился обратно к лагерю, дабы распорядиться насчет выполнения приказа. Туланн обернулся к Эффи:
— Ну что? Теперь мы можем ехать дальше?
Она просто кивнула, потому что слова застряли в горле. Отряд снова выстроился и продолжил путь к Руаннох Веру.
— Туланн, — прошептала Эффи едва слышно. — Спасибо... Он не ответил и даже не дал понять, что слова достигли его ушей.
Однако она была точно уверена, что Туланн услышал.

Как и было договорено, на закате ворота открылись, и тан Сигрид выехал наружу, сопровождаемый тремя всадниками. Он ехал неторопливо, словно наслаждаясь последним вечерним солнцем, пробивающимся сквозь серые тучи. Туланн невозмутимо наблюдал за ним.
— Он доверяет тебе, — прошептала Эффи.
Когда всадники приблизились, Эффи поняла, что воин, едущий следом за Сигридом, ей знаком. Как же забыть это лицо, виденное в «пустоте», когда она сражалась за возвращение к жизни!
— Рако, — прошептала она.
— Ты их знаешь?
— Только парня за Сигридом. Его зовут Рако.
— Рако?! Тот йект, который убил моего отца!
— Что?!
Туланн вынул кинжал, и Эффи увидела, как побелели костяшки его пальцев, блестящих от дождевых капель.
— Подожди, Туланн, — зашептала она. — Может быть, Сигрид собирается передать его тебе.
Туланн что-то недовольно проворчал, однако спрятал кинжал в ножны, прежде чем приближающиеся всадники заметили оружие.
— Приветствую, Туланн, — обратился тан Сигрид, приблизившись к процессии. — Прекрасный день для переговоров, как полагаешь?
— Не сказал бы, — буркнул Туланн.
Рако громко вздохнул, увидев, кто сидит рядом с императором.
— Эффи Морган! Как ты здесь оказалась?
— Нашла выход, — несчастным голосом пробормотала Эффи. Ей хотелось закричать: «Бегите! Бегите скорее! Ради всего святого! Это ловушка!» Увы, девушка не могла этого сделать. Фаворитка она или нет, ее тотчас зарубили бы.
Как только Сигрид и его эскорт подъехали к шоретам, Туланн развернул коня и направился прочь. Предполагалось, что Эффи последует за ним, однако она стояла словно пригвожденная к месту.
— В чем дело, Туланн? — загремел Сигрид, когда шоретские всадники начали окружать феинов, обнажая оружие. — Меня предупреждали, что ты готовишь ловушку, и все-таки я сказал: нет. Твой отец был человеком чести. Какая жалость, что его сын — трусливый подонок!
Туланн придержал коня и обернулся.
— Бросьте оружие, — велел он.
— У нас нет оружия. Мы знаем, что такое честь. Не суди о других по себе.
— Если уж речь зашла о презренных трусах — спроси своего человека. Он зарезал моего отца в его собственной постели. И это, по-твоему, честь? — ответил Туланн, багровея от гнева. — Связать их! — приказал он. — Я поговорю с ними позже. А этот будет отвечать инквизитору.
Тан Сигрид и его спутники были безоружны и беззащитны. Никто из них даже не пытался сопротивляться, понимая, что это заведомо безнадежное дело. Проезжая мимо Эффи, Рако бросил на нее короткий взгляд.
— Я... Мне жаль, Рако, — тихо сказала она. — Я попробую что-нибудь сделать для. вас.
Он ничего не ответил — лишь гордо вскинул голову и смотрел прямо перед собой, хотя его молчание было красноречивее любых слов.
После того, как все уехали, Эффи продолжала стоять у кромки воды, слушая плеск волн. Становилось темнее и холоднее, и все же девушка не могла заставить себя вернуться к Туланну. Со стены Руаннох Вера то и дело взмывали в небо горящие стрелы, волоча за собой хвост пламени, точно маленькие кометы. Разумеется, лагерь был недостижим для выстрелов, но Эффи понимала желание феинов выказать гнев и презрение к шоретам и их императору. «Мы знали, — говорили огни. — Мы предупреждали его, что у тебя нет чести».
Тяжко вздохнув, Эффи повернула коня и направилась к лагерю.

— Не может быть! Я не верю, что ты говоришь всерьез, — сердилась Эффи. — Нельзя просто так взять и убить тана. Страсти только накалятся. Он же старик, Туланн! Ради всего святого...
Туланн наклонился к ней, перегнувшись через стол.
— Очаровательно, — пробормотал он.
— Что?
— Ну, когда в тебе кипят страсти, ты краснеешь. Великолепный индикатор твоих чувств. А когда ты смеешься, ты румянее, чем когда плачешь. — Туланн неопределенно помахал рукой в воздухе. Его глаза сузились. — Ты не пьешь свое вино, леди Морган.
«Что, он уже устал от меня? Неужели так скоро?»
— Туланн, я должна тебя спросить кое о чем. Только не злись, ладно?
— Спрашивай. — Он побарабанил пальцами по столу. Несколько нервно, как показалось Эффи.
— Я слышала о тебе... разные вещи... — Она решила пойти ва-банк. — И мне они не понравились. Если хочешь, чтобы мы остались друзьями, ты должен быть честным со мной.
— Ясно. Что же ты слышала?
— Что ты... — она помедлила, — Принц-Отравитель. Что ты убиваешь людей, если они тебе не нравятся или раздражают.
Как и любой принц, кому предстояло однажды стать монархом, Туланн долгие годы практиковался в искусстве сохранять на лице невозмутимое выражение в любой ситуации. Вот и теперь Эффи не сумела прочесть его эмоций, однако было ясно, что Туланна поразили ее слова. Никто и никогда прежде не осмеливался произносить это нелицеприятное прозвище в его присутствии.
— Боишься оказаться следующей? — тихо спросил он.
— Нет, — соврала Эффи. Схватив кубок, она сделала огромный глоток, точно намеревалась выхлебать все вино единым духом. Она поспешила: часть вина выплеснулась, залив ей лицо и одежду. Эффи поставила кубок на стол и утерла губы тыльной стороной ладони. Глупый и опрометчивый поступок! Возможно, она умрет прежде, чем успеет пожалеть о нем. Туланн рассмеялся.
— Впечатляет! — Он злорадно улыбнулся. — И как ты себя чувствуешь?
Эффи ошеломленно взглянула на него.
— Шучу. Послушай, Эффи, я расскажу тебе, как все было на самом деле. Это началось как шалость... впрочем, довольно трагическая. Я случайно отравил своего наставника. Он раздражал меня — ну, как все преподаватели временами раздражают учеников. Я всего лишь хотел обеспечить старому пердуну расстройство желудка, однако переборщил с дозой: он умер. Отец, узнав об этом, пришел в ярость. Мне здорово досталось. Чтобы наказать меня, отец отослал моего лучшего друга на вечное поселение в Кармалу Сью.
— Только раз? Только один случай? — Эффи не знала, верить Туланну или нет.
— Видишь ли, за много лет я ухитрился взять на себя ответственность за несколько других происшествий. Все эти люди умерли не по моей вине, но слухи распространяются быстро.
— Так ты сам их распространял?.. Ничего не понимаю!
— Страх, Эффи. Я исподволь внушаю людям опасение. Это моя характерная черта; я развивал ее, чтобы выжить. Знаешь, сколько у меня было шансов стать императором? Крайне мало. Я еще очень молод, а за моей спиной стоят старшие, более опытные люди, которые с радостью примерили бы корону — ради блага Шорета, само собой.
Эффи ошеломленно покачала головой.
— Не думаю, что мне хотелось бы жить при дворе, — пробормотала она.
Некоторое время они сидели в молчании. Эффи смотрела в свой кубок, пытаясь понять, хорошо ли она себя чувствует.
— Ты единственный человек, которому я это рассказывал, — задумчиво произнес Туланн. Он улыбнулся снова — своей злой улыбкой. — Разумеется, если ты кому-нибудь проболтаешься, я убью тебя.
— Можно мне повидать пленников?
— Зачем? Ты только снова расстроишься.
— Я знакома с кузеном Рако, — бойко соврала Эффи. Она надеялась, что это объяснение удовлетворит Туланна, который считал ее феином. — Возможно, Рако захочет передать ему что-нибудь. Свою последнюю волю или...
— Не понимаю, с какой стати мне оказывать ему милости! Этот человек убил моего отца.
Эффи вздохнула.
— Ладно. Послушай, я ищу своих друзей. Я думаю, Рако осведомлен, где они находятся. — Впервые за прошедшие дни Эффи ощутила, как живот начинает сводить судорогой, и ее охватила паника. В самом деле: она не так уж и хорошо знает Туланна. Он мог просто-напросто солгать ей. Возможно, сейчас император так мило беседует с ней и рассказывает сказочки, смакуя мысль, что она умирает.
— О! Друзья — это важно. Ну, вот что я тебе скажу: давай заключим сделку. Переспи со мной, а я позволю тебе повидаться с пленниками. Или даже отпущу одного из них.
Эффи уставилась на императора, чувствуя, как кровь приливает к щекам.
— Это не смешно, Туланн, — холодно сказала она.
— Как ты себя чувствуешь, Эффи? — Он наклонился и заглянул ей в глаза. На его лице было написано беспокойство, однако Эффи уже не взялась бы сказать, насколько оно было искренним. Она чувствовала, как по спине между лопаток стекают струйки пота.
— Хорошо... Нет. Плохо! Послушай, я... Я пойду, Туланн. — Эффи не стала дожидаться его позволения. Она сорвалась со стула и кинулась вон из шатра — в живительную прохладу ночи.
Оказавшись на улице, в тумане непрекращающейся мороси, Эффи понемногу успокоилась. Наверное, она просто слишком быстро выпила вино, и оно ударило ей в голову. А Туланн теперь подумает, что она полная дура. Он верил в нее, а Эффи отплатила ему черной неблагодарностью: идиотскими подозрениями и грубостью. Хотя и приглашение в постель напугало ее. Возможно, Туланну просто не случалось иметь друга и доверенное лицо, который одновременно был бы еще и женщиной... Эффи хотелось доверять ему. Видит Бог: хотелось.
Она сунула пальцы в рот, и ее вырвало. «Туланн и его вино тут ни при чем, — сказала себе Эффи. — Просто сила привычки».

Йиске снится сон. Не один из тех смутных скоротечных снов, которые он привык видеть по ночам. О нет! Этот сон совсем иной. Многоцветный, многозвучный. Йиска стоит, глядя вверх — на водопад. По крайней мере он полагает, что это водопад. Йиска не замечает, откуда льется вода, но она низвергается вниз по скалам бурным ревущим потоком. Водяная пыль висит в воздухе, и солнце переливается в ней тысячами маленьких радуг. Воздух наполнен звуками. Йиска стоит по щиколотку в воде; на нем ритуальная рубаха для Пляски Духов, подаренная дедушкой Родни. Стеклянные бусины, нашитые на рубаху, переливаются и сверкают, отражая солнечный свет и игру водяных капель. Если кто-нибудь взглянет на Йиску, он, пожалуй, не заметит его за этим буйством красок.
Йиска поет. Он знает не так уж много ритуальных песен навахо — только несколько фрагментов из церемонии освящения хогана. И теперь эти слова срываются с губ помимо его воли.

То будет хоган хрустальной воды,
То будет хоган, осыпанный цветочной пыльцой,
То будет хоган счастья длиною в жизнь,
То будет хоган, стоящий среди красоты,
То будет хоган, благословленный Красотой.

Йиска чувствует непреодолимое желание обернуться. Он поворачивает голову и видит перед собой красно-коричневую глиняную стену хогана. Добротное, красивое жилище, возведенное по всем правилам, стоит у самой кромки воды. Дверь хогана обращена на восток, чтобы восходящее солнце каждое утро могло сосчитать обитателей жилища, пребывающих в мире живых.
— Привет, — говорит он скорее про себя, нежели вслух. Странное дело: шум воды не становится тише, даже когда индеец входит внутрь. Йиска знает, что это сон, однако чувствует запах земли и прохладу. Это место излучает спокойствие. Ему хотелось бы задержаться здесь, и все же Йиска выходит наружу и возвращается к водопаду.
Едва его ступни встречаются с ледяными объятиями воды, как Йиска замечает движение наверху, среди мерцающих водяных струй.
— Что?..
Похоже, там человек. Кто-то ныряет в водопад, кувыркаясь среди пены, будто огромная серебристая рыба. У Йиски перехватывает дыхание. Разумом он понимает, что человек должен погибнуть в бурном потоке: слишком уж водопад быстр и жесток. Если отважный пловец и не захлебнется — ему неизбежно суждено разбиться об острые скалы внизу. Впрочем, сейчас Йиска не желает слышать голос рассудка; он просто наблюдает в немом восхищении. В конце концов, это всего лишь сон.
И, разумеется, она не захлебнулась в потоке и не разбилась. Да, она... Теперь Йиска ясно видит, что это женщина. Она раскидывает руки, чтобы замедлить полет, и легко приземляется на скалу.
Она — сид. Йиска еще не умеет различать кланы, но полагает, что женщина может быть рысью. В ее облике есть что-то кошачье. Изящное, гибкое, тонкое тело и огромные золотистые глаза. Водяные струи играют ее просторными серыми одеждами. Женщина выбирается на берег.
— Йи-иссска, — говорит она. — Да.
Женщина проходит мимо и направляется к хогану. Йиска чувствует запах ее кожи — она пахнет водой, землей и воздухом. Она...
Вдруг что-то происходит! Небо темнеет, будто над водопадом собрались грозовые тучи. В единый миг Йиска теряет прекрасную женщину из виду. Он бежит к хогану. Начинается дождь. Водяные струи барабанят по земле. Вокруг ничего не разглядеть, но Йиска видит, что внутри хогана горит свет. Должно быть, женщина развела огонь.
Йиска потрясен неземной красотой и невероятным совершенством сидской женщины. Она нужна ему — нужна как воздух. Они не знакомы, и тем не менее женщина знает его, знает его сны. Йиска тихо стонет, не просыпаясь.
Достигнув хогана, он вбегает внутрь. Здесь темно! Темно и пусто... Ее нигде нет! Что за мука! Йиске неожиданно приходит на ум, что это видение может быть тем самым сном. Тем, от которого не просыпаются. Возможно, женщина все еще здесь; возможно, она прячется в сумраке, поджидая его... поджидая, чтобы...
Звук за спиной! Йиска резко оборачивается.
— Что за...
Это Пес. Пес сидит на полу и лениво почесывается.
— П-пес?! — Йиска шагает вперед и протягивает руку, чтобы тронуть морду собаки. И в этот момент он видит — только на миг, и все же этого достаточно. Глаза собаки вспыхивают ярким, неземным золотистым светом.

Занимался рассвет. Пятый день после огней в небе и четвертый после пленения тана Сигрида и Рако. Эффи стояла на берегу озера у Руаннох Вера и смотрела, как туман расползается над водой. Она сняла сапоги, и влажная от росы трава холодила босые ступни. Было зябко, но Эффи не обращала внимания на холод. Ее мысли были далеко.
Она сделала все, что могла, однако Туланн жаждал крови, и Эффи в какой-то мере понимала его. Все знали, что императора убил Рако, хотя сам сид с негодованием отрицал это. Эффи удалось увидеться с ним, пусть и ненадолго, хотя Рако был не в настроении откровенничать.
— Передай Туланну, — сказал он, с трудом шевеля потрескавшимися, окровавленными губами, — что я не убивал его отца... А вот его самого прирезал бы с большим удовольствием. Шоретский ублюдок!
Эффи внутренне содрогнулась: сколько ненависти и презрения звучало в голосе сида! И уж конечно, она не собиралась передавать императору вторую часть послания. Рако и так порядком досталось, а эти слова явно не прибавят Туланну любви к нему. Впрочем, Рако уже было нечего терять. Сегодня утром и он, и тан Сигрид будут казнены на площади. Их пронзят горящими стрелами. Не самый приятный способ умереть — даже если шоретские лучники окажутся метки и милосердны.
Эффи спросила Туланна, почему он избрал такой способ казни.

— Традиция. История уподобит меня моему предку — Тараку Лучнику. — Туланн был немало озабочен тем, какой след он оставит в истории.
На стенах Руаннох Вера Эффи заметила движение. Там то и дело сверкали под солнцем доспехи и оружие. Видимо, обитателям города известно о том, что должно произойти. Туланн позаботился о том, чтобы место казни находилось в пределах видимости Руаннох Вера. И все же Эффи никак не могла поверить, что Туланн осмелится казнить тана на глазах у его людей.
— Леди Морган, отвратительное утро, вы не находите? — Рядом возник Алмасей. Эффи упорно казалось, что Туланн приказал старому советнику приглядывать за ней. Интересно только зачем?
— Пожалуй. Особенно если учитывать, что для некоторых оно будет последним.
— И то правда. Кстати, Туланн говорил с вами относительно дневных событий?
— Нет. А что?
— Он хочет, чтобы вы присутствовали на казни.
— Перехочет, — буркнула Эффи. — Я не буду смотреть на это кровавое варварство.
Алмасей испуганно взглянул на нее.
— Вы не понимаете, леди Морган! Он приказал мне проследить, чтобы вы пришли.
— Мне жаль, если это ставит вас в сложное положение, — холодно ответила Эффи. — Ладно, я сама с ним поговорю. Где он?
— На военном совете.
— Прекрасно. Побеседую с ним после совета. — Эффи отвернулась от Алмасея и побрела к лагерю.
По пути ей пришлось пересечь площадку, приготовленную для казни, и пройти буквально в десяти футах от столбов, к которым привяжут Рако и тана Сигрида.
— Это невыносимо, — простонала Эффи. — Это просто невыносимо!
Она побежала к шатру, оскальзываясь на влажной траве, и тут же остановилась, услышав свое имя.
— Эффи?
Шоретские солдаты вывели Рако на площадку — очевидно, затем, чтобы понаблюдать за приготовлениями к собственной казни. Сид был заперт в деревянной клетке — такой узкой, что он не мог даже сесть в ней. В бессчетный раз Эффи прокляла свою наивность и мягкосердечие. Она была не подготовлена к реальностям этого сурового и жестокого мира, где человеческая жизнь часто так неимоверно коротка...
— Рако! — Эффи попыталась ободряюще улыбнуться, но результат оказался более чем жалок. Впрочем, Рако улыбнулся в ответ. — Как ты? О Господи, что за идиотский вопрос!
— Все нормально. Я примирился со своими богами. Салкит сойдет с небес и заберет мою душу.
Кусая губы, чтобы не расплакаться, Эффи подошла ближе и взяла Рако за медвежью лапу; она была мягкой и теплой, и Рако осторожно свел когти вокруг запястья девушки. Одно короткое прикосновение — вот и все, чем она могла ему помочь.
— Мне жаль, — прошептала Эффи.
— Талискер говорил, что ты добрая девушка, — сказал Рако. — И я слышал, как солдаты говорили, будто ты имеешь большое влияние на Туланна. Может, уговоришь его отпустить Сигрида? Тан ни в чем не виноват. Он не заслужил такого...
— И ты тоже, Рако. Никто не заслужил... кроме разве что самого. Туланна.
— Да ладно. На самом деле ты так не думаешь.
Эффи посмотрела на Рако сквозь навернувшиеся слезы.
— Еще совсем недавно ты ненавидел его.
— Я не хочу тратить последние часы моей жизни на ненависть.
— Ради всего святого, Рако! Разозлись! Ты имеешь на это право. На гнев. На ярость! — Его тихое смирение показалось Эффи ужаснее, чем всепоглощающая ненависть. Ей хотелось усесться на землю и расплакаться — самозабвенно, как она поступала, когда была ребенком. Однако в следующую секунду Эффи вспомнила одну очень важную вещь.
— Рако! Ты встретился с Талискером?
— Да. Мы вместе пришли в город.
Эффи бросила взгляд в сторону Руаннох Вера, который сейчас был затянут плывущим над озером туманом.
— Он в городе? А Йиска? Малки?
— Нет. Йиска и Малки несколько дней назад ушли из Руаннох Вера.
— Ушли... Каким образом? И куда? — Она не могла скрыть своего страха.
— Они ищут Совет Темы. — Рако пропустил мимо ушей первый из ее вопросов. — Талискер полагает, что это важно...
— Леди Морган? — Алмасей незаметно подошел сзади и положил руку ей на плечо. — Не надо растравлять себе душу. Если уж Туланн уперся — ничего не попишешь. Мне действительно жаль.
— Черт побери! Зачем извиняться передо мной? — разъярилась Эффи. — Вы ему это скажите! — прибавила она, кивнув на Рако. Сбросив с плеча руку Алмасея, Эффи побежала к своему шатру. Она надеялась, что на сей раз Алмасею хватит ума не преследовать ее.

* * *

— Пожалуйста, Туланн, не заставляй меня идти туда, — умоляла Эффи.
— Все ждут только тебя, — сказал он с неизбывным терпением в голосе.
— Я никогда тебе этого не прощу!
Выражение лица Туланна сделалось задумчивым. Казалось, Эффи высказала новую, не вполне понятную для него мысль. До сих пор императору не случалось беспокоиться из-за того, что кто-то не готов его простить или затаил обиду. Что ж, Эффи права. Туланну еще многому предстоит научиться, дабы понять, что такое дружба.
Едва они вышли из шатра, как зазвучали фанфары и раздался барабанный бой. Эффи огляделась. Все было готово для казни. А меж тем девушка по-прежнему не могла поверить, что она состоится.
Лучники стояли, выстроившись в ровную линию, ветер развевал их волосы и играл короткими форменными плащами. Эффи вгляделась в лица солдат, пытаясь прочесть выражения, но трудно было понять, о чем они думают. Туланн и приближенные уселись за заграждением, украшенным императорским вензелем. Внутри заграждения стояли простые деревянные скамьи, принесенные из палаток. Только Туланн должен был восседать отдельно. Солдаты вытащили из шатра его походный трон, что потребовало усилий пяти человек.
Откуда-то раздалась резкая барабанная дробь, и желудок Эффи подскочил к горлу. Она почувствовала тошноту, сердце бешено застучало в груди. В тот миг, когда девушка уже готова была сорваться с места и бежать куда глаза глядят, на поле вывели Рако. Его руки были связаны за спиной, он шел, высоко подняв голову, и все же Эффи чувствовала страх и отчаяние сида, эхом отдававшиеся в ее сердце.
Дойдя до возвышения, Рако споткнулся. Солдаты быстро подняли его на ноги и привязали к столбу. Рако что-то сказал им; Эффи сидела слишком далеко, чтобы услышать. Да и в любом случае шореты не ответили. Их лица были такими же сосредоточенными и бесстрастными, как и у лучников. Рако поймал взгляд Эффи и слегка улыбнулся. Девушка беззвучно заплакала, не стирая слез, катившихся по щекам.
Император поднялся на ноги.
— Рако, ты признан виновным в убийстве моего отца императора Теброна. — Его ломкий высокий голос разнесся над полем, и Эффи вновь прокляла Туланна.
— Надо мной даже не состоялось суда, — ровно ответил Рако.
Туланн пожал плечами.
— Таково правосудие императора, — объявил он.
Туланн кивнул капитану лучников, тот выкрикнул короткую команду. Стрелки вскинули луки и прицелились.
— О боже, — прошептала Эффи. Она стиснула в руке святого Христофора, прижала кулак ко лбу и крепко зажмурила глаза. Последнее, что она видела, — Туланн, вскинувший руку и готовящийся дать сигнал.
Это был самый долгий момент тишины, который Эффи могла припомнить за всю свою жизнь. Где-то позади, возле озера, раздался неясный звук, на который она поначалу не обратила внимания. И лишь затем, когда звук приблизился, Эффи поняла, что это стук копыт. А проклятие, сорвавшееся с губ Туланна, заставило ее понять, что случилось нечто неожиданное.
Эффи открыла глаза и сквозь пелену слез увидела шоретскую женщину, мчавшуюся на лошади вдоль опушки леса по направлению к месту казни. Она вылетела на поле и осадила коня на полпути между лучниками и их жертвой, заслонив стрелкам цель. Эффи услышала, как зашипел от ярости и негодования Туланн. Очевидно, ему было хорошо известно, что это за женщина, и ее лицезрение не доставило императору радости.
— Фереби Везул, — процедил он. — Что за спешка? Ты явилась, чтобы присоединиться к своему сообщнику? Как трогательно...
Туланн обернулся к стражникам, собираясь отдать приказ об аресте, но остановился, когда женщина заговорила.
— Я не предательница, мой император. Кармала Сью пала. А еще мы отрезаны от Дурганти, ибо Аон Кранн разрушен. Я привела сюда тех, кому удалось выжить.
— Что?! Что ты говоришь? Кто это сделал? — испуганно спросил Туланн. Шореты начали перешептываться — изумленно и недоверчиво.
— Заррус. Это сделал генерал Заррус. Он предал всех нас.

ГЛАВА 14

Он лжец! Он лгал мне! Он не собирался делать меня богом. И не для меня он старался, а для себя самого! День ото дня он становится все сильнее, вспоминает, кем он был, действует по собственной воле, а мне приходится уступать. В последнее время, когда я был занят подготовкой атаки на Руаннох Вер, он то и дело подменял меня. В буквальном смысле. Он занимал мое тело, ходил, разговаривал, ел, шутил и смеялся вместе с моими офицерами.
Мне страшно. Если мне суждено умереть, пусть это произойдет на поле боя. Лучше так, чем это медленное вытеснение из моего собственного тела. Я смотрю в зеркало и вижу его. Теперь не осталось ни малейших сомнений. Это его тело, черты его лица. Так он выглядел при жизни.
И теперь я знаю его имя. Его зовут...
— Ах, перестань! Ты же хотел власти. Ты ведь мог бросить меня в огонь, помнишь?
Что за безумие? Кто из нас пишет? Я смотрю на свои руки. Оказывается, я держу по перу в каждой из них. Он водит моей левой рукой, а я...
— Не бери в голову. Подумай, каково это — обрести... позаимствовать тело после стольких лет, проведенных в глубинах «пустоты». Тебе не дано понять, что я испытал.
— Ты заслужил эту участь. Я знаю, кто ты такой.
— Тогда ты знаешь, что я отказался от своей божественной сути.
— Вряд ли она когда-либо была твоей по праву. Я читал историю феинов. И предупреждаю: любая попытка завладеть моим телом — и я приму экстренные меры.
— Например, какие?

Предыдущая страница 10 Следующая страница


11 Миллер Лау

— Я покончу с собой. Смотри, кольцо на руке, которой ты пишешь, выводишь свои каракули, — в нем яд, который убивает мгновенно, за несколько ударов сердца. Готов поспорить, ты не успеешь вовремя сбежать из моего тела. Ты вернешься в «пустоту» — вместе с моей богами проклятой душой.
— Ты этого не...
— Ты меня знаешь. Загляни в мое сердце — ты увидишь, что я не боюсь принять смерть от собственной руки.
— У меня теперь есть Горза.
— Да-да. Сбегай проверь, как он управляется там, в другом мире. Или боишься?
— Боюсь?
— Ты же бывал там раньше. Разве нет?
Ответа не последовало. Полагаю, он действительно ушел.
В последний раз, когда я писал в дневнике, то собирался рассказать о молитвах. Видите ли, кто бы ни готовился стать богом — он или я, — божественность невозможна без веры. Пусть эта вера будет слепой и бездумной — нам сгодилась бы и такая. Каждый раз, когда появляется новый шард или флэй, мы вставляем в него хетурит. Это слово на древнем языке феинов обозначает молитву. Материальное ее воплощение выглядит как крошечная бусинка из агата, помещенная в тело каждого «солдата» нашей армии. У шардов и флэйев нет выбора. Они обретают веру вместе с появлением хетурита. Именно он генерирует энергию, которая нам необходима.
Постепенно энергии становится все больше, и в один прекрасный момент ее хватит, чтобы превратить человека в бога. Он не сказал мне когда, но я подозреваю, что это произойдет в скором времени. Теперь он силен. Например, он только что изошел из моего тела, чтобы посмотреть, как продвигается операция Горзы. И от его ухода мало толку — он все равно узнает, если со мной что-то произойдет. Возможно, он понимает и то, что моя угроза самоубийства — не более чем блеф. Он способен покинуть мое тело за считанные мгновения. А жаль! Мысль о том, чтобы утащить его душу в ад, согревает мне сердце.
О да! Я напишу это, пока он не вернулся: его зовут Джал.

— Это история о том, как Койот принес людям огонь. Когда-то мне рассказывала ее моя мать, Эллис Таллоак из народа Черной Воды. — Йиска улыбнулся, вспоминая о матери. Она «рассказывала руками», как говорил Родни. Когда Эллис говорила, ее руки танцевали и порхали в воздухе, словно белые бабочки.

Это случилось в начале времен, когда люди только-только пришли на равнины и жили в мире со всеми прочими народами.
Койоту, как и многим другим созданиям, огонь был ни к чему, сперва он даже и не думал о нем. Но как-то одним весенним днем Койот проходил мимо человеческой деревни. Тамошние женщины пели песню-плач о детях и стариках, умерших во время зимних холодов. Их голоса стонали как западный ветер, и шерсть на шее Койота поднялась дыбом. Койот почувствовал печаль. Ему стало жаль несчастных мужчин и женщин, и он подумал: хорошо бы помочь им.
А надо сказать, Койот знал, что на вершине высокой горы живут трое Огненных Созданий.

— Что-то типа троллей?
— Заткнись, Малк.

Эти Создания берегли огонь для себя, ревностно охраняя его. Они опасались, что люди сумеют обрести его и станут такими же могущественными, как они сами. Койот решил, что он добудет огонь. Сделает доброе дело для людей и заодно проучит жадных Огненных Созданий. Итак, он отправился на вершину горы и стал наблюдать, как Создания охраняют огонь. Но едва Койот подошел ближе, как Огненные Создания почуяли его. Они вскочили на ноги и начали озираться по сторонам. Их глаза горели будто рубины. Они размахивали огромными руками с кривыми когтями, похожими на когти коршуна.
Однако Койот схитрил. Он поднялся на вершину горы на четырех лапах, припав брюхом к земле. Огненные Создания подумали, что это обыкновенный койот, который охотится среди деревьев, уселись на свои места и больше не обращали на Койота внимания.
И так он наблюдал весь день и всю ночь, пока Огненные Создания стерегли огонь. Койот смотрел, как они кормили огонь сосновыми шишками и сухими ветвями. Он видел, как они яростно наступали на язычки пламени, которые ухитрялись сбежать по сухим травинкам. А ночью, когда приходило время сна, Огненные Создания охраняли свое сокровище по очереди.
Да, Огненные Создания стерегли огонь на совесть — всегда, кроме одной-единственной части дня. Это было самое раннее утро, когда в горы поднимаются первые предрассветные ветры. Тогда страж спешит вернуться в теплую пещеру и вызвать на смену собрата. Но и собрату не хочется просыпаться. Он неторопливо встает с постели и медленно бредет наружу, чтобы занять место у огня. Его голова клонится на грудь, а веки еще слеплены сном.
Увидев все это, Койот спустился с горы и поговорил со своими друзьями из других народов. Он рассказал им о несчастных людях, лишенных шерсти и потому боящихся холода и зимы. И еще он рассказал об Огненных Созданиях, о тепле и свете их пламени. И все друзья Койота согласились, что люди должны получить огонь, и все пообещали помочь Койоту.
Потом Койот снова отправился на вершину горы. Опять Огненные Создания вскочили, когда он подошел ближе. Но, присмотревшись, они увидели обычного серого койота, который охотился среди кустов. Поэтому они и не обращали на него внимания. Койот же наблюдал весь вечер, всю ночь и дождался момента, когда двое из Созданий отправились спать в пещеру. Он наблюдал, как сменяются стражи, — до тех пор, пока не поднялись утренние ветры.
Создание, охранявшее огонь, кликнуло одного из своих братьев. А брат, кому пришла очередь сторожить, выбирался из постели медленно и неохотно. И прежде чем он выбрался из пещеры, Койот выскочил из кустов, подхватил мерцающую головню и помчался вниз по склону горы.
Огненные Создания завопили от ярости и пустились в погоню. Они были быстры и, хотя Койот бежал изо всех сил, догнали его. Самый резвый протянул к нему руку, готовый схватить Койота. Однако тот увернулся, и когтистые пальцы зацепили только самый кончик хвоста. Правда, этого оказалось достаточно, чтобы — шерсть на хвосте побелела. Вот почему кончик хвоста у койота остался белым до наших дней. Койот закричал и отшвырнул от себя огонь, но прочие народы уже собрались у подножия горы и были наготове.
Белка первой заметила, что огонь падает. Она подхватила его, положила себе на спину и помчалась прочь по верхушкам деревьев. Огонь жег ей спину так сильно, что ее хвост закрутился вверх, и до наших дней все беличьи хвосты таковы. Огненные Создания погнались за Белкой, и та ловко перекинула огонь Бурундуку.
Трусоватый Бурундук заверещал от страха и замер на месте, точно пригвожденный к земле. В мгновение ока Огненные Создания оказались рядом с ним, и тогда Бурундук бросился бежать. Одно из Созданий схватило его когтями за спину, и, хотя Бурундук вырвался, на спине у него остались три черные полосы. И такова шкурка у бурундука — с тех пор и до наших дней.
Тем временем Бурундук перекинул огонь Лягушке, и Создания погнались за ней. Один из братьев схватил Лягушку за хвост, а та дернулась изо всех сил. Хвост оторвался, оставшись в руках преследователя, и, разумеется, именно поэтому у лягушек больше нет хвостов. Лягушка же, в свою очередь, перекинула огонь Древесине.
А Древесина проглотила его. Огненные Создания собрались вокруг, но они не могли достать огонь из Древесины. Они обещали ей подарки, пели ей песни и резали ее своими ножами. И все же Древесина не отдала огонь. В конце концов, отчаявшись, Огненные Создания вернулись на вершину горы и оставили народы в покое.
Койот же знал, как добыть огонь из Древесины. Он отправился в поселение, где жили люди, и показал им, как это делается. Он показал, как нужно тереть друг о друга два куска дерева, вращая одну палочку в отверстии, сделанном в другой. И с тех пор люди живут в тепле и безопасности, потому что знали, как победить зимний холод.

Йиска смущенно улыбнулся.
— Такую сказку мы рассказываем детям, — сказал он. — Я вспомнил о ней сегодня, когда смотрел на Пса. Мы называем койотов хитрецами. Они и впрямь очень и очень умны.
— Да, но Пес-то — не койот, верно?
— Я не удивлюсь, если узнаю, что его мать повязалась с койотом. У Пса похожая расцветка и форма ушей, хотя он несколько больше и шире в кости.
— Что значит повязалась?
— Ну, значит, она родила его от койота.
— А-а. И такое возможно?
— Да, — сказал Йиска. — Например, эскимосские ездовые собаки зачастую вяжутся с волками.
Несколько секунд все глядели на Пса. Его смутило всеобщее внимание, и он растерянно заскулил. Малки рассмеялся и потрепал кудлатую морду собаки.
— Не беспокойся, Пес. Мы все равно тебя любим.
— Вот, Йиска.
Талискер извлек из кармана небольшой предмет и кинул его через огонь. Йиска поймал вещь. Это был камень. Йиска озадаченно посмотрел на Талискера, ожидая разъяснений.
— Тебе это что-нибудь говорит?
— Говорит? В каком смысле?
— Ты не чувствуешь... ничего необычного?
— Нет, ничего. А что?
— В нем есть хозро?
— Нет. А в чем дело? — А-а, понимаю, — усмехнулся Малки. — Талискер думает, что ты можешь быть кем-то вроде Сандро. Сеаннахом. Он и сам не знал об этом в тот момент, когда впервые явился сюда. Земля избрала его. Я правильно излагаю, Дункан?
— Вполне. Сандро стал так созвучен с землей Сутры, что истории, которые он рассказывал, были соединены со скалами и стихиями; Сандро говорил мне, что он не знал этих историй раньше — прежде чем слова срывались с его губ. А слова здесь имеют силу... по крайней мере имели в те времена.
Йиска кивнул:
— Я понял твою точку зрения, Талискер. Путь динех тоже созвучен со стихиями мира.
— Это не точка зрения, — отозвался Талискер. — Здесь так происходит на самом деле. Или происходило. Это была неотъемлемая часть жизни обитателей Сутры. Хотя теперь, кажется, связь разорвана.
Йиска опустил взгляд и посмотрел на камень в своей ладони. Это был гладкий кусок розового гранита — очень красивый, — но индеец не чувствовал в нем ничего особенного.
— Возможно, нам нужен Мориас, — вздохнул Малки. — Именно он помог Сандро найти свое место в Сутре.
— Мне не кажется, что я сеаннах, Малк. Если бы мы знали, что Сутре необходим именно он, то привели бы с собой Алессандро, верно?
— Да. — Малки многозначительно покосился на Дункана. — Если бы некоторые не были так чертовски упрямы...
— Давайте не будем о Чаплине, Малк. — Талискер послал призраку предостерегающий взгляд, но горца было уже не остановить.
— О, теперь он «Чаплин», а? Сдается мне, ты так называл его, когда вы еще не стали друзьями. Что случилось, Дункан?
— Ничего. Скажем так: ничего особенного. Мы по-прежнему друзья, честное слово. Просто он не одобрил один поступок, который я совершил, а укоряющих суждений Сандро мне хватит на три жизни... — Талискер замолчал, и даже Малки понял, что он больше не станет говорить на эту тему.
Горец вздохнул.
— Ладно, Йиска, расскажи еще какую-нибудь сказку. Возможно, земля слушает нас...

Путь Воинов был смыслом всей его жизни. Раны на теле, шрамы на руках, следы хлыста на спине — многочисленные свидетельства актов веры, которая давала ему силу во времена самых тяжелых невзгод. И все же сейчас Горза был несчастлив и растерян. Он не мог позабыть о твари, проскочившей между его телом и телом Зарруса. В полумраке шатра, под звуки ревущей бури, Горза вспоминал это странное существо. Оно было похоже на маленького сморщенного человечка или насекомое. Вернее сказать, и на то, и на другое одновременно. Горза пытался убедить себя, что Заррус оказал ему честь, передав «охранника», но получалось плоховато. Нельзя отрицать: после этого странного происшествия Горза чувствовал себя сильнее, ощущал растущую в нем мощь. Однако перемещение в иной мир, похоже, повлияло на него каким-то загадочным образом. Его некогда светлые волосы за одну ночь сделались черными, а бледная кожа день ото дня становилась все смуглее. В любом случае Горза был воином по рождению и по духу и привык стойко принимать жизненные невзгоды. Что бы ни происходило, он должен следовать Пути и подчиняться приказам.
Здесь было невыносимо холодно, снежные бури следовали одна за другой почти без перерыва. Всю ночь с неба сыпались ледяные иглы, и двое из его пленников умерли от холода. Горза знал, что «разбазаривание материала» рассердит Зарруса, и потому инквизитор приказал принести в шатер пленников побольше тюфяков и стульев, найденных в лагере. Условия были более чем суровыми, но, кажется, местные жители застряли в ущелье, застигнутые обильными снегопадами, и Горза восхищался предусмотрительностью Зарруса. Возможно, если бы погода была иной, он и его воины не обнаружили бы здесь людей — и тогда пришлось бы вернуться обратно несолоно хлебавши. С другой стороны, Горза чувствовал, что находится в ловушке так же, как и его пленники.
Некоторые вещи вызывали у Горзы смутную тревогу. Огни в небе, звуки, которых он никогда не слыхивал прежде, огромные, неясные тени, временами проплывающие над головой... Сколько душ нужно Заррусу? Может, следует перерезать всех пленников? Сама мысль о массовом убийстве не претила инквизитору, однако Горзе требовались четкие инструкции.
Ветер завывал вокруг лагеря — словно мертвые дразнили живых, трогали ткань шатра холодными пальцами и трясли полотно со злобным весельем. Горза уныло смотрел в огонь, поплотнее запахнув плащ.
— Гооооррза...
Он подскочил на месте. На миг почудилось, будто сам ветер выговорил его имя.
— За... Заррус? Сэр? Это вы?
Нет ответа. Постепенно Горза успокоился. Звук родился в его мозгу — наверное, просто померещилось.
— Горза? — Сердце снова бешено заколотилось.
Ответом на его испуг было сухое, злорадное хихиканье.
— Где... где вы?
— У тебя в голове. Здесь довольно пусто, должен заметить. Аж эхо отдается.
Горза пропустил насмешку мимо ушей.
— Генерал Заррус?
— Ну... И да, и нет. Если это не его генерал, то с какой стати быть почтительным?
Горза пренебрежительно фыркнул.
— Как так?
Последовала короткая пауза, словно голос размышлял над ответом.
— Считай, что я посредник...
— Я жду распоряжений генерала Зарруса. Он передал их тебе? Ты знаешь, чего он хочет?
— Сколько у тебя пленников?
— Около двух сотен. Все сиды, насколько я могу судить.
— Две сотни? Этого должно хватить... Убей их! Убей всех и отправь тела обратно в Сутру.

Прошедшие годы не смягчили острые зубчатые формы скал, и ветры не сумели совладать с твердыми костями земли, однако неторопливая настойчивая природа одела вздыбленные камни травой и мхом. Там, где по земле прошла волна яростной магической энергии, сорвав с нее зеленые покровы, снова раскинулся живой изумрудный ковер.
Талискер посмотрел на запад — туда, где скальные обнажения перетекали в вересковую равнину.
— Совет Темы был в той стороне, — сказал он, приставив руку козырьком ко лбу и глядя на заходящее солнце. — Сиды полагают, что их магия исходит с запада.
— Исходила, — поправил Малки.
— Да. Надо двигаться. Идти по вересковью не очень сложно. Пожалуй, за час мы покроем добрых полпути.
— К тому времени стемнеет, — возразил Малки. — Думаю, надо ставить лагерь.
— Йиска?
— Я согласен с Малки. Если переночуем здесь, то по крайней мере завтра утром поднимемся со свежими силами. Мы ведь не знаем, какой прием нам окажет Совет.
Они разбили лагерь там, где скалы начинали переходить в вересковье. С юга дул мягкий ветер, но иззубренные края скал останавливали его. Здесь было тепло и сухо. Лучшее место для лагеря со дня их прихода в Сутру.
Талискер рассказал Йиске о ледяной буре, которая перекорежила ландшафт, и о том, как он летел на спине сидского орла, пока земля дыбилась и кричала под ними.
— Теперь здесь все мирно, — заметил Йиска. — Пожалуй, в этом краю даже осталось немного хозро. — Он прищурился, глядя в ту сторону, где вечерний сумрак скрывал Сулис Мор. Выражение его лица изменилось, словно на Йиску внезапно снизошло откровение. Он обернулся и посмотрел на юг.
— И как я не понял раньше! — пробормотал индеец.
— Что?
— Что бы ни высасывало дух из этой земли — оно делает это намеренно. А затем использует энергию для каких-то своих целей.
— Готов поспорить: все это устроил тот хмырь Заррус. — Малки сплюнул в вереск. — Похоже, он гораздо могущественнее, чем мы думаем.
Талискер угрюмо кивнул.
— Давайте все же немного поспим.

Йиска уснул. Он очень устал за прошедший день, тело точно налилось свинцом. Веки тяжелы. Он не в состоянии бороться. Навахо не хочется снова видеть этот сон, он беспокоит его. Но Йиска ничего не может поделать.
Он знает, что в Сутре подобные вещи происходят не случайно. Сон должен что-то значить. Йиска не понимает, что именно, хотя уверен в одном: он не станет рассказывать об этом сновидении Талискеру и Малки.
В тот миг, когда рев водопада снова достигает его ушей, Йиска забывает о своем страхе и тревогах. Ему хочется увидеть ту женщину, проговорить с ней, на миг привлечь ее внимание.
И тут происходит что-то неправильное. Йиска понимает это в тот момент, когда видит ее прыжок. Вода темна. Холодно. Прекрасное место изменилось, стало зловещим. Когда же Йиска оборачивается, чтобы взглянуть на хоган, он слышит звук, подобный раскату грома. Громкий треск и грохот, от которого земля гудит и сотрясается под ногами. Огромный вал воды обрушивается на Йиску, пытаясь поглотить его и утянуть в черную пучину. Йиска кричит. Он чувствует себя обманутым, он уже знает, что не увидит ее... Чистый, ничем не замутненный ужас охватывает Йиску, когда его окатывает жгучим ледяным потоком. Он больше не может кричать, потому что вода заполнила горло. Йиска отчетливо понимает: кто-то целенаправленно и старательно пытается убить его. И в этот миг он слышит голос...
— Йиска! Йиска!
Индеец открывает глаза, но видит лишь черную тьму. Истерзанный рассудок не понимает, что происходит, паника охватывает все его существо. Йиска опять кричит — и лишь затем понимает, что голос принадлежит Малки.
Слышится сухой треск, и ослепительно белая молния прорезает черные небеса. Раздается оглушающий удар грома. Мало-помалу Йиска возвращается к реальности. Ночь принесла грозу, на землю обрушиваются потоки ливня. Платка Йиски упала на него, не выдержав веса воды. Он пытается выпутаться из мокрой ткани, еще не вполне отойдя от тошнотворного ужаса сна. У Йиски трясутся руки, волосы облепили лицо, мешая смотреть. Он издает длинное невнятное ругательство, яростно выдираясь из слоев влажной тряпки, и только запутывается еще больше.
— Успокойся, парень. — Малки помогает Йиске выбраться. Горцу приходится кричать, потому что теперь молнии и гром следуют почти беспрерывно. — Давай!
Распутав Йиску, Малки подталкивает его к ближайшему скальному навесу. Индеец садится на камень и смотрит на грозу, пытаясь унять дрожь в руках и коленях. Никогда прежде он не видел подобной грозы — хотя наблюдал неисчислимое их множество в пустыне Аризоны. Гроза кажется Йиске странной, неестественной. Есть нечто неправильное в дождевых струях, ударах грома и порывах ветра. Возможно, это какое-то предостережение или предзнаменование? Молнии вспыхивают одна за другой — исполинские, ветвистые разряды, танцующие и шипящие между землей и небом. Там, где они ударяют в вереск, вспыхивают фонтаны искр. Дождь падает сплошной стеной. Слышно, как водяные струи стекают по скале.
— Где Талискер? — спрашивает он.
Малки бросает на него унылый взгляд и указывает вверх. Йиска покидает спасительный навес, чтобы взглянуть.

Талискер сидел на верхушке черной скалы, не страшась молний. Его одежда промокла насквозь, облепив тело, но Дункан ничего не замечал. На его лице застыло отрешенное выражение, взгляд был устремлен в никуда. В руке Талискер сжимал обнаженный меч, и блестящая сталь ежесекундно отражала белые вспышки.
— Талискер! — крикнул Йиска, и его голос утонул в какофонии звуков. Малки потянул индейца за рукав, и оба нырнули обратно в укрытие.
— Какого черта он там делает? — спросил Йиска. — Спасибо, — добавил он, когда горец протянул ему сухое одеяло.
— Не знаю. — Малки чихнул. — Полагаю, он расскажет нам... если захочет.
— Ты видел Пса?
— Нет. Должно быть, где-то прячется. И немудрено. — Малки возмущенно посмотрел на дождевые струи, словно считал грозу личным оскорблением.
— Эта буря только мне кажется необычной или тебе тоже? — спросил Йиска.
Малки кивнул.
— Понимаю, что ты имеешь в виду. Не было никаких признаков грозы, когда мы укладывались спать. Это вроде как...
— Предупреждение для нас, — закончил Йиска.

Непогода бушевала добрых три часа. К тому времени, когда все стихло, Малки и Йиска устроили лагерь на крошечном, но замечательно сухом клочке земли под каменным навесом. Они развели костер и грелись у огня, завернувшись в одеяла. Разговаривать было сложно — слишком уж громко бушевала гроза. От шума и странного, бодрящего запаха озона у каждого из них разболелась голова, а глаза слезились от постоянных ярких вспышек.
В какой-то момент Йиска, должно быть, задремал. Он думал о сичее Родни и о грозе... а в следующий миг кто-то потряс его за плечо. Разом проснувшись, индеец посмотрел вверх и увидел бледное предрассветное небо. Рядом стоял Талискер, мокрый с головы до ног; на его лице застыла отрешенная, какая-то лихорадочная улыбка.
— Доброе утро, Йиска.
— Талискер. — Йиска заморгал. Глаза после сна немного успокоились и все-таки до сих пор слегка побаливали от ярких вспышек. — Немедленно раздевайся. Я дам тебе одеяло. Какого черта ты делал наверху?
Талискер помолчал.
— Взывал к богам... Искал ответы. — Он разоблачился и швырнул мокрую одежду на землю.
— Нашел?
— Кое-что нашел. Ты полагаешь, буря началась из-за нас?
— Да. И Малки со мной согласен.
— Так оно и есть. — Талискер завернулся в одеяло и подсел ближе к огню. — Думаю, мы притянули к себе грозу.
— Но почему?
Талискер пошарил в кармане вымокшей куртки и вынул драгоценный камень величиной с кулак. Йиске показалось, что это изумруд, хотя он и подумать не мог, что изумруды бывают такого размера. В холодном утреннем свете камень мерцал и переливался, словно вобрал в себя частичку грозы.
— Ого! Потрясающе!
За спиной Йиски зашевелился Малки. Он кряхтя встал и воззрился на камень — ошеломленно и недоверчиво.
— Дункан, — прошептал горец. — Откуда... Как он у тебя оказался?!
— Долго объяснять, Малк.
— Что это? — спросил Йиска, чувствуя, что не знает предыстории событий. — Я так понимаю, это какой-то артефакт?
— О да. Ты прав, — мрачно отозвался Малки. — Он называется Бразнаир.

Вода стояла во всех ложбинках и впадинах; текли ручьи, огибая приподнятые островки торфяной почвы. Солнце играло на поверхности воды так, что казалось — кто-то покрыл вересковую пустошь блестящей серебристой сеткой. Она тянулась вперед сколько хватал глаз и исчезала за горизонтом.
Путники продвигались медленно, увязая в раскисшей земле. Лишь Йиска умудрился до сих пор не промочить ног, поскольку был обут в высокие сапоги, которые носил еще в Аризоне. На Талискере и Малки были мягкие кожаные башмаки, сделанные феинами. Некоторое время они удерживали влагу, а затем промокли насквозь. Пес появился вскорости после окончания грозы и теперь бежал рядом с людьми, шлепая по лужам длинными неуклюжими лапами.
По прошествии трех часов Малки заметил на горизонте нечто отличное от однообразного пейзажа вересковой пустоши.
— Поглядите-ка. Что это там?
Йиска приставил ладонь козырьком ко лбу. Впереди висело облако густого белого тумана. Оно полностью затягивало вересковье; за белесой завесой то и дело вспыхивали голубые и зеленоватые огоньки.
Талискер прищурился, глядя вдаль.
— Не нравится мне это, — пробормотал он, однако не остановился.
Маленький отряд двинулся дальше, по направлению к туманной дымке.

Они были примерно в полумиле от тумана, когда раздался первый крик — долгий, пронзительный и отчаянный. Так кричат от мучительной, невыносимой боли. Пес заворчал; шерсть у него на загривке встала дыбом. Малки вздрогнул и схватился за рукоять меча. Когда крик утих, вересковье опять погрузилось в безмолвие; впрочем, что-то переменилось. Тишина стала иной — зловещей, тяжелой и будто давила на плечи. Несколько секунд маленький отряд стоял в нерешительности, настороженно озираясь по сторонам. Затем Талискер чуть заметно пожал плечами и двинулся вперед.
Туман обволок их внезапно и неожиданно. Здесь было заметно прохладнее и более сыро. Йиске показалось, что щупальца холода обвивают его словно струйки ледяной воды. Он нервно глянул на Малки, но тот упорно всматривался в туман, крепко сжимая рукоять оружия.
Раздался новый крик. На сей раз — гораздо ближе, и он был отчетливо женским.
Шли в угрюмом молчании. Йиска так старательно вглядывался в белую муть, что перед глазами заплясали черные точки. Он заморгал, пытаясь избавиться от них; опустил взор, глянув на свои сапоги и странную бесцветную траву. Когда же индеец снова посмотрел вперед, однообразие пейзажа нарушилось.
— Посмотрите-ка. Что это там? — прошептал он.
Путники подошли ближе. На воткнутом в землю длинном древке вился разлохмаченный голубой флаг, дрожа и трепеща под порывами ветра. Верхушка древка была украшена камнем, похожим на Бразнаир, только не таким большим и ярким. Он ловил рассеянный в тумане солнечный свет и отражал его, кидая на землю зеленоватые блики. На выцветшем голубом поле знамени виднелся потускневший серебряный символ. Казалось, флаг стоит здесь давным-давно — всеми позабытый и никому не нужный, печальное напоминание о давней, поблекшей славе.
— Это символ Совета Темы, — сказал Талискер. — Должно быть, мы приближаемся к месту их встреч.
— Разве у них нет особого здания? — Йиска вновь принялся вглядываться в туман, ожидая увидеть высокие шпили или монолитные стены дворца, предназначенного для заседаний могущественного Совета.
— Нет. Когда-то у них был отдельный остров, но... Талискер осекся, едва раздались сразу два крика — мужской и женский. Теперь они были гораздо, гораздо ближе.
— Посмотрите, — позвал Малки. — Вон там еще один флаг. Едва они подошли, как новый вопль прорезал тишину. На этот раз звук обрел воплощение: яркий сгусток синего света устремился к Талискеру, и тот едва успел увернуться. Дункан поскользнулся на влажной траве и рухнул на землю. Синий сгусток пролетел над его головой и пропал, растаяв в белесой мути.
Еще один крик. За ним — другой. И вслед за каждым яркие зеленые и синие вспышки возникали из ниоткуда, окрашивая туман.
Малки вынул меч и ударил один из световых сгустков. Как и следовало ожидать, ничего не произошло. Свет просто исчез, как и остальные, — поблекнув в отдалении или просто потухнув. Трудно было понять, куда на самом деле деваются эти странные сгустки.
Талискер поднялся, отряхивая с одежды травинки и веточки вереска. Йиске почудилось, что он сильно напуган этими звуками. И не просто напуган — ошеломлен. Потрясен. Дункан вытащил из ножен меч, хотя было ясно, что оружие тут ничем не поможет — разве что вселит уверенность в сердце своего обладателя. Рука Талискера, сжимающая рукоять, заметно подрагивала. Он нахмурился и сплюнул в сторону флага.
— Ты в порядке, Дункан?
— Да. Просто... мне на секунду показалось... не бери в голову...
Йиске уже надоели такие ответы. Он был совершенно уверен, что, если бы не его присутствие, Талискер поговорил бы с Малки начистоту. Это в очередной раз напомнило Йиске, что он чужак в Сутре. Однако навахо ничего не сказал, и все трое направились дальше сквозь туман.
Еще дважды ожившие вопли нападали на них. Во второй раз синяя молния обвилась вокруг головы и плеч Талискера, и он безрезультатно отбивался от огня, пока тот не улетел прочь — когда крик боли растаял вдали. А Талискер долго смотрел ему вслед, и в глазах его стоял ужас. На сей раз Йиска не пытался ободрить Дункана, а лишь молча пошел вперед.
— Там что-то есть, — нахмурился Малки. — Смотрите.
Сперва было трудно понять, что за темные очертания виднеются впереди, полускрытые туманом. Однако прежде, чем путники приблизились, стало ясно, что они увидят. С момента своего прихода в Сутру все трое повидали достаточно шоретских крестов...
Только эти люди, подвергнутые мучительной казни, не были ни воинами, ни дезертирами. На одном из крестов висела молоденькая девушка, на вид не больше пятнадцати лет; длинные темные волосы упали на лицо, милосердно скрывая гримасу боли, исказившую ее черты. На втором кресте был распят юноша — невысокий и несколько более хрупкий, нежели средний феин. Крест неустойчиво стоял в мягкой почве, накренившись вперед, и потому неподвижное тело висело, держась на одних только переломанных запястьях. На головах у обоих казненных возлежали тонкие золотые обручи.
— Кто они? — прошептал Йиска.
Талискер тихо застонал. Колени его подогнулись, и он мягко осел на землю между двумя крестами. Пес подошел к Дункану, тихо и жалобно поскуливая.
— Важно не кто они, Йиска, а почему они здесь. — Малки горестно покачал головой и принялся перерезать веревки, удерживающие распятую девушку. Ее тело, влажное от тумана, выскользнуло из рук горца и упало на землю рядом с Талискером. Тот резко отшатнулся; гримаса ужаса и отчаяния исказила его лицо.
— Эти крики... мне показалось... они были... это было так похоже на ее голос, — бормотал Талискер.
— Что? Чей голос? Послушайте, может, кто-нибудь объяснит мне, в чем дело? — не выдержал Йиска.
Малки схватил индейца за локоть и оттащил в сторонку.
— Они — словно близнецы-таны. Словно дети Талискера, — прошептал он.
— Это предупреждение, — сказал Талискер. Его голос дрожал, хотя был ясным и звучным. — Послание. Мне.
— Невозможно. — Йиска покачал головой. — Кто мог знать о твоем появлении в Сутре? И почему нас не хотят пускать к Совету? Кто...
Талискер встал и начал отвязывать несчастного юношу от креста. Он что-то бормотал при этом, и хотя Йиска стоял слишком далеко, чтобы разобрать слова, ему послышалось: «Прости меня».
— Я не знаю. Есть... был только один человек, которому достало бы жестокости сотворить такое, но он наверняка мертв. Наверняка.
— Кто?
Талискер издал короткий, горький смешок.
— Мой второй сын.

Им пришлось оставить мертвецов: земля была слишком заболоченной, чтобы вырыть могилы. Однако Талискер вынул из заплечного мешка одеяло и аккуратно накрыл тела.
— Точно как Риган и Трис, — пробормотал Малки, печально покачав головой.
— Не надо оплакивать Риган и Триса, Малк. Они мертвы более ста лет. Нам неизвестно, кто эти двое, хотя их и убили из-за меня. Для меня. И как ни крути, я отчасти виновен в их смерти.
— Брось, Дункан. Я не знаю, кто на самом деле повинен в их смерти, но если когда-нибудь эта мразь попадется мне...
Малки не договорил, ибо в этот миг раздался низкий, рокочущий звук, и земля провалилась у них под ногами.

Тьма и запах влажной торфяной земли.
— Ах-х-х.. , — Йиска сел, потирая подбородок. Кажется, все кости целы — что странно. — Талискер, скажи-ка мне еще раз, почему Сутру считают таким чудесным местом, а?
Нет ответа.
— Талискер?
Рядом послышался стон. Йиска поднялся на ноги — очень осторожно, опасаясь, что падение может продолжиться. Свет исходил сверху, оттуда, где зияла дыра, оставленная обвалом. Оползень принес сюда вереск и кусты; Йиска сделал шаг и моментально запутался в корнях, торчавших из взрыхленной почвы.
— Талискер, это ты? — позвал он.
— Нет. Это я, Малк.
Они разыскали друг друга, и Малки зажег факел, извлеченный из рюкзака Йиски.
— Надо же, похоже, здесь обширное подземелье.
Крошечная пещерка, в которой они находились, была лишь частью длинной анфилады каверн, уходящих вдаль. Голоса людей отдавались гулким эхом под сводами подземных залов.
— Кажется, я видел впереди свет, — сказал Йиска. — Наверное, это Дункан.
— Пошли. — Малки заметно прихрамывал, однако целенаправленно устремился вперед. Йиска подумал, что временами горец напоминает ему Пса. До тех пор, пока был человек, за которым можно преданно следовать (Талискер в данном случае), Малки чувствовал себя счастливым и жил сегодняшним днем.
— Боже! — пробормотал горец несколько минут спустя.
— Что там, Малк? Ого... Ничего себе!
Огромная пещера, открывшаяся их взорам, была полна людей и животных. В тусклом свете факела виднелись темные силуэты медведей, волков и орлов. Существа были огромными — многократно превосходящими по размерам своих сородичей-животных, обитающих в природе. Нет сомнений — это могли быть только сидские тотемы. Но ни один звук, ни одно движение не нарушали тишину и спокойствие пещеры. Люди и звери стояли, застыв подобно статуям.
А ведь скульптурами они явно не были. Скорее уж какая-то неведомая магия заморозила их, обратив в камень. Некоторые из фигур покрывал желтоватый известковый налет: вода, несущая известь, постепенно натекала с потолка — будто пещера пыталась вобрать людей в себя, сделать их неотъемлемой частью своего каменного царства. Йиска переходил от статуи к статуе, разглядывая черты лиц людей и силуэты огромных животных.
Посреди зала стояла молодая женщина. Казалось, превращение застало ее в момент произнесения бурной и пламенной речи. Рот приоткрыт, руки раскинуты в эмоциональном жесте, одежды обвиты вокруг тела — так, словно за миг до превращения она быстро и резко повернулась.
Перед женщиной на каменной плите сидел Талискер, изумленно и недоверчиво разглядывая обитателей подземной залы. Увидев Йиску и Малки, он обернулся.
— По-моему, мы нашли Совет Темы.

ГЛАВА 15

— Я должен был сказать вам раньше. — Тихий голос Талискера эхом отдавался под сводами пещеры. Что бы он ни собирался сообщить, слова давались ему тяжело. Лицо Талискера было бледным, он ссутулился, словно невысказанное признание тяжким грузом легло ему на плечи.
Малки и Йиска сидели рядом с ним на глыбе известняка. Индеец не уставал дивиться на застывшие фигуры сидов. Некоторые сломались под весом известняка. Неподалеку лежал, опрокинувшись набок, орел; его голова откололась при падении. Ближе к задней стене пещеры, куда вода нанесла больше всего извести, фигуры были совершенно неузнаваемы, покрыты толстым слоем желтоватого налета. Некоторые повалились друг на друга, переплетя конечности. Они были такими настоящими, такими живыми — до того момента, когда неизвестная магия обратила их в камень.
— В чем дело, Дункан? — Малки нахмурился.
Нечасто он видел своего друга пребывающим в таком ужасе и отчаянии.
— Они сумели бы защитить себя, если бы у них был Бразнаир, — пробормотал Талискер, глядя в пол.
— Как ты думаешь, сколько времени они провели в таком состоянии? — спросил Йиска.
Талискер пожал плечами.
— Возможно, все это — дело рук Зарруса. Ему надо было выбить их из игры, прежде чем сиды успели осознать опасность. Выходит, они здесь уже несколько лет.
— Но ты только глянь на слой извести! Прошло не меньше века.
— Да? Ну, не знаю. Может, магия ускорила естественные процессы. — На Талискера жалко было смотреть. Он опустил голову, не осмеливаясь взглянуть в глаза Йиске, словно тот в чем-то обвинял его.
Малки подошел к Талискеру и встал над ним, скрестив руки на груди.
— Ладно, выкладывай.
— Я украл его. Украл Бразнаир у сидов.
— Что-о?! — Малки отшатнулся, словно Талискер ударил его. — Зачем, черт побери... Зачем ты это сделал, Дункан?
— Я уже говорил, долго объяснять, Малк. И поверь, я отнюдь не горжусь.
Малки подозрительно сощурил глаза.
— И поэтому вы поругались с Сандро?
— Да. Он жутко разозлился. Мы наговорили друг другу лишнего. — Талискер пожал плечами. — Ну, ты знаешь, как это бывает.
— Да уж. Что-что, а лаяться вы с Сандро умеете. Полагаю, в эту историю замешана женщина?
— Почему ты так думаешь?
— Скажешь, что я не прав? — Талискер поморщился.
— Нет. Ты прав. И знаешь, когда я вернулся в Шотландию, я начал болеть. Наверное, это своего рода кара, понимаешь?
Малки подошел к молодой женщине, стоявшей посреди зала, и задумчиво похлопал ее плечу.
— Может быть, еще не поздно все исправить, Дункан. Ведь Бразнаир у тебя в кармане. Попробуй использовать его — вдруг он сумеет разрушить чары.
— Хотя для многих из них уже слишком поздно, — пробормотал Йиска.
— Малк прав. Стоит попробовать. — Талискер вынул из кармана камень. Тот по-прежнему мерцал — как и прошлой ночью, когда вобрал энергию молнии. Лицо Талискера осветилось мягким зеленоватым светом, и Малки с Йиской показалось, что он помолодел. Словно дарующая жизнь магия Бразнаира повернула время вспять.
Талискер приблизился к женщине и поднес камень к ее лицу.
— Простите меня, если сможете, — прошептал он.
— Дункан, навряд ли она... — Малки замолчал, когда Йиска жестом призвал его к тишине.
Талискер держал камень перед женщиной. Ее лицо осветилось зеленым мерцанием и выглядело теперь еще более живым, настоящим... Однако ничего не произошло.
— Не выходит.
— Погоди.
— Нет, не получается, Малк. Я не чувствую никаких перемен.
— Но...
Талискер удрученно вздохнул и убрал Бразнаир в карман. Тихо прошептав проклятие, он побрел в глубь пещеры.
— Нет причин для траура, — сказал Малки. Горец собирался пойти следом и ободрить Талискера, но Йиска остановил его.
— Дай ему минутку, Малк, — сказал он тихо.

Долгое время Талискер не возвращался, и в конце концов Йиска не выдержал. Он тоже направился в глубину пещеры и подошел к другу.
— Что с тобой, Дункан? Неужели дело только в краже Бразнаира?
— Отчасти... Нет, не только... — Талискер бросил взгляд в сторону Малки. — Йиска, ты знаешь, каково это, когда кто-то верит в тебя — слепо, полностью и без сомнений? Верит, что все в твоих силах. Буквально все.
Йиска задумался.
— Ну, в детстве для меня таким человеком был мой отец.
— В детстве — это другое. Впрочем, иногда Малки и впрямь кажется мне ребенком... Нет, не пойми меня превратно. Я бы доверил ему свою жизнь... да так оно и было не единожды и не дважды. Но в нем живет безоговорочная вера. Малк просто не в состоянии уложить у себя в голове, что я могу потерпеть поражение. А я ведь не герой, Йиска. Меня не было здесь почти два века. Я не... я больше не имею значения для Сутры. А он не видит и не понимает этого, мой верный и наивный Санчо Панса...
— Однако ты по-прежнему заботишься о Сутре, разве нет?
— Да. И всегда заботился...
— Тогда, может быть, однажды ты вновь обретешь для нее значение?
— Что ты имеешь в виду?
Йиска пожал плечами:
— Не знаю...
В этот миг их разговор перебил испуганный крик Малки:
— Ох, нет!
Это был Пес. Он тоже угодил под обвал, и никто не догадался его поискать. Пес казался таким независимым и самостоятельным, что люди не сомневались в его способности позаботиться о себе. А между тем Пес сильно пострадал. Один глаз у него был выбит, и, похоже, упавший камень сломал собаке позвоночник. Пес медленно подполз к Малки, тихо и жалобно поскуливая.
— Ох, нет, — горестно повторил Малколм. Мысль о том, что Пес смертельно ранен из-за своей верности, глубоко тронула горца. — Иди сюда, мальчик, — мягко проговорил он. Талискер заметил блеск кинжала и понял, что Малки собирается прекратить страдания Пса. Он и Йиска подошли ближе.
— Эй, мальчик, — сказал Талискер, коснувшись свалявшейся шерсти за ухом Пса. — Что с тобой, а?
— Надо было оставить его в резервации, — печально пробормотал Йиска. Ему тоже было жаль Пса.
Последовала вспышка — такая неожиданная и такая яркая, что Талискер отшатнулся назад, едва не потеряв равновесие. Свет лучился из Бразнаира, который он все еще сжимал в руке. Зеленые лучи окутали Пса, обведя его силуэт ярким свечением, которое было знакомо и Талискеру, и Малки.
Йиска тихо вскрикнул.
— Я же говорил, что он был Перевертышем! Родни предупреждал нас, а вы мне не поверили. — Он выхватил меч и вытянул его перед собой, готовый ударить, как только Пес изменит облик. Но трансформация сида всегда было неимоверно красивым, завораживающим зрелищем, и Йиска опустил оружие, потрясенно созерцая превращение.

А когда все закончилось, она стояла посреди пещеры — сидская женщина из его сна. Тоненькая, хрупкая и гибкая. Ее лицо сияло торжеством. Впрочем, едва женщина обернулась к Талискеру, как это выражение сменилось яростью. В два шага она преодолела разделявшее их расстояние и с силой ударила Дункана по лицу.
— Эй! Полегче! — воскликнул Малки.
— Та-лиис-кер! — будто выплюнула она. — Странник по мирам. Я именую тебя вором! Понимаешь ли ты, что наделал?
На щеке Талискера проступил красный след от ее маленькой ладони, и все же он не сказал ни слова в ответ на обвинение — только кивнул.
— Мисс... Я хочу сказать, леди... — Йиска попытался отвлечь на себя внимание разгневанной сиды. — Вы появлялись в моем сне...
Женщина подошла и посмотрела ему в лицо. Под испытующим взглядом золотистых кошачьих глаз Йиске сделалось не по себе, однако он попытался улыбнуться.
Сида серьезно кивнула:
— Да. Это и впрямь ты. Певец Преданий.

— Мы словно перекати-поле. — Туланн мрачно глянул на дорогу, ведущую к Руаннох Веру. — Парии, выродки — одинокие и никому не нужные. И нигде нам не обрести дом.
После событий последних дней между шоретами и феинами наступило шаткое перемирие. Ворота Руаннох Вера были раскрыты настежь, однако шоретская армия предпочла остаться на берегу озера. Люди не чувствовали себя вправе квартировать в городе, который еще несколько дней назад осаждали. Они не могли продвинуться вперед и не могли отойти назад. С другой стороны, даже если б шореты были желанными гостями, город просто не вместил бы десять тысяч человек.
Другое дело — Туланн и его свита. Сигрид был весьма и весьма доволен несчастьем, постигшим шоретов, и с известной долей ехидства предложил императору воспользоваться лучшими покоями Руаннох Вера.
Трудно было укорять старого тана за неприязнь к Туланну после того, как предводитель феинов буквально чудом избежал смерти от горящих стрел. Тем не менее Сигрид держался весьма корректно. Лишь в те моменты, когда Туланн отводил взгляд, глаза тана вспыхивали ненавистью и злорадством.
Разумеется, перемирие далось нелегко. Что бы там ни решили между собой власть имущие, шореты и феины никогда не испытывали друг к другу особой любви. А посему не обошлось без инцидентов. Через три дня после того, как начались переговоры, два десятка подвыпивших феинов пробрались в шоретский лагерь и подожгли несколько шатров. Тонкая ткань занялась мгновенно; огонь перекидывался с одной палатки на другую, пока не запылал целый ряд. Когда люди прибежали тушить огонь, завязалась драка. Феины вытащили мечи и напали на тех шоретских воинов, которые были вооружены. К тому времени, как порядок был восстановлен, а возмутители спокойствия — арестованы, четверо шоретов и двое феинов были убиты, а еще пятеро шоретских солдат погибли в огне.
Туланн впал в ярость. Сперва он хотел казнить нападавших, но Эффи и советникам удалось убедить его, что это лишь обострит отношения с Сигридом. Император лично передал арестованных феинов обратно в Руаннох Вер. Слабая холодная улыбка точно пристыла к его лицу.
— Горячие головы, — сказал он Сигриду. — Никакого значимого ущерба не нанесено.
О шоретах, погибших во время стычки, не было сказано ни слова. Сигрид улыбнулся в ответ.
— Мне жаль, Туланн. Даю слово, что эти люди будут наказаны.
«Наказаны? — подумала Эффи. — Интересно как? Сигрид отшлепает их по попкам? Дети, никогда больше так не делайте». Она мрачно смотрела вслед феинам, уезжающим по тракту в сторону Руаннох Вера. Большая политика! И тот факт, что они хладнокровно убивали людей, был замят во имя великой цели... Когда Туланн вернулся в лагерь, выражение его лица ясно дало понять, что ситуация нравится ему еще меньше, чем самой Эффи.
— Варвары! Дикари! — прорычал он, ни к кому конкретно не обращаясь. А затем приказал похоронить погибших со всеми почестями, словно замаливая вину за предательство.
На следующую ночь кто-то засыпал горящими стрелами одну из сторожевых башен Руаннох Вера. Должно быть, стреляли из лодки, выведя ее на середину озера. Впрочем, никого не поймали и никому не предъявили обвинение — тем более что Руаннох Вер почти не пострадал, лишь слегка обгорела крыша башни. Пожар быстро потушили. На этот раз дело обошлось без человеческих жертв.

Предыдущая страница 11 Следующая страница


Певец Преданий 12

Утром Эффи увидела на берегу несколько рыбачьих лодок; на дне одной из них даже остались стрелы. Туланн и пальцем не пошевелил ради расследования инцидента, и Эффи подозревала, что приказ об обстреле отдал он сам.
Так или иначе, все эти «милые шалости» вскорости утратили свое значение, ибо генерал Заррус не собирался останавливаться на достигнутом.

Эффи тщетно пыталась уснуть. Впервые за прошедшую неделю у нее вновь начались неполадки с желудком. Она казалась себе обрюзгшей и раздутой, словно огромная личинка какого-то отвратительного насекомого. Эффи знала: если она подойдет к зеркалу и заглянет в него, увиденное ей не понравится. А зеркало, как назло, располагалась прямо перед кроватью, и взгляд Эффи то и дело возвращался к нему.
Еда в лагере была отменная, и сегодня Эффи позволила себе расслабиться. Она словно притворялась кем-то другим — вовсе не Эффи Морган, вынужденной постоянно контролировать свой организм. Ей хотелось позабыть об этом, и Эффи преуспела. И вот теперь она пожинала плоды...
Со времени прихода в Сутру Эффи рвало всего три раза. Впервые она спровоцировала рвоту сама — при помощи остатков своего лекарства. Второй раз — после разговора с Туланном и затем — несколькими днями позже. Эффи ушла подальше в лес и привычно сунула пальцы в рот. Увы! Результат оказался самым плачевным. Еще несколько часов после этого желудок невыносимо болел, его то и дело скручивали спазмы. Эффи словно утратила необходимый навык и оттого почувствовала себя беспомощной и уязвимой. Туланн то и дело справлялся о ее здоровье, но девушка так и не призналась ему — просто сидела с каменным лицом и отказывалась от еды.
И вот теперь Эффи лежала, зажмурившись, хотя и понимала, что уснуть не удастся. Если она откроет глаза — невозможно будет игнорировать тошноту. Придется вставать и выходить наружу. А также заглянуть в зеркало и увидеть свою бледность и худобу. Белый червяк из ночных кошмаров! Гадкая личинка.
Повалявшись еще несколько минут, Эффи все-таки открыла глаза. Может, стоит сходить и проведать Туланна? Наверняка он еще не спит, невзирая на поздний час. Туланн неустанно делал хорошую мину и держался молодцом, но Эффи знала, что произошедшее неимоверно напугало его. Что бы там ни думали подданные, Туланн чувствовал себя ответственным за их судьбу. Теперь он наверняка сидит в своем шатре и размышляет, размышляет... Впрочем, если Эффи явится к нему в такой час, Туланн еще, чего доброго, решит, что она согласна переспать с ним. «А так ли это плохо?» — пришла ей в голову неожиданная мысль.
Да и думать о Туланне было все же приятнее, чем о собственных горестях. Так что Эффи лежала с открытыми глазами и вспоминала об императоре, когда увидела странную тень, крадущуюся мимо ее шатра. Силуэт, видневшийся за тонкой тканью палатки, лишь отдаленно напоминал человеческий. Эффи громко вздохнула. Она была благодарна судьбе за то, что видит лишь смутные очертания. Даже этого было вполне достаточно, чтобы девушку охватил ужас.
Тварь за стеной шатра перемещалась медленно и неслышно. Ее силуэт непрерывно подрагивал, словно фигура существа состояла из тысяч мельчайших частиц — наподобие роя насекомых, — находившихся в постоянном движении. Никогда прежде Эффи не видела ничего столь отталкивающего и гадкого. Тотчас же вспомнилось бледное лицо Талискера и гримаса отвращения, исказившая его лицо, когда он говорил о кораннидах.
Прошло немало времени, прежде чем Эффи осознала, что сидит на кровати, прижав ко рту край одеяла, и неотрывно взирает на стену шатра, за которой обретают реальность ее ночные кошмары. Кораннид завернул за угол и остановился напротив дверного проема. Эффи с трудом сдержала вскрик.
«Нет! Уходи... Уходи отсюда». Само собой, она не сказала этого вслух. Эффи старалась не дышать; ткань шатра внезапно показалась слишком тонкой, слишком непрочной. Она не двигалась и лишь в ужасе наблюдала, как кораннид неторопливо обходит ее шатер. Каким-то неведомым шестым чувством Эффи осознала: монстр здесь не один. Под покровом ночи твари вошли в мирный лагерь, и сон воинов скоро обратится адским кошмаром. Коранниды станут тенями своих жертв, заберут их тела. Эффи не знала, действительно ли она слышит вскрики, или это ее исполненное ужаса воображение рисует цепь безмолвных и жутких убийств.
Кораннид исчез, и Эффи нырнула под одеяло, рукавом стирая со щек холодные слезы. «А если бы эта тварь вошла в мой шатер?» — дрожа, подумала она. Ее накрыла новая волна ужаса.
Внезапно донесся придушенный крик. На этот раз — совершенно определенно. Ей не померещилось. Увы! Эффи ничего, ничегошеньки не могла поделать.
Ее последняя мысль была о Туланне. Эффи надеялась, что все в порядке, что император выживет. Что делать! Ей и впрямь нравился этот юный мерзавец...
«Я не смогу уснуть... Не смогу?»
Правда, когда Эффи провалилась в сон, ее кошмары были вовсе не о кораннидах. Девушке снились мертвые тела, распростертые на снегу.

Эффи бежала по лагерю, торопясь проведать Туланна. Ее разбудил тревожный перезвон колоколов, и девушка немедленно поняла, что ночные события не привиделись ей во сне.
Стояло ранее утро, и предрассветный туман плыл над озером, обвиваясь вокруг босых ног. Но Эффи не обращала внимания на сырость и холод. Единственная мысль прочно засела в голове и не давала покоя.
«Туланн...»
— Леди Морган! Эффи!
Она оглянулась. Впервые за все время пребывания в шоретском лагере кто-то, помимо Туланна, Алмасея и Рако, обратился к ней по имени. Все остальные обращались к ней уважительно, поскольку такова была их обязанность, однако настороженно. На сей раз Эффи окликнула женщина, которая спасла Рако и тана, принеся весть об атаке Зарруса. Она стояла у воды, наблюдая за мамонтами, которые принимали утреннюю ванну. Стадо пришло к лагерю часа через два после прибытия Фереби Везул. Шоретские воины собрались огромной толпой, дабы посмотреть на мамонтов, а в особенности — на белую особь. На своих спинах мамонты несли усталых и перепуганных женщин и детишек из южного города — Кармалы Сью. То была маленькая горстка выживших после нападения тварей Зарруса.
Эффи видела мамонтов лишь издали и все же успела понять, что они и впрямь огромных размеров. Достаточно было сравнить их с лошадьми. Она почла за лучшее не подходить ближе, а просто ответила:
— Ты — Фереби Везул, да?
Не далее как вчера Рако рассказывал Эффи о шоретской воительнице. Они вместе пили вино, и Рако взахлеб повествовал о своих приключениях. Не обошел он вниманием и Фереби — в том числе описал их совместный побег из Дурганти. Говоря о Фереби, Рако не мог сдержать восхищения; возможно, впервые между шоретом и феином зародились столь теплые, дружеские отношения. Теперь Эффи увидела Фереби вблизи, и ей оказалось трудно соотнести описания Рако с этой маленькой, хрупкой девушкой. Она ожидала чего-то более... основательного.
Фереби улыбнулась, отстраненно и неубедительно. Ее серебристые волосы развевались на ветру.
— Подойди сюда, — поманила она.
— Я... Мне нужно проведать Туланна. Фереби смерила Эффи удивленным взглядом.
— О, с ним-то все в порядке. Что ему сделается?..
Эффи не слишком-то понравился тон Фереби, однако она промолчала.
— Четыре сотни, — пробормотала Фереби.
— А? Четыре сотни чего?
— Погибших. Убиты кораннидами этой ночью. Если бы я спала подле стада как обычно, то, возможно, сумела бы поднять тревогу. Мамонты чувствуют подобные вещи. У них великолепная интуиция.
Эффи уже готова была рассказать, как близко она видела кораннида, но затем решила держать язык за зубами.
— О, — сказала она тихо, не зная, что еще можно ответить. Фереби снова улыбнулась — на этот раз более приветливо. Видимо, потрясенное выражение лица Эффи смягчило ее.
— Пойдем я познакомлю тебя с Бурей.
Эффи нехотя подошла к озеру. Запах стада смешивался с туманом и висел в воздухе точно едкое облако. Фереби, проводившая уйму времени с этими животными, похоже, вовсе его не замечала, тогда как Эффи невольно сморщила нос.
— Буря! Ко мне! — скомандовала Фереби.
Белый мамонт вышел из озера и с готовностью приблизился к хозяйке. Рядом с хрупкой фигуркой Фереби животное выглядело еще огромнее, и Эффи испуганно подалась назад.
— Не бойся, — с улыбкой промолвила Фереби, — она не причинит тебе вреда. Иди сюда, малышка. — Буря протянула хобот и зашарила по куртке Фереби, разыскивая в карманах гостинцы. — Ох, какая ты нетерпеливая! — Фереби рассмеялась. — Хочешь погладить ее, леди Морган?
Эффи протянула руку и слегка коснулась хобота Бури.
— Ой, ее шерсть...
— Мягкая, правда?
— Да. Я думала, она жесткая и колючая.
— У всех остальных мамонтов она действительно жесткая, а вот Буря — другое дело. Видимо, это оттого, что она белая. Держи. — Фереби протянула Эффи пригоршню орехов. — Положи на ладонь и отставь большой палец.
Буря с готовностью взяла угощение, хотя Эффи протянула ей руку не без опаски. Фереби просияла, словно мамонт был ее собственным чадом.
— Смотри, ты ей нравишься.
Эффи издала короткий смешок.
— Стало быть, таких в Сутре уже двое...
— Да брось. Рако хорошо о тебе отзывался. И здесь твои друзья — Талискер, Йиска и Малки.
— Я их не видела. Они ушли из Руаннох Вера до моего прибытия.
Фереби кивнула.
— Ты тоже из другого мира, да?
Заданный напрямик вопрос застал Эффи врасплох. Она откровенно говорила о себе здесь только одному человеку — Туланну, да и ему не рассказывала о своем происхождении. Затем Эффи припомнила, что Фереби дружна с Рако и была с ним, когда Талискер и остальные прибыли в Сутру. Внезапно ей стало до того грустно, что на глаза навернулись слезы. Она здесь совсем, совсем одна...
— Все нормально?
— Да. — Эффи вздохнула. — Хотя нет... Я... О черт.
Она почувствовала, что слезинка выскользнула из-под ресниц и покатилась по щеке. Эффи стало стыдно. Не хватало еще разреветься перед Фереби Везул, такой самостоятельной, сильной женщиной.
— Обычно я не плаксивая.
Фереби чуть заметно улыбнулась.
— Ради всех богов, Эффи Морган! Ты попала в совершенно новый, незнакомый мир. На твоем месте любой почувствовал бы себя не в своей тарелке. Иди сюда, сядь.
Она подозвала санаха, приглядывавшего за стадом, и тот отвел Бурю обратно к озеру. Затем Фереби направилась к лесу и уселась на бревно, а Эффи пристроилась рядом на низкой ветке каштана.
— Я всего лишь хотела забрать их, — объяснила она. — Я не планировала здесь оставаться и уж точно не собиралась становиться хитом сезона для императора Туланна. — Фереби непонимающе приподняла брови, и Эффи поправилась: — Не собиралась становиться его фавориткой... лучшим другом.
— А. — Фереби кивнула. — Я слышала, это опасная должность.
— Да нет, он не такой... Я хочу сказать: не такой, как о нем думают большинство людей. — Эффи не понравилось, что Фереби оскорбляет Туланна у него за спиной, и она немедленно принялась защищать императора.
Фереби пожала плечами.
— Ну, я не знакома с ним лично, Эффи. Знаю то, что говорят другие. И ничего хорошего о нем я не слышала.
— По большей части все это — ложь. Он будет хорошим правителем для твоего народа, Фереби, если вы дадите ему шанс.
— Может быть, может быть... Однако не подлежит сомнению, что начал он плохо, заведя армию и большинство населения Дурганти в ловушку Зарруса. Давай надеяться, что у него появится возможность реабилитировать себя.
— Я всего лишь пришла за помощью. Заррус отыскал путь в мой мир и убивает там невинных людей. Одному Богу известно, сколько уже погибло. Я надеялась найти Талискера и привести его обратно, чтобы он разобрался... — Голос Эффи пресекся, когда она вспомнила о дяде Сандро. — Возможно, что по вине Зарруса погиб очень дорогой для Талискера — и для меня — человек. Я должна рассказать ему.
— Рако говорил, что они отправились на северо-запад в поисках... как же это... — Фереби нахмурилась, припоминая название. — Ах да, Совета Темы. Вряд ли ты сумеешь отыскать его прежде, чем все это закончится.
— Туланн меня не отпустит, — пробормотала Эффи.
Фереби рассмеялась.
— А ты ему кто? Рабыня? Пленница?
— Нет. Просто... Он не очень хорошо понимает, что такое дружба. Думаю, Туланн боится, что если я уйду, то больше не вернусь.
— А ты вернешься? Когда найдешь путь назад, в свой родной мир? — Фереби заглянула в лицо Эффи, и та почувствовала, что у нее начинают гореть щеки. — Святая задница Онрира! Только не говори, что ты влюбилась в этого маленького проныру!
Эффи ощутила растущее раздражение.
— Похоже, слово «дружба» находится за пределами понимания шоретов. И еще должна тебе напомнить, что этот «маленький проныра» — твой император.
Она запахнула плащ и поднялась на ноги, пылая праведным гневом.
— Всего тебе наилучшего, Фереби Везул!
Фереби выглядела скорее позабавленной, чем обиженной. Шагая по пляжу, Эффи спиной чувствовала ее пристальный взгляд.
— Эффи Морган! — крикнула Фереби ей вслед. — Ты не ответила на мой вопрос...

Йиске было трудно сосредоточиться. Он полагал, что Мелисенда — самое прекрасное существо... самая прекрасная женщина, которую он когда-либо видел. Чужая и странная, непонятная и загадочная. От нее пахло теплом и влажной землей.
«И она может входить в мои сны», — думал он.
— Я долго ждала, — сказала Мелисенда. — Заррус похитил магию сидов и напал на Совет. — Женщина перевела взгляд на Талискера, и ее в голосе зазвучали обвиняющие нотки. — Кем мы были без Бразнаира? Да никем! Мы утратили силу, остались беспомощными и беззащитными. Сидскому народу больше не нужны наши советы; мы не имеем никакого значения для их культуры. Наш статус стал номинальным, мы — просто старые обломки прежнего образа жизни, который неуклонно уходит в прошлое. Наши люди перенимают культуру феинов, женятся на феинских женщинах и поворачиваются спиной к путям рыси, медведя, волка и орла. И я не могу их за это винить. Ты ведь знаешь, Странник, что мы впервые явились в этот мир как изгнанники. У нас не было здесь корней, и все же мы сумели сохранить себя, свой народ. А теперь, когда сиды утратили способность превращаться, наш образ жизни исчез навсегда. И это произошло прежде, чем сменилось одно поколение. Мы словно потеряли душу, хоть это и случилось на физическом уровне... Как расчленение...
Йиска кивнул. Он недоумевал, почему проблемы сидов кажутся ему такими знакомыми, такими понятными. И все же факт оставался фактом.
— Как ты попала в тело Пса, Мелисенда? — спросил он. — Сиды часто так поступают? Я имею в виду: захватывают тела животных?
Еще прежде, чем Йиска закончил фразу, он понял, что оскорбил Мелисенду. Талискер издал многозначительное покашливание.
— Так делают Перевертыши? — холодно спросила Мелисенда. — У нас, сидов, это происходит иначе. Человек и его тотем-животное полноправны во владении телом. Наши души переплетены с самого рождения.
— Пес-то не был сидским животным, — нахмурился Малки.
— Не был. Он просто последовал за вами, потому что вы были добры к нему и накормили. Я же пребывала в «пустоте» вместе с другими душами. Заррус убил меня, чтобы сделать флэйя из моего тела.
— Так потерянные души, которые мы видели, ..
Мелисенда кивнула.
— Теперь их там тысячи. Мы не в силах обрести покой, забвение или рай — смотря кто во что верит, — потому что наши земные тела похищены.
Малки вздрогнул.
— А как Заррусу удалось заставить ваши тела двигаться, сражаться и так далее?
— Он использует бестелесных демонов самых глубоких частей «пустоты». Злобные, безмозглые духи охотно вселяются в наши оболочки и наводят ужас на Сутру.
— Боже ты мой!
— Стало быть, в «пустоте» ты уцепилась за собаку?
Мелисенда молча кивнула.
— Заррус нашел там и других союзников, — угрюмо сказал Талискер. — Мы видели кораннидов.
Сида помрачнела.
— Час от часу не легче! — пробормотала она.
— Чего Заррусу надо? Зачем он все это делает?
— Мы не знаем. — Мелисенда обвела застывшие фигуры печальным взглядом. — Когда все это произошло, Совет как раз обсуждал шоретскую угрозу. Сиды почувствовали наличие темной магии, однако не сумели засечь ее источник, насколько мне известно.
Некоторое время все молчали, и слышался только звук капающей воды, сочащейся через слой извести на стенах.
— Что мы можем сделать, Мелисенда? — тихо спросил Йиска. — Ты, наверное, пришла, чтобы дать нам совет или сказать что-то важное.
— Ты так полагаешь? — ехидно спросила сида. Очевидно, она еще не простила Йиске его слов. — А может, я просто увидела шанс вернуться в мир и воспользовалась им? В конце концов, он был всего лишь собакой.
Йиска пристыженно опустил глаза.
— Прости, Мелисенда. Я не хотел тебя обидеть.
— По-моему, я знаю, как оживить Совет. Теперь, когда у нас есть Бразнаир...
— У нас нет Бразнаира, — коротко сказал Талискер. — Бразнаир есть у меня.
Малки нахмурился, услышав этот ответ.
— Дункан...
— Однажды я расскажу тебе правду, Малки. Давайте скажем, что этот камень необычайно притягателен для определенного типа женщин.
— Уверяю тебя, Странник, Бразнаир нужен сидам и феинам — не мне. Я уже мертва. И если ты согласишься отдать камень, мы с Йиской попробуем пробудить Совет.
— Со мной? А что я могу сделать? — удивленно спросил Йиска.
— Одну простую вещь. Только она вызовет цепную реакцию, которая заставит Бразнаир заработать. В Сутре не осталось ни сеаннахов, ни магии, ни веры в старых богов. Сутра лишилась души. Возможно, ты и сам уже заметил.
— Угу. Йиска говорит, что здесь нет хозро. Да, Йиска? — сказал Малки.
Индеец кивнул.
— И чем ближе к городу Зарруса — тем хуже.
— Но ты принес нам подарок из своего мира. Принес его здесь... — Мелисенда коснулась его груди напротив сердца. — Ты — Певец Преданий своего народа, динех, который связан с сидами сквозь время и миры.
— Я... — Йиска недоверчиво рассмеялся. — Я христианин, и я врач. Я не следовал пути динех с тех пор, как был подростком. Я уехал из резервации. Там есть другие люди, которые разбираются во всем этом гораздо лучше меня. Идущие в Красоте...
— Путь Красоты — в твоей душе. Этого достаточно. В тебе сильны любовь и уважение к твоему народу, к его прошлому. Мы с тобой можем пробудить Бразнаир. Прошу: сделай это для сидов!
Мелисенда опустилась на камень, словно долгая речь отняла у нее последние силы. Лицо сиды стало безжизненным, она казалась испуганной и печальной. .
— Если ты не поможешь мне, Йиска, ничто не помешает Заррусу захватить Сутру. И тогда всех нас ждет гибель.

— Йиска. — Талискер поманил его к себе, очевидно, намереваясь поговорить с глазу на глаз. Йиска бросил нерешительный взгляд на Мелисенду; та устало кивнула.
— Иди посоветуйся со своими друзьями, — тихо сказала она.
Йиска пересек пещеру, пробираясь между опрокинутыми фигурами и обломанными конечностями, глядя на вдохновенные лица окаменевших советников. «Слышат ли они нас? — подумал он. — Вдруг все ожидают моего решения?»
— Я думаю, что должен выполнить ее просьбу, — г сказал Йис-ка, подойдя к Талискеру и Малки. — Возможно, это не сра-826 ботает, но Мелисенда права в одном: у нас нет выбора.
Талискер покосился в сторону сиды.
— Я не уверен, что ей можно доверять. Что, если она желает обрести камень для своих собственных целей?
— Это каких, например?
— Бразнаир — артефакт огромной мощи, Йиска. Он может вернуть Мелисенде жизнь и сделать ее вечной. Или же она хочет обрести власть... Черт, откуда мы знаем — может быть, ее подослал сам Заррус!
— Да брось. Это маловероятно, — сказал Малки.
— В самом деле, Талискер. Послушай, я не в курсе истории с Бразнаиром, однако уже понял, что у тебя есть некоторые причины не доверять женщинам. Тебе не кажется, что ты мыслишь предвзято? Мелисенде наверняка было непросто...
— ... уцепиться за Пса, да? Вот это-то меня и смущает. Обычно сиды не занимают чужие тела.
— Ага. И это значит, что она убила мою собаку, — мрачно добавил Малки.
Талискер вздохнул.
— Впрочем, боюсь, что вы оба правы, Йиска. Другого пути у нас нет.
Йиска кивнул и направился к Мелисенде.
— Майкл, — Талискер схватил его за плечо, — ни на секунду не выпускай Бразнаир из рук, ясно?
Йиска задумался.
— Ладно, — сказал он наконец. — Слушай, Талискер, если ты украл у них камень и если Совет очнется... — Он огляделся по сторонам. — Наверное, сиды захотят получить его назад...

Эффи убегала. Она закрыла за собой дверь — так тихо, как только могла, и все же тихий щелчок замка громом разнесся в пустоте коридора.
Эффи, как и все члены свиты императора, проводила ночь в Руаннох Вере. Вчерашнее нападение кораннидов на шоретский лагерь заставило Туланна принять приглашение Сигрида. Как бы ни претила ему эта мысль, выбора не было: император должен находиться в безопасности.
События последних дней окончательно примирили феинов и шоретов. Военные планы, построенные совместными усилиями Сигрида и Туланна, включали поход на Дурганти. Поскольку Аон Кранн был разрушен, армии придется сделать пятидесятимильный крюк вокруг северной оконечности ущелья Герн. Следовательно, союзники доберутся до города не ранее, чем через неделю. Заррус быстро узнает о походе и успеет подготовиться — это понимали все. Однако выбора не оставалось. И феины, и шореты сходились в одном: Зарруса необходимо остановить. Не было предела его амбициям и, похоже, и его возможностям...
Военные приготовления не интересовали Эффи, и — правду сказать — она не особенно верила в успех мероприятия. За время пребывания в Сутре Эффи успела понять, что и шореты, и феины — крайне воинственные народы. Это проявлялось буквально во всем. Невзирая на союзнические отношения, они не остановятся перед сведением счетов. Вдобавок Эффи не могла позабыть о своей первой встрече с шоретами, и ее сердце до сих пор болезненно сжималось при мысли о дяде Сандро. К тому же император был очень занят. Никому в Сутре, кроме него, Эффи была не нужна — а вот теперь и Туланн погружен в совсем другие дела. Эффи видела, как он сидел в обществе Сигрида и своих генералов, склонившись над картами. Выражения лиц были мрачными: военные чины понимали, что поражение вполне возможно. В некий момент Туланн предложил удачное тактическое решение, и генералы согласно кивнули, удивленно переглянувшись. Эффи поймала взгляд Туланна; в нем светилось торжество. «Ему это нравится, — подумала она. — Он рожден для войны — для всех этих кампаний, для стратегии и тактики». И в данный момент Туланн был полностью захвачен военными приготовлениями. Возможно, их дружба не закончилась, но она определенно была отложена до лучших времен...
Вот потому-то Эффи осталась совершенно не удел — и решила уехать. Ее план был прост: взять в конюшне лошадь и направиться на северо-запад, в ту сторону, куда ушел Талискер и остальные. Эффи знала, что план далек от совершенства, а говоря начистоту — просто жалок. Приходилось надеяться на удачу. Она будет расспрашивать о Талискере в деревнях и поселениях... ну и так далее. Главное, взять с собой побольше провизии. Еда, как известно, всегда была для Эффи больным вопросом.
Девушка на цыпочках прошла по коридору и чуть не рассмеялась вслух. Никому нет дела до того, куда она идет. Перед резной дверью покоев Туланна Эффи на минутку остановилась, однако тут же решительно тряхнула головой и прошла мимо. Кто знает, может быть, там внутри часовые? Не хватало еще, чтобы кто-то подумал, будто она намеревается прыгнуть в постель к императору.

Через четыре коридора и два этажа спустя Эффи ругалась на чем свет стоит. Она была в своем репертуаре: никакого чувства направления. Пытаясь найти выход наружу, Эффи умудрилась забрести... Интересно куда?
Девушка остановилась посреди коридора, беспомощно оглядываясь по сторонам, и в этот момент до нее долетел приглушенный звук. Тихий стон, словно кого-то пытали, предварительно заткнув ему рот.
Эффи вздрогнула. Само собой, в этом жутком месте еще и не такое может случиться. Проклятая цитадель!
— Эффи? Эффи, это ты? — Женский голос. Она всмотрелась во мрак.
— Фереби? — Эффи пошла на звук, а в следующий миг кто-то схватил ее за рукав и бесцеремонно втащил в одну из комнат. — Фереби? Что происходит?
— Зайди.
В комнате царил жуткий бардак. Повсюду валялись одежда и мусор, грязные тарелки, остатки еды. На кучах одеял спали кошки, и в нос ударил невыносимый запах мускуса.
В центре комнаты стояла огромная кровать. На ней извивалась и корчилась от боли молодая женщина. Она и впрямь душила рвущиеся крики, прижимая ко рту одеяло.
— Боже, да она рожает!.. Мы должны помочь, Фереби. — Эффи повернулась к двери, но воительница преградила ей путь. — Эй! В чем дело?
Фереби нервно облизала губы.
— Ты... Ты когда-нибудь принимала роды?
— Нет! Надо кого-то...
— Не надо. Она не желает никого звать. Я нашла ее час назад и умудрилась дотащить досюда.
— Но почему? Ей нужен врач! Я не понимаю... — Со стороны кровати долетел еще один стон, и Эффи беспомощно замолчала.
— Подойди и взгляни... Это Фрейя. Дочь тана. Понимаешь?
— О черт!
— Фрейя, Фрейя. — Фереби погладила женщину по волосам, влажным от пота. — Это Эффи Морган. Она друг.
Глаза женщины были мутными, наполненными болью, и все же она взглянула на Эффи и убрала одеяло ото рта.
— Знаю, кто она, — выдохнула Фрейя. Казалось, ей хотелось сказать еще что-то про Эффи, возможно, что девушка — шпионка Туланна. Но тут лицо Фрейи исказилось гримасой боли, и она снова застонала.
— Боже, неужели у вас нет никаких обезболивающих? — спросила Эффи, в ужасе созерцая страдания Фрейи.
Фереби наклонилась над кроватью и стянула с Фрейи тонкую хлопковую простынь, уже перемазанную кровью. Эффи проследила за ее взглядом и громко вздохнула. Показалась головка ребенка, и этого было вполне достаточно, чтобы понять, почему Фрейе не нужны лишние свидетели. Ибо ее ребенок был, мягко говоря, необычным.
Между тем Фереби растеряла немалую часть своей уверенности.
— Надо что-то сделать, — пролепетала она.
Эффи заметила, что, хотя Фрейя тужилась изо всех сил, ребенок совсем не двигался.
— Послушай, Фереби, надо дать ей обезболивающее. Она изнурена и не в силах вытолкнуть ребенка.
— Но я не...
— Найди Рако. Он должен знать, где тут достать лекарства. Возвращайся скорее.
— А ты не можешь пойти?
Эффи издала короткий смешок.
— В тот момент, когда ты меня нашла, я как раз блуждала в поисках выхода. Иди, иди.
До тех пор, пока шаги Фереби не затихли на лестнице, Эффи не понимала, что наделала: она осталась одна, и ей придется принимать роды.
— Эффи Морган, — слабо прошептала Фрейя. — Я знаю, каков мой ребенок. Когда я рожу, мне придется оставить город. Мой отец никогда... А-а-а!
— Послушай, Фрейя, не думай об этом. Сосредоточься и тужься. Фереби Везул принесет обезболивающее. — Она взяла брошенное платье и вытерла Фрейе пот. — Здесь есть еще одеяла?
Фрейя кивнула. Эффи разыскала немного чистого белья.
— Давай-ка устроим тебя поудобнее, — пробормотала она.
К тому времени, как Фереби вернулась вместе с Рако, все уже закончилось. Фрейя откинулась на подушки; лицо новоявленной матери было бледным и изможденным. Эффи сменила ей простыни и завернула новорожденного в теплое одеяло.
— Эффи! Ты просто волшебница! — сказала Фереби. — И ты будешь утверждать, что не делала этого раньше?
— Я порядком струхнула. — Эффи усмехнулась.
— Рако, — тихо сказала Фрейя, — подойди и взгляни на племянника.
Фереби и Эффи обменялись многозначительными взглядами.
— Рако. — Фереби взяла его за плечо, словно желая предостеречь, но он не остановился. Подойдя к кровати, Рако нежно поцеловал Фрейю в лоб.
— Будь сильным, — сказала она. — Сиды подали знак.
Рако недоуменно взглянул на Фрейю. Она развернула одеяло и положила ребенка на колени.
Малыш был чудесным. Его темные глазки мерцали в свете ламп, он сучил ножками и булькал. Звуки, которые издавал младенец, мало напоминали детские крики — скорее горловое ворчание. Оно и неудивительно — поскольку ребенок Фрейи был крошечным медвежонком...

ГЛАВА 16

Три дня подряд шел дождь, а в последнюю ночь он превратился в мокрый снег, и лес стал болотом. Военный лагерь на краю ущелья Герн был самым мерзким, сырым и серым местом в целом мире. Надо ли говорить, что боевой дух людей невероятно упал — и еще прежде, чем произошло хотя бы одно сражение.
Хуже того: объединенная армия шоретов и феинов постоянно подвергалась нападению тварей Зарруса. Шарды и флэйи не решались атаковать лагерь, однако шастали по лесу и бросались на одиночных людей или небольшие группы. Но даже эти твари не могли посеять ужас в сердцах людей так, как это делали коранниды. Тех же шардов было трудно убить, однако все же возможно, и многие из людей были тому свидетелями. Коранниды же приходили по ночам — бесшумные, несмотря на свои размеры, — и кошмары становились реальностью. Эффи видела бледные, изможденные лица шоретских и феинских солдат, их усталые глаза, покрасневшие от постоянного недосыпа.
Эффи и сама спала не так уж много. Она делала все возможное, чтобы ободрить Туланна и внушить ему хоть какую-нибудь надежду, проводила с ним долгие вечера после военных советов, которые отнюдь не прибавляли юному императору оптимизма. Тан Сигрид пребывал в черной тоске, тяжело переживая исчезновение дочери. Старик совершенно расклеился и в значительной степени утратил чувство реальности. Он говорил шепотом, то и дело пугливо оглядывался по сторонам, словно опасаясь, что его могут услышать коранниды. Некогда твердый взгляд стальных глаз был рассеянным и бегающим. Тан еще больше постарел и сгорбился. Толку на военных советах от него было немного.
Впервые увидев Сигрида после исчезновения Фрейи, Эффи ужаснулась. Ей страстно захотелось рассказать старику, что произошло на самом деле.
Фрейя ушла по собственной воле, боясь, что рождение младенца-медвежонка будет воспринято как дурной знак. Рако ушел вместе с ней. Они и сами не знали, куда направятся — возможно, в Сулис Мор, где жила тетка Фрейи.
Эффи боялась за них. Долгое путешествие по кишащему монстрами лесу могло закончиться плачевно. Она знала, что, если понадобится, Рако отдаст жизнь за Фрейю и ее ребенка. К сожалению, даже этого может оказаться недостаточно...
Сигрид же решил, что его дочь унесена из Руаннох Вера не кораннидами, а богами. Они забрали ее, дабы Фрейя избежала надвигающейся тьмы. Сигрид уже убедил себя, что усилия союзников тщетны, и Сутра падет под ударами демонической армии Зарруса.

* * *

Армия встала лагерем на краю ущелья Герн, чтобы Туланн и Сигрид могли составить окончательный план атаки. По крайней мере так гласила официальная версия. На самом деле Туланн отчаянно пытался сохранить хрупкий альянс. Сигрид заговорил о капитуляции, полагая, что Заррус будет милосерден к сдавшимся. Туланн же, лично знавший генерала, отлично понимал, что Заррус почитает милосердие слабостью.
— Как ты думаешь, Сигрид, откуда берутся шарды и флэйи? Они ведь когда-то были людьми. Рако сражался с шардом с лицом погибшего отца. Сперва я ему не поверил, а теперь верю. Неужели ты хочешь для своих людей подобной судьбы? Куда же делась гордость феинов?
Дождь стучал по крыше шатра, стекая на землю звонкими струями.
— Рако... — тихо повторил Сигрид. Его взгляд стал рассеянным, он бездумно смотрел в огонь жаровни.
Император вздохнул и беспомощно глянул на Эффи, пожав плечами.
Когда Сигрид и генералы ушли, Туланн без слов протянул Эффи стакан с вином; его лицо было мрачнее тучи.
— Не горюй, все образуется. Сигрида окружают верные люди и хорошие советники. Они убедят его...
— Да? — мрачно переспросил император. — Сдается мне, многие феины считают, что шореты заслужили это. Что мы сами навлекли на себя беду. Заррус оказался гадюкой, которую мы пригрели на груди, и многие, многие годы никто ничего не замечал... Или же все просто закрывали на это глаза. А мой отец? Его считали таким чертовски мудрым — как же он ничего не понял? Слишком доверчив был, вот почему!
— Как только твой отец понял, что происходит, его сразу же убили. По крайней мере так полагает Рако.
— Да. — Туланн отпил вина. — Знаешь, я осматривал ущелье... От лагеря уже видно Дурганти, и все-таки нам придется сделать крюк в пятьдесят миль. Заррус будет знать о нашем приближении за несколько дней.
— Увы. Хотя если дождь будет идти и дальше, мы сумеем переплыть эту пропасть, — грустно сказала Эффи и мрачно уставилась в огонь — точно как Сигрид перед уходом.
— Ты как, Эффи?
— Я... Знаешь, мне постоянно снятся кошмары. Стоит заснуть и...
— Какие кошмары?
«Как я могу рассказать ему? Тела. Еще секунду назад — живые люди. Молодые, непокорные... А через миг — мертвецы. Почему же мне так тяжело?» Эффи не единожды видела смерть с тех пор, как попала в Сутру. Кресты, тела воинов, убитых монстрами... Но отчего-то перед глазами по-прежнему стояли молодые навахо, распростертые на белом снегу. Здешние жители знают, что погибель иногда приходит внезапно и неожиданно. Каждый из воинов готов к этому. А в ее родном мире все иначе. Там не привыкли к подобной жестокости. И эти юноши были так молоды — едва ли старше ее самой.
— Да нет, ничего...
— Эффи?
Она вздохнула.
— Туланн, я расскажу тебе, хотя и не следует. Расскажу, потому что... — Эффи взглянула на его восхищенное лицо и рассмеялась. — Потому что ты мой друг. Правда, если ты будешь смеяться или сочтешь меня сумасшедшей, я оставляю за собой право... дать тебе в глаз.
— А?
— Не обращай внимания. Ты поверишь мне?
— Каждому слову. — Ответ удивил Эффи, и она пристальнее вгляделась в лицо Туланна. Однако император и впрямь поднаторел в искусстве скрывать свои истинные чувства. Его большие голубые глаза смотрели, не моргая. В ожидании.
— О'кей... В смысле: ладно. Видишь ли, я пришла издалека...
— Из Сулис Мора?
— Нет. Гораздо дальше. Из другого мира.

Рассказ занял более часа. Туланн не перебивал и не задавал вопросов, что показалось Эффи странным. Она сама вряд ли поверила бы в подобную историю. Окончив повествование, Эффи задала вопрос, который давно уже не давал ей покоя:
— Может быть, ты согласишься отпустить меня, Фереби Везул и несколько воинов в мой мир? Нужно прогнать оттуда Горзу. Заррус проник к нам, и по его приказу Горза убивает людей...
— Это война, Эффи. — Голос Туланна был странно мягок и тих. — А твой мир поистине удивителен. Если там есть оружие, которое стреляет огнем, и летающие машины, то они могут сами уничтожить Горзу. Им не нужна наша помощь.
— Ты прав, Туланн. Рано или поздно это случится. Когда растает снег и откроется путь в каньон. Только к тому времени он убьет две сотни неповинных людей. Мы должны попытаться...
— Нет, — холодно проговорил Туланн. — Не должны.
— Но...
— Знаешь ли ты, сколько воинов погибло с начала этого похода? Почти шесть сотен. Пятьсот семьдесят три, если быть точным. Помнить такие вещи — моя обязанность, ибо я император.
— И что? — Эффи нахмурилась. — При чем здесь это? Ты жаждал трона всю свою, жизнь, так что не надо сетовать на «бремя короны».
— Ты нужна мне здесь, — отрезал он.
— Поговори с Алмасеем! — рассердилась Эффи. — Он обязан слушать твои хныканья. А я — нет. — Она поднялась, намереваясь уйти.
— Алмасей мертв. Ты не знала? Убит кораннидом прошлой ночью. Его шатер был разорван в клочья и залит кровью.
— Я... Мне очень жаль... Он был хорошим человеком.
— Да. Полагаю, он предупреждал тебя — обо мне.
— Нет, — солгала Эффи. — Послушай, Туланн, я не ожидала, что ты так себя поведешь. Я думала, ты не поверишь или станешь смеяться надо мной. А ты поверил — и все же не хочешь помочь...
Он покачал головой:
— Нет, Эффи Морган. Спокойной ночи.
— Что? Ты меня прогоняешь?
Туланн не поднял на нее взор, а просто налил себе еще вина. Прикрыв глаза темными ресницами, он пристально смотрел на дно своего кубка.
— Ладно, отлично... Тогда и тебе спокойной ночи, — ощетинилась Эффи.
Когда она выскочила из шатра, ей в голову пришла внезапная мысль. Возможно, глупая и порожденная яростью, и все-таки Эффи не пожелала сдерживаться.
— Теперь ясно! Я тебе надоела. Я больше не нравлюсь, отныне я не твоя фаворитка! — Она запрыгала по поляне, стягивая сапоги тисненой кожи, которые подарил ей Туланн. — На, забери! — Эффи швырнула первый сапог ему в голову в тот же миг, когда пожалела о своем решении: ноги моментально промокли и замерзли. Впрочем, не такова была Эффи, чтобы идти на попятный. — Подавись! — Второй сапог просвистел в дюйме от головы императора, и на его лице появилось изумленное, беззащитное выражение. Эффи бросила взгляд на часового у входа. — А ты что пялишься, а?!
Подобрав юбку, она побежала через лагерь к своему шатру.

— Эффи, Эффи...
Она вздрогнула, просыпаясь, и села на кровати, в любой момент готовая сорваться с места.
— А?.. Туланн? — Эффи подтянула одеяло к подбородку. — Что ты тут делаешь?
— Я говорил с Фереби Везул, и она подтвердила все, что ты рассказывала о своих друзьях — Талискере и остальных. Фереби хочет взять с собой белого мамонта. Сперва я запретил... но, с другой стороны, может, и к лучшему, если он не будет принимать участия в битве. По крайней мере зверь останется цел и невредим. Ведь для моих людей он — символ надежды. Короче говоря, Фереби согласна отправиться с тобой, однако надо подождать до вечера, чтобы она успела увести мамонтов в ущелье.
Эффи нахмурилась.
— Зачем?
Туланн усмехнулся.
— Они очень заметные животные, ты согласна? Особенно белый. Если Заррус поймет, что вы направляетесь к вратам, он может запаниковать, и пленников убьют. Да и Фереби кажется, что мамонтам будет спокойнее на дне ущелья. В любом случае ты успеешь собраться и послушать наши с Сигридом напутственные речи войскам.
Энергия била из него ключом. Теперь, когда появился конкретный план, с лица юного императора мигом исчезло выражение мрачной озабоченности.
— И еще одно, Эффи. — Туланн перестал улыбаться и взял девушку за руку. — Дай мне слово, что ты вернешься...

Это похоже на сон, но Йиска знает, что не спит.
Ветер несет с собой запах трав и обещание дождя. Йиска слышит голос — тихий, далекий, мягкий. В этом голосе — металл и сила земли.
«Ни'хукаа Дийян Динех — Владыками Земли они именуют нас. Первый Мужчина и Первая Женщина пришли в этот мир — называемый Четвертым или Сверкающим — из Первого Мира творения. Звери и духи сопровождают их».
Йиска видит Первого Мужчину и Первую Женщину. Эти люди величественны и прекрасны; они воплощают в себе красоту мира. Их смех звучит подобно грому. Все звери гор и равнин идут вместе с ними, мельтеша под ногами: буйвол, пума, медведь, волк и плут-койот, который всегда поблизости. Создания воздуха вьются над их головами: птицы всех размеров и видов, летучие мыши и насекомые. Великая Сова и Золотой Орел кружат и закладывают в воздухе виражи, их крылья блестят в свете солнца — так же ярко, как и черные волосы Первой Женщины.
«Народы первых трех миров не похожи на людей, живущих в дни нынешние».
Вокруг рук и плеч Первых Людей вьются клубы разноцветного дыма. Это души камней, гор, деревьев и вод — истинная сущность земли.
Первый Мужчина и Первая Женщина громадны, их шаги сотрясают землю. Озера, ущелья и каньоны остаются там, куда они ступают. Вот они подходят ближе, и Йиске становится страшно. Слишком уж грозен их вид. Но затем Первый Мужчина и Первая Женщина уменьшаются в размерах и идут бок о бок с буйволом и койотом, который вертится возле их ног. Люди становятся одним из народов Сверкающего Мира. Они строят первый дом, и это жилище именуется «хоган». Оно создано по всем правилам сотворения жилища, которым обучил людей Говорящий Бог.
«Войдя в хоган, люди начинают придавать порядок новому миру, нарекая сущности именами. Они дают названия четырем священным горам и назначают место каждому символу-камню. И так Сверкающий Мир приобретает упорядоченность и суть. Люди кроят его по своему разумению, не забывая, впрочем, о богах. Только боги все еще заняты Творением, а люди помогают им по мере возможности».
Кромешная, смоляная тьма. В небе нет звезд — только бледная, опаловая луна. Йиска видит очертания хогана; ему кажется, будто изнутри доносится смех. Он ощущает на щеках холодные поцелуи ночного ветра. И здесь есть что-то еще — непонятное и тревожащее. Боковым зрением Йиска замечает зеленый свет, мерцающий в отдалении. Свет таит в себе опасность, он может разрушить красоту.
— Йиска. Держись, держись. — Женский голос. Не тот, что рассказывал истории. Йиска чувствует прикосновение теплой руки, однако не опускает взгляда.
— Что происходит? — спрашивает голос. — На небе нет звезд...
Верно, нет. Потому что боги еще не сотворили их...
Теперь Йиска стал ребенком — и физически, и ментально. Он живет в памяти земли, ее предания реальны для него — как в те времена, когда он был мальчиком.
Боль! Йиска не ожидал этого. Мелисенда не предупредила его. Йиска кричит. Боль разрывает вены и крушит кости. Он умирает?..
— Что происходит, Йиска?
Что...
— Что происходит ?!
Боги... Боги помещают звезды на небеса.
Они возгораются одна за другой. Слишком яркие. Их свет режет глаза. Йиска хочет отвернуться или зажмуриться — но не может. Кажется, будто мир — Сверкающий Мир — театральная сцена, помещенная прямо перед ним. Звезды горят все ярче, а Йиска не помнит их имена.
Здесь Великая Паучиха, и она держит огромное одеяло, сотканное из ветров. На нем сложены звезды, и свет их бьет в небеса золотыми лучами. Паучиха берет звезды и одну за другой помещает на небеса — стройными ровными рядами. Она так увлечена своей нелегкой работой, что не замечает койота, который подползает на брюхе к ее одеялу. Йиска же видит его, и мальчишеский смех звенит в ночи...
Плут-Койот всегда нетерпелив. Ему хочется, чтобы Священные Люди сделали что-нибудь поинтереснее неба. Например, то, что можно пожевать. Койот хватает зубами уголок одеяла ветров и трясет его. Когда оно вздымается волной, звезды взлетают в небеса, рассыпаясь по бархатной тьме. И это столь прекрасно, что никто не сердится на Плута.
«Видишь ли, изначально Священные Люди не планировали располагать на небе звезды подобным образом. Но вышло необычайно красиво, и всем понравилось. А они продолжали создавать другие сущности — дождь, облака, растения... И наконец все было готово — только не раскрашено. И тут...»
Не раскрашено?
Зеленый свет вернулся. А с ним — новый приступ изнуряющей боли.
Я не... не могу. Кажется, я умираю...
— Пусть прекратит. Боже, взгляни на его лицо! — Теперь слышится совсем иной голос. — Он совершенно обессилен.
— И все же получается... Пожалуйста, еще несколько минут! Раздается непонятный звук. Истерзанный разум Йиски сперва не может определить его. Тихое, зловещее шипение... Это шелест стального клинка, покидающего ножны.
— Берегись, Мелисенда. Мы не станем безмятежно смотреть, как ты убиваешь его.

Мир его снов в опасности, залитый зеленым светом. В отдалении Йиска видит темные громады гор, и голоса в хогане затихают. Теперь он беспомощен и одинок.
«Зло пришло на землю. То были огромные, безжалостные чудовища. Они охотились и убили множество новых людей Сверкающего Мира».
Чудовища явились из кошмарных снов и лихорадочного воображения ребенка. Йиска помнит, что ему доводилось видеть монстров — шардов, флэйев и кораннидов. Он знает, что они реальны. Но эти огромные неуклюжие фигуры, которые шагают по земле его снов, воистину отвратительны. Они — воплощенные страхи множества поколений маленьких детей. Чешуйчатые, хвостатые, с огромным количеством лап и глаз. Их яркая кожа странных цветов лишь кое-где прикрыта свалявшейся шерстью. На глазах Йиски они хватают и пожирают Первых Людей, которые в ужасе бегут от них. Монстры быстры. Они настигают свои жертвы и швыряют в разинутые пасти. Слышится хруст костей и отвратительное чавканье.
Маленький Йиска плачет.
Нет! Нет! Остановите их! Остановите их!
Ему хочется закрыть лицо руками, свернуться клубком на земле и ничего не видеть.
«Успокойся, Йиска. Ты ведь знаешь, что помощь идет. Чудо, ниспосланное Священными Людьми. Изменчивая Женщина, Адзаа Надлех, вошла в Четвертый Мир. У нее есть двое сыновей-близнецов, чей отец — Солнце. Это первые герои динех. Их имена — Рожденный Водой и Убийца Чудовищ. Отец-Солнце дал им оружие — небесные молнии».

Предыдущая страница 12 Следующая страница


13 Миллер Лау

И это правда. Они идут — близнецы-герои, бегут с востока, где поднимается рассвет. Братья унаследовали красоту матери и силу отца. Они смеются над страхами и не знают тревог.
Зеленая хмарь затягивает мир. Зеленый свет жжет ноги Рожденного Водой, но тот презирает боль. Он кидает молнию в ближайшее чудовище. Слышится рев — словно громовой раскат. Воздух наполняется звуками. Все — Священные Люди, Первые Люди, твари и маленький Йиска — кричат в унисон. Рождение и смерть слились в одно.
— Прекрати, Мелисенда, прекрати! Остановись немедленно!
Теперь зеленый свет повсюду, и краски поблекли. Йиска видит Изменчивую Женщину; она идет к западу и тает вдали. Адзаа Надлех ушла, чтобы воссоединиться с мужем. В последний миг она оборачивается и благосклонно улыбается Йиске. Сердце его болит от тоски и печали.
«Она уйдет в западный океан, сотворив четыре клана из собственной кожи. Таким образом Изменчивая Женщина останется вечным благословением для динех, чей Путь в Красоте несет ее дух».
Йиска осознает, что стал голосом или рассказчиком историй. Вернее, рассказчик стал им. Возможно, так было с самого начала...
— Йиска? Йиска? Давай, дружище. Возвращайся к нам!
— Йиска! Ты сделал это, парень! Пора просыпаться. Дункан, он очнется?
— Должен, Малколм. Он очень вымотан.
— И чем скорее он очнется, тем лучше для тебя, Мелисенда...

Эффи знала: Туланн, его генералы и командиры феинов сделали все, что могли. Однако армия альянса выглядела более чем жалко. И в помине не осталось того парадного блеска, с которым шоретская армия выходила из Дурганти. Да и феины были немногим лучше. Утомленные, напуганные люди — вязнущие в непролазной грязи, уставшие от непрекращающегося дождя, измотанные постоянными нападениями адских тварей.
Всего в армии было около тринадцати тысяч человек — минус случайные потери. Разумеется, Туланн и Сигрид не могли обратиться к ним ко всем сразу. Поэтому император и тан готовились произнести речи перед офицерами и командирами отрядов, которые затем перескажут слова предводителей своим людям. Туланн и Сигрид могли только надеяться, что им достанет сил вдохнуть надежду и оптимизм в сердца солдат.
Шоретские офицеры были дисциплинированными, опытными воинами. Они сидели на лошадях, выпрямив спины, безмолвно, готовясь внимать словам императора. Феины, напротив, казались более расслабленными; они приглушенно переговаривались, полировали оружие, некоторые даже чинили обувь. Многие из рядовых хотели услышать все собственными ушами и потому отыскали местечки поближе — на деревьях или на пригорках.
Эффи, само собой, находилась при императоре; Туланн попросил ее нести штандарт. Эффи удивилась, но Фереби разъяснила, что это большая честь.
— Таким образом Туланн дает понять, что считает тебя воином, леди Морган. Возможно, он пытается подготовить тебя для нашей миссии.
— Чем, ношением флага?
Фереби смерила ее презрительным взглядом.
— Тот, кто несет штандарт, прикрывает императора в бою. Это значит, что ты его телохранитель и готова защищать императора ценой собственной жизни.
— Правда? Он так полагает? — Эффи готова была отпустить ехидную шуточку, однако смолчала. Так или иначе, Туланн действительно оказывал ей честь, и Эффи следовало быть благодарной.

Сбор начался в полдень. По-прежнему шел дождь, к счастью, довольно мелкий. Эффи до сих пор сидела на лошади не вполне уверенно, но она твердо решила сделать все возможное, чтобы не подвести Туланна. Облачка пара вырывались из конских ртов и ноздрей, а штандарт императора болтался, как мокрая тряпка. Девушка украдкой пыталась помахать им, чтобы заставить флаг развеваться, однако он был слишком сырым, и ее усилия ни к чему не привели.
Речь Туланна Эффи слышала уже трижды и вполне одобряла ее. В своем выступлении император вполне реалистично обрисовывал положение дел, при этом внушая и некоторый оптимизм. К удивлению Эффи, Туланн начал говорить на языке, которого она не знала. Видимо, это был древний шоретский — классический язык этого народа. Император произнес несколько предложений, прежде чем Эффи услышала собственно начало речи.
— Слушайте меня, шореты. Я ваш император, избранный богами, дабы предводительствовать моим народом. Должно быть, сейчас многие из вас полагают, что боги жестоки или же у них извращенное чувство юмора. Но попробуйте себе представить, что чувствую я...
Послышались нервные смешки, и Эффи улыбнулась. Ей хотелось, чтобы император завоевал сердца людей, и сам он стремился к этому всей душой. Может, Туланн не будет чувствовать себя таким одиноким, когда...
Она не вернется к нему. Эффи знала это с тех пор, как Туланн разрешил ей уйти. Эффи не позволяла себе даже думать об этом в те моменты, когда он видел ее глаза: боясь, что проницательный Туланн все поймет. Когда Эффи попадет в родной мир, она сразу отправится домой, в Шотландию. Домой — в свою маленькую квартирку, к наркотикам и безнадежности... Эффи вздрогнула и снова глянула на Туланна. Теперь он обращался к феинам.
— Я не знаю, как убедить вас, что мне можно верить. Я осаждал ваш город и едва не убил вашего тана, которого теперь считаю самым мудрым и благородным человеком из всех, кого знаю. — Он улыбнулся, обернувшись в сторону Сигрида, и тот ответил на комплимент величественным кивком. — Итак, что я могу сказать? — Туланн приложил руку к груди в жесте искренности. — Это было глупейшей моей ошибкой, и это же стало мне хорошим уроком. Я прошу простить меня и понимаю, что прошу многого. Феины — гордый народ, так же как и шореты. Мне стыдно, что именно по вине шоретов в Сутру пришло зло. Да, это наша вина, но совместными усилиями...
Эффи снова отвлеклась. Ей было холодно — как и всем прочим. Она промокла до костей, тяжелое древко знамени оттягивало руки. Главное, не уронить флаг — вот это уж точно было бы дурным знаком. Пытаясь отвлечься, она обвела взглядом другие штандарты в толпе и подумала, что каждый из знаменосцев наверняка чувствует такую же ответственность.
Внезапно Эффи померещилось знакомое лицо, и она вздрогнула. Определенно, этого человека здесь быть не могло. Девушка прищурилась, вглядываясь в толпу. Нет, ей не показалось: Туланн тоже увидел его и слегка запнулся. Затем, однако, продолжил:
— С вашей помощью, воины-феины, мы сумеем стереть Зарруса и его отвратительных тварей с лица земли... — Туланн принялся разъезжать на лошади взад-вперед перед рядами воинов, и Эффи знала, что он собирается закончить свою речь торжественным воинственным кличем. Однако император снова запнулся; на его лице появилось озадаченное выражение. Он придержал лошадь и тихо сказал что-то на ухо Сигриду.
Толпа расступилась, пропуская двух всадников. Эффи не ошиблась: это действительно был Рако, а следом за ним ехала Фрейя. Оба были изранены. У Фрейи лилась кровь из рваной раны, пересекавшей лицо от виска к подбородку. Она сидела на лошади, слегка скособочившись, и казалось, одна только сила воли удерживает ее в седле. Молодая женщина держала поводья одной рукой, а другой прижимала к себе малыша, завернутого в синее одеяло. Эффи недоуменно покачала головой; она не могла понять, что заставило Фрейю изменить решение.
— Туланн, — прошептала она. — Туланн!
Император подъехал поближе к ней.
— Это может плохо кончиться. Будь осторожен. — Эффи подкосилась на телохранителей Туланна. Они стояли слишком близко, и не было никакой возможности разъяснить Туланну ситуацию. Между тем Эффи представления не имела, как ребенок Фрейи может повлиять на Сигрида и, соответственно, на этот непрочный альянс.
— Дочь, подойди. Тебе нужен лекарь... — начал Сигрид.
— Нет, отец. Сперва я хочу обратиться к воинами феинов и сидов. — Высокий, звонкий голос Фрейи разнесся над полем. Она выехала на середину и остановила лошадь подле Сигрида и Туланна. — Я родила ребенка в Руаннох Вере — незадолго до того, как начался ваш поход. Его отцом был сид по имени Джевердан. Может быть, кто-то из вас знал его. Он погиб. Когда появился ребенок, я сбежала из города, боясь, что вы... — она бросила взгляд на отца, — вы все можете счесть рождение моего сына дурным предзнаменованием перед лицом близкой войны. Однако дни и ночи, которые я провела в Ор Койле, я смотрела на своего ребенка и понимала, что побег был бесчестным деянием, порочащим память его отца и порочащим сидов — волшебный народ, который стал важной частью нашей жизни. И вот я вернулась. Я помогу моему отцу вести нас к победе — феинов, сидов и шоретов, всех вместе. Я буду сражаться рядом с вами, потому что всеми вами горжусь. Я не знаю, что означает рождение моего ребенка, но, может быть, это знак того, что боги не забыли о нас. Может быть...
Фрейя спустилась с лошади и подошла к тому месту, где некогда начинался Аон Кранн, а теперь лежали лишь треснувшие стволы и остатки крепежа. Фрейя положила ребенка на плоскую поверхность высокого пня и развернула одеяло.
Послышался дружный вздох тех людей, что стояли достаточно близко, чтобы увидеть медвежонка. Тот сидел на пне, моргая от внезапного яркого света. Он потерял из виду мать и начал искать ее, вертя туда-сюда головенкой и сопя мокрым черным носом. Не увидев Фрейи, малыш издал жалобный плач и завозился на пне.
Когда первое ошеломление толпы прошло, три вещи случились одновременно. Во-первых, все заговорили разом — громко и возбужденно. Это расстроило крошку-медвежонка еще больше, и его плач-скулеж смешался со звуками человеческих голосов. Во-вторых, трое или четверо феинских воинов выхватили оружие. К счастью, они не осмеливались ничего предпринимать без приказания Сигрида, однако были готовы действовать.
Но самой замечательной из всех была реакция сидов. Все как один, не сговариваясь, начали проталкиваться через оживленную толпу. Насколько видела Эффи, сиды не обменялись друг с другом ни единым словом и все же устремились вперед в едином порыве: защитить ребенка Фрейи. Группа из десяти воинов, включая Рако, окружила пень. Они стояли недвижно, положив ладони на рукояти мечей.
На поляне воцарился хаос. Люди проталкивались вперед, подходя близко к краю пропасти. Феины, которые вытащили свои мечи и топоры, что-то кричали Сигриду, размахивая оружием. Они вели себя так, как поступают люди в толпе во всех мирах и во все времена: происходящее непонятно, а стало быть — это плохо, верно?.. Эффи уронила штандарт Туланна и направила лошадь к императору. Если толпа не перестанет напирать, Туланн, Сигрид и Фрейя полетят в пропасть одними из первых. А Заррус будет сидеть у себя в Дурганти и смеяться над ними, черт бы его побрал!
Эффи прорвалась к Туланну и схватила его коня за уздечку, пытаясь успокоить встревоженное животное. Настроение толпы изменилось. Там и тут завязывались драки между феинами и силами, а некоторым радикально настроенным феинам хватило бы и гораздо меньшей провокации, чтобы сцепиться с шоретами. Эффи почувствовала, как в душе вздымается паника; дело могло закончиться настоящей трагедией. Кто-то пытался призвать к порядку, но его голос тонул в гаме толпы.
— Смотрите! — раздался вдруг крик, немедленно повторенный десятками голосов. Люди остановились и обернулись к развалинам Аон Кранна — туда, где лежал ребенок Фрейи.

Йиска не верил в тихие страдания. Он часто говорил своим пациентам: «Скажу заранее: вполне возможно, что вам будет больно. Если почувствуете необходимость застонать или вскрикнуть — не стесняйтесь. Это совершенно нормальная реакция». И обычно они подавали голос, когда становилось действительно больно (причем зачастую мужчины вели себя хуже, чем женщины). Йиска полагал, что стоны и крики — естественная реакция человеческого организма на боль. И теперь, когда ему было худо — так худо, как никогда прежде, — Йиска не собирался отказываться от собственной теории. Его ноги и руки будто выворачивали из суставов; боль перекатывалась по телу, собираясь колючими пучками в локтях и коленях, а глазные яблоки словно закипели в черепе.
— А-а-а! Боже! Мелисенда, ты могла бы меня предупредить! — Он открыл глаза, и тут же из них потоком хлынули слезы. — Черт! Мои глаза. Как будто... — Йиска потер глазницы и немедленно понял, что это была плохая идея, — ... они варятся в кипятке. Ох...
Сквозь пелену слез Йиска оглядел залу и мало-помалу начал различать человеческие силуэты. Он до сих пор видел зеленый свет, словно какой-то частью сознания еще оставался во сне. В зале было что-то неправильное... Фигуры двигались.
— Что за черт? Кто все эти люди? Йиска поморгал, пытаясь сфокусировать зрение, и повернул лицо к свету. Однако созерцание яркого пламени лишь вызвало у него новый поток слез.
— Хо... холодно, — прибавил он. — Мне холодно.
— Это Совет, Йиска. — Он ощутил, как Мелисенда обернула его одеялом, и теплая рука ободряюще сжала плечо. Рука, которая внесла смысл и память в его сон.
— Ты видела, Мелисенда? Ты видела то же, что и я?
— Да, — тихо сказала она. — Я видела. Ты преуспел, Йиска. Твои сны, твои предания дали Бразнаиру достаточно энергии, чтобы разбудить Совет Темы.
Йиска не видел ее лица — лишь расплывчатый белый овал, но чувствовал, что Мелисенда лучится радостью.
— Вот. — Она прижала к его глазам прохладный платок, который немедленно промок насквозь. — Ты принес извне силу, которой недоставало Сутре. Магическую энергию, до которой не успел добраться Заррус:
Йиска кивнул, прижимая платок к глазам. Наконец зрение несколько прояснилось, и он сумел получше рассмотреть людей, хотя мелкие детали все еще оставались расплывчатыми. Сидов было около десятка — мужчин и женщин в богатых, изукрашенных одеждах, несколько поблекших от извести и воды. По большей части они были немолоды, Мелисенда казалась самой юной среди них. Йиске подумалось, что он может определить клановую принадлежность сидов: схожесть черт лиц с тотемными животными бросалась в глаза резче, чем прежде. На полу пещеры остались лежать осколки тех сидов, что упали и разбились. К счастью, они не превратились в куски плоти, оставшись камнями. Несколько женщин собирали останки своих товарищей и складывали их в нишу в стене пещеры.
— Йиска... Майкл. — Один из стариков подошел к Йиске и пожал ему руку. — Наша благодарность не имеет границ. Не могу даже представить, какое напряжение воли потребовалось, чтобы восстановить Бразнаир.
Йиска улыбнулся.
— Не стоит благодарности, — промямлил он. — Эй, а где же Дункан и Малки?
Мелисенда и советник обменялись многозначительными взглядами. В душу Йиски закралась тревога.
— Где они? — нахмурился он. Его голос прозвучал более громко и настойчиво, чем хотелось бы Йиске. Многие из сидов обернулись к нему.
Мелисенда коснулась его плеча. Должно быть, она намеревалась ободрить Йиску, однако только больше его встревожила.
— Они... Они живы?
— О боги! Конечно. — Сида улыбнулась, хоть и несколько натянуто. — Видишь ли, дело в том, что они... ну„.
— Говори уже, Мелисенда!
— Они арестованы, Йиска. За кражу Бразнаира и предательство Совета. И, возможно, будут казнены.

ГЛАВА 17

В первый момент Эффи ничего не поняла. Как и все прочие, она была зачарована внезапной тишиной. Крики и потасовки мгновенно прекратились; люди стояли недвижно, глядя на развалины Аон Кранна.
Эффи тоже пыталась посмотреть, да только один из сидских воинов загородил ей обзор. Когда же он наконец отодвинулся, Эффи громко вздохнула.
Маленький медвежонок стоял на четырех лапах, продолжая разыскивать маму. Похоже, у малыша было не слишком острое зрение, но он сопел и старательно нюхал воздух, переступая с лапы на лапу и раскачивая в такт шагам головой. Правда, не это привлекло внимание толпы. Медвежонок был окружен мерцающими лучами зеленого света. Они появились из ниоткуда и с каждой секундой делались все ярче и ярче, формируя зеленую сеть, которая вскоре укрыла медвежонка от человеческих взглядов.
Эффи покосилась на Фрейю. Казалось, та была ошеломлена происходящим ничуть не менее, чем все прочие зрители.
— Что нам делать? Этот ребенок... этот детеныш... в опасности? — спросил Туланн, наклонившись к уху Эффи. Он был одним из тех немногих, кому удалось оторвать взгляд от необычного зрелища.
— Не думаю, — ответила она. — Погляди на сидов. Они ничего не предпринимают.
Эффи кивнула на Рако, который был так же изранен и окровавлен, как и Фрейя; наверняка они по крайней мере раз встретились с шардами или им подобными тварями. Однако Рако взирал на зеленый свет с радостью и восхищением, и глаза его лучились счастьем.
Минуло несколько секунд, и зеленые лучи побледнели. Ребенок Фрейи снова предстал взглядам людей. На миг показалось, что малыш весь состоит из зеленого света... Но вот сияние стало угасать и вскоре исчезло совсем.
Тогда хор изумленных голосов пронесся над толпой, хотя по-прежнему никто не двинулся с места.
На пне сидел ребенок. Мальчик. Его кожа была розовой, как у любого младенца, а нежный пух волос — рыжеватым. Он взирал на мир широко распахнутыми зелеными глазами, и теперь никто бы уже не усомнился, что это феин. Лицо младенца исказилось в плаксивой гримаске, и он снова заревел. Как и любой ребенок в мире, он хотел к маме.
— Может, все дело в магии моста? — прошептал Туланн на ухо Эффи.
Она покачала головой.
— Вряд ли... Ого! Что это?

Сиды сгрудились вокруг малыша, радостно и счастливо улыбаясь. Их восторг не вызывал сомнений. Теперь возле пня стояли не менее двух десятков сидов, и все больше воинов проталкивались через толпу. Феины, осведомленные о магии «волшебного народа», начали отодвигаться, освобождая им место и оттесняя шоретов. Вскоре огромное пространство вокруг пня было занято одними только сидами.
Последовала внезапная вспышка зеленого света — такого же, какой охватил мальчика Фрейи. Он разлился от пня во все стороны, мерцая и переливаясь. Свет охватил сидов за несколько мгновений, и раздались крики радости. Это был желанный, долгожданный свет.
Эффи почувствовала, как у нее начинают слезиться глаза: сияние было слишком ярким. Она прикрыла лицо рукой. Люди вокруг делали то же самое. Лошади испуганно ржали, и многим всадникам стоило немалых усилий держать в узде своих скакунов.
— Святая задница Онрира! — услышала Эффи голос Туланна.
Свет померк, и зрелище, представшее глазам Эффи, было самым чудным из всех, что она видела в жизни: огромные — воистину огромные — орлы, медведи, волки и несколько рысей, хрупких в сравнении с остальными животными. Там и тут продолжались трансформации; один за другим сиды прикасались к младенцу и превращались в свой, казавшийся утраченным, тотем. Крики радости зазвучали и в толпе феинов; они пели, прыгали, били друг друга по плечам, смеялись как безумные, безостановочно повторяя:
— Они вернулись!.. Они вернулись!!
Одни лишь шореты посреди этой вакханалии выглядели несколько растерянными. Многие из них слышали легенды о сидских тотемах, но уже очень давно никто не видел в Сутре ничего подобного. Однако неприкрытая радость феинов растопила их сердца; многие заулыбались.
— Ишь ты! — Эффи изумленно смотрела на быстро растущую толпу сидских животных. — Это нечто. Они же просто гигантские!
Она говорила по большей части самой себе, но затем взглянула на Туланна. К ее удивлению, император ухмылялся во весь рот. Улыбка Чеширского Кота — да и только! Эффи растерялась.
— Что такое? — спросила она. — Что тебя так развеселило? Туланн кивнул в сторону ущелья Герн.
— Орлы. Полагаю, эти гигантские пташки умеют летать?..

«Заррус, Заррус... Заррус!»
— Что... Что происходит?
«У нас проблема. Сила ушла — сиды нашли какой-то способ вернуть свою магию. Скоро мы не сможем создавать новых шардов и флэйев».
— Я... Мне-то что? Зачем ты это говоришь? Я тебе больше не нужен. Ты обрел контроль над нашим телом — и не трудись отрицать. Я... я исчезаю.
«Ты что, не видишь? Мы были так близки к цели. Какая-нибудь сотня кетуритов... может, даже всего шестьдесят... Нам нужны тела, и быстро».
— Обратись к Горзе. Оставь меня в покое.
«Конечно! Горза! Он может послать мне тела... Заррус, когда мы станем богами, я вознагражу тебя за терпимость».
— Джал, мне на это плевать.

— Это же просто смешно! — бушевал Йиска. — Если бы не Талискер, вы все были бы глыбами известняка!
— Неверно, — поправила Мелисенда. — Если бы не ты, мы были бы глыбами известняка. А если бы Талискер не украл Бразнаир, мы сумели бы защитить себя. Мы вообще не оказались бы в такой ситуации.
Йиска оглядел подземную залу. Члены Совета Темы занимались своим любимым делом: разговаривали. Обсуждали наказание для Талискера, словно это была самая важная вещь в мире — более важная, чем угроза со стороны Зарруса. Йиске не позволили увидеть арестованных. Насколько он мог понять со слов советников, Талискер усугубил свою вину, напав на Мелисенду и нескольких других сидов, когда счел, что процесс оживления Бразнаира может стоить Йиске жизни.
Йиска пребывал в ужасе и растерянности. Он хотел как-то помочь друзьям, да не знал, что тут сделать.
— Ладно, — наконец промолвил он, — Талискер совершил большую ошибку, украв Бразнаир. И все же именно он некогда принес его в Сутру, не так ли? А потом он вместе со своим сыном Тристаном повел сидов в бой против этого... как бишь его?
— Джала, — подсказала Мелисенда.
— Против Джала.
— Йиска, мы знаем, это ведь наша история... Только те его славные деяния не могут оправдать недавних нелицеприятных поступков. — Говорил старик из клана волка; и если внешний облик животного хоть немного походил на человеческий, то это был толстый и самодовольный волк.
— Как мне вас называть, сэр?
— Вердус.
— А сколько славных деяний вы сами совершили за свою жизнь, Вердус? Кто из нас сделал достаточно, чтобы хоть немного приблизиться к заслугам Талискера? Никто. Он ведь Странник по Мирам, верно? Сиды и феины почитают его. Они рассказывают детям легенды о его героизме. — Йиска не знал, так ли это на самом деле, и все-таки слова его прозвучали вполне торжественно. — Вы спрашивали его, зачем он взял Бразнаир?
— Да, спрашивали, — тихо сказала Мелисенда, — и он поведал нам свою историю. Правда, она не полна. Я думаю, что благородство помешало ему рассказать ее целиком...
— Благородство?
— По-моему, в историю замешана женщина. Сам Талискер ничего не сказал об этом... Йиска вздохнул.
— Я вернул вас в мир, чтобы вы затем убили моих друзей? Это моя награда? Да если бы Талискер не привел меня сюда и не отдал Бразнаир, вы бы так и остались каменными изваяниями. Обычно я не требую платы за свою помощь, но вы, ребята, мне задолжали. Имейте в виду!
— Мы помним. И тем не менее Странник должен быть наказан. Йиска не выдержал: вскочил с места, сгреб Вердуса за ворот и встряхнул его.
— Он же спас вас! Как ты не можешь понять, глупый старый пень?
— Йиска! Йиска! — Мелисенда пыталась остановить его. Ее ноготки, острые, как кошачьи когти, вонзились ему в плечо.
— Это просто смешно! Совет не вправе его судить...
— Ты не понимаешь, Йиска. То, что он забрал у нас... это крайне важный предмет. Жизненно необходимый для сохранения культуры сидов. Его нельзя было уносить из мира...
— Ладно, согласен. Его народ много чего украл у нас, индейцев. Нашу землю, реликвии, церемониальные одежды, маски, предметы ткачества... И не с благими целями, а для того, чтобы поместить в музеи. Будто бы это дает другим людям возможность лучше понимать нас... Чушь! А наша земля? Они вернули ее нам, загрязнив и истощив до предела.
— И вы не пытались отомстить тем, кто унес все эти вещи? — спросил Вердус. — Ваш народ не озлобился?
— Многие озлобились, нужно признать... Только, видите ли, это никогда не отбирало у нас смысла бытия. Мы помнили, кто мы есть, и хранили нашу культуру. Никто не в состоянии уничтожить ваш дух и вашу сущность, пока вы сами не допустите этого...
Многие из советников согласно покивали, и в душе Йиски затеплился огонек надежды.
— Факт остается фактом, Йиска, — возразил Вердус. — Мы могли пережить утрату Бразнаира и остаться собой. А вот когда на нас напали, когда Заррус атаковал нас магией, не было ни сил, ни возможностей защититься. Ведь Бразнаир — еще и оружие. И без него мы оказались беспомощны.
— Но...
Вердус поднял руку, давая понять, что он не закончил.
— Совет удаляется, дабы принять решение. Не сомневайся, Йиска, Певец Преданий: мы безмерно благодарны за помощь. Сиды никогда не забудут, что ты для них сделал.
Вердус слегка поклонился, и советники один за другим начали покидать зал. Мелисенда не пошла с ними, а осталась подле Йиски.
— Эх, сдается мне, некогда они сказали Талискеру то же самое. — Йиска вздохнул.
— Я полагаю, ты сделал достаточно, чтобы спасти ему жизнь, — задумчиво ответила Мелисенда. — Некоторые из членов Совета определенно на твоей стороне. Осталось узнать, какое наказание ему назначат.
— Ну, они могли бы просто отпустить его...
Мелисенда покачала головой.
— У них мало что осталось, кроме гордости, Йиска. Они желают вынести решение.
Сиды совещались примерно час. Когда они вернулись, физиономия Вердуса была довольно мрачной, и это внушило Йиске некоторую надежду.
— Итак? — сказал он.
— Странник по Мирам одной рукой принес нам Бразнаир, а другой — забрал его у нас. И Совет постановил: сохранить ему жизнь, однако назначить соответствующее наказание.
— И?
— Мы решили отрубить ему правую руку.
— Что?! Нет! Вы не можете... Боже, Мелисенда, скажи им... — Йиска почувствовал, как у него начинают дрожать ноги. Он в ужасе подумал о боли, которую суждено вынести другу.
— Сядь, Йиска. — Мелисенда указала на каменную плиту.
— Они не могут, Мелисенда! Они не имеют права...
— Боюсь, что имеют. — Сида положила руку на плечо Йиске, пытаясь утешить его, хотя сама была бледна и заметно дрожала.
— Когда? Когда они собираются...
Леденящий кровь крик заметался под сводами пещеры. Столько боли и ярости было в этом звуке, что все в ужасе замерли. У Йиски подогнулись колени, и он тяжело осел на каменную плиту. Слезы навернулись на глаза. Йиска поднял взгляд на Вердуса и понял, что старик тоже потрясен. Казалось, он растерял большую часть своей уверенности и самодовольства.
Йиска плюнул Вердусу под ноги.
— Я вижу, тебе недостало сил самому сделать грязную работу, — презрительно сказал он.

Душевный настрой военного лагеря заметно переменился. Он гудел как растревоженный улей; солдаты готовились к сражению. Теперь, когда люди поняли, что исход битвы не предопределен, они заметно воспрянули духом. Вечером, когда сгустились сумерки, впервые за много дней наконец-то закончился дождь.
Эффи и Фереби делали последние приготовления к путешествию на дно ущелья Герн. Туланн позволил им взять тридцать человек, и они набрали смешанный отряд, состоящий из шоретов, сидов и феинов. Сидов было десятеро — волки, медведи и лишь один орел. Туланн вообще не хотел отпускать от себя гигантских птиц, которым предстояло принять активное участие в подготовке сражения. Фереби вкратце рассказала воинам об их миссии, но предпочла не описывать в деталях родной мир Эффи. Она надеялась, что отряд пробудет там недолго, и не желала волновать своих людей сверх необходимого. Шоретских воинов Фереби отбирала сама, включив в отряд санахов — предполагалось, что они возьмут с собой Бурю и еще трех мамонтов.
Прежде чем Эффи и Фереби отбыли, Туланн пришел проститься с ними. Эффи знала, что у императора есть тысяча других дел, и потому ее особо тронула его забота. Туланн пребывал в приподнятом настроении.
— У нас появилась надежда, — сказал он. — А это все, что нам нужно.
Туланн собирался починить Аон Кранн под покровом ночи. Орлы-сиды спустятся в ущелье и привяжут канаты к бревнам моста (как выяснилось, Аон Кранн лежал на дне пропасти практически целый). На краях ущелья и на центральной опорной скале уже были установлены лебедки; весь день орлы переносили туда и обратно людей и стройматериалы. Когда привяжут канаты, рукоятки лебедок будут крутить воины и сиды-медведи, обладающие огромной физической силой. Разумеется, основная проблема состояла в обеспечении безопасности солдат на противоположном краю моста. Никто не мог понять толком, насколько тщательно Заррус охраняет свою территорию; казалось, армия лишь чудом до сих пор не привлекла ненужного внимания.
Что и говорить, план был неплох. Однако даже Эффи, вовсе не имевшая никакого военного опыта, видела, что в нем множество прорех. Впрочем, как сказал Туланн: по крайней мере теперь у них появилась надежда.
Туланн пытался поговорить с Эффи, но никак не мог до нее добраться. Люди то и дело останавливали его, прося распоряжений, забрасывая просьбами и вопросами. Эффи смотрела на императора издалека, стоя возле мохнатого бока Бури. Туланн наконец-то стал истинным правителем — она это чувствовала. В общем и целом Эффи была рада за него. Туланн добился этого сам, и люди начали уважать его. И вместе с тем она чувствовала печаль. Ей вспоминалась их первая встреча в лесу, удивленное выражение лица Туланна, когда она швырнула в него грязью... Еще совсем недавно Туланн и поверить не мог, что найдутся люди, которые будут относиться к нему с симпатией. Теперь все иначе. Туланн нашел свое место в жизни и завоевал любовь подданных. Он стал императором в полном смысле этого слова — а вот Эффи еще только предстояло отыскать свой путь.
Туланн сделал нетерпеливый жест, отмахиваясь от солдата, который подошел к нему с очередным вопросом.
— Уйди. Не мешайте мне хотя бы десять минут!
Он наконец-то добрался до Эффи и развел руками в насмешливо-досадливом жесте.
— Если я попрошу десять, то, может быть, пять минут мне дадут, — вздохнул Туланн.
Эффи улыбнулась в ответ — робко и неуверенно. Фереби, стоявшая неподалеку, внезапно оказалась очень занята, поправляя упряжь Бури.
— Эффи Морган. Я... я буду скучать по тебе, — тихо проговорил Туланн.
— Нет, не будешь, — отозвалась она.
— Черт возьми, почему ты всегда со мной споришь?.. — начал он.
— Ты будешь слишком занят, чтобы скучать. — Эффи с преувеличенным вниманием разглядывала землю у себя под ногами.
— Настолько занят я не буду никогда. — К невероятному удивлению Эффи, Туланн подошел и обнял ее. Объятие было теплое и дружеское, хотя на краткие секунды, когда щека императора прижалась к ее виску, Эффи осознала, что здесь было нечто большее. — Береги ее, Фереби Везул, — сказал Туланн, отступая назад.
— Да, сир. — Фереби улыбнулась.
— Я надеюсь, что, когда вы вернетесь, мы с тобой подружимся, Фереби. А то мы взяли не очень хороший старт: ты убила моего отца.
— Я не...
— Шучу-шучу. Эффи многому меня научила. Она рассказала кое-что о дружбе. — Туланн неожиданно задумался. — Надо позволить друзьям уйти — и тогда они возвращаются.
— Да, сир, — ответила несколько озадаченно Фереби.
— Ну, тогда пока.
— До свидания, сир... О, сир, что нам делать с Горзой? Прикажете привести назад? Может быть, вы захотите допросить его?
— Нет. Убейте этого ублюдка, если сумеете. — Он пошел прочь, и его немедленно обступили солдаты и офицеры. Впрочем, едва Эффи начала расслабляться, как Туланн обернулся к ней. — Эффи...
— А?
— Лови. — Он кинул ей небольшую вещицу, которая сверкнула в воздухе, словно золотая монета. Эффи поймала ее и вопросительно посмотрела на Туланна, но он лишь улыбнулся и подмигнул ей.
Это было кольцо, сделанное из тяжелого розоватого золота. В него был вправлен массивный рубин, а ободок выполнен в виде дракона, будто спящего на сокровищах.
— Боже мой! — выдохнула Эффи. — Оно, наверное, стоит целое состояние.
Фереби уже сидела на спине Бури, однако нагнулась и взглянула поверх плеча Эффи.
— Хм-м. Очевидно, Туланн надеется, что рано или поздно ты вернешь ему это кольцо, Эффи Морган.

— У него шок, Малк.
— То есть?
— Реакция организма на травму. Сердцебиение неровное, в крови полно адреналина и эндорфинов... — Йиска посмотрел на Малки, хотя, судя по всему, горец не понял ни слова. Индейцу показалось, что Малки недавно плакал, а уж этого он никак не ожидал. — Надо держать его в тепле. Попроси Мелисенду принести какого-нибудь горячего питья.
— Ладно, — грубовато сказал Малки. — Я пытался остановить их, ты знаешь, Йиска. Я сделал все, что мог... Я старался... — Его голос пресекся, и он потер глаза костяшками пальцев, отчего они еще больше покраснели.
Йиска ободряюще похлопал его по плечу.
— Он это знает, Малк. Ты ничего не мог поделать.
— Да... Но я думаю, все могло кончиться и хуже. В смысле — для Дункана...
— Верно. — Йиска смотрел на Талискера, который скорчившись лежал на груде одеял. Его кожа была почти такого же оттенка, как и у Малки, — к счастью, более от шока, нежели от потери крови. Следовало признать: сиды позаботились, чтобы сохранить Талискеру жизнь. Йиска полагал, что крик, который был слышен в главном зале, прозвучал не в тот момент, когда Талискеру отрубили руку, а позже, когда сиды прижгли культю, сунув ее в огонь. Йиска до сих пор ощущал запах горелого мяса. Стоило ему подумать о том, что пришлось вынести Талискеру, — и к горлу подкатывала тошнота.
— Дункан. — Индеец наклонился и заглянул Талискеру в лицо. Глаза его были открыты, и все же казалось, он не осознает мира вокруг себя. — Дункан, ты меня слышишь? Это я, Йиска. Все будет в порядке.
Талискер слегка пошевелился, однако взгляд его оставался бездумным и невидящим. Йиска осмотрел рану; ампутация была такой чистой, словно ее производили на Земле при помощи самых совершенных инструментов.
Вернулся Малки с чашкой травяного отвара.
— Мелисенда говорит, что Совет собирается зреть при помощи Бразнаира.
Йиска озадаченно посмотрел на него.
— Что значит «зреть», Малк?
— Через Бразнаир они смогут заглянуть в другие места или даже вызвать картины прошлого и будущего. Им помогает Мелисенда. Похоже, Дункан был прав, когда советовал не доверять ей. Теперь совершенно ясно, что она колдунья...
— Так ведь это не значит, что она непременно злая колдунья, верно? Мелисенда помогала нам и...
— Да. Только колдуны никогда не забывают о собственной выгоде, — буркнул Малки.
— Ладно. У нас сейчас одно важное дело, Малк: проследить, чтобы Дункан не умер в ближайшие несколько часов. Шок может убить человека так же легко, как и меч. Давай-ка помоги мне приподнять его. Нужно влить ему в рот отвар...

Минуло несколько часов, прежде чем Талискер начал подавать признаки жизни. И когда он очнулся, боль уже поджидала его. Мелисенда принесла травяного отвара, предназначенного облегчить боль, но Талискер выбил кружку из рук сиды и рявкнул на нее. Мелисенда понимающе кивнула, однако заметно погрустнела.
— Ясно, — сказала она, покидая комнату. — Мне лучше оставить вас в покое... Я сожалею.
Талискер не ответил и лишь посмотрел ей вслед.
— С меня довольно, — сказал он сухим хриплым голосом. Малки бросил на Йиску быстрый нервный взгляд.
— О чем ты, Талискер? Все будет нормально... нужно только время.
— Нет, Малк. Мне сто десять лет. Кости ноют перед дождем. У меня почти нет иммунитета к болезням — оттого что я постоянно ходил туда-сюда по мирам. — Он выразительно посмотрел на обрубок запястья. — Я больше не хочу сражаться. Кажется, этот проклятый Совет Темы взял ситуацию под контроль — ну и славно. А я иду домой и надеюсь умереть там в алкогольном тумане...
Малки поморщился.
— Тогда захвати с собой и меня. Когда вернемся, нужно будет первым делом найти Алессандро.
Талискер поднялся — с трудом, поскольку ноги все еще дрожали и подгибались.
— Ты с нами, Йиска?
— Ну... Мне хотелось бы посмотреть, чем все это закончится.
Талискер кивнул:
— Да, я так и думал. Можешь гордиться собой. Именно ты спас долбаные сидские задницы. А также феинов и шоретов, само собой. Нет, кроме шуток, ты молодец. А вот я?.. — Талискер горько рассмеялся. — Честно говоря, я не сделал ни черта.

Никогда прежде Туланн не чувствовал себя таким вымотанным. Даже в те дни, когда отец заставлял его тренироваться вместе со своими элитными телохранителями. Нет, эта усталость была иной — не только физической, но и душевной.
Починка Аон Кранна продолжалась всю ночь. С первой секцией моста справились довольно быстро. Туланн наблюдал, как сиды-орлы парят над пропастью, раскинув гигантские крылья, и пикируют вниз. В темноте они казались огромными призрачными тенями из феинских легенд. Туланн не до конца понимал отношений между этими двумя народами, но вроде бы феины радовались возвращению звериных тотемов не меньше, чем сами сиды.
Несколько позже, когда лебедки и вороты начали свою неторопливую, но верную работу, Туланн дивился на сидских медведей, на их необычайную физическую силу и неутомимость. Час проходил за часом, и в лагерь постепенно возвращалась надежда.
Однако все было не так-то просто. С первыми лучами восхода, незаметно подкравшегося с востока, Туланн и Сигрид решили перелететь через ущелье Герн и самолично осмотреть оборону Зарруса. Лучезарное настроение юного императора рассеялось как дым, когда он увидел тысячи и тысячи тварей, собравшихся между Дурганти и ущельем. Монстры были повсюду, бездумно бродя туда-сюда в ожидании противника. В самом же городе Туланн увидел солдат в военной форме шоретов — элитную гвардию Зарруса. Он и представить не мог, что столько людей остались верны своему генералу. Шореты — его подданные, чей Путь Войны призывал их следовать за военачальником. Отборные бойцы, которые подчинялись Заррусу слепо и безоговорочно. Даже если Аон Кранн будет восстановлен, вражеская армия обрушится на союзников и сметет их в пропасть — в тот момент, когда войско будет переходить мост.
По возвращении Туланн и Сигрид обсудили ситуацию. Старый тан был так же угрюм и мрачен, как и император.
— Это будет не сражение, а убийство. Резня. Мы не имеем права посылать войска на штурм.
Сигрид вздохнул.
— А какой у нас выбор, Туланн? Мы не можем вернуться — лес заполнен тварями Зарруса. Отступая, мы потеряем не меньше людей... Впрочем, у меня есть предложение.
Он изложил свою идею, и Туланн согласился. План был продиктован отчаянием и очень, очень далек от совершенства, и все-таки он позволял выиграть время — люди успели бы пересечь мост и вступить в битву. Впрочем, и император, и тан знали, как много воинов погибнут ради того, чтобы предоставить товарищам шанс прорваться к Дурганти.

На рассвете Талискер, Малки и Йиска выбрались из пещер, где долгое время в заточении пребывал Совет Темы. Ночь была морозной; на траве и кустиках вереска блестел иней. Слабые солнечные лучи почти не давали тепла и не могли прогреть замерзшую землю.
Первые два часа все молчали. Талискер был невероятно слаб, и шли они медленно. Дункан шагал с мрачной целеустремленностью, опираясь на длинный ореховый посох, который Малки «позаимствовал» у кого-то из советников. Позже утром путники остановились на привал; Талискер тяжело дышал, его лицо по-прежнему было невероятно бледно.
— Как ты себя чувствуешь, Дункан? — спросил Йиска. Уже не в первый раз он пожалел, что не прихватил сумку с медикаментами. И ведь именно Талискер в свое время настоял на том, что Сутра — не место для искусственных препаратов!
— Нормально. Просто хочу поскорее попасть домой.
Йиска кивнул. Это была естественная реакция на перенесенную травму: желание сбежать из мира или — в случае Талискера — из обоих миров и укрыться в собственной раковине.
— По крайней мере я отдал сидам Бразнаир. Иначе я бы не смог мирно умереть в своей постели...
— Может, хватит уже болтать о смерти, Дункан? — перебил Малки. — Ты выдюжишь — и тебе отлично об этом известно.
— Возможно. Только я не хочу, Малк. Я чертовски устал. И вообще с чего вы взяли, что смерть обязательно равносильна поражению? Рано или поздно наступает момент, когда человеку пора уходить. Я готов. Мое время пришло.
Малки ничего не сказал, хотя заметно поник.
— Возможно, ты прав, Дункан Но лучше все-таки еще пожить, — промолвил Йиска. — Я опасаюсь, что, если ты опять пересечешь «пустоту», твоя иммунная система окончательно откажет. Ты протянешь от силы несколько недель, самое большее — пару месяцев.
— Ну и ладно. — Талискер взглянул на обрубок запястья. — Знаешь, это правда — то, что говорят об ампутациях. Ты чувствуешь утраченную конечность, словно она по-прежнему при тебе. Такое впечатление, что я могу пошевелить пальцами. Кисть жутко болит... жжет...
— Нервные окончания ноют, Дункан.
— Да. И ты больше никогда не сыграешь на пианино, — мрачно сказал Малки.
Йиска бросил на Малки предостерегающий взгляд, но, к его удивлению, Талискер хихикнул, а потом и рассмеялся в голос.
— Идиот. Я в жизни не умел играть на пианино!
— Ага. — Малки удовлетворенно кивнул. — Я в курсе.

Путники шли еще около часа, прежде чем Малки заметил всадника, едущего следом. Кто бы это ни был, он пытался остаться незамеченным. Впрочем, очень непросто прятаться на открытом вересковье, тем более что наездник торопился. Малки приставил ладонь козырьком ко лбу и некоторое время изучал преследователя.
— Сдается мне, это Мелисенда, — пробормотал он.
— А, черт! Что еще? — простонал Талискер.
Они остановились и подождали ее, хотя Малки на всякий случай вынул меч. Немного подумав, Талискер тоже попытался извлечь свое оружие, но оно застряло в ножнах, вытащить его одной рукой никак не удавалось. Талискер выругался себе под нос.
Малки не ошибся: это действительно была Мелисенда. Приблизившись, она натянула поводья и остановилась подле маленького отряда.
— Уберите оружие, — сказала она. — У меня его нет.
— А может, оно тебе и не нужно, — нахмурился Малки. — Мы знаем, что ты колдунья, Мелисенда. Талискер не советовал доверять тебе — и оказался прав.
— Мне очень жаль. Я не думала, что все так обернется. Мне следовало предвидеть, что Совет захочет отомстить за кражу Бразнаира. Правда, если честно, я не представляю, что еще мы могли поделать...
— Чего тебе надо? — спросил Талискер. Последовала долгая пауза. Мелисенда опустила глаза.
— Я... нам все еще нужна ваша помощь.
— Это что, шутка? — прорычал Талискер. — Я иду домой, Мелисенда. Я заслужил право спокойно умереть в собственной постели. С чего ты взяла, что я соглашусь помогать сидам? А?
— Пожалуйста, Странник, выслушай меня. Это не ради нас... не ради сидов. Мы бы не осмелились просить тебя. Твоя помощь нужна феинам — им грозит уничтожение. Заррус достаточно силен, чтобы стереть их с лица земли. И он обучил тварей создавать себе подобных...
Путники разбили лагерь. При помощи нескольких шестов и плаща Малки соорудил нечто наподобие палатки, защищавшей их от ветра. Они разожгли небольшой костерок и вскипятили немного чая.
— Что нужно этому Заррусу? — спросил Малки. — Зачем захватывать мир, если в нем не останется людей, которыми можно править? Чего он добивается?
— Мы действительно не знаем, Малколм, — вздохнула Мелисенда. — Есть подозрение, что он попал во власть черной магии и пытается достичь...
— Он хочет стать богом, — задумчиво произнес Талискер.
— Боюсь, что да. А почему ты так подумал?
Талискер поплотнее завернулся в одеяло. Его лоб все еще был покрыт мелкими бисеринками пота, так как тело до сих пор боролось с болью. Он коротко и невесело рассмеялся.
— Просто предположение. Попал в точку, да? Они все этого хотят... все, чьи амбиции слишком велики для этого мира. Джал был таким же; добиваясь своей цели, он едва не сровнял с землей мой родной город.
— Все твари, которых он создал — шарды и флэйи, и те, которых он призвал, — имеют кое-что общее. В тело каждого внедрен артефакт, который называют кетуритом. Это нечто вроде веры...
— Веры?
— Материальное воплощение веры и молитв, генерирующих энергию. Когда у Зарруса ее будет достаточно, он переступит пределы бытия и станет темным богом. Мы боимся, что это приведет наш мир к краху.
— И у вас есть план, так? Видимо, он предполагает мое участие. И, согласно этому плану, меня нужно подвергать всяческим страданиям, боли, пыткам... возможно, я вообще сойду с ума. В общем, мне навряд ли суждено это пережить.
Мелисенда ошарашено заморгала, не понимая сарказма Талискера. Она растерянно обернулась к Йиске.
— Изложи свой план, — сказал он.

Все было готово. Аон Кранн починили, и атака должна была начаться в самом скором времени — прежде чем силы Зарруса попытаются снова разрушить мост. Туланн сидел на спине у сидского орла. Сигрид стоял в нескольких футах поодаль.
— Воины! Союзники! Пусть наши боги смотрят на нас с небес и защитят в эти дни! — воззвал Туланн.
По его сигналу орел начал подниматься в чистые небеса, где горел восход. Сперва они взлетали по спирали, все выше и выше, и у Туланна закружилась голова. Сид Гемарх, который нес его, предупредил, что так будет, и император попытался внутренне подготовиться, но все равно желудок скручивало спазмом, а к горлу подступила тошнота. Немного придя в себя, Туланн огляделся по сторонам и увидел неподалеку орла Сигрида и еще пятерых, поднимавшихся следом.

Предыдущая страница 13 Следующая страница


Певец Преданий 14

Ветер засвистел в ушах, когда Гемарх спикировал в пропасть к своей цели — большому мешку с горящей смолой, к которому была привязана длинная веревка. План состоял в том, что орлы подхватят эти мешки и сбросят снаряды на вражескую армию, посеяв разрушение и панику в рядах противника. Тем самым они предоставят союзникам бесценные минуты, и воины успеют перебраться через Аон Кранн. Это был рискованный маневр: если пламя слишком быстро перекинется на веревки, то горящие мешки упадут на мост, и Аон Кранн снова рухнет на дно пропасти. Если же веревки окажутся слишком коротки, то в опасности окажутся сами орлы. Туланн убеждал Гемарха и остальных отпустить ношу, если это будет необходимо, и все же император сомневался, что кто-нибудь из орлов послушается его. Сиды были очень гордым народом.
Туланн ощущал жар огня; ветер был переменчив, и пламя то и дело оказывалось в опасной близости от перьев Гемарха. Огромному орлу потребовалось всего несколько секунд, чтобы пересечь ущелье, однако Гемарх хотел нанести максимум вреда и потому продолжал сжимать в когтях опасную ношу. Туланн уже извелся от страха и готов был умолять орла отпустить веревку. Наконец орел разжал когти; «бомба» полетела вниз, а Гемарх заложил вираж и вернулся к противоположному краю пропасти. Туланн смотрел во все глаза. Он понимал, что ветер может задуть пламя прежде, чем огненный снаряд упадет вниз, и тогда их усилия пропадут втуне... Но вот раздался удар.
Никогда прежде в Сутре не делали ничего подобного. Огромная волна вздыбилась в единый миг и покатилась по земле, сметая все на своем пути. Даже с высоты Туланн расслышал страшный вой и вопли тварей. Он закричал от радости. Их план действовал! — Гемарх, не мог бы ты сделать еще один круг? — попросил император.
Сперва показалось, что орел не услышал его, но затем он сложил крылья и заложил вираж. Туланн увидел схватку.
Один из орлов выпустил мешок слишком рано: смола горела на дне пропасти. Зато остальные снаряды нашли свои цели — твари Зарруса, охваченные огнем, бесцельно метались туда-сюда.
— Да! — крикнул Туланн.
Войска союзников уже преодолели мост и, едва оказавшись на другой стороне, тотчас вступали в битву. Туланн с Гемархом приземлились на противоположном краю ущелья. Солдаты выстраивались в очередь, чтобы поскорее пройти по Аон Кранну.
— Может, сделаем еще один заход? — крикнул Туланн Сигриду. — Кинем побольше смолы?
Сигрид покачал головой.
— Это все, что у нас было. Весь запас Руаннох Вера. — Он хотел добавить что-то еще, когда из ущелья донесся невероятный шум. Туланн запоздало понял, что тот же звук они слышали в ночь накануне разрушения Аон Кранна.
— Назад! — крикнул он. — С моста!
Началась паника. Солдаты пытались как можно скорее сбежать с Аон Кранна, толкаясь и мешая друг другу. Впрочем, сейчас целью Зарруса был не мост. Ярчайшие лучи зеленого света возникли в воздухе. Сопровождавший их звук напоминал удар исполинского хлыста. И там, где лучи попадали в стену города, возгоралось зеленое пламя. На противоположной стороне пропасти мгновенно начался пожар. Заррусу было все равно, задевает он свои собственные войска или нет. Он направил магию на разрушение окружающего; колдовские лучи невероятной мощи мгновенно сжигали все на своем пути.
Пламя достигло края моста и охватило находящихся там людей. Даже с другой стороны ущелья Туланн слышал крики несчастных, полные боли и страха. Многие прыгали с Аон Кранна или с краев пропасти в реку, текущую далеко внизу, — на верную смерть. Люди, превратившиеся в живые факелы, метались по мосту.
Кто-то скомандовал отступление, и те, кто был еще в состоянии передвигаться, потоком потянулись с моста. Многие были обожжены, многие — помяты в давке, и все без исключения пребывали в ужасе.
Когда людей на мосту не осталось, Туланн наконец очнулся. На негнущихся ногах он подошел к краю моста и посмотрел на другую сторону пропасти.
Зеленые лучи погасли; кое-где еще догорали смоляные снаряды. Остро пахло горелой плотью. Там и тут курились дымки. С моста до сих пор доносились звуки: среди мертвых копошились живые, корчась от жуткой боли. Их стоны и хрипы слабели с каждой секундой. Туланн молча созерцал обугленную кучу тел. Ведь это он — именно он — послал людей на верную смерть. Он так радовался своему плану и так мало задумывался о последствиях...
Армия альянса была рассеяна, сожжена, уничтожена. Менее чем за час.

* * *

— Нам нужно добраться туда как можно скорее, — поторопила Мелисенда. — Они не знают, какова истинная мощь Зарруса. А между тем он почти преобразовался.
— Я только хочу попрощаться, Мелисенда. — Йиска подошел к Талискеру и Малки. Снова начинался дождь, небо было затянуто тяжелыми темными тучами. — Однажды я видел солнце, — невесело улыбнулся он.
Талискер усмехнулся в ответ:
— Да, иногда оно там бывает, честное слово.
— Увидимся. Может, в Дурганти. Если нет — тогда в Руаннох Вере, — кивнул Малки. — Будь поосторожнее на спине у орла. Они не очень-то любят носить пассажиров.
— Ладно, учту. — Йиска вернулся к Мелисенде, которая уже сидела верхом на сидском орле.
— Эй, Йиска, — окликнул Малки, — если увидишь Эффи, попроси ее нас дождаться.
Йиска поднял вверх большие пальцы. Никто из них так ни словом и не обмолвился о Заррусе. В любом случае горец всегда оставался оптимистом.
Прежде чем они отбыли, Йиска еще раз глянул на друзей. Талискер выглядел гораздо лучше. Его организм восстанавливался с невероятной скоростью. Возможно, отчасти дело было в магии, поскольку здоровой рукой Талискер сжимал Бразнаир.
Мне нужно еще несколько тел. Всего несколько штук. Горза посылает мертвецов, но слишком медленно! Слишком! Мой источник иссяк, а сиды празднуют возвращение своей магии. Теперь или никогда.
Время не терпит.
Проклятая армия альянса! Пришлось потратить на них часть своей энергии. Ну ладно, зато теперь они не скоро восстановятся.
Что ж... Как ни жаль, я вынужден убить слуг.

ГЛАВА 18

Около полуночи снова пришли воины и увели еще нескольких человек. Теперь пленники знали — куда и зачем, и оттого было много тяжелее. Лэйку, Родни, Рене и Милли повезло: они оказались в дальней части тюрьмы. Когда опять явились воины, началась паника. Женщины рыдали, прижимая к себе сыновей и мужей. Толпа — всего в шатре было около полутора сотен человек — подалась назад, словно пытаясь каким-то чудом стать невидимой. Тех, кто находился в дальнем конце, могли даже раздавить о стены.
Среди пленников были дети, и по безмолвному соглашению их спрятали среди взрослых. Впрочем, родителям не стоило волноваться: солдаты выбирали в первую очередь крепких и сильных мужчин. Те уходили безропотно, целуя на прощание своих жен, сестер и матерей.
Захватчики сформировали живой барьер из шардов и флэйев, которые выступили вперед, отжимая толпу — более страхом, нежели физической силой. Бежать было некуда, и солдаты спокойно занимались отбором, словно имели дело не с людьми, а со стадом овец.
Воздух шатра был пропитан резким, сильным запахом. Один из углов приспособили под туалет, но человеческие отходы почти не ощущались рядом с этой лишающей сил вонью. Впервые Лэйк осознал, что «запах страха» не просто образное выражение; он действительно существует. Мощное смешение адреналина и ферромонов — неожиданно отвратительное...
Когда мужчин увели, многие сели на пол и безутешно заплакали. Рене тихо всхлипывала, видя, как забирают мужа ее подруги. Лэйк мог только порадоваться, что снаружи темно. Иначе сквозь прозрачные стены пленники увидели бы, что происходит с их сотоварищами.
— Сичей. Сичей... — прошептал он, обращаясь к Родни, однако старик по-прежнему напевал себе под нос. Он занимался этим последние несколько минут, и Лэйк ощутил, как в нем поднимается волна ярости.
— Ради всего святого, сичей! — Он схватил старика за одеяло, накинутое на плечи, и хорошенько встряхнул его. — Надо выбираться отсюда. Прекрати!
Родни не послушался; его губы по-прежнему двигались. Лицо старика было так близко, что Лэйк чувствовал его дыхание у себя на щеке.
— Сынок. — Рене положила руку ему на плечо и притянула к себе. — Он делает то, что имеет для него смысл. Не осуждай его за это.
— Почему? — рявкнул Лэйк. — Я не понимаю, как можно сидеть в углу и не пытаться ничего предпринять.
— А что ты предлагаешь? — Рене спокойно взглянула на сына.
— Не знаю. — Лэйк обвел глазами помещение, прикидывая, сколько здесь осталось дееспособных людей. — Но когда они явятся в следующий раз, мы должны дать им отпор.

В «пустоте» что-то неладно. Талискер неоднократно пересекал ее, и в этом месте всегда царила тишина, недвижность, покой. Бесконечное пространство, где нет ничего. Вполне достаточно, чтобы свести человека с ума.
Теперь все изменилось. В «пустоте» были цвет и звук. Цвет — зубчатая арка изогнутых молний, а звук... Странный, не похожий ни на что, Талискер не взялся бы его описать. Дрожащий, извивающийся, корчащийся звук. Он не порождал эха, потому что не было тверди, от которой звук мог бы отражаться. Правда, он и без того был так невероятно громок, что становилось больно ушам. Талискеру показалось, что «пустота» готова взорваться и разлететься в ничто. Хрупкое равновесие межвременья может не выдержать надвигавшейся катастрофы, каковы бы ни были ее причины. Талискеру не хотелось даже думать о том, что станется в этом случае с ними. Само собой, он не стал делиться опасениями с Малки, который и без того чувствовал себя неуютно.
— И что, мы так и будем болтаться по «пустоте» взад-вперед, пока не напоремся на них, да? — сварливо спросил Малки. — Сколько, по-твоему, это может продолжаться?
— Помолчи, Малк, ладно?
— А когда найдем их — что скажем? Если я правильно помню, они не особо общительны... Или здесь какой-нибудь другой легион мертвецов, который еще не разучился разговаривать и слушать? Черт возьми, они нас даже не увидят!
— Малк, не мог бы ты просто заткнуться?
— Извини. Во всем виноват проклятый шум... У меня от него кожа сморщивается.
— Да, я понимаю. — Талискер медленно шел вперед, держа Бразнаир словно фонарь. И камень освещал «пустоту», хотя бесформенное серое ничто было еще более пугающим, нежели тьма.
— Мелисенда думает, что Бразнаир привлечет их внимание... Во всяком случае, заинтересует сидов, и они придут всем стадом.
— Ну да, на стадо они больше всего и похожи. На стадо овец! Хотя нет, пожалуй, у овец все же побольше мозгов.
— Гм...
— Дункан, я не понимаю. Нам говорили, что «пустота» бес... безгранична, так? Значит, тут можно ходить до бесконечности?
— Хм-хм...
— Послушай, этак мы их никогда не найдем. И они могут находиться в тысячах миль от нас. Они просто не почувствуют Бразнаир.
Талискер остановился и обернулся к другу. Бледное лицо горца, освещенное зеленым светом Бразнаира, казалось еще более неживым, чем обычно. Он выглядел изможденным и усталым, щеки провалились, а уголки губ съехали вниз, делая его физиономию похожей на венецианскую «маску печали».
— Хороший вопрос, Малк, — вздохнул Талискер. — Но у меня есть теория, что границы «пустоты» определяются теми людьми, которые в ней находятся. Для каждого она своя. Мы обречены найти потерянные души, и мы их найдем. Что тебя тревожит?
— Ничего, — буркнул Малки. — Мне просто не нравится, что мы шляемся здесь так долго. Помнишь, что сказал Йиска? Тебе не стоит ходить через «пустоту», иначе ты можешь умереть.
— Я же объяснил: меня это не беспокоит.
— Я слышал. Но твоя смерть будет большой потерей — после всего, что ты сделал для Сутры и Эдинбурга... не говоря уже о драконах.
Талискер чуть улыбнулся.
— Да...
— Жаль, что меня с тобой не было. Мне бы хотелось взглянуть на драконов... Если ты умрешь, Дункан, то я скорее всего тоже исчезну. — Малки смущенно отвернулся. — Я знаю, это звучит чертовски эгоистично с моей стороны, однако...
— А так ли это плохо, Молк? Сколько жизней нужно человеку? Насколько я знаю, по большей части хватает и одной.
— Конечно, ты прав. Только я уже умирал и не знаю, как оно получится во второй раз...
Талискер озадаченно посмотрел на друга и собирался ответить, когда вновь появились звук и свет. На этот раз «пустота» ощутимо вздрогнула, будто начиналось землетрясение.
— Черт! Идем, Малк. Лучше бы нам поторопиться.
И в этот момент они снова увидели их — потерянные души. На миг Талискеру подумалось, что именно они каким-то образом разбалансировали «пустоту». Тысячи и тысячи белых изувеченных тел. Черные следы ран, изодранные остатки одежды, спутанные волосы. Они по-прежнему были слепы и бездумны, а меж тем Мелисенда утверждала, что Талискер должен увести их с собой. Заставить вернуться в Сутру. Обратить вспять искажение своих земных тел могут лишь сами потерянные, и это — единственный способ одолеть орды Зарруса. Однако Мелисенда не имела ни малейшего понятия, каким образом можно это сделать. Ей стоило немалых трудов убедить Совет отдать Бразнаир Талискеру, который без особой охоты принял его из рук Вердуса.
Потерянные души безмолвно шли к Талискеру и Малки подобно огромному белому облаку. Малки беспокойно заерзал и вытащил меч.
— Ты что творишь? — прошипел Талискер. — Вздумал нападать на них?
— Нет, только защищаться... Так, на всякий случай... Скажи что-нибудь.
— Что?
— Поговори с ними!
Талискер сделал глубокий вдох.
— Воины, — начал он. — Потерянные души феинов, сидов и... — Талискер оглядел толпу, рассматривая детали одежды и оружия, — ... шоретов. Послушайте меня!
Звук его голоса был поглощен «пустотой», однако толпа остановилась.
— Хорошо, — подбодрил Малки. — Они тебя слушают.
— Ты думаешь? А я вот неуверен, что они меня слышат... Вы должны знать, что само существование Сутры ныне находится под угрозой. Не из-за шоретов, ни даже из-за противостояния шоретов и феинов. Причиной тому — злая воля одного-единственного человека. Того самого, кто отправил ваши души в бесконечное путешествие, украв вашу земную плоть. Этот человек — Заррус.
Никакой реакции. Ни малейшей. Ни проблеска понимания. Талискер попробовал зайти с другой стороны:
— Меня прислала Мелисенда. Она полагает, что вы должны последовать за мной в Сутру и потребовать назад свои тела. Лишь тогда вы упокоитесь в мире.
«Пустота» снова вздрогнула. Сдвоенная фиолетовая молния озарила небо — или что там было над головами за спинами потерянных, освещая ряды бледных, искаженных болью лиц. Талискер беспомощно смотрел на них, не зная, что еще можно сказать.
Тем временем толпа зашевелилась, раздавшись в стороны. Высокий воин выступил вперед и остановился напротив Талискера. Вид его был жуток. Сломанная кость ключицы пронзила горло и торчала из шеи под нижней челюстью. Половина лица воина провалилась внутрь, на месте скулы и виска торчали острые осколки костей. Глазное яблоко свисало из раздробленной глазницы. Талискер громко вздохнул и невольно подался назад.
Мертвец заговорил. Голос его был хриплым, исполненным боли и муки. И более всего ошеломили Талискера не жуткий вид мертвого воина и не его призрачный голос, а его слова.
— Мы не хотим возвращаться, — проговорил мертвец. — И не желаем обретать упокоение.

Почти рассвело. Дети и старики сидели у задней стены шатра, в то время как мужчины и многие из женщин переместились ближе ко входу. Они были готовы сражаться.
Само собой, Лэйк находился среди них. У пленников не было оружия, но одна из старших женщин предложила выворотить из пола камни. Земляной пол в шатре тут же превратился в мини-каньон; люди голыми руками раскапывали землю, выискивая булыжники. Вдобавок мужчины разломали принесенную воинами мебель, и Лэйк получил в свое распоряжение шестифутовый шест, который он соорудил, свинтив вместе две ножки походного столика. Люди, не занятые приготовлениями к схватке, выстроились вдоль стен тюрьмы, чтобы скрыть бурную деятельность от захватчиков. Младшие из детей под руководством Милли запели песенку, слова которой были смутно знакомы Лэйку. В ней говорилось об орлице, которая влюбилась в Солнце. Она подлетела слишком близко, и Солнце обожгло ей перья, отчего голова орлицы навсегда осталось белой.
Вскоре после того, как дети закончили, Родни тоже прекратил свой напев. Этому Лэйк мог только порадоваться, поскольку бормотание старика порядком выводило из себя. Впрочем, никто, кроме него, не обратил на это внимания. Лишь Рене спросила у Родни, отчего тот замолчал. А он ответил, что дети поступили правильно, запев об орлице. И что, черт возьми, это должно означать?..
Лэйку хотелось сказать матери что-нибудь ободряющее. Например, как все изменится, когда они выберутся отсюда... Увы, он не мог подобрать слов. Поэтому просто обнял Рене и звонко поцеловал ее в макушку. Она улыбнулась ему, но тоже не нашлась, что сказать.
— Идут, — прошептал кто-то. — По-моему, там четверо этих, с синим светом, и трое без кожи.
— А сколько солдат?
— Человек шесть. Думаешь, собираются забрать еще кого-нибудь?
Это был сугубо риторический вопрос. Никто не ответил, и толпа замерла в напряженном ожидании. Лишь где-то в углу тихо всхлипывала маленькая девочка.
— Не забудьте: надо дождаться, пока они все окажутся внутри, — прошептал Лэйк.
Войдя, шореты нервно огляделись по сторонам и потянули из ножен мечи. Они были опытными воинами и не могли не заметить повисшего в воздухе напряжения.
— Вперед! — крикнул Лэйк.

В единый миг воцаряется хаос и ад кромешный. Люди швыряют в шоретов камни и комья грязи, и те рефлекторно вскидывают оружие, пытаясь защитить лица и головы. Толпа подается вперед — слишком резко. Лэйка едва не сбивают с ног; он едва умудряется устоять, схватившись за чью-то куртку.
Лэйк подскакивает к человеку без кожи и пыряет его своим шестом. Хорошая тактика. Эти твари почти ничего не весят и не могут противостоять подобным ударам. Лэйк знает, что остальные мужчины тоже сражаются, но нет времени оглянуться, чтобы убедиться в этом. Шореты ошеломлены внезапным напором. Одна из светящихся тварей опрокинута массой насевших на нее людей. Время застыло, стало длинным и тягучим, как патока. С начала схватки прошло только несколько секунд, хотя кажется — часы. Толпа наседает и выдавливает шоретов и тварей из шатра. Бой перемещается на занесенную снегом поляну.
Раздается ружейный выстрел. Как раз в этот момент Лэйку удается насадить лишенного кожи человека на острие палки. Лэйк взмахивает шестом и отшвыривает противника подальше от себя. Из его горла вырывается торжествующий крик.
Слышится второй выстрел — совсем рядом. От грохота закладывает уши, в воздухе разливается острый запах сгоревшего пороха. Один из шоретов валится на колени, зажимая дыру в груди; на его лице проступает удивленное, недоверчивое выражение. Лэйк смотрит вокруг — на дерущихся людей и тварей, которые теперь сражаются словно в полнейшей тишине. Их лица искажены яростью.
Что ж, теперь у пленников появилась надежда. По крайней мере они не сдадутся без боя. Лэйк чувствует прилив адреналина, руки и ноги больше не дрожат. Выскочив наружу, он присоединяется к схватке. Снова идет снег, и на снегу лежат мертвецы — люди и твари. Индейцы превосходят шоретов числом, и воины пугаются.
Мало-помалу возвращается слух; фрагменты звуков, которые Лэйк ни за что не хотел бы услышать снова, врезаются в память. Крики боли, отчаянные проклятия... умирающие повсюду.
Краем глаза Лэйк замечает, что Родни забрался на скалы возле пещеры Мумии и танцует... Старый дуралей! Это танец лысого орла: руки старика раскинуты в сторону, и он медленно раскачивается из стороны в сторону. Его движения изображают полет птицы — вот он парит в потоках теплого воздуха... «Да уж, сейчас нам это сильно поможет», — думает Лэйк и бежит к маленькой группке людей, которые зажаты в угол тварью без кожи: их оружие недостаточно длинно, чтобы держать противника на расстоянии.
Все, что он потом будет помнить, — это тела и кровь на снегу.
— Остановитесь!
Словно все звуки слились в одно и выплеснулись наружу в единственном слове. Замирают даже шореты. Это не добровольное действие, но приказу нельзя не подчиниться. Звук всеобъемлющ — он вбирает в себя целый мир. Больно слышать его, больно ушам, глазам и ребрам, звук вибрирует в груди, как отзвуки эха. Все взоры обращены к его источнику.
В центре разрушенного лагеря на лошади сидит человек. Сперва Лэйку кажется, что это предводитель солдат, однако воин выглядит иначе, нежели остальные пришельцы. У него смуглая кожа и темные волосы; он скорее похож на динех, чем на захватчиков. И все же он определенно один из них — на нем такие же доспехи, и еще этот воин умеет колдовать. Вообще-то Лэйк не верит в магию, но трудно отрицать ее существование, когда на твоих глазах человек выпускает из руки молнию. Белый свет ударяет в небеса и выгибается громадным куполом, который закрывает собой все пространство лагеря. На миг Лэйку кажется, что магия причиняет всаднику боль: на его лице появляется странная, болезненная гримаса. Но у людей нет ни времени, ни желания думать об этом, потому что вокруг лошади сгрудились дети, связанные белыми лучами. Беспомощные, они пребывают в полной власти всадника-колдуна.

* * *

— Слишком поздно! — Йиске удалось услышать слова Мелисенды лишь потому, что их донес ветер.
Внизу растерзанная армия альянса зализывала раны и хоронила своих мертвых. Завеса черного дыма тянулась от Дурганти в сторону пропасти, закрывая первую секцию Аон Кранна. Когда они подлетели ближе, Йиска сумел разглядеть на мосту сожженные и до сих пор горящие тела. Даже на такой высоте до них доносился запах паленого мяса, и индеец закашлялся, поспешно зажав ладонью нос и рот.
Спустившись пониже, Йиска и Мелисенда были ошеломлены неожиданной тишиной, царящей в огромном лагере. В дыму смутно виднелись шоретские кресты и слышался стук молотков, похожий на далекие выстрелы.
— Я хотела предупредить их, что помощь идет, — растерянно прошептала Мелисенда. — Но мы опоздали. Битва уже закончилась.

Никто не движется. Все это напоминает Лэйку сцену из фильма — какого-то вестерна. Его истерзанный рассудок не может понять, какого именно. А со стороны входа в пещеру Мумии раздается голос:
— Отпусти их, Горза. — Этот голос — женский.
Казалось; после всего, что повидал Лэйк, его уже ничем не удивить. Однако он судорожно сглатывает и оборачивается к пещере.
Первое, что он замечает: Родни по-прежнему танцует. Создается впечатление, что сичей просто не может остановиться. Его движения стали медленнее, словно у орла устают крылья... Может быть, он подлетел слишком близко к Солнцу?
А затем Лэйк видит женщину. Она — одна из них, такая же белокурая и светлокожая, да только восседает верхом на слоне. Нет, это не слон, он покрыт шерстью... Вылитый мамонт! Самый настоящий мамонт белого цвета.
Горза смеется — и уж вот это действительно похоже на фильм: из его горла вырывается воистину демонический хохот.
— Фереби Везул, что ты здесь делаешь? Это не твоя битва. Ступай домой.
— Только вместе с тобой, проклятый убийца.
Женщина съезжает вниз по склону холма. Это только кажется, что мамонт движется медленно, на самом же деле каждым шагом он покрывает огромное расстояние. Теперь все взоры обращены на пришелицу по имени Фереби Везул.
Слышится странный свист — звук огромных крыльев, с невероятной скоростью рассекающих воздух. Снег взвихряется и бьется о магический барьер, созданный Горзой. Конь Горзы испуганно ржет, и ему вторят прочие лошади. Горза поднимает глаза... С небес пикирует громадный орел. Орел сичея. Он несется прямо на Горзу, издавая резкие высокие клики так, что весь каньон наполняется звенящим эхом. Яркая вспышка света ослепляет глаза — орел врезается в купол. Кажется, это ему не вредит, и огромная птица несется дальше. Горза проворно соскакивает с коня и уворачивается от смертоносных когтей, однако орел неимоверно быстр и ловок. Птица хватает Горзу, вздергивает его в воздух и устремляется вверх. Тем временем колдун кричит:
— Убейте их! — и уже невозможно посмотреть, что с ним происходит, потому что битва разгорается с новой силой.
Только на этот раз все иначе. Духи мира динех явились, чтобы спасти их, — другого объяснения нет, по крайней мере для Лэйка. Он отталкивает своим шестом человека без кожи. Тварь отпрыгивает в сторону и идет по кругу, изыскивая бреши в его обороне. Миг — и монстр кидается вперед, протягивая к нему руки. Лэйк вскрикивает от страха, но тут появляется медведь. Он хватает бескожего и просто-напросто отрывает ему голову, оставив изуродованное тело корчиться на земле. Жуткое, отвратительное зрелище, однако у Лэйка нет времени ужасаться. Он спешит к детям.
На бегу Лэйк видит иных духов-хранителей — волков, которые набрасываются на тварей, одну за другой повергая их на землю.
Шореты кидаются к связанным пленникам, стремясь выполнить приказ Горзы — не важно, какой ценой. Некоторые из них выхватили мечи, другие колеблются, не решаясь убивать детей. К счастью, Лэйк не единственный, кто спешит на помощь: по снегу несутся двое медведей, и женщина верхом на мамонте тоже направляется туда. Там и тут возникают стычки, и динех приходится туго. Лэйк видит на снегу неподвижное тело и резко останавливается, узнав своего старого школьного товарища. Кровь сочится из раны на груди, а глаза медленно стекленеют.
— Юджин? — шепчет Лэйк. — Юджи...
— Дэйв. Помоги Шари... мой ребенок... помоги...
Лэйк мчится дальше. Он добегает до солдат как раз в тот момент, когда первый из них замахивается мечом на детей.
Одну девочку уже не спасти. Она коротко, отчаянно вскрикивает и валится на снег, пятная его алым... Лэйк до сих пор не может поверить, что человек осмелился сделать подобную вещь.
— Мразь! Подонок! — рычит он и кидается в драку, размахивая своим несколько укоротившимся шестом. Воины зарубили бы его, но тут подбегают медведи, Фереби и динех.
Все происходящее после помнится Лейку невнятно. Перед глазами стоит кровавая пелена. И пусть они победили — Лэйк никогда уже не будет прежним. Он очнется на следующее утро, вспоминая только искаженное болью лицо одного из шоретских воинов, которому он всадил в живот где-то подобранный меч. Каждое утро он будет мыться под душем так, будто кровь до сих пор на нем, скребя кожу до красноты и зуда. И никогда в жизни ему не забыть ту маленькую девочку с тугими коротенькими косичками.
Его сердце разбито — просто пока еще Лэйк не знает об этом...

Битва закончилась, и на каньон снизошла тишина. Только Лэйк все еще ищет, кого бы убить. Какая-то девушка подходит к Лэйку, берет его за руку и что-то мягко говорит ему. (Лэйк понимает: он выглядит как безумец.) У девушки странный акцент. Она ведет Лэйка к Рене и Милли Таллоак, которые наперебой кидаются обнимать и целовать его, словно он только что вернулся из долгих и дальних странствий. А ведь он нигде не был...
Они хлопочут вокруг него, и, если честно, Лэйк не возражает. Рене стирает кровь влажным жестким полотенцем, и постепенно к нему возвращаются чувства. Он обводит взглядом лагерь. Здесь собрались все динех, а с ними и духи-защитники. Дети нерешительно трогают их мех и перья. Огромный медведь укачивает маленького мальчика, покуда его мать сидит рядом и плачет.
А обездоленные родственники и друзья ищут и обмывают тела павших...
— Мама, где сичей? — Это первый вопрос, который задает Лэйк.

Мелисенда и Йиска были потрясены опустошением, воцарившимся в лагере альянса. Они приземлились в самой его середине, но к ним никто даже не подошел. Несколько минут они стояли в грязи, растерянно озираясь по сторонам.
— Неужели Туланн и тан Сигрид погибли? — спросил Йиска. Мелисенда пожала плечами:
— Все может быть. Пойдем поищем кого-нибудь.
В скором времени им на глаза попался роскошный шатер Туланна. Несмотря на беспорядок в лагере, здесь возле входа стоял часовой.
— Так, уже лучше, — пробормотала Мелисенда. — Эй, ты! Мы должны повидать императора. Дело чрезвычайной важности. Я — эмиссар Совета Темы.
Впрочем, эти слова, очевидно, мало что значили для часового. Он лишь пожал плечами.
— Император велел не беспокоить.
— Впусти их, болван! — донесся из шатра хрипловатый голос. Затем последовал приступ кашля. Часовой посторонился, и Йиска с Мелисендой вошли внутрь.
В центре шатра в кресле сидел человек. Он был обложен подушками и держал в одной руке кубок с вином, а другой пытался поплотнее запахнуть одеяло на груди. Его лицо было сильно обожжено — брови и ресницы исчезли, а остатки волос торчали на голове клочьями. Пепел и грязь покрывали одежду, руки были сплошь в ожогах. Человек проследил за взглядом Йиски и опустил глаза, посмотрев на собственные кисти так, словно видел их впервые.
Йиска осознал, с кем разговаривает.
— Туланн? — нерешительно спросил он. — Я хочу сказать: вы — император?
— Ждали кого-то попредставительнее? — Подняв бокал, Туланн сделал большой глоток. Судя по запаху, там было нечто гораздо более крепкое, нежели вино или эль. — Что вам надо?
Мелисенда подтащила поближе табурет и уселась напротив императора. Йиска был несколько удивлен ее бесцеремонностью. Сам он остался стоять.
— Меня зовут Мелисенда, а это Йиска. Мы представители Совета Темы, пришли сказать тебе, что... — Казалось, тут ее уверенность слегка поколебалась, и Туланн нахмурился. — Что помощь идет.
В первый миг Йиска не понял, что Туланн смеется: звук слишком напоминал булькающий, хриплый кашель.
— Помощь? — выдохнул он. — Помощь идет? Какая? Орлы, медведи и волки? У нас они есть, Мелисенда... У нас их было... гораздо больше. — Туланн отвел глаза и сделал еще один большой глоток. — Они погибли в огне, видишь ли.
— Сэр?
Туланн посмотрел на Йиску слегка рассеянным взглядом.
— Да?
— Я медик... лекарь, сэр. Позвольте мне осмотреть ваши ожоги. Ваши руки очень плохо выглядят. Вам, должно быть, ужасно больно.
— А, да. Болит. — Туланн вытянул руки, видимо, позабыв, что держал кубок. Жидкость пролилась на запястье. «Не так плохо в общем-то, — подумал Йиска. — Какая-никакая, а дезинфекция». Туланн вскрикнул от боли.
Мелисенда нетерпеливо постучала ногой по полу. Очевидно, она была недовольна приемом, который оказал император представителю Совета. Йиску, впрочем, беспокоили сейчас совсем другие вещи.
— Мелисенда, — сказал он, — не могла бы ты раздобыть чистой воды и льняного полотна? — Йиска повернулся к императору и лишь теперь понял, что Туланн потерял сознание. — Слушай, от него будет больше толку, когда он начнет мыслить трезво, а раны перестанут так сильно болеть.
— А как насчет Сигрида? Может, поговорить с ним? Феины выкажут больше уважения к словам Совета.
— Отлично, так и сделай. Если сумеешь его найти и если он в более адекватном состоянии. Но сперва раздобудь бинты.
Сида смерила Туланна презрительным взглядом, и Йиска осуждающе покачал головой.
— Мелисенда...
— Мне жаль, Йиска, да только время поджимает. Помощь действительно идет — готовы они к тому или нет.
Родни нашли там же, на скале, где он танцевал. Старик лежал, зарывшись лицом в снег; его руки были раскинуты в стороны, словно он все еще изображал орла.
— Ох, нет, — простонал Лэйк. — Сичей... Родни...
Он перевернул неподатливое тело на спину, откинул волосы с лица. Родни слабо застонал.
— Все хорошо, сичей. Очнись.
Подошла Рене с кружкой горячего кофе, и Лэйк всунул ее в руки Родни. Старик сильно дрожал, и Лэйк утешал себя тем, что это всего лишь воздействие холода. Он смотрел, как Родни глотает обжигающую жидкость; лицо старика было донельзя изможденным.
— Они пришли? — спросил Родни, допив кофе. — Помощь явилась?
— Да, они пришли.
Родни улыбнулся.
— Иногда магия срабатывает.
— Сичей, я думал, так бывает только в кино. — Лэйк рассмеялся.
— Правда? Ну, теперь ты знаешь больше... Я боялся, что не переживу всего этого.
— Многие мертвы, но их меньше, чем могло бы быть...
— Что сталось с предводителем врагов?
— Не знаю. Наверное, орел забрал его и закинул на солнце.
Родни рассмеялся.
— Не будь ребенком, Дэйв... Лэйк.
— После всего случившегося я готов поверить и в это. Кстати, сичей, вон там сидит большой-пребольшой орел и ждет тебя.

ГЛАВА 19

Я все делаю правильно. Этот мир принадлежит мне по праву рождения. Так почему же он снова мешает мне?
Время дорого; моя божественная сущность ускользает у меня из рук. Моя сила может оказаться несравненно меньше, нежели я ожидал. Мне пришлось убить слуг. Было больно и горько делать это, тем более собственными руками. Кажется, во мне не сохранилось ничего из животных инстинктов этой жестокой скотины — Зарруса. И все же пришлось. Я отравил тех, кого смог, а остальных зарубил мечом.
Я протягиваю руку, и крошечные искорки и водовороты силы играют вокруг нее. Час близится. Если потерянные души действительно возвращаются из «пустоты», они уничтожат моих созданий. И тогда сила будет утрачена. Ах как было бы обидно потерять ее в тот момент, когда я сотворю последний кетурит. Ладно, я успею... должен успеть.
Вместе с потерянными из «пустоты» идет кто-то еще. Готов поспорить: я знаю, кто именно. Что ж, он окажется здесь как раз вовремя, чтобы увидеть мое вознесение. Добро пожаловать, дорогой отец!
Пожалуй, я могу сделать кое-что еще, чтобы замедлить их. Наверняка они захотят добраться до меня. Что ж, их ждет сюрприз...

— Что значит не хотите идти? — потрясенно переспросил Талискер. Перед ним стояли призраки, неприкаянные души, которых некромантия Зарруса обрекла на вечные бесцельные скитания по «пустоте». Они должны мечтать об упокоении, разве не так?
— Дункан, — приглушенно сказал Малки, — кажется, я понимаю, что они имеют в виду.
— И что же?
— Ну, они каким-то образом узнали, что их физические тела все еще живы. И, поскольку это правда, срабатывает инстинкт самосохранения.
— Ты только погляди на них, Малк, они же мучаются. Им больно... А путешествие по «пустоте», эта агония, может продлиться вечность. И ты говоришь мне, что им все равно?
Горец пожал плечами.
— А если они просто не думали о проблеме в таком ключе? Давай-ка я с ними поговорю.
— Полагаю, хуже не будет.
— Ладно... Послушайте, вы. Меня зовут Малколм Маклеод, и я тоже бродил по «пустоте». Я был человеком, был призраком, был неприкаянным духом. И когда-нибудь я опять упокоюсь. Вот что я вам скажу: природа установила особый порядок для подобных вещей. Приходит время, когда человеку пора на отдых. Я понимаю: должно быть, вам не хочется умирать, вы полагаете, что еще не готовы. Да, иногда бывает так. Но смерть — не всегда зло. Вы не желаете обретать упокоение, поскольку думаете, будто ваши тела еще живы. На самом деле...
Малки сделал паузу, потому что потерянные зашевелились. Первая ответная реакция за все время их разговора.
Раздался тихий шелест, словно по толпе прокатилась волна едва слышных шепотков.
— Ваши тела... — Малки нервно взглянул на Талискера, и тот ободряюще кивнул, — были похищены Заррусом и анем... амин... короче, возвращены к жизни с помощью демона. А самое худшее — то, что, пользуясь вашими телами, эти твари убивают ваших же собратьев. — Малки твердо глянул на глашатая потерянных душ. — Деяния Зарруса порочны. Так не должно быть. И мы просим помочь нам.
— Я поговорю с ними, — ответил призрак странным, исполненным болью голосом. Он вернулся в толпу, и призраки поглотили его. Не было ничего похожего на разговор, тем более — на спор. По крайней мере Талискер и Малки ничего не слышали, и все же они отошли в сторону, не желая мешать.
— Спасибо, Малк, — сказал Талискер. — Это и впрямь дало какой-то результат.
— Ну да... Надеюсь, получится.
«Пустота» в очередной раз содрогнулась от боли.
— Лучше бы они думали побыстрее, — нахмурился Талискер. — Не стоит надолго здесь задерживаться.
Они снова приблизились к призракам как раз в тот момент, когда их глашатай вышел из толпы. Когда он заговорил, в его голосе не было и намека на эмоции, однако и слов оказалось достаточно, чтобы Талискер содрогнулся.
— Мы пойдем, — прошептал мертвец. — Ради мести...
Вновь послышался странный трескучий звук, «пустота» вздрогнула, и Талискер с Малки едва удержались на ногах. В отличие от них призраки стояли твердо, словно их несла какая-то невидимая волна.
«Это и впрямь мертвецы, — подумал Талискер. — Они разбалансировали «пустоту». Их присутствие нарушает равновесие межвременья. Мы должны забрать их отсюда, и поскорее».
Он снова поднял Бразнаир, и из камня ударил луч света, точно указывая дорогу.
— Думаю, нам надо идти туда, Дункан, — сказал Малки.
— Угу. А еще лучше — бежать.

Наверное, это была самая мрачная и угрюмая армия, которая когда-либо собиралась в Сутре. Мокрые, грязные, измученные люди. Многие были ранены и обожжены. Их волосы, ресницы и брови пребывали в том же состоянии, что и у их юного императора.
Целые отряды занимались расчисткой моста, и поэтому им пришлось побросать мертвых товарищей в реку. Тела были неузнаваемы, плоть спеклась в черную массу. Огонь был так силен, что некоторые кости сплавились друг с другом; шореты, феины и сиды — все действительно оказались на равных, неразличимые в жестокой смерти. Те, которым было поручено это задание, освобождались от последующих боев и могли заниматься вспомогательными работами. Невероятно, но многие отказались от этой поблажки. Они были исполнены такой мрачной решимости, что никто не осмелился увещевать их.
Шел сильный дождь. Река снова превратилась в бурный поток и ревела под ногами. И хотя сырость и непролазная слякоть затрудняли работу, Туланн радовался ненастью. Вонь сгоревшей плоти слишком сильно деморализовала людей, а дождь смывал запах, наполняя воздух свежестью.
Туланн выехал вперед, положив руку на гриву серой лошади, подаренной ему Сигридом. Сам тан находился подле него, сидя на огромном рыжем жеребце. Здесь же были Фрейя, Рако, Йиска и Мелисенда.
На миг воцарилась полная тишина. Никто не шевелился, никто не смел приблизиться к Туланну.
Император был полон решимости. Когда прибудут потерянные души, он отправится в Дурганти вместе с ними. Сам поведет в бой свои войска. Если же потерянные не явятся, он лично швырнет Йиску и Мелисенду в пропасть. Так они стояли у края моста и ждали — в полной готовности. Минуты проходили за минутами, но все было тихо.
— Туланн, — Сигрид наклонился к нему, — пожалуй, нам следовало подождать их прибытия, прежде чем строить армию. На этот раз люди могут умереть от холода.
Туланн нахмурил обгоревшие брови.
— Нет, Сигрид. Мы должны быть готовы.

Они бегут со всех ног. Кругом непроглядная тьма, и кажется, что они движутся очень медленно или не движутся вовсе. «Пустота» снова вздрагивает и корчится. «Что, если она разрушится? — думает Талискер. — Пострадают ли тогда и два мира, лежащие за ее пределами?»
Следом за ними бегут потерянные души. Бегут неслышно, однако здесь даже тишина имеет звучание. Талискер задыхается в тяжелом, густом как патока воздухе.
— Дункан, вперед!
Талискер смотрит вперед. Там снова огонь.

— Что, если они не придут? — Сигрид говорил тихо, чтобы не деморализовать своих людей окончательно. — Что, если сидская ведьма ошиблась?
— Тогда она умрет... В любом случае, Сигрид, Талискер — герой твоего народа — должен прийти в суровую годину и спасти всех от напасти. Феины так романтичны... У них есть вера. Так почему же ее нет у тебя?
Сигрид не ответил, его лицо еще больше посуровело.
Туланн неотрывно смотрел прямо перед собой, и поэтому он одним из последних заметил, как в небе над северной оконечностью ущелья начало разгораться пламя, а воздух задрожал от жары.
— Туланн... Сир, смотрите!
— Как раз вовремя, — пробормотал он и покосился на Мелисенду. Она глядела в сторону севера, как и остальные. Однако сидская колдунья была спокойной — или хотела казаться таковой...
Туланн никогда прежде не видел Талискера, но был уверен, что это может быть только легендарный герой феинов. Высокий рыжеволосый человек вбежал в портал, едва тот достаточно расширился.
За спиной Талискера стояли мертвецы. Когда окно портала раздалось в стороны, Туланн изумленно вздохнул. Боги! Да сколько же их там? Тысячи и тысячи — мертвые бежали следом за Талискером; их лица были исполнены мрачной решимости.
Когда Талискер приблизился к краю «пустоты», послышался скрежещущий звук; портал заколыхался. Туланну показалось, что он вот-вот взорвется.
— Отойдите! — крикнул он своим людям. — Назад!

Талискер пробежал сквозь пламя и рухнул на влажную землю. Он тотчас вспомнил о потерянных душах и оглянулся, чтобы проверить, действует ли еще портал, Мелисенда ударила коня пятками и галопом подскакала к Дункану.
— Талискер, дай мне Бразнаир! — крикнула она. — Быстрее!
Туланну показалось, что Талискер заколебался. Он промедлил гораздо дольше, чем можно было ожидать, затем все-таки швырнул камень Мелисенде, и та ловко его поймала. Соскочив с лошади, сида встала подле окна портала; Бразнаир ярко разгорелся в ее ладони, поднятой над головой. Зеленый свет прорезал реальность Сутры, словно расколов ее на части. Мертвые воины ответили на призыв Бразнаира и потоком устремились за Мелисендой.
Талискер подошел к Туланну и Сигриду и чуть поклонился. Вместе с ним подошел еще один воин; теперь, когда он стоял ближе, Туланн понял, что это не один из потерянных. Было трудно понять, живой воин или мертвый. По другую руку от Талискера находился глашатай призраков. Именно он и заговорил первым.
— Тан и император, — раздался мертвенный хриплый голос, — как и в жизни, так и в смерти, мы — ваши верные слуги. Мы желаем лишь вернуть нашу плоть и упокоиться в земле.
Пока он говорил, воины продолжали выходить из портала и выстраиваться в ряды — в мрачной тишине. За спиной у императора кто-то тихо ахнул, узнав одного из призраков.
— Будьте осторожны, — сказал глашатай. — Не вздумайте прикасаться к нам.
Туланн невольно вздрогнул, осознав, что мертвецы материальны. Дождь вымочил их белую кожу, отчего она выглядела яркой, почти светящейся. Бесплотные души погибших обретали твердые тела, в то время как призраки должны были бы растаять при свете дня.
— Боюсь, Туланн, у нас налицо все та же проблема. — Сигрид кивнул в сторону Аон Кранна. — Надо перевести всю эту ораву через мост.
— Нет, — отозвался мертвец. — Нам не нужен мост.

Потерянные души все еще проходили через портал, когда Мелисенда заметила в отдалении какое-то странное движение.
— Скорее! — крикнула она. — Что-то приближается... Коранниды!
Тварей было около тысячи. Они бежали, неся горящие головни, и пламя освещало «пустоту».
— Скорей же!
Туланн смотрел в сторону портала, не вполне понимая, что происходит. Ему никогда не приходилось видеть такое количество кораннидов разом. Да и, пожалуй, мало кто мог этим похвастаться.
— Мелисенда, выходи! Выходи оттуда! — крикнул Талискер. — Нужно закрыть портал.
Она не обратила внимания. Еще около трех десятков потерянных оставалось в «пустоте».
— Выходи! — завопил Туланн.
Наблюдатели, ожидавшие на краю ущелья, ничего не могли предпринять, но воины — и живые, и мертвые — приготовили оружие.
Они успели. Мелисенда отскочила как раз в тот миг, когда «пустота» издала еще один натужный крик. Коранниды были так близко, что сида почувствовала их отвратительное зловоние. Послышался взрыв; пламя раздалось в стороны более чем на пятьдесят футов. К счастью, Мелисенде удалось уклониться от огня.
Союзники издавали радостные кличи и хлопали друг друга по плечам, словно битва была уже выиграна. Потерянные же недвижно стояли в потоках дождя; они ждали.
Туланн мрачно обозрел свое воинство. Он был рад, что на сей раз удалось избежать резни, и в то же время понимал — теперь не может быть никакого отступления. Никакой капитуляции. Император слышал радостный рев вдохновленных людей и знал, что посылает их на смерть. Даже если они победят, многие, очень многие не вернутся в Руаннох Вер. Это был тот урок, который он получил днем раньше на пепелище Аон Кранна. Урок, который сделал его настоящим императором.
На этот раз он не стал произносить возвышенных речей; все было ясно без слов. Туланн поднял руку, призывая к тишине, и дождался, пока умолкнет толпа.
— Идемте, — сказал он.

Я вижу, как они приближаются. Они словно цунами — огромная ревущая волна, сметающая все на своем пути. Безжалостное цунами возмездия. Шореты, феины, сидские орлы, медведи, волки, рыси... А на гребне этой злой, огромной волны — белая пена. Потерянные души.
Потерянные идут сюда, чтобы вернуть свою плоть.
Мне страшно. Я был бы глупцом, если бы не чувствовал страха. Однако моя уязвимость продлится недолго...

Предыдущая страница 14 Следующая страница


15 Миллер Лау

Хватит! Я не желаю на это смотреть.

— Держись ближе, Дункан! — крикнул Малки. — Держись ближе ко мне.
Талискер кивнул на бегу. Он спешил пересечь мост. Рядом с ним плечом к плечу бежали Малколм, Рако и Мелисенда. Талискер с удивлением заметил, что сидская колдунья успела разжиться коротким мечом и кинжалом.
— А ты куда собралась, Мелисенда? — грубовато спросил он.
— Это моя битва, — ответила она, кивнув на потерянных. — Я такая же, как они. Я желаю обрести плоть и упокоение.
Потерянные души пересекали пропасть. Они бежали по воздуху словно по тверди и ворвались в бой, как живое воплощение ярости.
Талискер неоднократно видел сражения, но так и не научился равнодушно взирать на кровь и смерть. А на сей раз все было еще хуже. Гораздо хуже. Едва они пересекли Аон Кранн, Талискер узрел, как потерянные души возвращают свою плоть. Он застонал от ужаса и отвращения, бессильно выругавшись. Рот наполнился горячей слюной, и Талискер прижал ладонь к губам, борясь с тошнотой.
Потерянные хватали ближайшего шарда или флэйя, пытаясь заключить его в смертельные объятия. Не имело значения, удавалось им это или же нет. В любом случае процесс обращения начинался с момента контакта. Только при неудаче он протекал медленнее и продолжался дольше. Потерянные души разъедали тела шардов и флэйев своими прикосновениями; плоть монстров шипела и растворялась. Казалось, этот контакт причиняет тварям Зарруса немыслимую боль, они кричали и выли, стараясь вырваться из хватки потерянных. Умирая, чудовища растекались лужами зеленоватой жижи, и воздух наполнялся зловонием разлагающейся плоти.
По счастью, у Талискера не было времени рассматривать эти леденящие кровь подробности. На него насел кораннид, и пришлось яростно отбиваться. Бок о бок с Талискером сражались Рако и Малки, а Мелисенда и Йиска прикрывали его спину. Талискеру было трудно действовать одной рукой, однако он заранее прикрепил на изуродованное предплечье маленький щит и отбивался им от врагов, памятуя, что кораннидов, так же как и флэйев, нельзя подпускать вплотную. Убить их было труднее, чем он помнил, хотя, наверное, Дункан просто постарел. К тому времени, как они с Малки уложили трех или четырех противников, у Талискера окончательно сбилось дыхание, и по боку потекла теплая кровь.
Он услышал крик Мелисенды и обернулся. Сида билась в руках огромного кораннида. Его тело уже начало изменяться, становясь серой тенью и постепенно приобретая женские черты. Вступил в бой Йиска, ударив тварь длинным копьем, но кораннид увернулся неуловимым движением, и древко разломилось напополам.
Отшвырнув копье, Йиска выдернул из ножен меч. Талискер ринулся на помощь, сообразив, что его молодой друг не слишком искусен в обращении с оружием. Он рубанул кораннида по руке, отсекая запястье. Чудовище отпустило Мелисенду; из раны посыпались насекомые и мерзкие личинки. Освободившись, Мелисенда немедленно напала на кораннида, и совместными усилиями они добили гадкую тварь.
Талискер обратил свой взгляд к стенам Дурганти, стремясь пробиться вперед. Он знал, что в бою важен каждый фут отвоеванной земли и время не терпит. В ушах у него гудело от прилива крови, а бешеный стук сердца отдавался в висках.
— Талискер...
Сперва он решил, что голос почудился ему в пылу боя. Но в следующий момент маленькая рука Мелисенды легла на плечо, и Талискер остановился.
— Что?
— Вот. Возьми. — Она протянула ему Бразнаир. Талискер молча смотрел на нее, пока Мелисенда не осознала, что он не может принять камень, покуда держит меч. — О... — пролепетала она и опустила Бразнаир в мешочек, висящий на поясе Талискера.
Талискер ринулся вперед, спеша вернуться в бой, пока не прошел запал. Однако Мелисенда вновь удержала его, взяв за запястье.
— Ради бога, Мелисенда...
— Послушай меня. Нужно добраться до Зарруса — и как можно скорее. Необходимо уничтожить его. У нас очень, очень мало времени. Не ввязывайся в бой. Возьми своих друзей и поторопись. Заррус прячется в подземельях Дурганти.
Голос Мелисенды становился все слабее, а тело начало блекнуть и таять, делаясь все более прозрачным. Несколько секунд — и Талискер уже видел сквозь него серебристые дождевые струи.
— Что происходит?
— Один из потерянных нашел мою смертную плоть. — Ее слова звучали тихо-тихо, на грани слышимости, и Талискер придвинулся так близко, как только мог.
— Ты умираешь? — Он знал, что это глупый вопрос: его окружали мертвые и умирающие, но еще секунду назад сида казалась такой настоящей...
— Талискер! — Он услышал крик Малки и все же не мог отвести глаз от Мелисенды.
Она улыбнулась.
— Я давно мертва. Прости меня за... — Она кивком указала на его руку.
— Нет-нет, ничего. Я хочу сказать: это не твоя вина. Я... — Талискер хотел сказать что-то еще, и в этот миг сида исчезла, растаяла в воздухе у него на глазах.
Талискер обернулся. Малки, Рако и Йиска смотрели туда, где только что стояла Мелисенда. Несколько секунд никто не двигался с места, затем Талискер тряхнул головой, будто возвращаясь к реальности.
— Надо спешить! Вы слышали, что она сказала? Ищем Зарруса!

Увы, не то что добраться до Зарруса — даже просто проникнуть в Дурганти казалось неразрешимой задачей. Они бежали вперед, постоянно ввязываясь в схватки с защитниками города, словно это противостояние могло длиться вечно. Наконец с вершины одной из башен Дурганти донесся сухой треск, и небо над городом расцветилось зелеными всполохами. Талискера не было здесь в тот момент, когда Заррус впервые применил свою смертоносную магию, и тем не менее он был наслышан о ней. Это оказалось пострашнее всех тварей, созданных некромантом. Люди ничего не могли противопоставить жутким молниям и всепоглощающему огню. Издалека донесся голос Туланна; юный император приказывал поднять щиты. Солдаты подготовились как могли, вымочив кожу щитов под дождем, и все же никто из них не тешил себя бесплодными надеждами. Магический огонь сожжет влажные щиты с той же легкостью, как и сухие. Однако это было все, что они могли поделать.
Пламя ударило в землю, поджигая и своих, и врагов. Громадные молнии изогнулись причудливыми арками, поражая все живое на пути. Звуки, сопровождавшие их появление, были подобны щелчкам исполинских хлыстов. Талискер рухнул в грязь, подняв щит над головой.
— Ложитесь! Ложитесь! — крикнул он.
Огненные разрывы вспыхивали над полем брани; отовсюду слышались отчаянные крики горящих людей. Приподняв голову, Талискер увидел, что Йиска лежит в грязи — без щита и совершенно не защищенный от колдовского огня. Увы, Талискер мало что мог для него сделать. Он лишь подполз к товарищу и прикрыл его собственным маленьким баклером*, хотя и сознавал, что этой защиты недостанет для двоих.
Колдовской свет померк через полминуты, но разрушения, произведенные им, были поистине громадны. Талискер обвел взглядом хаос, воцарившийся на поле боя. Люди, коранниды, твари Зарруса, сидские звери — все они горели. Те, кто избежал огня, продолжали сражаться, и вопли боли и страха смешивались над полем брани с воинственными кличами солдат, рвущихся в бой.
— Скорее, скорее, — рявкнул Талискер. — Самое худшее еще впереди. Нам нужно успеть прорваться в город. Бежим!
— Бежать? — нахмурился Малки. Он не слышал указаний Мелисенды и поэтому не понял намерений Талискера. Никогда прежде он не бежал с поля боя и не собирался делать этого теперь.
— Нам нужно добраться до Зарруса! — крикнул Талискер и ринулся вперед, более не слушая Малки. — Скорей же!
— А, понял! — Горец рванулся следом за ним, и Йиска тоже не отставал.
— Где Рако?
— Без понятия.
_________________________________________________________________________
* Баклер (ист.) — небольшой круглый щит, обтянутый кожей.

Все было сказано. Никто не усомнился в том, что они потеряли еще одного товарища. Впрочем, не было времени для скорби — оно наступит потом. Сейчас же демоны вставали на пути, и сумасшедшая схватка пыталась затянуть их, не давая пробиться к городу. Молнии били в землю, рассыпая искры и опаляя сражающихся яростным огнем. Ревело пламя, над полем боя вздымались клубы черного дыма. Йиска в ужасе вскрикнул, когда мимо пронесся сидский медведь, охваченный огнем и вопящий от боли и ужаса.
— Ложись! — крикнул Талискер ему вслед. — Падай в грязь!
Но медведь уже пропал из виду, и они снова пустились бегом.
Вот так Дункан и его друзья и оказались перед воротами Дурганти — задыхаясь от бега, истекая кровью, вымотанные и почти отчаявшиеся.
— Как же мы попадем внутрь? — спросил Малки. Ворота были заперты и закрыты решеткой. Твари Зарруса, очевидно, воспользовались каким-то другим выходом.
— Перелезем, — сказал Йиска. — Давайте я вас подсажу...
Это была хорошая мысль. Талискер полез первым, опираясь на руки Йиски, и в этот момент за спиной у них раздался голос.
— Эй, вы там!
Талискер обернулся и увидел императора Туланна. Кажется, он не узнал их, перемазанных в грязи и крови.
— Собрались дезертировать?
— Нет. — Талискер поднял глаза на императора. — Мы хотим уничтожить Зарруса, сир.
— Правда? Боюсь, вы спохватились слишком поздно. Сиды сказали мне, что он творит некое заклинание, которое обратит его в бога. И у него достаточно сил...
— Простите, Туланн, мне сейчас некогда говорить.
Туланн кивнул.
— Где ваш меч?
— Э... — Талискер замялся. Лишь теперь он понял, что потерял свое оружие во время яростного броска к воротам Дурганти.
— Вот. — Туланн протянул ему меч, изделие невероятной красоты: закаленная сталь с гербом императорского дома, лезвие, покрытое причудливыми иероглифами. — Мы можем дать вам еще полчаса, Талискер. Столько мы продержимся — но не более. Поторопитесь.
— Спасибо, — потрясенно пробормотал Талискер. Туланн оказался совсем не таким, как по слухам и сплетням. — Спасибо, сир...
Туланн невесело усмехнулся.
— Эффи рассказывала мне о вас. Она возлагает на вашу компанию большие надежды. Не обманите ее доверия.
Он повернул лошадь и направился назад, к своим бойцам.
— Дункан, ты идешь? — крикнул Малки.
— Да. — Талискер на пробу взмахнул мечом. Он был великолепно сбалансирован, легкий и быстрый — даже в руках усталого воина. Клинок ярко сверкнул серебром. — Да. Я иду.

— Ну а теперь что мы будем делать?
Они стояли перед стеной, казавшейся застывшим прудом темной воды. Сплошная чернота. Вертикальное озеро тьмы, представшее их взорам.
— В общем-то очень похоже на еще один вход в «пустоту», а, Дункан? Правда, мне кажется, этот портал ведет в совсем другие места...
— Похоже, ты прав, Малк. Заррус закрыл свое логово, и все же мы должны войти в него. У нас нет выбора.
Малки кивнул. Внутри стен Дурганти никто не пытался оказать им сопротивления. Кажется, все слуги сбежали, а город горел — и Талискер не знал: намеренно ли Заррус сделал это или же по неосторожности.
В Дурганти было множество деревянных зданий. Именно они ныне и полыхали огнем. Сперва пламя гнездилось в верхних этажах, и потому никто его не замечал. Теперь же оно вырвалось наружу, и Талискер, Йиска и Малки находились в серьезной опасности.
— Ладно. — Талискер достал из мешочка Бразнаир. — Держитесь за меня. Надеюсь, что камень защитит нас. На счет «три». Раз, два, три!
Они ринулись вперед — в жидкую черноту. Малки побежал первым, опередив даже Талискера, и порванный, испятнанный грязью плед горца развевался под ветром. Талискер и Йиска устремились следом. Прыжок в неизведанное был, пожалуй, самым пугающим из всего, что им довелось пережить за этот день.
Прыгнули все, но приземлился один лишь Талискер. Неловко шлепнувшись на жесткий пол, он тут же осознал, что его товарищи исчезли. Оглядевшись, Талискер увидел их. Они висели между полом и потолком, завязнув в черноте, словно мухи в янтарной смоле. Ни Йиска, ни Малки уже не пытались сопротивляться. Они висели недвижно, словно замороженные; на их застывших лицах не было выражения боли и страдания. Рот Малки распахнут в боевом кличе; Йиска казался более собранным и сосредоточенным. Так или иначе, им не причинили боли, и Талискер удовлетворился этой уверенностью, ибо ему следовало спешить...
«Время поджимает», — сказала Мелисенда. Нужно остановить Зарруса, иначе в скором времени вся эта борьба не будет иметь никакого значения. Талискер оглядел скудно освещенный коридор. Откуда-то тянуло холодным ветром и стужей. Пахло плесенью и чем-то еще — непонятным и отвратительным.
— Я вернусь за вами, ребята, даю слово. — Талискер не знал, слышат ли они, однако счел необходимым сказать это вслух.
Талискер свернул в коридор и тут же осознал, что место, в которое он попал, не может находиться в пределах Дурганти. Это было огромное подземелье, растянувшееся на десятки лиг. Огромные каверны вздымались на немыслимую высоту. Их потолки тонули во мраке; бельведеры высоких колонн терялись в тумане. На миг Талискеру показалось, будто он пребывает в исполинском готическом храме.
— Талискер... — Он едва не подскочил, услышав голос. Насмешливый и жестокий. И этот голос был как будто бы ему знаком. Он отдавался эхом в огромном пустом пространстве пещеры, переливаясь под ее сводами...
— Заррус, — проворчал Талискер. — Иди сюда. Покажись. Он знал, что бесполезно говорить это, понимая, что Заррус и так наблюдает за ним.
Завернув за угол, Талискер вошел в склеп. Он издал тихий, придушенный стон, когда увидел мертвецов, лежавших на каменных плитах. На некоторых из скелетов оставались лишь кровавые клочья. Многие плиты были пусты; именно здесь лежали те, кто ныне составил жуткую армию некроманта. Талискер пошел вдоль ряда, силясь оторвать взгляд от мертвых и клянясь про себя, что не позволит Заррусу притронуться ни к единой новой душе.
Когда он приблизился к примерно сотой плите, раздался странный звук. Он исходил от одного из тел. Талискер вздрогнул. Звук до странности походил на писк наручного будильника.
— А?
Он подбежал к источнику звука. Тело, лежавшее на плите, не принадлежало ни сиду, ни феину, ни шорету. Это был молодой человек, навахо. На нем были джинсы и высокие ботинки. Кажется, парень умер быстрой смертью, ибо выглядел так, словно просто заснул. Откуда он здесь взялся?..
Талискер перешел к следующей плите, затем еще к одной. Здесь было около двадцати навахо, по большей части — молодые мужчины, и лишь несколько — средних лет. Талискер обвел комнату ошеломленным взглядом.
— Ты... Ты был в моем мире? — крикнул он. — Ты, черт тебя подери, был там!
Взрыв смеха раскатился по залу, вспугнув стаю черных птиц, которые пролетели под сводами пещеры. Талискер пытался заставить себя успокоиться, содрогаясь от ужаса и негодования. Если Заррус убивает навахо, это значит — он использовал врата в пещере Мумии. А выходит, это его, Талискера, вина.
— Проклятое пророчество, — пробормотал он и посмотрел на последнюю из плит. Там лежал молоденький юноша, лет пятнадцати, не более. — Заррус! Я иду! Слышишь, ублюдок?
За одной из колонн Талискер заметил дверной проем и, подбежав к нему, пнул дверь так, что та хрустнула и распахнулась, ударившись о стену. В комнате было сравнительно темно, и Талискер извлек меч, прежде чем идти дальше.
Это была крохотная комнатка, почти лишенная мебели. Лишь деревянная скамья стояла у стены. Внутри царила тьма, однако в щели под дверью в дальней стене виднелась полоска света. Талискер не сомневался — Заррус там, внутри. Он был слегка удивлен, что генерал не послал против него своих тварей и что его укрытие так слабо охраняется. Впрочем, если время вознесения близко, это не имеет значения...
Талискер шагнул в комнату и помедлил, ожидая, пока глаза привыкнут к полутьме. Едва он вошел, высокая фигура поднялась из тени и двинулась — медленно и целенаправленно — прямо к нему.
Это был шард. Вот голубой свет заструился из трещин и разрывов на его теле. И Талискер издал крик отчаяния.
— Нет! Заррус! Заррус, ты... ты... — Он рухнул на колени, и слезы покатились по его щекам. — Я не могу, — выкрикнул он. — Не могу.
У шарда было лицо Сандро.

ГЛАВА 20

Он кажется выше, чем большинство шардов; голубой свет исходит из трещин в искореженной плоти, прорезавших торс и одно из бедер — словно нога была отделена от тела и затем приставлена на место. Он не пытается говорить, и это благо для Талискера; он не сумел бы вынести звука голоса своего лучшего друга. Однако это определенно Сандро, даже смерть не лишила его кожу оливково-золотистого цвета, присущего ей в жизни. Его волосы поредели в последние годы, но он все еще сплетает их в неизменный хвост, спадающий на шею.
В руках Сандро сжимает боевой топор.
«Это не он, — думает Талискер. Он почти кричит про себя, чтобы вознести эту рациональную мысль над хаосом чувств и вопящего от ужаса разума. — На самом деле это вовсе не он. Он уже мертв. Боже, он мертв! Сандро...»
Шард неожиданно улыбается. Может быть, это просто сокращение мышц на мертвом лице. Да только это улыбка Сандро — словно он вот-вот скажет: «Чао, синьорина».
Талискер поднимается с колен и делает непроизвольный шаг назад, к двери. Он хочет сказать что-нибудь, хотя знает: это глупо. Бессмысленно.
— Заррус сделал это с тобой, — шипит он сквозь сжатые зубы. Его горло сжалось, словно кто-то затянул петлю вокруг его шеи, и слова вырываются мучительным хрипом. Слезы текут по лицу, а пальцы все крепче сжимают рукоять меча. — Мне придется убить тебя.
Он ныряет в сторону в тот миг, когда топор врезается в косяк рядом с его плечом. Талискер поражен невероятной скоростью противника. Впрочем, Сандро всегда был удивительно быстр для человека его сложения. Пока Сандро вытаскивает топор, застрявший в косяке, Талискер отступает обратно в залу.
— Давай, Сандро! — кричит он. Сдавленный стон вырывается из горла Талискера, когда он понимает, что друг действительно собирается убить его. Он должен обороняться — иначе не выжить. И ему действительно придется убить Сандро, если он хочет прорваться мимо него. Только тогда он получит возможность заставить Зарруса заплатить...
Шард выходит из комнатки и идет к Талискеру, готовясь нанести следующий удар. Талискер всегда терпеть не мог топоры, полагая, что это неуклюжее, лишенное красоты оружие, и Сандро с ним соглашался. Отчего-то эта мысль успокаивает Талискера. Не Сандро выбирал себе оружие, следовательно... это не он. Это не он!
Талискер увертывается в последний момент, и топор ударяет в колонну, выбивая мраморное крошево. Теперь Дункан стоит прямо перед шардом и должен целить мечом в шею; он знает, что там находится самое уязвимое место. Но Талискер колеблется, чувствуя себя неуютно и неуклюже с мечом в левой руке, он упускает момент, и тварь оказывается рядом. Монстр делает обманный финт левой рукой, в которой держит топор, выкидывает твердый кулак и резко бьет Талискера в ребра. У Дункана сбивается дыхание, он отшатывается к ближайшей плите, его изувеченная рука ударяется о камень, когда он взмахивает ею в попытке обрести равновесие. Волна боли ударяет в плечо. Он оглядывается на плиту, где лежит холодное тело молодого навахо, ярость снова охватывает его. Как кстати! Ярость дает силы...
— Смотри, смотри, что он сделал, Сандро. Я доберусь до него, только позволь мне... — Талискер знает, что увещевать ходячий труп — пусть тот даже когда-то был его другом — бесполезное занятие. И все же это помогает как оправдание самого себя. Как оправдание того, что он обязан сделать.
— Сандро. Это не ты. Я бы никогда... ни за что... — Он уже почти не слышит себя. Поток слов лишь заменяет то, что Сандро понял бы и без них... Талискер делает выпад мечом Туланна и втыкает лезвие в горло шарда, разрывая его яремную вену и магию кетурита. Уничтожает то, что возобладало над телом Алессандро Чаплина.
Прежде чем шард безмолвно падает на пол, голубые лучи начинают пульсировать у него на горле. Талискер отступает, и тут монстр делает конвульсивное движение, пытаясь схватить топор. Удар застает Талискера врасплох, сталь вонзается ему в бедро, к счастью, не задев кость. Рана все же опасна, и кровь хлещет из нее потоком.
Талискер просто стоит и смотрит на тварь, уронив руку с мечом; теплая кровь струится по ноге. Несколько мгновений — и голубой свет скрывает тело. На миг Талискеру кажется, что глаза чудовища вспыхивают разумом, словно старый друг вернулся в свое тело. Да только это невозможно, потому что душа Сандро, как и души прочих потерянных, должна скитаться в «пустоте».
— Черт, черт, черт. Это было слишком просто. Он не сражался со мной как следует. Он был моим другом. — Талискер твердит эту чушь, глядя, как меркнут голубые лучи.
Когда шард исчезает, что-то остается на полу. Талискер убирает меч в ножны и наклоняется, чтобы подобрать вещицу, зная — еще прежде, чем он берет ее в руки, — что это нательный крест Сандро. Он проносил его всю свою жизнь. Талискер сжимает золотой крестик в ладони, и ему кажется, что тот все еще хранит тепло тела друга.
— Заррус! — Талискер запрокидывает голову и выкрикивает это имя во весь голос, распугивая черных птиц и летучих мышей, живущих под сводами зала.
«Дверь, — думает Талискер. — Он там, за дверью, которую защищал Сандро».
Время дорого. Плакать он будет потом. Нога Талискера болит и кровоточит и все же, к счастью, еще действует. Талискер снова вынимает меч и бежит. Пересекает полутемную комнатку и, достигнув внутренней двери, с размаху бьет в нее плечом. Она поддается — неожиданно легко, так что сила инерции бросает Талискера на пол.

Комната освещена тысячью свечей. Здесь тоже есть тела — судя по всему, люди убиты недавно. Вот почему никто не встретил его: все прислужники некроманта мертвы. Заррус не обращает на вторжение никакого внимания. Он склонился над одним из тел, в руках у него нож. Колдун только что вынул сердце и разорвал аорту. Повсюду кровь.
«Должно быть, это последний, — думает Талискер, — последняя душа, которая ему нужна». Он смотрит на другие тела. Ближе всего лежит молодая женщина; она носит кетурит на шее.
— Заррус. — Талискер приближается к некроманту, держа меч наготове — медленно, опасаясь подвоха. Почему колдун игнорирует вооруженного человека? Талискер оглядывается, ища шардов, но в комнате больше никого нет. Может быть, Заррус блефует? Генералы — доки в таких делах. Талискер никогда раньше не видел . Зарруса, и он ниже ростом, чем ему представлялось. Заметно, что у него черные волосы. Странно. Это нехарактерно для шоретов.
Заррус поворачивается и идет в освещенную часть комнаты, чтобы сесть на низкий табурет. Руки, лицо и одежда некроманта испятнаны кровью, но это не мешает Талискеру узнать его.
— Привет, отец, — говорит генерал.
— Джал?! — выдыхает Талискера. У него подгибаются колени. — Из какого ада ты вылез?
— Именно что из ада. Туда меня отправила моя дражайшая сестрица. В самые дальние глубины «пустоты». Знал бы ты, каких усилий мне стоило вылезти обратно. К тому времени я выглядел совсем не так, как сейчас.
Неожиданная вспышка света скрывает Джала, и на его месте появляется склизкий, бурый демон с ручками летучей мыши и ножками-палочками. Это выглядит так жутко, что Талискер отшатывается. Однако демон исчезает, и на табурете снова восседает Джал.
— Не красавец, верно? Думаю, ты не будешь спорить.
— Где Заррус?
— О, где-то здесь. — Джал театрально разводит руками. — Я воспользовался его телом. Пообещал ему власть, вечную жизнь, ну и... — он ухмыляется, — думаю, ты знаешь, как это бывает...
Пока Джал говорит, Талискер замечает в углу что-то похожее на купель или колодец. Из него появляются лучики света, один за другим переваливая через край. Самый длинный подползает к ближайшему телу...
«Он заговаривает мне зубы».
Резко вскочив, Талискер кидается к Джалу, направляя меч прямо ему в сердце. Но в последний миг Джал исчезает. Талискер слышит его смех с противоположного конца комнаты.
— Кажется, с годами ты теряешь в скорости. Я вижу, мое создание умножило раны, нанесенные сидами.
— Сколько, Джал?
— Ась?
— Сколько душ ты украл?
— О, только одну.
Лучики света выползают из колодца, первый уже у самого запястья ближайшего тела. С криком Талискер рубит свет, и, к его удивлению, это срабатывает. Луч отшатывается, словно чувствует боль. Впрочем, нет времени поздравлять себя с успехом, другие лучи извиваются, стремясь к цели. Несколько световых щупалец обматываются вокруг лодыжек и талии Дункана. Талискер изрыгает проклятие и рубит их, но лучей слишком много... Они держат его, и Дункан чувствует, что слабеет. Он снова смотрит на мертвое тело и видит, что самый толстый луч коснулся его запястья.
— Нет! — Он пытается достать свет мечом, однако луч крепко держит его руку.
— Все кончено, отец, — говорит Джал.
Талискер в ужасе взирает на него, и время утекает — минута за минутой. А свет поднимается от руки к шее Талискера, куда Джал только что повесил кетурит...

Слышится удар — будто что-то сломалось, и укрытие Джала вздрагивает. Пожар в Дурганти достиг портала Джала и нарушил его защиту. Через несколько секунд в комнату врываются Малки и Йиска.
— Малки! Убей эту светящуюся штуку!
Малки озирается по сторонам, пытаясь понять, что имеет в виду Талискер.
— Что? Вот это?
— Да, да! Разруби ее.
Без дальнейших вопросов Малки бьет мечом по лучу света, и тот отшатывается, возвращаясь в свою купель.
Джал изрыгает проклятие и бежит к одному из тел, намереваясь подтащить его поближе к колодцу. Малки, который помогает Талискеру разорвать путы, видит Джала и судорожно втягивает воздух.
— Черт! Да это же...
А вот Йиска не знает о внебрачном сыне Талискера и не боится некроманта. Он несется вперед, вынимая кинжал, и бьет Джала туда, куда может достать, — в плечо.
Рана глубока. Джал роняет труп и падает на колени. Малки и Талискер почти освободились, и все же не до конца.
— Добей его! — вопит Малки. — Прикончи ублюдка!
Йиска не может. Он никогда не убивал людей. Шарды, флэйи и коранниды — не в счет, они твари, а не люди. Теперь же перед ним человек — и Йиска колеблется.
Талискер свободен. Он несется через комнату, крикнув Малки, чтобы тот не выпускал лучи из колодца. Джал просто стоит на месте, когда Талискер подбегает к нему.
Сын он ему или нет, Талискер не колеблется. Он пронзает мечом грудь Джала так, что лезвие выходит из спины.
— За Риган, — говорит Талискер.
Джал беззвучно оседает на пол. Талискер усмехается.
Вновь слышится грохот, и по комнате расползается запах дыма.
— Надо выбираться отсюда, — говорит Йиска.
— Да, но эти проклятые штуки никак не останавливаются, — сетует Малки, разрубая очередной усик света. — Что, заклинание еще действует?
Йиска бежит на помощь. Талискер недоуменно смотрит в сторону купели и тут замечает какое-то движение рядом с телом Джала.
— А, черт! — бормочет он. Да, та самая тварь — демон, которым стал Джал, попав в ад, — выбирается наружу.
Талискер никак не может постичь, как эта тварь физически находилась внутри тела, некогда принадлежавшего генералу. Однако демону каким-то образом удалось вновь обрести свою мерзкую форму. Он покрыт горячей кровью, его глаза полыхают алым. Выбравшись из тела, он бросается на Талискера — кровавый, верещащий комок ярости.
Впрочем, Талискер готов, он крепче сжимает меч и вонзает его с той же силой, с какой недавно проткнул тело сына. Тварь, правда, и не думает умирать.
— Господи боже мой, — шепчет Талискер.
Тварь начинает подтягивать себя по лезвию меча, и Дункану даже думать не хочется о том, что произойдет, если она коснется его руки.
— Эй, сюда! — кричит Малки.
Талискер бежит через комнату, молясь, чтобы не подвела раненая нога. Добежав до колодца, он швыряет в него тварь. Демон, пылающий яростью, не понимает его намерений, пока не становится слишком поздно. И всепоглощающая ненависть — последнее, что видит Талискер на маленькой морде чудовища, прежде чем тварь улетает туда, откуда явилась.
Долгую минуту Талискер смотрит в колодец, дабы увериться, что демон действительно исчез.
— Прощай, сын, — тихо говорит он.
Свет гаснет, и лучи исчезают. Это хорошее подтверждение тому, что Джал окончательно и бесповоротно мертв.

Снаружи на поле боя снизошла оглушающая тишина. Твари Зарруса исчезли — даже те, до кого еще не добрались потерянные души. Мертвецы тоже пропали — в ту же самую секунду. Только живые и мертвые солдаты армии альянса остались на поле боя. Те, кто пережил этот день, слишком ошеломлены, дабы сразу осознать, что они победили.
Дурганти был объят огнем. Туланн пристально смотрел на его стены и башни, ошеломленный тем, как мало людей осталось в живых. Дурганти стал символом феинов, но для шоретов это был просто еще один завоеванный город. А вот теперь он превратится в пепел...
Сигрид подъехал к императору и остановился рядом, глядя на пожар. Он ничего не сказал — лишь хлопнул Туланна по спине, то ли поздравляя, то ли ободряя его.
— Ждешь кого-то?
Туланн кивнул.
— Талискера и его друзей. Наверное, они убили Зарруса. Это единственное объяснение тому, что его чудовища исчезли. Но они до сих пор не вышли...
— Ну что ж, если они погибли, то погибли славно, как и любой на этом поле.
Туланн мрачно посмотрел на Сигрида.
— Славно? Я не вижу тут ничего славного. Ты действительно в это веришь?
Сигрид вздохнул.
— Нет, парень, — сказал он тихо. — Просто так обычно говорят, чтобы горе не сломило нас окончательно.
Император повернул коня и поехал прочь, стараясь не смотреть на дымящиеся трупы.
— Туланн, — окликнул Сигрид. — Смотри...

* * *

Они выбрались из города через дымящиеся развалины западной стены — покрытые пеплом и грязью, сбивая угли с одежды. Туланн ухмыльнулся, увидев их, и придержал коня.
— Эй, Талискер, — крикнул он, — верни мой меч!

ГЛАВА 21

Они пели песню с самого рассвета. Путь Благословения или часть его, как объяснил Родни. Фереби и сиды собирались в обратную дорогу. Одиннадцать человек, оставшихся от отряда Горзы, были связаны и ожидали правосудия Туланна.
Снег прекратился, и солнце выглядывало из-за края каньона Ди Челли, однако пещера была по-прежнему погружена в полутьму. Там все еще лежал снег, хотя в центре лагеря уже чувствовалось солнечное тепло. Дети играли вокруг Бури и других мамонтов, и воздух оглашался их восторженными криками, когда санахи приказывали своим питомцам посадить ребятишек на спины. Все сиды приняли человеческие обличья, и это несколько напугало навахо. Родни пришлось напомнить, что если бы эти звери были Перевертышами, то не пришли бы им на помощь.
Эффи чувствовала, что начинает клевать носом. Она очень устала, как и все в лагере, зато мир снова выглядел нормальным и привычным. Жаль, ах, как жаль, что ей не суждено объяснить Туланну все начистоту...
Она проснулась, когда Рене пихнула ее локтем. Родни поднялся на ноги и готовился произнести речь.
— Я всего лишь хотел сказать, что народ динех будет оплакивать ваших мертвых так же, как и своих. И что долг перед вами мы никогда не сумеем оплатить. Потому что если боги послали вас из Первого Мира, мы знаем — вам придется вернуться туда...
Вернуться... Эффи уставилась на кольцо Туланна. Голос Родни доносился будто издалека, присоединяясь к спокойной гармонии песни. Фереби сказала ей, что они вскорости возвращаются домой. Все согласились, что не стоит дожидаться открытия каньона, и поэтому время пребывания пришельцев в этом мире ограничивалось таянием снегов. И за такой же срок Эффи должна была принять окончательное решение...
Должно быть, Эффи задремала, потому что когда она в следующий раз взглянула на мир, многие люди из круга уже ушли. Солнце жарко пригревало, и снег таял быстро. Тетушка Милли и Рене беседовали с Родни и своим племянником — его называли Лэйк. Эффи видела, как парень дрался, защищая детей. Может, у него и дурацкое имя, но вел он себя как герой.
Эффи подошла к навахо, смущенно улыбаясь и намереваясь извиниться за то, что уснула. И в этот же самый миг она увидела, как Родни протянул руку и взмахнул ею в воздухе, словно ловил муху.
— Вот, — сказал он Лэйку. — Мы не можем всегда называть тебя «мистер Голливуд».
Старик раскрыл ладонь, будто что-то передавая парню, однако рука Родни была пуста.
— Что? — недоуменно переспросил Лэйк. Милли и Рене улыбались, как если бы знали некий секрет.
— Я нарекаю тебя именем, — торжественно сказал Родни. — Лэйк Первый Орел Таллоак из народа Черной Воды.
Никогда прежде Эффи не случалось видеть на лице человека такого потрясенного выражения.
— Это... Это правда... Сичей... Сичей, это просто фантастика. Спасибо! Спасибо тебе.
Лэйк заключил старика в крепкие объятия, а Милли и Рене добродушно рассмеялись.
Эффи ничего не поняла и обратилась за разъяснениями к Рене.
— Раньше его имя ничего не значило, — объяснила женщина. — Только старший может наречь тебя.
— Как нарекли Йиску? — сказала она.
— Да.
— А что значит Йиска?
Рене улыбнулась.
— Это значит «тьма отступила».

— Я передумал. Остаюсь в Сутре, — сказал Талискер Йиске.
Лица друзей были опалены. У Талискера осталось так мало волос по бокам головы, что он казался выбритым, как могавк, его руки обгорели, а на лице багровел рубец, который станет длинным шрамом. Йиска тоже лишился части волос, зато «приобрел» большой ожог на ноге и теперь щеголял в килте, подаренном Сигридом, поскольку его джинсы превратились в лохмотья. Килт ему шел, и Йиска уверил Сигрида, что будет часто его носить. Малки же остался сравнительно цел. Похоже, его странная кожа плохо поддавалась воздействию огня.
— Мы с Малком собираемся жить в деревне, — пошутил Талискер.
— Угу. И я буду учить Дункана варить пиво. — Малки лучился энтузиазмом.
— Что ж, это было... — Йиска поколебался, — ... потрясающе. Да. Потрясающе.
Они рассмеялись и обнялись, а затем Йиска направился к вратам. С ним шли люди, которые намеревались проводить его, — в том числе и Туланн.
— Йиска, — окликнул он индейца.
— Да? — Йиска остановился и обернулся.
Император помолчал.
— Скажи Эффи Морган, что я люблю ее.

— Ты идешь, Эффи?
Фереби нетерпеливо сидела на спине Бури. Несмотря на благодарность и гостеприимство динех, этот мир беспокоил ее. Она не понимала странной природы некоторых вещей вроде автомобилей и, если быть совсем уж честной, страшно перепугалась, когда кто-то завел мотор одной из машин. Лэйк пытался ее уверить, что это никакая не магия, однако Фереби не могла осознать, чем бы еще это могло быть. А к магии она всегда относилась настороженно и без особой любви.
— Нет... Я... Нет, Фереби. Это мой мир.
Фереби удивленно изогнула брови.
— Император Туланн будет скучать по тебе. Сдается мне, Эффи Морган, что ты изменила его в лучшую сторону. И сильно.
Эффи рассмеялась.
— Прощай, Фереби. Я бы пообещала зайти в гости, но не думаю, что это возможно.
Она опустила взгляд на кольцо Туланна, и — неожиданно для нее самой — на глаза навернулись слезы.
Фереби подстегнула Бурю. Шореты и сиды направились к вратам и исчезли во тьме.
Минуло несколько часов после ухода Йиски. Вскоре вернулась Фереби — без Эффи Морган. Туланн не стал унижаться, расспрашивая ее, однако воительница, казалось, и так все знала, а потому печально повесила голову, отвечая на незаданные вопросы.
Почти все оставили ущелье, и Туланн мог слышать звуки праздника, начавшегося на его краю. Завтра они с Сигридом будут обсуждать вопросы восстановления Дурганти и основания первого города свободной торговли в Сутре.
Император бездумно смотрел туда, где были врата. Теперь они закрылись, и он понятия не имел, удастся ли когда-нибудь растворить их вновь. Туланн взобрался на лошадь и поехал вверх по тропе. Дождь наконец-то прекратился, но деревья то и дело сбрасывали капли, стоило ветру всколыхнуть их ветки. Туланн понимал, что совсем вымокнет к тому времени, когда доберется до верха. «Что ж, если мы можем грустить, стало быть, мы еще живы».
Он почувствовал, что настроение слегка поднялось. Сошли сумерки. Ночь обещала быть ясной.
За спиной послышался странный чавкающий звук, а затем...
— Туланн!
Он резко обернулся в седле, и прямо в лицо ему полетел комок грязи и прелых листьев. А из тени донеслось хихиканье.
— Эффи? — Он выплюнул грязь изо рта. — Эффи, это ты?
Гибкая тень показалась из-за ближайшего дерева. Эффи Морган зловеще улыбалась.
— Ну, девушка ведь может и передумать. Девушки вообще такие непостоянные существа...
Ее лицо посерьезнело, когда она заметила шрамы Туланна, оставленные последней битвой.
— О нет, — выдохнула она. — Боже мой, Туланн, где твои волосы?
Туланн спешился, стряхнув грязь с лица и плеч.
— Главное, мы живы, и хорошо. — Он, казалось, не знал, что Эффи хочет от него услышать в этот момент, и неловко улыбнулся.
Девушка пошла к нему сквозь сгущающиеся сумерки и взяла за обожженные руки.
— Шрамы сойдут, Эффи Морган.
— Я знаю... Знаю.
И тогда он поцеловал ее.
Несколько недель спустя Талискер сидел у костра возле недостроенной хижины, которую возводили они с Малки. Рана заживала довольно быстро, и все же Талискер чувствовал легкое жжение в щеке — словно опалил огнем. Волосы тоже отрастали — к некоторому его сожалению, серебристо-серые. Впрочем, это был признак того, что тело восстанавливается. Более того, кажется, восстановилась и иммунная система. По крайней мере все проявления болезни, поразившей Талискера в родном мире, сгинули без следа.
Ночь, расцвеченная миллионами звезд, была чудесна. Дул легкий южный ветер. Талискер ощущал умиротворение и печаль. Время от времени он поглядывал на крестик Сандро, зажатый в руке.
— Эй, Дункан, — Малки подошел с кружкой подогретого вина, — я тут подумал...
— М-м?
— Ну, насчет Сандро...
— Да?
— Знаешь, он не заслужил, чтобы его убили таким образом... Заррус, я хочу сказать. И еще этой земле необходимы сеаннахи, верно? — Талискер нахмурился, не понимая, куда клонит Малки. — Йиска помог нам, но не навеки. Земле нужно... как оно там называется?.. Хозро. Его необходимо вернуть, а это Сутра может получить лишь при помощи сеаннахов.
— Сандро мертв, Малк.
— Может быть, его душа болтается по «пустоте»... Ну, как эти потерянные ребята... Возможно, он стал кем-то вроде меня, Дункан.
— Погоди-погоди. Ты хочешь...
— Да. Держу пари, мы можем пойти и забрать его.
— Пойти и... Ты рехнулся!
— Слушай, как-никак боги тебе задолжали. Они ведь просто сидели на своих толстых задницах и ничего не делали, пока ты спасал мир. Несомненно, они опять покажутся, когда феины расселятся по Сутре, и земля восстановится.
Талискер рассмеялся, и его смех вместе с искрами взмыл к небесам.
— Ну что? Я прав?
— Ты хорошенько обо всем подумал? — Долгое время Талискер молча смотрел в огонь, а затем поднял голову и улыбнулся. — Да. Не исключено, что ты прав.
Малк просиял.
— Так как насчет того, чтобы пойти и забрать этого большого увальня?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 14)
  • ГЛАВА 20 (Страница 15)
  • ГЛАВА 21 (Страница 15)


Миллер Лау

Певец Преданий

Цикл: "Последний человек из клана" - 3

 Читать книгу

Аннотация

Десятилетия минули с тех пор, как пришел в мир Сутры из мира Земли великий герой Дункан Талискер, дважды победивший в схватке с Темными богами, уничтоживший их предводителя - безжалостного Корвуса - и его наследника тана Джапа, но теперь в Сутру пришла новая беда - ведь военачальник варваров-завоевателей случайно пробудил к жизни странного демона-некроманта, обращающего мертвецов в чудовищных монстров. Перед этой опасностью бессильны и люди, и сиды. И Дункан Талискер вынужден опять вступить в схватку со Злом...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Миллер Лау - Биография

Миллер Лау

На основную страницу

Биография

Дебора Миллер (она же — Миллер Лау) родилась в 1962 г. и провела первые годы своей жизни в Эдинбурге. Вот, что она рассказывает о том времени сама: «Я росла в Эдинбурге — это мой родной город. Фактически, вы могли сказать, что я — из оставшихся в живых из поколения «На игле» Ирвина Уэлша. Я росла в то же самое время, в тех же самых кварталах, о которых он говорит в своих романах. Я понимаю, что Уэлш специально проигнорировал силу и теплоту шотландского характера — качества, которые я надеюсь, очевидны в моем собственном творчестве — и это грустно. Он не хотел замечать наше достоинство и чувство юмора, а предпочел обратить внимание на мрачность взросления в тех условиях. Нельзя сказать, чтобы порой наше детство не было жестоким! Было. Суть в том, что когда ты молод, другого не дано. Возможно поэтому я и искала спасения в фэнтези. Я всегда много читала. Но хотя то, что я родом из Шотландии, влияет на мое творчество, я не намереваюсь всегда сочинять просто “шотландскую” фэнтези». В 1993 году она была номинирована на премию «Ian St James award» за рекордные сборы ее рассказа «Dinosaur». Ее первый роман «Талискер» Дебора сдала в издательство за восемнадцать месяцев до его публикации, наконец в 2001 году он увидел свет, за ним последовали продолжения «Черный Тан» и «Певец Преданий». Сейчас Дебора живет в Линкольншире с мужем и дочерью и профессионально занимается литературой.