Миллер Лау - Черный тан

1 Миллер Лау

ПРОЛОГ

Мир погружен в темноту. Только ночное небо сияет великолепным серебряным пламенем звезд, но их далекий свет освещает лишь черные вершины гор, тщетно пытаясь достичь дна долины, расположенной глубоко внизу. На горном плато возле небольшого костра сидят старик и юная девушка. Странная пара на первый взгляд…
Порывы ветра сносят слова старика в темноту через открытое пространство долины, рассеивают их и поднимают к звездам.
– Да, это правда. Я очень стар, но я не бессмертен. Мои кости болят, глаза плохо видят, как и у любого дряхлого существа. Если я и отличаюсь чем-то от других, то только потому, что однажды боги сочли меня полезным для себя, а потом не захотели ломать игрушку, когда она им наскучила. В первую очередь я – сеаннах, кем однажды станешь и ты… Тебе холодно? Вот возьми еще одно одеяло. Ты должна уметь усмирять потребности своего тела, даже самые значительные. Это придет со временем… Тебе еще многое следует узнать, и именно я должен тебя всему научить. Здесь нет ошибки. Как-нибудь ночью я расскажу тебе, как получать от холода удовольствие, но сегодня… приятная прохлада, правда? О чем это я? Ах да…
Я привел тебя сюда, чтобы научить простейшим приемам гадания на воде. Это самая низшая форма. Магический эквивалент, ну, скажем… слову «мул». Как и мул, оно хорошо служит, но в отличие от других, более сложных магий от него нет отдачи. Заклинание пассивно. Ты сейчас дрожишь от холода и, наверное, думаешь, неужели глупый старик не мог проделать все это дома, в своей комнате, где горит огонь. Да, конечно, я мог. Но ты увидишь, Нима, в спокойном свете звезд есть что-то воодушевляющее. Ну что ж, начнем?
Как и сказал Мориас, вода была похожа на серебряное зеркало. Он что-то нараспев бормотал, полуприкрыв глаза, глядел на поверхность воды. Нима сидела, затаив дыхание. Однако девушка чувствовала, что долго так не выдержит, у нее затекли ноги, и в них уже чувствовалось неприятное покалывание. Оставалось надеяться, что старик не рассердится. Все-таки это первый урок, и ей на самом деле очень хотелось стать сеаннахом.
Мориас перестал бормотать и наклонился вперед, пристально вглядываясь в воду, стараясь, чтобы его тень не заслонила поверхность.
– Появись, мальчик. Где ты? – проговорил он.
И словно в ответ на его нетерпение отражение в воде изменилось. Серебряный свет падающей звезды прочертил небеса и зажег своим блеском воду. Затем на поверхности появилось изображение, четкое до мельчайших деталей. Нима едва сдержала взволнованное восклицание. Это был мальчик или юноша верхом на огромном жеребце, слишком большом даже для самых крупных представителей его породы. Юноша спешил, он крепко вцепился в гриву коня, словно от этого зависела его жизнь. Каждые несколько секунд он пытался обернуться, чтобы увидеть своих преследователей, но ему не удавалось, так как его подбрасывало и трясло. А за юношей гналась свора огромных гончих собак. Это были необычные животные, величиной в половину роста жеребца. Серо-стальная густая шерсть, похожая на львиную гриву, покрывала мощную грудь каждой собаки. Длинные ноги за один прыжок преодолевали огромные расстояния. Собаки лязгали зубами и злобно рычали на обезумевших от страха коня и всадника. Из пастей вырывались потоки слюны. Вдруг рассеянный звездный свет отразился от голов и шей чудовищ, что подтвердило подозрение Мориаса – свора собак могла принадлежать только одному хозяину. Только он мог воспитать таких монстров и снабдить их стальными шипами и броней. Расстояние между всадником и собаками сократилось еще немного, конь запаниковал, его глаза расширились и почти вылезли из орбит от страха.
– Вперед, мальчик, вперед! – торопил его старик.
Нима зажала рот рукой, испугавшись, что может вскрикнуть и нарушить сосредоточенность Мориаса.
Потом изображение изменилось, будто что-то заставило старика отвести взгляд. Он нахмурился и присел около чаши, шепча магические слова, чтобы вернуть изображение. Вдруг Мориас резко замолчал и издал громкий стон.
Изображение сместилось, что позволило им увидеть местность впереди неустанно мчавшегося всадника. Перед ними, скрытое темнотой, находилось глубокое ущелье. И ничего, что могло бы указать на обрыв, – ни деревьев, ни каких-то изменений в картине вересковой пустоши. Наездник, конь и собаки, вне всяких сомнений, должны были упасть на скалы. Это было неизбежно.
Нима вскрикнула от отчаяния и, не раздумывая, погрузила руку в холодную воду, нарушив колдовство. Вернувшееся отражение звезд в воде покрылось рябью. Из голубых глаз девушки ручьем текли слезы.
– Простите, сеаннах, мне невыносимо на это смотреть. Я именно такому должна научиться? Видеть, как гибнет человек, и не иметь возможности ему помочь?
Ее голос сорвался, когда она посмотрела в глаза учителя. Невозможно понять, сердится старик на нее или нет. Он сдвинул густые белые брови, но лицо его выражало только терпение.
– Нима, ты знаешь, кто это?
– Нет, сэр.
– Это Тристан Талискер – тан Сулис Мора.
– Ноя думала, что там глава клана – леди.
Она шмыгнула носом и вытерла его рукавом платья, тут же смутившись своим поступком.
– Они близнецы. Риган и Тристан.
– Да?
Нима ждала, что старик скажет что-нибудь еще, но его взгляд стал рассеянным, он опять ушел в себя. После долгой паузы девушка напомнила о себе.
– Тристан погибнет?
– Возможно. Но то, что ты видела в воде, происходит не сейчас, Нима. Вода может показать и прошлое, и будущее. Думаю, мы видели то, что должно случиться завтра.
– Тогда мы можем помочь ему, – воскликнула Нима с надеждой.
Ее детская радость была настолько заразительна, что Мориас улыбнулся в ответ, поневоле почувствовав вместе с ней облегчение.
– Возможно, – кивнул он.
– Мы обязательно должны ему помочь. Ведь он в опасности.
– Как ты себе это представляешь? Что, по-твоему, должен делать сеаннах в подобной ситуации? Нима, мы не можем метаться по миру, пытаясь вылечить все его болезни. Нам никогда не справиться. Наша борьба может продолжаться до бесконечности. Мы ведь не можем брать на себя обязанности богов, правда?
– Пожалуйста, Мориас. Он такой молодой.
– Просто когда ты получаешь изображение при гадании, человек там всегда выглядит моложе…
– Не понимаю.
– Тристан не мальчик. Он вдвое старше тебя. Я думаю, ему лет двадцать шесть, но он калека от рождения, – пожал плечами Мориас, – и выглядит моложе своих лет.
– Все равно он слишком молод, чтобы умирать, – настаивала девушка.
– Хорошо, Нима. Ты права. Я и сам собирался помочь Тристану, потому что его отец, Дункан Талискер. был моим очень хорошим другом. Видимо, нам следует разобраться в этом деле вместе и выяснить, какие обстоятельства послужили причиной столь ужасного положения Тристана.
– А мы можем это сделать?
– Конечно, девочка. Но сначала погаси огонь.

– … А теперь запомни, Нима. То, что ты увидишь в воде на этот раз, произошло в прошлом. Кое-что тебе покажется странным, не связанным с нынешним положением нашего друга. Но, поверь мне, судьбы всех людей, которых ты увидишь, в конечном итоге переплетутся. Только сиди очень тихо.

ГЛАВА 1

«Сердце» находилось на Хай-стрит долгое, долгое время. Оно было сделано из красного камня с двойным серым бордюром. Официально его называли «Сердцем Мидлотиана», и люди говорили, что оно указывает на самый центр района, из которого позже образовалась столица Шотландии. В городе есть футбольная команда, носящая такое же имя, но вообще местные жители практически не обращают на него внимания. «Сердце» малопривлекательно внешне и очень часто бывает покрыто толстым слоем снега.
Тем не менее существует странный обычай, связанный с «Сердцем». Люди давно уже забыли, откуда он взялся и что означал. Прохожие плевали в него, и считалось, что если плевок попадет в самый центр, то счастливчику будет везти целый год. Кроме того, плевок должен еще отогнать дьявола. Одновременно с плевком нужно изобразить пальцами определенный знак, но какой, люди давно забыли. И с течением времени этот обычай потерял свое значение.
Никто уже не помнил, что «Сердце Мидлотиана», обозначающее одну из сторон входа в Старый Толбут, являлось и воротами во времени, в которые много столетий назад один маг заложил ключевой камень. Несколько таких людей еще жили в те времена. Сейчас они остались разве что в памяти камней и привидений, обитающих в Старом Городе…

Смеркалось, хотя было только четыре часа пополудни. Натан прислонился спиной к холодной каменной стене собора и наблюдал, как толпы людей снуют по своим делам туда и обратно вдоль Хай-стрит. Запахнув поплотнее вокруг нескладной фигуры тяжелое зимнее пальто, Натан стал выбирать из тех, кто двигался ему навстречу, наиболее заслуживающий внимания объект.
– Сильный зрительный контакт с самого дальнего расстояния, насколько это возможно, – инструктировал его Даниэль тем утром, держа в руках пару сотен листовок. – Это заставит человека почувствовать дискомфорт. Он захочет убедиться, что ты принимаешь его извинения за то, что он не останавливается. Именно в этот момент ты наносишь удар.
Он обезоруживающе усмехнулся и подмигнул Эстер, которая покраснела и улыбнулась Даниэлю в ответ. Натан бросил на них сердитый взгляд, сказав себе, что Даниэль законченный мерзавец, поэтому он ему так не нравится. Но правда была в том, что в глубине души он ужасно завидовал врожденному обаянию своего друга.
Ему навстречу шла женщина. На ней был прекрасно сшитый деловой костюм, в руках большая мягкая сумка. Она заметила Натана, но старательно избегала его взгляда. Когда же подошла к молодому человеку совсем близко, стала смотреть на часы.
– Извините меня, мисс. – Натан вышел вперед, протягивая руку с цветной листовкой. – Вы уверены, что Бог не отказался от вас?
Он выпалил все слишком быстро, поэтому его слова прозвучали с некоторой долей отчаяния. «Отчаяние мешает убеждению» – еще одна мудрость Даниэля.
К его удивлению, женщина остановилась и взяла листок.
Прежде чем посмотреть на Натана, она быстро пробежала взглядом текст.
– Нет, – ответила она спокойно. Женщину, казалось, рассердило, что он заговорил с ней. Ее бледное лицо напряглось, черты обострились. – Я не верю в Бога. – В подтверждение своих слов женщина скомкала листовку рукой, затянутой в кожаную перчатку, и бросила себе под ноги. – Помогайте людям на деле, а не на словах.
Прежде чем повернуться спиной, женщина посмотрела на Натана с какой-то веселой злостью. Потом неожиданно ударила его по руке, и стопка листовок взлетела в воздух, плавно опускаясь на мокрые булыжники. Натан бросился их спасать.
– Корова! – воскликнул он. – Не было никакой необходимости… Я для вас делаю доброе дело. Ваша душа… – Но женщина была уже на другой стороне улицы, без сомнения, очень довольная своей шуткой. Натан некоторое время смотрел на нее. – … Ваша душа обречена, – закончил он.
Его голос понизился почти до шепота, и он подумал, что следовало бы произнести фразу с большей убежденностью.
– Не переживай, Натан. – Это была Эстер. Он не заметил, как она подошла; девушка уже была рядом и помогала собирать намокшие листовки. Она ободряюще улыбнулась – единственная частица тепла на погружающейся в темноту улице. – Некоторые люди не понимают, что такое спасение души. Они не чувствуют угрозы.
– Нет, – покачал головой Натан, все еще очень сердитый. – Просто некоторые люди очень глупы и ограниченны.
– Но Даниэль говорит…
– Значит, он ошибается, Эстер. Бог никого не спасал после Всемирного Потопа, правда? И уж конечно, никто не спасется благодаря тому, что мы раздаем эти чертовы листовки. Бог. сам знает, когда прекратить испытания. Так что это пустая трата времени. – Он сунул последнюю листовку в пачку. – Даниэль – дурак, и я собираюсь ему сказать об этом.
Они пошли вниз по улице, по направлению к мосту. В лицо дул очень сильный ветер, заставляющий людей на Хай-стрит ускорять шаг и опускать головы, сопротивляясь его порывам. Ветер подхватил полу темного пальто Натана и откинул ее в сторону. Молодой человек нахмурился и пошел быстрее. Эстер ничего не говорила, потому что ей приходилось почти бежать, чтобы не отстать от друга. Натан знал «о чем она думает; они оба знали, что ему никогда не хватит смелости сказать такое Даниэлю.

– Мне очень жаль, Даниэль. На самом деле жаль… Господи, вставай, Даниэль. Вставай…
Но Даниэль не смог бы встать. Натан знал это совершенно точно. Рука все еще сжимала теплое железо кочерги. Натан уставился на дело своих рук. Лицо его выражало странную смесь шока и коварства. Шторм не стихал, и Старый Город был исхлестан ветром и дождем необыкновенной силы. Снаружи желоб ветхого здания едва справлялся со стремительным потоком воды, льющейся сверху. Оконные рамы дребезжали, словно кто-то пытался проникнуть в дом. В дальнем углу комнаты, где протекала крыша, вода капала в ржавое ведро.
А что, если он встанет? Что, если он не умер, а просто находится без сознания?
В холодной темноте комнаты Натан присел на корточки возле тела и дотронулся до него концом кочерги.
– Даниэль, – прошептал он настойчиво.
Ответа не последовало, однако взгляд голубых мудрых глаз Даниэля, казалось, обвинял.
Мне жаль, ты же знаешь…
Натан опустился на пол рядом со своей жертвой.
Даниэль изменил его жизнь, «разрушил его мир», как он часто любил повторять. Сейчас краски того дня казались необыкновенно яркими…
Натан находился в саду на Принсес-стрит поздней весной. День был ясным и солнечным, но в то же время холодным и неприятным, хотя местные жители притворялись, что наступило лето. Вокруг на траве лежали люди. Семейные пары не обращали внимания на своих пронзительно кричащих детей, только делали им замечания, когда те уж слишком досаждали остальным любителям солнца. Натан сидел, прижав ноги к подбородку, нахохлившись, как худая черная птица. Живая тень этой яркой идиллии. Маленькая девочка лет трех подошла и с любопытством уставилась на него. Он без улыбки ответил на взгляд. Они довольно долго смотрели друг на друга, пока мать девочки не позвала ее. Перед тем как уйти, крошка сморщила нос и сказала:
– От вас пахнет, мистер.
Натан не смог удержаться от улыбки. В конце концов, это правда, и самоуверенность девочки очень забавна. Последние несколько недель он спал где попало и очень часто делал неверный выбор между душем в Вейверли-Стейшн и уколом. Натан протер глаза и стал смотреть на девочку, которую ругала мать за разговоры с незнакомым человеком. Его глаза были очень чувствительными к свету и болели, и ему пришло в голову, что, наверное, он занес в них какую-то инфекцию.
– Доброе утро. Рядом с тобой свободно? – раздался мужской голос, мягкий и мелодичный.
Натан, нахмурившись, посмотрел наверх. Рядом с ним было столько травы, и никто не сидел. Фигура, стоявшая рядом, находилась в тени, причем солнце светило человеку в спину.
– Что бы ты ни продавал, у меня нет денег, – холодно буркнул он в ответ. – И, – добавил, немного помедлив, – у меня нормальная ориентация, так что не теряй, парень, времени.
Незнакомец, нисколько не обидевшись, засмеялся.
– Я ничего не продаю. Правильнее было бы сказать, что я дарю. Он подошел и сел. В этот момент луч солнца запутался в его волосах, и вокруг головы распространилось золотое сияние вроде нимба. Это оказалось предвестником того, что случилось дальше.
Нет, не надо об этом думать…
Мужчина сел близко к Натану, так близко, что тот почувствовал дискомфорт. Тем не менее, несмотря на эту раздражающую мысль, он остался сидеть, где сидел, близко к незнакомцу.
– Меня зовут Даниэль, – представился мужчина. – Могу я узнать твое имя?
Натан прищурил глаза и настороженно посмотрел на парня:
– А тебе какое дело?
– Я просто хотел поддержать разговор, – пожал плечами Даниэль. – Сегодня такой прекрасный день, правда?
– Прекрасный?
Натан фыркнул. Он ненавидел это слово, и люди, которые говорили, что дела идут прекрасно, вызывали у него подозрение, как хиппи или джентльмены из высшего общества, прячущиеся в коконы от суровой реальности.
– Да, но… – Даниэль, казалось, почувствовал его недоверие.
Позже Натан узнал, что он обладал необыкновенной интуицией, граничащей с… чудом.
Прекрати. Он никогда не был святым или пророком…
– Но… – Даниэль прилег на траву, опершись на локти, и добродушно рассмеялся, – все-таки день прекрасный.
Натан скривил губы, размышляя, следует ли ему тоже засмеяться.
– Послушай. Буду честным с тобой, – сказал парень. – Мне кажется, что ты нуждаешься в пище, и тебе не мешало бы помыться, не в обиду будет сказано. Я знаю место, где это ничего не стоит.
– Какая-то ловушка?
– Здесь нет никакой ловушки. В крайнем случае мы можем попросить тебя постирать занавески или помыть посуду, – улыбнулся Даниэль.
Глупо улыбаясь, Натан уставился на труп.
Ты был так умен, Даниэль. Собирай теперь там потерянные души.
Если бы Даниэль тогда сел с ним рядом и сказал правду, что хотел помочь его душе, Натан бы посмеялся и назвал его чудаком. По воле случая в этот день, как и год назад, он был на грани срыва и способен на насилие. Возможно, поэтому Натан и смог напасть на своего спасителя. Как оказалось, их встреча позволила Даниэлю прожить еще только год. Он нашел в комнате Натана таблетки, кокаин и небольшое количество травки, что привело их к конфронтации, закончившейся таким образом.
Неожиданно Даниэль пошевелился. Еле заметное движение, которое Натан чуть не пропустил в полутемной комнате. Но затем оно повторилось. Пальцы левой руки судорожно сжались в кулак, а потом снова раскрылись.
Жив? На какое-то мгновение Натан почувствовал облегчение. Можно будет сказать, что произошел несчастный случай. Или уверить, что на минуту дьявол попутал. Даниэлю это понравится. Он обожает изгонять злых духов. Еще больше славы «золотому мальчику». Больше власти. Больше любви…
– Нет! – громко сказал он в темноту. Его голос был тихим и мягким, темные глаза расширились. – Нет, Дэнни, на этот раз все. Теперь моя очередь.
Подняв кочергу высоко над головой, Натан ударил еще три раза. После третьего удара Даниэль, его золотой друг, харизматический пророк, основатель общества «Дети Всемирного Потопа», стал совершенно неузнаваем. Половина головы представляла собой бесформенную массу, и теперь казалось, что его прекрасное классическое лицо сорвано, как маска. На неповрежденной стороне лица безжизненно смотрел голубой глаз, и еще можно было увидеть озорной изгиб рта. Кровь была повсюду, но Натан не обращал внимания на это теплое доказательство его вины. Он опустился на пол, лег рядом с другом, продолжая сжимать в руке кочергу, и смотрел на все еще красивую неповрежденную сторону лица Даниэля. Ему казалось, что тот его слушает.
– Нет-нет, Даниэль, неужели ты не понимаешь? – шептал он. – Это все из-за тебя. Это ты виноват.
Он тихо рассмеялся, смех был хриплый, отрывистый. Потом, когда церковные колокола над Старым Городом пробили полночь, Натан уснул.

– Я не понимаю, Мориас. Кто эти люди? Почему они одеты в такую смешную одежду?
– Ш-ш-ш, малышка. Я и сам пока этого не знаю. Но вода никогда не ошибается. Давай посмотрим вместе. Вот и люди, которых ты можешь узнать…

Лужайка залита теплым солнечным светом. Вокруг Тристана танцуют яркие бабочки. В неподвижном воздухе висят крошечные крупинки цветочной пыльцы. Позднее лето в долине Мирранон находится в зените своей красоты, и она покрыта ковром из полевых цветов, а воздух наполнен прекрасным пением жаворонков, чьи гнезда прячутся в высокой траве. Тристан ни на что не обращал внимания, он плакал. В нескольких футах от него мирно жевал траву его пони, только что сбросивший хозяина на землю, словно не имея никакого отношения к падению Тристана. Мальчик решил, что ненавидит лошадей. Злые, противные существа. А люди, которые толкуют об их благородстве, сами полны лошадиного навоза. Он продолжал плакать горько и громко, смутно сознавая, что просто очень напуган. Тристану было трудно восстановить дыхание, и ему казалось, будто что-то сдавливает его ребра. Так сильно упасть! Но он знал, что не только пони виноват в падении; оно случилось еще и по причине того, что отец называет неполноценностью. Ноги оставались очень слабыми, несмотря на постоянные упражнения, и поэтому у мальчика не хватало сил сжать бока пони так, чтобы контролировать животное. Что уж тут говорить о большом коне. Родители Тристана вообще были против, чтобы он ездил верхом, но Риган уговорила их купить маленького пони, зная, насколько важна для брата независимость. Услышав, что к нему приближается всадник, Тристан перестал плакать и вытер лицо рукавом.
Риган! Он выпрямился и помахал рукой, стараясь выглядеть как ни в чем не бывало. Она ехала уверенно и быстро, как всегда. В красном платье, с длинными черными развевающимися волосами. Именно такой образ наездницы люди имеют в виду, когда говорят о благородной осанке в поэтических выражениях.
– Трис, что случилось?
Девушка без всяких усилий остановила лошадь и легко спрыгнула на землю.
– Со мной все в порядке. – Он пожал плечами и с усилием поднялся на ноги. – Честно.
– Лжец, – сказала сестра грустно. Она нахмурилась, прокладывая себе путь через высокую траву, приподнимая длинную юбку, чтобы на нее не наступить. – Я видела, как ты упал. – Риган остановилась перед братом и приподняла за подбородок его лицо, чтобы лучше разглядеть рану на виске, довольно сильно кровоточащую. – Сядь, Трис, – попросила девушка. – Я ничего не могу сделать, когда ты раскачиваешься из стороны в сторону.
Они оба сели, и Риган без лишних слов промыла рану водой. Она оказалась не настолько глубокой, как девушка боялась, но на память об этом дне у Триса на долгое время останется тонкий светлый шрам.
– Отец прав, – неожиданно сделал заключение мальчик. – Я не могу ездить верхом. – Его глаза наполнились слезами разочарования, которые Риган предпочла не замечать. – Я ничего не могу делать. Я неполноценный, беспомощный жалкий инвалид.
Риган схватила его за плечи и слегка встряхнула.
– Отец никогда такого бы не сказал, Трис. У него бы язык не повернулся.
Мальчика удивило, что она выступила в защиту отца. Между Риган и Талискером существовало сильное противостояние, которое в лучшем случае можно было объяснить силой их характеров, а в худшем – простой зловредностью девочки. Риган продолжала говорить, прикладывая к окровавленному виску брата уголок подола своей юбки. Последующие слова девушки прозвучали с легкой обидой:
– Он хороший человек и любит тебя, несмотря ни на что, но не умеет показывать свои чувства. Кроме того, он вполне может ошибаться. Знаешь, он гордился бы, увидев, как ловко ты управляешься с Пипом.
Трис какое-то мгновение изучал ее лицо, пытаясь разобраться своим мальчишеским умом, что именно его насторожило в тоне сестры.
– Он и тебя любит, Ри, – пробормотал мальчик.
Она улыбнулась ему в ответ, однако ничего не сказала, и Тристану пришлось сменить тему.
– Кто выбрал такое детское имя для моего пони? – пожаловался он. – Разве можно уважать того, кто носит имя Пип?
Риган улыбнулась. У нее была прелестная улыбка, полностью преображавшая черты лица девушки. А выражение лукавства еще больше украшало ее.
– Это мама назвала его, так что мы не могли изменить имя. Они оба посмотрели на довольно непрезентабельного серого пони, поглощенного обгладыванием нижних веток ближайшего дерева.
– Мы могли бы… нет, – Риган не стала продолжать, – не имеет значения.
– Что? О чем ты?
Трис всегда был готов поддержать любую идею сестры.
– Ну, мы могли бы дать ему секретное имя. Об этом будем знать только ты, я и пони. Надо подыскать что-нибудь более подходящее. – Она казалась абсолютно серьезной и внимательно смотрела на несчастное животное. – Мне кажется, что в маленьком теле пони заточена большая лошадь.
– Ты имеешь в виду, как и у меня? – грустно заметил Тристан. Риган покраснела, явно смутившись, что так необдуманно обидела брата своим замечанием.
– В какой-то мере да, – сказала она наконец. – Он обладает сильным характером и заслуживает уважения, его ум и благородство не имеют границ…
– Да, да, – с энтузиазмом поддержал Трис, захваченный идеей сестры, – и он станет выглядеть гораздо лучше, если мы будем ухаживать за ним как следует.
Мальчик хихикнул, забыв про боль.
– И как мы его назовем?
Риган помогла брату подняться.
– Давай подойдем к нему и спросим.
– Спросим?..
Они подошли к Пипу, и Риган легко поймала пони. Вечернее солнце сделало животное более покорным. Девушка протянула руку и потрепала животное по загривку.
– А теперь, Трис, посмотри ему в глаза.
– Зачем? – жалобно спросил Трис, чувствуя себя совершенно беспомощным.
– Просто сделай, как я сказала, – серьезно скомандовала Риган. – Вот так, правильно. А теперь внимательно смотри ему в глаза и про себя думай, как бы он хотел, чтобы ты его назвал.
– Хорошо.
Трис уставился в добрые коричневые глаза лошадки. Риган права, пони на самом деле был большой лошадью в маленьком теле. Если внимательно изучить его взгляд, то можно понять, что он очень вдумчивый и серьезный. На какое-то мгновение Трис дал волю воображению и представил, как выглядел бы Пип, если бы был большим конем.
– Ну что? – нетерпеливо спросила Риган.
– Гордый, – улыбнулся он.
– Ты уверен?
На какое-то мгновение ему показалось, что девушка готова рассмеяться, и Тристан засомневался.
– Я… я…
– Нет, все на самом деле очень хорошо, – успокоила его Риган. – Не мешало бы ему сказать об этом, как ты думаешь?
Тристан подошел и погладил бархатный нос пони. Он пристально посмотрел в глаза животного и мягко сказал:
– Послушай меня. Ты и я начнем все сначала, Пип. Я знаю… я знаю, как трудно быть маленьким и неловким. Люди не уважают тебя так, как больших красивых коней… – Его голос упал почти до шепота, неожиданно Тристан почувствовал сильное волнение. – Мне все это знакомо, Пип. Я вижу, какое у тебя большое сердце. И знаю, что ты очень умный. У меня к тебе особое отношение, потому что мне хорошо известно, что ты мог бы быть королем среди коней. Итак, с сегодняшнего дня я буду называть тебя только Гордым, когда мы будем одни, потому что нам обоим известно, что у тебя внутри, правда?
Трис погладил по шее и поцеловал новоявленного Гордого в нос. Он не видел, как Риган смахнула слезу и вытерла глаза, полностью поглощенный их общим секретом.
Они спокойным шагом ехали через залитый солнцем луг, и Тристан воображал, что чувствует перемены в своем пони. Через много лет он будет улыбаться и качать головой, вспоминая этот случай, но в тот момент мальчик чувствовал, что получил от Риган драгоценный подарок. Трис посмотрел на сестру – ее лицо было серьезным и очень усталым.
– Ри, тебе все еще снятся птицы? Она кивнула.
– Ты должна кому-нибудь рассказать об этом, Ри. Ты мало спишь, это может быть вредным.
– Вряд ли здесь можно что-то сделать, Трис. И потом, я рассказала тебе, этого достаточно…
Трис улыбнулся и опять посмотрел на Гордого. Ему польстило, что сестра одному ему доверила свой секрет.

– Через много лет в приступе дикой ярости она убьет старое животное, чтобы наказать Тристана за то, что он предал ее. Им было по десять лет, Нима, не намного меньше, чем тебе сейчас, когда Трис стал по-новому относиться к своему пони. Шестью годами позже в их жизни все переменится. Но и в этот день, когда они спокойно ехали домой, на севере стали собираться черные тучи. Другой ребенок, умный и своенравный, очень хотел поскорее стать взрослым… Посмотри, вот он сидит в нашем зеркале. Очень задумчивый вид, не правда ли? Может быть, он…

Джал любил слушать море. Шум прибоя и крик морских птиц создавали постоянную, хаотичную музыку. Он сидел, опустив ноги в небольшую ложбинку между камнями, заполненную водой, и как зачарованный смотрел на линию прибоя. Что-то нереальное ощущалось им в тот момент, когда волна поднималась, а потом убегала, унося с собой его юную душу. Чувствуя холодные брызги на лице и соленые пальцы ветра, ерошившие волосы, он в очередной раз забыл, что мама опять рассердится на него, а он на нее.
В отличие от других десятилетних детей у Джала была от природы достаточно сильно развита интуиция, и он понимал, что его мать не так уж всемогуща. В этом заключалась ирония, потому что его мать, леди Фирр, была богиней. Она застала сына в тот момент, когда Джал пытался произнести заклятие, и пришла в ярость. А у него почти получилось, мальчик был уверен, что видел какое-то движение и мерцание в темноте, но тут ворвалась мать и стала кричать какие-то глупые слова.
– Ты что, хочешь погибнуть? – воскликнула Фирр. – Ты ведь смертен, глупый мальчишка!
– Как я могу чему-то научиться, если ты не хочешь мне ничего объяснять? – пожаловался он. – Как мне развивать свои способности?
Фирр подошла к сыну и отвесила очень болезненную оплеуху.
– Ты не будешь развивать никакие способности, Джал! – воскликнула она. – Мы с тобой говорили об этом бессчетное количество раз. Ты нормальный маленький мальчик.
– Как я могу быть нормальным мальчиком? Это самая глупая вещь, которую я когда-нибудь слышал, – закричал он в ответ и выскочил за дверь, размазывая по лицу слезы ярости.
Теперь же, сидя на морском берегу и чувствуя, как бриз охлаждает все еще горящую щеку, Джал с удовлетворением отметил, что мать не могла отрицать его правоту. У Джала не было друзей, так как они жили очень изолированно от остального мира, на самой северной окраине Сутры, граничащей и с востока, и с запада с суровым Северным океаном. Очень часто в серых штормовых водах можно было увидеть плавучие льдины и айсберги. Джал знал, что Фирр собирается вскоре отослать его из Сутры. Мать жалеет о том, что не сделала этого раньше, когда он был ребенком. Мальчик чувствовал, что, если бы ему удалось доказать, что у него такие же магические способности, как и у нее, она изменила бы свое мнение и перестала бы относиться к сыну как к обыкновенному ребенку.
Начинался сильный дождь, ливень, прилетевший с океана. Джал вздохнул и натянул на голову капюшон куртки для верховой езды, которую постоянно носил. Ему не хотелось уходить. Больше всего на свете он желал попробовать еще раз. Оглядевшись вокруг, мальчик заметил зияющее отверстие в ближайшей скале. При высоком приливе пещера заполнялась рокочущими волнами, которые поднимались на вершину скалы огромной шапкой пены и потом с грохотом свергались оттуда. Сейчас же пещера казалась надежным, хоть и сырым укрытием, и там должно быть достаточно темно, чтобы продолжить работу. Подхватив свои ботинки, Джал, сгорая от нетерпения, побежал к пещере, шлепая босыми ногами по лужам и не обращая внимания на ливень. Как и любой десятилетний мальчик, он не задумывался о последствиях. Главным для него было непреодолимое желание преуспеть в своей затее. Джал бежал по лужам, даже не пытаясь их перепрыгнуть, полностью поглощенный мыслями о том, что должно произойти. Джал собирался вызвать демона.
Все началось очень хорошо. В дальнем углу, темном и спокойном, куда не только свет, но и волны даже в самый высокий прилив редко попадают, Джал нарисовал палочкой на песке выученные им символы. Почерк у него был детский, неровный, еще не сформировавшийся характером владельца. Ногой он разгладил холодную поверхность сухого песка, стараясь, чтобы эта процедура не отвлекала его от задуманного. На мгновение Джалу пришла в голову мысль, что если в такой темноте ему удастся вызвать демона, такого же черного, и тот ничего не скажет, как он узнает, что затея удалась? Ему, возможно, никогда не узнать своих способностей… Тем не менее, когда Джал закончил писать символы, они начали светиться снизу, из-под песка, словно были составляющей какого-то мощного потока огня. Их свет окрасил каменные стены пещеры в мягкий оранжевый цвет. Любой другой мальчик испугался бы и, возможно, остановился, задумавшись о последствиях, но только не Джал. С упорством, унаследованным от матери, он продолжал. Широко расставив ноги, утопив ступни в песке, маленький упрямец начал читать заклинание, что, по его мнению, должно было занять минут двадцать.
Мальчик ошибся. Его предыдущая попытка, прерванная матерью, оказалась не совсем безуспешной. Демон был разбужен и поднят из самых глубин мрака. Это заклинание, как и любое другое, приносит такому существу боль, и он обязательно должен появиться, чтобы избавиться от нее. Вмешательство же Фирр послужило причиной того, что он вместо забвения попал в преддверие ада и был обречен на долгие часы, заполненные болью. Короче, когда демон появился, он был очень и очень зол…
Фирр уже бежала через залитый дождем пляж, когда из пещеры раздался первый слабый детский крик. Из-за ливня она плохо видела, но было заметно, что вход в пещеру освещен мерцающим светом высвободившейся энергии. Это означало, что ей предстоит принять вызов и что битва будет очень трудной даже для нее.
Когда Фирр вбежала в пещеру, перед ее глазами предстала картина, превосходившая все самые ужасные кошмары любой матери.
Демон материализовался. Выбравшись из своего заключения, он обрел физическую сущность. Возглас облегчения, готовый сорваться с губ Джала, был оборван черной когтистой лапой. Костлявое тело рванулось вперед. Демон схватил мальчика и приблизил к своей морде с желтыми глазами и огромными зубами, обдав дыханием таким же зловонным, как преисподняя, откуда он явился. В этот момент Джал закричал, так как был уверен, что чудовище собирается откусить ему голову. Но реальность была еще ужаснее: демон убивал, вбирая жертву в себя. Бросив быстрый взгляд на своего мучителя, он прижал мальчика к бесформенному грубому телу. Джал еще раз вскрикнул и затих, почувствовав обжигающий контакт между собой и демоном. Теряя сознание, он вспомнил последнее слово заклинания, но было слишком поздно.
– Отпусти его сейчас же! – Голос Фирр эхом разнесся по пещере. В нем звучала материнская ярость, такая же непоколебимая, как скалы. – Отпусти ребенка немедленно, грязная скотина!
Она не могла убить его, так как боялась причинить вред Джалу, но начала произносить слова, которые мальчик не успел выучить, заклинание сдерживания и подчинения. Слова вырывались так быстро, как только возможно, чтобы сохранить форму, но отчаяние переполняло богиню. Джал поглощался черной массой тела демона. Голова мальчика откинулась назад и безвольно повисла, женщина боялась, что уже потеряла сына. Наконец, когда было произнесено последнее слово, демон подчинился ее воле. Фирр показалось, что прошла целая вечность. Если ее сын мертв, как она считала, чудовище останется в этом мире, обреченное на вечную агонию. Это будет ее местью.
– Стой спокойно! – скомандовала она.
Демон послушался, хотя процесс поглощения не прекратился, так как уже стал необратимым. Непоглощенной осталась только голова мальчика. Глаза у него были закрыты. Фирр подошла к неподвижному демону, дотронулась до виска сына и почувствовала тонкую ниточку биения его упрямого сердца. Но сейчас перед ней стояла дилемма. Она знала лишь одно, заклинание, которое могло отделить тело мальчика от чудовища. Необходимо покрыть его лицо символами охраны и защиты, однако магия хаоса останется с ним на всю жизнь. Если она не научит своего сына всему, что знает о хаосе, шансы его дожить хотя бы до одиннадцати лет ничтожны.
Вздохнув, мать достала из-за пояса кинжал и пузырек с голубой пудрой, предусмотрительно захваченные с собой, и начала резать прекрасное лицо своего мальчика, присыпая раны пудрой и бормоча разные слова. Фирр не умела исцелять. Собственный поврежденный глаз был тому доказательством, но, возможно, ее простое колдовство сможет облегчить боль.
Вот так, совершенно неожиданно для Джала, исполнилось его заветное желание. Знания, которые он так жаждал получить, теперь оказались необходимы для его спасения. Леди Фирр плакала, делала надрезы, посыпала их пудрой и думала о том, что людям следует быть очень осмотрительными со своими желаниями…

Сегодня выдался тяжелый день. Иногда искривленные конечности Тристана начинали сильно болеть, словно предупреждали, что события могут получить неожиданное развитие. Особенно болела шея. Ноющая боль растекалась по спине сверху донизу. Оставалось лишь завернуться в одеяло и держать спину в тепле. Отец пошел в амбар, где бродит Риган, одному богу известно. Она считала себя самостоятельной и иногда исчезала на целый день, возвращаясь домой замкнутой и непокорной. Талискер ничего на это не говорил, но Тристан знал, что отец обеспокоен своенравным поведением дочери. Риган могла бы с легкостью избавить отца от волнений, сообщив, что находится на ферме своего друга Морага, живущего на другом конце долины, однако девушка предпочитала ничего не говорить, играя в какую-то игру, понятную ей одной.
Возможно, благодаря своей болезни Тристан стал очень хорошо разбираться в людях. Он знал, что после смерти его матери Уны, Риган и отец держались на расстоянии и были холодны. Никто не говорил об Уне, и Тристану, находившемуся в центре этой ледяной злобы и скорби, очень не хватало матери.
Юноша смотрел в окно, с нетерпением ожидая возвращения Риган, и наконец увидел всадника, спускавшегося с горы. Еще издалека Тристан понял, что это не сестра – всадник сидел в седле гораздо более уверенно, чем женщина. Поверх зеленого пледа на нем был черный плащ для верховой езды. Когда он подъехал совсем близко, ветер сдул с его головы капюшон. Тристан вскрикнул и, несмотря на боль в ногах, направился к двери, выскочил на улицу и побежал к конюшням.
– Папа, папа, иди скорее! Дядя Сандро приехал! Сеаннах приехал!
Талискер выбежал из конюшни; мальчик заметил, что отец улыбается. Как редко теперь приходилось видеть на его лице улыбку, делавшую Дункана намного моложе. Они стояли бок о бок, наблюдая за приближающимся всадником. Мальчик подпрыгивал на месте и махал рукой.
Сандро спешился и тепло обнял Талискера, затем повернулся к Тристану.
– Трис… как же ты вырос! – Он ласково взъерошил ему волосы. – Я очень хотел тебя повидать. – Но Тристан мог с уверенностью сказать, что у сеаннаха было серьезное дело. За его улыбкой скрывалась какая-то тревога. – Трис, мне надо поговорить с твоим отцом. Не мог бы ты поставить Джаггера в стойло и накормить его?
Мальчик улыбнулся – Джаггер был массивным животным, около метра восьмидесяти высотой и абсолютно черным.
– О, у Триса особый подход к лошадям, – заметил Талискер. – Он может приручить любое животное.
Тристан просиял от похвалы отца и повел Джаггера в стойло, спокойно разговаривая с ним.

Тристан не очень разбирался в отношениях сеаннаха с отцом. Когда он был маленьким, мама рассказывала, что они – особые люди, пришедшие из другого мира для того, чтобы сражаться в Руаннох Вере и Сулис Море. И хотя она казалась совершенно серьезной, мальчик считал, что это одна из историй сеаннаха, придуманная, чтобы поразить сына военными подвигами отца. Он знал, что оба мужчины – ветераны баталий, хотя его отец никогда об этом не говорил. Также Тристан знал, что родился в Сулис Море, и его родители переехали в долину, когда мальчику исполнилось всего несколько месяцев. Кое-что необычное было и в дяде Сандро. Он обладал кожей очень красивого цвета с золотистым оттенком, но светлее, чем у сидов. Возможно, он на самом деле приехал из дальних южных районов, а может быть, даже из-за моря. Так или иначе, в сеаннахе чувствовалось что-то необычное, что делало его редкие визиты особенными и очень волнующими.
Трис стал привязывать Джаггера и вдруг осознал, что слышит обрывки разговора мужчин. Видимо, они все еще находились на улице.
– Да нет, Сандро, – в голосе отца звучало недоверие, – ведь он совсем еще мальчик.
– Перестань, Дункан, – мягко возразил ему Сандро, – ты знаешь, что все совсем не так. В четырнадцать лет мальчик уже считается достаточно взрослым, чтобы погибнуть в бою.
Тристан затаил дыхание, испугавшись, что какое-нибудь неосторожное движение выдаст его или не удастся расслышать ответ отца.
– Не надо мне напоминать об этом, – угрюмо заметил Талискер, – я тоже их видел. Совсем еще дети. Но Тристан… другой. Я планировал оставить его с собой.
– Давай войдем внутрь, – спокойно сказал Сандро. – Не лучше ли нам обсудить все это за стаканчиком, а? Я привез письма от Ибистер…
– Да, мне сейчас не помешает выпить. Прости, Сандро, вот что значит жить в изоляции, я забыл все манеры. Пойдем.
Они не спеша пошли к дому, и голоса стихли. Для Тристана поручение сеаннаха – само по себе волнующее событие, а тут еще такой разговор! В голове у него был полнейший сумбур, и Тристан автоматически продолжал выполнять работу, думая о том, что сеаннах приехал обсудить его будущее.
Закончив с Джаггером, он не пошел в дом. Как бы ему ни хотелось все узнать, Тристан чувствовал, что отцу необходимо поговорить с Сандро наедине. Может, сеаннаху нужен помощник? Он слышал как-то, что у них есть помощники, но людям может не понравиться присутствие калеки на праздниках. Знакомые, которые хорошо знали Тристана, конечно, принимали и любили мальчика, однако ему хватало ума, чтобы понять, что остальной мир не обязательно желает видеть его в своих рядах.
Начался дождь, и Тристан укрылся в дверном проеме конюшни, слушая пение птиц, полностью погруженный в свои мысли.
– Что ты здесь делаешь под дождем? Ты же знаешь, что потом у тебя все будет болеть, Трисси?
Риган пришла по тропинке за конюшней, а он был так поглощен своими мыслями, что не услышал ее шагов. Отведя пони в стойло и накрыв попоной, Тристан рассказал сестре о приезде Сандро.
– Итак, они решают твое будущее, а ты здесь. Почему?
– Я… я просто жду. Им нужно время… – Она взяла его за руку и посмотрела в глаза.
– Ты имеешь полное право, Трис, принимать собственные решения, – твердо сказала девушка. – Пошли.
Когда они вошли в дом, Талискер и Сандро повернулись и посмотрели на Тристана. Сандро даже не сразу поприветствовал Риган, хотя улыбнулся ей натянутой, слегка небрежной улыбкой. Риган, привыкшая быть в центре внимания, вздернула подбородок.
– Что происходит, папа?
Она крепко сжала руку брата.
– Проходите и садитесь, – вздохнул Талискер. – Существуют вещи, о которых вам следовало рассказать давным-давно. А теперь меня заставляют это сделать обстоятельства. Мне очень жаль, но кое-что может потрясти вас.
Тристан сел рядом с отцом, а Риган – с Сандро. Оба выжидающе смотрели на Талискера. который от волнения тяжело вздыхал.
– Хотелось бы мне, чтобы здесь была твоя мама. Она хорошо справлялась с подобными вещами…
– Что произошло? – потребовала ответа Риган. Талискер собрался с духом.
– Это касается тебя, Трис. Мы… Уна и я. – не настоящие твои родители, мы усыновили тебя. Уна была акушеркой и присутствовала при твоем появлении на свет. Твоя настоящая мать умерла во время родов. Отец…
Он замолчал, не находя в себе сил сказать горькую правду сыну. Сандро сделал большой глоток пива и договорил за Талискера:
– Твой отец был плохим человеком, Тристан. Он ничего не знал о твоих физических проблемах и отказался от ребенка при рождении. Уна пообещала твоей матери, прежде чем та умерла, что позаботится о тебе, так она и сделала. Уна принесла тебя в этот дом, чтобы вместе с Дунканом заменить тебе родителей.
Прошло много времени, прежде чем до Тристана дошел смысл сказанного. Тишину нарушали только тихое потрескивание поленьев в камине и легкий шелест дождя по крыше. Риган наклонилась через стол и взяла брата за руку.
– Это все не имеет никакого значения, Трис, – сказала она спокойно. – Мы твоя семья и любим тебя, вот что главное.
Трис ничего не сказал; отблески огня отражались в невыплаканных слезах в его глазах. Риган повернулась к отцу.
– Зачем ты ему сейчас рассказал об этом? – резко спросила она. – Какое все это имеет значение? Не стоило вспоминать о давно прошедшем.
Талискер обычно сдержанно себя вел, и его непросто было разозлить, однако сейчас в его голубых глазах сияла такая ярость, какой Сандро не видел у него много лет.
– Ты что, думаешь, я все это свалил на ваши головы без причины? Ты всегда предполагаешь самое худшее, Ри, не правда ли? Ты никогда не перестанешь считать, что я…
– Есть что-то еще? – сухо поинтересовалась девушка, нисколько не обращая внимания на гнев отца.
– Да. Пять лет назад отец Тристана на смертном ложе признался Ибистер, правительнице Сулис Мора, что он отрекся от сына.
– А какое отношение ко всему этому имеет Ибистер? – удивилась Риган.
– Мама Тристана была ее младшей сестрой. У самой правительницы не было детей, поскольку она никогда не выходила замуж. А значит, Трис по рождению является законным наследником трона Сулис Мора.
Риган и Тристан в один голос ахнули и недоверчиво уставились друг на друга. Риган первая расплылась в широкой улыбке.
– Мой брат будет правителем Сулис Мора! – радостно воскликнула она.
– Нет, – покачал головой Талискер. – Твой брат уже является правителем Сулис Мора. Ибистер умерла две недели назад.
Опять последовала долгая пауза, потом заговорил Тристан. Его губы дрожали, и ему с трудом удавалось сохранять спокойствие, Дункану и Сандро голос мальчика в тишине большой комнаты показался совсем детским.
– Что же теперь будет, отец?
– Сандро сразу после кончины Ибистер выехал к нам сюда. Она оставила завещание, где говорится, что наследник ты. Так что сразу после похорон будет выслан эскорт, чтобы доставить тебя в Сулис Мор. Другие таны прибыли на церемонию похорон и останутся на твою коронацию. – Талискер нервно сглотнул слюну, его переполняли эмоции. – Тебе придется уехать и стать таном, Тристан. Как оказалось, тебе это право принадлежит по рождению.
– Папа, ты ведь поедешь со мной, правда?
По голосу Тристана можно было понять, что он догадался, каков будет ответ отца, еще до того, как закончил вопрос. Талискер подошел к камину и, облокотившись на полку, смотрел на огонь, не говоря ни слова.
– Нет, Тристан, отец не поедет с тобой, – вмешался Сандро. – В Сулис Море произошли ужасные события с нами обоими и со всеми воинами, участвовавшими в заключительной битве…
– Но ты ведь вернулся туда, – нахмурилась Риган. – И остальные воины должны оставаться в городе…
– Я не вернусь туда, Риган, – сказал Талискер. Девушка тут же вскочила, опрокинув стул.
– С Тристаном там может случиться все что угодно! – выкрикнула она. – Люди могут не захотеть, чтобы он был их правителем. Его могут убить. Ты собираешься оставить сына один на один с судьбой? Что бы сказала мама – твоя драгоценная Уна, – если бы узнала, что ты оказался трусом?
Не дожидаясь ответа, Риган побежала к выходу. Перед тем как выскочить за дверь, она повернулась. Ее лицо было искажено яростью, по щекам градом катились слезы, но Риган их не замечала.
– Ты трус! – выкрикнула она.
Хлопнув дверью, девушка выбежала под дождь.
– Риган, подожди!
Сандро встал и хотел догнать ее, но Талискер его остановил.
– Пусть идет, Сандро. В конце концов, она права.
– Нет, не права. Это слишком опасно для тебя, ты ведь можешь там опять встретиться с душами. Тебе следовало бы ей все объяснить. А что значат ее слова о матери? Когда она стала такой…
– Враждебной? Не так давно. После смерти Уны. Прости меня, Тристан. – Талискер подошел к столу и положил руку сыну на плечо. – Я пытался… прикладывал много усилий, однако твоя сестра… с ней что-то происходит, она не принимает мою помощь.
Тристан молча кивнул. Он взял кувшин пива и долил кружку отца, потом достал с полки еще одну кружку и налил себе. Талискер и Сандро молча наблюдали за ним. Тристан раньше никогда не пил алкогольных напитков, но, похоже, сейчас был самый подходящий момент, чтобы начать это делать. Он улыбнулся слабой, тоскливой улыбкой обоим мужчинам.
– Расскажи мне обо всем подробно, отец, – попросил он спокойно. – Все о битве. Почему возвращение для тебя опаснее, чем для других воинов, о моей матери и о Сулис Море. Я еду туда, чтобы управлять… и мне надо знать все.

1 Следующая страница


Черный тан 2

ГЛАВА 2

… она уже плакала, когда пошел черный дождь. Она плакала, потому что ее случайно заперли, и скоро обязательно появятся крысы. Когда что-то в первый раз легко задело ее щеку, девочка подумала, что это крыса сидит у нее на плече и копошится в волосах, готовая исцарапать заплаканное лицо. Но она ошибалась. Риган открыла глаза, увидела, что это всего лишь дождь, и зарыдала в голос. Он попадал в амбар через щели в старой кирпичной кладке вместе с тонкими лучами сумеречного света. Нет, это не крысы, но и не дождь. Потянувшись, она поймала одну из больших, черных как смоль капель, но та не была ни мокрой, ни холодной – мягкой. Перо…
Все больше и больше перьев, и звук – ужасный, скрипучий. Звук, который наполнил амбар, он был похож на хаос преисподней, и Риган издала пронзительный вопль ужаса. Девочка вскочила, побежала к двери и отчаянно заколотила в неприступную дубовую преграду.
– Помогите мне-е-е-е, – рыдала она. – Здесь кто-то есть!
А потом они появились. Шум их крыльев казался эхом ее плача, высокий, тонкий звук. Девочка оглянулась и увидела их кривые когти и острые крючковатые клювы.
– Папа… папа, – кричала она. Что-то вцепилось ей в затылок и выдрало целый клок волос. Птицы кричали, издеваясь над ней. Она отвернулась от двери, безуспешно пытаясь защититься от их когтей и клювов руками, а они рвали в клочья тонкую ткань одежды и царапали нежную детскую кожу.
Риган упала на землю, отмахиваясь руками и колотя ногами по земле. Она кричала, но вороны не обращали на ее крик внимания. Теперь они сидели на ее спине. Девочка чувствовала обжигающую боль от их когтей и слышала скрипучее карканье, наводящее ужас. «Они ненавидят даже друг друга», – пришло ей в голову, несмотря на страх. Она просто чувствовала это.
– Злые, ужасные существа! – кричала Риган, продолжая метаться по амбару.
– Риган! О господи, девочка!
Наконец появился свет, и раздался странный шум, словно кто-то бил птиц и прогонял их чем-то. Потом она почувствовала на своих плечах одеяло, и сильные, надежные руки подхватили ее. Это был папа. Он наконец-то пришел…

– Это ужасно, сеаннах…
– Я знаю, Нима. Но здесь смешались и детская память, и фантазии Риган. Иногда они имеют огромную власть над нами, как будто мы даем им такое право.

Через четыре дня за Тристаном приехали. Сандро встал на рассвете и оставался на улице, дожидаясь всадников. Риган, Тристан и Талискер завтракали в доме в мрачном молчании, заранее попрощавшись. Ожидание оказалось самой тяжелой частью происходящего. Сандро был уверен, что все случится именно сегодня, а предзнаменования не предвещали ничего хорошего. Тристан накануне упал, теперь его ноги болели, и он передвигался медленно, как старик. Мальчик оделся в свою лучшую белую куртку, специально укороченный Уной плед и любимые мягкие кожаные ботинки. Он выглядел чистым и аккуратным, но Талискер понимал, что это вряд ли поможет его сыну быть принятым собранием танов. Сандро очень сомневался, что Ибистер предупредила их о физическом состоянии Тристана, а уж кому, как не ему, знать, насколько суеверными могут оказаться Великие.
– Едут, – заглянул в дверь Сандро.
Не зная зачем, Талискер подошел к камину и надел на пояс меч. Оружие оказалось довольно тяжелым и непривычным после стольких лет, зато он почувствовал себя гораздо увереннее.
– Оставайтесь внутри, пока вас не позовут, – приказал Талискер детям.
Оба согласно кивнули.
Сандро был встревожен. Он не снимал свой меч, его рука нервно сжимала рукоятку, а сам он не отрываясь смотрел на горизонт. Ни о чем не договариваясь, бывшие соратники встали по обе стороны двери, словно караул.
На большой скорости к ним приближались около двадцати всадников. Хотя они были еще довольно далеко, уже слышался цокот копыт и клубилось большое облако красной пыли, поднятой лошадьми.
– Я, наверное, знаю некоторых из них, Дункан, – заметил Сандро напряженным низким голосом. – Позволь мне поговорить с ними.
Талискер кивнул, угрюмо наблюдая, как приближаются всадники. Он не думал, что среди них окажутся знакомые. Человек, едущий во главе отряда, производил сильное впечатление. Пожилой мужчина с длинным бледным лицом и пепельными волосами, одетый в серебряную кольчугу. В лучах зимнего солнца его волосы тоже отсвечивали серебром. Очевидно, тан, но откуда он прибыл, Талискер не имел понятия. Следом за ним, на небольшом отдалении от остальных всадников, ехали двое мужчин с тонкими серебряными обручами на головах. Они выглядели моложе и менее представительно, хотя их одежда и лошади были так же великолепны, как и у первого всадника. Талискер вздрогнул: лицо одного из них показалось ему знакомым. Он наклонился к Сандро, не отводя взгляда от мужчины.
– Это не?..
– Да, это Эйон. Должно быть, он представляет Уллу, – сказал Сандро.
Всадники остановилась перед домом. Какое-то мгновение все молчали. Предводитель изучающе смотрел на Талискера и Сандро и, конечно, заметил, что оба мужчины вооружены.
– Приветствую вас, – наконец проговорил он сухо. – Я тан Хью, правитель южных племен. Это таны Лэхлен и Эйон – представители леди Уллы. Я узнал тебя, сеаннах. Полагаю, ты знаешь, по какому делу мы прибыли. Нам доверено привезти на коронацию в Сулис Мор мальчика Тристана. – Хью сделал паузу и спросил, нахмурившись: – Он здесь или нет?
– Да, – уверил его Сандро, – он здесь. Это Дункан Талискер – приемный отец Тристана.
При упоминании имени Талискера люди из свиты стали переговариваться между собой, пораженные, что видят воина, ставшего легендарным среди Великих. Хью властным движением поднял руку, заставив свиту замолчать.
– Мы хотели бы иметь уверенность в безопасности мальчика, – продолжил осторожно Сандро.
– Я не понимаю, – нахмурился Хью. – Почему вам понадобились такие уверения? Он будет правителем Сулис Мора, с какой стати кто-то причинит ему вред?
– А других претендентов нет?
– Есть один, кузен леди Ибистер, но Тристан наследник первой очереди. У вас имеются сомнения в разумности такого шага?
– Нет-нет, – уверил его Сандро. – Дело в том, что Тристан не совсем здоров… физически.
Хью прищурил глаза, что придало ему неожиданно лукавый вид.
– Что ты имеешь в виду, сеаннах?
Талискер выступил вперед.
– Он имеет в виду то, что сказал. Прежде чем я передам вам в руки своего сына, я должен убедиться, что он в безопасности.
– Талискер, – Эйон тронул лошадь и подъехал к Хью, – ты меня знаешь. Мы сражались с тобой бок о бок в Руаннох Вере. Я никогда не встречался с твоим сыном, но могу гарантировать ему защиту в твою честь. Даю слово, что ему не причинят вреда. Я буду рядом с ним до коронации.
– Ну что ж, отлично, Эйон. – Талискер подошел к нему и тепло пожал руку. – Я благодарен тебе. – Он повернулся к дверному проему. – Тристан, выйди сюда.
Последовала долгая пауза, всадники, казалось, перестали дышать, глядя на дверь. Талискер знал, что Тристан уже идет, но из-за искалеченных конечностей этот процесс занял целую вечность. Хью нахмурился и уже собрался что-то сказать, как на пороге, щурясь от солнечного света, появился Тристан.
– Это что, шутка? – прорычал Хью, и его рука потянулась к мечу.
Трису исполнилось шестнадцать лет, однако его рост не превышал метра сорока. Короткие ноги были слегка искривлены наружу, словно специально для того, чтобы удерживать довольно коренастое тело. Грудь соответствовала бы нормальным размерам, будь у него рост обычного шестнадцатилетнего юноши. Но самым ужасным и самым тяжелым для Тристана было отсутствие шеи – крупная голова размещалась прямо на широких плечах, что заставляло юношу все время склонять ее набок, дабы увеличить поле зрения.
Тристан заговорил четко и ясно, заставив сердце Талискера сжаться от жалости и любви.
– Вы находите меня смешным, сэр?
Хью ничего не ответил, и Тристан продолжил:
– Меня зовут Тристан Талискер. Мне сообщили, что моя мать, умершая во время родов, была младшей сестрой правительницы Сулис Мора, и теперь это право перешло по наследству мне.
Последовало неловкое молчание, прерывающееся сдержанными смешками и покашливанием. Лошадь Хью стала нервно переминаться на месте, и Тристан, продолжая говорить, подошел к ней, чтобы успокоить.
– Ваша лошадь сильно переутомлена, тан Хью, – заметил он между прочим. – Вам следует дать ей хорошо отдохнуть и как следует напоить. – Юноша внимательно посмотрел в глаза животного и добавил, нахмурившись: – Она в опасности.
– В опасности? В какой?
– Ее сердце работает на пределе, – ответил Тристан. – Обратите внимание, какое у лошади поверхностное и слабое дыхание.
Хью ничего не сказан, вынужденный отметить, что Тристан совершенно прав, так как и сам уже около часа наблюдал тревожные симптомы.
Сандро выступил вперед.
– Пожалуйста, спешьтесь и напоите лошадей, желоб находится около конюшни.
– А пока я должен собрать свои вещи, – заметил Тристан. Никто не сдвинулся с места.
– В чем проблема? – поинтересовался Сандро, с трудом сдерживаясь.
– Ты и сам видишь, что проблема есть, и серьезная, – буркнул Хью. – Я прошу прощения, мне никого не хочется обижать, но мы не можем вернуться назад с этим… этим мальчиком.
Рука Талискера потянулась к мечу.
– Следи за своими словами, Хью, – предупредил он. – Тан ты или нет…
– Ты мне угрожаешь?
Хью, казалось, не был уверен, следует ли ему так реагировать, но большая часть всадников потянулась к своим мечам.
– Я бы на вашем месте спешилась, – раздался звонкий девичий голос. – Если мой брат говорит, что лошадь в опасности, значит, так оно и есть.
Риган выехала из конюшни на черном жеребце Сандро Джаггере. Она надела красное платье и широкую черную накидку для верховой езды, в которой Талискер узнал бывшую накидку своей жены Уны. Девушка зачесала назад волосы и предусмотрительно надела на голову серебряный обруч, похожий на те, что были на головах у танов. Когда девушка подъехала ближе, отец заметил на ней меч, валявшийся в мастерской с незапамятных времен и давно заржавевший. Сейчас он блестел – видимо, Риган или Тристан провели много часов, очищая его и затачивая лезвие.
Подъехав к Тристану, девушка наклонилась, взяла брата за руку и помогла взобраться в седло впереди себя. Талискер и Сандро обменялись обеспокоенными взглядами.
– Меня зовут Риган, – сказала она, бросив вызывающий взгляд на почетное собрание всадников. – Мы с Тристаном близнецы.
– Близнецы? – недоверчиво переспросил Хью. – Никто никогда не упоминал о близнецах. Да вы… и не похожи совсем.
– Уверена, вам известно, что близнецы не всегда похожи. Кроме того, думаю, мой настоящий отец был не из тех, кто беспокоится о дочерях, – заметила она мрачно. – А Уна, моя приемная мать, решила, что для нас будет лучше, если мы останемся вместе.
– Но вам известно, что женщины наравне с мужчинами наследуют власть в Сулис Море, – хмуро обратился Хью к Талискеру и Сандро. – Почему нас не предупредили?
– Это правда, Талискер? – спросил Эйон.
Талискер был потрясен. Он понимал, что Риган делает и зачем, однако его сердце дрогнуло при мысли о том, с какой легкостью дочь отказалась от своих настоящих родителей. И еще, прежде ему не доводилось замечать, насколько она похожа на свою мать. Но, так или иначе, выбора у него нет. Он не может перед этими людьми обвинить свою дочь во лжи. После минутного колебания, понимая, что, если будет доказано, что ее утверждение ложно, девушку обвинят в измене, за что ее ждет арест или того хуже, он в конце концов признал:
– Да… да. Это правда. Я бы сразу вам сказал, но в письме Ибистер упоминался только Трис, что объясняется очень просто. Их отец Алистер никогда не говорил ей о Риган.
– Это мой конь, – обеспокоенно прошептал Сандро. – Зачем она взяла Джаггера?
– Нам надо подумать, – решил Хью. – И если мы заберем вас с собой, то следует дать лошадям отдых.
– Конечно, – согласился Талискер.
Всадники подъехали к конюшне и спешились, бросая любопытные взгляды на Триса и Риган. Талискер посмотрел на дочь; она, казалось, едва сдерживала смех, наблюдая за гостями. На ее губах играла легкая улыбка, придававшая девушке лукавый вид, так хорошо знакомый ему с тех пор, как она была ребенком. Отцу пришло в голову, что Риган сделала это не только из альтруистических побуждений – желание быть всегда в центре внимания, присущее ей, также повлияло на решение. Но Дункан поспешил сразу отмести эту мысль, устыдившись своих сомнений в искренности дочери.
– Ри, – спросил он спокойно, – ты понимаешь, что делаешь? Это ведь не игра.
Улыбка исчезла с ее лица.
– Посмотри на них, папа. Они не собираются брать Триса или, хуже того, причинят ему вред. Он может не пережить это путешествие…
– Но Эйон мне обещал.
– Эйон выглядит хорошим человеком, папа. Но он не член семьи.
Талискер признал, что рассуждения дочери разумны. Похоже, ему придется потерять сразу двоих своих детей, но по крайней мере они будут опорой друг другу.
– А ты рад, Трис?
– Конечно, – расплылся в улыбке мальчик. – Если поедет Ри, все будет гораздо интереснее.
– Интереснее… – мрачно повторил Талискер. – Не думаю, что управлять Сулис Мором будет… хотя какое это имеет значение…
Он замолчал, направился к двери и сел на порог. К нему подошел Сандро и положил на плечо руку.
– Все это имеет смысл, Дункан. Если таны одобрят их совместное правление, детям будет значительно легче.
– Знаю. Просто… я не ожидал, что они должны будут выйти в мир так внезапно и странно, – пожал он плечами.
– Я поеду с ними, – улыбнулся Сандро, бросив взгляд на Тристана и Риган, наблюдавших за всадниками. Риган красиво сидела в седле, крепко обняв брата за плечи. – Я понимаю, конечно, что для Риган очень важно в настоящий момент достойно выглядеть, но мне хотелось бы получить свою лошадь назад.
Через некоторое время они уехали. Хью решил взять с собой обоих детей, главное решение оставив за Советом танов. Тристан, очень довольный тем, что Риган едет с ним, договорился, что для переезда воспользуется своим пони Пипом, теперь Гордым. Всадники отправились в горы. Талискер наблюдал, как воины окружили Риган, с легкостью вошедшую в роль. Тристан тащился сзади вместе с Эйоном с одной стороны и Сандро – с другой, приветливо разговаривая с обоими. Когда они поднялись на холм, юноша остановился на мгновение и помахал отцу. Риган даже головы не повернула. Талискер махал рукой и улыбался до тех пор, пока сын не скрылся из виду.
Прошла неделя с тех пор, как Тристан и Риган отправились в Сулис Мор. Казалось, дождь никогда не закончится. Талискер неподвижно сидел в седле и смотрел на добротное деревянное строение, бывшее ему домом. Счастье и любовь, которых он ждал всю жизнь, нашли выражение в этом маленьком пространстве на очень короткий период времени, так быстро сменившийся серым холодом. И принесла этот холод Риган, его собственная дочь. Ему показалось, что он опять слышит дрожащий на ветру детский голос:
– Произошел несчастный случай, папа…
Он смотрел в ее глаза и видел в них отблеск чего-то тревожного, подозрительного. Сомнение накрепко засело ему в голову, и Дункан не смог от него избавиться за все эти годы, воспитывая детей и любя их всей душой. Мысль пыталась обрести форму, словно жила своей особой жизнью. И наконец, однажды в ночной темноте, в холодной постели вдовца она пронизала его мозг, требуя признать право на существование, – Риган могла спасти ее. Она могла спасти свою мать.
С тех пор эта идея не покидала его. Уна умерла весной, и лето без нее больше не наступало.
Направив лошадь вперед, Талискер бросил горящий факел, который принес с собой, в дверной проем. Внутри сразу вспыхнули постель и аккуратно составленная мебель, озарив дом ярким оранжевым пламенем. Лошадь дернулась, почувствовав жар, и попятилась назад. А Талискер долгое время не мог оторвать взгляда и молча наблюдал за пожаром. Возможно, из-за отражающегося пламени выражение его лица не определялось одним словом, в нем читались и печаль, и тоска, и гнев. Наконец он отвернулся от дома и направил лошадь к темной линии леса. Поднявшись на вершину холма, за которым уже было бы невозможно увидеть дом, Талискер резко натянул поводья и развернул лошадь, чуть не свалив ее с ног. Он остановился, чтобы еще раз увидеть, как рушатся опоры крыши, взметая фонтаны искр в ночное небо, гаснущих под дождем, будто маленькие мимолетные костры. Через некоторое время на лице Дункана осталась только печаль. Слезы кончились. Кроме того, он чувствовал, что они в лучшем случае были бы неуместны. Поэтому в его глазах сияло только яркое отражение пламени. Губы что-то шептали, но слова уносил ветер.
– Прощай, Уна… я…
В продолжении не было нужды. Он не сомневался, что ей все известно.

Первое впечатление от Сулис Мора для Риган и Тристана осталось незабываемым. Сама идея, что они могут управлять огромным городом-крепостью, казалась им почти нелепой. Массивные темные строения были такими древними, что даже сеаннах, хранивший устную историю Великих, не знал, кто построил его. Город занимал около пяти миль долины, лежащей между Голубыми горами на западе и грядой Румора на востоке. Зимой базальтовые скалы чернели из-за частых дождей со снегом, придававших им мрачный, угрожающий вид. Но сейчас, ранним летом, камни казались согретыми солнечным светом, а долина покрылась желто-голубым ковром из полевых цветов.
– Посмотри! – воскликнул Тристан взволнованно. – Я никогда раньше не видел таких больших сарычей.
Эйон улыбнулся его впечатлительности. Просто невозможно устоять перед добродушием и веселым остроумием юноши; кроме того, он так просто обращался с людьми, что за последние несколько дней сошелся с большей частью эскорта. Старый воин заметил, что даже неразговорчивый тан Хью не смог устоять, суровость его смягчилась при виде взволнованного интереса Тристана. Когда юноша разговаривал с людьми, они себя чувствовали самыми важными персонами в мире. Он слушал очень внимательно, действительно слушал, а не выжидал момент, когда сам сможет заговорить, как делает большинство людей.
Накануне ночью он поинтересовался у Хью, правда ли, что в его владениях на юге птицы необыкновенно ярких красивых расцветок, а солнце светит целые сутки. Хью очень серьезно отнесся к вопросу Тристана, потому что понимал: молодому человеку никогда не приходилось бывать дальше подножия гор. Он, казалось, расслабился перед искренним вниманием юноши.
– Это не совсем правда, Тристан, но там значительно теплее, чем здесь. Королевство Лэхлен находится ближе к Руаннох Веру, всего около ста пятидесяти миль на юго-запад. Мои владения гораздо ближе к югу, и из цитадели Кармала Сью виден океан, где мир поглощается туманом. Несколько раз я совершал путешествия в эти северные земли. Расстояние в четыреста миль мы преодолевали приблизительно за несколько недель, в зависимости от погоды. Кроме того, у нас лучшие в мире лошади…
– Правда? – Тристан изумился. – Мне обязательно надо когда-нибудь побывать в Кармале Сью.
– Не стоит терять времени, молодой человек. – К огню подошел Лэхлен и присоединился к разговору. – Всем известно, что лучшие лошади в Сутре из Дурганты – моего королевства.
Оба тана добродушно рассмеялись. Тристан же, не удержавшись от искушения, поднялся и стал оглядываться в поисках места, где были привязаны их лошади. Несколько минут он их оценивал, затем повернулся к танам.
– Вы, наверное, дразните меня, господа? По-моему, обе ваши лошади из одного и того же табуна.
Хью не смог сдержать удивления проницательностью Тристана.
– Действительно, ты совершенно прав. Между нашими двумя королевствами есть раздел – огромная трещина в земле. – Он провел линию на земле, чтобы проиллюстрировать свой рассказ. – Мы называем его ущельем Герн, оно очень глубокое. Длиной около мили и свыше мили глубиной. Именно там живут дикие лошади. Только один раз в году мы их берем себе столько, сколько нам необходимо.
Тристан серьезно кивнул, пытаясь представить размеры ущелья. Тут к костру подошли Сандро, Эйон и Риган и сели рядом. Сандро вмешался в разговор.
– Там также живет и медвежье племя сидов, Трис. Это самое большое их племя, и они делят свою преданность между людьми Хью и Лэхлена.
– Теоретически верно, – заметил Лэхлен, – однако на деле мы их очень редко видим, хотя они приносят нам большую пользу – осуществляют сообщение между нашими городами. Медведь передвигается очень быстро и не устает, кроме того, он знает ущелье гораздо лучше, чем любой Великий. Мы редко его пересекаем сами. Я и Хью договорились встретиться в Руаннох Вере, когда получили сообщение о смерти Ибистер. Это мое первое путешествие далеко на север… – Он зябко потер руки. – Здесь всегда так холодно?
Тристан добродушно засмеялся.
– Ведь сейчас лето! В конце года, после Самайна, станет гораздо холоднее. Тогда выпадет снег.
– Снег, – повторил Лэхлен испуганно.
Он опять содрогнулся и сделал это так забавно, что Тристан вновь рассмеялся. Даже Хью не удержался от слабой улыбки, но в его взгляде на Тристана сквозила тревога. Чтобы управлять Сулис Мором, самым большим владением в Сутре, требуется много сил.
Риган во время путешествия говорила мало и держалась несколько отчужденно. Эйон и Сандро видели, что она нисколько не пытается расположить к себе танов, а напротив, холодна и высокомерна. Эйон не знал об обмане насчет близнецов, поэтому Риган ему не нравилась просто инстинктивно, но Сандро понимал, что девушка напугана чудовищной ситуацией, в которую сама себя ввергла.
Сандро проснулся рано утром, когда большая часть свиты, кроме часовых, еще спала. Его мочевой пузырь почти лопался, и он оставил шатер, чтобы облегчиться. Проходя мимо костра, он заметил Риган, отрешенно смотревшую на тлеющие угольки. На плечи накинуто одеяло, руками она обхватила металлическую кружку, словно пытаясь их согреть, хотя содержимое кружки могло быть в лучшем случае чуть теплым. Захватив свое одеяло, Сандро подошел к Риган. Девушка не взглянула на него, даже не подала виду, что слышит его шаги.
– Не спится?
Она не ответила. Вздохнув, Сандро сел рядом с девушкой и тоже уставился на огонь, полностью повторяя ее позу.
– Ты совершила очень смелый поступок, Риган, – сказал он.
Тогда она повернулась к нему. Ее лицо казалось мертвенно-бледным в холодном свете луны, а глаза – усталыми и тревожными, похожими на глубокие, темные озера. На какое-то мгновение в ее взгляде появилось нечто, присущее зрелым людям, никак не шестнадцатилетней девушке.
– Я не могу спать, дядя Сандро. Мне снятся кошмары…
– Да? – Он наклонился вперед. – И как давно это продолжается?
– Очень давно, – ответила Риган уныло. – Когда мне было шесть лет, меня случайно закрыли в амбаре, где хранилось зерно, а они, наверное, там были всегда.
– Кто?
– Птицы.
– Птицы? – переспросил Сандро. – Какие?
– Наверное, вороны…
– Ты не хочешь мне все рассказать? Вдруг поможет? С несчастным видом она покачала головой.
– Я не могу… я… дядя Сандро… – Было очевидно, что девушка хочет сменить тему. – С вами не случалось такого, что вы что-то делаете, а до этого момента не знали, что собираетесь это сделать? Или говорите, а осознаете, что сказали, только после того, как слова уже произнесены?
– Думаю, и у меня бывало такое, когда я был гораздо моложе.
– Произошло что-то подобное… Я взяла меч, подумав, что он понадобится Трису. А потом… будто что-то проснулось во мне. Когда я сказала… – она оглянулась, – вы знаете…
– Ты слышала чей-то зов? – нахмурился он.
– Нет, нет!
Ее голос прозвучал достаточно уверенно.
– Возможно, это предчувствие. Ты знала, что там лежит меч, и в глубине души очень беспокоилась о брате, поэтому, может быть, твои действия несколько опередили мысли.
Риган кивнула, явно удовлетворенная невнятными объяснениями Сандро.
– Да, – она глотнула из кружки холодного ячменного отвара, – может быть, и так. Я хотела присмотреть за Трисом. Вы верите мне?
– Почему я не должен тебе верить?..
Девушка пожала плечами.
– По-моему, отец подумал, что я эгоистична и просто тоже хочу внимания к себе, но это не так.
– Он беспокоился о вас обоих, Риган. Тебе следовало бы поспать немного, завтра мы приедем…
– Я… я боюсь спать. Кошмар и…
– Что?
– Не знаю.
Она выглядела растерянной. Самоуверенная молодая женщина, выехавшая верхом на его коне и объявившая себя и Триса близнецами, исчезла на мгновение, спрятавшись за темным безымянным облаком.
– Вот посмотри. – Сандро сунул руку в карман и достал оттуда круглый предмет величиной с его ладонь. – Возьми. Сид сказал, что он придает мужество и силу.
Предмет отливал в лунном свете серебром.
– Что это? – спросила она. – Серебро?
– Нет. Это особенный камень. Сиды называют его «лунный камень». Сама видишь почему.
Девушка секунду смотрела на камень, а потом сердито сдвинула брови.
– Вы, наверное, до сих пор считаете меня ребенком, сеаннах, если полагаете, что камень может избавить меня от кошмарных сновидений. Не хотите ли также проверить, нет ли в моей постели чудовищ? – Она вздохнула. – Вы правы. Мне действительно надо немного поспать.
Сандро удивился ее циничному ответу, но предпочел не показывать этого.
– Я посижу возле твоей постели, Риган. Интересно, наверное, спать, когда тебя сторожит сеаннах. – Он улыбнулся, стараясь подбодрить девушку. – Я поймаю всех твоих чудовищ из сновидений и отправлю в сказки сеаннаха. Не беспокойся. Уверен, что вы полюбите Сулис Мор, а он полюбит вас.
Девушка ему устало улыбнулась и пошла к своему маленькому шалашу. На какое-то мгновение ей показалось, что чудовища снова здесь, но она быстро уснула. Сандро поймал себя на том, что ему очень интересно, какие сны ей сейчас снятся. Как и обещал, он не стал ложиться спать, а сидел у входа, завернувшись в одеяло. И еще он с удовлетворением отметил, что лунный камень Риган все-таки зажала в руке.
На следующее утро не было заметно никаких следов ее ночных страхов, разве что темные круги под глазами…
– Это не сарычи, Трис, – объяснял Эйон. – Это сиды-орлы.
Хотя с Сулис Мором граничит племя рысей, многие другие захотели приехать на коронацию нового тана.
Риган тоже пришла посмотреть на птиц и стояла, прикрыв глаза рукой от солнца.
– А какое им дело, кто станет новым правителем Сулис Мора? – хмуро спросила она. – Только Великие могут решать такие вопросы, правда ведь?
Эйон удивленно приподнял брови, но ничего не сказал. Сандро же, напротив, не был так осторожен.
– Тебе еще много надо узнать, Ри. Здесь все не так, как в деревне. Сиды и Великие гордятся своими дружескими отношениями. Орлы прилетели, чтобы приветствовать Тристана у границ города.
Казалось, Риган восприняла это как оскорбление, хотя никто в городе не знал, что едут два потенциальных правителя Сулис Мора. Пришпорив лошадь, она нагнала Сандро на узкой тропе и спокойно обратилась к нему:
– Сеаннах, я была бы очень благодарна, если бы вы с этого момента перестали называть меня Ри.
– Что? – Сандро готов был рассмеяться, но увидел серьезное выражение лица Риган. – Понимаю, – согласился он, потом повернулся к Трису и сделал большие глаза.
Тот хихикнул. Риган ничего не сказала, просто поскакала вперед, пока не оказалась впереди всех всадников, рядом с Хью.
– Что же будет? – спросила она осторожно. – Сулис Мор, похоже, в шоке.
Почти неделя ушла у танов на то, чтобы принять решение. Отныне Тристан и Риган должны были управлять вместе. Все время ожидания к ним приходили для бесед помещики клана Ибистер и наносили визиты высокопоставленные лица из числа Великих. До коронации Трису и Риган было запрещено покидать их апартаменты, расположенные на верхнем этаже главного замка. Шикарные, увешанные дорогими яркими гобеленами, они оказались гораздо больше, чем тот небольшой дом, недавно покинутый братом и сестрой. Риган и Трис спали в роскошных мягких кроватях и ели что хотели и когда хотели.
На второй день, когда Трис скучал в главной гостиной, пытаясь наиграть новую мелодию на своей деревянной арфе, из спальни вышла Риган.
– Посмотри, Трис, – хихикнула она, – кто я?
Риган медленно двигалась, стараясь удержать на голове четыре подушки, постоянно сползающие с ее головы. Немедленно поддержав идею, Трис встал и сделал шутовской поклон.
– Миледи, с такой замечательной осанкой кому, как не вам, быть правительницей Сулис Мора! – Он обвел глазами комнату и увидел вазу с яблоками и инжиром. – Ага, – воскликнул Трис, – не хочет ли миледи поразвлечься?
– Что?
Трис взял несколько фруктов и жонглировал ими, пока Риган не подошла к нему. Потом влез на стул и стал укладывать их на подушки у нее на голове.
– Трис, ты сошел с ума, – засмеялась Риган, – они сейчас упа…
– Нет-нет, подожди, – перебил ее Трис, поспешно заканчивая формировать из фруктов необычную маленькую корону, украсив ее охапкой цветов, которую вытащил из вазы на столе.
– Трис, вода с цветов намочила мне платье, – простонала Риган, продолжая смеяться и стараясь удержать на голове странное сооружение.
– Давай-давай, – подбадривал ее он. – Покажи, как ходит настоящая леди.
Подобрав юбки, не глядя вниз, девушка начала медленно двигаться к двери. Она изо всех сил старалась сохранить серьезность, но когда цветы падали на пол, смеялась вместе с братом. Дойдя до двери, Риган резко развернулась, все еще стараясь удержать на голове остатки короны.
– Браво! Браво!
Трис принялся подпрыгивать на стуле, хлопая в ладоши в шутовской манере. Вдруг, без предупреждения, открылась дверь, заставив Риган отпрыгнуть в сторону. Сооружение свалилось с головы, образовав на полу большую кучу. Выражение ее лица было бесподобным, словно девушка неожиданно избавилась от тяжкой ноши. И брат, и сестра расхохотались, не обращая внимания на посетительницу, серьезную пожилую служанку, приставленную, чтобы прислуживать им. Женщина стояла с изумленным видом, уставившись на двоих молодых людей.
– Сеаннах Сандро Чаплин велел передать вам, что он поднимется через полчаса, мисс, – проговорила она отрывистым раздраженным тоном. – Я сейчас все уберу.
Служанка направилась к куче мокрых цветов, фруктов и подушек.
– Оставь! – резко приказала Риган, моментально перестав смеяться. – Ступай отсюда. – Пожилая женщина ничего не сказала, только молча поклонилась и вышла из комнаты. – Старая хрычовка с кислой физиономией!
Риган бросила подушку через всю комнату.
– Ты была довольно груба с ней, Ри. Трис все еще продолжал смеяться.
– Груба? Груба? Да я собираюсь поджечь ее старую костлявую задницу, когда стану правительницей, – фыркнула Риган. – Посмотрим, приобретет ли она чувство юмора, когда до конца своих дней будет чистить горшки вместо того, чтобы прислуживать здесь. – Девушка топнула ногой. – Я не стану этого терпеть, Трис.
Брат, все еще во власти смеха, состроил кислую физиономию.
– Что ты не будешь терпеть? Теперь все должны смеяться над твоими шутками, а? Тогда им лучше не рассказывать про пастуха и пастушку, а то придется обезглавить целый город.
Через комнату полетела подушка и угодила ему прямо в лицо, сопровождаемая смехом Риган. В те дни Тристан еще мог ее рассмешить.

У Риган всегда были проблемы с сидами. Она их терпеть не могла и не скрывала этого. Все началось с памятника в Северной долине, «плохих землях», как большинство людей все еще называли их, задуманного Ибистер незадолго до смерти. Это было первым крупным делом молодых правителей, которое им предстояло завершить. Огромная гранитная с серебром плита должна была быть установлена в миле от города на север и увековечить поле боя, где произошла последняя битва за Сулис Мор и погибли тысячи воинов. Тристан и Риган никогда не забывали о героическом прошлом своего «приемного отца», участвующего в этом конфликте, и стремились исполнить свой долг, так что день начинался достаточно приятно…

Риган теперь поселилась в огромных апартаментах, расположенных на верхнем этаже центрального замка крепости, и Тристан чувствовал себя одиноко и неуверенно в своих собственных комнатах на нижнем этаже, куда он переехал сразу после ухода сестры. Она возражала, считая, что комнаты на нижнем этаже не соответствуют нынешнему статусу брата. Но он просто пожал плечами и настоял на своем. Трис не стал объяснять, что ему с больными ногами очень трудно преодолевать длинные пролеты лестниц, ведущих на верхний этаж, и что его мучают сильные боли каждый раз, когда приходится подниматься. Позже Риган поняла это и сама, без его объяснений, однако в то время ее голову занимали иные мысли. Тристан знал, что такое дистанцирование было ошибкой, но свой выбор сделал из практических соображений.
В то утро, когда они должны были одобрить памятник, ему пришлось подниматься наверх. Надо сказать, что в некоторые дни Тристану это приносило еще большие мучения, чем всегда, поэтому, пройдя половину пролета, он остановился отдышаться. Услышав за спиной шум, юноша повернулся, чтобы уверить чересчур заботливого слугу, что с ним все в порядке. Издав удивленное восклицание, Тристан уцепился за перила лестницы, словно надеясь, что железо сможет защитить его. За его спиной, заполняя собой почти всю ширину лестницы, возвышался огромный коричневый медведь. Первый медведь-сид, которого ему пришлось увидеть так близко. В отличие от юноши медведь без всяких усилий поднимался по лестнице, ворочая из стороны в сторону большой квадратной головой.
Когда животное приблизилось к Тристану, темные коричневые глаза уставились на него оценивающим взглядом. Потом медведь остановился и слегка склонился перед юношей, приглашая его вскарабкаться на спину. Тот сначала не двинулся с места, испугавшись, что неправильно понял приглашающий жест зверя. Животное искоса посмотрело на него и нетерпеливо зарычало. Тогда Трис вскарабкался на широкую спину и уцепился руками за основание шеи зверя, и тот продолжил движение. Юноша заметил, что медведь довольно стар. В его медово-коричневой шерсти, приятно пахнущей мускусом, были заметны серебряные нити. Кроме того, он носил мало украшений, только одну серебряную серьгу с большим пером в правом ухе. Ни он, ни Риган еще не встречали пожилых представителей племени сидов. Ему показалось очень странным подниматься по лестнице на спине огромного зверя.
Риган стояла в дверном проеме, наблюдая за ними.
Опустив Триса на пол, медведь встал на задние лапы и склонил голову. Он оказался почти трехметрового роста. Тристан церемонно ответил на поклон, а Риган присела в небрежном, коротком реверансе.
– Добро пожаловать, сэр, – произнесла она.
Из прихожей появился Сандро, заинтересованный происходящим на лестнице.
– Маркомет! Старый… медведь! Неужели это ты? – расплылся он в улыбке. – Не ожидал тебя увидеть.
Медведь опустился на четыре лапы и что-то прорычал в ответ Потом неожиданно исчез в зеленом пламени, таком ярком, что присутствующим пришлось отвести взгляд. Какое-то время фигура зверя была не видна в ярком свете, а когда пламя стало угасать, на месте медведя возник высокий статный мужчина, одетый в костюм из разноцветных перьев и мягкой кожи. Длинные седые волосы были украшены тонкими косичками и перьями, но самым интересным Тристану показались его босые ноги с серебряными кольцами на пальцах.
– Сеаннах. – Мужчина улыбнулся Сандро, сверкнув белоснежными зубами, показавшимися особенно белыми на фоне теплого золотистого оттенка его кожи. – Давно уже ты не посещал наши края. Собираешь сказки к зиме? – Он опять поклонился Тристану и Риган. – Я – Маркомет, старейшина из клана сидов, представитель южных племен. А вы, должно быть, молодые тан Тристан и леди Риган? Простите мне этот визит без предупреждения, но я являюсь представителем Совета, и меня попросили прибыть сюда. Риган нахмурилась.
– Извините, сэр, а почему именно вы должны были прибыть?
– Для того чтобы увидеть окончательный вариант памятника, леди.
– Понимаю, – ответила она высокомерно. – Сандро, мне надо поговорить с вами.
Как только она и Сандро оказались в гостиной и за ними закрылась дверь, Риган повернулась к удивленному сеаннаху.
– Я понимаю, что здесь для меня все ново, но, очевидно, я что-то упустила.
– Что случилось, Риган? Он сказал что-то обидное?
– Какое отношение памятник имеет к сидам? Это в порядке вещей, что они вмешиваются в дела Великих?
– Теперь мне все ясно, – ответил Сандро. – Может быть, вам станет понятнее, когда вы увидите памятник, леди Риган.
Девушка еще больше нахмурилась, и ее рот превратился в узкую тонкую линию, что стало довольно частым явлением, как отметил Сандро.
– Не надо относиться ко мне как к ребенку, дядя Сандро. Расскажите все сейчас.
– Риган… леди Риган, – запутался Сандро. – На самом деле здесь не о чем беспокоиться. На памятнике изображены представители всех племен сидов. Совет, очевидно, хотел, чтобы была соблюдена справедливость.
– Но почему? – потребовала она разъяснений. – Почему они на первом месте?
Сандро вздохнул.
– Потому что без сидов Бразнаир никогда бы не был вовремя привезен на север для финальной битвы. Кроме того, они сражались с нами бок о бок в большинстве битв. Многие из них погибли рядом с нашими воинами.
Глубоко задумавшись, Риган расхаживала взад и вперед.
– Сеаннах, а кто придумал, что там должны быть изображены сиды?
– Ибистер, – коротко ответил Сандро, чувствуя тревогу.
– Риган. – В комнату вошел Тристан. – Что происходит? Разве можно заставлять Маркомета ждать так долго, это неприлично. Кроме того, мы должны уже быть на месте.
Сандро бросил на Триса предупреждающий взгляд.
– Что происходит? – нахмурился Трис.
– Леди Риган считает, что могут возникнуть проблемы с проектом памятника, – объяснил Сандро тактично.
– Откуда ей знать? Мы ведь его еще не видели, – возразил Трис нетерпеливо. – Сандро, мы должны еще кого-то встретить на крыше? 3
Сандро кивнул.
– Друвена и его свиту. Они известят Совет о дате вашей коронации. Идем, Риган?
Та кивнула, больше не сказав ни слова.

Риган следовало бы догадаться, зачем встречу назначили на крепостной стене. Со времени их приезда Тристана и Риган не представили пока еще ни одному сиду-орлу, и теперь три из них летели им навстречу…

– О нет! Она же их боится, правда, сеаннах?
– Не мешай, Нима… просто смотри.

На стене собралось много народа: тан Лэхлен, оставшийся на коронацию, пара помещиков из Сулис Мора, чьих имен Риган пока не знала, Маркомет и еще два сида, похоже, из одного клана. Риган стояла впереди, за ее спиной – Тристан и Маркомет. С юга дул освежающий ветер, и Риган показалось, что он проникает до самого желудка, так как у нее все сжалось внутри, когда она увидела трех сидов-орлов.
Птицы подлетели ближе. Тристан, завороженный их великолепным полетом, вдруг вспомнил о страхах Риган и сделал шаг вперед, чтобы приободрить сестру. Он крепко взял ее за руку.
– Со мной все в порядке, Трис, – пробормотала она.
Но с ней далеко не все было в порядке. Холодный всепоглощающий страх сковал тело, грудь сдавило, ей стало трудно дышать, и, несмотря на освежающий ветер, девушка покрылась холодным потом. Птицы приближались, их вожак – огромный орел с почти черным плюмажем – уставился на Риган немигающими желтыми глазами. Когда они опустились на зубцы крепостной стены, их крылья подняли такой ветер, что присутствующим пришлось придерживать одежду и пледы. Два других орла немедленно приняли человеческий облик, но Друвен продолжал пристально смотреть на Риган.
Чувствует ли он, что она боится? Девушка изо всех сил пыталась выглядеть спокойной, хотя внутри у нее все дрожало. Волосы, растрепанные ветром от крыльев, закрыли ей лицо, но она не делала попыток убрать их. Друвен и девушка не отрывали друг от друга взглядов, как показалось Риган, очень долго. За это время ни один из них не пошевелился.
– Добро пожаловать, герцог Друвен, – проговорила она наконец.
Девушка склонила голову, смертельно побледнев. Трис схватил Сандро за руку.
– Сеаннах, – прошептал он взволнованно, – Риган…
Прежде чем юноша успел договорить, прекратилась борьба взглядов Риган и Друвена. Огромный орел распахнул массивный клюв и издал гортанный звук. Новоиспеченная правительница Сулис Мора негромко вскрикнула от страха и потеряла сознание. На крепостной стене возникло смятение, потому что все бросились на помощь Риган. Тем не менее ее обморок продолжался всего несколько секунд, а затем страх сменился смущением и, наконец, гневом.
– Оставьте меня в покое! – воскликнула она Сандро и Марко-мету, пытающимся ей помочь. – Со мной все в порядке. Перестаньте суетиться…
Девушка стояла с крепко сжатыми от ярости губами, похоже, считая, что Друвен специально напугал ее. За то время, пока все суетились вокруг Риган, сид-орел принял человеческий облик и с виноватым лицом подошел к Риган.
– Мне очень жаль, леди. Я вовсе не хотел вас пугать.
Он поклонился и протянул руку, но Риган проигнорировала его жест и оттолкнула Сандро, на которого налетела, проходя мимо. Когда она посмотрела на Друвена, в его глазах на мгновение мелькнула усмешка, которая быстро исчезла.
– Я нормально себя чувствую, – вызывающе сказала Риган. – Просто забыла сегодня позавтракать, и у меня закружилась голова, вот и все.
Друвен кивнул и еще раз предложил ей свою руку.
– В знак моего сожаления позвольте сопровождать вас вниз к конюшням, леди Риган, – сказал он.
Она смотрела на протянутую руку с тревогой. Потом, как и Друвен, девушка постаралась скрыть свои чувства и слегка прикоснулась к его руке, позволив сопровождать себя вниз по лестнице. Ее взгляд не остался незамеченным, и реакция Риган на сидов-орлов, так любимых прежней правительницей леди Ибистер, показалась всем очень плохим предзнаменованием.
– Давайте же наконец пойдем смотреть памятник, – улыбнулась Риган.
Тристан распознал в слегка приподнятых уголках ее рта все что угодно, только не улыбку.
Памятник был великолепен. В лучах утреннего солнца он сверкал слепящим блеском. Серебряная сердцевина была оправлена в красный гранит, который восемь месяцев доставляли в город. Высота обелиска достигала десяти метров. Каменщики и серебряных дел мастера только сегодня утром подняли его в вертикальное положение, что потребовало огромных человеческих сил. По этой причине вокруг памятника собралось множество людей, желающих посмотреть на монумент или увидеть, какое впечатление он произведет на Тристана и Риган.
Среди строительного мусора расчищалась небольшая площадка для высокопоставленных посетителей, и женщины все еще поспешно выметали пыль и мелкие осколки. В центре всего этого скопления стоял обелиск, словно молчаливый страж, излучая полное спокойствие. Тристан и Риган прибыли верхом, в сопровождении свиты, которая стала свидетелем инцидента на крепостной стене. Больше никто не мог увидеть реакцию Риган.
У нее ушло всего около двух минут на то, чтобы оценить произведение искусства. Не дожидаясь, чтобы ее представили рабочим и собравшимся там жителям города, Риган спешилась и подошла к обелиску. Трис остался на спине пони, изо всех сил стараясь выглядеть невозмутимо, так как все еще не привык к вниманию людей. Он подъехал к основанию монумента, восхищаясь красотой резьбы.
Серебряных дел мастера изобразили битву за Сулис Мор в прекрасной, стилизованной манере. Все, кто участвовал в ней, а таких было достаточно много, могли бы сказать, что реальные события выглядели совсем иначе, и люди умирали не в таких вычурных позах, а скорее корчась от ужасной боли. Тем не менее, искусство молодых мастеров бросалось в глаза. Кроме того, был совершенно очевиден идеализм молодого поколения Великих по отношению к своим предкам. Над полем боя, в небе, где светило двойное солнце, парили сиды-орлы, а среди воинов были сиды-медведи и сиды-рыси.
Сандро и Маркомет тоже подошли поближе, чтобы посмотреть резьбу, и стояли спокойно, погруженные в мысли, полные скорби и воспоминаний. Друвен находился немного позади, задумчиво наблюдая за Риган. Тристан подумал, что это замечательно – знать таких мужчин и женщин. И как было бы хорошо, если бы его отец тоже был здесь и смог увидеть памятник. Ведь, в конце концов, он построен и в его честь, и он такой прекрасный…
– Нет, не пойдет, – заявила Риган и повернулась к главному мастеру, сиявшему от гордости. – Вы должны изменить проект. Я пришлю инструкции.
Она вернулась к лошади и легко вскочила в седло. В толпе стал нарастать шум, когда люди поняли, что Риган отказалась от мира. Она натянула поводья и уехала.
– Риган!
Трис не был уверен, что он правильно понял происходящее, и растерянно озирался по сторонам, чувствуя, что его положение перед толпой после отъезда сестры стало угрожающим.
– Все в порядке, Трис.
Сандро близко наклонился к нему, сознавая, что нервы юноши могут не выдержать. Он повел его пони к укрытию, где находился и Джаггер. Лицо сеаннаха было искажено яростью.
– Хотелось бы мне, чтобы здесь был твой отец, Трис, – пробормотал он. – Девчонка заслуживает хорошей пощечины.
В глубине души Тристан был полностью согласен с Сандро, но преданность сестре взяла верх.
– Она не просто девчонка, Сандро. Риган теперь ваша правительница.
Они добрались до укрытия, где Сандро сел на коня, сразу возвысившись над Тристаном, и улыбнулся, понимая, какая дилемма стоит перед мальчиком.
– Прости меня, Тристан. Я знаю, она твоя сестра, но… – он пожал плечами, – оглянись вокруг. Это плохое начало.
Юноша посмотрел на людей, столпившихся во дворе, – они оживленно обсуждали поступок Риган. Мастера, чей момент славы так и не состоялся, стояли около памятника и спорили, какая именно его часть не понравилась леди, остальные выглядели расстроенными. Одна женщина чуть не плакала.
– … в конце концов, я свободный человек.
– Что?
– Сеаннахи – свободные люди. – Сандро поджал губы. – При всем моем уважении к вам, ни ты, ни Риган никогда не будете моими правителями. А здесь я из-за вашего отца. – Тристан немедленно смутился, а Сандро дружески рассмеялся. – И из-за тебя, конечно. Я обещал проследить, чтобы с тобой все было в порядке.
Маркомет пришпорил лошадь и поравнялся с ними.
– Черт возьми, сеаннах, что происходит?.. Извините, тан Тристан, все в растерянности.
– Скоро узнаем, Маркомет, – ответил Тристан серьезно. – Но я подозреваю, что вам это не понравится.

– Что за черт, Ри? Пытаешься обидеть всех жителей Сулис Мора? Тристан был в ярости, и она казалась еще сильнее оттого, что очень редко ему приходилось бывать в таком состоянии. Даже Риган слегка опешила от неожиданности: ее всегда безмятежный брат взбунтовался!
– Ты видела этих людей? Этих бедных рабочих? Сандро сказал, что они работали над памятником около года… Как ты могла? Из-за тебя мы выглядим бесчувственными, невнимательными и… чертовски глупыми.
Риган резко повернулась к брату и отвесила ему сильную пощечину. Сандро, единственный из посторонних, кому было разрешено присутствовать при разговоре, едва сдержал изумленное восклицание.
– Послушай меня. Если мы хотим быть здесь правителями, то должны сразу всем показать, что к нам надо относиться серьезно. Памятник должен быть переделан…
– Это все из-за животных, сидов-орлов, ведь так?
Трис бросал вызов, все еще держась рукой за щеку, как будто опасаясь, что сестра ударит снова. Но он должен был знать правду. Наконец что-то заставило Риган смутиться.
– Нет… не совсем. Мне просто не верится, что сиды так просто…
– Стали частью жизни Сутры? – вмешался Сандро спокойным, мирным голосом. Риган была слишком возбуждена, ее глаза сверкали, и уговаривать ее бесполезно. – Так оно и есть, леди Риган. Я говорил по пути сюда, что вам предстоит многое узнать… Не стоит беспокоиться. Вряд ли возникшие препятствия непреодолимы…
Риган бросила на Сандро косой взгляд, прекрасно сознавая, что тот хочет успокоить ее.
– Я иду спать, – сказала она твердо.
– Но, Ри, Лэхлен сегодня вечером устраивает в нашу честь прием, – нахмурился Тристан. – Будет невежливо, даже грубо, если…
Риган вскинула брови.
– Я правительница, Тристан, и могу позволить себе быть и невежливой, и даже грубой, если мне захочется. Скажите Лэхлену, что у меня болит голова. А теперь уходите. Оба.
Какое-то мгновение Тристан смотрел на сестру, лишившись дара речи. Он не мог поверить собственным ушам. Пожалуй, ее слова оказались хуже пощечины. Сандро печально покачал головой.
– Пошли, Трис. – сказал он спокойно, обнимая юношу за плечи. – Риган устала…
Сеаннах вывел его из комнаты, осторожно прикрыв за собой дверь, как будто внутри находился тяжелобольной. Но за дверью развернул Тристана лицом к себе и посмотрел ему в глаза.
– Послушай меня, мальчик, – сказал он, – нельзя ей позволять так с собой обращаться. Ты понимаешь меня? Обязательно поговори с ней утром, когда она успокоится…
– Она просто устала, сеаннах. Птицы напугали ее, а Риган не хочет этого признавать. Все будет в порядке.
Но Тристан понимал: вряд ли его слова смогут кого-нибудь убедить, и в первую очередь самого себя.

Предыдущая страница 2 Следующая страница


3 Миллер Лау

ГЛАВА 3

– Смотри, изображение исчезает… Скорее, девочка. Ты должна снова разбудить воду… осторожно, осторожно. Замечательно, Нима. Теперь мне понятно, почему твои соплеменники выбрали именно тебя… Вот смотри…
Да, Риган и Тристан часто ссорились, но первые пять лет правления «близнецов» или около того жизнь в Сулис Море протекала спокойно и мирно. Нельзя сказать, что Риган изменила свое отношение к сидам, но она оставляла дела, связанные с ними, Тристану. По-своему брат и сестра дополняли друг друга, но хотя Риган считали сильной, а Тристана слабым, никто не мог бы сказать, что она нравится ему в качестве правительницы. Ибистер завоевала сердца соплеменников, а Риган всегда была высокомерной и сдержанной. Тристан же, наоборот, пользовался всеобщим расположением, хотя его огорчало, что оно было сродни тому, которое обычно дарят детям. Обладая тонкой интуицией, он чувствовал, что его никто не уважает…
– Возможно, все правители испытывают подобное чувство неудовлетворенности тем, как к ним относится их народ… но я отвлекся. Давай опять посмотрим на воду. Сейчас я попытаюсь показать тот период, когда история изменила направление. Смотри…

Риган каталась верхом. Ей хотелось побыть одной, но это не разрешалось. Некоторые раздражающие правила предусматривали, что правителя во время поездок должна обязательно сопровождать охрана, как она полагала, на случай какого-нибудь происшествия. Девушке это казалось абсолютной бессмыслицей. Между ней и ее свитой возникло нечто вроде игры. Риган всегда находила возможность убежать. Иногда она пряталась в гуще деревьев, наблюдая, как они проезжают мимо, и смеялась про себя, в то же время отмечая фамилии тех, кто проклинал ее в сердцах.
После пары таких поездок свита изменила тактику. Теперь они брали с собой специального человека – конюха или охотника, в чьи обязанности входило быть постоянно рядом, охранять правительницу и замечать наиболее подходящие места, в которых Риган могла спрятаться. Конечно же, она знала, что среди конюхов стало предметом гордости не дать ей уйти от себя. Только в двух случаях им это удалось. Риган притворилась, что ей это абсолютно безразлично, однако посчитала делом своей чести узнать имена тех двух конюхов и потом поощрила их. Она убеждала себя, что это прагматизм чистой воды, но игра приносила удовлетворение ее тщеславию.
Сегодня счет игры, тем не менее, был не в пользу Риган. Всадник, которого выбрала свита, оказался слишком хорош, ей никак не удавалось сбежать от него. Кроме того, шел дождь. Морось омыла склоны Румора, от чего скалы пробрели черный цвет и стали скользкими. От земли поднимался влажный приятный запах. В таких условиях она могла передвигаться только легким галопом. Риган забралась в горы выше, чем намеревалась. Вскоре тропинка исчезла, а склон стал гораздо круче; ей пришлось замедлить ход и перейти на шаг. Она решила попетлять и незаметно вернуться домой. Конюх не сможет ее увидеть, и ему ничего не останется, как блуждать, пытаясь разыскать след, а она уже будет в Сулис Море попивать медовый напиток.
Насмешливо улыбнувшись, Риган решила было повернуть назад и начать запутывать след, как вдруг ей в голову пришла одна мысль: она не видела и не слышала своего охранника уже около часа. Девушка нахмурилась. Факт был необычным, она, должно быть, потеряла охранника давным-давно и не заметила этого… Погрузившись в мысли, Риган перестала внимательно следить за лошадью, в конце концов та споткнулась и сбросила всадницу со спины.
Падение было неудачным, острый камень попал под ребра, и у нее перехватило дыхание. Вытянув руки, девушка попыталась опереться на них и вскрикнула от сильной боли, пронизавшей правую руку. Она была беспомощна и не могла дышать. Риган громко закричала, отыскивая взглядом свою лошадь, и тут впервые увидела пуму. В горах водилось много таких животных, больших и голодных. Коричнево-желтая шерсть торчала клочьями. Риган было известно, что обычно животные редко нападают на человека, но эта из-за сильного голода могла попытаться, а она, из-за своих ран, наверняка станет легкой добычей.
– Уходи! – закричала девушка. – Катись отсюда!
Она схватила с земли, камень и бросила в кошку, та отступила назад, но и не подумала убегать, как надеялась Риган. Вместо этого пума стала маленькими шагами в завораживающем ритме ходить туда-обратно, не отводя от девушки злобного взгляда.
Риган запаниковала. Посмотрев налево, метрах в десяти она увидела свою лошадь. Конечно, она не подойдет, пока рядом находится пума. Собравшись с силами, Риган еще раз попыталась встать, и опять острая боль разлилась по правой руке. Девушка попробовала переместиться вверх, однако стала сползать по скользкой поверхности скалы. Ругаясь и потея, она решила попытаться еще раз, но в этот момент услышала, что к ней приближается всадник.
Сперва Риган подумала, что это ее потерявшийся охранник. Слышно было, что сначала всадник перемещался неспешно, а затем шаг стал быстрее – видимо, всадник заметил лошадь Риган.
– Я здесь! – закричала она.
И в этот момент она его увидела. Это был мужчина, одетый в темно-красную тунику и штаны необычного для Сутры фасона. Черные волосы, зачесанные назад, открывали лицо с довольно резкими чертами. Глубоко посаженные глаза сверкнули, когда он окинул взглядом тропу, оценивая ситуацию. В этот момент Риган заметила на его правой щеке линию голубых символов, которые подчеркивали высокие скулы. Незнакомец не сразу заговорил с Риган, а сперва посмотрел на пуму, приготовившуюся к прыжку и рычавшую на него. Словно в ответ на то, что сказал ему зверь, мужчина сдвинул красивые брови и спокойно заговорил с животным, настолько спокойно, что Риган поразилась. Пума издала горловой звук, прозвучавший скорее как жалоба, чем как угроза, повернулась и ушла, не оглядываясь.
– Спасибо, – улыбнулась Риган. – Хотя на самом деле где-то недалеко находится мой охранник, но…
Человек оглянулся на тропу, никого пока не было видно. Он спешился и подошел к Риган. Девушка почувствовала беспокойство. У него на боку она заметила кинжал с изогнутым длинным лезвием. Незнакомец все еще ничего не говорил ей, но его поведение вряд ли можно было назвать угрожающим. Подойдя к девушке, мужчина опустился на землю и взял ее за руку.
– Ой! – вскрикнула она от боли. Он с понимающим видом кивнул, что вызвало раздражение Риган. – Послушайте, кто вы такой… а-а-а! – Пока она говорила, незнакомец дернул ее руку и как-то повернул одним мгновенным движением. Едва боль немного отпустила, Риган пришла в ярость. – Вы, глупый…
Она подняла руку, пошевелила пальцами, потерла предплечье – боль ушла.
– Рука была вывихнута, – спокойно заметил он. У него был сильный мелодичный голос, Риган редко приходилось слышать такие голоса. Мужчина ободряюще улыбнулся ей. – Позвольте мне, пожалуйста, осмотреть вашу другую руку.
Она неохотно протянула руку и приготовилась к лечению. Но на левой руке было только слегка растянуто сухожилие в запястье.
– Все в порядке, – сказал он, ощупав кость. – Нужно доставить вас домой. Вы далеко живете?
– В Сулис Море, – ответила она, удивленная тем, что незнакомец не догадывается, кто она. – Я…
– Леди Риган… миледи… – На тропе наконец показался пропавший охранник, и Риган даже почувствовала сожаление по поводу того, что они с незнакомцем так мало времени провели наедине.
– Иди сюда! – крикнула она.
Неверно оценив ситуацию, всадник вытащил свой меч.
– Нет, – скомандовала Риган. – Убери оружие. Этот человек – друг. Меня сбросила лошадь, а потом чуть не напала пума. Он поедет с нами в Сулис Мор на ужин. А ты пойди и найди мою лошадь, – сердито добавила девушка.
Охранник сделал то, что ему было приказано.
– Итак, вы приглашаете меня поужинать с вами? Или приказываете? – спросил незнакомец.
Он помог ей подняться на ноги, но рука Риган оставалась у него в ладони несколько дольше, чем требовалось.
– Ну, я… – смутилась Риган. – А что вы предпочитаете?
– Я не приверженец условностей, леди, – ответил он сухо. – Но для меня было бы честью, если бы вы попросили.
– Что ж, отлично. Не согласитесь ли вы поужинать со мной? Незнакомец немного помедлил, и Риган показалось, что он уже готов ответить «нет», однако мужчина кивнул, улыбнулся и сказал:
– С удовольствием.
Вернулся охранник с лошадью Риган, и они отправились в долгий путь к городу.
– Как вас зовут, сэр? – спросила девушка.
– Джал.

Пума смотрела, как они уходили, хвост ее судорожно подергивался от волнения. Она не знала, зачем этот человек попросил ее напугать женщину. На ее костях совсем мало мяса. Но у пумы не было выбора, он обещал отпустить ее трехмесячного детеныша в целости и сохранности.

– Вот, значит, как они встретились. Все достаточно безобидно, правда? Начало его четырехлетнего восхождения к власти. В первый год он практически ничего не делал, поэтому его присутствие оставалось незамеченным в городе. Но если оглянуться назад, это было самое важное время, когда формировалась его связь с Риган. Джал затеял долгую игру, хотя, честно говоря, сомневаюсь, что он знал тогда, чего именно надеялся достичь. Возможно, чувствовал, что власть над Риган, а вследствие этого и над Сулис Мором, будет ему наградой, но вряд ли это могло удовлетворить его амбиции…
Риган была очарована новым знакомым, чей статус менялся в зависимости от ее настроения. Временами он был ее личным доктором, или секретарем, или помощником, а иногда доверенным лицом… Отговорить ее не мог никто, даже Тристан, инстинктивно невзлюбивший Джала. Некоторые считали, что влияния своего он добился при помощи таблеток, трав и отваров. Сам я сомневаюсь, что это правда. Джал могущественный маг, и, как многим властным людям, привлекательность свойственна его натуре. Однако в его влиянии было что-то более основательное… не пойми меня неправильно, Нима, я не говорю о сексе. Любопытно отметить, но, насколько мне известно из моих источников, Джал и Риган никогда не спали вместе. Он достаточно мудр, чтобы перешагнуть грань их дружеских отношений, потому что понимает: таким образом он разрушит в ее глазах свой идеализированный образ. Есть еще очень много способов завоевать влияние над человеком… и некоторые из них весьма неприятные…

Джал использовал один трюк. Если бы Риган узнала, как часто он его проделывал, она пришла бы в ярость. Джал представил себе ее лицо – густые темные брови, сдвинутые вместе, чувственные капризные губы, сжатые в твердую прямую линию. Он усмехнулся и продолжал идти через замороженные комнаты к спальне. Вся крепость Сулис Мора, окружавшая его, пребывала в полной тишине. Мороз сковал стены, а по каменному полу стелился туман. Джал «украл» замок, взял во временное пользование. Он шел мимо представителей клана, слуг, превратившихся в камень и стоявших неподвижно. Когда он проходил через большой холл, где находились несколько подвыпивших гуляк, Джалу пришло в голову отобрать цветной мяч у молодого человека, который собирался бросить его, желая произвести впечатление на девушку. Когда время вернется к нормальному течению, молодой человек попытается ударить по мячу, а вместо этого под его рукой окажется воздух.
Никто не знал о его шальных проделках, но жители города стали говорить о привидении, разгуливающем между ними. Упоминалось ощущение холода и неожиданные порывы ветра, ерошившие волосы и поднимавшие одежду. Джал всегда изображал скептицизм, слыша такую «чепуху», но на деле все это его очень забавляло. Поднимаясь по лестнице в комнату Риган, он самовлюбленным жестом откинул волосы с лица и пригладил их, словно она могла его увидеть. Девушка, как и все остальные, должна была быть сейчас заморожена. Джал выбирал этот момент с особой тщательностью. Толкнув тяжелую дверь, он вошел, чувствуя обычное сильное волнение.
Девушка была не одна. Джал не смог сдержать громкого восклицания. Увиденное повергло его в шок. Риган лежала в объятиях симпатичного парня. Ее любовник не спал в момент колдовства, а с восхищением смотрел на девушку. Джал подошел ближе к балдахину над четырехугольной кроватью и уставился на юношу. В течение нескольких мгновений он не мог узнать его; потом до него наконец дошло: это Фрезер, сын главного министра Риган. Сама она называла молодого человека не иначе как «безмозглым», но, как видно, отсутствие у парня мозгов никак не влияло на интимную жизнь с ним. С ее стороны было очень необдуманно пускать Фрезера к себе в постель.
Джал посидел несколько минут, глядя на Риган. На его лице невольно появилось такое же выражение, как и у Фрезера. Потом он потянулся и дотронулся до нее. Его пальцы пробежали по гладкому изгибу нежной щеки, по шее, по прохладному выступу ключицы. Он остановился только тогда, когда пальцы легко коснулись груди, наслаждаясь ее беззащитностью. Риган, его правительница, его королева… просто его Риган.
Взгляд Джала на мгновение вернулся к Фрезеру, потому что ему в голову пришла неожиданная мысль. Его губы злобно искривились, а на лице появилась угрожающая усмешка. Он бродил по комнате до тех пор, пока не нашел то, что искал. Столовый нож Риган лежал на столе. Двигаясь быстро, Джал схватил нож и, не медля ни минуты, вогнал его в шею Фрезера. Конечно, молодой человек не мог умереть, не мог даже истечь кровью в замороженном состоянии. Но это будет очень интересная смерть, моментальная, как только он вернет их в свое время. И когда Риган проснется, ей очень понадобится помощь, его помощь.
Джал стал на колени и поцеловал холодные губы. Скоро она будет принадлежать ему. Очень просто взять ее силой, подчинить себе и властвовать над Сулис Мором, лишив Риган воли, однако в данный момент эта игра была пока просто игрой. Его пальцы перебирали кисточки на ее корсаже, но потом он оставил их.
– Позже, леди, – пробормотал Джал, повернулся и вышел из комнаты.

– Джал, Джал, проснись! Пожалуйста, проснись!
– Что? Иду. Одну минуту.
Джал сел на стул и уставился на дверь, не двигаясь. Затем медленно сделал большой глоток из бокала, встал, глубоко вздохнул и взъерошил волосы, чтобы создать видимость того, что он только что проснулся.
– Джал…
– Леди Риган? Это вы? – Он бесшумно подошел к двери и прижал ухо к дереву, слыша ее взволнованное дыхание. В конце концов, Джал открыл дверь и слегка поклонился, запахивая одежду и щурясь от света свечи. – Моя королева, – улыбнулся он весело, – я готов вам служить днем и ночью.
В его словах прозвучал явный намек, но Риган просто смотрела на него широко открытыми от страха глазами.
– Он мертв, Джал. Фрезер мертв.
– Фрезер?
– Хозяин поместья Бродин. Сын моего главного министра.
– Я не понимаю…
– В моей постели, – воскликнула она. – Мы… были любовниками. Он в моей постели, Джал, с моим ножом в горле. – Ее стало трясти. Наконец наступила реакция. – П-посмотри.
Она распахнула халат, чтобы показать пятна крови на ночной рубашке. Джал не сразу отреагировал, но в его глазах не было и намека на удивление.
– Нужно срочно действовать, – сказал он. – Мы должны… – Он помедлил немного, будто пытаясь что-то решить, потом вздохнул. – Мы должны избавиться от тела.
Даже в таком возбужденном состоянии Риган заметила, насколько он спокоен.
– Ты не собираешься меня спросить, не я ли его убила? – спросила она шепотом.
– Это не мое дело, Риган.
Он твердо посмотрел ей в глаза, как будто пытаясь успокоить девушку, но то, что он назвал ее просто по имени, не ускользнуло от них обоих.
– Я… я не могу вернуться туда, Джал.
Риган тяжело опустилась на стул и закрыла глаза дрожащими руками.
– Риган, Риган, посмотри на меня. – Он отнял руки от ее лица мягко и ласково. – Тебе не надо ходить в свою комнату, пока я не разберусь с этой ситуацией.
Джал наклонился к ней, все еще придерживая за локоть, и протянул руку, чтобы убрать со щеки волосы, испачканные засохшей кровью. Она инстинктивно отклонила голову, чего Джал предпочел не заметить. Он испытывал странную смесь чувств, что-то между гневом и жалостью, однако не стал на это обращать внимания и ободряюще улыбнулся, удивляясь, что девушка не может прочесть правду в его глазах.
– Жди здесь. Я все улажу. Он скоро собирался уезжать домой? Она уныло кивнула:
– Завтра.
Джал на минуту остановился, оглянувшись на ее понурую фигуру. Все рухнет, если она соберется с силами и поднимет тревогу…
Риган подняла бледное, бескровное лицо, и когда заговорила, голос ее был едва слышен. Джал засомневался, что она совсем не любила этого несчастного Фрезера.
– Что такое?
– Посмотри.
Он вытянул руки по направлению к девушке с того места, где стоял, и, когда распрямил пальцы, буквально из ниоткуда возник яркий пучок света, который стал двигаться к Риган. Когда свет достиг ее, он остановился прямо перед глазами девушки и начал увеличиваться в размерах, изменяться, становясь серебристо-белым.
– Джал… – выдохнула Риган.
Очень медленно свет принял форму розы, и девушка, с выражением восхищения на лице, как у довольного ребенка, потянулась, чтобы коснуться цветка. Свет немного отодвинулся, чтобы девушка не могла дотянуться до него, и снова стал меняться, вибрируя и трансформируясь, подобно сидам. На этот раз он превратился в крошечного дракона, и его маленькие крылья подняли ветер в неподвижном воздухе спальни.
Джал долго наблюдал, как расслабляются черты Риган, следы перенесенного потрясения постепенно стали исчезать с лица, расслабились плечи. А следом за этим дошла очередь до глаз, они закрылись.
– Я не знала, что ты умеешь колдовать, – пробормотала девушка.
– Просто маленький фокус, которому я научился… он немного развлечет тебя, пока я не вернусь.
Джал опять повернулся к двери, чтобы уйти.
– Джал, а ты умеешь что-нибудь еще?
Он улыбнулся, изобразив на своем лице скромность.
– Увы, у меня слишком мало таланта. Я потратил целый год, чтобы научиться этому фокусу.
– Жаль. – Риган откинулась на бархатную спинку стула, пытаясь бороться со слабостью. – Не знаю, как и благодарить тебя, Джал.
Он вышел на лестницу замка, которую опять заморозил легким движением пальцев, пока они разговаривали.
– Я что-нибудь придумаю, – пробормотал он.

Конечно, придумает. Вот как взращиваются семена благодарности. Похоже, судьба пока на стороне Джала. Фрезера долгое время никто не хватился. Примерно около шести месяцев. В Сулис Море посчитали, что он отправился домой в семейное владение в Бродене, как и планировалось, а дома у него решили, что он задержался в Сулис Море…
Сначала Тристан скрывал свою неприязнь к знакомому Риган, как только мог. Он думал, что делает это из верных побуждений, так как сестра обладала сильным характером и была способна принимать собственные решения, но постепенно, в течение двух последующих лет, влияние Джала на нее стало таким сильным, что это уже не могло остаться незамеченным. По иронии судьбы, он в отличие от других подобных манипуляторов пользовался не слабостью Риган, а ее силой. Джал отметил в ее характере сильное чувство независимости и упрямство. Замечательные качества, если пользоваться ими мудро. И он стал направлять молодую правительницу в качестве советчика во всех делах Сулис Мора. Джал вел с ней красноречивые беседы о политике, торговле, пограничных делах, но больше всего о сидах. Только в этом вопросе Джал использовал слабость Риган – ее страх.

Памятник стоял на линии горизонта к северу от города уже почти восемь лет. Он все еще был великолепен. Мастера проконсультировались с сеаннахами и шаманами сидов по поводу местоположения монолита, и теперь в полдень от его серебряной поверхности отражались яркие лучи солнца. В конце концов, в первые годы правления, не будучи еще такой самоуверенной, чего никак нельзя было сказать сейчас, Риган изменила решение, и обелиск возвели так, как планировала Ибистер. В северной долине на мили вокруг был только один предмет, привлекающий внимание, – памятник…
Кроме того, Тристан тем утром обнаружил, что в двух милях на север от памятника, неразличимая с самых высоких башен города, находится огромная воронка. Тристан катался верхом один, ему разрешалось это делать в отличие от сестры. В зависимости от настроения факт, что он имеет такой малозаметный статус в Сулис Море, или раздражал его, или нет.
В тот необычно теплый осенний день, накануне Самайна, Тристана не волновало его положение. Молодой человек знал, что отсутствие эскорта могло быть истолковано как недостаток уважения к нему со стороны двора, но в этом было и преимущество, так как он мог остаться наедине с собой и спокойно подумать. Он как раз беспокоился о Риган, точнее, об отношениях сестры с Джалом, когда обнаружил воронку. Тристан глубоко задумался, его взгляд рассеянно блуждал по окрестностям. Ритмичный перестук копыт и солнечное тепло почти погрузили юношу в сон, когда лошадь остановилась на краю воронки.
Тристан сразу догадался о ее происхождении. Он считал своим долгом узнать все о битвах, в которых его отец и Сандро сыграли такую героическую роль. Воронка образовалась, когда Корвус, пребывавший в магическом плену именно в этом месте, освободился от заклятия. Довольный тем, что обнаружил такое важное место, Тристан с трудом заставил упирающуюся лошадь сдвинуться с места и стал спускаться по склону вниз на дно воронки.
Воздух застыл, вокруг царила полная тишина. Все звуки будто поглощались склонами воронки, оставаясь наверху, там, где была поверхность. Солнечный свет тоже не решался проникать ниже, чем на несколько футов, и Трис вскоре оказался в холодной тени. По мере того как он спускался, перед ним вырастало буйное сплетение кустов и деревьев. Здесь он услышал первый звук – голос птицы, скорее всего вороны. На звук отозвалось еще несколько ворон, и вскоре негодующий хор заполнил окружающее пространство. Он доносился из кустов навстречу Тристану, вторгшемуся в их владения.
В отличие от Риган Тристан не боялся птиц, однако в угрожающем крике ворон в окружающей тишине было что-то очень нервирующее. Он почувствовал, как на лбу выступил пот, а живот от волнения свело судорогой. Постаравшись успокоиться, юноша направил своего коня в обход подлеска, очень надеясь, что вороны не охраняют какие-нибудь поздние кладки яиц, что заставило бы их устроить над ним самосуд. Подлесок был очень густой, и Трис медленно двигался в стороне от него, пытаясь разыскать какие-нибудь остатки жилища, но вокруг не было видно ничего, хоть отдаленно напоминающего человеческое пристанище.
Чувствуя разочарование, Тристан уже собирался повернуть назад, решив, что чем быстрее он покинет это царство ворон, тем лучше, когда ему показалось, что он заметил какое-то движение среди деревьев. Что-то черное и крупное словно повторяло взмахи крыльев птицы.
Тристан спешился и пошел в лес. Нервы были напряжены до предела, он приготовился сразу же бежать в случае внезапной атаки ворон. На краю подлеска юноше показалось, что на земле что-то блестит. С того места, где он находился, предмет был похож на золотой. Обдирая руки и колени, Тристан пополз вперед, не обращая внимания на то, что колючки на кустах ежевики и жимолости рвут его одежду. Приблизившись, он протянул руку и зажал предмет в кулаке.
Как только это произошло, подлесок взорвался шумом. Вороны закаркали, черные крылья яростно забили по веткам деревьев, раскачивающимся из стороны в сторону. Тристан не стал дожидаться, чтобы выяснить, он ли вызвал недовольство хозяек леса. Не глядя на предмет, зажатый в руке, юноша побежал назад к лошади. Животное фыркало и явно начало паниковать из-за того, что вороны подняли такой гвалт. Трис сознавал бесполезность попыток заставлять лошадь подниматься по склону наверх, поэтому натянул поводья, чтобы пустить лошадь вскачь, но у животного, судя по всему, было свое мнение на этот счет, лошадь осталась стоять на месте и только била копытом. Трис оглянулся назад на лес – вороны приближались, направляясь к нему ленивым потоком.
– Вперед, черт возьми!
Он опять натянул поводья упрямой лошади, и на этот раз она рванула вперед. Задыхаясь, Тристан стал карабкаться по склону, но короткие ноги слишком медленно двигались. Вороны догнали его и вцепились в волосы. Он громко ругался и пытался отбиться от них свободной рукой. Нельзя сказать, что птицы сильно потрепали его, однако место на голове, откуда был вырван клок волос, саднило. Выбравшись, наконец, на солнечный свет на поверхности воронки, он почувствовал необыкновенное облегчение. Посмотрев назад, Тристан обнаружил, что вороны остались внизу, возможно, не рискнули оставлять свои гнезда. Создавалось впечатление, что их поглотила тень.
Как только дыхание восстановилось, он счастливо ухмыльнулся и впервые разжал кулак, чтобы посмотреть на свою находку.
То была кость, покрытая золотом и усыпанная, как ему показалось, драгоценными камнями. Золотая цепь, продетая в отверстие в середине и тоже украшенная драгоценностями, превращала предмет в ожерелье, и все-таки это была кость, ошибиться он не мог, потому что в поврежденном, судя по всему, воронами месте, где сошел слой золота, она ясно была видна. Кто мог потерять или оставить здесь такую вещь, было загадкой, но Трис уже решил, что делать с находкой. Он решил ее отдать Риган.
Всю ночь накануне они спорили о Джале, и Трису очень хотелось бы расспросить сестру поподробнее о причине ее поступка До него дошли слухи, касающиеся приказа Риган в отношении племени сидов-рысей. Она потребовала, чтобы те переселились дальше на восток. Их племя размещалось рядом с Сулис Мором; теперь ближайшее поселение сидов будет находиться в пятидесяти милях от города, что, конечно же, помешает старейшинам выполнять свои функции в городе. Сей факт нисколько не беспокоил Риган, которая и не пыталась побороть неприязнь к сидам. Однако простым людям Сулис Мора будет их явно не хватать, поскольку они относились к этому племени с опаской и гордились им. Считалось, что сиды приносят удачу. Тристан не привык мыслить в масштабах государства, тем не менее, отчетливо понимал: если Риган не будет считаться с чувствами людей, неприятностей не миновать.
Юноша почти добрался до стен города, подъехав к воротам с западной стороны, когда его внимание привлекло кое-что, чего он не заметил, когда выезжал на прогулку. На голой равнине около замка только кое-где росли кусты, что придавало ей вид пустыни, поэтому коричневая окраска перьев орла не сразу бросалась в глаза. Под сплетением веток одного из кустов лежал труп сида-орла. Тристан подъехал поближе. Птица погибла уже довольно давно и начала мумифицироваться. Причина смерти была очевидна: в ее шее торчало копье.
Трис обратил внимание на цвет перьев, разбросанных вокруг мощных когтей. Господи, кто же мог убить одного из воинов Друвена? Тристан осмотрел копье, но на нем не было никакого клейма. Решив, что необходимо связаться с Друвеном, юноша направился в город. В глубине души он догадывался об истинном положении вещей, но, как и многие другие, отогнал эту мысль прочь.

– Он отдал сестре ожерелье, учитель?
– Да, Тристан – мастер самоотречения. Он ничего не может с собой поделать и в людях всегда видит хорошее. Но уже через неделю он обнаружил, что ожерелье носит Джал. Конечно, юноша рассердился и потребовал от Риган объяснений, почему она отдала его подарок. Та же беззаботно ответила: «Потому что Джал сказал, что ему необходима эта вещь». Когда же Тристан стал настаивать, сестра рассмеялась: Оно ему так понравилось, Трис, просто загипнотизировало его. Мне очень жаль, но на меня эта игрушка не произвела особого впечатления, и я отдала ему…»
На этом делу бы и закончиться. Влияние Джала на Риган могло возрастать гораздо более медленно, однако появилось еще одно обстоятельство, которое Тристан не мог проигнорировать…

Скоро должен был пойти снег. У Тристана ныли кости, когда медленно, как старик, он поднимался по лестнице в апартаменты Риган. Юноша больше не проклинал свои бесполезные ноги, но, если говорить откровенно, порой накатывало знакомое раздражение. Похожее чувство вызывают некоторые слуги: они уважительно пятятся, делая смешные поклоны, которые одновременно раздражают и заставляют помимо воли смеяться.
У входа в апартаменты Риган Трис остановился, чтобы восстановить дыхание, и оглянулся, прежде чем начать специальные упражнения, которым научила его служанка Грейс. Она показала ему, как растягивать ноющие сухожилия и мышцы, но он не мог этого делать в присутствии посторонних людей. Упражнения в исполнении Грейс были похожи на элегантный, медленный танец; у него получалось совсем иначе. Когда Трис посмотрел в сторону дверного проема, он увидел у самой двери кучу серых тряпок, причем куча двигалась.
Это была молодая женщина лет восемнадцати – двадцати с необычными серыми глазами и чертами представительницы племени сидов-медведей.
– Привет. – Трис кивнул ей и улыбнулся. В ответ девушка сердито нахмурилась. Он попытался еще раз. – Что ты здесь делаешь? Это апартаменты леди Риган. Слуги прогонят тебя…
– Не смогут, – возразила она.
Тристан ждал что-нибудь вроде объяснений, но ничего подобного не последовало.
– Да? Почему же?
Юноша старался, чтобы его голос не звучал сердито, возможно, девушка просто не знала, кто он. Она смотрела на него тяжелым, высокомерным взглядом, очень напомнившим ему сестру.
– Таков древний закон, – стала объяснять девушка. – Я буду здесь находиться до тех пор, пока меня не выслушает правитель, вернее, оба правителя, – решительно закончила она.
– Да? – Тристан никогда об этом не слышал. Он подошел к двери и сел рядом с девушкой, что ее немало удивило. – И как же это происходит?
– Вы смеетесь надо мной? Девушка еще больше нахмурилась.
– Нет, что ты.
Она решительно прищурила глаза.
– Я буду здесь до тех пор, пока правительница не выслушает меня, или я умру.
– У-у мрешь?
– Да.
– Но ты такая молодая. Разве можно из-за каких-то политических проблем умирать?
– Политических? Это не политические проблемы. Ваша… – Она оглянулась вокруг, словно опасаясь, что кто-нибудь может подслушать, и понизила голос. – Ваша сестра и ее… советник убивают сидов.
– Что? Не может быть! У тебя неверные сведения.
Девушка холодно посмотрела на Тристана. В ее взгляде сквозило презрение и что-то вроде жалости.
– Неужели вы думаете, я находилась бы здесь, если бы у меня были хоть малейшие сомнения?
– Нет, но твоя информация может быть неверной.
Пока юноша произносил эти слова, в его памяти возник мертвый сид-орел.
– Многие пропали, – сказала девушка. – Исчезли. Моего брата нет уже три месяца.
Трис вздохнул.
– Послушай…
– Марила.
– … Марила. Я тоже правитель. Ты изложила мне свою жалобу, и я обязательно поговорю с сестрой. У меня нет сомнений, что здесь произошла какая-то ошибка. У тебя нет нужды оставаться около дверей леди Риган. Сколько ты уже здесь? Видишь ли, я не часто поднимаюсь, чтобы встретиться с сестрой, – ноги болят.
– Сэр, я вижу, что вы добрый, разумный человек… я не хочу вас обижать… однако мне необходимо поговорить с леди Риган. Она знает правду о происходящем. Я здесь уже почти неделю.
– Неделю? Наверняка она много раз проходила мимо за это время!
– Да, сэр. Но я буду ждать до тех пор, пока она не примет меня. Тристан встал.
– Это переходит все границы! – воскликнул он. – Я собираюсь поговорить с ней немедленно. Никуда не уходи, Марила.
– Я и не собираюсь.
Тристан распахнул дверь в комнату сестры.
– Что происходит, Ри? – спросил он.
Риган, которую причесывала служанка, буквально подпрыгнула на стуле, когда дверь с размаху ударилась о стену.
– Оставь нас, – спокойно приказала она девушке. – О чем ты говоришь, Тристан?
– О сидах, – хмуро буркнул он. – Что происходит с сидами? Какое-то мгновение Риган молча продолжала укладывать волосы, хотя ее движения стали какими-то рассеянными.
– Я высылаю их из города, если ты это имеешь в виду…
– Что? Но… – Тристан был в смятении, – зачем, Ри?
– Потому что я так хочу, – ответила она спокойно. – Трис, не надо изображать, что тебе известно все происходящее в городе. Ты ничего не понимаешь. Слишком долго сиды вмешиваются в жизнь Сулис Мора. – Она махнула рукой. – В конце концов, я позволяю им вернуться домой. Разве это не благородно с моей стороны?
– Ты убиваешь их, Риган?
– Что? – Она казалась искренне потрясенной. – Нет… кто тебе это сказал? Неужели та девушка, за дверью?
– Ты с ней уже говорила?
– Нет, мне показалось, что она хочет выразить какое-то недовольство. Я скоро с ней поговорю. Не стоит облегчать ей задачу, верно? Если у нее появилось желание сделать глупый драматический жест, самое меньшее, чем я могу помочь, это взять на себя обязательство… – она улыбнулась, ее злой юмор взял верх, – что не позволю ей умереть от голода, клянусь.
И она не позволила.

– Тристан, Тристан, проснись! – Грейс настойчиво трясла его за плечо. Он протянул руку и привлек ее к себе. – Нет, нет, перестань! Я должна тебе кое-что сказать…
Напряженный голос девушки наконец пробился в его одурманенный сном мозг. Трис никогда не был ранней пташкой.
– Что случилось?
Он сел в кровати, протирая глаза.
– Риган. Она сделала ужасную вещь. – Грейс выглядела очень расстроенной. Точнее, она просто плакала. – Я спустилась в кухню, чтобы забрать поднос с твоим завтраком, и один из работников мне сказал… Риган повесила людей за измену.
– Нет!
Грейс кивнула с несчастным видом.
– Не знаю точно, сколько человек. Может быть, десять… Тристан был уже на ногах и натягивал на себя одежду. Его обычно добродушное лицо помрачнело, черты обострились.
– Когда? – спросил он.
– На рассвете. На восточной рыночной площади.
– Сиды или Великие?
– Не знаю.
– Оставайся здесь, Грейс. Могут возникнуть неприятности. Он взял ее за плечи и заглянул в испуганное лицо.
– Нет, подожди, Тристан. Послушай меня. Тебе одному не справиться. Нужно попросить помощи. В конце концов, возьми с собой несколько воинов. – Казалось, юноша не слышит ее, выражение его лица было совершенно отрешенным. – Послушай, Тристан, пожалуйста, послушай меня! – умоляла она.
– Я слушаю тебя, Грейс, – наконец отозвался он.
– Пообещай мне, что не сделаешь ничего необдуманного. Она встала с того места, где сидела на кровати. Грейс была невысокой девушкой, но все равно смотрела на Тристана сверху вниз.
Обычно его это не беспокоило, он мирился с реальностью, однако в то утро воспринял этот факт как пощечину. У него не было в городе никакой власти, потому что Риган успешно изолировала брата от правления, так что сделать он практически ничего не мог. К сожалению, Тристан был неполноценен и беспомощен.
– Так больше продолжаться не может, Грейс, – пробормотал он.
– Я знаю.

Шел сильный дождь, и на рыночной площади висели десять трупов. Над городом нависла почти осязаемая пелена горя и неверия в то, что произошло. Площадь обезлюдела – то ли из-за погоды, то ли из-за того, что непереносимо было видеть убитых мужчин и женщин. Тристан промок до нитки. Влажная одежда прилипла к замерзшему телу. Он стиснул зубы, чтобы они прекратили стучать, и направил лошадь к виселицам, желая посмотреть на синие, безжизненные лица жертв Риган и Джала.
Восточная площадь была самой отдаленной от центральной части города, где можно построить виселицы, не привлекая особого внимания. Но Риган вряд ли могла надеяться, что ей удастся сохранить экзекуцию в секрете. Большей частью повешенные были Великими, однако в самом конце ряда висели трое молодых сидов. У Тристана вырвалось горестное восклицание, когда в последнем казненном он узнал Марилу. Чья-то милосердная рука закрыла прекрасные серые глаза прядью длинных волос. «Сэр, я вижу, вы добрый и разумный человек», – так сказала девушка. Тристан почти рассмеялся вслух, пораженный горькой иронией ее замечания. На самом деле она имела в виду «вы совершенно бесполезный человек». И, как ни печально, была права…
Холодный ветер нес дождь по пустой площади со звуком, напоминающим чье-то шумное дыхание. Только один Тристан, сидя на своей лошади, смотрел на повешенных. Его слезы были незаметны и, наверное, неуместны. В конце концов он достал кинжал, подъехал к Мариле и опустил ее тело на землю, обрезав веревку. Это была тяжелая работа. Его руки онемели от холода, а нож и веревка были скользкими, но, наконец, тело упало, приняв в грязи совсем не грациозную позу. Тристан на этом не остановился, он перешел к следующему трупу – молодому воину сидов, потом к следующему. К тому времени, когда подошла очередь четвертого повешенного, он уже не чувствовал от холода рук, а душа была полна горя и гнева. Услышав за спиной какие-то звуки, Тристан повернулся и увидел небольшую группу людей, пришедших на площадь, чтобы понаблюдать за странным поведением своего бесполезного тана.
– П-помогите мне, – пробормотал он сквозь слезы. Долгое время никто не двигался. Жители города смотрели на него с любопытством, словно их правитель говорил на незнакомом языке. – Помогите мне, – повторил Тристан.
Опять никто не двинулся с места. Люди жались друг к другу и круглыми от потрясения и жалости глазами смотрели на увечного юношу.
– Вы слышали, что сказал тан Тристан? Помогите ему! Резкий голос Грейс вывел людей из стопора. Девушка приехала на рыночную площадь с тремя воинами, и сейчас они направились ему на помощь. По мере того как один за другим трупы опускали на землю, к виселицам потянулись люди, собираясь в скорбные группы вокруг казненных. До Тристана не сразу дошло, что среди них могут быть родственники повешенных. Громкие рыдания женщины разнеслись над площадью. Тристан сильно наклонился вперед в седле, его сознание помутилось. Он почувствовал, как кто-то накинул ему на плечи одеяло, но, решив, что не пристало в такой момент чувствовать комфорт, юноша стряхнул его с себя.
– Поехали, Тристан, – раздался голос Грейс, и кто-то повел его лошадь с площади.
Он выпрямился.
– Нет, подождите. – Тристан пытался обернуться назад, чтобы увидеть плачущих людей. – Я… я…
– Поехали, сэр.
На этот раз это был мужской голос, и Трис повернулся назад, чтобы посмотреть в лицо воина, который пытался руководить им.
– Мне кажется, нам следует уйти, – твердо повторил мужчина. Тристан бессильно кивнул и позволил увести свою лошадь с площади.

В этот день он ничего не сказал Риган. Не было ничего необычного в том, что они не виделись по нескольку дней, а Тристан не мог заставить себя идти разыскивать сестру. Ближе к вечеру, когда прошел шок от происшедшего, он нашел в себе силы расставить все по своим местам. Тристан и сейчас предпочитал верить, что без влияния Джала все было бы по-другому. Но факт оставался фактом: Риган не способна править. Несчастные были повешены только за то, что осмелились публично пожаловаться на нее или с уважением вспомнить Ибистер. Никто из них не занимал сколько-нибудь заметного положения в обществе, это были обыкновенные жители города. Тристану оставалось признать, что Риган убила четырех сидов: сида-орла и троих повешенных. Так что, вполне возможно, Марила была права, когда говорила об остальных.
Кое-что еще открылось ему тем утром. Тристан увидел это в глазах родственников казненных – он во всех отношениях слаб. Его народ не знал своего тана – или он не знал свой народ? У него не было врагов в Сулис Море. Но в то время как Трис думал, что люди относятся к нему с симпатией, ему было невдомек, что симпатия и уважение – совсем не одно и то же. Короче говоря, Тристану требовалась помощь.
В сумерках из города выехал всадник, направлявшийся в Руаннох Вер, в город леди Уллы, к Друвену и его воинам, к правителям сидов – Текумсеху и Тенксве. Всадник вез письма с мольбой Тристана о помощи, обращенной к правителям как Великих, так и сидов. Уллу он просил передать послание дальше на юг в Дурганту и в Кармал Сью, если там согласятся помочь. Риган должна быть арестована, чтобы предстать перед судом Большого Совета, а Джала необходимо признать опасным для людей и, возможно, казнить, если будет необходимо.
На то, чтобы получить ответ от леди Уллы, требовалась неделя, и все это время Тристан провел в своих покоях, практически не покидая их. Риган прислала слугу, чтобы справиться о его здоровье. Тристан ответил, что простудился и что у него, как обычно поздней осенью, возникли проблемы с дыханием. Конечно же, ей было известно, что произошло на площади возле виселиц, но, судя по всему, так же, как и он, Риган не хотела усиливать конфронтацию, поэтому предпочитала молчать.

– Итак, Нима, мы добрались до нужного момента. Посмотри, дно долины уже освещено лучами рассвета. Завтра наступает сегодня, Тристану уже совсем скоро понадобится моя помощь. Я должен идти…
– Но, учитель, я ничего не понимаю. Если они придут арестовывать Риган, почему убегает Тристан? Почему его преследуют?
– Ты должна еще немного посмотреть… продолжай. Хотя тебе следовало бы узнать одну вещь, которую вода не показала. Тристан выкрал ожерелье.
– Ну и что? Неужели это все из-за ожерелья?
– Именно так Тристан и подумал, Нима. Это был довольно глупый поступок, вызванный злостью и ревностью, но, полагаю, мы должны простить бедного Тристана. Он пытался объединить силы для борьбы. Когда от Уллы пришел ответ, был разработан план… Впрочем, мне надо идти и играть свою роль. Ты можешь продолжить гадание в доме, если хочешь. Наблюдай за нами и желай удачи, если она нам понадобится. А я обещаю, что вернусь, как только смогу…

ГЛАВА 4

– Риган, проснись!
Девушка моментально открыла глаза – ей опять снились перья, черные перья, много. Она сонно моргала.
– Джал? Что ты здесь делаешь? Что случилось?
– На объяснения нет времени. – Он бросил ей на кровать платье и накидку для верховой езды. На лице Джала застыло выражение холодной ярости, он расхаживал взад и вперед в небольшом пространстве возле ее кровати. – Одевайся!
– Что? – Риган шокировала его грубость. Странно было слышать такие слова от человека с прекрасными манерами. Судя по всему, его переполнял гнев. – Нет. До тех пор, пока ты не объяснишь, что происходит…
Джал остановился и хмуро посмотрел на Риган, как будто на глупого, бестолкового ребенка.
– Хорошо, – медленно проговорил он. – Сюда идут люди, чтобы убить тебя. Этой информации достаточно?
– Что? Нет, здесь, наверное, какая-нибудь ошибка.
– Никакой ошибки нет. Послушайся меня и просто одевайся. Нам нужно уходить.
– Куда? – Риган вылезла из кровати и стала натягивать платье. Тревога в голосе Джала странно ассоциировалась с последними фрагментами ее сна. – Я из города не уеду, если ты это имеешь в виду. Это мой город…
– Твой и твоего брата.
Он произнес эти слова с особым выражением, вложив в них дополнительный смысл.
– Трис? Какое отношение ко всему этому имеет Трис? – От неожиданной тревоги у нее засосало под ложечкой. – С ним все в порядке?
– О да. С ним все в порядке, я уверен, – ухмыльнулся Джал. – Он тебя предал и призвал на помощь остальных танов. Сейчас в Сулис Мор направляется целая делегация, чтобы сместить тебя.
– И это сделал Трис? – воскликнула она. – Нет, не может быть… и потом, я ни в чем таком не провинилась. Он, наверное, расстроился из-за повешенных?
– Не могли бы мы обсудить это по пути?
Джал обнял ее за талию. Риган завернулась в накидку, и они направились к выходу.
– Но куда мы идем?
Джал забрал фонарь, который поставил на полку около двери, когда проник в спальню.
– Мы не должны позволить им добраться до города, Риган. А самое безопасное место для тебя, пока это все не закончится, рядом со мной. – Он уже готов был выйти, но вдруг остановился, повернулся и пристально посмотрел ей в глаза. – Ты ведь мне доверяешь, правда?
– Конечно.
– Хорошо. С Тристаном поговорим позже.
Они ехали по долине по направлению к Ор Койлу, пустив лошадей в галоп. Стояла непроглядная темень. Мир Риган сейчас состоял из неистового кружения холода и пара, которые девушка и ее конь выдыхали в ночной воздух. Она сильно наклонилась вперед, почти прижавшись к шее лошади, захваченная азартом погони. Сердце колотилось как бешеное. Сознавая, что лошадь может пасть под ней, Риган могла думать только об одном: «Тристан предал меня… Тристан предал меня…»
Она не сомневалась, что Джал находится рядом, управляя своей высокой белой кобылой. Но вдруг у Риган мелькнула неопределенная мысль: почему он не взял эскорта?
Когда достигли окраин Ор Койла, Риган натянула поводья и повернула лошадь назад, чтобы поравняться с Джалом. Он тоже замедлил ход и, казалось, выбирал более удобный путь. Наконец ему приглянулся скалистый участок горы, меньше чем остальные поросший деревьями.
– Мы подождем здесь, – сказал он. – Отсюда можно будет увидеть их приближение.
– Сколько их будет? Как нам удастся не дать им приблизиться к городу?
Или Джал ее не слышал, или не захотел отвечать.
Ждать пришлось недолго. Группа из пятнадцати человек быстро двигалась по лесной дороге, направляясь как раз к той скале, где они скрывались. Риган узнала только нескольких из них – Друвена, еще четырех сидов-орлов, Эйона, представителя леди Уллы, немолодого мужчину, похоже, одних лет с ее отцом, и еще двух помещиков, которых она видела на коронации, от южных владений тана Лэхлена. Представительная делегация!
– Что ты собираешься делать? – прошептала она.
– Оставайся здесь, – скомандовал Джал. – Что бы ни случилось, оставайся за моей спиной. Ты меня поняла?
– Да, но…
– Риган!
– Да.

Джал вышел из укрытия и встал посередине дороги. Всадники быстро сомкнули свои ряды. Риган не могла отчетливо видеть, что происходит в ночной темноте, но через несколько мгновений возникла мощная вспышка белого света, осветившая место действия, потом еще одна. Всадники пустили ржавших от страха лошадей вскачь. Джал отступил между двух огней, чтобы остаться впереди всадников. Все это время, вплоть до последних нескольких секунд, Риган серьезно предполагала, что он намеревается просто поговорить с ними. Глупая! Такая глупая…
– Это он! – закричал Друвен. – Это он, Джал!
Из-за того, что лошадь испугалась яркого света, ему было трудно держать ее под контролем, а необходимо было вытащить меч. Другие всадники вели себя подобным же образом: обнажили оружие и приготовились напасть на врага, не вдаваясь в лишние объяснения.
Джал щелкнул пальцами.
Они возникли из глубины белого света. Смущенный мозг Риган смог принять только такое объяснение. Демоны. Чудовища. Какие-то черные неясные фигуры. Они двигались из света навстречу людям и были такого же роста, как человек на коне. Всадники ругались от страха и ярости и суетливо размахивали мечами. Но их оружие оказалось бесполезным против мощной хватки демонов, и в результате послышался холодный звон упавших на землю мечей.
Первым умер Друвен. Он был сброшен с лошади, а затем демон стал ломать его тело и рвать на куски. Огромные когти обхватили сида за талию и с легкостью, словно молодое деревце, сломали ему позвоночник. Друвен продолжал кричать в агонии, пока чудовище не бросило истерзанное тело на землю и не растоптало его, торопясь найти другую жертву. Это были жестокие, равнодушные убийцы. Теперь уже кричали и остальные всадники. Ночь наполнили ужасающие звуки.
Риган не могла поверить в происходящее. Почему он ее не предупредил? С другой стороны, что она могла ему сказать? Девушка, находясь на грани истерики, не веря своим глазам, наблюдала, как чудовища рвут на куски здоровых, сильных мужчин. Крик отвращения застрял у нее в горле. Она увидела Эйона, единственного человека, оставшегося на коне, – тот отчаянно махал мечом, окруженный со всех сторон. Ей вдруг вспомнилось, как он был добр к ней и Тристану.
– Нет! – неожиданно закричала Риган и, прежде чем осознала, что делает, вытащила из ножен свой короткий меч.
Девушка бросилась к чудовищу, нападавшему на Эйона слева, и пронзила его прежде, чем до монстра дошло, что за спиной кто-то находится.
– Риган?
Эйон был изумлен и смущен одновременно, но оценивать ситуацию было некогда, так как на него надвигалось очередное чудовище, толкавшее обезумевшую от страха лошадь, чтобы сбросить всадника на землю.
– Риган! – в ярости закричал Джал.
Она была так же беззащитна, как и другие, хотя все еще решительно сжимала клинок и пыталась атаковать нападающих. Казалось, их тела состояли из тени, за исключением глаз, кровожадно блестевших в лучах света. Хотя, возможно, удары мечей причиняли им боль, сталь проходила сквозь бесплотные тела, не принося серьезного вреда. Риган была настолько поглощена сражением с чудовищем, нападающим справа, что не заметила еще одного слева, расправившегося с одним из сидов. Оно схватило девушку за горло и подняло высоко в воздух. Риган чувствовала, как ее легкие буквально горят от напряжения, но все-таки успела крикнуть:
– Беги, Эйон! Уходи отсюда…
На какое-то мгновение Риган поглотила темнота, и сознание отключилось. Чудовище бросило ее на землю со страшной силой. Но через какое-то время она очнулась и осознала, что их больше нет. Все чудовища исчезли. Риган села и огляделась вокруг. Вся группа, направлявшаяся в Сулис Мор, была убита. На земле лежали человеческие внутренности, от горячей крови поднимался пар. Едва сдерживая тошноту, она подумала, что это «пища для ворон». Ладно хоть не было видно следов Эйона.
Прижав колени к подбородку, Риган разрыдалась.
Но ей не позволили такой роскоши. Чья-то рука грубо схватила девушку за волосы и силой поставила на ноги.
– Ты глупая женщина! – Джал кипел от ярости. – Ты глупая, глупая…
Она не станет этого терпеть.
– Я глупая? – закричала Риган прямо ему в лицо, на котором не было и капли сочувствия к ее слезам. – Ты их убил! Ты негодяй! Негодяй!
Она пробежала несколько шагов к тому месту, куда он отступил, и сильно толкнула его в грудь. Отлетев назад, Джал почти потерял равновесие, его лицо исказил гнев.
– А что, по-твоему, я собирался с ними делать? Уговаривать? Они пришли, чтобы убить тебя. Понимаешь? Убить! – Его дыхание немного замедлилось, и он подошел к ней. – Я не мог допустить, чтобы такое случилось. – Джал понизил голос и доверительно произнес: – Я не мог позволить им убить тебя, Ри.
Риган осталась непреклонной.
– Не называй меня так! Никогда не называй меня так! И не трогай меня! – взвизгнула она. У нее стало проясняться в голове, но что делать дальше, Риган не знала. Помолчав немного, она добавила: – Посмотри на них, Джал…
Ее голос сорвался от переполнявших душу эмоций, и из груди вырвалось громкое рыдание. Риган прикрыла рот, словно пытаясь загнать чувства назад, в глубины своего сердца, Джал медленно, осторожно пошел к ней. Теперь на его лице можно было увидеть только озабоченность, так как он уже успокоился. Остановившись в нескольких шагах, вне досягаемости меча, он опустился на колени как раз на границе с тем местом, где земля была пропитана кровью.
Долгое время никто из них не произносил ни звука, как будто шок Риган исчерпал все ее физические силы. Потом раздался характерный звук. У Джала не было времени отреагировать. Когда Риган повернулась, в одной руке у нее был короткий меч, а в другой – кожаные ножны. Отбросив ножны в сторону, она шагнула к Джалу и твердой рукой, несмотря на свой страх, приставила кончик клинка к его горлу.
– Назови мне хотя бы одну уважительную причину, по которой мне не стоит тебя убивать, Джал! – воскликнула она.
– Леди, – заговорил он, – я только ваш слуга и делал то, что должен был, чтобы защитить вас. Простите меня. – Его голос был спокоен и решителен. – Простите меня, я не сдержался…
Риган легким движением нажала на рукоятку меча. На горле Джала выступила небольшая капля крови.
– Теперь я понимаю, что все это время ты вынашивал собственные планы. А я оказалась удобным прикрытием для тебя, так? Отвечай немедленно! – крикнула она.
– Вы правы, я амбициозен, леди Риган, но ничего не пытался добиться за ваш счет.
Давление меча не ослабевало, и, несмотря на ночную прохладу, Джал вспотел. Блестящая дорожка пота пролегла по его щеке от лба до подбородка; Риган отвлеченно подумала, что это самая близкая к слезе капля, когда-либо пролитая ее наперсником.
– Когда мы вернемся в Сулис Мор, забирай свои вещи и уходи. Если я увижу тебя завтра, ты будешь казнен. – Она убрала меч от его горла и отбросила в сторону жестом, в котором было полное изнеможение и отвращение к себе. – Ты хорошо научил меня, как это организовать.
Риган отошла без дальнейших объяснений и направилась к ближайшей лошади, не убежавшей в панике, а спокойно стоявшей на поляне. Джал медленно встал, его лицо было похоже на печальную маску. Риган подъехала к нему, ведя за собой еще одну лошадь, и бросила поводья. Она не стала дожидаться, пока он заберется в седло, а поскакала назад к городу. Но вдруг ей пришла в голову мысль, девушка остановилась и повернула назад.
– Да, Джал…
– Что?
– Если что-нибудь случится с моим братом, я убью тебя сама.

Когда пробило три часа, Тристан все еще не спал. Он внимательно изучал ожерелье – что-то в нем казалось странным. Дважды, когда юноша смотрел на столик рядом с кроватью, где оно лежало, ему виделось какое-то зеленое свечение, окутывающее ожерелье, как виноградная лоза, но стоило ему моргнуть, как оно исчезало. Хотя, честно говоря, причина его бессонницы заключалась в другом. Завтра должны были приехать всадники из Руаннох Вера; с такой поддержкой он выступит против Риган и, возможно, остановит ее жестокое правление. Тристан тяжело вздохнул. Сердце ныло от тревоги, однако ему не оставалось иного выхода…
Дверь в спальню распахнулась. На пороге возник тяжело дышавший мужчина. Свет из прихожей освещал его сзади, поэтому Тристан не сразу разглядел лицо гостя.
– Тристан, – выдохнул мужчина, – мы в западне. Джал не берет пленников.
– Где Ри?
– С ней все в порядке. Она жива. Джал смертельно опасен. Надо бежать прямо сейчас. У меня есть в городе друзья, они меня спрячут ненадолго. Потом я вернусь в Руаннох Вер и предупрежу южные племена.
Тристан не стал терять времени. Через час он уже мчался к дальним границам Ор Койла. Юноша был совершенно один, и ни одна душа в Сулис Море не знала, что он уехал. Даже Грейс. Она сочувствовала ему, но нельзя было подвергать девушку опасности, сообщая о своем отъезде. Только проскакав довольно большое расстояние, Тристан перевел лошадь на шаг, надеясь, что его никто не преследует. Тем не менее, после того, как прошел еще час и первые рассветные лучи солнца осветили небо на востоке, он услышал звук копыт, отчего у него по спине побежали мурашки.

Мы работали во тьме, делали, что могли, отдавали, что имели. Наше сомнение есть наша страсть, а наша страсть есть наша работа. Все остальное – безумие искусства.
Генри Джеймс.

Беатрис смотрела на цитату, по ней трудно было определить содержание небольшой книжки. Погода явно не соответствовала времени года, в саду казалось, что наступила весна. Она села в увитую плющом беседку, стараясь не обращать внимания на дуновения зимнего ветра и звуки транспорта, доносившиеся с улицы, которые нарушали идиллию. Возможно, именно часть о том, что сомнение есть страсть, являлась ключевой. Цитата, наверное, написана специально для судебных экспертов. Именно чистая форма сомнения являлась тем, что ученые считают своим постоянным помощником и другом. Но недавно этот друг вернулся к Беатрис и оказался ядовитой змеей.
Двумя годами раньше в сожженном дотла подвале Беатрис старалась убедить себя в том, что ее друзья погибли. Точнее, в этом убеждали пожарные: в центре комнаты бушевало пламя горячее и интенсивнее, чем обычно используется в крематории. Именно так Беа написала в своем отчете, потому что она была хорошим работником, можно даже сказать, лучшим. Но потом, когда ее охватывала тоска по Сандро и Дункану, она возвращалась в мыслях к сцене в подвале много раз. Снова и снова изучала фотографии, пристально рассматривая черные, выжженные линии на полу, искала хоть что-нибудь, указывающее на то, что они были там. Не нашли даже следов серого, слегка жирного пепла, который обычно остается после сгорания трупов. Ни одна кость не пережила чудовищный пожар.
А затем ее посетило сомнение, вернее, антинаучная версия. Что, если – она даже про себя боялась думать об этом – они переместились куда-нибудь с помощью огня? Где, черт возьми, они находятся? Почему не отправились в будущее? Беа вздохнула и стала лениво перелистывать страницы книги. Из дома доносилась громкая оперная музыка, какая-то тоскливая ария. С тех пор как она разорвала помолвку с Майлсом по причине того, что все больше и больше погружалась в депрессию, а он этого не мог понять, Беа изо всех сил старалась спасаться любовью к опере. Однако сейчас музыка ее раздражала и угнетала. Тучные, цветущие женщины притворяются, что умирают от чахотки, актеры, играющие знатных особ, одеты точно так же, как их слуги. Все лживо и неестественно. С тех пор как она обратила внимание на эти неувязки, Беатрис не могла вернуться к расположению, которое раньше питала к опере.
Но было кое-что еще, что усиливало ее сомнения. Когда Беатрис пошла через неубранную гостиную, чтобы поменять диск и поставить что-нибудь более бодрое, ее взгляд поневоле остановился на ящике комода. Выключив музыку, Беа подошла к комоду и открыла ящик с почти благоговейным видом. Внутри находилась небольшая деревянная коробочка для драгоценностей, которую она достала и поставила на стол. Открывая ее, девушка затаила дыхание, как делала каждый раз. Тусклый зеленый свет разливался внутри коробки, кедровая окантовка была слегка теплой, распространяя душистый запах дерева.
Беа осторожно достала маленький пластиковый пакет для образцов из ее лаборатории и поднесла его к окну, чтобы лучше было видно. Внутри находились три длинные нити, очень похожие на грубые жесткие волосы или шерсть. Однако в мире не существует ни человека, ни животного, кому бы они могли принадлежать. Она это знала наверняка, потому что проверила все возможные источники. И когда девушка достала нити из пакета и поместила их под микроскоп, они медленно исчезли в лучах зеленого света.
Изначально было около двадцати нитей, извлеченных с места убийства, в котором принимал участие Талискер. Похоже, именно он был связующим звеном и основной причиной ментального зуда, от которого Беа никак не могла избавиться. Он и Сандро исчезли, именно исчезли, а не погибли. И то, что Беа держала в руках, служило доказательством этого факта. Беатрис верила. что они оказались во власти обстоятельств, возникших не в нашем мире, а в каком-то другом, и что здесь явно присутствовала магия.
– Дерьмо! – сказала она себе угрюмо. – Я наконец подобрала нужное слово. И что самое главное, у меня заходит ум за разум. Мне надо выпить.

С наступлением вечера уличный шум стал невыносим, потому что люди, живущие в пригороде, возвращались с работы домой. Внутри тесного дома, где обычно встречались Дети Всемирного Потопа, на Верхней Боу-стрит, Натан ходил взад и вперед, глядя на смятый листок, испещренный мелким почерком. Иногда он уточнял время по большим карманным часам, а потом опять бродил из угла в угол, перечитывая свои записи. Время от времени он взмахивал рукой, будто репетируя пьесу, вздыхал, запускал руку в волосы и ерошил их привычным нервным жестом.
– Что ты делаешь, Натан?
Струя свежего воздуха с улицы известила о приходе Эстер. Она стояла в дверях и выглядела запыхавшейся и хрупкой, именно такой он ее тайно любил. На ней было тусклое, серое платье, какие носили все женщины их общества, но оно, казалось, только еще больше подчеркивало упругие изгибы молодого тела.
Во рту у Натана пересохло. Он всегда немного нервничал, разговаривая с девушкой, но сегодня, если не быть достаточно осторожным, она обвинит его в преступлении, как и все остальные Дети. Натан выдавил из себя улыбку, не обычную, нормальную, и даже не счастливую, а такую, которую в контексте их встречи можно бы назвать восторженной. Эта улыбка и его последующее поведение были множество раз отрепетированы перед желтым, в источенной жуками раме зеркалом в комнате Даниэля.
– Эстер! – Все еще улыбаясь, он подошел к девушке и взял ее руки в свои. – Эстер, я должен тебе сообщить кое-что замечательное. На самом деле замечательное. Но следует подождать, пока соберутся все. Несправедливо рассказать одной тебе, как бы мне этого ни хотелось.
– С тобой все в порядке, Натан? Ты… странно выглядишь.
– Правда? – спросил он шепотом, глядя девушке в лицо. – У меня все нормально. Правда. Даже лучше, чем нормально. Садись здесь, в первом ряду.
Натан буквально втолкнул ее в комнату, где в несколько рядов расставил старые деревянные стулья напротив некрашеной кафедры.
– Где Даниэль? – нахмурилась Эстер.
– Д-даниэль? – Впервые кто-то напрямик спросил об их руководителе, и Натану с трудом удалось сохранить спокойствие. – Он не придет. Моя новость… – Натан суетливо передвинул один из стульев немного вперед, – … моя новость как раз касается Даниэля.
– Ты знаешь, где он? Его никто не видел уже два дня.
Эстер выглядела встревоженной, и ее искренняя забота задела Натана.
– Не стоит беспокоиться о Даниэле.
Он опять попытался улыбнуться, но почувствовал, что слова прозвучали неубедительно даже для него самого.

Пришли почти все тридцать пять Детей Всемирного Потопа. На улице шел дождь, и от влажной одежды в комнате распространился слабый кислый запах. Присутствующие добродушно разговаривали друг с другом, и Натан с облегчением заметил, что атмосфера не слишком напряженная. По-видимому, люди считали, что их собрали на обычный молебен. Наконец все были на месте, и за последними пришедшими закрылась дверь. Натан встал за кафедру, чувствуя, как сердце колотится в груди.
– Дети… – начал он.
– Где Даниэль? – немедленно спросил кто-то.
Натан испугался, но нашел в себе силы улыбнуться и поднять вверх руку.
– У меня важная новость о Даниэле…
– Где он? – опять раздался чей-то голос. – С ним ведь все в порядке, правда? Я не видел Даниэля в последний уик-энд…
Собравшиеся принялись бурно обсуждать, кто и когда в последний раз видел своего лидера. Натан почувствовал, что ситуация выходит из-под контроля еще до того, как он успел начать.
– Пожалуйста, послушайте меня… – призывал он, пытаясь отогнать панику и гнев.
– Послушайте. Все послушайте, – раздался мелодичный голос Эстер. – Натан хочет сообщить что-то важное о Даниэле.
Постепенно голоса стали стихать, и после нескольких «ш-ш-ш» все взгляды опять устремились к Натану, который нервно улыбнулся Эстер.
– Спасибо, сестра, – кивнул он ей. – Я пришел сюда сегодня, чтобы сообщить вам о наиболее волнующем событии в нашей жизни. Мы должны приготовиться к Концу Света. Я знаю это, потому что мне сказал Даниэль… – он помедлил немного и обвел взглядом аудиторию, – … за несколько мгновений до того, как вознесся.
Последовала ошеломленная тишина, которую разорвал настоящий хаос. Натан смотрел и ждал. Он знал, что, как только закончатся изумленные восклицания, последуют очень сложные для него вопросы. Дети Всемирного Потопа верили в Вознесение, как и многие другие христианские группы. Только тот, кто посвятил свою жизнь Христу, будет взят живым на небеса в годину испытаний. В этот момент физическая сущность человека просто исчезает, а его дух устремится вверх, чтобы встретиться с Богом. Не имеет значения, где ты находишься во время Вознесения – ведешь машину, делаешь покупки в супермаркете или летишь в самолете, – ты просто исчезаешь. Исчезновение тысяч людей широко обсуждалось среди тех людей, кто верил в это чудо. Натан к ним не относился, но понимал: главная сила его в том, что приверженцы Вознесения пытаются привлечь на свою сторону как можно больше людей, так как даже их близкие не могли быть вознесены до тех пор, пока не посвятят свои жизни Христу. Однако сейчас Натана заботило только то, что вся группа верит в коллективное Вознесение. Он знал, что последуют вопросы…
– Это н-невозможно!
Кто-то встал в заднем ряду. Гордон, известный как Стремящийся Летать. Некоторые выбирали себе подобные имена, когда их принимали в группу. Он считался наиболее преданным поклонником Даниэля. Высокий угловатый парень быстро моргал глазами за толстыми линзами очков, как обычно, когда бывал слишком взволнован, как сейчас.
– Мы все вознесемся в-вместе, в одно в-время. Никто никогда не говорил…
– Стремящийся Летать, – добродушно улыбнулся Натан своей жертве. Он знал, что парень не любит его, потому что Натан проводил с Даниэлем слишком много времени. Но Натан понимал также, что недооценивать Гордона глупо. За несуразной внешностью и заиканием скрывался острый как бритва ум. – Я тоже так думал. И когда Даниэль сказал мне, что это должно случиться, я не поверил ему. Но потом увидел все собственными глазами. Мне посчастливилось быть там. – Натан закрыл глаза руками, словно опасаясь, что эмоции переполнят его. – Бог призвал Даниэля, и тот откликнулся, как пророк Илия. Даниэля поглотил золотой свет. Это было так красиво, так красиво! – Он замолчал на мгновение, его глаза наполнились слезами. – Нам всем известно, что Даниэль особенный, ведь так? Его все любили.
Некоторые из присутствующих согласно закивали. Даниэль на самом деле был особенным. Понятно, почему Бог выбрал именно его.
– Ведь… – начал возражать Стремящийся Летать, но его прервали криками:
– Дай сказать Натану…
– Он должен представить свидетелей…
– Дай ему сказать…
Натан еле сдержал довольную улыбку. Дети оказались такими доверчивыми.
– Даниэль что-нибудь сказал, Натан? Он передал нам какое-нибудь сообщение? – воскликнула Эстер из переднего ряда.
Натан посмотрел на нее. Девушка не отрывала от него взгляда, карие глаза полны веры и преданности, губы полуоткрыты. На мгновение Натан поразился силе своей власти. Теперь у него не осталось сомнений, что Эстер будет принадлежать ему.
– Ну…
– Говори, Натан, – подбодрил его кто-то.
– Он сказал, что всех вас любит и…
– Что?
– Я… вы можете подумать, что я недостоин…
Он опять закрыл глаза руками, высчитывая секунды, чтобы сделать паузу более драматичной.
– Что он сказал?
– Он просил меня руководить вами до Конца Света. Я должен присоединиться к старейшинам, изменить свое имя, чтобы познать лучше новое время, в котором мы живем. Меня будут звать Нокс, потому что я происхожу из рода великого Джона Нокса. Я буду читать проповеди и нести Слово Божье людям, как это делал он… до самого Апокалипсиса, который скоро наступит.
Стремящийся Летать возразил:
– Но, Натан, ты с-с нами всего лишь год. Наверняка найдутся более достойные кандидаты. Кроме того, должно б-быть только четыре старейшины.
Натан победно улыбнулся.
– Разве время делает нас более достойными, Гордон? Даниэль знал мою силу, должны ли мы сомневаться в его мудрости, если он был избран Богом?
– Натан… Нокс прав, – встал Джошуа, Отмеченный Богом, один из старейшин. В возрасте тридцати двух лет он был одним из самых старых членов общества, и его ум и способность к убеждению снискали всеобщее уважение. – Если Даниэль ушел от нас, мы должны продолжать его дело. Нокс должен стать старейшиной.
– Но откуда нам знать? – Стремящийся Летать почти кричал. – Почему он нам н-ничего не с-сказал?
Его слова утонули в гуле возбужденных голосов членов общества, взбудораженных происходящими событиями. Натан/Нокс позволил им поговорить еще в течение нескольких минут. Он даже слегка улыбнулся Эстер, смотревшей на него с нескрываемым изумлением. Натан поднял вверх обе руки, и, к его восторгу, все разом замолчали.
– Дети, избранные Богом. Мы должны помолиться; Христос и… Даниэль услышат нас. – Нокс склонил голову, и все тридцать пять человек сделали то же самое. Взглянув на море темных и светлых голов, он победно улыбнулся и повторил: – Давайте помолимся.

После того как большинство присутствующих вышли из комнаты, Нокс притворился, что занят тем, что собирает листы с молитвами и передвигает стулья. Из-под опущенных ресниц он посмотрел туда, где Стремящийся Летать обсуждал что-то с несколькими друзьями.
– Стремящийся Летать, – позвал он его. – Могу я перекинуться с тобой несколькими словами? – Тот подошел, криво усмехаясь. Его слегка сутулая фигура очень напоминала большую безобразную птицу вроде ястреба. Новоиспеченный Нокс лучезарно улыбнулся. – Мне нужна твоя помощь, Стремящийся Летать. Ты совершенно прав, я не так долго являюсь членом общества, как некоторые, и мне не хотелось бы сделать что-то неправильное, что может противоречить основным доктринам нашей веры. Надеюсь, ты сочтешь возможным стать моим консультантом? – Он наклонился к нему и доверительно прошептал: – Особенно мне не хотелось бы обижать сестер. Я знаю, их роль очень важна.
Стремящийся Летать на какое-то мгновение смешался, оценивающе глядя на Нокса, потом с сомнением пожал плечами.
– Ну что ж, Нат… я имею в виду Нокс. Думаю, ты прав. Очень п-предусмотрительно с твоей стороны п-подумать об этом.
Нокс с удовлетворением кивнул.
– Бог ценит наше смирение, ведь так, Стремящийся Летать? Через пару дней я посещу собрание старейшин. Мне нужно время, чтобы помолиться и помедитировать, а потом мы поговорим о будущем нашего общества, ведь грядет Апокалипсис. Возможно, ты согласишься встретиться со мной в «Ковчеге» перед собранием, чтобы обсудить мои идеи, прежде чем я представлю их старейшинам.
– Да, конечно. – Стремящийся Летать расплылся в довольной улыбке. – Надеюсь, смогу быть полезным. Ты знаешь, что я не живу в «Ковчеге» Но обязательно приду…
– Тогда тебе следует подумать о переезде. В конце концов, тебе же не хочется что-нибудь пропустить? Когда придет Судный день, двойное благо быть среди друзей и единоверцев.
Глаза Стремящегося Летать за толстыми линзами очков были очень серьезны.
– Сомнений нет, ты прав, но у меня есть… мама, и…
– Подумай об этом.
Нокс похлопал его по плечу, прежде чем подойти к Эстер.
– Да-да, я подумаю.
Стремящийся Летать кивнул и улыбнулся, Нокс рассеянно помахал ему рукой.
– Я позвоню тебе. Мы все уладим…
– Ты правильно сделал, Натан.
Эстер стояла рядом, улыбаясь. Девушка находилась так близко, что чувствовался яблочный аромат ее волос. Натан опустил ресницы и улыбнулся в ответ, соединив их взгляды в один теплый узел.
– Нокс, – поправил он ее мягко.
– Извини, Нокс.
Ее щеки окрасились в розовый цвет, составив странный контраст с унылым серым цветом платья.
– Все нормально, – пробормотал он. – Я был не очень справедлив к Гордону, а он, вне всяких сомнений, может быть полезным.
Нокс помнил уроки отца: «держи своих друзей близко к себе, а врагов – еще ближе».
Этой ночью, нежась в тепле старой комнаты Даниэля, Нокс видел во сне своего мертвого друга.

– Натан, Натан? Где ты?
Даниэль вышел к нему из-за отодвинувшейся зеленой с золотым узором стены. На нем все та же серая одежда, в которой он молился со своими братьями и сестрами, но лицо изуродовано и в крови. Один голубой глаз выпал из глазницы и висел на уровне скулы. Но, казалось, Даниэлю совсем не было больно, он улыбался своей утешающей улыбкой.
– Я здесь, Даниэль, – услышал Нокс свой голос, гулко разносившийся в пространстве. – Я здесь… но ты не должен меня теперь так называть, потому что я выбрал себе другое имя…
Даниэль остановился в нескольких шагах от него.
– Я знаю, Нокс. В честь Джона Нокса, полагаю. Он был великим и известным человеком. Не думаю, что ты можешь с честью носить это имя.
Он немного помолчал, будто в первый раз осознав, что покалечен. Потянувшись к своему лицу рукой, Даниэль нащупал глазное яблоко и засунул его в пустую глазницу. У Нокса живот свело судорогой.
– Ты из-за этого пошел на убийство, Нокс?
– Что?
Вопрос Даниэля застал Нокса врасплох. Казалось, тот читает его мысли, даже те, которые не успели еще сформироваться.
– Потому что ты желал меня? Ты всегда разрушаешь то, чем восхищаешься?
За спиной Даниэля изменился цвет стены, словно ветер прошелся по краскам. Они потемнели. Может, потому, что Даниэль сердился?
– Желал тебя? Нет, что за глуп…
Голос Даниэля, еще более громкий и сильный, прервал его:
– Тогда зачем? Зачем ты это сделал, Нокс?
Ветер, который до сих пор дул за спиной Даниэля, неожиданносменил направление, и ледяной порыв, заморозивший кровь ввенах, ударил Натана в лицо. Но это не только не испугалоего, а наоборот, укрепило решимость. Нокс поднял голову, чтобы лицом встретить обвинения Даниэля, чувствуя, как на щеках и под глазами образовались ледяные кристаллы, словно невыплаканные слезы.
– Послушай, я не собирался тебя убивать. И вообще никогда во все это не верил, но здесь было так хорошо, тепло, пища, кровать… в общем-то хорошие люди. Немного ханжи, но… – он пожал плечами, – они все тебя любили, хотя ты самовлюбленный мерзавец. Все, Эстер… и даже я…
Ветер перестал дуть. Даниэль казался обеспокоенным. Он собрался сесть, и из-за его спины моментально выдвинулась однородная масса, образовавшая что-то вроде сиденья.
Нокс почувствовал, что стало теплее, и лед начал таять и стекать с его лица, будто он и вправду плакал. Он тщательно вытер лицо, ощущая свои пальцы, но не понимая толком, спит или бодрствует. Ноксу не хотелось, чтобы Даниэль думал, что он сожалеет о случившемся.
– Все из-за твоего эгоизма, – начал он сердито.
– Неправда! – Даниэль слегка пошевелился на своем странном стуле. – Нокс, вспомни и о хорошем, ведь мы достигли неплохих результатов…
– Ложь! – возразил он, – Неужели ты всерьез веришь, что все мы должны вознестись, как ты говорил? И разве ты не притворялся кем-то вроде мессии, чтобы достичь этих, как ты их называешь, неплохих результатов?
– Значит, ты во все это не веришь, так? – Последовала короткая пауза. – Натан… Нокс. Теперь ты старейшина и приобрел власть среди Детей. – Даниэль почти смеялся над иронией свершившегося факта, но потом опять посерьезнел. – Что же ты собираешься делать дальше?
– Это ведь на самом деле не сон? Не настоящий сон…
Нокс неожиданно почувствовал тревогу. Он огляделся вокруг и вновь почувствовал ледяной порыв ветра.
– Ответь мне. Что ты собираешься делать дальше?
Нокс больше не видел Даниэля. Краски поглотили его, остался только голос.
– Я… я не… почему, собственно, я должен оправдываться перед тобой, святой лжец?! Ты использовал меня и всех остальных, чтобы удовлетворить свой эгоизм. Использовал меня, а я… любил тебя.

Нокс проснулся сразу, как только слова слетели с губ. Переход от сна к холодной темноте комнаты был мгновенным. Окно было открыто, и ветер заносил в комнату моросящий дождь. Мелкие капли отливали серебром под светом полной луны.
– Нет! – твердо, с выражением произнес Нокс в темноту. – Все не так, Даниэль. Все было не так.
Он чувствовал себя отвратительно, и потом весь день боролся с ощущением нарастающей пустоты между ребрами, будто его кто-то туда ударил.
Нокс подошел к окну и уставился на темные силуэты деревьев в саду. «Ковчег», как Даниэль окрестил дом, пребывал в удручающем состоянии, когда он и первые несколько его соратников переехали сюда около двух лет назад. По сути, все они здесь жили нелегально, но никому до этого не было никакого дела. Никто не знал, да и не спрашивал никогда, что случилось с настоящим владельцем дома. Нокс слышал, что тот считал себя отшельником. Дом располагался вдали от дороги, его окружал большой сад. Огромные тисы росли вокруг лужайки, и в прошлом, когда деревца были еще маленькими, их стригли в форме животных и птиц. Их силуэты все еще можно было узнать в кронах, освещенных ярким серебряным светом луны, что придавало деревьям фантастический, сказочный вид. Но было в доме что-то печальное. Нокс потер живот и тихо вздохнул, глядя на деревья и дождь, поливающий их. Мысли опять вернулись ко сну.
«По-моему, это был не сон», – подумал он. Кроме того, что Нокс сказал Даниэлю, все остальные моменты сейчас стерлись из памяти и стали менее реальными, чем черная основательность тисов. Но, кроме признания Даниэлю в любви, кое-что еще беспокоило Нокса.
«Что ты собираешься делать дальше?»
С этим все понятно. Почти все Дети на его стороне. Совсем скоро Нокс приобретет полную власть. Отношения с Эстер – дело времени, небольшая, хотя и мучительная отсрочка. Что дальше? Первое, что надо сделать, это избавиться от трупа Даниэля.
Неделей позже труп стал вонять. Нокс знал, что такое случится, и проще проблема от этого не стала. Тело было завернуто в такое количество простыней, какое он только смог найти, а сверху в занавеску из душа. Ноксу пришла в голову ужасная мысль, что пакет протек. Он поместил его в большой шкаф в комнате Даниэля в «Ковчеге». Хорошо еще, что у него хватило предусмотрительности положить труп вниз, потому что сейчас тело полностью окоченело и стало очень тяжелым. Первые несколько дней Нокс избегал смотреть на сверток, не зная, что с ним делать. Но теперь, когда он официально переехал в старую комнату Даниэля на верхнем этаже, где жили остальные старейшины, проблема встала очень остро, и ее надо было решать. Возможно, как только удастся избавиться от тела, он перестанет видеть сны. А когда перестанет видеть сны, то, может быть, у него хватит самообладания подумать наконец об Эстер.
Нокс разработал план. В «Ковчеге» избавиться от трупа, оставаясь незамеченным, невозможно, так как большинство членов общества живут в старом доме. Теперь же Нокс не мог просто так бродить по саду и дому, не обращая на себя внимания. Нокс решил перевезти тело в старый молитвенный дом в Вест-Боу. Воздух в подвале там очень сухой, и у него возникла сумасшедшая идея, что тело обезводится и, может быть, даже мумифицируется в прохладном микроклимате. Кроме того, там имелась древняя печь, которой не пользовались много лет, и, возможно, если ему удастся закалить свою волю, Нокс разожжет ее и кремирует тело. Он не имел представления о том, насколько можно разогреть печь, но оставалась надежда, что температура будет достаточной. Так или иначе, назад пути нет. Он осмотрел большой ковер в центре комнаты. У ковра толстая джутовая основа, и наверняка, если его свернуть, спрятанное тело будет незаметно. Губы Нокса искривились в язвительной усмешке, и он с энтузиазмом принялся сдвигать с ковра мебель, опрокинув несколько стульев и разбрасывая в стороны одежду. Когда раздался стук в дверь, он застыл от ужаса.
– Кто там?
– Нокс, эт-то я, Стремящийся Летать.
– Подожди минутку. – Нокс окинул глазами комнату. Мебель была беспорядочно составлена по углам комнаты, но самое плохое, что на полу возле шкафа лежал труп. – Черт! Дерьмо! – ругался Нокс, запихивая тело обратно на место. Захлопнув дверцы, он распахнул окно, не обращая внимания на то, что дождь льет как из ведра. – Входи… – крикнул он. Пытаясь расставить мебель по местам, Нокс поднял один тяжелый стул, но решил отказаться от своей затеи. Волнуясь за беспорядок в комнате, он открыл дверь. – Стремящийся Летать, рад тебя видеть, я бы пригласил тебя, но у меня беспорядок.
Он открыл дверь пошире, чтобы продемонстрировать результаты своего труда.
– О!
Глаза парня широко открылись. Это комната Даниэля, как Нокс может без всяких причин опустошать ее?
Нокс добродушно улыбнулся.
– Не беспокойся, я собираюсь все поставить на место. Просто ковер… ковер был здесь, когда все случилось. Ну, ты понимаешь, когда Даниэль . вознесся. Вот я и решил, что будет разумнее постелить его в комнате для молитв. Как ты думаешь?
– Замечательная идея, Нокс, – расплылся в улыбке Стремящийся Летать. – Он кажется достаточно тяжелым. Почему бы мне не помочь тебе его скатать? – Он вошел в комнату. – Господи! Что за запах!
– Ужасный, верно? Думаю, потекли старые канализационные трубы, – пожал плечами Нокс. – Знаешь, не мог бы ты сходить к Мэту и попросить мини-фургон? Если подгонишь машину ко входу, нам будет легче вынести ковер.
– Конечно, сделаю, – кивнул парень, стараясь как можно скорее избавиться от запаха. – Я буду через несколько минут.
Как только он ушел, Нокс быстро пробежал по комнате, взял стул и подсунул его под ручку, так как ни на одной двери в «Ковчеге» не было замков. Потом опять вытащил тело из шкафа и стал закатывать его в ковер.
– Прости меня, Дэнни, – бормотал он.
Стремящийся Летать вернулся сразу же, как только Нокс закончил упаковывать тело. К счастью, он оказался прав, совершенно невозможно было догадаться, что в тяжелых складках ковра что-то находится.
– Д-дай мне д-другой конец.
– Отлично. Послушай, ты не мог бы сделать мне еще одно одолжение? Я должен проверить хозяйственные счета «Ковчега», и мне надо успеть до собрания. Не мог бы ты подготовить их, пока меня не будет? А я встречусь с тобой, как только вернусь.
Нокс со страхом смотрел на ковер, ожидая, что Даниэль сейчас выдаст его. Ему казалось, что из ковра вывалится рука, хотя умом Нокс понимал, что это невозможно. Даниэль крепко упакован и связан, а сверху замотан в несколько слоев коричневого плотного ковра. И все-таки пот на лбу Нокса был результатом не только физических усилий.
– Но тебе же понадобится кто-нибудь, чтобы помочь в Вест-Боу, – возразил парень.
– Нет-нет, все будет в порядке. Я подгоню фургон прямо к центральным дверям, а потом просто втащу ковер. Так что проблем не будет. – Нокс доброжелательно улыбнулся. – Назад вернусь около четырех.
Нокс выехал на мокрые темные улицы города с минимальной скоростью, какую только мог позволить, глядя в зеркало на удаляющуюся фигуру Стремящегося Летать. Слушая ритмичное пощелкивание «дворников», он чувствовал, как постепенно успокаивается. Необходимо наградить себя чем-нибудь, когда все закончится, решил Нокс. Как только с трупом будет покончено, можно будет подумать о главном призе – Эстер.
Странно, хотя Нокс не собирался ехать этим путем, тем не менее он оказался на Принсес-стрит и миновал сад, где они встретились с Даниэлем. Когда Нокс остановился у четвертого светофора, его взгляд уперся в то самое место, где произошла встреча, и на губах появилась слабая улыбка.
– Я скучаю по тебе, Дэнни.
Загорелся зеленый свет, но водитель впереди замешкался, и Нокс заорал:
– Проснись, старый осел, поехали! – Оглянувшись еще раз на место их встречи, он спокойно засмеялся и вновь произнес,
– Да, очень скучаю. Но я переживу это.

Предыдущая страница 3 Следующая страница


Черный тан 4

ГЛАВА 5

– Беги, Тристан! Беги!
Собаки почти догнали их. Мориас остановился за деревом, прерывисто дыша. Его лицо побледнело, намоченные дождем пряди седых волос прилипли к щекам. Возраст явно давал себя знать, и Тристан очень беспокоился о старом друге.
– Я не пойду без тебя, Мориас, – запротестовал он.
– Ты должен, мальчик. Я приду, как только смогу. Будь осторожен и просто жди меня. Мир на другой стороне – довольно опасное место.
Тристан с сомнением посмотрел на поляну. Когда-то это было кольцо из стоящих вертикально камней, огораживающих место, где резко обрывались ряды деревьев, но теперь только три камня остались стоять, остальные валялись среди зарослей ежевики, будто гигантский ребенок использовал их в качестве кубиков для игры. Некоторые из камней были разбиты, один из них вообще представлял собой груду щебня. Но Мориас уверял, когда они встретились тем утром, что в древнем кольце осталось достаточно магии, чтобы Тристан оказался вне пределов досягаемости. Далеко от собак, Риган и от злости Джала.
– А что, если оно не…
– Просто иди! – приказал ему Мориас нетерпеливо. – Я задержу их, насколько смогу.
Тристан побежал. Хотя юноше никогда в жизни не приходилось бегать, он двигался быстро, как только мог, пробираясь через кусты. Потом его ноги зацепились за ветки ежевики. Юноша упал и покатился по склону, грязному и скользкому из-за неутихающего дождя. Деревья и кусты слились в зеленый круговорот. Тристан пытался защититься руками от колючих веток кустарника, чтобы они не поцарапали и не порезали ему лицо. В ту же секунду, как только закончилось падение, юноша вскочил на ноги и побежал дальше, в каменный круг. Он почти рыдал. Когда Тристан достиг кольца, то подумал, что все должно произойти мгновенно, но ничего не менялось. Волнуясь, Тристан выбежал в центр поляны и оглянулся туда, где оставил Мориаса, но старика нигде не было видно.
– Мориас! – закричал юноша, чувствуя, что его охватывает паника. – Где ты?
Собака промчалась по склону, рыча и брызгая слюной, покрывая расстояние огромными прыжками. Потом другая появилась на гребне, за ней еще одна. От Мориаса так и не было никаких сигналов.
– Мориас! Ничего не происходит! – опять закричал Трис.
Он вытащил меч и расправил грудь, готовясь к нападению. Тело юноши было порезано и исцарапано тысячами колючек, он чувствовал, как сочащаяся горячая кровь прокладывает себе путь по холодной влажной коже. Трис слышал удары своего сердца. Он понимал, что выжить в борьбе с чудовищами шансов нет.
Как только первая собака преодолела полпути по склону, из ветвей растущей неподалеку ольхи внезапно появилось белое пламя. Чудовище упало на землю, издав то ли визг, то ли стон. Трис посмотрел на ветви дерева, но если Мориас и был там, то оставался абсолютно невидимым. Вторая собака также пала жертвой белого пламени, но третья и четвертая были на полпути к Тристану, а Мориас бездействовал уже довольно долгое время. Возможно, иссякли его магические способности, и Мориас сделал все, что было в его силах. Собаки были уже рядом, они почти настигли Тристана.
Юноша издал бесполезный крик отчаяния, чувствуя, что одеревеневшие ноги буквально вросли в землю. Обе собаки приблизились одновременно. Из широко раскрытых пастей извергались потоки слюны, заостренные когти были оправлены в серебро и напоминали скорее кошачьи.
Тристан что-то кричал, когда они вдруг застыли в полупрыжке, повиснув в воздухе.
Но у него не было времени удивляться. Мир вокруг стал темнеть, пространство между камнями почернело. Тристан уже не мог ничего видеть за ближайшим камнем. Через несколько секунд юношу окутала полная темнота, хотя ему показалось, что издалека доносится злобное рычание собак, потерявших добычу. Было похоже, что он мог идти через темное пространство, если бы захотел, но Тристан не видел в этом смысла, так как вокруг не было ничего, напоминающего хоть какой-нибудь опознавательный знак.
– Мориас, – позвал он шепотом. – Я попал туда? Это и есть другой мир?
Ответа не последовало, и звук его голоса растаял в пространстве. Тристан сообразил, что все еще сжимает в руках меч. Он убрал оружие в ножны и, тихонько застонав, попытался вытереть рукавом кровь с лица. Как оказалось, он ушиб плечо, по всей видимости, ударился о ствол дерева. Тристан подвигал рукой, чтобы убедиться в отсутствии серьезных повреждений. Не будучи отважным и предприимчивым человеком, он решил поберечь силы и сел на землю. В конце концов, Мориас велел ему ждать. Тело саднило от многочисленных порезов и царапин, полученных во время падения, но теперь, когда возбуждение несколько спало, Тристан почувствовал себя очень усталым и одиноким. И еще он понял, что есть опасность уснуть на земле, но тут его внимание привлекло какое-то движение впереди.
Сначала Тристану показалось, что какой-то странный «червяк» прокладывает себе путь через отверстие в пелене темноты. Сам «червяк» тоже состоял из темноты, но зернистой. Черное на черном. Только движение позволило Тристану заметить его. По мере того как Призрак увеличивался в размерах, его края стали слоиться, делая его похожим на кожуру яблока, которая сворачивается в форме розы. Все это сооружение продолжало расти, и темнота стала расступаться вокруг его границ. Трис видел, что внутри зернистого изображения что-то формируется. Но его глаза, слишком уставшие от напряжения, не могли четко разглядеть, что именно. Тристан заметил две вещи: первое – то, что внутри призрачного образования было что-то сияющее и красное, второе – оттуда дул ледяной ветер. Инстинктивно протянув вперед руку, юноша потянулся к призраку и внезапно понял, что находится внутри. Переход не сопровождался никакими ощущениями. Тристан оглянулся туда, откуда только что пришел, и, несмотря на то, что кругом царила темнота, теперь она была обычной, привычной глазу.
Тристан посмотрел вокруг, уверенный, что наконец прибыл на место. Сначала другой мир не показался юноше чем-то необычным. Он находился в маленькой пустой комнате, в которой не было окон. Откуда-то доносился капающий звук. Похоже, он в каземате. Юноша наклонился, подобрал с пола блестящую красную вещицу и с удивлением уставился на нее. По форме это был смятый цилиндр. Кто-то наступил на него и прогнул посередине. Трис осторожно его понюхал. Пиво! Отличающееся от того, какое варил его отец, но, несомненно, пиво. Когда глаза немного привыкли, он обнаружил еще один такой же предмет около, как ему показалось, дверного проема. Трис открыл дверь. Оттуда хлынул более яркий, но не дневной свет. Юноша решил, что его умозаключение было верным и это каземат. Но, с другой стороны, что за каземат, в котором нет стражников?
Медленно и очень осторожно двигаясь по коридору, он заметил дорожку из беспорядочно разбросанных красных металлических предметов, которая, казалось, вела куда-то. Коридор поднимался вверх довольно круто, и Трис почувствовал в ногах тупую боль, но проигнорировал ее. По мере того как коридор поднимался, освещение менялось. Теперь Трис уже мог разглядеть, что находится на противоположной стороне коридора. Это были дома. Построенные из темного камня, они казались невероятно высокими, а двери огромными. Трис решил, что люди, живущие здесь, должны быть великанами. Оконные проемы тоже были очень большими, но на них не имелось ставен. Интересно, как же люди тут защищаются от ветра и дождя? Он посмотрел вверх и сразу нашел ответ: над домами находилось что-то вроде крыши…
– Эй, сынок!
Словно в подтверждение его страхов, из дверного проема неуклюже выполз огромный мужчина, качающийся из стороны в сторону. Трис решил, что это, по-видимому, стражник. У него была самая длинная рыжая борода, какую Трису только приходилось видеть, и крошечные, похожие на булавки карие глазки на красном лице. В руке незнакомец держал красную банку. – Что ты тут делаешь один, сынок?
Человек икнул, и Трис понял, что тот просто пьян. Он уже собрался ответить на вопрос, когда незнакомец наклонился и уставился на него, обдавая пивным перегаром.
– Я узнал тебя, маленький человечек. Ты гном, а? Да-да, ты один из них. Ты карлик. – Он казался очень довольным своим дедуктивным рассуждением. – А у тебя есть деньги, маленький человечек?
Трис украдкой бросил взгляд в конец коридора и отчетливо увидел открытую коричневую дверь, в проеме которой виднелся яркий дневной свет. Он гордо поднял подбородок и постарался изобразить высокомерный взгляд, который часто видел у Риган.
– Меня зовут Тристан, я правитель Сулис Мора. Ты не имеешь права держать меня в этих казематах.
Мужчина нахмурился, очевидно, озадаченный высказыванием Триса, потом внезапно протянул руки, схватил его за шею, оторвав от земли, и прижал к стене.
– Ты смеешься надо мной, паренек? – прорычал он.
– Что… – Трис собирался протестовать дальше, но сразу же прикусил язык, заметив, что человек уставился на ожерелье. – Нет, не трогайте его…
– Похоже на чистое золото!
Его мучитель протянул руку и с жадностью сорвал свою добычу с шеи юноши. Его хватка ослабла, и Трис тут же воспользовался моментом и ударил мужчину ногой в голень.
– Верни немедленно ожерелье, – потребовал он. – Верни его. Он попытался вырвать его из рук человека, но, конечно, тот был слишком высок и просто поднял добычу над головой.
– Пошел прочь! Драгоценность останется у меня, ее хватит на много банок.
Ситуация была отчаянной. Столько выстрадать, так далеко сбежать! Это было… непереносимо.
Он немного отошел назад и вытащил свой меч.
– Отдай сию минуту!
Он произнес это угрожающе, как только мог. Мужчина недоверчиво уставился на трехфутовый серебряный меч, по острию которого плясали тонкие лучи дневного света из дверного проема.
– Что ты, маленький человек, я только играл с тобой, – заторопился он. – Убери эту штуку, ладно? Вот возьми свое ожерелье назад. Я ничего такого не хотел.
Трис взял ожерелье и положил в карман куртки, а потом продолжил свой путь к коричневой двери. Его противник, убедившись, что опасность миновала, сел на пороге своей двери и опять поднял банку.
– Иди-иди и не забудь закрыть за собой эту проклятую дверь, – ворчал он, – а то там холодно.
Трис толкнул дверь и стал подниматься по лестнице, ведущей на волю. На пороге он на мгновение застыл и громко ахнул. Оказалось, что новый мир похож на бедлам.

Эдинбург нежился в приятном тепле осеннего солнца. Булыжная мостовая Хай-стрит блестела, словно тусклая металлическая чешуя какой-то огромной змеи, протянувшейся на целую милю. Воздух был напоен покоем, что очень необычно для города. Звуки, казалось, приглушались, погребенные под слоем тумана. У Тристана закружилась голова при виде домов, а особенно от уличного движения. Машины, автобусы и такси сновали по булыжной мостовой, водители такси бессовестно выпускали выхлопные газы прямо в лобовое стекло любому виду транспорта, которому «посчастливилось» оказаться сзади.
Тристан пересек пространство двора, в котором очутился по воле случая, и остановился у подножия статуи. Некоторое время он не мог оторвать от нее взгляда. Потом его внимание привлекло очень красивое здание, и юноше пришло в голову, что это храм. Здание было почти такое же высокое, как стены Сулис Мора, и построено из такого же темного камня. Тристана восхитил насыщенный синий и красный цвет мозаичных стекол в окнах.
Он двинулся вперед, намереваясь перейти дорогу, чтобы посмотреть на здание поближе, когда ужасный шум разорвал воздух. Ничего подобного Тристану раньше не приходилось слышать. Ревущий, грохочущий звук, будто огромное чудовище выбиралось из-под земли. Закричав от страха, Тристан выбежал на дорогу, и его тут же сбила машина.

Беатрис больше не работала в лаборатории. Она решила, что и сейчас не работает, а просто сделает Стирлингу одолжение, а потом пойдет домой. Причина же состояла в том, что в настоящий момент по меньшей мере трое ее экс-коллег отсутствовали на работе из-за гриппа, и Стерлинг, благослови его господи, воплощал собой отчаяние. Как и ожидала Беатрис, он позвонил ей. Поводом для ее отставки послужило подозрение в пьянстве, так как патологоанатом с трясущимися руками никому не нравится. Тем не менее вышло так, что Стирлингу позарез понадобился кто-то, чтобы сопроводить пару трупов из больничного морга на Сент-Мэри-стрит. Не очень далеко, но, как обычно при таких процедурах, требовалась подпись и сопровождающее лицо.
Чтобы занять себя, пока закончат бумажную волокиту, Беатрис сосала мятные леденцы и пыталась читать потрепанный журнал «Хэлло», в котором описывалась свадьба леди такой-то и лорда такого-то. Но журнал был слишком старым, они уже давно развелись.
– Привет, Беатрис. Неужели это ты? Что тебя привело сюда? Она подняла глаза. Рядом с нею стоял Кэл Бакстер. Сержант Кэл Бакстер. Беатрис улыбнулась, с ужасом вспоминая, что совсем не накрашена и на голове полнейший беспорядок.
– Ты же знаешь меня, Кэл, я всегда там, где трупы, – вяло пошутила она. – Стерлинг попросил меня сопроводить пару трупов на Сент-Мэри-стрит. А ты что здесь делаешь?
– Да просто рутинная работа.
Он сел рядом с ней, и Беатрис нервно заерзала на своем месте, пытаясь вспомнить, причесывалась ли сегодня утром. Она убегала в такой спешке.
– Хотя случай довольно забавный, – нахмурился Кэл, – этот маленький человечек. На самом деле маленький, почти карлик. Так все их называют, но, по-моему, это не очень вежливо… Так или иначе, на Хай-стрит сбили человека, очевидцы говорят, он испугался звука пневматической дрели и выскочил прямо на дорогу. Интересный парень. Тебе следовало бы на него посмотреть…
– И что там особенного?
– Хочешь посмотреть?
– Конечно. Не думаю, что бумаги будут скоро готовы.
Беа бросила взгляд на стол служащего, двигавшегося со спокойной деловитостью человека, у которого ген торопливости отсутствует в ДНК.
– Как насчет кофе? Это наверху.
Беа была рада сделать перерыв и с удовольствием последовала за полисменом по длинному коридору, прилагая усилия, чтобы не расплыться в широкой улыбке. Женщины-офицеры окрестили Кэла Бакстера «думающей сдобной булочкой». Его бросило бы в краску, узнай он, какая часть его тела придавала Кэлу столько очарования в их глазах. Итак, они поднимались по лестнице, беззаботно обсуждая последние сплетни полицейского участка и совершенно игнорируя тот факт, что длительное отсутствие Беатрис является серьезным нарушением. Потом они оказались в маленькой комнате.
– Ну, вот мы и пришли. – Кэл выдвинул длинный ящик. – Что скажешь об этом?
– Ух ты!
Внутри ящика лежал серебряный меч. Беа догадалась, что это уменьшенная модель, если его владелец такой маленький, как говорил Кэл. Навершие было украшено большим красным драгоценным камнем, а вокруг рукояти меча вилась серебряная филигрань, заканчивающаяся у основания крестовины.
– Великолепная работа, – восхитилась Беа. – Думаешь, он настоящий? – Она надавила на лезвие, наполовину уверенная, что оно сломается, как театральный муляж. – О, он действительно очень острый.
Кроме меча, в ящике находилась смятая одежда: грубая хлопчатобумажная рубашка и брюки. Очень интересны были ботинки, вне всякого сомнения, сделанные вручную, из мягкой кожи, с удобными подошвами без каблуков. В самом углу ящика блеснуло что-то зеленое. Беа протянула руку и вынула ожерелье. Главная подвеска была оправлена в золото и украшена камнями, которые вполне могли быть драгоценными, но Беатрис сразу поняла, из чего оно – это была фаланга, верхняя часть пальца человеческой руки. Принадлежала, фаланга высокому человеку с изящными пальцами. Однако, хотя ожерелье и было украшено драгоценными камнями, это не объясняло, откуда происходит зеленое сияние. Там имелись алмазы и рубины, но Беа не заметила ни одного изумруда.
– Как жаль, что все это отправится в хранилище и будет там ждать, пока не оформят документы, – пробормотала она. – Мне бы хотелось исследовать эти вещи.
– Нет-нет, ничего не отправится в хранилище, – возразил Кэл. – Хозяин заберет вещи, когда будет уходить. Хотя я сомневаюсь насчет меча…
– Он жив?!
– Да, сейчас без сознания, но жив.
Следующий вопрос вырвался раньше, чем Беатрис сообразила, что задает его.
– Я могу его увидеть?

Тристан все еще был без сознания, когда Беатрис и Кэл вошли в палату. На первый взгляд он казался беззащитным ребенком, но, когда Беа обратила внимание на широкую грудь, впечатление несколько изменилось. На левой стороне лица багровела большая рана, полученная им в аварии, а правая рука была забинтована.
– Бедный ребенок, – пробормотал Кэл.
Санитарка как раз заканчивала поправлять постель Тристана. Она подняла голову и сказала:
– Он не ребенок. Мы думаем, ему лет двадцать пять.
– Правда? – изумилась Беа, вглядываясь в лицо больного. Даже учитывая, что черты лица незнакомца расслаблены во время сна, все-таки у него был вид ребенка.
– Выходит, вы не его родственники? – нахмурилась санитарка. Кэл вытащил свое удостоверение.
– Полиция, мисс. Нам необходимо поговорить с ним, когда он очнется.
– Боюсь, это может случиться не скоро.
– Он не в коме? – спросила Беа.
– Нет, просто без сознания. Скорее всего – реакция организма на шок.
Беа улыбнулась и кивнула. Она, конечно, могла бы сказать, что ее специальность – патология и о химических реакциях тела на шок она знает гораздо больше, чем санитарка может себе представить, но не стала.
– Мы подождем немного. Возможно, все произойдет гораздо быстрее, – сказала она Кэлу. – Мои клиенты никуда не убегут.
Кэл пожал плечами:
– Идет. Я пока схожу за кофе.
– Спасибо, дорогой.
Кэл и санитарка вышли, оставив Беа наблюдать за спящим Тристаном. Как только за ними закрылась дверь, девушка достала из кармана ожерелье и сжала его в руке. Она не могла сказать, почему сделала это. Просто ей показалось, что так будет правильно. В подсознании стала формироваться связь между Трисом, ожерельем и тем странным происшествием в ее доме. Но пока Беа еще не могла четко сформулировать мысль. Это было просто какое-то чувство, осознание того, что происходит нечто неординарное.
– Вот и мы.
Вошел Кэл и протянул ей чашку кофе. Руки Беатрис слегка дрожали, когда она брала чашку, поэтому ей пришлось обхватить ее обеими руками. Кэл смущенно отвернулся, стараясь скрыть осуждающий, сердитый взгляд.
– Кэл, это не то, что ты думаешь, – сказала она спокойно.
– Все в порядке, Беа. Ты не должна оправдываться передо мной.
– Я не пьяница, Кэл. – Беатрис уставилась на свои руки, хотя именно они и выдали ее. – Они не поэтому дрожат, это на нервной почве.
Кэл помолчал недолго, словно переваривая информацию.
– На нервной почве? А это не…
– Болезнь Паркинсона? Не знаю. Мне вскоре придется сдать много анализов.
Кэл сел на стул около кровати, наклонился вперед и дружески потрепал ее по колену.
– Мне в самом деле жаль, Беа. Почему же ты ничего не сказала на работе?
Она слабо улыбнулась.
– Ты имеешь в виду, после того, как они меня выгнали? Люди делают свои выводы, но это не их дело. Кроме того, Стирлинг знает.
Кэл сосредоточенно рассматривал свои ноги, смущенный новым признанием Беа.
Вдруг с кровати раздался сдавленный крик. Поглощенные проблемами Беатрис, они совершенно забыли о своем долге. В это время их подопечный очнулся.

Тристан кричал и метался. Он не мог понять, где он, куда делись его одежда и оружие. В нос ему кто-то засунул странную прозрачную трубку. Одному Богу известно, для каких пыток это сделано. Рука оказалась упакована во что-то белое и очень сильно болела, гораздо сильнее, чем его обычные боли.
– Успокойся. Успокойся.
Женщина присела на кровать, потому что Тристан пытался вскочить. Она наклонилась и слегка придерживала его за плечи. У нее было доброе круглое лицо с прекрасными зелеными глазами. Женщина выглядела мудрой и понимающей, и от нее очень приятно пахло.
– Ну, давай, – проговорила она спокойно, – ложись скорее. – Тристан понимал ее гораздо лучше, чем того стражника. Теперь он вспомнил и его, и то, что попал в новый мир, и большое темное здание с красивыми окнами. – Меня зовут Беатрис. – Женщина улыбнулась. – А, как твое имя?
Тристан нахмурился, он терпеть не мог, когда с ним обращались как с ребенком, поэтому попытку Беа успокоить его воспринял, будто с ним нянчатся.
– Тристан, – ответил он. – Я тан. А теперь вы должны позволить мне уйти.
Беа дала ему встать и осторожно сделать шаг, оставаясь рядом, как будто опасаясь, что у нее может появиться повод подхватить его.
– Хорошо, Тристан…
– Смотрите-ка, кто проснулся! – Вернулась санитарка, услышав из палаты Тристана громкие голоса. – Я сейчас позову консультанта, он осмотрит тебя, и ты сможешь идти домой. К счастью, у тебя не перелом, а только трещина. Ты, счастливчик, маленький человек.
Она весело улыбнулась и вышла из палаты, не обращая внимания на его гнев. Юноша еще больше нахмурился.
– Что это еще за консультант? – спросил он Беа.
– Это просто доктор, Тристан. Он должен осмотреть тебя, прежде чем отпустить домой.
– Домой? – беспомощно отозвался он.
– Тристан, меня зовут Кэл. Я офицер полиции. Полицейский встал, чтобы пожать ему руку. Трису этот жест показался преждевременным, но, тем не менее, он ответил на рукопожатие, подумав, что, очевидно, здесь существует такой обычай.
– Тебе есть куда идти? Я могу порекомендовать общежитие. Видишь ли, нам может понадобиться потолковать с тобой об аварии. Кроме того, надо унести твой меч, здесь не разрешается хранить такие вещи.
Он виновато улыбнулся.
– А где мои вещи? Я хочу получить их назад.
Трис изо всех сил пытался сдержаться, но было видно, что он на грани истерики.
– Кэл, можно тебя на минутку?
Беа двинулась по направлению к коридору.
– Я хочу получить свои вещи! – настаивал Тристан. Кэл и Беа отошли в сторону.
– Послушай, позволь мне забрать его к себе домой. У меня есть свободная комната. Посмотри, он ведь совсем измотан. Не отправляй его в общежитие.
– Но он ведь не бродяга и не бездомный, – возразил Кэл. – Я знаю, что он инвалид, но мы обнаружили, что он владеет смертельным оружием. Неизвестно, нормален ли он психически.
– Он нуждается в помощи, Кэл. Кэл вздохнул:
– Да, я знаю.

Через три часа Беа и Тристан подъехали к ее дому в Колинтоне. Понадобилось некоторое время, чтобы убедить Тристана сесть в машину, и всю дорогу до дома юноша дрожал и от страха, и от новых, захватывающих впечатлений от самой поездки и от проплывающих за окном городских видов. Он почти ничего не говорил, пока они ехали, но на Монингсайд, где проводились ремонтные работы, Тристан откинулся назад и буквально вжался в спинку сиденья. Беа посмотрела на него в зеркало, и юноша, заметив это, опять с достоинством выпрямился.
– Тебя именно это ис… потрясло тогда, Тристан? Не надо волноваться, оно не причинит тебе вреда. – Они проезжали параллельно месту работ, когда пришлось остановиться у светофора. – Эти машины производят ужасный шум, правда? – улыбнулась она. – Но видишь, ею управляет человек. Он может включить ее или выключить, в зависимости от желания.
Они поехали дальше, но страх не отпускал Тристана.
– Мне не нравится это место, – пробормотал он.
– Какое? Моя машина? – спросила Беа спокойно.
– Этот мир. Мне он не нравится.
Беа ничего не ответила, но почувствовала, что на голове зашевелились волосы.
Тристан был спокоен, когда они вошли в дом. Беа показала юноше свободную комнату, а потом отправилась в кухню, оставив его одного, чтобы дать время немного освоиться. Может быть, он посмотрит телевизор или еще что-нибудь и успокоится, подумала она. Девушка накормила своего кота Зигги, вполуха прислушиваясь к тому, что происходит в гостиной.
– Похоже, Зигги, у нас в доме гость, а?
Она нарезала коту в миску рыбной мякоти, и тот благодарно замурлыкал, принимаясь за еду. Беа всегда забавляла способность котов есть и мурлыкать одновременно. Она погладила рыжую спинку своего любимца, и в этот момент ее взгляд упал на бутылку джина, стоящую на полке, – «Сапфир Бомбея». Если она и пьяница, как многие думают, то по крайней мере не дешевая. Беа налила себе дозу, эквивалентную двойной в пабе, но потом перелила джин в высокий стакан и разбавила тоником. Услышав в гостиной какое-то движение, крикнула:
– Не хочешь выпить, Тристан? – Ответа не последовало, и она налила ему лимонада. Потом поставила стакан на поднос вместе со своей выпивкой. – Ну, что ты думаешь о моем скромном…
Закончить вопрос ей не удалось.
Тристан стоял посреди гостиной, уставившись на какой-то предмет, который он взял с камина. На лице его была смесь ужаса, изумления и благоговейного страха. Костяшки пальцев побелели от напряжения в том месте, где он вцепился в филигранную окантовку рамки.
– Что случилось? – прошептала она.
– Беатрис. – Тристан поднял глаза, и краска сбежала с его лица, когда он протянул ей фотографию. – Откуда у тебя портрет моего отца?

ГЛАВА 6

Джал не часто испытывал чувство неуверенности в себе. Фактически только одна женщина в целом мире могла вызвать у него такое чувство, и сейчас он смотрел на нее. Вернее, не на нее, а на ее изображение.
– Как это исчез? Куда он мог уйти?
Изображение высокой красивой женщины слегка мигнуло, потому что богиня Фирр потеряла фокус. Колдовала она далеко в Северных землях, используя кровь несчастной блудницы в качестве проводника. Очень быстрое и грязное колдовство. Взгляд Джала не отрывался от лежавшего на полу алебастрово-белого трупа, из которого поднималось изображение его матери, словно призрак души девушки. Впрочем, несчастная никогда не обладала таким величием и внутренним злом.
Джал вздохнул. Нельзя сказать, что он испытывал угрызения совести или жалость к девушке, несмотря на то, что она пару ночей согревала его постель, пока Джал жил в борделе. Фирр могла и не прибегать к такому методу. В конце концов, она богиня. Но нет, все приготовления она обычно оставляла ему. Фирр сказала, что скоро придет. Так скоро, как только Джалу удастся упрочить свои позиции в Сулис Море. Но сейчас, казалось, она не очень спешила. Может, не соскучилась по нему?
Джал почувствовал, как защемило сердце при мысли, что у нее мог появиться новый любовник.
Теперь еще возникли осложнения с Риган. Джал был уверен, что она успокоится и все поймет, а пока переехал в бордель, чтобы не попадаться Риган на глаза в течение нескольких недель. Он поплотнее завернулся в одеяло, вздрагивая от холода. Девушка пришла, чтобы разжечь огонь, и с его стороны было непредусмотрительно убить ее раньше, чем она закончила свою работу.
– Какое имеет значение, куда он делся? Я рад избавиться от проклятого карлика, – пожал он плечами. – Его сестра Риган гораздо более податлива. Что-то есть в этой девушке… Думаю, она может быть полезной.
Фирр холодно смотрела на Джала, и на какую-то секунду ему показалось, что на лице матери промелькнуло что-то вроде страха.
– Тристан мог отправиться на поиски своего отца, – просто сказала она.
– Талискера? Ну и что здесь такого? Сейчас он, наверное, уже почти старик. Какое это имеет значение? – Джал более пристально посмотрел на зыбкое изображение. – Или я что-то упустил?
– Нет, – успокоила его Фирр, – нет. Ты давно видел Алессандро Чаплина?
– Кого?
– Сеаннаха. Его надо арестовать и пытать, если он в Сулис Море. Ему, без сомнения, известно, куда исчез Тристан. Хочешь мне еще что-нибудь сказать?
Джал заколебался. Ему не хотелось, чтобы мать узнала о том, что он ищет ожерелье и пока еще не решил, что делать дальше. Но с его стороны было бы глупо не учесть, что Фирр будет следить за каждым его движением.
– Нет, ничего важного, Фирр, – улыбнулся он.
В комнате вдруг стало теплее, и в массивном камине само собой неожиданно вспыхнуло голубое пламя. Фирр хищно улыбнулась.
– Тогда иди ко мне, мой мальчик.
Распахнув объятия, она волшебным образом освободилась от одежды. Обнаженное тело мерцало в свете голубого огня, длинные темные волосы струились по плечам и груди, казалось, она плавает в воздухе. Джал сбросил одежду на пол, ему больше не было холодно. Возбужденный до предела, он шагнул вперед, чтобы его окутал огонь. Дыхание участилось, биение сердца звучало в ушах, словно морской прибой. После Джал лежал на коврике у камина с закрытыми глазами, наслаждаясь теплом. Его блаженные вздохи прерывались тихим потрескиванием пламени в камине. Он знал, что следует быть очень осторожным. Левой ногой Джал коснулся холодной лодыжки мертвой девушки. Над ним появилось лицо Фирр, зыбкое, словно во сне, а ее голос проносился по его сознанию, словно бриз.
– Ты не должен лгать своей матери, Джал.
Она наклонилась и поцеловала его долгим крепким поцелуем. Настолько крепким, что он вскрикнул, когда из губы на щеку брызнул теплый фонтанчик крови. Он услышал ее смех, знакомый порочный смех, а потом мир взорвался…

Риган знала, что люди говорят о ней, не в лицо, конечно. Ходили слухи, что она убила Тристана. Некуда было деться от обвиняющих взглядов слуг и горожан, когда они кланялись, пресмыкались и шаркали ногами с каким-то новым чувством страха перед своей правительницей, но никто открыто не осмеливался спросить ее о брате. Несмотря на факт, что это в общем-то было в ее интересах, Риган безмерно раздражало такое положение вещей. Никто не заговаривал о Тристане до тех пор, пока она сама этого не делала, и очень скоро уже казалось, что он вообще никогда не существовал. Иногда Риган специально упоминала имя брата, чтобы увидеть, как на лицах слуг появляется тень сожаления. Это было своего рода пыткой, которую она придумала, чтобы наказать себя.
Прошло почти две недели, и никто не мог найти Тристана. Его исчезновение камнем висело над Риган. Ее мучила бессонница, не позволяя уснуть до того, как первые лучи рассвета окрашивали небо. Кроме того, у нее совсем пропал аппетит. Девушка каждый день уезжала на несколько часов кататься верхом и возвращалась бледная, замерзшая, полностью измотанная. Риган убеждала себя, что ищет брата, как будто он просто уехал из города, никого не предупредив. Но она понимала, что если бы это было так, те, кого она посылала на поиски, уже давно бы нашли его.
Существовали, конечно, и другие проблемы. Из Руаннох Вера приезжали всадники с требованием объяснить, что случилось с посланной ими делегацией, от которой они не получили ни единого известия. Риган изображала полное неведение и передавала Улле, что проводится самое тщательное расследование. В своем письме она также сообщала, что очень беспокоится о душевном здоровье Тристана. Мало того что ее брат калека, он еще подвержен лихорадкам, при которых часто впадает в бредовое состояние. Она смахнула набежавшую слезу. Риган понимала, что лишь тянет время. В конце концов Улла пошлет сообщение Хью и Лэхлену, и если случится что-нибудь еще, что встревожит ее неприятелей, в следующий раз они попробуют свергнуть Риган более открытым способом. Оставалось только залечь на дно, как и Джалу…
Риган собиралась на свою обычную прогулку верхом, хотя шел сильный дождь. Ее служанка Элис не могла скрыть неодобрения. Она поджала губы, но ничего не говорила. Риган отпустила служанку и села перед зеркалом, чтобы уложить волосы. Когда послышался нетерпеливый стук в дверь, она предположила, что вернулась Элис, чтобы уговорить ее отказаться от поездки.
– Входи, Элис, – сказала она, не глядя. – Я знаю, что ты хочешь сказать, но мне необходимо поехать. Я…
Это был Джал. Он стоял в дверном проеме, спокойно глядя на нее. К своему удивлению, Риган схватила небольшое блюдо, в котором лежали ее шпильки, и швырнула его на пол.
– Убирайся!
Крик вырвался из горла прежде, чем она осознала, что намеревается сказать.
– Риган, я…
– Убирайся! – взвизгнула она и бросила в него свою деревянную щетку. К счастью для Джала, снаряд ударился о дверной косяк. – Я сказала, чтобы ты ушел. Что ты здесь делаешь? Элис, Элис, позови стражника…
Она пробежала в другой конец комнаты, чтобы взять кинжал, лежавший на тумбочке возле кровати, но Джал схватил ее и зажал рот рукой.
– Послушай меня, Риган. Послушай! – Его тон был одновременно и умоляющим, и сердитым. – Ты приказала мне уйти, и я ушел. Я пытался найти Тристана.
Его слова возымели нужный эффект. Глаза Риган расширились от удивления, и Джал рискнул убрать руку от ее рта. Как только он это сделал, Риган схватила кинжал.
– Говори. У тебя одна минута, – сказала она холодно. Джал не стал торопиться, а спокойно уселся на стул, вытянув ноги.
– Я чувствую себя виноватым, – начал он.
– О, пожалуйста, не надо. Ты никогда не чувствуешь себя виноватым.
– Пожалуйста, Риган. Ты дала мне только минуту. Тристан убежал из-за того, что случилось той ночью, за что я несу частичную ответственность, поскольку послал своих собак.
Выражение лица Риган изменилось, когда она подумала о любимых собаках Джала. Тристан был уверен, что они разорвут свою добычу на части. Когда-то раньше Джал уверял ее, что собаки натренированы таким образом, что окружают жертву, но не причиняют ей никакого вреда.
– Они… они нашли что-нибудь?
– Сначала нет. Тристан оказался на удивление умным. Ему уда-лось спрятать свой запах. Подозреваю, что им руководил сид, наверное, сид-медведь…
Риган кивнула. В том, что сиды могли помочь Тристану скрыться, был смысл.
– В конце концов мне удалось найти его.
– Где он теперь?
– В Руаннох Вере. По крайней мере был там несколько дней назад…
Она нахмурилась:
– Очень странно. Леди Улла не упоминала об этом в письме…
– Он путешествует переодетым. – Взгляд Риган посуровел. Если быть честной с самой собой, она была почти рада видеть Джала, но не могла позволить, чтобы ей лгали. – Честно, Риган. Посмотри, он дал мне для тебя письмо.
Джал покопался в одежде и извлек оттуда маленький помятый пакет. Риган выхватила письмо.
Она была уверена, что это подделка, но не сомневалась, что сможет распознать почерк Тристана.
Впрочем, Джал был слишком умен, чтобы допустить такую оплошность. Магия активизируется в тот самый миг, когда Риган начнет читать, и она увидит то, что захочет увидеть.
Письмо было написано неустойчивым почерком Тристана. Риган отвернулась от Джала, так что он не мог видеть выражение ее лица.

Дорогая Ри!
Сожалею, что убежал. Конечно, на моем месте у тебя нашлись бы другие методы, но я не такой, как ты, и в этом вся проблема. Может быть, я был не прав, когда обратился к леди Улле, а ты права, что попыталась остановить мятеж в Сулис Море. Не знаю. Но отлично понимаю, что ты прекрасно справишься и без моей помощи, как это делала много лет. Пожалуйста, не пытайся отыскать меня, я путешествую инкогнито, и леди Улла не знает, что я нахожусь в ее городе…

Риган оглянулась на Джала, и он улыбнулся ей.

Ты помнишь, Ри, я однажды говорил тебе, что хочу побывать в Кармале Сью и увидеть стада диких лошадей? Скоро я смогу осуществить свои мечты, а дальше… кто знает? Не сердись на меня, Ри. Обещаю, что скоро вернусь в Сулис Мор, но только в качестве гостя. Правительницей всегда будешь ты.
С любовью, Трис.

– Благодарение господу, он жив, – вздохнула Риган.
– Конечно.
– Спасибо, Джал.
Он встал, как будто собираясь уйти.
– Мне показалось, что тебе захочется прочесть это письмо, – сказал он. – Я добирался из Руаннох Вера быстро, как только мог, но мне трудно было решиться прийти к тебе. До свидания.
Риган рассмеялась про себя. Ее гнев растопился от радостного известия. Она поняла, что Джал ожидает прощения за жуткий поступок, совершенный им двумя неделями раньше. По правде говоря, Риган много и серьезно думала последнее время. Судя по всему, Джал владел сильной магией, но, как бы отвратительно ни было преступление, он совершил его, чтобы помочь ей, точнее, защитить ее. Джал инициативный, сильный, хитрый и смелый. Замечательные качества для друга и убийственные для возможного врага. Риган не могла забыть крики и стоны умирающих людей, черных демонов, вызванных Джалом, и все ж…
И все ж она подумала, что следует контролировать его, ведь он ее слуга.
– Джал. – Риган подождала, пока он не оказался около двери. – Ты можешь остаться. Но помни, это твой последний шанс.

– Твой отец, Тристан? Это невозможно. Может быть, просто очень похож?
– Дункан Талискер. – Трис протянул ей фотографию. – Он здесь выглядит моложе, но это определенно он, сеаннах Сандро… и ты.
Беатрис тяжело опустилась на стул и сделала большой глоток джина.
– Садись, Тристан, – сказала она спокойно. – Есть кое-какие подробности, которые мне необходимо узнать.
Тристан сел на большую желтую кушетку, все еще хмурясь. Беа пристально посмотрела ему в лицо. Она ошибалась, думая о Тристане как о ребенке. Выражение его лица и поза, в которой он ожидал ее вопросов, больше подходили молодому человеку, а не ребенку. Но, тем не менее, он совсем не напоминал Талискера. Будь Тристан здоров, из него получился бы весьма симпатичный юноша. В больших карих глазах безошибочно читался интеллект. Черты лица и рисунок рта говорили о мягкости и доброте. Именно из-за них он выглядел так молодо. Беатрис сделала еще один большой глоток джина, думая, с чего ей лучше начать.
– Значит, они живы?
Она почувствовала, как перехватило горло.
– Живы? Конечно, они живы. По крайней мере сеаннах был в Сулис Море, когда я покидал город. – Тристан пожал плечами. – Своего отца я не видел несколько лет, потому что он не любит приезжать в город. Последним его видел Сандро. Я и моя сестра…
– Сестра? У Талискера двое детей? Как это может быть?
– Я приемный сын, – признался Тристан, надеясь, что этот факт поможет разобраться в происходящем.
– Ты уверен, что мы говорим об одном и том же человеке? Талискеру сейчас около… тридцати четырех – тридцати пяти лет, и у него просто не может быть таких взрослых детей. Сколько тебе лет, Тристан?
– Двадцать пять лет. А моему отцу около шестидесяти.
Последовала долгая пауза, пока Беатрис переваривала информацию. Она мало что объясняла. Даже если у Талискера существует какой-то странный дух-двойник, разница в возрасте не становилась более понятной. Кроме того, Тристан знал и Сандро. От джина в голове начало шуметь, но Беа знала, что даже если бы была трезва как стеклышко, ситуация не стала бы яснее.
– Ты не можешь взять меня с собой к ним? Мы старые друзья. Она печально улыбнулась, вспомнив о Сандро, но Тристан покачал головой.
– Прости, Беатрис, но я думаю, что заперт здесь до тех пор, пока не появится Мориас и не найдет меня.
– Здесь?
– В этом мире. Как бы он ни назывался. Сандро и мой отец находятся в моем мире, на Сутре. Меня перенесла сюда магия и… что? Я сказал что-нибудь смешное?
Беатрис смеялась.
– Нет-нет, Тристан. Ничего смешного. Просто я иногда использовала слово «магия», чтобы посмеяться над собой.
– Не понимаю.
– Недавно мне показалось, что я схожу с ума. У меня возникали ощущения, что я вижу что-то магическое и…
Тристан выглядел озадаченным.
– Почему же это значит, что человек сходит с ума? Беатрис отхлебнула из своего стакана. Джин разрумянил ее лицо, глаза стали горячими и влажными. Она со стуком поставила на стол стакан и достала из кармана рубашки пачку сигарет.
– Потому что в нашем мире не существует магии, дорогуша. Никакой магии.

В это время в другом мире о магии размышлял еще один человек. Сандро был совершенно уверен, что умирает, и по какой-то причине это напомнило ему единственный раз, когда он сам воспользовался магией и выжил. Правда, в основном благодаря помощи леди Уллы, теперь правительницы Руаннох Вера.
Он вдохнул через разбитые, кровоточащие губы. Воздух обжигал и колол, словно пчелиные укусы. В другой раз одной этой боли было бы достаточно, чтобы заставить Сандро стонать, но сейчас такое казалось неуместным. У него переломаны кости, а он даже не знал какие. Это было частью изощренной пытки. Сандро полагал, что повреждены не крупные кости, а мелкие – пальцы рук и ног, запястья, лодыжки, – от чего каждое движение причиняло ужасную боль.
Но не только поломанные кости беспокоили его, сеаннах смотрел в другой конец комнаты на своего мучителя, человеко-быка с пальцами хирурга. Сандро был уверен, что у него внутреннее кровотечение, потому что при кашле он выплюнул большое количество крови. Насколько важно сохранить ему жизнь, гадал он? Мог ли его мучитель совершить фатальную ошибку? Сандро слегка приподнялся, стараясь избавиться от накатившей волны тошноты, начинавшей застилать сознание. В конце концов, он лежит здесь с тех пор, как лодыжки… Сандро почти рассмеялся над абсурдностью мысли, что обморок может быть благословением. Он никак не мог сосредоточиться… Да, как-то ему удалось применить магию. Он все сделал сам и сделал правильно, не так, как случилось однажды, когда он, Дункан и Малки стали одним большим…
Малки. Сандро долгое время не мог думать о друге спокойно. Даже сейчас, с переломанным телом, которое отказывалось бороться за жизнь, воспоминание о диком хитром горце смогло согреть его сердце и вызвать жалкое подобие улыбки на разбитых губах.
Его внимание привлек шум около дверей. Сандро пытался разглядеть что-нибудь через опухшие веки. Его мучитель подходил к сеаннаху с отвратительной улыбкой, в руках он нес какой-то предмет, от которого старательно оберегал свое тело. Приглядевшись, Сандро увидел раскаленную кочергу. Он не мог бы сказать, громко застонал или нет. То был скорее отголосок отчаяния его искалеченной оболочки. Потом, когда сеаннах наблюдал за движением кочерги в полумраке комнаты, ему показалось странным, что его мучитель носит высокие перчатки, чтобы защитить свою кожу. У него возникла мысль, что они похожи на перчатки кузнецов. Сандро почувствовал, что грудь распирает истерический смех. В то же время его тело, повинуясь своим собственным законам, корчилось в судорогах. Он открыл рот, чтобы спросить, кто приказал мучить его, но вместо этого раздался булькающий крик, сопровождающийся еще большим количеством крови.
Раскаленная кочерга была теперь перед его лицом. Сандро чувствовал запах раскаленного металла и почему-то запах собственного пота и мочи. Ему даже казалось, что он чувствует, как поджаривается кожа, хотя кочерга еще не коснулась тела. Его глаз. Вот к чему подбирается этот монстр, к его глазу. Теперь слишком поздно молиться о чудесах и магии, слишком поздно. Сандро зажмурил глаза и наконец закричал. Все его существо превратилось в крик.
Потом последовал глухой удар, и… жар у лица исчез. Прохладный воздух коснулся измученного тела. Сандро не стал смотреть, решив, что мучитель собрался поиграть с ним. Наверняка выжидает, когда Сандро откроет глаза, чтобы воткнуть раскаленную кочергу…
– Сандро, Сандро, ты слышишь меня?
Кто-то похлопал его по лицу. Очень знакомое, осторожное прикосновение. Когда-то ему уже приходилось его испытывать. И голос был откуда-то знаком. Все-таки сеаннах не открывал глаза, не веря своим ощущениям. Внутри него разрасталась темнота, расцветала, будто смертоносный цветок.
– Думаю, мы опоздали, он мертв.
Голос отличался от первого, он тоже был мягкий, но более отрывистый. Говорившему, похоже, было все равно. Сандро тоже.
– Нет, дай мне посмотреть, – раздался опять первый голос. Он знал… знал этот голос… – Сандро, я уверен, ты слышишь меня. – Кто-то осторожно убрал волосы с его лба. – Я знаю, ты не хочешь боли. Где твой камень? Твой камень делает тебя сеаннахом, помнишь?
– Камень?
– Камень Грез. Вот как называл его Талискер.
– Талискер?..
Что-то холодное и твердое легло в ладонь Сандро. Простой камень. Камень, который много лет назад разбудил его талант сеаннаха. Его дал ему…
Сандро открыл глаза, чтобы посмотреть в лицо своему старому другу. Ему казалось, что он плачет, но уверенности не было. Он ни в чем не был уверен, кроме поблекшего голубого взгляда, в котором отражались сожаление и боль.
– Мориас, – прошептал он. – Помоги мне.
За свою жизнь Сандро пришлось повидать много сражений, богов и колдовства, но никогда ничто не тревожило его снов. На сей раз страдающее тело диктовало свои законы, и сны стали мучительным фоном для долгих часов выздоровления. Он видел Риган девочкой и танцевал с ней. Был такой случай, когда ей исполнилось семь лет. Она поставила свои маленькие ножки на его ступни, и Сандро вальсировал с ней по комнате. Девочка смеялась и смеялась с округлившимися от удовольствия глазами. Он слышал и смех Уны откуда-то сзади, но… потом Риган стала меняться. На ее теле и лице стали расти черные и голубые перья. Длинные черные волосы превратились в плюмаж, но Риган танцевала, не обращая внимания на происходящие с ней перемены, и все это продолжалось до тех пор, пока его партнерша не стала большой черной птицей, чей огромный клюв впился Сандро в грудь, как острие меча. Она больше не танцевала, Сандро не мог освободиться от ее когтей. Он корчился и боролся во сне.
– Позволь мне уйти…
– Сеаннах, ты должен проснуться. Сеаннах!
Сандро открыл глаза. Первое полученное им ощущение не было визуальным, он почувствовал, как болит его тело. Но боль больше не была обжигающей. Чтобы убедиться в этом, Сандро слегка шевельнул ногой, почувствовав при этом легкую болезненность и жжение, и только. Второе, что он понял, это то, что находится в логове сида. Сандро знал это, потому что ему приходилось бывать у них. Хотя в круглых низких строениях отсутствовала прочность каменных жилищ Великих, там всегда было тепло и пахло дымом и травами. Сеаннах лежал на мягких шкурах, ощущая шелковистость и тепло меха. Сделав глубокий вдох, Сандро опять закрыл глаза.
– Сеаннах, ты проснулся?
Сандро опять неохотно открыл глаза и мутным взглядом уставился на говорившего. Как он и ожидал, это оказался сид, хотя на его шее не висел тотем верности. Одет он был в серебристо-серую одежду, а в волосах торчали большие орлиные перья. Достаточно большие, чтобы принадлежать сидам-орлам. Хотя его лицо излучало доброту и заботу, черты были довольно резкие: орлиный нос, тонкие губы и, что самое удивительное для сидов, бледно-голубые глаза.
Сандро так много общался с сидами, что без труда мог определить, к какому племени они принадлежат, в первую минуту встречи. С этим сидом сомнений быть не могло.
– Племя волков? – пробормотал сеаннах.
Во время битв с Корвусом племя волков вышло из содружества сидов. Будучи угрозой как для сидов, так и для Великих, они стали изгнанниками. Но волков это мало волновало, независимость и гордыня привели их к такому положению вещей. Они всегда были бродягами и не имели ни очага, ни дома. Им не доверяли ни сиды, ни Великие и всегда избегали их.
Когда сид понял, о чем думает Сандро, в его взгляде мелькнуло удовольствие. Он коротко кивнул и приложил руку к сердцу.
– Эскариус Вермех, – сказал он.
– Эскариус? – нахмурился Сандро. – Эскариус мертв.
– Он был моим отцом.
– А… – Сандро не мог придумать, что сказать. Старший Эскариус сделал попытку украсть для племени волков Бразнаир, он убил Деме, а затем его самого убил Макпьялута. Он оказался предателем. – Где Мориас? Мне необходимо его увидеть.
Эскариус согласно кивнул с серьезным видом.
– Да, конечно. Он вылечил тебя с помощью сильной магии. Когда мы пришли туда, ты был практически мертв. А сейчас он очень устал и отдыхает.
– Да, я понимаю. Вы… убили моего мучителя?
– Это было необходимо. Да.
У Сандро не возникло по этому поводу угрызений совести.
– Спасибо, – сказал он.
Его опять сморил сон. И снился Сандро его мучитель, которого рвали на части огромные серые волки. Всего лишь ночной кошмар, но раны, оставленные чудовищем на сердце, были гораздо глубже.
Когда Сандро опять проснулся, он чувствовал себя гораздо лучше. Даже ноющая боль в костях исчезла. При мысли, что он все еще жив, Сандро ощутил прилив энергии. Он сел, с любопытством оглядывая жилище. Раньше ему никогда не приходилось бывать в логове волка. Как сеаннах он знал не слишком много историй о сидах, так как они вели довольно замкнутый образ жизни. Существовало несколько мифов о чудовищах Лизмаира – их древней родины. Скорее из вежливости Сандро приглашали в селение и принимали со всем возможным уважением. Из этих визитов он узнал, что со времени битвы за Сулис Мор двадцать пять лет назад не рассказывалось ни одной сказки, касавшейся клана волков, но волчья мудрость, скорость и упорство были известны всегда. В их логовах с тех пор никто не бывал.
Сначала жилище, в котором он находился, показалось Сандро гораздо более темным и мрачным, чем ему приходилось видеть раньше. Какое-то время сеаннах не мог понять, в чем дело, но потом его осенило: логово выкопано в земле так глубоко, что со стороны можно видеть только дым, поднимающийся из центральной дыры. Сейчас же через нее в логово проникал тусклый дневной свет, а наружу в небо выходил ленивый дымок угасающего огня. Сандро слышал снаружи пение птицы и подумал, что сейчас, наверное, раннее утро, хотя трудно сказать, как долго он находился без сознания. Завернувшись в одну из больших шкур, чтобы унять озноб, сеаннах направился к двери поискать Мориаса. В этот момент в логово вошел Эскариус с горшком в руках, в котором дымилось какое-то варево.
– Мне нужно поговорить с Мориасом, – начал Сандро. – Я хочу узнать, что происходит, Эскариус.
– Сначала ты должен поесть.
Фраза прозвучала как команда, и так как Сандро был голоден и его слегка покачивало, он взял горшок с жидкой овсяной похлебкой и принялся за еду.
– Я могу есть и ходить, – проворчал он нелюбезно. Эскариус ничего не сказал, а просто отдернул полог, закрывающий вход.
Снаружи земля покрылась толстым слоем снега, и Сандро ослепила сверкающая белизна. На нем все еще были остатки прежней одежды – рваный плед и рубашка, и когда свежий воздух коснулся тела, Сандро ощутил, что засохшая кровь вперемешку с потом прилипла к коже. Нагнувшись, он набрал пригоршню снега и протер лицо, наслаждаясь ощущением свежести. Лагерь расположился на небольшой лесной поляне, в окружении тонких облетевших деревьев, в основном берез и бузины. Солнце стояло высоко в небе, деревья отбрасывали причудливые бело-коричневые тени. Отрывистая перекличка птиц усиливала атмосферу одиночества.
В сотне ярдов от Сандро и Эскариуса пегая лошадь и грязный белый мул дружно жевали охапку сена. Сандро усмехнулся, сразу признав традиционный способ передвижения Мориаса. Интересно, тот ли самый это мул, на котором старый учитель ездил все эти годы?
– А где?..
Эскариус махнул головой в сторону центра поляны, и Сандро увидел Мориаса. Старик сидел на бревне, совершенно неподвижный и настолько сливающийся с окружающей местностью, что Сандро не сразу его заметил. Когда их взгляды встретились, Мориас улыбнулся и, тяжело опираясь на посох, стал подниматься со своего места. Сандро подбежал к нему и заключил старика в медвежьи объятия, поразившись, каким хрупким и легким тот оказался.
– Мориас! – Эмоции переполняли Сандро. – Я обязан тебе жизнью.
– Сеаннах, – грустно проговорил старик, – ты попал в очень серьезную переделку. – Они сели рядом, и Сандро заметил, что Мориас пристально смотрит на него. – Как ты себя чувствуешь?
– Я… прекрасно. Кое-где еще болит немного. Да ничего страшного.
Он улыбнулся, но Мориас не ответил на его улыбку, а просто кивнул.
– Что случилось?
– Сандро, я не смог вылечить тебя полностью. Твои раны были слишком опасны…
– Но я чувствую себя…
– Это только иллюзия. Сандро нахмурился:
– Но я не понимаю, Мориас. О чем ты говоришь?
В ответ старик протянул руку. В центре ладони лежал маленький красный пульсирующий камешек, отбрасывающий розовые блики на белый снег.
– Магия – великая вещь, Алессандро, как ты знаешь, но ей не под силу победить природу. В этом камне содержится твоя агония и все раны на тот момент, когда мы тебя нашли…
– Но… – Мориас вздохнул. – – В один прекрасный момент все это вернется. Я просто выиграл для тебя время.
– Нет!
Сандро был в ужасе. Разум отказывался даже вспоминать о той боли, которую ему пришлось испытать. Сеаннах потянулся, чтобы взять камень, но Мориас зажал его в ладони.
– Не надо его трогать, – предупредил он. – Ты можешь нарушить заклятие.
– Но почему тогда нельзя хранить заклятие в этом камне вечно? – печально спросил Сандро. – Почему нельзя забросить камень куда-нибудь подальше или еще что-то придумать?
– Ничего не получится. В определенное время магия просто исчезнет, и ты опять окажешься в агонии.
Они замолчали, тишину нарушало только печальное пение кроншнепа. Когда Сандро вновь заговорил, в его голосе чувствовался страх.
– Ты говоришь, что я практически мертвый человек. Значит, мне предстоит умереть мучительной смертью.
– Прости меня, Алессандро. У меня не было выбора.
– Нет был. Почему ты не позволил мне умереть? Это было бы милосерднее.
– Знаю. Но, Сандро… ты очень нужен. Грядет большая беда, тысячи людей могут погибнуть.
Лицо Сандро стало серьезным.
– Ты уверен, что обращаешься к нужному человеку? Это дело Талискера.
– Ты не знаешь, что происходило в последнее время? – Мориас рассердился и покраснел. – Вы с Талискером нужны оба. Ваши силы уравновешивают друг друга.
– Это не так, – уныло заметил Сандро. – Разве ты не помнишь, что половину наших жизней мы противостояли друг другу? О каком равновесии ты говоришь? И потом, нужен Малки, чтобы нам собраться вместе. Он уже умер, и я даже не знаю, где Дункан.
– Мне это известно. Поэтому я попросил Эскариуса проводить тебя. Я полагаю, что Талискер направляется на юг через Голубые горы. Ты сможешь нагнать его дней через десять. В это время года дороги в горах опасны, а местами просто непроходимы. В общем, десять дней, чтобы добраться до него, и столько же, чтобы вернуться сюда…
– Почему ты решаешь за меня? Зачем мне разыскивать Дункана? И откуда у тебя уверенность, что он захочет вернуться?
Мориас неожиданно потупился. Он почесал лоб концом своего посоха.
– Потому что я глупый человек, Сандро, и из лучших побуждений совершил непростительный поступок. Я спас Тристана от Джала, который всем нам угрожает, и отправил мальчика туда, где этому негодяю его не достать, – в другой мир.
По лицу Сандро было видно, что он сразу же понял, о чем речь.
– Эдинбург? – прошептал он. – Ты отправил его в Эдинбург? Он никогда там не выживет.
Мориас закрыл глаза.
– Знаю, – пробормотал он.
Сандро громко застонал, и Мориас открыл глаза. Момент слабости прошел, и он посмотрел на сеаннаха строгим, непреклонным взглядом.
– Ты и Дункан нужны мне, чтобы вытащить его оттуда, Сандро. Вам придется вернуться в ваш мир.

Тристан уже спал, когда вечером пришел Кэл. Собираясь открыть дверь, Беа пригладила волосы и, поймав себя на этом жесте, подумала, что попытки приукрасить себя совершенно бесполезны. Глупо думать, что Кэл проявит к ней хоть какой-то интерес, когда у него на работе такой выбор женщин. И все же Беатрис не могла проигнорировать волнение, которое почувствовала, когда посмотрела в глазок и увидела, что Кэл принес бутылку вина.
– Привет, – улыбнулся он. – Я как раз сейчас думал, как там наш подопечный.
Подопечный считает, что его отец – Дункан Талискер, которому сейчас около шестидесяти лет, и живет он в другом мире.
– С ним все в порядке, – сказала она. – Мне кажется, Тристан совершенно вымотан из-за всего, что произошло.
– Неудивительно. – Кэл прошел в гостиную. – Думаю, ты не будешь возражать? – спросил он, показывая бутылку вина.
– Совсем нет. Я это воспринимаю как вотум доверия, – улыбнулась девушка. – Сейчас принесу стаканы и штопор.
Через несколько минут она вернулась с подносом и миской чипсов, после чего они с Кэлом сели рядом и открыли вино.
– Надеюсь, он в постели? – кивнул Кэл в сторону свободной комнаты.
– Нет, я отпустила его погулять по городу. – Заметив, как изменилось лицо полицейского, Беа хихикнула. – Конечно, он в кровати. Что там с его мечом? Сможет он получить его назад?
Кэл пожал плечами:
– Стирлинг предположил, что раз ты испытываешь такую личную заинтересованность в этом деле, то, может быть, тебе захочется сделать кое-какие анализы. Надо выяснить, нет ли на клинке следов крови. Мне кажется, это пустая трата времени, меч явно для чисто декоративных целей. Знаешь, вроде тех вещиц, которые люди вешают на стены над камином.
Он громко захрустел чипсами и машинально взял еще горсть. Беа тепло смотрела на Кэла, радуясь, что он смог так расслабиться у нее в гостях.
– Ты имеешь в виду, что это копия или что-то вроде того?
– Да-да, совершенно верно. Некоторые магазины на Хай-стрит продают вещи подобного сорта.
– Ты ведь не веришь в это, правда?
– Ну, ты ведь эксперт, потом мне расскажешь.
– Подожди-ка. Это что, Стирлинг таким путем хочет вернуть меня на работу? – Беа негодующе усмехнулась. Потом очень похоже передразнила звучный, глубокий голос Стирлинга: – Пока ты здесь, Беа, не затруднит ли тебя бросить свой взгляд эксперта на труп в третьей камере? Будь душечкой, напиши потом отчет.
Кэл усмехнулся и громко захрустел очередной чипсой.
– Он называет тебя душечкой? Интересно.
Беа фыркнула.
– Даже не думай об этом. Мы с ним долго работаем вместе, но…
– Шучу. Хотя большинство наших знакомых всегда считали, что вы с Алессандро были подходящей парой.
– Сандро? Нет. Мы встречались какое-то время, но ничего из этого не вышло. Он никак не мог оправиться после смерти жены.
– Да, Дианы, кажется? Ужасно. Я был в женском отделении, когда она разбилась. Мне лично Сандро всегда нравился, но некоторые говорили…
– Он был хорошим человеком, Кэл. – Неожиданные слезы выступили в глазах Беа.
Был хорошим человеком… вот в чем дело, — сказала она себе. Они обсуждали Сандро и говорили о нем так, словно он умер. – Он хороший человек, – поправила она себя.
– Прости, Беа. Я не хотел тебя расстраивать. – Кэл поставил свой стакан и неловко погладил ее по руке. – Но ты ведь не думаешь, что он до сих пор жив, правда? Прошло уже более двух лет, как они с Дунканом исчезли.
– Люди исчезают по очень многим причинам, – возразила Беатрис, демонстративно убрав руку и взяв свой стакан.
– Да, конечно. И массовое убийство совсем не редкость. Но не для Сандро. Только для Талискера.
Беа тяжело вздохнула:
– Послушай, Кэл. Только не обижайся, но ты не принимал участия в расследовании этого дела и незнаком со всеми обстоятельствами. В конце концов, имелось достаточно более убедительных доказательств, чтобы поместить в траурную рамку Томаса Уиллса, а не Талискера. По крайней мере достаточно, чтобы отменить предыдущее обвинение.
– А кто такой Томас Уиллс? – поинтересовался Кэл.
Неожиданно погрустнев, Беа покачала головой:
– Это не имеет значения. Не имеет никакого значения.
Они долго сидели молча. За это время вечер вступил в свои права, и комната теперь освещалась только огнем из камина и светом, проникавшим из кухни. Беа попыталась сделать над собой усилие и включить лампу, но ей не хотелось двигаться, поэтому она угрюмо смотрела на угольки в камине. Кэл же изучал фотографии на большом пианино, хмурясь в темноту.
– Кто эта маленькая девочка? – спросил он.
Беа чуть не рассмеялась над иронией происходящего. Она догадывалась, что Кэл из вежливости, хотя и не очень ловко, хочет сменить тему разговора.
– Это Эффи Морган. Дочь Шулы Морган. Я ее крестная мать, поэтому девочка иногда приезжает на каникулы…
На лице Кэла постепенно появилось выражение догадки.
– Шула Морган? Это не?..
– Да. Последняя жертва. Она была моей школьной подругой и бывшей девушкой Дункана.
– Но он…
– Нет. Он никогда не причинял ей вреда.
– Послушай, может, я пойду? – Кэл вдруг встал и принялся стряхивать с форменных брюк крошки от чипсов. – Я… я… мне кажется…
– Был не очень деликатен, ты это хотел сказать? – спросила Беа мягко.
Кэл смотрел на ее освещенное светом пламени лицо, на котором отражались отблески трагедии, объединившей маленькую группу друзей, но также еще и странная мудрость, какую подобные события часто приносят людям. Беа не рассердилась на его неловкость, просто глубоко опечалилась. Кэлу показалось, что теперь он понял, как Беатрис потеряла интерес к работе и почему распались ее так много обсуждавшиеся отношения с оперным баритоном, надо сказать, теперь очень известным.
– Господи, прости меня, Беа.
– Ради Христа, перестань извиняться, Кэл. Не уходи. Налей мне лучше вина. – Она тепло улыбнулась, и вновь перед Кэлом предстала уверенная в себе, дерзкая женщина, которой восхищались многие коллеги. – Вот что я тебе скажу. – В ее глазах мелькнуло лукавство. – Давай пить и разговаривать до самого рассвета. Может, появится новая сплетня в больнице.
– Идет, – засмеялся он. – Давай посмотрим, как там Тристан, прежде чем начинать пить?
– Хорошо.
Они спокойно вошли в дверь спальни, и сердце Беа сделало резкий скачок, когда она поняла, что Тристана нет в кровати. Но, прежде чем она успела что-то сказать, Кэл потянул ее за рукав и указал на пол. Трис, свернувшись калачиком и крепко обняв совершенно не возражающего кота, спал на ковре.
– Похоже, кровать слишком мягкая для него, – усмехнулся Кэл.
Беа, улыбаясь, отхлебнула немного вина. Она посмотрела на Кэла и подумала, что бы он сказал, если бы она сообщила ему о своей уверенности, что найдет следы крови на клинке, потому что Тристан сражался за свою жизнь…

Предыдущая страница 4 Следующая страница


5 Миллер Лау

ГЛАВА 7

В течение многих лет Талискеру снилась Уна. В самые темные часы ночи он просыпался от этих снов, и осознание ее смерти в первые секунды пробуждения накрывало его темной волной отчаяния. Тем не менее, боль потери со временем стала глуше, и Дункан уже мог не целыми днями напролет думать о жене. Тогда появилось какое-то странное чувство вины, поскольку Талискер осознал, что практически позволил ей уйти. В мире без фотографов память или отсутствие памяти были молчаливыми убийцами скорби. Постепенно стирались из памяти лицо, голос, облегчая боль и заменяя ее сладко-горьким чувством потери, которая бывает только раз в жизни.
Иногда память восстает против такого. Талискер мог, например, гулять по лесу, и запах какой-нибудь травы, цветка или птичка, которая нравилась Уне, вдруг вызывали в памяти ее голос так ясно, будто он слышал его вчера. Талискеру оставалось делать вид, что он ничего не слышит, зажать свое сердце в кулак и идти дальше, отвлекая себя охотой или наблюдением за погодой. Это происходило не оттого, что Дункану хотелось забыть ушедшую любовь, а потому, что после смерти Уны он похоронил свою боль и посвятил себя воспитанию детей. Но сейчас, находясь в одиночестве, Дункан ничем не мог остановить печаль, переполнявшую душу, и она отделила его от остального мира неприступной стеной. В другом мире о Талискере могли сказать, что у него нервный срыв, а здесь, в Сутре, люди предположили бы, что он на время сошел с ума.
Но сейчас все было настолько реально, будто Уна живая стояла перед ним. Если бы здесь появился Мориас и сказал, что нашел способ вернуть ее к жизни, Талискер поверил бы ему. Он сидел на пороге маленькой хижины и смотрел в ночное небо. Прошлой ночью был метеоритный дождь, и Дункан надеялся на повторение. Наблюдение за звездами стало его страстью, и Талискер записывал подробности увиденного и изящным убористым почерком делал наброски в записной книжке, стараясь экономить бумагу.
Рядом сидела небольшая серая рысь. Не сид, а просто родное дитя лесов. Рысь часто приходила к Талискеру, чтобы провести с ним время, разделить еду, нередко добавляя кролика в общий котел, а потом опять уходила. Как и все кошки, она сама определяла их отношения, что очень устраивало Талискера. Ему нравилось ее молчаливое присутствие. Он называл рысь Принцессой, хотя и понимал, что это довольно глупо. Но то было больше ласковое обращение, чем кличка, и он никогда не надеялся, что рысь придет, как только он окликнет.
Нынешней ночью небо было чернильно-черным. Дункан внимательно смотрел на серебряное сверкание звезд, гадая, витает ли нетерпение, которое он испытывал, в воздухе, или что-то происходит в нем самом. Для небес не существует времени. Для них не существует понятия «прошлая ночь», да и просто «ночь», поэтому…
– Дункан.
Это была она, Уна! Она стояла около выступа скалы рядом с узкой тропинкой. Талискер не мог разглядеть черты ее лица в темноте, но точно знал, что это она, как и то, что одета его жена в зеленое платье, а на плечи накинут темно-зеленый фамильный плед, хотя все цвета в темноте выглядели оттенками серого.
– Уна? – Слово вырвалось из горла каким-то сдавленным звуком. Это произошло потому, что Талискеру не приходилось произносить ее имя вслух много лет. – Что…
Дункан стал приподниматься со своего места, чтобы броситься к ней, но Уна остановила его.
– Нет, не вставай. Ты не должен дотрагиваться до меня, моя любовь. Я просто тень, и у меня очень мало времени. Если попытаешься коснуться меня, колдовство может быть нарушено.
– Подойди хотя бы ближе, Уна, – взмолился он, – чтобы я мог тебя увидеть. Иди сюда, сядь на ступеньку. Я обещаю, что не дотронусь до тебя.
Она подошла и села, а Дункан наблюдал за каждым движением, упиваясь деталями, каждым немыслимым моментом, боясь, что они могут исчезнуть в бесконечности. Теперь, когда Уна сидела рядом, Талискер вдохнул знакомый аромат леса, и чувство глубокого покоя накрыло его, словно теплое одеяло. Она подняла глаза, и он увидел, что Уна плачет. Слезы оставляли мерцающие следы на бледной коже щек. Забыв про обещание, прежде чем осознал, что делает, Дункан потянулся к ней, и она отпрянула от него.
– Прости, – простонал он. – Уна, я готов продать душу дьяволу, чтобы только…
– Я знаю, Дункан. Но послушай меня, у нас очень мало времени. Наши дети в опасности. В очень большой опасности.
Талискер нахмурился. Он почти не вспоминал о Риган и Тристане последние несколько недель, рассчитывая на их полную безопасность в Сулис Море. Ведь они там правят вместе. В этот счастливый момент встречи почему они с Уной должны говорить о них?
Он покачал головой:
– С ними все в порядке, Уна. Как может быть иначе? Они занимают самый высокий в Сутре пост. Никто не смеет угрожать им, даже разговор об этом считается изменой.
– Нет. Ты имеешь представление о том, что сейчас происходит в Сулис Море?
Упрек Уны привел Дункана в замешательство.
– Если бы случилось что-то на самом деле серьезное, сиды знают, где я, и Сандро или Эйон послали бы мне весточку. Потом, ты же знаешь, что я не могу появиться в Сулис Море.
– Да, я могу понять твою боль и нежелание посещать это место, – печально согласилась Уна. – Но очень многое изменилось, Дункан. Тсанук, старейшина клана рысей, мертв, казнен по приказу Риган. Его сын Демуква увел свое племя на юг, чтобы спастись от преследования.
– Нет! – Талискер в ужасе уставился на призрак своей жены. – Это какой-то трюк, правда? Ты не можешь быть Уной. Кто послал тебя мучить меня?
Она резко встала, плед взметнулся, создав легкий ветерок, опять донесший до Дункана ее сладкий аромат. Лицо Уны вспыхнуло и стало сердитым.
– Неужели ты думаешь, что все это причиняет мне меньше боли, чем тебе? – воскликнула она. – Тебе, наверное, кажется, что моя душа отдыхает? Она наша с тобой кровь и плоть, дорогой мой муж, но эта кровь оказалась подпорченной. Риган находится под чьим-то влиянием. Этот человек уверяет, что любит ее, но он вредит ей. – Уна замолчала, пытаясь удержаться от слез. – Боюсь, она связалась с дьяволом.
По какой-то причине именно гнев и негодование Уны убедили Талискера, что это призрак именно его жены. При жизни она так же всегда спешила на помощь своим детям. Похоже, что и после смерти мало что изменилось.
– Кто этот человек? – нахмурился Талискер. – Очень не похоже на Ри не думать о том, что она делает.
– Его имя Джал. Он доверенное лицо Риган. Это все, что я знаю. Уна беспомощно пожала плечами, и у Талискера защемило сердце, настолько она показалась ему беззащитной.
– Ты совершенно права, Уна. И даже если мне придется… – Дункан замолчал, как будто на мгновение потеряв нить размышлений. Но жена смотрела на него пристально и понимала: Талискер думает о том, что для него до сих пор было немыслимым, ему необходимо вернуться в Сулис Мор. – Я должен что-то сделать, пока все не зашло слишком далеко, – пробормотал он тихо.
Талискер встал, взъерошив волосы рукой, словно пробудившись от глубокого сна. Его лицо казалось мертвенно-бледным в холодном свете луны, почти таким же призрачным, как и у его жены.
– Я бы сказала, что все уже зашло дальше некуда, – проговорила Уна. – Но у Тристана еще более серьезные проблемы. Я… я… – У нее сорвался голос, она пыталась совладать с собой и не разрыдаться. – Я боюсь, что он уже мертв, а кроме того, потерял свою душу…
– Потерял душу? Что это значит, Уна?
– Не знаю. Мне только известно, что я не могу увидеть его ни здесь, в Сутре, ни в царстве Кернунноса. Сначала я думала, что ошиблась, и подождала около прохода, надеясь застать момент, когда Тристан пересечет его, но он не пришел. Дункан, мне известно, что дети конфликтовали друг с другом перед тем, как мальчик покинул Сулис Мор. Я чувствовала, что у них крупные разногласия. Но у меня нет сомнений, что она не могла… убить его.
Лицо Талискера посуровело, потому что годы беспокойства о дочери вернули былые сомнения. Но все, что ему вспомнилось, это когда он в первый раз взял ее на руки. Он вздохнул.
– Не знаю, Уна. Я всегда… винил ее в твоей смерти.
– Не обвиняй ее, Дункан. Риган была просто девочкой и не может отвечать за мою смерть. Она держала мою руку столько, сколько могла.
Уна старалась не встречаться с ним взглядом.
– У нее была возможность сделать больше или нет? Ведь она могла помочь тебе еще как-то?
– Возможно… но она запаниковала.
– Господь с тобой, Уна, ты и сейчас ее защищаешь. Жена улыбнулась ему дрожащими губами.
– Она моя дочь.
– Как я могу позаботиться о Трисе? Если она действительно причинила ему вред…
– Я не могу ответить тебе, Дункан. Но ты должен помочь им обоим. Возможно, Риган знает, что случилось с братом, хотя у меня нет уверенности, что она раскроет тайну. Влияние Джала растет день ото дня. Мне хотелось бы помочь вам всем. Не сомневайся, я наблюдаю за вами… но мне надо уходить.
– Нет, пожалуйста, не уходи.
– Для меня быть здесь очень утомительно.
– Посиди еще немного… ты больше ничего не хочешь сказать? Пожалуйста, Уна.
Она тепло улыбнулась, и на глазах у нее опять появились слезы. Талискер почувствовал, что на этот раз слезы только из-за него, не из-за детей.
– Я люблю тебя, Уна. Мне невыносимы были эти годы без тебя. Я так скучаю, – хрипло проговорил он, чувствуя, как сжалось горло от нахлынувшего чувства, грозившего переполнить сердце.
– Я знаю, мой дорогой. Когда-нибудь мы опять будем вместе. А сейчас давай посидим и вместе понаблюдаем за звездами.
Они сидели в тишине. Опять начался метеоритный дождь. Пришла серебристая рысь и свернулась клубком на лестнице. Талискер сначала смотрел на Уну, а потом, проследив за взглядом жены, тоже обратил внимание на сверкающее звездами небо. Легкий ветерок дул ему в лицо и ласково ерошил волосы. Чувство глубокого умиротворения наполнило душу Талискера, как будто что-то в глубине сердца было разбито, а теперь исцелено, и он опять пребывал в мире с собой.
– Уна, я…
Но она ушла.
Падающие звезды отражались в серебряных следах от слез на его щеках, но Талискер улыбался.

Несколько дней спустя Талискер подошел к крепостной стене Сулис Мора, чтобы получить ответы на волнующие его вопросы. Стена мало изменилась за те годы, что он не был здесь. Черный камень выдержал все природные катаклизмы северного климата, и они не нанесли ему ни малейшего ущерба. Талискер помедлил немного перед тем, как подъехать к воротам, и заметил, что, если посмотреть повнимательнее, все еще видны повреждения, оставшиеся после битвы за город, выцветшие, кое-где не слишком искусно заделанные местными жителями. Великие настаивали на том, что никто не помнит, кто построил Сулис Мор, и действительно, готическая, почти сюрреалистическая архитектура города была не похожа ни на что, виденное Талискером в Сутре. Городская крепостная стена, расположенная между двумя горными хребтами, выглядела очень необычно, и Великие, населявшие Сулис Мор сначала под правлением Ибистер, а потом Тристана и Риган относились к своему городу с большим уважением и заботой.
У Талискера Сулис Мор вызывал только одно чувство – страх. Во время сражения почему-то очень усилилось помимо его желания чувство сопереживания. Он мог видеть души погибших воинов, все еще кричащих в агонии, хотя их трупы уже давно лежали на поле боя. После того как темнота Корвуса захватила Сутру в свои объятия, смерть перестала быть избавлением. Скопление замученных душ превращало адскую сцену битвы в нечто, чего разум Талискера старался избегать и никогда не вспоминать. С тех пор как дети поселились в городе, он никогда здесь не был.
В конце концов Дункан галопом поскакал по дну долины по направлению к огромным городским воротам. Его большой чалый жеребец никогда не использовался на небольших пространствах, он почувствовал волнение хозяина и, как только они приблизились к городу, стал трясти головой и фыркать, угрожая сбросить всадника. Сердце Талискера колотилось, все в душе восставало против этого визита и убеждало повернуть назад. Когда он пытался успокоить лошадь, его голос дрожал. Но Талискер остановился перед воротами и заставил себя заговорить со стражником.
– Сообщите Риган, что я хочу поговорить с ней, – приказал он. Его лошадь дернулась и сделала круг, но Дункан заставил ее остановиться и твердо посмотрел на стражника. Тот какое-то мгновение колебался, но потом исчез в сторожке. Когда он вернулся, вместе с ним пришел стражник постарше и по возрасту, и, судя по всему, по званию.
– Кто ты такой, чтобы требовать встречи с правительницей? – грубо спросил он.
Младший стражник, видимо, сообщил о том, что Талискер не выказал уважения.
– Дункан Талискер. Передайте ей, что приехал отец.

Риган заставила его ждать около часа. Талискер сидел в приемной, ожидая, когда его пригласят. Через десять минут он осознал, что ему ясно дают понять – ее он отец или нет, в Сулис Море к нему будут относиться с небольшим уважением, если не совсем без него. Мимо дверей маленькой приемной прошли несколько человек, и Талискеру показалось, что все они обратили внимание на то, как долго он ждет. В городе слухи распространяются быстро, и новость о том, с каким презрением Риган отнеслась к своему отцу, как лесной пожар достигла всех уголков Сулис Мора. После получасового ожидания Дункан пришел в ярость, когда же прошло еще полчаса, он решил, что с него достаточно. Талискер решительно встал и резко распахнул двойные двери, ведущие в покои дочери.
– Риган, что, черт возьми, происходит?
Его дочь сидела за большим столом, заваленным бумагами, поглощенная чтением. Несколько минут она полностью игнорировала внезапное появление отца, когда же подняла глаза, то повела себя так, словно они виделись только вчера. Это была та же самая Риган, то же прелестное бледное лицо, темные волосы и выразительный взгляд. Он ожидал увидеть явные перемены, но она выглядела совсем так же. Это была его Ри, его девочка. И только когда она заговорила, перемены в характере и манерах стали очевидными.
– Отец. Неожиданная встреча после стольких лет. – Она встала и указала ему на стул с противоположной стороны стола. – Ты, должно быть, устал от путешествия. Посиди, а я прикажу принести тебе теплого вина.
– Нет, я не хочу вина.
– А что же ты хочешь?
– Я хочу знать, что происходит, Ри, то есть Риган. До меня дошли слухи о твоем правлении, которые мне очень не понравились.
Риган приподняла брови, будто его обвинение было для нее полной неожиданностью.
– От кого? Кто тебе сообщил такое?
– Ну… – Талискер не знал, что ответить. – Не имеет значения, кто мне это сказал. Я беспокоюсь о тебе и Трисе.
При упоминании имени брата Риган смутилась и отвела взгляд.
– Ты знаешь, где Тристан? – спросил Талискер. Она покачала головой, лицо ее помрачнело.
– Он ушел. Однажды ночью просто ушел. Мы поспорили с ним.
– Из-за Джала?
Девушка уставилась на отца, изумленная его осведомленностью.
– Что тебе известно о Джале?
– Немного, – ответил он холодно. – Почему бы тебе не просветить меня?
– Мы просто друзья.
Она явно чувствовала себя очень неловко.
– Я не утверждаю обратного, – вздохнул Талискер. – Послушай, Риган, нужно ли мне напоминать тебе, почему ты оказалась здесь? Присматривать за Трисом. Мы оба знаем, что настоящий тан – Тристан. Нам казалось, мы делаем это для пользы дела, но…
– У нас такое утверждение может быть воспринято как измена, – раздался из дверей ровный голос.
Талискер сдержал первое побуждение и не оглянулся.
– Я разговариваю со своей дочерью, – ответил он, все еще глядя на Риган. – Ей известно, о чем я говорю. Поскольку правительница она, ей и решать, измена ли мои слова.
Талискер коснулся пальцами рукоятки своего кинжала. Что-то в собеседнике, несмотря на то, что он его не видел, заставило волосы на голове шевелиться. Дункан тут же понял, что это Джал, и когда тот появился в поле его зрения, по какой-то необъяснимой причине Талискеру показалось, что они встречались уже много раз.
По меркам Сутры он был высоким, около метра восьмидесяти ростом, и довольно худощавым. Кроме того, Джал обладал симпатичным лицом: матовая кожа, широкие брови и темные глаза. На одной из скул вытатуирована линия таинственных символов. Джал носил драгоценности, но не имел оружия, даже кинжала не было заметно. Талискер интуитивно почувствовал, что все слышанное им об этом человеке – правда. Но как могла Риган быть такой слепой? Он попытался найти ответ в лице дочери, ожидая увидеть страх или какие-то признаки того, что Джал принуждал ее, но не обнаружил ничего подобного. В ее взгляде было только доверие. Какими бы ни были их отношения, по-видимому, Джал оказался достаточно умен, чтобы правильно оценить Риган, он выжидал своего часа и завоевывал ее сердце самыми обычными методами, заставляя увлечься собой. Невозможно было отрицать его привлекательность, но и опасность тоже.
– Ты, конечно, абсолютно прав, Дункан. – Джал подошел к креслу Риган и с видом собственника положил руку на высокую спинку. – Но, как я понял, тебе понадобилось девять, вернее, почти десять лет, чтобы осознать свое беспокойство…
Талискер не стал ждать, пока он продолжит.
– Ты всегда врываешься и перебиваешь беседы правительницы? Я хочу поговорить со своей дочерью наедине.
Он выжидающе посмотрел на Риган, но как только Джал оказался рядом с ней, ее поведение молниеносно изменилось. Риган слегка наклонилась к нему, и на ее щеках вспыхнул слабый румянец. Девушка протянула руку и коснулась его плеча.
– Останься, Джал, – пробормотала она. – Отец, нам не о чем больше говорить. Я не знаю, где сейчас Тристан, но могу тебя уверить, что не причиняла ему никакого вреда. Что касается Сулис Мора, в его отсутствие я могу управлять так, как считаю нужным. Правительница здесь я.
Она бросила на Талискера холодный взгляд, но, как ни странно, это еще больше напомнило ему маленькую Риган, когда подростком та бывала раздражена и бросала вот такие взгляды исподтишка.
– Я ни на одну секунду не предполагал, что ты можешь причинить брату вред, Ри. – Талискер встал, очень опечаленный тем, что дочь так непочтительно выпроваживает его, так как втайне надеялся, что Риган попросит его остаться и провести с ней немного времени. – Если я тебе понадоблюсь, пошли сообщение с Сандро…
– Сандро? – Риган оглянулась на Джала. – Сандро долгое время не появлялся в Сулис Море. Никто не видел его, даже сиды.
Подоплека ее заявления была абсолютно ясна, если даже сиды не знают, где находится сеаннах, значит, вполне резонно предположить, что он мертв.
– В таком случае просто пошли известие с кем-нибудь… если я тебе понадоблюсь. – Он бросил сердитый взгляд на Джала. – А ты … Если ты посмеешь причинить вред моей дочери…
Джал прищурил глаза, но его тон остался достаточно спокойным.
– Уж не угрожаешь ли ты мне, Дункан? – насмешливо спросил он.
– Для тебя я Талискер. Да, Джал. Если что-нибудь случится с моей дочерью, я тебя убью.
Джал не двинулся с места и ничего не ответил, но на секунду с его лица спала маска заботливого внимания. Талискер увидел злобный взгляд, и в нем светился недюжинный ум. Потом Джал опять улыбнулся и коснулся губами лба Риган, не отводя от Талискера взгляда.
– Не беспокойся, я присмотрю за Риган, – усмехнулся он.
– До свидания, Ри, – резко проговорил Талискер, повернулся и вышел, внутри него все сжималось от боли.
Все это время он думал о Риган и Трисе как о едином целом. Дункану никогда не приходило в голову, что их взросление будет значить, что он окончательно отдалится от своих детей. Талискеру хотелось плакать, но он не знал толком, из-за кого. Он стал спускаться по большой лестнице, когда опять услышал голос Риган.
– Отец!
Он сделал вид, что не слышит. Она права, им не о чем больше разговаривать.
– Отец. Подожди… подожди! Я приказываю тебе!
Ее голос стал ближе. Неужели она пытается догнать его? Талискер ускорил шаг.
– П-папа…
Он остановился.
Риган стояла на верхней ступеньке. Молодая красивая женщина в красном платье, воплощенное самообладание и независимость. Талискер почувствовал прилив гордости. Он знал, что дочь никогда не заключит его в объятия, иначе это была бы не Риган, но она хотела что-то сказать, не смогла отпустить его просто так. И даже за эти крохи он чувствовал огромную благодарность. Талискер не двинулся с места, просто ждал, когда девушка заговорит.
– С-спасибо, что приехал. Я знаю, чего тебе стоило опять оказаться в Сулис Море.
Он кивнул:
– Ри… Джал плохой человек. Ты должна избавиться от него. Она покачала головой, снова подтвердив свое упрямство.
– Ты не знаешь его, отец. Он… заботится обо мне, помогает. Ведь править одной… очень трудно.
– Но, Ри… – Талискер замолчал, зная по собственному опыту, что его слова бессмысленны. – Да нет, ничего…
– Ты собираешься искать Триса?
– Да.
Она кивнула с таким видом, как будто сейчас заплачет.
– Надеюсь, тебе удастся его найти. Привези его домой.
– Я так и сделаю. Только пообещай, что пошлешь мне весточку, если тебе понадобится помощь.
Она улыбнулась:
– У меня все в порядке, но, чтобы доставить тебе удовольствие, я обещаю.
– Тогда до свидания. Береги себя.
– До свидания.
Риган смотрела на него до тех пор, пока отец не скрылся за поворотом лестницы, но и потом с рассеянным видом продолжала стоять. Из покоев вышел Джал и стал очень близко за спиной девушки, но не дотрагиваясь до нее.
– Итак, это твой отец, – сказал он задумчиво. – Я слышал, он был героем.
– Да. А каким был твой отец, Джал?
– Не знаю. Моя мать не любит говорить об этом.

Эскариус чуял бурю. В образе волка Вермех мог бы закопаться в снег и переждать ее, но его попутчик был гораздо уязвимее. Великие всегда были слабы, полагаясь на низших животных. Взять, к примеру, крупный рогатый скот, лишенный даже возможности умереть с достоинством во время охоты, или глупых овец, позволяющих состригать свою шерсть и убивать потомство. Какое удовольствие Великие находят в своем существовании, было выше понимания Эскариуса. Имелось всего несколько человек, с которыми он чувствовал подобие родства и испытывал к ним уважение.
Сеаннах Алессандро Чаплин был одним из них. Эскариус оглянулся на Сандро, похожего на пожилого неуклюжего медведя, осторожно прокладывающего себе путь в занесенных снегом скалах. Эскариус знал, что ему довольно много лет, около шестидесяти. Достаточный возраст, чтобы считаться почтенным и сидеть в своем логове у огня. Длинные волосы Сандро отливали серебром, он носил короткую бородку, которая тоже была седой. Однако, разговаривая с сеаннахом и узнав его получше за последние несколько дней, Эскариус заметил живость его взгляда и спокойную уверенность в голосе. Кроме того, Мориас рассказал ему о незавидном положении Сандро, касающемся природы его чудесного выздоровления.
– Смотри за ним как следует, Эскариус. Боюсь, что с течением дней бремя судьбы может сокрушить Сандро, – предупредил старик.
Вермех понимал, что знание о своей смерти и о природе ее – очень тяжелый груз, вряд ли многие сиды смогли бы нести его. Их сказки о таких событиях никогда не имели счастливого конца. О смерти нельзя умалчивать или отрицать ее. Как сеаннах Сандро знал много таких не слишком приятных историй. Тем не менее Сандро не рассказывал об этом Эскариусу; хотя его настроение становилось все более и более мрачным по мере того, как погода ухудшалась, делая путешествие все труднее, он ни разу не упомянул о своей проблеме. Эскариусу это казалось тем более странным, что он нес камень со смертью Сандро в мешочке на шее. Мориас решил, что они должны забрать камень с собой на случай, если произойдет что-нибудь непредвиденное. Поэтому каждый раз, когда Сандро оглядывался, он видел свою смерть, уставившуюся на него сзади.
На четвертый день путешествия сеаннах был спокоен, но большую часть дня погружен в свои мысли. Когда остановились на ночь, Эскариус принял волчье обличье, чтобы легче было согреться. И вдруг Сандро начал спокойно говорить. Так спокойно, что Эскариус Вермех сначала подумал, что тот говорит сам с собой. Серо-коричневый волк, величиной по крайней мере с человека, смотрел на сеаннаха сквозь пламя серьезными, желтыми глазами.

Когда-то жили два друга, Арун и Даирмуд. Они были вовсе не похожи на друзей. Остальные члены клана считали, что у них совершенно нет ничего общего, но мальчики были друзьями. Они росли и превратились в высоких сильных парней, которыми восхищались женщины племени. Арун стал солдатом, а Даирмуд – охотником.
Но случилось так, что взросление друзей проходило в смутное время, и их дорожки разошлись. Прошли годы, и Арун стал лидером полка воинов, уважаемым законником. Однажды перед ним предстал узник, и Арун пришел в ужас, когда узнал в нем своего друга Даирмуда. Тот обвинялся в ужасном преступлении – убийстве. Ему сообщили, что он был захвачен демоном, который накинулся на человека и убил его, используя Даирмуда в качестве оболочки. Аруну казалось, что умом он понимает все факты, обвиняющие друга в совершении преступления. Все говорило об этом, но его сердце протестовало и не верило. Стоило ему посмотреть Даирмуду в глаза, и он это понял.
Но Арун не стал прислушиваться к голосу сердца, а внимал только голосу разума. Совершилась ужасная несправедливость, но Арун был так уверен в своей холодной логике, что не остановил ее. Даирмуда сослали на много лет работать в шахтах Ассиклы. Пролетели годы, Арун часто вспоминал своего друга, но не думал, что увидит его еще когда-нибудь.
Потом случаюсь маленькое чудо, Даирмуда отпустили из шахт, и он присоединился к полку Аруна. Они вместе отправились на войну и сражались бок о бок, но не могли преодолеть горечь, возникшую между ними много лет назад. Потом, однажды, какие-то обстоятельства все-таки заставили Аруна понять, что Даирмуда обвинили неправильно. Но в прощении происходят иногда странные вещи.
Даирмуд простил своего друга, потому что видел, как Арун пытался узнать правду, как он размышлял в своем желании добраться до истины.
Но сам Арун не смог простить себя. Никогда. Он не искал любви, потому что считал себя недостойным ее, и бродил по земле, как заблудившееся привидение, просто дожидаясь, как судьба распорядится им.
Вот и выходит, что прощение дается не только для того, чтобы исцелить сердце. Оно еще должно быть принято с радостью…

Последовало несколько минут тишины. Эскариус осмысливал услышанное и неотрывно смотрел Сандро в лицо, так как ему было интересно попытаться понять реакцию сеаннаха. Сид знал несколько сказок Великих, но эта совершенно отличалась от них по форме. Где здесь шла речь о славе и о магии? Приняв облик человека, Эскариус наклонился к огню и заговорил спокойно и откровенно.
– Но у твоей сказки нет конца, сеаннах. Что стало с Аруном? Сандро почему-то выглядел немного смущенным.
– Я согласен с тобой, сказка не закончена, – ответил он мягко. – Но я хотел бы, чтобы ты сам попытался ее закончить.
– Хм-м. Это нелегкая работа, – откровенно сказал сид.
Он немного подумал, склонив голову набок, почти так же, как когда слушал. Сандро поворошил угли, попытавшись продлить жизнь костра с помощью нескольких веток.
– Ты, конечно, понимаешь, что в твоей сказке есть слабое место, – сказал Эскариус наконец. – Прощение только тогда имеет силу, если человек или сид хочет, чтобы его простили. То есть для него это имеет значение.
Сандро уже собирался ответить, как сообразил, что Эскариус размышляет совсем о другом смысле сказки.
– Ты говоришь о клане сидов-волков?
– Возможно. Мы не нуждаемся в прощении, – пожал плечами Вермех. – Тем более это неплохо, так как нация сидов не собирается нас прощать. Волки живут сами по себе. Всегда.
Сандро кивнул в темноту.
– Тогда, наверное, для Аруна это и значит конец сказки. Может быть, идти по жизни в одиночестве, гордо и с достоинством, в конце концов, не так уж плохо.

Сейчас, во время ледяной бури, просто идти было уже само собой победой. Тропинка представляла собой очень скользкий подъем. Сандро уже трижды падал и теперь двигался гораздо более медленно, и Эскариус подозревал, что во время падения он повредил одну из недавно залеченных костей. Снег повалил еще гуще, видимость стала почти нулевой.
– Эскариус Вермех, – окликнул Сандро волка. – Нам необходимо где-нибудь остановиться. Дальше идти невозможно.
Волк был абсолютно с ним согласен, он оглянулся туда, где стоял Сандро, еле заметный в снежной пелене. В нескольких метрах впереди от тропинки Эскариус увидел кое-что. Маленький оазис покоя среди окружающего водоворота, где можно было если не согреться, то хотя бы сделать небольшую передышку в борьбе с морозом. Заметить это укрытие волку удалось только благодаря обостренным чувствам.
– Да. – Он повернулся к Сандро, чтобы рассказать о своей находке. Но вдруг с ужасом понял, что сеаннах без единого звука исчез. – Сандро?
В общем-то это была риторическая мысль, так как он знал, что Сандро не способен принимать мысленную речь сидов, и позвал его чисто инстинктивно. Волк направился назад по своим следам в поисках точки, где его отчетливый запах должен был смешаться с менее сильным запахом Сандро. Когда Эскариус достиг этого места, он остановился, нахмурившись. След на снегу говорил о том, что один из валунов превратился в смертоносные сани. Эскариус громко застонал, но в его горле, звук преобразовался в рычание. Зоркие глаза волка проследили направление следа вниз по склону до того места, где он заканчивался на краю обрыва. Похоже, сеаннах съехал вниз, навстречу своей смерти, но волк пошел посмотреть, осталась ли хоть небольшая надежда.
Он шел очень медленно, прокладывая путь через каменистую осыпь, стараясь, чтобы его не постигла судьба компаньона. Поэтому он делал скорее лисьи шаги, а не длинные волчьи прыжки. Край пропасти был почти неразличим на фоне блеклого неба. Эскариус осторожно приближался, ощупывая дорогу передними лапами. Достигнув края, он заглянул в пропасть, почувствовав, что голова слегка закружилась. Ничего невозможно было учуять, разве что тепло, исходившее от небольшого выступа на стене пропасти. Конечно, то могло быть гнездо сарыча или орла, в котором сидели птенцы, но волк позволил себе считать, что с таким же успехом это может быть и Сандро. Не задумываясь, зачем он это делает, Эскариус Вермех сел на край пропасти, покрытый снегом, закинул назад голову и завыл. Звук разнесся по всему пространству Голубых гор.
Зная, насколько велико расстояние от того места, где они находились, до ближайшего поселения, Эскариус очень бы удивился, узнай он, что кто-то может услышать его вой. Однако случилось так, что всего в миле от них Талискер пробирался домой после того, как ему не удалось получить вразумительных ответов в Сулис Море. Услышав вой, он остановился, догадавшись, что в беду попали какие-то путешественники. Оставалось надеяться, что ничего не помешает им остаться в живых в последующие десять минут. Хотя Талискер был здоров и хорошо приспособлен к жизни в горах, морозный воздух обжигал нос и горло, и создавалось впечатление, что лед и снег полностью забили его носоглотку. Взглянув на темнеющие небеса, он громко крикнул перед тем, как опять броситься бежать.

– Сеаннах, сеаннах! Ты где? Ты слышишь меня? – Эскариус принял образ сида и лежал на снегу, вглядываясь в пропасть. Теперь он был уверен, что эта неотчетливо видимая куча коричневого и серого цветов на выступе – не кто иной, как Сандро. Несколько минут назад он слышал стон.
– Не бойся, сеаннах! – крикнул Эскариус.
Он с отчаянием огляделся в надежде найти удобный спуск вниз, к Сандро, но сомнений быть не могло, такого пути не существовало. Помочь в такой ситуации мог только сид-орел, но вряд ли хоть один из них откликнется на призыв волка о помощи. Голос Эскариуса упал почти до шепота, ибо безнадежность ситуации стала очевидной.
– Если смерть придет к тебе сегодня, Алессандро Чаплин, я донесу твою сказку о прощении до Великих, как и обещал.
– Возможно, этого не понадобится, – раздался за его спиной голос.
Эскариус подскочил на месте и оглянулся. Там стоял высокий человек, опирающийся на палку. У него были длинные прямые волосы рыжего цвета, с седыми прядями. Худощавое лицо, не похожее ни на одно, которое он видел у Великих, и голубые глаза такого же насыщенного цвета, как и у самого Эскариуса. Незнакомец был в одежде, очень хорошо подходящей к жизни в горах, за спиной у него висел мешок.
– Дункан Талискер? – нахмурился Эскариус.
– Да, волк. Где он? – резко спросил он.
Эскариус кивнул в сторону края пропасти. Талискер двинулся вперед, встал на колени, как это только что проделывал Эскариус, и оперся на руки, чтобы посмотреть вниз. Потом, поднявшись на ноги, расчистил снег, обнажив черную скалу, открыл свой мешок и достал оттуда длинный моток веревки.
– Сандро! – крикнул он вниз. – Ты меня слышишь? Это я, Дункан. – Какое-то мгновение не было ответа, и Талискер прикрыл глаза рукой, чтобы скрыть от Эскариуса свои эмоции. – Отзовись, Сандро, – бормотал он. – Отзовись…
– Дункан? – раздался тихий, слабый голос Сандро. Чувствовалось, что сеаннах на грани потери сознания. Он издал какой-то звук, что-то между смехом и рыданием. – Из всех, кого джинн собрал в этом мире…
– Что он сказал? – спросил Эскариус.
Талискер почему-то улыбался. Не обращая на сида внимания, он опять склонился над пропастью.
– Да, Сандро… ты играл это для нее, теперь сыграй для меня…
Эскариус решил, что они оба сошли с ума. Или же это был какой-то странный ритуал Великих, о котором он ничего не знает.
– Сыграй это, – пришел слабый ответ из пропасти, за которым последовал тихий смех.
Талискер повернулся к Эскариусу и протянул ему один из концов веревки.
– Возьми это, волк. Обвяжи его вокруг того выступа, похожего на птицу.
Эскариус бросил на Талискера сердитый взгляд.
– Меня зовут Эскариус, – сказал он. Тот ничего не ответил, тогда он схватил веревку и отправился к скалам. – А что не так с этой скалой? – спросил он, подойдя к первому выступу.
– Верь мне, волк. Скала слишком мягкая, – отозвался Талискер.
Ругаясь про себя, Эскариус обвязал веревку, как ему было сказано.
– Сандро, я спускаю веревку вниз. Сможешь обвязать ее вокруг себя?
– Думаю, да.
Подъем доставил Сандро ужасную боль, но все-таки им удалось вытащить его. Только когда сеаннах уже лежал на снегу, Талискер отпустил веревку и, издав радостный вопль, подбежал к своему другу. Упав перед ним на колени, он заключил его в медвежьи объятия. С тех пор как Сандро уехал, чтобы сопровождать детей в Сулис Мор, прошло десять лет, за которые они ни разу не виделись, но их привязанность друг к другу за это время не стала меньше. После первых объятий они, слегка смущенные, все еще продолжая смеяться, наконец уселись рядом. Эскариус смотрел на двух мужчин, ему была известна та часть их истории, которая происходила в Сутре, как и каждому молодому воину среди Великих и многим сидам. И хотя их первое знакомство с Талискером было несколько натянутым, он счел для себя привилегией присутствовать при радостной встрече двух таких замечательных людей. Снегопад начал новое наступление на горы, и громкие голоса Талискера и Сандро глушил обильный снег, а ветер уносил их слова высоко вверх, к самым вершинам.
– … посмотри на себя. А борода у тебя!
– … как ты узнал?
– Мы искали тебя. Мориас…
– Господи! Он еще жив?
Эскариус вздохнул и прислонился к скале. Снегопад или нет, он понял, что ему придется ждать.

Они укрылись в небольшой пещере, расположенной в конце тропинки, куда их привел Талискер. Эскариус мало говорил, но помог сеаннаху идти вслед за Дунканом, который выбирал наиболее безопасный путь между скал. Пещера была немногим больше, чем просто выщербленная ниша в породе, но достаточно эффективно защищала от вьюги. Талискер вытащил из мешка свечи и щепки для растопки, и после легкого ужина, состоявшего из сушеного мяса кролика и травяного чая, путники стали устраиваться на ночь.
– Сеаннах, не похоже было, чтобы ты боялся, когда тебя вытаскивали из пропасти, – заметил Эскариус.
Было кое-что, о чем он думал не переставая с момента чудесного спасения Сандро. Оба мужчины ни разу в своих разговорах не коснулись этой темы, хотя знали, что если бы не появился Талискер… Сандро улыбался. Его лицо, освещенное слабым пламенем костра, выглядело усталым, но расслабленным. Он похлопал по своему горлу, отмечая то место, где Эскариус хранил в мешочке камень его смерти.
– Сегодня, Эскариус, я обнаружил, что, если знаешь точно, какая тебя ждет смерть, это имеет свои преимущества.
– О чем это вы?
Сандро коротко рассказал о не слишком удачной попытке Мориаса спасти его жизнь, тщательно подбирая слова, упомянув только имя Джала в связи с его недавними мучениями. Ему показалось несколько неуместным в этот момент сообщать Талискеру, что приказ подписала Риган. Талискер слушал и кивал, временами вставляя замечания вроде: «Господи, тебе пришлось пройти через ад, Сандро!» Когда тот закончил рассказывать о камне, Эскариус открыл свою сумочку и показал его Талискеру. Камешек в его ладони был теплым и все так же переливался мягким пурпурным цветом.
– Я думаю, тебе нужно его забрать, Дункан Талискер, – сказал он угрюмо.
– О нет! – Талискер вскинул руки к небу в жесте отказа. – Я не могу. Это такая большая ответственность.
– Но ты не понял. Я не могу держать его у себя. Он мне не принадлежит.
– Эскариус прав, Дункан. Он может носить на груди только вещи, священные для клана волков. Спасибо, что Вермех согласился нести его сюда. Короче говоря, для меня будет большой честью, если ты согласишься взять камень.
Талискер взял мешочек из рук Эскариуса и стал рассматривать.
– Даже когда у нас были далеко не безоблачные отношения, Сандро, я никогда бы тебе такого не пожелал, – сказал он спокойно.
– Я знаю.
– А теперь скажи мне, – вздохнул Талискер, заворачивая камень в салфетку и укладывая его в сумку на поясе, – с чего это Мориас решил опять спасти твою костлявую душу? Имеет это какое-то отношение к Тристану?
– Как ты узнал?
– Мне известно, что он пропал, – сказал Талискер. – А если быть точнее, исчезла его душа, если это имеет какой-то смысл. Его нет ни в этом мире… ни в загробном. – Он посмотрел на загадочные выражения лиц Эскариуса и Талискера. – Вы знаете, где он, не так ли?
Сандро кивнул:
– Да, мы знаем.

ГЛАВА 8

Иногда ему казалось, что город живой, и так оно и было на самом деле. Возможно, город готовился к грядущему Апокалипсису. Молчаливые улицы радовались, что исчезнет раздражитель, заразивший его в тот момент, когда он был построен, – человек. Нокс представил себе пустые улицы Старого Города, по которым гуляет только он среди черных камней и аллей. Он зашел бы в собор Святого Джила, а может быть, вообще решил бы жить там. Ведь его никто не смог бы остановить. Возможно, он стал бы мочиться в купель или разбил вдребезги раскрашенные в яркие краски самодовольные лики святых, если бы остался один, и некому было ему помешать…
О чем он только размышляет? В конце концов, это просто ложь. Он сам ее придумал, вернее, украл у Дэнни и преобразовал в нечто более эффектное. Конец Света… да. Конец Света грядет! Кайтесь, вы, бедные, несчастные скоты. Но все дело в том, что он не грядет… (кстати, что значит слово «грядет»?), и рано или поздно Дети узнают, что никакого Конца Света не будет,
Нокс улыбнулся сам себе, и на секунду веселая искорка зажгла его глаза. Тем не менее довольно забавно манипулировать Детьми, влиять на новую, гораздо более радикальную повестку дня. Еще более забавно потихоньку подрывать авторитет остальных старейшин. Их уже сейчас стало трое вместо обычных четырех. Маленький пакетик кокаина, подложенный под подушку Джошуа, лишил старейшину высокого звания. Он был самым сильным, поэтому должен был уйти первым. Уходя из «Ковчега» с вещами, Джошуа оглянулся, чтобы посмотреть на Нокса, наблюдавшего за ним из окна кабинета, где обычно проходили собрания старейшин. У того хватило здравого смысла принять серьезный, печальный вид, прежде чем запереться в своей комнате и распорядиться наркотиком по своему разумению.
Теперь следовало решить проблему с Эстер. Она все еще не давалась в руки, играя в игру, результат которой был предопределен. Нокс никак не мог застать ее одну, но замечал, что Эстер улыбается, глядя на него, если думает, что Нокс не видит. Все оказалось не так просто, как он предполагал, хотя Эстер явно ждала, когда он сделает первый шаг. Причина же задержки заключалась в том, что у Нокса не было опыта общения с женщинами, и он просто не знал, что следует предпринять. Чтобы получить от Эстер желаемое, надо чем-то заполнить этап между сегодняшним состоянием их отношении и результатом, о котором Нокс мечтал. Вопрос: чем?
Скоро он поговорит с ней. Нокс уже составил расписание уборки помещений «Ковчега», и завтра Эстер будет убирать его комнату. Недолго осталось ждать момента, когда яблочным ароматом ее волос будет пахнуть его подушка, и он зароется в них лицом, получив полное оправдание своих поступков.

Беатрис засунула меч обратно в вещевой мешок, который носила специально, чтобы прятать оружие.
– Спасибо, Пола, – улыбнулась она. – Я очень хотела проверить его с тобой…
– Без проблем, Беа, – кивнула Пола Райтсон. – Это действительно очень интересно. И мастерство, и стиль – все говорит о том, что меч относится к периоду раннего Ля Тена. Мастер выполнил удивительно хорошую работу. Клейма на рукоятке и клинке тоже не противоречат моему выводу, но я абсолютно уверена, что если мы проведем более тщательные исследования и проверим металл, то выяснится, что ему не больше двадцати лет. Я бы сказала, что это подделка. Чертовски хорошая, но…
Она пожала плечами и сделала большой глоток остывшего кофе. Беа оглядела скудно обставленный офис, каждый сантиметр стен которого был увешан эскизами, картами и фотографиями. Эти образы большей частью были менее мрачными, чем те, с которыми имела дело она.
– Твоя вещица явно имеет кельтское происхождение, – пробормотала она.
Пола внимательно посмотрела поверх очков на подругу, усевшуюся на край стола.
– Что с тобой, Беа? У тебя еще какие-нибудь проблемы?
– Ничего особенного. Так просто… ничего.
Беа чувствовала себя неудобно. Она знала Полу много лет. Они встречались в университете, во время лекций по археологии, когда совпадало их расписание. Для Полы эта страсть стала жизнью, и именно она привела ее в маленький кабинет в музее и обеспечила громкое звание старшего куратора по древне-шотландской истории. Для Беа этот предмет был чем-то вроде развлечения, которое подтверждало то, что она и так подозревала. Предпочитала же девушка трупы недавно умерших людей, потому что обстоятельства их ухода все еще существовали в мире.
– Дело вот в чем, – вздохнула она наконец. – Скажи мне, что ты думаешь об этом?
Беа положила на стол перед Полой ожерелье Тристана, чувствуя угрызения совести, так как позаимствовала его, когда юноша спал, надеясь, что вернет на место раньше, чем тот заметит пропажу.
– Где ты это взяла?
Пола склонилась над столом так низко, что темные волосы образовали на поверхности подобие веера. Не глядя, она включила настольную лампу и опустила ее почти к самому столу.
– Так, в одном месте, – неопределенно пожала плечами Беа.
– Я не уверена, что оно относится к тому же периоду, что и меч, – задумчиво сказала Пола. – Мне кажется, это фаланга пальца, так?
– Да.
– Работа по золоту здесь просто замечательная, и у меня нет сомнений, что камни настоящие. Напоминает Абиссинию или даже Египет. Могу я его оставить и проконсультироваться со своими коллегами?
Беа почувствовала, что начинает паниковать.
– Нет, боюсь, что нет, – заявила она, стараясь, чтобы голос звучал как обычно. – Это улика.
Пола наклонилась над столом еще ниже.
– Понимаешь, Беа, мне бы хотелось еще раз увидеть эту вещицу, если можно. Дело в том, что, если ожерелье было найдено в могильнике или в кургане где-нибудь в Европе, это может иметь очень большое историческое значение. Кто бы ни был этот человек…
– Это был мужчина, – перебила ее Беа.
– … он имел очень высокое звание. Король, например… или кто-то, о ком люди думали, что он обладает властью, дарованной Богом…
Не отводя от Полы взгляда, Беа протянула руку и положила ожерелье обратно в сумку, вдруг испугавшись, что подруга станет настаивать. Она не могла понять, почему чувствует такое беспокойство по поводу расследования Полы. Беа сама ее попросила помочь, а теперь у нее было ощущение, что подруга вот-вот раскроет ее секрет.
– Отлично. Спасибо еще раз.
Она неискренне улыбнулась.
– Не за что. С тобой все в порядке, Беа?
– Да. Вообще-то я собираюсь скоро вернуться на работу. Примерно через пару недель.
Беатрис направилась к двери.
– Это хорошо, – расплылась в улыбке Пола. – Рада за тебя. Послушай, я тебе как-нибудь позвоню. Не мешало бы нам собраться на девичник. Моя мама недавно спрашивала о тебе.
– Да? Передай ей привет. Я позвоню тебе.
Пола несколько мгновений после ее ухода смотрела вслед.
– О'кей, – пробормотала она и крикнула: – Да, на твоем месте я бы воспользовалась боковой лестницей.
Беа не обратила внимания на слова Полы. Она прошла через белое великолепие просторного главного зала галереи, стуча каблуками по мраморному полу. Как глупо с ее стороны было так реагировать! Ничего, позже она позвонит и извинится. Высоко над головой по стеклянной крыше музея шелестел дождь. Шум его эхом отзывался в зале и походил на тихие вздохи. Беа тоже вздохнула и пошла к главному входу под безмятежными взглядами двух бронзовых Будд. Она едва взглянула направо, где располагался зал, посвященный эволюции, и то, что он открыт ранним утром, не коснулось ее сознания. Все еще думая о Поле и ситуации с Тристаном, Беатрис толкнула тяжелую вращающуюся дверь и оказалась в гуще событий.
Внизу, у основания длинной лестницы, скопилось большое количество полицейских машин и фургонов. Забыв про дождь, большая группа людей выкрикивала лозунги и размахивала плакатами. Это были сторонники божественного происхождения мира. На транспарантах, намокших от дождя, были надписи «Вера – недостающее звено!» и «Бог создал Дарвина!». Очевидно, акция протеста при открытии выставки, посвященной эволюции, переросла в небольшую стычку. Группа окружила ректора, открывавшего выставку вместе с несколькими известными журналистами. Кто-то бросил банки с желтой и красной краской. Целились, по всей видимости, в ректора, но краска пролетела гораздо дальше, чем предполагалось, и почти все, кто находился в центре драки, оказались покрытыми яркими брызгами.
Беа смотрела на лица молодых людей, искаженные религиозным экстазом, превратившимся в агрессию. Высокопоставленные лица и журналисты, поневоле вовлеченные в драку, были не склонны разговаривать или кричать, они просто вслепую наносили удары по протестующим. Видеокамера пролетела по воздуху и упала на ступеньки рядом с Беа. Ей показалось, что она может выделить голос ругающегося фотографа из общего гама.
Когда девушка начала спускаться по лестнице, стараясь держаться подальше от конфликтующих сторон, то заметила молодого человека, вскарабкавшегося на постамент Роберта Брюса. На нем была черная одежда, худощавая угловатая фигура напоминала большую птицу вроде журавля. Правой рукой он уцепился за ногу лошади Роберта Брюса и в таком подвешенном положении орал на толпу. Беа показалось, что молодой человек руководит протестующими, но на его лице читалось явное ликование. Озорная мальчишеская улыбка была необыкновенно заразительна, и Беа обнаружила, что улыбается в ответ. Когда же парень посмотрел на нее, она отвела взгляд и в этот момент оступилась и упала с последних трех-четырех ступенек. От абсурдности случившегося краска бросилась ей в лицо. Когда же падение завершилось и Беа подняла глаза, молодой человек был рядом.
– С вами все в порядке?
Он казался очень озабоченным и смотрел на нее через мокрую черную завесу волос, которые убрал со лба и заложил за ухо, тогда Беа заметила серебряный блеск серьги.
– Все хорошо. Правда.
Она стала подниматься и вдруг присвистнула, увидев, что очень сильно поцарапала руки.
– Позвольте мне помочь вам, – засуетился молодой человек.
Он наклонился и стал собирать ее вещи. Ничего не говоря, сдержанно улыбаясь, подал ей туфельку, оставшуюся лежать на ступеньках.
Беа чувствовала себя несколько скованно, зная, что ее лицо пылает от смущения. Она порвала колготки, и колени кровоточили, заставляя испытывать странные ощущения в ногах, одновременно холод и жар, потому что теплая кровь смешивалась с холодной дождевой водой. Стараясь отвлечь внимание от своего плачевного состояния, Беа кивнула в сторону толпы.
– Вы руководите ими? – поинтересовалась она. Молодой человек усмехнулся и протянул руку.
– Нокс, – представился он, не отводя от нее пристального взгляда. – Только Бог может ими руководить, но иногда они слушают и меня.
Беа потрясла его руку, но своего имени не назвала. Может быть, она ошибалась, но что-то в этом молодом человеке настораживало.
– Мне надо идти, – сказала девушка, сделав несколько шагов назад. – Я возьму такси… спасибо, Нокс.
Он кивнул, но как только она отвернулась, его улыбка моментально увяла.
– Приходите к нам, Беа! – крикнул он ей вслед. – Вам тоже следует знать о Вознесении.
Будь терпелива и тверда, потому что приход Бога близок.
Хотя Беа была как в дурмане, она ускорила шаг, целенаправленно двигаясь к перекрестку, где рассчитывала поймать такси. Девушка остановилась на углу. Нокс назвал ее по имени! Откуда он его знает? Она оглянулась, но у подножия лестницы уже никого не было.
Беатрис почти добралась до дома, когда поняла две вещи: первое – имя ее было на брелоке с ключом, и юноша мог прочесть его, и второе – ожерелье Тристана исчезло.

К тому времени, когда трое путников опять встретились со старым учителем, Талискер чувствовал себя так, словно ему не меньше сотни лет. На третий день, когда они добрались до подножия гор Каирн Дабх, путешественникам пришлось проходить через уединенное поселение сидов. Эскариус, путешествующий в образе волка, вдруг остановился и стал принюхиваться. Сандро, которому было довольно трудно идти, тоже немедленно остановился.
– Что случилось, Эскариус?
Талискер нахмурился и повернулся к ним, заметив, что двое его спутников остановились. Сид-волк, зная, что Талискер понимает телепатическую речь, послал свой голос прямо ему в мозг; это ощущение было похоже на приток чистого, холодного воздуха.
– Я чувствую запах смерти, Дункан Талискер. Много крови…
– Он говорит, что чувствует запах крови, – объяснил Дункан Сандро.
Оба мужчины остановились и стали наблюдать за Эскариусом, который двигался вдоль кромки леса, прижавшись к земле и уткнувшись носом в землю. Целый день напролет шел снег, и в окрестностях леса царила атмосфера полного покоя. Талискер достал из ножен кинжал и последовал за волком.
– Пошли…
Ничего не нарушало тишину, когда они появились на окраине поселения. Большой лес, дерновые норы и замаскированные небольшие деревянные жилища были сожжены. Осталось только несколько стволов деревьев и каркасов домов. Некоторые строения были разрушены и лежали на земле, покрытые слоем чистого снега. Талискер стал обходить остатки жилищ, поднимая доски в надежде, что под ними окажутся спрятавшиеся люди.
– Это случилось около недели назад. — Талискер повернулся, чтобы встретиться взглядом с Эскариусом. – Видишь растение, выросшее в отверстии норы? — кивнул волк в сторону ближайшего жилища. – Ему требуется всего одна ночь, чтобы прорасти, если земля теплая. Посмотри, какие они здесь высокие.
– Здесь нет тел. Люди боролись за свою жизнь, – пробормотал Талискер вместо ответа.
– Это было племя рысей.
– Значит, здесь была их родная земля…
– Талискер! Эскариус! Идите сюда.
Что-то в голосе Сандро заставило их бегом броситься к сеаннаху.
На поляне, за центральной частью поселения, лежали тела рысей и воинов. Мороз сохранил их там, где они упали, а потом снег накрыл своим покрывалом. На первый взгляд казалось, что поляна полна курганов, которым придали форму людей и животных. Почти до абсурда красивый снег приобрел розоватый оттенок от крови, находившейся под ним. Талискер и Сандро молча шли между трупов, останавливаясь, чтобы очистить их лица от всепрощающего белого покрывала. Все лица мужчин, женщин и детей сохранились. Их мужчинам пришлось противостоять чему-то, что, по-видимому, не было ни ранено, ни убито в бою.
– Что это было, Сандро? – прошептал Дункан. – Неужели они не убили ни одного нападавшего?
Сандро прочистил горло и, повинуясь импульсу, тоже прошептал:
– Не знаю, Дункан, но некоторые из них сильно обожжены. – Да.
Выражение лица Талискера было мрачным. Он обнаружил тело молодой женщины. Было невыносимо смотреть на мягкие очертания откинутой руки под тонким слоем снега. На краю поляны Эскариус Вермех долгое время сидел, скорбно повесив лохматую серую голову. Потом он вдруг поднял морду и завыл в наступающую темноту ночи.

Уже после того, как они разбили лагерь на небольшом расстоянии от поселения, Сандро обнаружил тело одного из нападавших. Он вернулся на пепелище, чтобы побродить среди тел. Эскариусу это не понравилось, он не мог понять желания сеаннаха проводить время с мертвыми, но Талискер заметил, что пальцы Сандро что-то перебирают. И вдруг он понял, что после стольких лет его старый друг все еще носит свои четки. Он собирался молиться за души погибших, несмотря на то что его концепция Бога на целый мир отличалась от их представлений.
Когда Сандро ушел, Талискер и Эскариус, который в этот момент был в образе сида, мало говорили друг с другом, пока между ними не повисло гнетущее молчание. Так как рядом не было Сандро, чтобы разрядить обстановку, Талискер с трудом скрывал свое истинное отношение к клану сидов-волков.
Наконец, когда он достал из костра мясо кролика, Эскариус заговорил. Его голос звучал спокойно и немного приглушенно в ночном воздухе. Талискер сначала подумал, что ему померещились слова волка.
– Он был великим человеком, великим сидом…
– Кто?
– Мой отец. Ты не можешь не думать о нем, когда вспоминаешь клан сидов-волков, Дункан Талискер.
Талискер кивнул в сторону костра, выражая согласие.
– Клан волков никогда не осуждал ни его, ни его память, ведь так?
– Нет. Его память почитают у нас в племени.
– Он убил моего друга Деме и смертельно ранил принца Макпьялуту.
– Макпьялуту? Серого Призрака? Он убил много женщин. Макпьялута рассказывал тебе о своем жизненном пути? О тех женщинах, которых погубил? – Голос Эскариуса звучал презрительно. – Это он предал сидов, а не мой отец.
Талискер прищурил глаза, взгляд его стал тяжелым в свете костра. Честно говоря, ему доводилось слышать несколько странных историй о Макпьялуте после битвы за Сулис Мор. Хотя они и находились с принцем довольно далеко друг от друга, Талискер был там во время его смерти и понял, что родина сидов – вовсе не легенда. Макпьялута пытался помочь спасти Великих от Корвуса. Именно он достал священный камень, именуемый силами Бразнаиром, и принес его Великим.
– Он верил в то, что делал это во благо своего народа. Тебе это хорошо известно.
– То же самое можно сказать и о моем отце, – упрямо настаивал Эскариус. – И…
Его прервал треск в кустах между их лагерем и поляной. Это Сандро в спешке скользил и падал, пробираясь по снегу к костру.
– Идите сюда. Скорее! – воскликнул он. – Идите и посмотрите! Талискер вскочил, вытаскивая свой кинжал, уловив в голосе друга панику. Сандро было трудно дышать. Он согнулся вдвое, изо рта клубами вырывалось теплое дыхание, напоминающее табачный дым. Талискер похлопал его по спине.
– Полегче, Сандро, закрой рот и дыши через нос, – бормотал он. – Давай, давай! – Он оглянулся на Эскариуса, который в этот момент трансформировался в волка. – Вермех уже, наверное, думает, что мы чертовски старые.
Сандро застонал.
– Я и так знаю, что слишком стар. Подожди, скоро ты все увидишь сам, Дункан…
Взяв с собой факел из тех, что были воткнуты в снег по периметру лагеря, группа сквозь кусты отправилась по беспорядочному следу, оставленному Сандро. Наконец они подошли к находке Сандро, лежавшей на границе поляны, почти полностью скрытой подлеском.
– Что это такое, черт возьми? – выдохнул Талискер.
На первый взгляд существо было похоже на огромное насекомое, хотя лицо, покрытое черной хитиновой оболочкой, имело человеческие черты. У него были длинные жесткие волосы, а на голове красовался золотой обруч. Остальное тело выглядело еще более диковинно. У существа было шесть ног, как у насекомого, и, похоже, что бегало оно, используя их все, или ползало, подобно скорпиону. У него были огромные полупрозрачные крылья, сильно поврежденные. Верхняя часть тела закована в темные металлические латы. Одна из рук до сих пор держала длинное железное копье.
– Ты можешь себе представить, какой шум создают эти крылья, когда существо летит? – заметил Сандро.
Талискер промолчал, но снял с головы существа обруч и стал пристально рассматривать его в свете факела.
– Золото, – пробормотал он. – Оно покрыто какими-то надписями. Посмотри.
Пока Сандро изучал обруч, Эскариус вдруг насторожился.
– Подождите. Тихо. Там что-то есть.
Талискер приложил палец к губам, призывая Сандро к молчанию.
– Слева, Талискер. В пяти шагах…
Талискер без предупреждения рванулся вперед. Из кустов послышался крик, сопровождаемый звуками борьбы. Через несколько мгновений Сандро и Эскариус последовали в темноту. Они обнаружили Талискера, сидящего верхом на груди своего противника.
– Подожди, Дункан! – воскликнул Сандро. – Это только мальчик.
Талискер замер, не успев ударить. Он не опустил оружие, а просто притянул мальчика к себе за воротник куртки. Ребенок ничего не говорил, но Талискер понял, что тот очень испуган, когда услышал сдерживаемый плач.
– Клан рысей.
– Я знаю.
Мальчик своими чертами очень напоминал Деме. Его кожа и волосы имели мягкий золотистый цвет. Одет для боя, на щеках и носу углем или краской нарисованы черные и голубые линии. На вид ему было около четырнадцати лет. Талискер ослабил хватку и осторожно опустил ребенка в снег.
– Он говорит, что искал тело своего отца, — передал Эскариус Талискеру.
– Черт возьми, волк! – огрызнулся Талискер. – Подожди. Как тебя зовут, мальчик?
– Зэлзи, – хмуро ответил мальчик и бросил сердитый взгляд на Эскариуса, а волк, не моргая, уставился на него в ответ.
– Иди сюда, Зэлзи. Уверен, тебе не помешает сейчас выпить чего-нибудь горячего. А потом, может быть, ты расскажешь, что здесь произошло, – проговорил Сандро спокойно.
Он протянул руку и помог мальчику подняться, а Талискер стоял рядом, виновато улыбаясь.
– Я не сильно тебя ударил?
– Нет. – Зэлзи гордо задрал подбородок, несмотря на то что из верхней губы текла тонкая струйка крови. Он вытер ее тыльной стороной ладони. – Почему я должен вам что-то рассказывать, если вы путешествуете в компании с волком?
Они пошли назад к костру. Сандро предусмотрительно устроился рядом с мальчиком, но в то же время так, чтобы ему было видно чудовище.
– Ты совершенно прав и вовсе не должен нам ничего рассказывать, – согласился Сандро, как будто принимая доводы Зэлзи. – Но я – сеаннах Алессандро Чаплин, и, возможно, души воинов-рысей захотели бы, чтобы мир узнал, как героически они погибли.
Он положил мальчику на плечо руку, частично для того, чтобы тот почувствовал себя увереннее, и еще – чтобы поскорее пересечь поляну, так как ребенок замедлил шаг.
– Это поможет их душам получить упокоение, – предположил он.
Как только Зэлзи уселся около костра с кружкой горячего чая с медом, Сандро принялся расспрашивать его о деталях преступления. Талискер и Эскариус говорили немного. Мальчик бросал на них мрачные взгляды, делая большие глотки чая.
– Конечно, это очень хорошо с твоей стороны, сеаннах, предлагать придумать сказку о клане рысей, но они не стали бы тебя благодарить за это, потому что в их смерти не было ничего героического…
– Мы нашли одно из существ, Зэлзи. Ты знаешь, кто они?
Мальчик уныло покачал головой:
– Они пришли в темноте. Их кожа обжигала, если дотронуться до нее. Огонь охватывал людей. Но убивали они не так… их хвосты поднимались до высоты плеч, выше голов… и потом резко опускались, убивая жалящим ударом.
– Как скорпионы? – нахмурившись, спросил Талискер.
– Да.
– Но почему они атаковали поселение сидов? Откуда появились? – поинтересовался Сандро.
– Наше поселение было не первым, где они появились. Мы называем их Наба Скоор, что значит люди-скорпионы, хотя нам неизвестно их настоящее имя. Они разрушили уже три поселения сидов. Два – рысей и одно – орлов. – Казалось, мальчик сейчас заплачет. Его бравада улетучилась, как только усталость дала себя знать. – А что касается того, откуда они пришли, то это знают все.
Она послала их.
– Она?
Талискер выпрямился, почувствовав, как сердце заколотилось в груди, хорошо расслышав, что сказал мальчик, но не в силах поверить.
– Леди Риган, конечно, будь проклято ее имя.
– Нет… – Шепот пришедшего в ужас Талискера прозвучал как последний вздох умирающего. – Нет, здесь, должно быть, какая-то ошибка.
Он попятился назад и тяжело опустился на землю. Сандро подошел к нему и обнял за плечи, пытаясь выразить сочувствие.
– Как ты можешь быть уверен, Зэлзи? Почему сиды так говорят?
– Она нас ненавидит. И ее проклятый любовник тоже, – ответил он.
Его взгляд перебегал с Талискера на Сандро и обратно, так как мальчик почувствовал возникшее напряжение. Потом он посмотрел на Эскариуса. Талискер подумал, что они закрыли ему доступ, пока общались телепатически.
– Кто вы, люди? – заговорил он наконец. – Это она вас послала, чтобы убедиться, что работа выполнена?
Он вскочил, сбросил одеяло и вытащил из-за пояса маленький кинжал. Никто не шевельнулся, только Талискер посмотрел ему прямо в глаза.
– Она не посылала нас, Зэлзи. Но я Дункан Талискер – ее отец. Риган никогда бы не сделала подобной вещи.
С губ Зэлзи сорвалось шипение.
– Ее отец?
Он обошел костер и приблизился к тому месту, где сидел Талискер. На мгновение Дункану показалось, что мальчик сейчас поднимет кинжал и ударит его. Рука Сандро медленно потянулась к мечу, хотя у него не было уверенности, что он должен вмешиваться и успокаивать Зэлзи. Пока Сандро решал, как ему поступить, мальчик с ненавистью бросил в лицо Талискеру:
– Дункан Талискер. Пусть боги проклянут тебя. Ты произвел на свет чудовище.
Завернувшись в одеяло, он бросился бежать от лагеря.
– Подожди, Зэлзи, – крикнул ему вслед Сандро, но все было бесполезно, мальчик скрылся во мраке леса, и ни один звук не выдавал его присутствия.
Эскариус принял образ человека и подошел к краю поляны.
– Позволь ему уйти, сеаннах. Он прекрасно выживет в лесу, – сказал он. – Ему здесь больше нечего делать.
Талискер так и не сдвинулся с места за это время, бессмысленно глядя на костер.
– Господи, Сандро! – пробормотал он. – Разве может это быть правдой? Я видел ее всего несколько дней назад, и она показалась мне прежней.
Сандро помолчал немного, только протянул Талискеру салфетку, чтобы тот вытер лицо.
– Не знаю, Дункан, – вздохнул он. – Я слышал кое-что… кое-какие слухи…
– Это правда. – Эскариус вернулся к костру. – Она преследует сидов вот уже почти два года. А не так давно стала еще более жестокой…
– Но эти чудовища, – запротестовал Талискер. – Как она могла их вызвать? Ведь Риган не владеет магией. Она обыкновенная девушка…
Его голос дошел почти до шепота, сомнения сделали речь несчастного отца бессвязной.
– Ей не требуется владение магией, Дункан Талискер. – В тоне Эскариуса не было слышно осуждения, и Талискер был ему благодарен. – Маг – Джал, ее любовник. Никто не знает, откуда он появился, но его темная сила распространяется по нашей земле необыкновенно быстро.
– Нет! – застонал Талискер. – Нет…
Он наклонился вперед и спрятал лицо в ладонях.
– Дункан, с тобой все в порядке?
Сандро склонился над другом, пытаясь его успокоить. Эскариус смотрел в сторону, явно смущенный неожиданной слабостью Талискера. Когда он поднял лицо, оно было мокрым от слез в отсветах пламени костра.
– Я помню ее танцующей, Сандро, – прошептал Талискер. – Танцующей и смеющейся. Она всегда была полна жизни, правда? Моя девочка…
– Я тоже помню, – спокойно ответил Сандро. – Но, Дункан, теперь она женщина.
– Знаю. Я поехал к ней, чтобы узнать о Трисе. Джал был там, но она показалась мне достаточно сильной. Конечно, Риган любит его, но страха в ней не было заметно. Может быть, ей ничего не известно о скоорах?
– Или она просто ничего не хочет об этом знать.
– Если это правда, Сандро, то ее неведение стоит жизней. А если неправда, то она виновна в убийствах.

Талискер все еще не мог прийти в себя от потрясения, когда они встретили Мориаса. Старик шел им навстречу, и путники неожиданно увидели его двумя днями позже. Он шел по занесенным снегом вересковым пустошам, ведя за собой мула.
На Мориасе была накидка из птичьих перьев, наброшенная на ветхую одежду. Ветер рвал его одежду и растрепанную бороду.
– Вот и вы, – расплылся Мориас в улыбке. – Талискер, ты выглядишь ужасно. Я знал, что ты сможешь его найти, Сандро. – Кивнув Сандро и Эскариусу, он добавил: – Пошли.
– А куда точно мы пойдем? – спросил Сандро.
– Ты не узнаешь местность? Это западные окраины Ор Койла. Мы отправимся через лес к Свету Небес. Подходящее название, не правда ли?
Путешественники изменили направление и направились вслед за Мориасом к линии деревьев. Талискер шел, будто пребывая в трансе. С того вечера в поселении сидов Дункан не переставал думать о детях. Его мозг раздирали сомнения. Как он мог повернуться к ним спиной и забыть об отцовских обязанностях только потому, что они жили где-то, куда ему, видите ли, не хотелось ездить? Он предал самого себя. Какие еще можно сделать выводы? Риган всегда отличалась своеволием, а Трис – человек в себе. Но что могло случиться с ними за эти девять лет, что привело их к таким событиям? Что могло сделать Риган совершенно неузнаваемой? Если только… если только…
– Что случилось, Дункан?
Сандро и Эскариус остановились на небольшом расстоянии от него. Талискер ухватил старика за накидку из перьев и притянул к себе поближе.
– Расскажи мне все, что знаешь.
Мориас нахмурился.
– Ты ведь не угрожаешь мне, правда? – мягко осведомился он.
– Дункан!
Сандро выступил вперед, чтобы заступиться за Мориаса, но Талискер отодвинул его в сторону.
– Нет-нет, я не угрожаю тебе, старик, – сердито возразил он, но не ослабил свою хватку, а наоборот, слегка встряхнул Мориаса. – Мне просто нужен твой ответ. Что случилось с моими детьми? Откуда взялся этот Джал? Кто он?
Мориас побледнел, и Талискер встряхнул его еще раз.
– Послушай, я не сомневаюсь, что тебе кое-что известно. Скажи мне!
– Отпусти меня!
Настроение Мориаса внезапно изменилось. Взгляд выцветших голубых глаз стал острым, выражение благожелательности исчезло с его лица. Талискер вдруг осознал, что приподнял старика над землей, и выполнил его требование, осторожно поставив того на землю. Мориас вздохнул и стал приглаживать взъерошенные перья на своей накидке. Заговорив опять, он пристально наблюдал за Талискером.
– Я подозреваю, что Джал – сын Фирр. Хотя не знаю, кто его отец. Это должен был быть обычный смертный, иначе она не смогла бы родить ребенка.
У Талискера на лице появилось выражение ужаса.
– Еще лучше! – пробормотал он.
Талискер отвел глаза в сторону, стараясь не встречаться с Мориасом взглядом. Еще до битвы за Сулис Мор богиня познакомилась с Талискером и соблазнила его. Он никогда не был способен постичь, что за прихоть заставила ее играть в подобные игры с человеком, который настолько ей не подходил. Дункан оглянулся на Мориаса, зная, что если тот еще не догадался, то выражение его лица подтвердит подозрения.
Мориас выступил вперед, мягко взял Талискера за плечо и повернул спиной к вопрошающим взглядам Сандро и Эскариуса.
– Талискер, – сказал он тихо. – Я подозреваю, что у тебя есть еще один сын.

Нокс изо всех сил старался проснуться. Ему не хотелось видеть сны, потому что какой-то частью своего сознания он догадывался, что опять придет Даниэль…

Внезапный толчок внутри, и вот он уже здесь. На траве. Рядом с ним сидит Даниэль. Все как в первый раз. Так же светит солнце, но его свет какой-то пугающий, ядовито-желтый. Он наводит ужас и создает неестественные тени.
– Ты думал об этом? – спросил Даниэль.
– О чем?
– О том, о чем я спрашивал тебя. Что ты собираешься делать дальше?
– Я на самом деле не знаю. Как-нибудь решу.
Даниэль оперся на руки и закинул голову назад, как будто впитывая ядовито-желтые лучи.
– Не так много ты знаешь, так ведь? – спросил он беспечно.
– Что ты имеешь в виду?
– Натан. Ты приобрел власть и статус в религиозной группе. Как я понимаю, даже намереваешься пройти весь путь до конца. Дети сейчас существуют без лидера и понимают это. Старейшины без меня не смогут долго действовать в гармонии. А ты не только не веришь в Бога, но и ничего не знаешь о Вознесении. Ты давно читал Библию? Давно. Когда ты молился последний раз? Очень давно. Что ты будешь делать, если мир начнет рушиться?
– Но он не собирается рушиться, Дэнни. Ты сам все это придумал, помнишь?
– Неужели?
Даниэль хрипло расхохотался, будто Нокс сказал что-то безумно смешное. Звук был глухой, словно безвоздушное пространство из сна поглощало его, и Нокс почувствовал, как грудь сжимается от охватившей его паники.
– Ты все это придумал, лжец. Тебя не существует на самом деле. Убирайся! Исчезай… – Он брыкался и корчился, но Нокс из его сна не мог двигаться. – Прекрати это! Перестань смеяться, мерзавец!
И Даниэль перестал. Потом неожиданно притянул его к себе, и они оказались на траве так близко друг к другу, что их можно было принять за любовников. На какое-то мгновение Ноксу показалось, что Даниэль собирается его поцеловать. Он отпрянул, пытаясь отодвинуться как можно дальше, изо всех сил напрягая мышцы.
– Нет, нет… – задыхался Нокс.
Но когда прекрасное лицо Даниэля заполнило весь обзор, а губы полураскрылись для поцелуя, из его рта вырвался поток яркого света, опалившего Нокса подобно огню. Боли не было, только золотое, мучительное блаженство.
– Ты разве не знаешь меня, Натан? – Голос Даниэля доносился откуда-то из-за пламени, но Нокс ничего не видел, кроме яркого света. – Я Первый, и я – Последний…
– Не понимаю, что ты…
– Ты убил меня. – Голос звучал спокойно, в нем не слышалось упрека. – Теперь тебе следует приготовиться.
– Приготовиться?
– Неужели ты не видишь? Это все правда, Нокс. Конец Света грядет…

Грядет…

Это слово было на губах Нокса, когда он проснулся среди смятых простыней, весь в поту. Он еще раз его повторил, взвешивая, пытаясь понять смысл того, что сказал Даниэль. Выходит, Даниэль ангел? Нокс стал осознавать реальность и вдруг поймал тусклое изображение своего отражения в длинном узком зеркале в дверце шкафа, стоявшего за кроватью.
– Ангел? – самоуверенно улыбнулся он в темноту.
Потом спокойно рассмеялся и стал копаться в ящике прикроватной тумбочки в поисках своей коробки с табаком.
Грядет…
Подобно пауку, это слово проникло в мозг Нокса и поколебало присущий ему прагматизм. Он разжег скрученную еще вечером сигарету. С мягким шипением керосиновая лампа вспыхнула, отбрасывая колышущиеся тени. По какой-то причине просторная комната с высоким потолком показалась Ноксу глубокой и пустой. Нокс взял одну смятую простыню и накинул ее себе на голову и плечи. Ему пришла мысль, что Даниэль в какой-то степени прав. Придет Конец Света или нет, Ноксу следовало бы подготовиться и сделать все, чтобы получить достаточно знаний по проблеме.
Он вздохнул и стал оглядывать комнату, пытаясь обнаружить Библию, но ее нигде не было видно. И все-таки Нокс был решительно настроен найти ее, поэтому потушил сигарету и отправился к двери, завернутый только в простыню. Он вышел и посмотрел вниз. Должна же где-нибудь в «Ковчеге» быть Библия.

– Что ты наделал? – Риган была в ярости. – Тристан любит эту девушку…
Джал ухмыльнулся:
– Да, довольно часто. Мне рассказывали.
– Это не смешно, Джал. Что он скажет, когда вернется и обнаружит ее в таком состоянии?
Риган сердито смотрела в дальний конец мрачного каземата, где на узкой кровати, на соломенном тюфяке без сознания лежала молодая женщина. Ее звали Грейс, она была раздета и высечена до полусмерти. Для Джала было чем-то вроде спорта провести с девушкой ночь накануне экзекуции, и Риган злилась еще из-за того, что знала: все его садистские выходки начинались с секса.
– На этот раз ты зашел слишком далеко! – бушевала она. – Следовало бы тебя выпороть!
Девушка повернулась и собралась выскочить из каземата.
– Неужели? – Что-то в голосе Джала заставило ее замедлить шаг. – Вы хотите знать, леди Риган, за что я ее наказал?
– За что? – спросила она холодно.
– Она рассказала мне свой секрет. Я уверен, что как женщина вы согласитесь – рассказывать новому любовнику все свои секреты неразумно.
Джал принялся расхаживать по комнате, потом остановился, ожидая ее вопроса.
– И что же это за секрет, Джал?
– Кое-что, о чем я и так догадался во время встречи с вашим отцом. Понимаете, Грейс родилась в Сулис Море. Ее мать была здесь во время битвы за город. И угадайте, кто принимал у нее роды? Да, ваша приемная мать, Уна Талискер. Мама Грейс рассказала ей, что ваша так называемая мать не рожала близнецов. Только один мальчик, довольно уродливый, но тем не менее законный наследник Сулис Мора появился на свет. Что самое интересное, Уна призналась матери Грейс, что в этот момент тоже была беременна. Она не знала, кто у Уны родился, но… я догадываюсь, что родилась девочка, наследница пустого места.
Джал перестал расхаживать по камере и улыбнулся Риган обезоруживающей улыбкой.
Лицо девушки побледнело от страха и ярости, хотя Джала не слишком волновало, от чего именно. А она стояла, выпрямившись, словно ее привязали к позорному столбу. Последовали долгие минуты тишины, но Джал, мастер таких психологических воздействий на противника, просто терпеливо ждал момента, когда Риган заговорит.
– Эту ложь можно считать изменой, – наконец сказала девушка. Она уже полностью контролировала и себя, и свой голос. – Я доверяю тебе вырвать ей язык до того, как засечешь ее до смерти.

Предыдущая страница 5 Следующая страница


Черный тан 6

ГЛАВА 9

Свет Небес отражал свинцово-серые зимние сумерки, его поверхность мерцала, как не очень чистое зеркало. В это время года окружающий лес, казалось, подступал вплотную к огромному пространству воды. Красные листья гнили на берегу, а деревья нависали над неподвижной водой. По краю озера наполовину замерзшие глыбы льда скрывали его секреты, до весны сдерживая звук волн под ледяным одеялом. Из леса не доносилось пение птиц, разве что откуда-то издалека можно было услышать голос кроншнепа.
Талискер и Сандро хорошо помнили атмосферу мрачной тишины. Оба мужчины стояли, глядя на середину озера, поглощенные воспоминаниями. В конце концов, словно вернувшись к реальности, Сандро глубоко вздохнул.
– Спасибо, Дункан.
– За что?
Талискер продолжал смотреть вдаль, неспособный избавиться от отзвуков прошлого в своей душе.
– За то, что выловил меня тогда из воды, – усмехнулся Сандро.
– А, но это была не моя заслуга, скорее Малки…
– Можешь назвать меня брюзгой, – заметил Сандро, – но мне не хотелось бы туда спешить. В прошлый раз я был пьян, и озеро не было замерзшим.
– В этом нет необходимости, сеаннах.
Оба мужчины оглянулись на Мориаса. Старик стоял около большого кольца из поваленных камней. Это были те самые камни, с которых двадцать пять лет назад Сандро так успешно прославлял героев Великих. Сейчас они утопали в зарослях крапивы и ежевики, и Мориас попросил Эскариуса расчистить дорогу в Центр кольца.
– Что ты хочешь сказать, Мориас? Мы же пришли не таким способом.
– Да, но на сей раз нет необходимости пользоваться озером. Тогда кольцо было заблокировано магией Фир Крига. Сейчас мы сможем просто воспользоваться камнями.
Он указал рукой на полуразвалившиеся остатки.
На лицах Дункана и Сандро читалось сомнение. С того времени камни попадали, многие из них разбились, поэтому использование Мориасом слова «кольцо» выглядело в лучшем случае слишком оптимистичным. Старик не стал обращать внимания на их сомнения, а направился к своему мулу и засуетился около него.
– Помогите Эскариусу, если хотите, – заметил он через плечо. – Мы должны быть готовы к ночи. Да, кстати, есть кое-что, о чем вам следовало бы знать. Время течет по-разному в вашем старом мире и здесь. Когда вернетесь назад, то заметите, что там прошло не так уж много времени, если вы понимаете, о чем я.
Он сделал неопределенный жест рукой и принялся кормить своего мула сухой травой.
– Сколько времени там прошло? – потребовал ответа Талискер. Он подошел к Мориасу, сердито глядя на него, раздраженный привычкой старика такую важную информацию оставлять на последний момент, да еще и разбавляя ее словами вроде «кстати» и «следовало бы знать».
– Итак, Мориас, сколько там прошло времени? Для нас будет полезно знать это.
Сандро, более снисходительно относящийся к слабостям своего старого учителя, поспешил стать между ними, как обычно, чтобы в случае чего успокоить своего друга.
Мориас пожал плечами:
– Около двух лет.
– Два года! – ахнул Сандро.
– В таком случае, – простонал Сандро, – я не могу туда вернуться, потому что меня, наверное, до сих пор разыскивают за убийство.
Мориас остановился и повернулся к Талискеру, сердито глядя на него.
– Нужно ли мне напоминать, что вы должны разыскать Тристана? – огрызнулся он. – Мальчик, возможно, в беде.
– А по чьей вине, скажи на милость? – взорвался Талискер. – Ты послал его туда совершенно одного. Он уже может быть мертв, черт тебя побери…
– У меня не было выбора. Ситуация была такова, что решалось: или жизнь, или смерть.
– Дункан. – Сандро взял друга за плечо и отвел его в сторону. – Ваш спор ничего не изменит.
Талискер промолчал, но стряхнул руку сеаннаха со своего плеча и вернулся на берег озера.
– Как думаешь, с ним все будет в порядке? – пробормотал Мориас.
– Зависит от того, что еще ты не посчитал нужным упомянуть. Мориас отвел глаза и опять вернулся к кормлению своего мула.
– Мориас!
– Ничего, что мне было бы известно абсолютно точно, Алессандро, – неохотно признал старик. – Просто я не знаю, как переход повлияет на ваши тела.
Сандро вздохнул:
– Да, теперь мы не так молоды, как были в то время. – Он посмотрел туда, где стоял Талискер, безучастно глядя на воду. – Не будь таким суровым с ним, Мориас. Всего неделю назад он жил в своей маленькой хижине, общаясь с природой, или что он там еще делал последние девять лет.
– Это не я с ним суров, Сандро.
Они продолжали подготовку до самого вечера.

У Нокса был плохой день, очень плохой. Во-первых, произошла неудачная встреча со старейшинами, которым, надо заметить, было немногим больше двадцати лет. Они повели себя несколько по-другому, чем ожидал Нокс, когда пришел к власти, и, обсуждая демонстрацию около музея, посчитали ее полным провалом. Нокс все еще выжидал благоприятного момента, просчитывая свое положение наперед. Поэтому он мало говорил, хотя мысленно на чем свет стоит ругал их за слабость.
Старейшины по-настоящему верили в Бога, по крайней мере такое создавалось впечатление, что, по мнению Нокса, давало им неоспоримое преимущество. Иногда, в минуты слабости, ему хотелось самому искренне верить, а не притворяться, потому что… именно от Даниэля Нокс впервые в жизни увидел действительно доброе отношение. А жизнь с Детьми была комфортной, теплой и, уж конечно, гораздо более приятной, чем в одиночестве.
После собрания Нокс планировал прилечь поспать. С одной стороны, потому что у него болела голова, а с другой – ему хотелось пожалеть себя, и это было самым главным. Когда Нокс проходил мимо главных дверей «Ковчега», он заметил в холле юную девушку лет шестнадцати, неуверенно оглядывавшуюся по сторонам. Она была белокурой и очень хорошенькой. Голубые глаза робко смотрели вокруг, словно все свое мужество девушка истратила на то, чтобы войти.
– Могу я вам помочь, мисс? – спросил он.
– Надеюсь, что да. – Она говорила высоким, слегка дрожащим голосом. – Я ищу своего брата.
Как только были произнесены первые слова, Нокс уже знал, кто эта девушка. Когда он заговорил, то услышал, как кровь застучала у него в висках.
– Кто ваш брат? Может быть, я смогу найти его для вас?
– Даниэль. Даниэль Рэйли.
– О, Даниэль!
– Вы знаете его? Мы очень беспокоимся. Уже несколько месяцев он не появляется дома, а на него это так не похоже.
– А вы, должно быть, Рэчел? Даниэль часто вспоминал вас.
– Вспоминал?
– Боюсь, что его сейчас здесь нет, Рэчел. Даниэль уехал отсюда в октябре.
– Мы думали, он собирался остаться здесь… – Ее взгляд, блуждающий по холлу, остановился на темном внушительном буфете, раньше выглядевшем очень импозантно, а сейчас почти полностью сгнившем. – Но ему нравилось в «Ковчеге», и он верил в то, что делает. Вам хотя бы известно, куда он уехал?
– Нет. Но… – Луч надежды вспыхнул у Рэчел в глазах. – Мы обсуждали между собой миссионерскую работу. Знаете, страны третьего мира… Даниэль собирался нести туда Слово Божие. Возможно, он свяжется с вами, когда устроится на месте, если, конечно, уехал за границу.
– Ну ладно. – Голос девушки был полон разочарования. – Не знаю, как мама воспримет это известие. Вот возьмите, здесь наш номер телефона. Пожалуйста, свяжитесь с нами, если что-нибудь станет известно о Даниэле.
– Конечно.
Когда Рэчел повернулась, чтобы уйти, сквозь стеклянную панель двери пробился луч солнца и, запутавшись в белокурых волосах, образовал что-то вроде нимба над ее головой, сделавшего девушку похожей на ангела.
– Не беспокойтесь, Рэчел. – Нокс постарался ободряюще улыбнуться, но образ девушки, похожей на ангела, вывел его из равновесия. – С Даниэлем все будет в порядке. Он выполняет Божью работу.
Рэчел слабо улыбнулась, но, уходя, ничего не ответила. Ей не удалось скрыть разочарования, и глаза ее наполнились слезами.
Когда за девушкой закрылась дверь, Нокс еще долго стоял, глядя ей вслед. Ему вдруг пришла в голову мысль, что в семье Даниэля все ангелы, и они, возможно, соберутся как-нибудь и отомстят ему. У него вырвался звук между вздохом и смехом, и Нокс прикрыл рот рукой, словно запрещая себе радоваться.
– Зачем ты ей солгал?
Это была Эстер. Оказывается, она наблюдала за происходящим. Нокс постарался выглядеть беззаботно.
– Думаешь, она бы поверила мне, скажи я правду?
Эстер пожала плечами:
– Думаю, да…
Темные глаза девушки, казалось, обвиняли.
– Что с тобой, Эстер? – нахмурился Нокс.
– Могу я с тобой поговорить лично? В твоей комнате?

Как только они оказались в комнате, Эстер прорвало. Обливаясь слезами, она говорила, что не может с собой справиться и ей нужна помощь. Сначала Нокс просто хмурился, не совсем понимая, в чем дело, тогда Эстер закатала рукав и показала ему множество следов от уколов на сгибе локтя. Нокс и сам принимал наркотики, но никогда не был способен сам себе сделать укол. Красные следы на фарфоровой коже неожиданно потрясли его. Что еще хуже, Эстер всегда казалась ему сдержанной, полной самообладания, но вышло, что она намного больше похожа на Нокса, чем он предполагал, такая же уязвимая и слабая. Наркотики были строго-настрого запрещены в «Ковчеге», и Нокс понимал, что девушка ждет его приговора.
– Отчего у тебя депрессия, Эстер? – спросил он ласково.
– Я скучаю по Даниэлю. На самом деле очень скучаю по нему, Нокс…
– До сих пор?
– Мы… мы были любовниками. Как он мог уйти вот так, ничего мне не сказав?
Даниэль, — подумал он горько. – Почему это должен был быть Даниэль? Я рад, что убил тебя, негодяй. Больше ты никогда не будешь обладать ею.
– Я не могу поверить, что он вознесся, Нокс, – всхлипнула она.
– Его забрал Бог, Эстер. Он работал для него, вот он и… Послушай, а где ты берешь наркотики?
– Просто на улице.
– Это небезопасно, Эстер. Там можно купить какую-нибудь гадость. Мне хотелось бы помочь тебе. Но пока ты плохо себя чувствуешь, я достану что-нибудь безопасное.
Девушка недоверчиво посмотрела на него:
– Что? Метадон?
– Да. Если, конечно, смогу.
Она еще раз всхлипнула, потом постаралась взять себя в руки, хотя уже и так почувствовала себя не такой напряженной в объятиях Нокса.
– Поверить не могу. – робко улыбнулась Эстер. – Мне казалось, ты выбросишь меня на улицу. Даниэль так бы и сделал. Он был не таким, как я думала… Мне кажется, Бог вовремя его забрал, у него, наверное, хватило бы сил выкинуть меня на помойку.
– Нет, Эстер, нет. Ты не должна так думать. Помнишь, я был там! Когда она ушла, Нокс сел на край кровати. Голова шла кругом. Руки и рубашка были пропитаны ароматом Эстер. А потом он начал пить.
Нокс не любил виски, но это было единственное, что осталось после Даниэля. Нокс уже выпил весь джин и бренди, теперь пришел черед виски. Интересно, что бы сказали члены их общества, знай они, что их драгоценный святой хранит такой запас спиртного? Виски обжигало горло, заставляло слезиться глаза, но все, чего Нокс хотел, это найти утешение в алкоголе и уйти от действительности.
Вокруг его стула были разбросаны листы из книги, они покрывали пол, будто конфетти. Нокс читал Библию, пока пил, и теперь знал ее всю: и про деяния Апостолов, и про Вознесение, и о пророчествах Конца Света, и о Втором пришествии. Нокс вырывал каждый лист из Библии, как бы в доказательство себе самому, что прочел его. Все растущая кипа листов из книги приносила ему удовлетворение. День перешел в вечер, и вечер становился все темнее, а Нокс продолжал читать, потому что, как только останавливался, начинал думать об Эстер, и эти мысли доставляли ему боль. К восьми тридцати Нокс прилично набрался, комната кружилась перед глазами, а самого его тошнило. В этот момент раздался слабый стук в дверь.
– Нокс, ты дома?
Это был голос Стремящегося Летать.
– Что тебе надо, Стремящийся Летать? – прошептал Нокс, все еще пребывая во власти проблем Вознесения.
– Нокс?
Он стоял и продолжал вырывать листы из книги. Несколько из них прилипли к одежде. Этот факт ужасно рассмешил его. Быть одетым в Слово Божье. Умора. Нокс пошел к двери, прикладывая усилия, чтобы восстановить равновесие и принять как можно более серьезный вид.
– Стремящийся Летать, – улыбнулся он. – Чем могу тебе помочь?
Нокс понимал, что все его усилия напрасны, потому что парень наверняка почувствовал сильный запах алкоголя,
– Ты собираешься на вечернюю молитву, Нокс? – Стремящийся Летать говорил нейтральным тоном, но он не мог не чувствовать запах. Кроме того, еще старался заглянуть за спину Нокса в комнату. – С-Смотрящий Вперед предположил, что тебе захочется п-почитать молитвы сегодня вечером.
– Скажи мне вот что, Стремящийся Летать… почему бы тебе не сделать это? Я сегодня плохо себя чувствую. Конечно, мне лестно ваше внимание. На вот, возьми. – Он схватил одну из страниц, которая прилипла к рубашке, и протянул ее парню. – Это тебя вдохновит.
Тот сначала нахмурился, но потом взглянул на страницу.
– Братство верующих… Хороший в-выбор, Нокс.
– Да, очень хороший…
– Ты на самом деле уверен, что хочешь доверить мне чтение молитвы?
Нокс протянул руку, чтобы потрепать парня по плечу, но потом понял, что это выдаст его, так как можно потерять равновесие, да и запах алкоголя с близкого расстояния будет чувствоваться сильнее, поэтому просто ободряюще кивнул.
– У тебя все получится, Стремящийся Летать… честно. Я полностью доверяю тебе.
– Спасибо, Нокс. – Парень расплылся в улыбке. – Эт-то очень м-много значит для меня. – Он медленно пошел по коридору, не отрывая взгляда от листка, который дал ему Нокс. – С-спокойной ночи…
– Спокойной ночи.
Как только он закрыл дверь, Нокса накрыла волна тошноты. Нервная энергия, которая ему понадобилась, чтобы сохранить достойный вид перед Стремящимся Летать, моментально испарилась, и он согнулся вдвое, уверенный, что его сейчас вырвет. Когда этого не произошло, Нокс опять выпрямился, рассмеявшись про себя. Опустившись на стул, он протянул руку, чтобы достать очередную порцию виски, но вместо этого наткнулся на что-то холодное и острое.
– Нож, – сказал он в пустоту комнаты. – Эй, Эстер, посмотри-ка…
Его голос затих, когда взгляд остановился на ноже. Нокс думал об Эстер весь день, эти мысли не уходили из его подсознания, причиняя боль, даже когда он читал. Обнимать ее, когда девушка плакала о Даниэле… было ужасно. Что бы она подумала о своем утешителе, если бы знала, как он поступил с Даниэлем? И что бы сказала, если бы узнала, что предложение о поддержке вызвано появившимся шансом контролировать ее? Девушка возненавидела бы его. Нокс знал, желание обладать Эстер было не такой уж безоблачной вещью, потому что любовью назвать это чувство нельзя. Так что красивого в нем ничего не было. Эстер пробуждала в Ноксе самые темные стороны его сущности. Ту самую мерзкую, перепуганную часть, которую никто не мог любить, даже он сам. Беспомощность девушки, когда он обнимал ее хрупкие плечи, только разжигала огонь отвращения к самому себе.
Нокс обхватил правой рукой свой стакан с виски, не отводя глаз от ножа, как будто опасаясь, что этот неодушевленный предмет вдруг окажется живым. На сей раз виски не затуманило его взгляд, он со стуком поставил стакан на стол, не расплескав ни капли, и вытер рот тыльной стороной ладони. Когда Нокс ощутил на коже слабое пощипывание от алкоголя, ему в голову внезапно пришла мысль. Эстер не сделала бы этого, она не стала бы его осуждать, даже если он и заслуживал быть наказанным. Наказанным за все, даже за те преступления, о которых не знает: за Даниэля, за свою ложь, за то, что получил от него в наследство…
Не переставая анализировать свои пьяные фантазии, Нокс неожиданно схватил нож и полоснул себя по внутренней поверхности руки. Он не издал ни звука, даже не вскрикнул от боли, потому что ее не было, просто какое-то странное, острое движение адреналина. Нокс уставился на линию бисеринок крови, выступившей из раны. Почему она так слабо течет? Он полоснул еще раз, более сильно. На этот раз кровь полилась сильнее, буквально потекла ручьем, теряя свой красный цвет в полумраке комнаты, больше похожая на обычную темную жидкость. Нокс еще раз провел ножом по руке, но действие адреналина снизилось, и горячая волна боли застала его врасплох.
– А-а-а!
Собственный крик оказался для Нокса такой же неожиданностью, как и боль, он ахнул, как будто пытаясь загнать звук назад. Оттолкнув стул, Нокс кинулся к окну, распахнул его и выставил руку на свежий воздух. За окном шел дождь, шум его проникал в сознание. Инстинкт заставил Нокса поступить так же, как и в случае с ожогом, когда спешишь подставить обожженное место под открытый кран с водой. Дождь стучал по крыше старого дома и попадал в открытое окно, он намочил белую рубашку Нокса и прилепил мокрые волосы к щекам и лбу.
Казалось, все вокруг замедлило движение. Нокс смотрел, как прохладная вода смывает кровь, отчего казалось, будто к руке прикасается холодный огонь. Капли скатывались по лицу и груди, оставляя следы, словно маленькие серебряные кометы. Рот Нокса все еще был открыт, как будто он продолжал кричать от боли, хотя теперь из него не вырывалось ни звука. Нокс убрал голову обратно в комнату, потому что холодная вода попадала ему в горло, одновременно охлаждая и обжигая. Пока Нокс стоял у окна, обдуваемый ветром, на несколько коротких мгновений ему показалось, что он летит.
– Поговори со мной.
Сначала Ноксу показалось, что голос раздался у него в голове. Несмотря на то что он был пьян, частица здравого смысла все-таки осталась, достаточная для понимания, что в таком состоянии может показаться все, что угодно. Он вернулся к кровати, взял полотенце со спинки и стал наматывать его на рану, не обращая внимания на то, что ткань тут же промокла. Нокс задыхался и истекал кровью, прислушиваясь, не раздастся ли опять этот голос. Ничего.
Налив себе еще виски, он пробормотал:
– Кто это… кто…
– Поговори со мной. Я знаю, что ты здесь.
Возможно, если бы он был трезв, то еще дольше отказывался бы верить, что слышит голос. Нокс осмотрел комнату, пытаясь найти кого-то, спрятавшегося в тени. Но в комнате было пусто. Он опять взял стакан, испачканный кровью, и когда поднес его ко рту, рука начала дрожать. Обхватив стакан обеими руками, Нокс поднял его и поднес к губам, как спасение. И как только собрался сделать глоток, он увидел это.
На подушке лежало ожерелье, украденное им у той женщины, Беатрис. То была просто прихоть, потому что ожерелье показалось ему достаточно ценным, чтобы обеспечить роскошную жизнь, которая представлялась в виде удовлетворения его пагубной привычки. Если продать, денег может хватить на то, чтобы купить кокаина на целый год… Сейчас ожерелье переливалось зеленым светом. Когда Нокс, пошатываясь, направился к кровати, ему издали показалось, что один из камней отражает свет от настольной лампы, но он тут же отбросил эту мысль. Свет распространялся изнутри одного из камней, как будто вокруг него образовалась некая рассеянная сфера. На внешней ее границе возникли лучи, похожие на усики, которые выходили за пределы сферы, словно вопрошая о чем-то. Нокс остановился у кровати.
– Вы… вы что-то сказали?
Он чувствовал себя глупо уже только потому, что громко задал такой дурацкий вопрос. Может быть, кто-то из Детей пытается разыграть его или даже свести с ума. Возможно, они даже знают о Дэнни…
– Да, я разговариваю с тобой. Как тебя зовут?
– Нокс.
У него шла кругом голова, от алкоголя тошнило, рана на руке ужасно болела. Но, несмотря на все это, теперь Нокс был уверен, что на самом деле слышит голос. Погруженный в апокалиптические видения Вознесения, в которое не верил еще несколько минут назад, теперь он не сомневался, что голос мог иметь только один источник. Нокс упал на колени у подножия кровати, осознав, что нож, которым он терзал свою плоть, признан недостаточным наказанием. Божественная кара стала реальностью.
– Вы… вы Бог?
– Бог?
Голос, казалось, некоторое время осмысливал вопрос. Во время этой паузы Нокс вообразил, что будет наказан за свое нахальство. Наконец, после того как ему показалось, что он ждет почти год, пришел ответ.
– Да.
– Я очень сожалею. На самом деле сожалею обо всем, что натворил. Я имею в виду, что раскаиваюсь в своих грехах… – врал Нокс. – В случае с Дэнни, вы же и сами видели, что этот фальшивый пророк вел Ваших Детей в…
– Да, да… — Голос звучал абсолютно равнодушно. – Встань с пола. Я не требую, чтобы ты падал ниц. Подойди ближе.
Нокс выполнил приказ и присел на край кровати. Потом стал потихоньку двигаться ближе и ближе, пока не оказался около подушки. Не отводя взгляда от зеленого света, он спросил:
– Вы можете видеть меня?
– Да.
Без предупреждения камень выпустил длинные зеленые лучи, которые протянулись к лицу Нокса, изучая его. Тот дернулся, когда лучи коснулись его щеки. Нельзя было сказать, что ощущение показалось приятным – теплое, но саднящее, похожее на то, как болели раны на его руке.
– Сиди спокойно, — предупредил голос. – Я просто хочу проверить, что в твоем сердце и мозге. Так…
Несколько секунд голос молчал, а Нокс почувствовал странное спокойствие, пока зеленые лучи скользили по его голове и согревали мокрое, испачканное в крови лицо.
– Не понимаю, — вдруг заговорил голос. – Откуда ты, Натан Трей?
– Ты знаешь мое настоящее имя… конечно, ты знаешь. Откуда? Эдинбург. Шотландия.
– Конечно. Не имеет значения. Послушай меня, Натан. Когда ты проснешься, твоим первым побуждением будет усомниться в моем существовании. Не делай этого. Жди моего слова. Ты меня понимаешь?
– Да.
– Это напомнит тебе обо мне.
Пламя вспыхнуло внезапно, и как Нокс ни пытался отвести взгляд, ему это не удавалось. Потом появился острый запах паленой кожи, он упал на подушку, и наконец наступило блаженное забвение, о котором Нокс мечтал целый вечер.

Джал бросился на кровать. Ночь была изматывающей, и если его догадка оказалась верной, она еще не закончилась. В свете новой информации, которую он получил из извращенного мозга незнакомца Нокса, появились вопросы, которые следовало решить еще до рассвета. Его мать гордилась бы тем, какой замечательный план сыну удалось разработать, за исключением того момента, что он вмешал сюда и ее. Узнай она об этом, убила бы без сожаления.
Джал решил поспать немного, прежде чем вернуть Сулис Мор назад, в свое время. Правда, оказалось, что его ресурсы на исходе, поэтому он все-таки счел нужным сначала довести дело до конца и поднял руки вверх, начиная читать заклинание.
В углу комнаты, около темного отверстия окна повисла паутина, сотканная из света. В ней не жили пауки, Джал сам создал этот запутанный лабиринт, который был эхом той паутины, что он раскинул над северными территориями Сутры. Как и обычная ловушка пауков, его собственная могла двигаться и вибрировать, только реагируя не на полет насекомого, а на магию. Джал пересек комнату и внимательно стал изучать незначительные движения нитей, становившиеся более заметными. Если он не ошибался, то магия концентрировалась на берегах озера под названием Свет Небес.

– Когда мы наконец сможем идти? – простонал Талискер. – Сколько еще ждать?
Мориас посмотрел на него от костра, где сидел, скрючившись, как показалось Талискеру, уже около часа, что-то бормоча и бросая в огонь какие-то семена. Сандро нетерпеливо ерзал, потому что приближался шторм. Видимые в ярком свете полной луны облака собирались над восточной частью озера, там уже образовалась огромная туча. За последний час воздух заметно изменился, до этого очень влажный, напитанный снегом и дождем, теперь он стал необычно сухим, и Сандро казалось, что он чувствует запах бриза. Больше всех от погоды страдал Эскариус. Он принял образ человека и сидел, сгорбившись, около костра, все его чувства были обострены.
Теперь Сандро был здесь, около камней. Не так уж давно, казалось, Сандро воспроизводил на этом месте «Ур Сиол», единственный обряд магии, доступный ему, и который почти стоил сеаннаху души. Конечно, прошло больше двадцати пяти лет. Он ласково дотронулся до грубой гранитной поверхности разрушенного камня, который поймал одного из Фир Кригов. Если он не ошибается, это был камень Кентигерна…
– Работа нелегкая, Дункан, – пробормотал Мориас. – Камни теперь ослабли. Для Тристана я использовал более сильный проход. Вот и все. Я готов.
Талискер смотрел на проход между камнями.
– Оно выглядит…
– Точно так же, я знаю, – нетерпеливо перебил его Мориас. – Почему люди всегда при применении магии ждут вспышек и грома. Никогда этого не понимал.
Сандро нервно рассмеялся, а Талискер метнул на него обеспокоенный взгляд.
– Помните, – предупредил Мориас, – вы должны вернуться так быстро, как только возможно, иначе здесь могут пройти месяцы. А Джал… – он метнул взгляд на Талискера, – и Риган наделают много бед за это время. Боги помогут вам вернуть мальчика.
– Может, замолвишь за нас словечко перед ними, Мориас? – Замечание Талискера прозвучало несколько более язвительно, чем ему хотелось. – Прости, – промямлил он. – Я слегка нервничаю.
Мориас понимающе кивнул:
– Я, должно быть, уйду, когда вы вернетесь. Мне нужно будет туда, где больше всего потребуется моя помощь. Но Эскариус согласился подождать вас здесь.
– Спасибо, вол… Эскариус.
Талискер улыбнулся виноватой улыбкой, и они повернулись, чтобы войти в кольцо.
– Подождите! Что-то приближается!
Эскариус показывал на другой берег озера. Шторм разразился, и шипящая пелена дождя двигалась с той стороны по направлению к ним. Какое-то мгновение Талискер видел только серую круговерть шторма, но потом при свете молнии заметил, что по краю тучи летят пять существ. Он почувствовал, как у него засосало под ложечкой, и вытащил меч из ножен. Очень много лет прошло с тех пор, как Дункан видел перед собой врага, но мощный приток адреналина напомнил ему, как он должен вести себя, чтобы выжить.
– Наба Скоор, – прошипел Эскариус.
Талискер боковым зрением увидел, что он трансформировался в волка.
– Вы должны идти, – торопил их Мориас. – Не надо оставаться с нами. Мы…
– Не будь глупцом! – прервал его Талискер.
Скооры атаковали с небес, причем так неожиданно, что Талискер оказался на земле, потому что вожак ударил его в спину чем-то вроде копья. Дункан быстро развернулся в мокрой траве и вскочил на ноги, проклиная тварей ртом, полным дождевой воды. Скоор опять взмыл в небо легким движением чешуйчатых крыльев, и как только Талискер поднялся, бросился вниз, чтобы закрепить свое преимущество. Больше надеясь на удачу, чем на разум, Талискер принялся размахивать мечом и случайно отрубил лапы огромного насекомого; но скоор, похоже, не чувствовал боли, он едва взглянул на свои извивающиеся на траве конечности. Талискер услышал пронзительный крик Сандро и рычание Эскариуса Вермеха. Но у него не было времени реагировать на незавидное положение друзей, потому что скоор опять напал сверху и ударил его своим острым копьем.
– Талискер, ложись! – раздался резкий голос Мориаса.
Ни минуты не медля, просто подчиняясь команде, Талискер откатился в сторону, и как только сделал это, яркая вспышка белого огня ударила скоора прямо в железную пластину на груди. Откуда бы это пламя ни взялось, оно было очень сильным и прожгло существо насквозь. Через несколько секунд скоор умер. Оглянувшись в удивлении, Талискер увидел Мориаса, прячущегося за одним из камней. Его руки все еще светились от остатка пламени, которое он выпустил в чудовище.
– Не стой, иди помогай Сандро! – крикнул старик.
Не дожидаясь, пока Талискер выполнит его инструкции, Мориас обратил внимание на Эскариуса, который находился в сложном положении, так как был атакован сверху. Два других скоора кружили над ними вне пределов досягаемости, абсолютно уверенные в своей победе! Талискер бросился к Сандро, пятившемуся от врага, который опустился на землю и приближался к сеаннаху. Его крылья создавали такой шум и треск, что он был слышен даже сквозь проливной дождь. По инерции крылья продолжали нести его вперед, как будто скоор летел по траве. Приблизившись, скоор открыл пасть и издал резкий, ужасный вопль, такой враждебный и пугающий, что Талискеру показалось, будто его кишки превратились в воду.
– Сандро!
Талискер встал рядом со своим другом и приготовился помочь ему атаковать чудовище. Как только скоор приблизился к ним, оба мужчины быстро отскочили в разные стороны, будто прочитав мысли друг друга, с той странной синхронностью, которая иногда случается в бою. Инерция унесла чудовище вперед, и пока скоор смог начать разворачиваться, Талискер и Сандро напали на него сзади, целясь в твердый хитин крыльев. Меч Талискера полностью отрубил одно крыло, а Сандро досталось второе, из которого вовсю уже лилась кровь. Чудовище закричало и забилось в конвульсиях, но друзья не стали наносить последнего удара, а бросились бежать к камням.
Ситуация ухудшалась. Мориас хотел поразить скоора, который атаковал Эскариуса Вермеха. Чудовище вцепилось в спину волка, и старик боялся попасть не в того, кому предназначался удар. Эскариус становился на задние лапы, рычал, извивался, пока не освободился от хватки скоора и не сбросил его на землю, оставив в когтях чудовища значительное количество своей шкуры. Как только это случилось, Мориас тут же воспользовался магией, и поле боя залило яркое пламя, отразившись в миллионах дождевых капель. Скоор рухнул на землю, его конечности задергались в агонии. Два оставшихся чудовища, круживших в воздухе, немедленно спустились ниже и бросились вдогонку за Талискером и Сандро. Эскариус же, освободившись от своего врага, тоже бросился догонять друзей и пробежал рядом с ними последние несколько ярдов.
– Удачи, Дункан Талискер.
Талискер задыхался от бега, да и времени, чтобы ответить, у него не было.

Все было не так, как прежде. Будь у Мориаса больше времени, он бы объяснил Талискеру и Сандро динамику ворот. Хотя, возможно, он подумал, что будет лучше, если они останутся в неведении. Двадцать пять лет назад друзья совершали переход через воду, под поверхностью Света Небес. На сей раз им пришлось бежать сквозь огонь. Как только они вошли в кольцо, Сандро на бегу схватил Талискера за руку, так как Мориас предупредил, чтобы они держались вместе. Потом оба остановились как вкопанные, потому что перед ними буквально ниоткуда выросла стена пламени.
Талискер оглянулся. То, что происходило снаружи, выглядело как замороженное, неподвижное изображение. Прямо рядом с кольцом зависли два скоора, словно готовые броситься в него. Он опять посмотрел на пламя. Они с Сандро вспыхнули, но не ощущали никакого жара.
– Похоже, мы в пути.
Казалось, голос Сандро пришел откуда-то издалека, хотя Талискер видел, как он говорит. Слова попадали в мозг словно эхо чего-то бестелесного. Дункан ухватился за меч, как будто тот мог ему сейчас понадобиться.
– Продолжай идти, – снова раздался голос Сандро. – Мориас сказал…
Потом пламя окружило их со всех сторон.
– Продолжай двигаться. Не останавливайся…
Они горели, но в то же время не горели. Его одежда оставалась нетронутой. Талискер видел себя, бегущего сквозь пламя, свои ноги и меч. И слышал звук, который создавали бегущие ноги. А может быть, так колотилось его сердце. Плохо. Ему не хотелось слышать свое сердце. Оставалось надеяться, что это топот…
Огонь похож… ни на что не похож. Он выглядит совсем не так, как Талискер представлял себе. Он прислушивался к стуку своих ног или сердца. Надеялся, что все еще двигается. Он не мог говорить…
– Сандро, – позвал Талискер и попытался оглянуться, чтобы найти друга.
Теперь он испугался, увидев что-то за пламенем, и это была темнота. Он помнит пустоту. Помнит, что каждый раз, когда приходилось через темноту…
… он умирал.
– Продолжай двигаться.
Кто это сказал? Или он просто подумал?
– Я не хочу умирать…… опять.

Потом пламя ушло. Ушла темнота. Она опять сменилась темнотой, только настоящей.
– Черт! Почему это никогда не происходит попроще? – Голос Сандро звучал странно и глухо в маленькой темной комнате. Он печально засмеялся. – Как ты себя чувствуешь, Дункан?
Талискер сел и потер руками лицо, кожа сохраняла какие-то странные ощущения, она горела, тело покалывало, но, может быть, ему это кажется?
– Надеюсь, Трис оценит наши усилия, – пробормотал он. – Как ты думаешь, Сандро, мы на месте?
– Надеюсь, что да. Не уверен, что есть еще одни ворота в Эдинбург.
– Да, Мориас нам так и говорил…
После путешествия настроение у Талискера было неважное.
– Пошли. – Сандро встал, и Талискер увидел смутный силуэт, так как его глаза немного привыкли к темноте. – Давай выйдем на свежий воздух. У меня такое чувство, будто с меня кто-то живьем сдирает кожу.
Талискер тоже встал и последовал за Сандро к темному прямоугольнику дверного проема. Сандро продолжал говорить, его нервы были изрядно потрепаны переходом.
– Знаешь, что я собираюсь сделать? Сначала обязательно выпью кофе, – мечтательно заявил он. – Я не пил кофе двадцать пять лет. И выпью не маленькую обычную чашечку, а большую кружку, после которой, возможно, не буду спать следующие двадцать пять лет.
– Ничего лучшего ты не мог придумать?
Они вышли в длинный коридор, показавшийся Талискеру смутно знакомым. Сюда уже проникали первые серые лучи дневного света.
– Я иду в бар, – улыбнулся Дункан.
Чувствовал он себя немного лучше, а мысль о том, что они находятся в Эдинбурге, неожиданно наполнила его счастьем.
– О да. А что ты собираешься использовать вместо денег? – поинтересовался Сандро.
– Черт тебя побери! Ну почему тебе вечно все нужно испортить?
Он посмотрел вперед, так как они подошли к еще одной двери, которую Сандро открыл. Оттуда хлынул яркий солнечный свет. Его оказалось достаточно, чтобы рассмотреть друг друга.
– О боже!
– Господи!
Оба мужчины уставились на лица друг друга с недоверием. Сандро протянул руку и коснулся кожи Талискера.
– Все еще болит, – пожаловался тот и тут же расплылся в широкой улыбке. – А ты всегда был симпатичным парнем, а?
Сандро издал восторженный вопль, и они обнялись в крепком медвежьем объятии, продолжая танцевать в холодном, безрадостном пространстве Куин-Мери-корт.
Годы канули в вечность. Дункан и Сандро снова были молоды.

– Проснись, Нокс.
– Что?
– Проснись. Ты ведь ничего не забыл?
Наступило утро. Слабый солнечный свет проникал через щели в темных тяжелых шторах. Нокс сел и стал тупо осматриваться, пока смутные воспоминания о минувшей ночи медленно пробуждались в его памяти. В комнате пахло потом, виски и… чем-то еще. Кровью. Волна острой боли в руке нахлынула на него, как только он вспомнил о ноже и о том, как порезал себя. Нокс тихо застонал, увидев испачканные в крови простыни, в которые был завернут. Страшно болела голова. Она действительно болела, если только… Протянув руку, он пощупал лоб, оказавшийся холодным и липким. В центре красовалась довольно болезненная шишка. Нокс с усилием освободился от простыней и отправился к зеркалу, чтобы обследовать странную рану.
– Нокс!
Ничего воображаемого в голосе не было. Он звучал не только в его голове, но и в комнате. Совсем как нормальный голос, но не… вспышка в памяти была моментальной, и Нокс, тяжело опустившись на край кровати, уставился на ожерелье, снова не веря своим ушам.
– Да, Господи, – прошептал он, – я здесь.
– Хорошо. Я хотел бы, чтобы ты кое-что сделал для меня, Нокс. В доказательство того, что способен управлять Детьми… моими Детьми.
– Скажи мне, Господи, это правда, что ты собираешься покончить с миром?
Нокс потер глаза, как будто все еще стараясь пробудить себя от сна.
– Не совсем так. Покончить я собираюсь только с теми, кем не доволен. Ты ведь читал Священное Писание?
– Да, я… Но почему ты выбрал именно меня? – Нокс немного сосредоточился, потом, нахмурившись, посмотрел на ожерелье так, будто перед ним сидел оппонент. – Ты мог выбрать Даниэля. Он был гораздо лучше меня и верил по-настоящему. Теперь я это знаю, хотя раньше думал, что он нас дурачит. Дэнни был за истинную веру. А я нет…
– За истинную веру? Но ты тоже можешь быть за истинную веру, Нокс. Еще есть время до Вознесения. Выполни для меня это задание. Докажи, что ты достоин и…
– Нет! – Нокс встал. – Я не верю тебе. Может быть, ты демон… или фальшивый пророк.
Он почувствовал тошноту и головокружение, так как стало давать себя знать обезвоживание организма после прошедшей ночи. В ногах появилась дрожь.
Голос помедлил несколько секунд, прежде чем продолжить, как будто не слышал, что говорил Нокс.
– … и я награжу тебя. Хорошо награжу. Ты ведь мечтаешь о власти, не так ли? Для того, чтобы нести хорошее людям, конечно.
Что-то в его тоне ясно давало понять Ноксу: голосу известно, что хорошие поступки у Нокса не стоят на повестке дня. Но, похоже, для него это не важно. Хотя, возможно, так и должно быть, Бог выбирает человека, который оступился. Грешника.
– Хорошо…
Он почувствовал, как по спине заструился пот.
– Слушай меня, Нокс. Посмотри на изображение, которое я тебе покажу. Можешь закрыть глаза, если так тебе покажется легче. Этот человек потерялся. Пропал. Ты должен его найти.
Нокс закрыл глаза, как велел ему голос, и в его мозгу появилось нечеткое, искаженное изображение. Потом он понял, что оно не искажено. Это был мальчик или молодой человек, чье тело было жестоко искривлено. Голова, наклоненная под странным углом, создавала впечатление, что на спине у него небольшой горб. На молодом человеке была странная одежда, а на голове золотой обруч.
– Это… Антихрист? – прошептал Нокс.
– Возможно.
– Возможно?
Ноксу показалось, что Богу следовало бы знать более точно. Бог вздохнул, опять просто проигнорировав сомнения Нокса.
– Тебе понадобится помощь в поисках. Надень ожерелье на шею.

Они вышли на полуденное солнце Роял-Майл и остановились, пытаясь усмирить нервы, взбудораженные хаосом и шумом города. Если Мориас прав, прошло только два года, и все вокруг выглядело так, будто они покинули Эдинбург только вчера. Роял-Майл, также известная как Хай-стрит, главная туристическая улица Эдинбурга. В верхнем конце ее высится огромное здание Эдинбургского замка, построенного на базальтовой основе потухшего вулкана. На другом конце сонной улицы находятся Холируд-Палас и земли Королевского парка. Между ними мили магазинов, кафе, баров и достопримечательностей любого периода истории Шотландии, который только мог заинтересовать туриста. Историей пропитаны даже древние камни, хотя многие посетители только покупали немного песочного печенья или бросали монетки волынщику.
Сандро и Талискер соскучились по городу. Для Талискера годы в Сутре с Уной сгладили горечь потери, и теперь он смотрел на прекрасную архитектуру и то, с каким мастерством построен собор, совершенно другими глазами.
– И как ты думаешь, сколько нам теперь лет? – задумчиво спросил Сандро, самодовольно приглаживая волосы.
Талискер улыбнулся про себя, с удовольствием вспомнив обычное тщеславие друга в те времена. Существовало кое-что у сицилийца, полностью потерявшееся в Сутре, но Талискер подумал, что стоит ему провести в городе неделю, как все утраченные качества непременно вернутся.
– Как я думаю, мне должно быть тридцать четыре года, а тебе – тридцать шесть. Столько нам было, когда мы совершили переход.
Сандро пожал плечами.
– Да, в этом есть смысл, – согласился он. – Хотя я чувствую себя, будто мне опять восемнадцать.
Он широко улыбнулся, и Талискер даже растерялся – это была улыбка не Сандро-сеаннаха, а Алессандро Чаплина. Такая же белозубая, но высокомерная, тщеславная и хитрая. После всех этих лет город остался у него в крови.
– Что такое? – нахмурился Сандро.
– Да нет, ничего. Что будем делать? По всей видимости, Тристан не мог уйти далеко… если только не сложилась ситуация, когда у него не было выбора.
– Нам нужна помощь, Дункан, – заметил Сандро.
– Но мы не знаем никого, к кому можно было бы обратиться. Нам за милю надо обходить твоих приятелей из полиции, иначе как объяснить свое отсутствие? Мы даже не знаем, закрыто ли дело об убийстве…
– Эй, мистер.
Два паренька лет десяти или одиннадцати неспеша подошли к тому месту, где стояли мужчины. Оба в мешковатых шортах, футболках и кроссовках. Талискеру показалось, что дети в этом мире выглядят слишком чистыми.
– Мой друг говорит, что ваши мечи из пластика.
Второй мальчик кивнул на кожаные ножны Талискера. Тот выругался про себя, только теперь поняв, насколько мало усилий они приложили, чтобы подготовиться к переходу.
– Ну что, мистер? – спросил один из мальчиков. – Можно мне его подержать?
Сандро выступил вперед, чтобы предотвратить грубый ответ Талискера, тот никогда не умел разговаривать с детьми.
– Как тебя зовут, парень?
– Питер… Пит.
– Послушай, Пит. Я и мой друг приглашены сюда для участия в шоу в замке. Если хочешь посмотреть на наше оружие, попроси свою маму, чтобы привела тебя на представление.
Он отвесил выразительный поклон, как, по его мнению, поступил бы настоящий актер. Пит нахмурился.
– Вот видишь, я же говорил тебе, что меч пластиковый, – вредничал второй паренек. – Пойдем лучше посмотрим, удастся ли нам рассмешить солдат у замка…
Он потянул Пита за рукав, но тот колебался. Талискер выдавил из себя улыбку. Ему вспомнилось, что когда он был мальчишкой, то тоже бегал к замку, чтобы смешить стражу. Часовым не разрешалось двигаться или разговаривать, что делало их объектом издевательств каждого скучающего во время школьных каникул мальчишки.
– Но ведь он не пластиковый, правда?
Пит, похоже, считал делом своей чести разобраться с их оружием до конца. Талискер оглянулся по сторонам, потом немножко вытащил меч из ножен. Солнечный свет заиграл на лезвии.
– Смотри, смотри, Томас…
– Я не могу вытащить его из ножен полностью, ребята, – он посмотрел на Сандро и еле заметно улыбнулся, – иначе полиция арестует меня.
– Да все нормально, мистер…
– Приходите и увидите нас в замке.
– Отлично.
Мальчишки повернулись и побежали прочь, полностью удовлетворенные увиденным. Дункан и Сандро смотрели им вслед и улыбались. В их возрасте они тоже были неразлучными друзьями. Были вместе и в тот день, когда им все-таки удалось рассмешить стражу. Потом они разделили свой жизненный путь и судьбу. Сандро посмотрел на Талискера, только скользнув взглядом по мешочку на шее друга. Выражение его лица было абсолютно непроницаемым.
– Нам поможет Беа, – сказал он. – Она была моим самым близким другом после того, как умерла Диана. Эта девушка на самом деле много для меня значила…
Он опять улыбнулся, подумав о появившейся возможности пофлиртовать.
– Но Беа работает в полиции, – возразил Тристан.
– Прежде всего она друг, я уверен в этом.
– Остается только надеяться.
– Пошли.
– Куда?
– Она живет в Колинтоне. Это около пяти миль отсюда, – сказал Сандро. – Думаю, деньги на проезд за последние двадцать пять лет вряд ли сохранились в твоем кармане.

В глубине комнаты, откуда вышли Дункан и Сандро, влажный воздух стал суше и резче, и буквально ниоткуда появился огонь, полыхающий в полной тишине и отбрасывающий мерцающие тени на старые камни. В центре пламени возникли две фигуры. Они не бежали, а летели, и как только увеличились в размерах, звук, похожий на смертоносное жужжание, заполнил подземные коридоры.

ГЛАВА 10

Когда друзья подошли к небольшому домику Беатрис, вечер вступал в свои права. Так как зима уже почти пришла, к четырем часам потемнело, и в воздухе чувствовался легкий морозец. Талискера обрадовала наступающая темнота, потому что чем дальше они уходили от центра, тем больше их с Сандро одежда привлекала внимания. В Старом Городе их считали участниками представления, но, пока друзья добирались до окраин, люди не раз останавливались и с удивлением рассматривали их, хотя холодное выражение лица Талискера не позволяло приблизиться, как бы любопытным того ни хотелось. К счастью, наступившие сумерки укрыли друзей от людского любопытства.
Колинтон считался одним из самых презентабельных пригородов Эдинбурга. Здесь все еще сохранялся дух спокойного, благополучного существования, свойственный деревням, которые со временем поглотил разрастающийся город. Тут имелось несколько магазинов, а дома гнездились на склонах Пентленд-Хиллз, спускаясь к реке. Некоторые жилища сохранили потускневший с годами викторианский аристократизм. Несложно представить себе, что, когда эти дома были только построены, вид гор, возвышающихся над городом, приносил истинное умиротворение. Теперь же оранжевый вольфрамовый свет города, раскинувшегося вокруг, отражался в ночном небе, и постоянный шум транспорта напоминал местным жителям, что исключительность их района канула в прошлое. Тем не менее все-таки жить в таком месте было приятно. Особенно умиротворяюще действовал запах дыма из сотен труб, поднимающихся в небо, так как большинство домов обогревалось печами и каминами. Кроме того, во многих домах даже плиты в кухнях топились дровами.
– Думаю, это вот тот дом в конце улицы, – сказал Сандро. – Я помню, что ее сад выходил к дороге. Мне, кажется, даже пришлось помогать ей устанавливать беседку. – Он пожал плечами. – Хотя я могу ошибаться. Дункан, с тобой все в порядке?
Талискер остановился и, нахмурившись, оглядывался вокруг. Инстинкты, выработанные в Сутре, заставили его положить руку на рукоять меча. Этот жест не ускользнул от Сандро.
– Ты знаешь мою интуицию, Сандро.
– Да, конечно.
– Здесь что-то не так.
– Что именно? Демоны? – Сандро тоже огляделся вокруг. Предчувствия Талискера заставили его нервничать, но ничего странного он не заметил. Вдалеке лаяла собака, этот звук был самым обычным, успокаивающим. – Пошли, Дункан. Бог знает, что мне ей говорить, – засмеялся он слегка нервозно.
– Пошли.
Сандро открыл ворота и пошел по дорожке, круша и ломая ароматные травы, которые выращивала Беа. В холодном воздухе распространился запах ромашки и лимонника. Сеаннах глубоко вздохнул, стараясь успокоиться.
– Где ты там? – пробормотал он.
Оглянувшись назад, Сандро увидел, что его друг идет следом за ним и держит в руке обнаженный меч.
– Ради бога, Дункан, – прошипел он. – Ты ее до смерти напугаешь.
Друзья остановились. Парадная дверь была открыта.
– Посмотри, что там, – выдохнул он.
Талискер кивнул, показывая ему, что следует войти.
– А вдруг она здесь больше не живет? – прошептал Сандро. – Да ладно, иду… Беа!

Первое, что он сразу понял, Беа все еще живет здесь. Даже в полумраке можно было заметить обычный беспорядок. Дом был пропитан запахом Беа. И этот аромат цветов апельсинового дерева он, оказывается, помнил все долгие двадцать пять лет.
– Беа, ты дома?
Сандро вошел в темную гостиную, освещавшуюся только огнем в камине. Сначала он обратил внимание на мебель и пианино, на котором Беа так любила играть, и только потом понял, что в комнате все перевернуто. На полу валяется посуда и земля из цветочного горшка, который кто-то бросил на ковер. Дункан включил свет и прошел к дальнему окну. Под ногами у него хрустело битое стекло.
– Посмотри на это, Сандро. – Талискер показал на рубленый след в штукатурке. – Здесь кто-то мечом махал.
Сандро ничего не сказал, он не мог отвести взгляда от чего-то, лежавшего на ковре около кушетки. На его лице смешались недоверие и ужас.
– Что? Что там? – воскликнул Талискер. Он подошел к другу.
– О господи! – ахнул он.
Это была нижняя конечность гигантского существа, похожего на насекомое. Кто-то отрубил ее, и на ковер натекла лужица голубой крови. Из своего опыта Талискер знал, что отсутствие конечности не лишает существо способности сражаться.
– Скоор? Здесь? Не может быть…
Из спальни раздался какой-то звук, и оба мужчины бросились туда. Их сердца готовы были выпрыгнуть из груди, им мерещились самые невероятные картины. Талискер включил свет, но в комнате не было ничего необычного. Она осталась нетронутой. Судя по всему, события, которые повергли в хаос гостиную, миновали спальню. Тонкий звук доносился из старого соснового шкафа, стоявшего у дальней стены. Сандро потихоньку подошел к нему и резко распахнул дверцу. Раздался короткий вскрик, а потом грохот, от которого он упал на пол. Талискер продолжал стоять как вкопанный, не снимая руки с выключателя. Кто-то вывалился из шкафа, размахивая перед ними пистолетом.
– Беа! Беа! Это мы!
В ушах от выстрела стоял жуткий звон, Беа стояла с открытым ртом, будто продолжала кричать, но, кроме звона, Дункан ничего не слышал. Талискер пошел к ней, показывая руками, чтобы не стреляла. Но девушка продолжала истерично размахивать оружием. Ее обычно строгая прическа растрепалась, волосы прилипли к мокрому от слез лицу.
– Беа, не надо… Опусти пистолет, – сказал он, уже почти слыша свой голос, но ощущая, что уши все-таки еще заложены.
Когда Беа направила пистолет на Талискера, Сандро сбил ее с ног, обхватив за колени. Девушка с визгом упала на пол, выпустив из рук оружие. Он схватил ее за плечи и как следует встряхнул.
– Беа, посмотри на меня. Посмотри на меня…
Талискер только теперь услышал голос Сандро, и по выражению лица Беа было видно, что она наконец начала осознавать, кто ее так интенсивно трясет. Зеленые глаза широко раскрылись от удивления и облегчения.
– С-сандро? – Ее голос дрожал, когда она протянула руку и коснулась его лица. – Нет. Этого не может быть…
Сандро неожиданно для себя был тронут встречей, и его глаза наполнились слезами. Он кивал девушке и улыбался.
– Ты жив, – сказала она. – Я знала это. Я всегда это знала…
– Беа.
Она посмотрела туда, где стоял слегка смущенный Талискер, и улыбнулась дрожащими губами.
– Дункан!
Сандро помог ей подняться, и Беатрис стояла, переводя взгляд с одного на другого, словно не веря своим глазам.
– О господи! – прошептала девушка. – О господи!
Она крепко обняла Сандро, спрятав лицо у него на груди. Плечи ее тряслись от рыданий. Сандро виновато улыбался Талискеру поверх ее головы, потом обнял Беа, пытаясь ее успокоить. Через несколько минут она вдруг ахнула, повернулась к Талискеру и сказала:
– Дункан, прости меня. Они з-забрали Тристана.
– Тристана? Он был здесь?
– Я за ним. присматривала…
– Кто они?
– Они… а вы не знаете? Нокс и… вы не знаете, кто они? Эти существа?
– Да, но…
– О господи! Нам нужно идти. Здесь нельзя оставаться.
– Ничего не бойся, Беа. Мы вооружены.
– Нет-нет, вы меня не поняли. Я вызвала полицию. Коллума. Вы ведь помните Кэла? Они скоро приедут.
Талискер и Сандро обменялись встревоженными взглядами.
– Ты права, Беа, нам лучше уйти, – согласился Сандро. – Когда ты их вызвала?
– Не так давно. Наверное, минут пять назад. – Беа постепенно успокаивалась, дыхание приходило в норму. Она взяла с кровати подушку и вытерла ею глаза, оставив длинные черные следы туши на щеках. – Но, может быть, не стоит уходить?
– Понимаешь, Беа, мы не сможем им ничего объяснить, – печально сказал Сандро. – Нам никто не поверит.
– Я поверю вам. – Она грустно улыбнулась и потянулась за пачкой сигарет, лежавшей на тумбочке возле кровати. – Мне довелось увидеть этих чудовищ. И я разговаривала с Трисом. В таком случае нам лучше поторопиться. Пошли.
С завидным самообладанием Беа вернулась в гостиную и взяла ключи от машины из книжного шкафа.
– Может быть, нам следует… – Талискер жестом указал на беспорядок в комнате.
– Нет времени, – вздохнула она. – Хотя не мешало бы избавиться от этих ног.
Сандро поднял конечности скоора, они казались очень легкими в его руках. После нескольких минут раздумий он поспешно бросил их в огонь. Они вспыхнули с шипящим звуком и сгорели, оставив в комнате запах серы.
– Вот так-то, – пробормотала Беа.
Она с отсутствующим видом пригладила волосы, осознав, в каком они беспорядке. Когда Беатрис направилась к входной двери, Сандро взял ее за руку.
– Беа, – сказал он мягко. – С тобой все в порядке? Ты сможешь ехать?
Подбородок девушки слегка дрожал, было заметно, что Беа старается поглубже запрятать свой страх.
– Я бы сейчас не отказалась от джина, – призналась она. Потом посмотрела на их обеспокоенные лица и улыбнулась. – Как приятно видеть вас обоих. Как приятно.

Тристану было холодно. В комнате на чердаке «Ковчега» было очень мало тепла. Немного подумав, Нокс принес ему одеяло. Над головой, в тех местах, где крыша от старости прогнила, Тристан видел ночное небо. Прохладный ночной ветер проникал сквозь щели и гулял по деревянному полу. Очевидно, когда идет сильный дождь, чердак не может служить укрытием. Тристан вздрогнул от холода и поплотнее завернулся в одеяло.
Он был ненамного меньше удивлен, увидев скоора, чем Беатрис. Хотя Тристан прибыл из мира, где такие чудовища не только существуют, но и встреча с ними вполне возможна, ему не приходилось видеть их прежде. Слухи о таких существах дошли до Триса перед тем, как он покинул Сулис Мор. Ему о них рассказали сразу несколько друзей-сидов, с которыми он поддерживал отношения за спиной Риган. С горькой иронией Тристан теперь вспоминал свое нежелание верить в то, что сестра санкционировала убийства. Конечно, это делал Джал, но Риган могла остановить преступление, если бы захотела. А теперь, по какому-то странному стечению обстоятельств, скооры здесь, в этом мире. Совершенно очевидно, что они не принадлежат ему, как и сам Тристан.
В то же время казалось, что Нокс действовал один. Когда подъехали к дому, он провел Тристана через черный ход, и поднимались они по очень узкой боковой лестнице, так как Нокс боялся, что их увидят. Откуда-то из дома доносилось пение, но никто не услышал и не увидел прихода Нокса. Скооры исчезли сразу же, как только Триса поместили в фургон. По крайней мере он не видел больше ни одного с тех пор, как они покинули дом Беа.
Тристан подумал о девушке. Она, конечно же, испугалась больше его, но кричала, боролась и швыряла все, что попадало под руку, в Нокса. Когда тот попытался ее схватить, Беа плюнула ему в лицо, прежде чем ударить в голень с такой силой, что можно было услышать треск. У Тристана не было сомнений, что у Беатрис душа воина. Будь у нее еще и меч, может, у них появился бы шанс.
Нокс, пожалуй, пострашнее скоора. Есть в этом молодом человеке какая-то сила. Трису только раз приходилось встречать нечто подобное, у Джала. Хотя помимо этого во взгляде Нокса присутствовали еще страх и какая-то отрешенность, как будто он упал со скалы и вот-вот потеряет сознание.
Несмотря на испуг и холод, Тристан почувствовал, что глаза слипаются. Свернувшись в клубок, он улегся на полу, уткнувшись лицом в предплечье. Что сказал Нокс?
Он что-то бормотал о боге. Какого бога он имел в виду? Совершенно ясно, что в этом мире может быть только один бог. Он должен быть очень могущественным. Но зачем ему Трис? Одна маленькая душа из далекого мира. Никому он здесь не может понадобиться.
Трис спал, а за ночь мороз спал, и пошел снег, покрывая старый дом и укутывая холодное пространство чердака в одеяло одинокого отчаяния.

Они ехали сквозь темноту и снег всю ночь. Атмосфера в машине была очень серьезной, долгое время никто не произносил ни слова. Но вскоре настроение Беа изменилось. На смену страху, а потом облегчению пришло мрачное возбуждение. Девушка выкурила три сигареты подряд, наполнив салон машины ядовитым желтым дымом, гася окурки в переполненной пепельнице. Сандро закашлялся и попытался открыть окно, но ручка была сломана. Беа, не издав ни звука, открыла окно со своей стороны, глядя перед собой.
– Ты сердишься на нас, Беа? – нахмурился Сандро.
– А как вы думаете? – сердито проговорила она.
Опять в машине воцарилась тишина. Талискер угрюмо смотрел в окно, хотя там ничего не было видно, кроме разве серебристых следов, которые падающие снежинки, похожие на маленьких ночных бабочек, привлеченных светом фар машины, оставляли на окне. «Дворники» на лобовом стекле двигались с монотонным скрипучим звуком, от чего Талискера потянуло в сон на удобном заднем сиденье.
– … думаешь, нас не было всего пару лет… – Голос Сандро проникал на заднее сиденье вместе с дымом. Талискер догадался, что тот пытается объяснить Беа, как все произошло. Он вспомнил, что его друг говорил раньше. – Верь мне, Беа. Мы не можем объяснить. Нам никто не поверит.
Она возразила, что поверит им. Талискеру очень хотелось услышать, что девушка ответит, но…
– … итак, вы просто решили остаться? А вы подумали о тех людях, которые беспокоились о вас обоих, Сандро? А как насчет…
Она, похоже, очень страдала. Сандро, ты идиот. Неужели тебе не понятно, что Беа имеет в виду себя?
– Да кто мог о нас беспокоиться?
Никто. Это правда.
– Я не могу понять. А ваша работа? Все хорошее, что вы делали? Неужели ты думаешь, Диана захотела бы, чтобы вы ушли в другой мир?
Ого. Не надо бы ее вмешивать в наши дела.
– Давай оставим Диану в покое…
– И ради чего? Ради какого-то жуткого, дурацкого места, где водятся такие… твари.
Похоже, она сердится.
– Из-за чего ты сходишь с ума? Сутра – прекрасное место. Я там прожил жизнь. У Дункана там появились дети. Эти существа, скооры, не все, что там есть.
– Я не схожу с ума. Может быть, только совсем немного. Я просто испугалась за Тристана. И за всех нас. Как первая женщина в мире, вступившая в схватку со скоором, должна сказать, что имею право сходить с ума… или что-нибудь еще в этом роде.
– А ты не можешь просто сказать, что скучала по мне?
– Самовлюбленный негодяй…
Она скучала по тебе, Сандро.
– Да, глупая твоя башка, я скучала по тебе.
Могу дать голову на отсечение, она улыбается в темноте.

Дункан проснулся от того, что у него замерзли ноги. С переднего сиденья доносилось сопение. Сандро и Беа спали в обнимку, накрывшись пледом. Во сне лицо Сандро выглядело еще моложе, потому что разгладилась складка между бровей. Беа, наконец выговорившись, измотанная до предела событиями минувшего дня, спала, прижавшись к его груди и запустив руку в темные волосы в разрезе рубашки. Талискер улыбнулся и протер окно кончиком своего пледа, что тем не менее не принесло видимого результата, так как стекло снаружи было залеплено снегом. Дункан открыл дверцу машины и ступил на землю, покрытую ослепительно белым снегом.
Талискеру и в голову не приходило обращать внимание на дороги, по которым они ехали. «Дорога в никуда» было в данном случае весьма уместным определением. Все вокруг покрывал свежевыпавший, сверкающий снег. Они находились в долине, тянувшейся до горизонта. В нескольких футах от машины по дну долины с веселым журчанием бежала речка. Небо было необыкновенно чистого голубого цвета. Вполне подходящий пейзаж для Сутры, если бы не электрические столбы, тянущиеся вдоль склона холма. Талискеру очень хотелось бы, чтобы его настроение соответствовало радостной атмосфере солнечного утра. Он машинально пошел от автомобиля вниз по дороге, вдыхая свежий, морозный воздух. Его мысли работали сразу в двух направлениях: инстинктивно Талискер искал подходящее, достаточно уединенное место, чтобы опорожнить мочевой пузырь, и при этом не переставал думать о Тристане. Как его найти? Каким образом здесь оказались скооры? Трис, возможно, сейчас мертв.
Потребность увидеть сына охватила его с такой силой, что Дункан почувствовал, будто кто-то стальной проволокой стянул ему грудь.
Талискер, облегчаясь, рассеянно смотрел на сугроб. Его внимание привлек маленький белый холмик, который постоянно перемещался в поле зрения, вроде головастиков, которые мелькают перед глазами, если долго смотреть на солнце. Когда Талискер справил нужду, он собрался повернуть назад и в этот момент понял, что видел. Заяц. В памяти сразу возникли ассоциации. Он видел зайца в тот день, когда все изменилось. Тогда Дункан встретил Малки. И позже, в Сутре, заяц привел его к Мирранон, когда она лежала смертельно раненная. Только этот заяц белый, а не коричневый. Его шкурка была немного темнее, чем снег, и зверек пристально смотрел на Дункана. Талискеру стало интересно, все ли зайцы становятся белыми зимой или только некоторые их представители.
– Привет, – пробормотал он.
Заяц, убедившись, что человек смотрит на него, начал целенаправленно двигаться вдоль сугроба. Талискеру стало ясно, что зверек приглашает его последовать за собой. Он оглянулся на машину – там по-прежнему не наблюдалось признаков жизни – и медленно пошел вслед за зайцем, наслаждаясь странным чувством дежа-вю. Заяц прибавил скорости, и Талискеру пришлось сделать то же самое, пока он почти не побежал. Когда он уже решил остановиться, чтобы не потерять из виду машину и не заблудиться, заяц выскочил на соседнее поле. Талискер сошел с дороги, и его обнаженные ноги провалились в ледяную белизну по самые бедра. Он сделал несколько шагов вперед, прежде чем решил вернуться на твердое бетонное покрытие, но тут заяц неожиданно исчез из поля зрения.
Как только Талискер повернулся, то почувствовал, что нога его стоит на чем-то твердом, скрытом под сугробом. Он наклонился и смахнул рукой снег с небольшого участка поверхности предмета, который нашел. Это был грубый каменный столб около трех футов высотой, но достаточно широкий, чтобы быть частью памятника. На поверхности вырезаны какие-то буквы. Талискер смахнул остатки снега. Обнажилась надпись, кое-где скрытая кусками слипшегося снега.
– О! – улыбнулся он удивленно и слегка печально.
На камне было написано «Маклеод». Не нужно больше никаких объяснений. Нет необходимости знать, кто такой этот Маклеод и почему здесь установлен камень.
Это было поле боя.
Талискер стоял и смотрел. Опять начинался снегопад. Ветер моментально сдувал только что выпавшие снежинки.
В нескольких футах от Дункана стоял мужчина, одетый почти в такую же одежду, как и он сам. Правда, его плед из настоящей шотландки, можно сказать, был более узнаваем для туристов. У мужчины был короткий серебряный меч, спрятанный в ножнах из грубой кожи. Рыжие волосы спускались по плечам на спину. Он стоял, упершись руками в бедра, и озабоченно смотрел на Талискера.
– Малки? Это ты? Господи! Это на самом деле ты? – радостно закричал Талискер и бросился обнять старого друга, но его руки встретили только воздух, а лицо – сугроб.
Когда Дункан поднялся, Малки стоял на прежнем расстоянии от него, хотя Талискер не заметил, чтобы горец двигался.
– Прости, Дункан. Это, конечно, я, но меня не существует. Теперь я что-то вроде призрака.
– О!
Талискер чувствовал себя обманутым. Он почти был уверен, что благодаря какой-нибудь магии и своей неукротимой воле Малки смог вернуться. Сумасшедшая идея, конечно, но ему так этого хотелось. Если бы Малки был здесь, с ними, все пошло бы как по маслу. Детские мечты, но ведь Дункан, Сандро и Малки когда-то вместе спасли целый мир…
– Что это, Малки? – У Талискера погрустнело лицо. – Ты теперь вестник смерти?
– Что? Нет-нет… не совсем.
Талискер встал на ноги, отряхивая плед от снега.
– Ты теперь живешь мирной жизнью, Малки?
Тот усмехнулся, и выяснилось, что жизнь в другом мире не улучшила внешний вид его челюстей.
– Да, Дункан… вполне мирной. – Он немного помолчал, как будто обдумывая следующую фразу. – Правда, иногда становится скучновато. Мне разрешили прийти и повидаться с тобой и Сандро. Вы опять в беде, а?
– У меня такое чувство, что мы открыли банку, полную червей, – согласился Талискер и засмеялся при виде унылого выражения, появившегося на лице друга. – Да, у нас крупные неприятности.
– Не столько у вас, сколько у твоих детей. – Малки выглядел очень серьезным. – Ты должен им помочь, Дункан.
– Знаю, Малки. Я стараюсь.
– Старайся больше, друг. Если вы в скором времени не вернете Тристана в Сутру…
– Что? – встрепенулся Талискер. – Ты что-то знаешь, Малки?
– Самая большая проблема – Джал. Ты знаешь, что он твой сын? Этот молодой человек черпает силы из «пустоты», как вы ее называете.
– И что это значит? Как я понимаю, «пустота» это ничто.
– Все не так просто. В ней все-таки кое-что есть. Скооры, например, или демоны, которых Корвус использовал раньше. Джал имеет доступ к этой «пустоте», и он очень опасен.
– Мне следовало убить его, когда была такая возможность. Тогда это было так просто.
– Да, конечно, но тогда, я думаю, ты боялся огорчить Риган. Послушай меня, девчонка заслуживает крепкой оплеухи.
– Теперь это невозможно. Она выросла, Малки, – вздохнул Талискер. – Ты можешь мне еще что-нибудь рассказать? Например, где Тристан? – спросил он с надеждой.
– Да, совсем забыл. Я ведь именно для этого пришел. Он в большом доме где-то в Эдинбурге…
Талискер терпеливо ждал, с нежностью вспомнив полную неспособность Малки выделять важную информацию.
– … там в саду еще такие деревья, ну ты знаешь, постриженные смешно…
– Тисы?
– Да-да, тисы. Дом очень старый, наверное, построен еще в мое время. Еще у него есть имя…
– Имя?
– «Ковчег». Точно. Или просто «Ковчег», или «Дом-Ковчег».
– Отлично, Малки, отлично. Я пойду туда, заберу Триса и сегодня же верну его в Сутру, – уверил его Талискер.
– Неплохая идея.
Малки выглядел очень серьезным.
– Что-то не так, Малки?
– Нет, не совсем. Просто помни о разнице во времени, Дункан.
– Сколько там прошло времени?
– Уже почти две недели.
– Черт! Мне лучше поторопиться. – Талискер собрался уходить, но потом опять обернулся. – Спасибо, Малки. Как хорошо знать, что ты где-то… рядом.
Малки выглядел смущенным.
– Как я тебе уже говорил когда-то, от меня не так просто избавиться. Да, Дункан…
– Что?
– Передавай от меня привет Сандро. Большой привет…
– Обязательно передам.
– Прощай.
На несколько мгновений снег повалил сильнее. Талискер продолжал смотреть на то место, где стоял Малки, но не смог заметить, когда тот исчез. Несмотря на холод, он еще долго стоял, не отпуская рукоять меча, склонив голову и не отводя взгляда от гранитной плиты, под которой лежал другой воин, очевидно, такой же замечательный, как и Малки. Потом Талискер повернулся и заспешил к машине, проваливаясь в сугробы, чуть не падая на скользкой дороге. Когда он добежал до нее, первым делом постучал в лобовое стекло.
– Сандро! Сандро! Вставай!
Изнутри раздался скрип, это Сандро пытался открыть заедавшее окно. В конце концов распахнулась дверца, выпустив волну теплого воздуха.
– Что случилось?
Сандро моргал глазами, щурясь от яркого света.
– Я только что видел Малки.
Сказав это, Талискер расплылся в широкой улыбке, потому что до него самого только что дошел этот факт.
– Малки?
– Кто такой Малки? – раздался из-за плеча Сандро чуть хрипловатый голос Беа.
Сандро тряхнул головой и протер глаза, отгоняя остатки сна.
– Что он сказал?
– Кто такой Малки?
– Он призрак, Беа. Что он сказал, Дункан?
– Тристан находится в старом доме, который называется «Ковчег». Нам нужно срочно вернуть его назад, Сандро. В Сутре замышляется недоброе. И там прошло уже две недели с тех пор, как мы ушли.
– Две недели?
– Послушайте меня. Первое, что надо сделать, это заглянуть на работу. – Беа весело рассмеялась, когда увидела непонимающие лица обоих мужчин. – Подумай, дорогой, – обратилась она к Сандро. – Если я не вернусь и не предложу каких-нибудь приемлемых объяснений, все полицейские Мидлотиана бросятся на наши поиски.
– Но нас никто не видел, – возразил Талискер.
Беа состроила кислую физиономию и окинула взглядом его плед.
– Поверь мне, вы в любой момент можете привлечь внимание своей одеждой. Так или иначе, нужно достать вам что-нибудь подходящее. – Она зажгла сигарету и со смаком выпустила струю дыма. – Поспешите, друзья. Нам надо успеть до утренних пробок. Да, кстати, я знаю, где находится «Ковчег». Эти люди живут там незаконно, и теперь мне известно, где обитает мой друг Нокс. Он входит в религиозную группу, именуемую «Дети Всемирного Потопа». Это фундаменталисты, они верят в Вознесение, Конец Света и все такое прочее. До сих пор они никому не причиняли вреда…
Беа с силой нажала на акселератор, чтобы вернуть замерзший мотор к жизни. Машина взревела и выпустила в воздух столько же дыма, сколько ее хозяйка, но после нескольких беспокойных мгновений мягко и тихо покатила по заснеженной дороге.
– Может быть, мы обошлись бы без божественного вмешательства призрака, Дункан?
Беа сказала это с такой лукавой улыбкой, что Талискер не смог удержаться и рассмеялся.
– Не думаю, что кто-нибудь еще называл Малки божественным.

Чувства Нокса метались между восторгом и страхом. Он думал, что Бог сейчас не читает его мысли, потому что обычно это ощущалось в виде какого-то скребущегося чувства в затылке. Ранее, когда Нокс вышел, как ему было приказано, и в темном переулке Хай-стрит обнаружил скоора, все стало на свои места. Он решил, что эти существа – предвестники Апокалипсиса, и именно они являются авангардом целой армии. В соответствии с книгой святого Иоанна чудовища заставят людей испытывать такие мучения, что смерть покажется благом. Кроме, конечно, тех, которые спасутся, вроде него и остальных Детей.
Это было неопровержимым доказательством существования Бога и того факта, что грядет Конец Света. Нокс единственный среди людей знал о том, что скооры (Бог сказал ему, как они называются) здесь. Это власть. Он подумал об остальных старейшинах, об их уверенности, что вера не требует подтверждения. Нокс чувствовал к ним презрение и жалость. По иронии судьбы он не верил в Бога, он просто знал, что Бог есть. Разница огромная.
Но Нокс был далеко не глуп. Только дурак мог не бояться чудовищ, хотя и был поневоле связан с ними. Бог сказал ему, что скооры могут по команде стать невидимыми, и стоит только Ноксу подумать об этом, как они исчезнут. Тем более хорошо, что он припарковал фургон в полумиле от дома.
Стало совсем темно, но Нокс бежал к машине, время от времени оглядываясь и чувствуя присутствие скоора, следовавшего за ним. Это чувство было почти таким же пугающим, как и созерцание чудовища. Скооры не разговаривали, хотя обладали человеческими лицами и технически вполне могли бы говорить, но вместо этого издавали какие-то шуршащие звуки, будто кто-то дул на тростник. Когда скоор стал видимым в доме, где они похищали Тристана, Нокс почти потерял над собой контроль. Страх грозил переполнить его и лишить возможности управлять ситуацией.
Пожалуй, единственным человеком, который не выказал ни малейшего признака страха, был сам виновник происходящего, Тристан. По какой-то причине маленький человек принял появление существа, которое можно увидеть только в кошмарном сне, с удивительным стоицизмом. К своему удивлению, Нокс обнаружил, что восхищается им. И когда он заталкивал Тристана в фургон, то сделал это менее грубо, чем мог бы. Нокс понял, что, если бы Бог потребовал от него убить Тристана, ему было бы трудно это сделать, хотя, конечно, ослушаться он бы не посмел.
Нокс опять остался один. Скоор стал невидимым, а Тристан заточен на чердаке «Ковчега». Выпивая в одиночестве, Нокс очень боялся того, что с ним теперь будет.
Раздался стук в дверь.
– Нокс, это Эстер. Можно я войду?
По его телу пробежала дрожь при одной только мысли о ней, и на мгновение Нокс решил притвориться, что не слышит.
– Нокс, ты все хорошо сделал. Ты хочешь ее или нет?
– Да, Господи, – прошептал он.
– Тогда можешь взять ее. Не бойся. Женщины презирают слабость. У меня есть для тебя подарок.
Нокс открыл рот, чтобы ответить, когда у него внутри произошел взрыв чувств, по венам побежала энергия, как будто в крови, кроме кислорода, появилось еще что-то. Буквально через несколько секунд он почувствовал себя совершенно другим человеком. Задержавшись перед зеркалом, Нокс уставился на свое отражение, ощущая, как тело вибрирует от согревающего огня.
Как только замедлилось дыхание, он заметил, что и глаза его выглядят по-другому, в них появился какой-то блеск, которого раньше не было. Нокс медленно улыбнулся и длинными пальцами пригладил волосы. Неожиданно в голову пришла мысль: почему он раньше так боялся женщин? Боялся их мнения о своем бледном худом теле и мелких чертах лица, которые, как казалось Ноксу, говорили о слабости. Но теперь он решил, что лицо у него утонченное и загадочное.
Нокс усмехнулся.
– Да, именно утонченное…
– Нокс?
– Эстер, заходи. – Он открыл дверь и улыбнулся ей. – Привет.
– Мне нужно… кое-что, ты знаешь, и… С тобой все в порядке?
– Все замечательно. А что?
– Ты выглядишь как-то по-другому.
Он рассмеялся, но не своим обычным скрипучим, сдержанным смехом, а низким, мелодичным. Эстер улыбнулась в ответ, немного неуверенно, но зрачки ее расширились, и не только из-за полумрака в спальне Нокса.
– Честно, у меня все прекрасно, и настроение отличное. А как ты, Эстер?
Он подошел и положил ей руку на плечо.
– У меня тоже… все хорошо, кроме…
– Нет, у тебя не все хорошо. – Он смотрел на нее испытующим взглядом, а Эстер отвела глаза, и лицо у нее стало несчастным. – Послушай, я достану для тебя что-нибудь попозже, обещаю. Но зайди ко мне, давай поговорим. Входи.
Он обнял ее за плечи и провел в комнату.

– Ты уверен в этом, дорогой? – Беа посмотрела на Сандро поверх черепаховых очков. Они сидели в машине около восточной стены сада «Ковчега». – Может быть, нам следует воспользоваться каким-нибудь другим способом?
– Например? – хмуро спросил Сандро. Она пожала плечами:
– Возможно, мне следует попросить у Стирлинга какого-нибудь лекарства, потом потихоньку пробраться в дом… Нет, ты прав, ничего не получится.
У Беа был тяжелый день. Как только они вернулись в Эдинбург, она объяснила Кэлу, что у нее было что-то вроде галлюцинаций от передозировки антидепрессантов, которые она принимала. Кэл, очень волновавшийся после того, как приехал в дом Беа и обнаружил там жуткий беспорядок, вышел из себя и отругал ее за то, что она вела себя как ненормальная и заставила полицию попусту тратить время. Беа поняла, что те слабые ростки чувств, которые возникли у них друг к другу, бесповоротно исчезли. Возможно, теперь Кэл поверит во все то, что о ней говорили: и неуравновешенная, и раздражительная, и алкоголичка…
– Беа?
– Что?
Талискер смотрел на нее выжидающе.
– С тобой все в порядке, Беатрис?
– Да, все нормально.
– В таком случае дай нам тридцать минут. Мы поднимемся по пожарной лестнице. – Талискер показал свой маршрут по плану, который Беа пересняла в библиотеке. К несчастью, план составили тридцать лет назад, с тех пор в доме были произведены некоторые перестройки. Оставалось надеяться, что ничего глобального совершено не было и основной проект не изменен. – Если к тому времени мы не появимся, иди и стучи в дверь или делай что-нибудь еще, чтобы отвлечь их внимание.
Она кивнула и с улыбкой посмотрела на Талискера. Брюки были велики в талии, и ему постоянно приходилось их подтягивать, чтобы они не свалились, в то же время они были достаточно короткими, чтобы лодыжки овевал прохладный ночной воздух. Беа реквизировала черную одежду Армии Спасения, в которую сейчас были одеты ее друзья, со склада на работе. И теперь они выглядели и пахли как ниндзя, одетые в магазине подержанного платья.
– Будьте осторожны, – прошептала она хрипло.
Сандро рассеянно помахал ей рукой, и они скользнули в калитку, немедленно исчезнув в тени.

Риган проснулась по какой-то причине, которую и сама не смогла бы назвать. Она открыла глаза и посмотрела на пустую подушку рядом с собой, на которой так часто лежал Фрезер. За окнами медленно стелился туман, захватывавший в плен молчаливый город. Беспокойство Риган в большей степени было вызвано атмосферой тревоги, воцарившейся в городе за последние несколько недель. Ее ощущали многие в Сулис Море, хотя старались об этом не говорить, опасаясь накликать беду, пока только воображаемую. Ночь в эти предрассветные часы была наполнена болью. Те, кто горевал, ощущали свое страдание гораздо острее и не могли спать. И многих бы удивило, узнай они, что Риган тоскует по Фрезеру.
Нельзя сказать, что она его искренне любила, в ее сердце не было места для этого чувства, но он делал ее существование немного легче. Жизнь правительницы Сулис Мора сурова во многих отношениях. Она постоянно должна находиться у всех на глазах, ее окружают люди, готовые подчиниться любой команде. По правде говоря, Фрезер был одним из них, всегда готовый угодить и беззаветно преданный ей. Риган не чувствовала никаких угрызений совести по поводу того, что приказала ему явиться к ней, а потом и лечь в ее постель, так как ей было известно, что Фрезер и сам хотел этого. Ее единственным условием было молчание, об их связи никто не должен был знать. Фрезер был легким человеком во всех отношениях. Он никогда ничего не требовал от нее, не напрягал ее интеллект, как Джал, не бросал вызов. В обмен на редкие часы страсти он заставлял Риган улыбаться и даже смеяться, короче говоря, скрашивал ее одиночество. Теперь же он, как и Трис, покинул ее. Его смерть была безобразным, кровавым преступлением.
Девушка вздохнула, протянула руку и положила ее на подушку, чувствуя горе, тоску и сожаление. Она не спала нормально с той ночи, как… Риган передернула плечами. Ночью ей было жарко, поэтому, когда она проснулась, простыни были влажными, волосы прилипли к вспотевшим плечам, ей было очень не по себе. Кто-то должен заплатить за это. Ее лишили и друга, и любовника, одного за другим, оставив в изоляции. Сейчас Риган вдруг пришло в голову, что совсем недавно исчезли две ее любимые служанки. Возможно, следующим будет Джал. Надо предупредить его.
– Я на твоем месте не стал бы беспокоиться о нем.
Голос раздался с противоположной стороны кровати. Риган резко выпрямилась, тревожное восклицание было готово сорваться с языка.
Там стоял старик. Он был одет в серые лохмотья, а в руке держал длинную суковатую палку. Рука, державшая ее, была очень худой, и Риган сначала была почти уверена, что ее навестило привидение или дух. Это впечатление быстро исчезло, как только старик сел на край кровати, потому что матрас слегка прогнулся под тяжестью его высохшего тела.
Риган вдруг вспомнила солнечный летний день, когда она была ребенком лет десяти. Они играли с Трисом, и он разозлил ее, что-то разбив, за что Риган отхлестала его, полностью потеряв контроль над собой. Не удержав равновесия на больных ногах, Трис упал и сильно поранился. Этот человек, сидевший на ее кровати, приходил в тот день, и в его голубых добрых глазах было точно такое же пророческое выражение.
– Вычитаете мои мысли. А вы… я думаю, что знаю, кто вы.
– И кто, ты думаешь, я?
– Мориас, – ответила она. – Я помню. Но вы выглядите точно так же, как и тогда…
– Да, все верно. – Его голос звучал очень тихо. – Но ты, Риган, стала другой. Теперь ты не просто причинила боль своему брату, сейчас Сутра стоит на краю пропасти, и привела ее туда ты.
– Думайте, что говорите, – холодно заметила Риган. Старик улыбнулся, но глаза его оставались печальными.
– Знаешь, сколько магии мне пришлось применить, чтобы попасть сюда? Больше, чем ты можешь себе представить. Здесь столько сигнальных знаков и так все охраняется, что никакая другая магия не может проникнуть.
– Не понимаю, что вы имеете в виду, – нахмурилась она.
– Нет, конечно, нет, Риган. Ты была слишком глупой… Мориас вдруг встал и стал оглядывать комнату, будто ожидая что-то увидеть в тени. Из прихожей донесся какой-то звук, словно по замку пронесся ветер. Сначала звук был тихий…
– Что это? – прошептала Риган.
– Я должен спешить. Он видит меня. Тристан жив…
– Я знаю.
– Нет, тебе только кажется, что ты знаешь. Где он находится, я тебе не могу сказать, потому что он читает твои мысли. Но твои служанки, о которых ты вспоминала недавно, мертвы, так что ты их больше не увидишь. Они были убиты той же рукой, что и Фрезер. Только колдовство могло сделать их смерть незамеченной в городе…
– Кто? – потребовала она ответа. – Кто мог это сделать? Я была здесь и все видела. В одну секунду он был жив, а в следующую… Я не видела ни удара, ни убийцы. Такое впечатление, что нож просто появился в его горле…
Мориас встал с кровати, как будто собираясь уходить. Снаружи шум ветра становился все сильнее. Он с недоверием и злостью посмотрел на дверь, потом опять на Риган.
– Как может быть, чтобы ты не знала? – Старик пристально вглядывался ей в лицо, как будто пытаясь прочесть правду по его выражению и проникнуть глубже в ее душу. – Это…
Дверь внезапно распахнулась, и сильнейший порыв ветра ворвался в комнату, но это был не только воздух, вместе с ним появились странные насекомые, похожие на жуков величиной с человеческий кулак. Их крылья отливали ярко-красным блеском в тусклом свете, 'проникающем в комнату из прихожей. Они производили ужасный шум, просто оглушающий из-за их количества и наводящий ужас. Риган вскрикнула и завернулась в покрывало, но вся мощь насекомых была направлена не на нее, а на Мориаса. Ужасные существа летели прямо к тому концу кровати, где до этого момента сидел старик, которому пришлось забиться в угол комнаты.
– Пошли прочь! – вскричал он неожиданно громко и требовательно.
Мориас выставил перед собой палку, и слабое голубое свечение окружило его фигуру. Ветер и жуки остановились перед ним, как перед невидимым барьером. Несколько мгновений защитное поле углублялось в поток жуков, продолжавших издавать отвратительные звуки. С того места, где она сидела на кровати, Риган видела, чего стоило Мориасу создать этот барьер. Его черты обострились, пот градом катился по лицу и шее. Рука, державшая палку, дрожала, а тело сотрясалось в конвульсиях от силы, которой ему приходилось управлять. Инстинктивно Риган чувствовала, что и магические, и физические силы старика вот-вот иссякнут. Но все, что она могла делать, это беспомощно наблюдать. Теперь уже сомнений быть не могло, жуки направлены против Мориаса, оставалось молить бога, чтобы они не причинили ему вреда.
– Мориас! – воскликнула она.
Скоро силы старика иссякнут, и жуки уничтожат его. Он повернул к ней бледное лицо.
– Я все равно выстою, – выдохнул он. – Теперь ты видишь? Он сделал это…
Как будто почувствовав, что он намеревается назвать имя их хозяина, насекомые зажужжали еще громче и ринулись на Мориаса, так как его силы, а вместе с ними и барьер стали ослабевать.
– … это Джал. Он твой…
Раздался резкий звук, похожий на взрыв, и Мориас исчез. А рой жуков упал на пол, словно старое тряпье, покрыв каменные плиты и ковры двигающимся жужжащим слоем. Риган взвизгнула и вскочила на кровати во весь рост. Она стала хватать простыни, покрывала и заворачиваться в них, отчаянно пытаясь таким образом спрятаться от кошмара.
– Леди Риган!
В дверях стоял Джал с выражением искреннего беспокойства на лице. Но стоило ему только взглянуть, как шевелящаяся масса жуков исчезла в мягком зеленом свете, оставив после себя ядовитый запах серы.
Риган почувствовала, как ее стала бить дрожь, и она опять села на кровать, прижав подбородок к коленям, округлившимися от ужаса глазами глядя на недавнее поле боя. Ее руки судорожно двигались, подтыкая под ноги простыни, а глаза то и дело перебегали из одного конца комнаты в другой в поисках оставшихся насекомых.
Вслед за Джалом в комнату вбежали два ее стражника и одна из служанок, разбуженные криками своей хозяйки. Они появились позже Джала, слишком поздно, чтобы увидеть загадочных существ.
– С леди все в порядке, – заявил Джал. – Ей просто приснился кошмар. Служанка пусть принесет хозяйке теплое питье. Остальные свободны. Я позабочусь о леди Риган.
Стражники тут же ретировались. Через несколько мгновений после исчезновения Мориаса и необычных агрессоров Риган осталась наедине с Джалом.
Джал сел рядом с Риган и взял ее за руку. Прикосновение было холодным. Он поглаживал пальцы скользящим движением.
– Ты ведь видел их, Джал, правда? – прошептала девушка. Он кивнул, пристально глядя ей в глаза, замыкая ее взгляд в своем, отчего Риган показалось, что вся остальная комната исчезла во мраке и весь мир сосредоточился только в лице Джала. В его красивом лице…
– Послушай, Риган… – Он говорил мягко и тихо. Девушка почувствовала, как постепенно стали исчезать истерические спазмы.
– Иногда наши страхи приобретают реальные формы. Ты, должно быть, очень устала…
… это Джал. Он твой…
Мой кто? — подумала она.
Джал продолжал гладить ее руку. Его прикосновения становились все более теплыми, словно до этого момента он прятал свое тепло. И надо сказать, чувство это было довольно приятным.
– Нет, – сказала Риган. – Мои страхи… мои страхи…
Она потеряла нить рассуждений, почувствовав, как дыхание замедляется. Джал быстро избавил ее от малодушного ужаса и привел в состояние обычного беспокойства. Слишком быстро ему удалось это сделать. Он нахмурился, но то было притворное недовольство, с каким обычно воспитывают маленьких детей.
– Все это не имеет никакого значения, – сказал он. – Никакого значения.
Теперь он уже улыбался.
Риган уставилась на него. Что-то вроде молчаливого крика стало подниматься внутри нее. Ощущения были такими, будто она тонула, совершенно беспомощная. Ей вдруг захотелось, чтобы Джал ее поцеловал. Риган почти чувствовала теплое прикосновение его поцелуя на своих губах. Но она знала, что он не станет этого делать…
… это Джал. Он твой…
Она почти спала, чувствуя, как закрываются глаза.
– Джал?
– Что?
– Ты останешься?
Он все-таки поцеловал ее, но братским поцелуем в лоб. Согласие… и что-то еще, что-то непонятное. Опять мысль ускользнула от нее.
– Конечно, я останусь, – сказал он.

Предыдущая страница 6 Следующая страница


7 Миллер Лау

ГЛАВА 11

Все оказалось достаточно просто. Талискер и Сандро уже перебежали половину декоративной лужайки, скрываясь в тени странных очертаний крон тисов, когда Сандро окликнул друга с того места, где стоял.
– Дункан, – прошептал он хрипло. – Взгляни-ка на крышу.
Талискер посмотрел, куда указывал Сандро. Сначала ему показалось, что там нет ничего необычного. Очертания старой, покрытой шифером крыши выглядели просто как более темная клякса на фоне хмурого неба. Но потом до него дошло, что Сандро имел в виду. Через каждые несколько футов листы шифера в казалось бы сплошном покрытии деформировались, крепления ослабли, и образовались небольшие щели на стыках. Днем они были незаметны, но сейчас, когда на чердаке горел свет, он проникал в них и был виден с улицы.
– Возможно, это ничего и не значит, – прошептал в ответ Талискер, не желая лишать себя надежды. – Может быть, у них там, как это называется… голубятня.
Как и многие другие слова современного мира, это прозвучало странно для уха Талискера, заставляя желать скорейшего возвращения в простой, наивный мир Сутры.
– Если бы у них там была голубятня, они бы заделали крышу, – настаивал на своем Сандро. – Пошли.
– Хотелось бы мне иметь при себе свой меч, – пробормотал Талискер.

Тристан на чердаке дрожал от мучительного холода. Около его ног горел походный газовый фонарь. Газ производил тихое, но действующее на нервы шипение, которому молодой житель Сутры не доверял, и ему оно очень не нравилось. Одеяло, принесенное Ноксом, пахло сыростью и плесенью, как и весь чердак, но Тристан плотно завернулся в него. Он чувствовал, что у него начинается лихорадка. Тристану это состояние было знакомо с детства, и он сразу узнал неприятный жар, от которого по позвоночнику потекли холодные ручейки пота. В холоде чердака это чувство сначала показалось ему почти приятным, если не считать, что здесь не было никого, кто мог бы за ним ухаживать и заботиться, если горячка усилится и начнется бред.
Тристан в панике осмотрел чердак, гадая, что с ним теперь будет, и жалея, что до сих пор жив. Потом болезнь взяла свое, и он закрыл глаза.
Его разбудил звук, раздавшийся где-то у дальней стены. Тристан опять открыл глаза и почувствовал, как на голове зашевелились волосы. Звук был такой, будто кто-то скребся за стеной, карабкаясь наверх. Каждые несколько секунд звук повторялся, словно незнакомец терял опору и сползал вниз. Первой мыслью Тристана было, что это скоор, и он стал осматриваться в поисках подходящего оружия, чтобы защитить себя, не сомневаясь, что чудовище пришло за ним. Ему удалось отыскать гаечный ключ около бака с водой, и юноша стал сбоку от металлического слухового окна, через которое, как ему показалось, чудовище собиралось проникнуть на чердак. Несмотря на то, что в комнате было очень холодно, Тристан был весь в поту из-за лихорадки, но он стоял с гаечным ключом в дрожащей руке, чувствуя себя очень больным. Снаружи раздался еще один тихий звук, который Тристан сразу узнал, это был скрежещущий, металлический скрип. Незнакомец открыл щеколду, и окно сразу распахнулось.
– Думаю, ты был прав.
Струя ледяного, морозного воздуха принесла чьи-то слова. И немедленно вслед за ними появился силуэт, слава богу, человеческий, который с трудом пытался протиснуться в узкое пространство окна. Тристан отошел назад, думая, что глаза подводят его и что он или спит, или бредит. Фигура была одета в просторную черную одежду, на голове у нее был странный головной убор из шерсти с прорезями для глаз, все остальное лицо было скрыто под ним. С проклятиями незнакомец тяжело рухнул на пол, вслед за ним немедленно последовал второй, одетый подобным же образом. Тристан понимал, что должен был бы воспользоваться преимуществом, пока эти люди не сориентировались на чердаке и в растерянности его осматривали, щурясь от света лампы. И все-таки он не ударил, что-то в силуэтах показалось ему очень знакомым…
Трис встретился взглядом с первым человеком, и в этот момент его скрутил приступ тошноты. Он закачался и уронил гаечный ключ.
– Трис? Трис, это я… мы…
Тристан застонал в ответ, чувство реальности покинуло его, так как лихорадка все-таки взяла верх. Жар проник в его глаза, и ему казалось, что в глазницах горит огонь. Он быстро моргал, пытаясь ответить. Голос юноши был похож на голос слабого ребенка.
– Я… не знаю…
Человек шагнул вперед и стянул с лица маску.
– Это я, Тристан, Талискер…
– Отец? – Юноша смотрел на него, стараясь разглядеть странное видение, прежде чем сознание покинет его. – Нет, это не можешь быть ты…
– Дункан.
Второй человек также снял маску, хотя и в этом случае было невозможно поверить своим глазам, но Тристан видел его недавно и более отчетливо помнил его черты, чем позабывшееся за годы лицо отца.
– Сеаннах?
– Да, Тристан, – улыбнулся человек. – Дункан, ты не забыл, что произошло с нашим возрастом? Трис думает, что нам по шестьдесят лет.
Трис кивнул, пытаясь преодолеть очередной приступ лихорадки.
– Да, – согласился он, – шестьдесят.
Талискер выглядел совершенно несчастным, возможно, он воображал себе другую встречу.
– Почему он вообще должен помнить? – заметил он горько. – Сколько бы мне ни было лет, он не видел меня очень давно. Трис! – Дункан сделал шаг к сыну. – Беатрис с нами. Мы пришли, чтобы…
Тристан потерял сознание, и последнее ощущение было, что Талискер подхватил его на руки. Отец прижал юношу к груди.
– Тристан не узнал меня, Сандро.
– Он болен, Дункан.
– Я знаю, знаю, – печально согласился Талискер. – Но он должен был меня узнать. – Глядя на сына, Дункан от всей души желал, чтобы все произошло не так и у него была возможность повернуть время вспять и все изменить. – Мы пришли, чтобы вернуть тебя домой, Тристан, – прошептал он.
Когда они покидали чердак, пошел дождь. Шум воды, стучащей по шиферу и стекающей по старинным стокам, был на удивление громким. Дождевая вода стала проникать через щели в крыше и стекать на пол.
– Тебе не кажется, что людям, ожидающим потопа, следовало бы лучше заботиться о своем доме? – заметил Талискер.
Он нес на спине почти потерявшего сознание Тристана.
– Они не считают, что будут здесь, когда придет Конец Света. Бог должен их забрать до того, как это случится. Они верят в Вознесение.
– Не совсем понятно только, как тот факт, что они заручаются поддержкой скоора и воруют людей, вписывается в их сценарий? – хмуро поинтересовался Талискер. – Во что только люди не верят, а?
Сандро пожал плечами, приготовившись вылезать в окно.
– Мне лично не кажутся чем-то неразумным святые, ангелы, чудеса… Это все составляющие веры. Понимаешь, Дункан?
– Да, но… давай это обсудим немного позже. Сандро в ответ усмехнулся, прежде чем исчез из виду.
«Он получает от всего этого удовольствие, – подумал Дункан. – Это прежний Сандро».
– Держись крепче, сынок, – инструктировал он Триса.
Они поползли вниз. Пока дело касалось небольшого по протяжению отрезка крыши, все шло достаточно легко. Но вот идти по пожарной лестнице с грузом на спине, да еще по ставшим скользкими ступенькам, оказалось намного сложнее. Талискер пропустил одну ступеньку и упал с нескольких футов. Правда, ему удалось приземлиться на один бок и избежать повреждений у сына. К счастью, дождь и холод привели Тристана в чувство, и он смог с помощью отца спуститься сам по железным ступенькам пожарной лестницы.
– Пошли… – Нетерпеливый шепот Сандро был едва слышен сквозь шум дождя, который становился настоящим потопом. Даже Дети сочли бы это уместным замечанием.
– Пошли скорее, Трис. Здесь недалеко, – сказал Талискер. – Там стоит машина Беа.
Они стали пересекать лужайку. Сандро впереди, за ним гораздо медленнее двигался Талискер, поддерживая Тристана. А так как голова сына находилась где-то на уровне его груди, задача была не из легких. Талискер услышал, что его окликнул Сандро. Голос был встревоженным.
– Трис, оставайся здесь, пока я не позову тебя, – предупредил он.
Сандро опять позвал его, теперь он почти кричал. И как только Талискер поравнялся с другом, он громко выругался. Перед ними находились два скоора. К несчастью, и Тристан, и Сандро были безоружны.
– О господи! – Сандро повернулся и бросился бежать, прежде чем Талискер успел отреагировать. – Дункан, уходи! У нас нет…
Раздался слабый, сдавленный звук, так как первый скоор догнал его и схватил передними лапами, перегнув, как резиновую куклу. Талискер замер на несколько секунд, онемев от ужаса. Раздался звук, вызванный ударом жала скоора по спине Сандро.
– Дункан!
Тело Сандро было вывернуто дугой в лапах чудовища, а его крик был полон страдания и боли. Придя в себя, Талискер бросился бежать к тисам. Ноги скользили и цеплялись за мокрую траву. За спиной сквозь шум дождя был слышен звук крыльев скоора. Он подгонял Талискера. Как оказалось, чудовищу было трудно лететь между деревьями. Шум крыльев становился все громче и уже был похож на работающий двигатель самолета. Талискер стал петлять между деревьями, пытаясь замедлить полет скоора, но через пару минут заметил, что сам потерял ориентацию. У него не было возможности окликнуть Сандро или Тристана, не привлекая внимания скооров.
Дункан остановился под деревом, подстриженным в виде мельницы, чтобы немного передохнуть. Восстановив дыхание, он стал прислушиваться к шуму крыльев скооров, пытавшихся сократить расстояние. Но потом вдруг все стихло, остался только шум дождя. Должно быть, скооры опустились на землю. Страшно было себе представить, как эти ужасные чудовища снуют по лужайке, ведь кроме того, что они представали перед вами в виде насекомых, в них еще было что-то человеческое. В доме было все так же тихо, ни огонька, ни звука. Только дождь и гнетущая тишина, скрывавшая много тайн.
Оглядевшись вокруг, Талискер обнаружил, что находится почти на том самом месте, где оставил Тристана, только немного правее. Значит, сын должен был быть слева от него где-то через три дерева. Но самое главное, он вдруг заметил, что неподалеку кто-то оставил ящик с инструментами. Холодный лунный свет отражался от острого лезвия секатора, этот блеск заставил Талискера усмехнуться.
Рванув вперед, он побежал к тележке, которая находилась в сотне ярдов от него. Дункан догадывался, что скооры ждут, когда человек сдвинется с места, и оказался прав. Как только он оставил свое укрытие в черной тени деревьев, они тут же опять поднялись в воздух. Но Талискер, не оглядываясь, бежал вперед. Уже почти достигнув цели и протянув руку, чтобы схватить инструмент, он поскользнулся и через мгновение лежал, дыша в холодную мокрую траву.
– Нет, – простонал Дункан.
Быстро вскочив на ноги, он осознал, что шум крыльев скооров становится все ближе и ближе и что его спина полностью беззащитна перед их когтями, буквально просится в объятия странных рук гигантского насекомого. Силой воли он преодолел страх.
Вперед! Вперед!
Слово пришло ниоткуда и засело в его мозгу. Оно было простое, не имеющее особого смысла, но его оказалось достаточно, чтобы унять животный страх и учащенное сердцебиение. Скооры приближались. Шум их крыльев становился все громче, уже прямо за его спиной они заставляли дождевые капли разлетаться в стороны. В тот момент, когда Талискер достиг тележки, шум стал еще громче. Времени выбрать подходящее оружие у него не было, поэтому одним движением он бросил тело вперед, снова чуть не упал, схватил первую попавшуюся ручку, развернулся и ударил.
Это оказалась коса. Первый скоор словно раздвоился. Когда до Талискера дошло, что случилось, он покрепче взялся за рукоятку и распорол туловище второго скоора прямо до пластины на груди. Тот упал на спину, дергая конечностями и беспомощно открывая пасть, из которой не вырывалось ни звука. Осознав свое преимущество и почувствовав что-то вроде сострадания к незавидному положению монстра, Талискер подошел к скоору и обезглавил его третьим ударом. В ночи воцарилась полная тишина, а Талискер стоял и долго смотрел на тела своих врагов, а потом на окровавленную косу.
– Вот так, – прошептал он.
– Папа, – раздался хриплый шепот где-то впереди. Прежде чем отправиться к сыну, Талискер еще раз оглянулся на скооров, но они исчезли. Не было ни вспышек, ни дыма. Они просто исчезли.
Тристан уже шел к Сандро, который лежал лицом в грязи на том самом месте, где его бросил скоор. Он пытался перевернуть сеаннаха, но не мог справиться с весом крупного мужчины.
– Нет, нет, – выдохнул Талискер. – Я сам… Сандро, ответь мне, Сандро…
Он встал возле друга на колени и легко перевернул его. С огромным облегчением Дункан заметил, что глаза сицилийца моргнули, когда тот попытался прийти в себя. Обхватив друга за талию, Талискер увидел на его спине огромную опухоль, от которой исходил сильный жар.
– Слава богу, жив! – пробормотал он. – Трис, ты можешь сейчас идти сам?
Тот кивнул. Холодный воздух несколько взбодрил юношу, хотя он до сих пор чувствовал слабость.
– Пошли, Сандро. – Талискер встал, покачиваясь, подняв на руки безжизненное тело друга. – Вперед.
Они прошли через ворота к машине, в которой их с нетерпением ждала Беа, пытаясь разглядеть сквозь дождь хоть что-нибудь.
– Тристан! Спасибо тебе, господи! – засмеялась она. Но улыбка увяла на губах, как только Беа увидела Талискера. – Что случилось? В него кто-нибудь выстрелил? Он жив? О, мой бог…
– Беа, перестань причитать и помоги мне положить его, – приказал Талискер.
Однако, поскольку машина была трех-дверной, это было легче сказать, чем сделать. Потребовались усилия всех троих, чтобы поместить Сандро на заднее сиденье рядом с Трисом. Беа завела мотор, и машина неохотно вернулась к жизни. Талискер, весь промокший, дрожащий от возбуждения, разразился хриплым, обессиленным хохотом.
– Над чем ты смеешься? – нахмурилась Беа.
– Машина произвела шума больше, чем мы за всю ночь. А ведь мы убили двух скооров.
– Прости, – фыркнула она, слегка обиженная его замечанием.
– Извини, Беа, я ничего такого не имел в виду. Просто, когда побываешь в такой переделке, нервы не выдерживают. Не обращай внимания…
Она вздохнула:
– Похоже, у нас на заднем сиденье два инвалида.
– Да.
– А что это на тебе за голубые пятна?
– Кровь скооров.
– О господи, хорошо еще, что их было только два. Дункан, ты уверен, что с ними все будет в порядке?
Талискер оглянулся назад на своего сына и Сандро. Трис спал.
– Мне кажется, у мальчика лихорадка. Когда он был ребенком, с ним такое постоянно случалось. А Сандро… я не знаю.
– Ты имеешь в виду, он может умереть? Голос Беа зазвенел от тревоги.
– Это возможно, Беа. Мне очень жаль. – Талискер стал смотреть на темные улицы за окном, чувствуя, что она будет смущена, если он заметит ее реакцию. – Ты любишь его, ведь правда? Тебе, наверное, было тяжело, когда мы исчезли?
Беатрис пожала плечами, не зная, что ответить. Но когда заговорила, в ее голосе звучали слезы.
– Да, да, так оно и было! Но Сандро никогда мне не принадлежал. Ты знаешь о Диане?
– Диана? – Он покачал головой. – Думаю, за это время многое изменилось. Ведь мы ушли на двадцать пять лет. Он прожил без нее целую жизнь. Мне кажется, Сандро тоже тебя любит, хотя не совсем еще понимает это. Ты была первым человеком, о котором он подумал, когда мы вернулись. – Талискер опять посмотрел на Сандро и вздохнул. – Полагаю, у вас хорошие шансы на будущее… если он выживет.

Риган проснулась с первыми лучами рассвета, проникшими через окно в ее комнату. Воспоминания о предыдущей ночи были смутными, неясными. Девушка знала, что видела кошмарный сон… что-то, касающееся жуков. Перед глазами вдруг ясно предстала картина – ползающие по полу полчища насекомых. Она ахнула и стала оглядывать спальню в поисках ответа. Но в тусклых лучах света не смогла разглядеть ничего необычного. И все-таки у девушки было странное ощущение, что ночью произошли важные события, хотя в ее памяти остался провал, такой же серый, как небо за окном, покрытое тяжелыми, темными тучами.
Не склонная к инертности ни физически, ни духовно, Риган быстро оделась в самую свою теплую одежду без помощи служанки. Необходимо было выйти на свежий воздух и в одиночестве подумать.
Сулис Мор был погружен в сон. Не спали только слуги, работающие в кухне замка, да торговцы на рынках прогоняли своей суетой последние признаки ночи. Хотя, возможно, из-за пасмурной, серой погоды, влияющей на настроение людей, они работали молча. Никто не переговаривался друг с другом и даже не насвистывал. Риган нахмурилась, ей была неприятна эта тишина. Она выскользнула из города через потайную калитку, которую они с Тристаном обнаружили еще в первые годы правления, и решила пройтись через небольшой клочок леса, примыкающий к северной стене города. Выше леса простирались пустые пространства Бэдлэнда, где двадцать пять лет назад происходили битвы за Сулис Мор. Трис заметил, что земля в этом месте настолько пропитана кровью воинов, что здесь стал расти лес, тогда как раньше было пустынно.
Действительно, атмосфера в небольшом туннеле из деревьев навевала меланхолию. Риган по характеру была более прагматичной, поэтому не сомневалась, что это Ибистер велела посадить здесь деревья в память о погибших воинах, хотя упоминаний об этом в бумагах бывшей правительницы она не нашла. Сегодня оголенные ветви деревьев тянулись в зимнее небо как будто в безмолвной мольбе. Тропинки между деревьями не было, и Риган бесцельно брела между ними, рассеянно размышляя о том, что произошло ночью. Воспоминания были смутными, да и то только те отрывки, которые ей подкидывала услужливая память. Основное же мучительно ускользало от сознания, как иногда происходит со снами при пробуждении.
Движение высоко в кроне деревьев привлекло внимание Риган, вызвав сильную тревогу. Она не сомневалась, что знает, кто там. Птица. Большая черная птица, ворон или ворона. Риган застыла на месте, вцепившись руками в нижние ветви дерева, которые секунду назад пыталась отвести в сторону, чтобы расчистить себе проход. Она долго и напряженно смотрела на птицу, а та, не имея опыта общения с людьми, также уставилась на девушку, склонив голову под странным углом, как умеют делать только пернатые. Несмотря на холодную погоду, Риган почувствовала, что у нее на лбу выступил пот. Она не могла двигаться под взглядом вороны, как будто от этого зависела ее жизнь. Надо было решить, что делать дальше: или заставить птицу улететь, несмотря на то, что Риган ужасно боялась именно их полета, а шума крыльев еще больше, или вернуться назад в город.
– Нет, – прошептала она. – Я боюсь не…
Девушка нахмурилась, вдруг вспомнив что-то. Ее обрадовало, что это отвлекло внимание от вороны.
– Я боюсь не насекомых.
Вот что ей следовало сказать Джалу прошлой ночью, он сидел рядом с ней на кровати, когда она засыпала. Риган вспомнилось выражение его лица. Тяжелый взгляд, хотя и полный заботы. Его губы двигались, когда Джал пытался успокоить ее, но она не могла разобрать ни слова. Риган хотела ему сказать, что это не могло быть ночным кошмаром, потому что она не боялась насекомых, в этом не было никакого смысла…
… И в том, что пришел Мориас, тоже не было смысла. Как только эта мысль созрела в ее мозгу, подсознание открыло дверцу, и Риган вспомнила все, до мельчайших подробностей. Каждое слово, сказанное стариком. Все, что случилось потом. С необыкновенной ясностью она увидела, как Джал вошел к ней в комнату раньше стражников и слуг, что было невозможно, если только он не находился рядом с ее дверью, когда Риган закричала и разбудила всех. Он пришел убедиться, что со стариком покончено и что тот замолчал прежде, чем успел сказать Риган, зачем появился. Но ему это не удалось.
… это Джал. Он твой…
Вдруг Риган услышала странный звук, какой-то сдавленный хриплый шум, и поняла, что издает его сама. Она была сильной женщиной, и прошли годы с тех пор, когда ей в последний раз приходилось издавать подобные звуки. Риган плакала не как женщина, тихими, нежными слезами, а рыдала громко, отчаянно, от чего сотрясалось все ее тело. Потому что теперь она понимала, но не то, что Мориас хотел предупредить о враждебности и опасности Джала, а то, что она любит его. Это было болезненное прозрение. Несмотря на тот факт, что Джал всегда был для нее загадкой, а может быть, именно из-за этого, Риган страстно была в него влюблена.
Девушка почувствовала, что ей не хватает воздуха, и тяжело опустилась на покрытый снегом пенек. Стараясь успокоиться, Риган прислушивалась к своему прерывистому дыханию. Закрыв глаза, она спрятала лицо в руках, чтобы приглушить голос отчаяния. Но все эти долгие минуты рядом с ней был Джал. Его лицо, полное противоречий, ласковые, но в то же время требовательные и умные глаза. Татуировка на скуле, о которой он сказал, что она символизирует бесконечность. Как много времени прошло с тех пор, как он впервые появился в Сулис Море. И все это время он помогал ей. Джал был единственным человеком, кто, казалось, понимал ее неприязнь к сидам. Сейчас Риган понимала, что она желала его с того момента, когда впервые увидела.
Но он был изменником. А изменника ждет смерть.

– Этого не может быть. Я не могу умереть здесь. – Голос Сандро, слабый, угасающий, опровергал сказанное им. Талискер наклонил голову поближе к лицу друга, чтобы услышать шепот.
– Прости, Сандро.
Лицо Талискера было усталым и печальным. Он все еще был в черной одежде, в которой провел предыдущую ночь, и знал, что она вся пропиталась потом, но ведь он всю ночь провел у постели Сандро. Тристан спал, избавившись от лихорадки. Он принял первую в своей жизни таблетку аспирина, которая помогла его организму, никогда раньше не знавшему химии, самым чудодейственным образом.
Беа тоже спала. Но ее борьба с усталостью закончилась после того, как она выпила полбутылки джина. Талискер не стал ничего говорить, но вспомнил своего отца, который был горьким пьяницей, так что ему ничего не стоило определить любителя выпить на глаз. Беатрис ухватилась за свой залапанный стакан, будто это вопрос жизни или смерти. Хотя при нынешних обстоятельствах, возможно, так оно и было. Беа тоже не хотела оставлять Сандро одного, но была переполнена горем при виде страданий умирающего друга. Для нее это было непереносимо. Талискер подумал: какая ирония судьбы, сегодня вернуться в свою молодость, а на следующий день умирать. Для Беа было бы гораздо лучше, если бы они никогда не возвращались, тогда по крайней мере у нее оставалась бы надежда.
В том месте, куда скоор ужалил Сандро, стали происходить странные превращения. Вокруг раны кожа на спине и груди стала менять цвет и текстуру, становясь темно-синей и более плотной, образуя хрупкий хитиновый слой. Изменения медленно поднимались к груди и опускались ниже, к бедрам. Талискер заметил это, когда Сандро в горячке сорвал с себя рубашку час или два назад, но у него не было уверенности, что его друг сознавал, какие изменения с ним происходят.
За все эти годы Талискеру пришлось потерять немало дорогих его сердцу людей. Но неизбежность ухода Сандро казалась непереносимой. Неизменными остались между ними неразделимая связь, связывавшая их долгие годы, взлеты и падения в их дружбе, совсем не похожие на другие отношения. В долгие предрассветные часы мужчины часто вспоминали, как им пришлось трансформироваться в одного человека, чтобы победить Корвуса. Правда, их было тогда трое: он, Сандро и Малки.
– Ты думал, что он придет, правда? Думал, что он, по крайней мере появится, раз я умираю?
Талискер угрюмо смотрел в лицо Сандро. Он знал, кого имеет в виду его друг. Интересно, неужели он читает мысли?
– Да… – согласился он.
– Дункан, я хочу тебе кое-что сказать… – Сандро мучительно пытался сесть прямо, но Талискер, вместо того чтобы помочь ему, почему-то почувствовал легкое раздражение.
– Сандро, я клянусь тебе. Не знаю, найдется ли мне оправдание, но, если тебе будет невмоготу, я обещаю, что… убью тебя сам.
Сандро хрипло рассмеялся, у него пересохло горло. Когда он откинул волосы со лба, Талискер заметил тонкий голубой след под кожей, поднимающийся вверх, и отвел глаза, будучи не в силах смотреть на это.
– Прости меня, Сандро. – Он попытался засмеяться. – Давай я тебе налью выпить.
– Нет-нет, со мной все в порядке…
Сандро отбросил покрывало и с выражением ужаса на лице уставился на свое тело. Его талия превратилась в нечто совершенно чужеродное, похожее на тело осы или стрекозы.
– Тебе… больно?
Талискер нахмурился, задав такой глупый вопрос. Какое-то мгновение Сандро ничего не отвечал, но когда он опять посмотрел на Дункана, его лицо было искажено страхом.
– Дункан… когда гусеницы становятся бабочками, они сначала делают кокон… – Он замолчал, оставив конец фразы недосказанным, потому что у него не было слов, чтобы описать свои чувства. Сандро закрыл глаза, и Талискеру показалось на какое-то мгновение, что он опять уснул, но вдруг опять раздался низкий, наполненный страданием голос: – Они становятся мягкими внутри, так?
– Перестань, Сандро. Не надо об этом говорить.
– Оттого, что это отвратительно слушать, правдой оно не перестает быть.
Сандро, казалось, впал в забытье, что было благословением в том состоянии, в котором он находился.
– Что ты собирался мне сказать, Сандро? – пробормотал Талискер.
Он с отсутствующим видом взял друга за руку, она была ледяной, несмотря на то что в доме было очень жарко.
– Это неправильно… умирать здесь, – через минуту опять заговорил Сандро. Его глаза открылись, и он невероятным усилием попытался сфокусировать свой взгляд на Талискере. – Моя смерть… должна принадлежать Сутре.
– Да, ты прав, – согласился Талискер.
Но на этом силы сеаннаха иссякли. Он опять упал на подушки. Его лицо было мертвенно-бледным на фоне розовых и сиреневых цветов на наволочках. На сей раз ему не удалось вернуть себе сознание, и Талискеру представилась возможность повнимательнее рассмотреть грудь Сандро, высоко вздымавшуюся, так как он часто и глубоко дышал. Талискер снял с шеи мешочек с камнем, в котором была заточена смерть друга, и долго смотрел на него. Сандро прав, Талискер держит в руках его смерть, но это смерть в Сутре, а не в Эдинбурге…
– Что происходит?
Беа стояла в дверях своей комнаты. Надо сказать, что после двух часов сна лучше выглядеть она не стала. На ней был пушистый оранжевый халат, а длинные густые волосы рассыпались по плечам. Глаза все еще были красными и опухшими от слез.
Талискер вздохнул:
– Мне кажется, мы его теряем, Беа.
Как только Дункан позволил себе произнести эти слова, до него дошло, насколько ему тяжело расставаться с Сандро. Сандро еще с тех пор, как они были мальчишками, обладал уверенностью в себе, особой притягательностью, решительностью и чувством собственного достоинства. Все эти качества полностью раскрылись в Сутре, где Мориас назвал его сеаннахом. Сандро был полной противоположностью Малки, но он тоже герой. Его, Дункана, герой, если быть честным…
Талискер понял, что беззвучно плачет, и опустил голову, сжав в кулаке мешочек с камнем.
– Что это такое? – спросила Беа и села на свободный стул у изголовья кушетки.
Она, видимо, не знала, что сказать, и мучительно искала какую-нибудь тему, чтобы отвлечь его. Талискер, запинаясь, рассказал Беатрис все, что касалось камня, в котором содержалась смерть Сандро, ожидая язвительного скептицизма с ее стороны. Он забыл, что исповедовался перед другой Беа, полностью изменившейся.
– Можно я посмотрю? – попросила она, когда Сандро закончил. Он достал камень из мешочка и положил ей в ладонь. Беа пристально рассматривала его, но не нашла никаких признаков, указывающих на мистическое происхождение. – А как… – начала она, но потом замолчала, никак не находя слов, чтобы сформулировать свою идею. – Послушай, а что будет, если мы дадим его подержать Сандро?
– Он умрет, – угрюмо ответил Талискер. – Это будет та самая смерть, от которой его избавил Мориас, – мучительная агония.
– А что, если он уже умер? – настаивала Беа. – Дункан, скажи мне правду, он не умер?
Талискер долго смотрел на безжизненное тело друга. Странная голубая тень дошла уже до предплечий. Голубая дорожка протянулась по шее и словно голубым пламенем коснулась его щек. Дыхание Сандро было поверхностным. Талискеру приходилось видеть немало смертей за свою жизнь в Сутре, и он знал, что смерть совсем рядом с его другом.
– Я не знаю, – допустил он. – Скорее всего его смерть была бы не мирной, а ужасной и мучительной.
– Ну а если предположить, что одна смерть погасит другую? Вдруг мы можем спасти его, Дункан, вдруг у нас получится…
– Нет, не получится…
Талискер ожидал какого-нибудь ответа на свои слова, когда же его не последовало, он поднял глаза, чтобы посмотреть на Беа, как раз вовремя, чтобы заметить, что она решила взять все в свои руки. Девушка направилась к Сандро, явно намереваясь положить камень ему на грудь.
– Нет! – Рука Талискера перехватила кулак Беа. – Ты понимаешь, что делаешь? – закричал он. – Разве он не заслужил спокойной смерти?
Беа ахнула, из ее глаз потекли слезы.
– Ты чуть не сломал мне руку, – огрызнулась она. – Пусти меня.
– Он мой друг, Беа. Дай ему спокойно уйти.
– Нет.
Талискер стал выворачивать руку Беа, пытаясь разжать ее пальцы.
– Нет, Дункан, – взмолилась она. – Он вообще не заслуживает смерти.
Последовала короткая борьба, которую, никто из них не сомневался, должен был выиграть Талискер. Хотя он не хотел причинить девушке боль, для него было невозможно представить себе, что он своими руками вернет Сандро смерть, от которой его избавил Мориас. Она просто не имеет представления, как может выглядеть такая смерть…
– Что происходит?
В дверях спальни стоял, щуря глаза, Тристан. Увидев их борьбу, он очень смутился. Отвлекшись на минуту от Беа, Талискер повернулся к сыну.
– Это не то, что ты…
Улучив момент, Беа оттолкнула его руку и бросила камень на грудь Сандро.
– Нет! – закричал Талискер.
Он оттолкнул Беа в сторону, чтобы схватить камень, упавший между ребрами Сандро. Но было уже слишком поздно. От камня распространилось яркое сияние, и он исчез из виду, растаяв на поверхности кожи.
– Что ты наделала! – с расширившимися от ужаса глазами прошептал Талискер.
Беа, чьи руки были погружены в волосы на груди Сандро в попытке отыскать камень и выбросить его, застыла, уставившись на лучи пурпурного света, разливавшиеся из отверстия в коже Сандро и распространявшиеся по его изменившемуся телу, образуя светящуюся паутину…
Крик застрял у Беа в горле, когда она поняла, чему дала толчок.
– Он заслуживает шанса, – прошептала она.
Все взгляды были сосредоточены на Сандро, но лицо Талискера искажала бессильная ярость.
В комнате царила абсолютная тишина. Талискер, Беа и Тристан стояли неподвижно, наблюдая, как сверкающие красные лучи вьют паутину вокруг безжизненного тела Сандро. В движении лучей было что-то осторожное, заранее запланированное, как будто, выйдя на свободу из камня, они выполняют свою задачу так, как им было приказано Мориасом. Когда Сандро весь покрылся паутиной, движение остановилось, паутина была завершена. Наблюдатели затаили дыхание, Беа и Талискер опять опустились на свои сиденья, теперь уже не в силах продолжать спор.
Вдруг Сандро, лежавший с закрытыми глазами, начал громко кричать. Это продолжалось очень долго. Звук, в котором не было ничего человеческого, казалось, невозможно было перенести. Его тело извивалось в конвульсиях от боли, причиняемой невидимым мучителем. Черты лица превратились в маску страдания, на уголках губ выступила пена.
Беа схватила подушку со стула и рыдала в нее, не смея даже поднять глаз на Талискера. Побледневший Тристан стоял как вкопанный. Дункан отошел в дальний конец комнаты, словно надеясь, что там сможет укрыться от этих звуков.
– Черт тебя побери, Беа! – закричал он. – Что ты наделала? Он ударил кулаком по кухонной двери, и она стукнулась о стену со звуком, похожим на пистолетный выстрел, а сам Талискер прижался лбом к косяку. Беа не отвечала, продолжая рыдать в подушку.
– Вы видите, как он страдает?
Замечание Тристана, казалось, не было ни к кому обращено. И долгое время ни Беа, ни Талискер не понимали, что он намеревается делать. Только когда Тристан приблизился к все еще кричащему Сандро и потянулся рукой к поясу, Талискер обратил на него внимание.
– Тристан! Нет! – воскликнул он.
В следующую секунду, казалось, разум и сердце Талискера действовали вразнобой. Он побежал назад к кушетке в тот момент, когда Тристан поднял меч, чтобы избавить Сандро от агонии. Разумом он понимал, что сын прав, но даже сейчас не мог ему позволить убить своего друга.
– Пожалуйста, нет, Тристан…
Юноша повернулся к отцу, и того поразила спокойная сила в печальном взгляде сына.
– Ты же понимаешь, отец, что это правильно.
– Ты не можешь этого сделать! – раздался искаженный голос обезумевшей от горя Беа. Ее глаза покраснели от слез. – Скажи ему, Дункан! Скажи ему! Мы не можем этого сделать. Не можем убивать людей. Пожалуйста…
Хотя крики Сандро становились все тише и в конце концов стали совсем беззвучными, так как он надорвал связки, сомнений быть не могло – ему не пережить такую агонию. Талискер еще раз оглянулся на Беа и опустил руку, которую поднял, чтобы отвести клинок Тристана. Потом еле заметно кивнул ему и закрыл глаза. Тристан вновь поднял свой меч.
Вдруг крики Сандро стихли также неожиданно, как и начались. Тристан едва успел остановить меч в нескольких сантиметрах от его шеи. Он изумленно ахнул. Лицо Сандро, еще секунду назад искаженное от боли, сейчас излучало только безмятежное спокойствие. Глаза его все еще были закрыты, но черты лица расслабились, а на губах появилась почти блаженная улыбка. Меч Тристана упал на пол, юношу стала бить дрожь от шока, который он только что испытал, осознав, как близок был к убийству Сандро.
– Посмотри, отец, – прошептал он. – Сеаннах жив.

ГЛАВА 12

Риган любила танцевать с тех пор, как была ребенком. Танцы Великих были похожи на контролируемую страсть. Традиционные шаги оставались прежними уже много лет. Кроме этих ограничений, каждый привносил в танцы энергию истинного удовольствия. Риган приказала, чтобы раз в месяц в Сулис Море устраивались балы без всякой причины, причем проходили они не только в замке, весь город должен был танцевать. Она считала, что это полезно и для души, и для тела. Надо заметить, что этот вердикт был одним из самых популярных.
Риган знала, что нынешней ночью все будет гораздо сложнее. Она сидела на троне рядом с пустым стулом, на котором должен был бы сидеть Тристан, символически положив на сиденье свою корону. Риган наблюдала за желающими потанцевать, собравшимися в Большом Зале, ожидая, когда флейтисты, трубачи и барабанщики начнут играть. А пока люди прогуливались по залу в пестром водовороте красок. Женщины в изящных, но просто пошитых платьях, на мужчинах темно-зеленые пледы – цвета клана Сулис Мор.
Большой Зал был также очень красиво украшен гирляндами из вечнозеленых растений, привязанных к балкам на потолке, и сотнями фонариков, которые создавали в зале интимную, теплую обстановку. Тем не менее, в городе царило подавленное настроение. Риган удивлялась, что она не замечала этого раньше.
Прежде чем прийти в зал, она долго стояла перед серебряным зеркалом, разглядывая в нем прекрасную женщину. Риган позволила Джалу влиять на все стороны своей жизни. Он обрабатывал ее последние пять лет. Некоторые могли бы сказать, что Джал превратил их правительницу в ледяную куклу. Риган не была уверена, но ей казалось, что ее лицо ожесточилось, на нем появилось выражение суровой неприступности. Вот что видели все эти люди, когда смотрели на нее. Она понимала, что они уважают ее по ложным причинам, из страха перед ее гневом и из опасения, что правительница накажет их родственников. Риган стала Темной Госпожой, свирепой и мстительной, как в легендах, рассказанных сеаннахами. Теперь немногие из них посещали Сулис Мор. Совсем недавно она санкционировала пытки, казни и в какой-то мере геноцид сидов.
Но сказать, что Риган сожалела об этом, было бы неправильно, потому что именно благодаря этим мерам она стала гордой и сильной. Некоторое сожаление вызывали только несколько фактов, связанных с Джалом.
Во-первых, то, что она позволила ему использовать себя в собственных целях, а во-вторых, что по собственному желанию позволила бросить себя в пропасть, вырытую не ею.
И все-таки сердце Риган забилось немного быстрее, когда она окинула взглядом зал и посмотрела в сторону дверей, в которые он должен был войти. Риган изо всех сил сжала ножку своего бокала с вином, впившись ногтями в ладонь, наказывая себя за подобную реакцию. Посмотрев направо, она заметила небольшую группу сидов из клана волков, с которыми у нее днем раньше была назначена аудиенция. Она была уверена, что, появись Джал сейчас в зале, он бы подумал, что Риган затеяла какую-то игру. Ей даже показалось, что она видит выражение холодного презрения на его лице.
На самом деле никакой игры не было. Статус волков хорошо известен. Они придерживались нейтралитета в зловещем конфликте, готовом разразиться между сидами и Великими. Не следует, конечно, путать нейтралитет с преданностью. За спиной сидов стоял высокий мужчина, с безразличным видом привалившийся спиной к стене, почти неразличимый в тени, которую отбрасывали каменные своды арки. Взгляд Риган какое-то время задержался на нем, и мужчина слегка поклонился ей в знак того, что заметил внимание правительницы и признателен ей за это. Его звали Финбар, и он был наемником из дальних южных земель, граничащих с владениями тана Хью.
Вот и Джал. Когда он проходил через зал, несколько танцующих пар расступились, освобождая проход, как будто Джал был чем-то вроде явления природы, например, ветром, который пригибал к земле кусты и ветви деревьев. Нескольким людям Джал вежливо улыбнулся и слегка поклонился. Его взгляд прошелся по залу, прежде чем обратиться к Риган.
Она знала, что он сердится. Когда Джал подошел ближе, Риган увидела, как быстро на виске у него пульсирует голубая жилка. Через секунду маска любезности исчезла с его лица, и Джал метнул в Риган ледяной взгляд, в котором вряд ли читалось уважение к своей правительнице. Когда он подошел к возвышению, на котором стоял трон, Риган властным жестом протянула ему руку, а Джал опасно долго медлил, прежде чем легко коснуться губами ее пальцев.
– Что-то не так, Джал? – спросила она.
– Нет, миледи, как всегда, ваше сияние поднимает мне настроение.
Его тон полностью опровергал сказанное, и Риган подумала: неужели он догадывается о ее планах? А возможно, читает каждую ее мысль? Тем временем девушка продолжала твердо смотреть на него, гордо вздернув подбородок. Но Джал неожиданно улыбнулся, полностью ее обезоружив.
– Я принес вам подарок, ваша светлость. Могу я вручить его сейчас?
– Конечно, – улыбнулась она в ответ.
Посмотрев вокруг, Риган увидела цветной хоровод танцующих гостей. Громко играла веселая музыка, казалось, они с Джалом могут провести несколько минут наедине, без внимания людей. Риган наклонилась вперед, чтобы получше рассмотреть подарок, абсолютно уверенная в том, что он первый и единственный в его жизни, так как эта ночь будет для Джала последней. И тем не менее, она, как всегда в его присутствии, почувствовала необыкновенное волнение, кровь быстрее побежала по венам.
Если эта ночь означает его конец, то это будет концом для нас обоих, потому что мне также придется уйти в тень, — подумала Риган.
Откровенность мысли удивила девушку, но она сочла ее результатом усталости и напряжения, которые, казалось, витали в воздухе.
Джал протянул ей деревянную коробочку, которую открыл с особой торжественностью. Внутри что-то мягко переливалось в свете свечей. Риган протянула руку, чтобы взять подарок, но вдруг инстинктивно ее отдернула. Это было перо, искусно выполненное из белого золота, с большим бриллиантом у основания. Знал он или нет? Или это просто способ помучить ее?
– Вам не нравится, леди Риган?
На лице Джала было только выражение искреннего разочарования, он вытащил перо из коробочки, чтобы она могла лучше рассмотреть искусную работу мастера. Брошь была так тонко и хитро сделана, что казалось, была такой же легкой, как настоящее перо.
– Я… я… да, Джал, она очень красивая.
– Вы не хотите ее надеть?
Он потянулся вперед, чтобы приколоть брошь к платью, и Риган еще раз чуть не отпрянула, но сделала над собой усилие.
В конце концов, это подделка, перо не настоящее. Его не теряла птица, и оно не использовалось для строительства гнезда.
– Да, – прошептала она.
Какое-то мгновение Риган не могла встретиться с Джалом взглядом, борясь с собой, чтобы не задрожать, когда он прикалывал брошь к ее платью. Как горько, что его последний подарок оказался таким неуместным. Она почувствовала острую боль и поняла, что ее уколола булавка, но, когда подняла глаза, чтобы укорить его за это, Джал наклонился к Риган так близко, что их щеки почти соприкоснулись. Его дыхание было теплым и свежим. В минуту слабости она пожалела, что приказала убить его именно сегодня, ей так захотелось хотя бы раз провести с Джалом ночь и проснуться утром рядом с ним.
– Вы дрожите, – сказал он. – Сегодня у вас вообще какое-то странное настроение. Вы не окажете честь потанцевать со мной?
Риган кивнула, опасаясь разговаривать, чтобы не выдать страх. Джал вывел ее в центр зала, сделав еле заметный знак музыкантам. Музыка замедлилась, стала мягче, в конце концов остались слышны только звуки флейты. Все остальные танцующие пары расступились, позволив им начать медленный вальс. Джал положил руку на талию Риган, и они начали танцевать. Риган казалось, что их шаги – эхо ударов ее сердца. Она смотрела в лицо Джала, эмоции переполняли ее, и она уже была готова заговорить с ним, повести вежливую, учтивую беседу, когда какое-то движение наверху привлекло ее внимание.
Сначала девушка вздрогнула, подумав, что в зал случайно залетела какая-то птица, хотя у нее работали специальные люди, которые следили за тем, чтобы такого никогда не случалось. Но потом немного успокоилась, потому что это было обыкновенное белое перо, которое медленно кружилось в воздухе довольно далеко от того места, где они танцевали. Она стала расслабляться, пока не заметила, что перьев много, сотни и даже тысячи…
Создавалось впечатление, что кто-то рассыпал мешок с ними где-то высоко наверху. Над всем залом шел неслышный белый дождь из перьев. Риган сомлела в руках Джала, дыхание застряло у нее в горле…
– Риган? – спросил он спокойно. – Тебя что-то беспокоит?
– Джал, я…
Она едва могла дышать, сердце билось где-то между ребер. Вокруг продолжали танцевать люди, не обращая внимания на падающие перья, хотя они опускались на их одежду, застревали в волосах, подобно нетающим снежинкам. Риган было непонятно, как они их не видят. Она знала, что перья красивые, по крайней мере так думали остальные люди, но сейчас никто не замечал их странного присутствия. Все просто продолжали танцевать.
Риган же не могла дышать, у нее перехватило горло, в глазах застыли слезы. Она чувствовала, как дыхание с трудом вырывается из груди…
– Риган?
Джал остановился и встряхнул ее за плечо. Лицо его выражало неподдельную заботу. Перья, застрявшие в его темных волосах, при каждом движении срывались с головы и падали дальше, прилипая к рубашке. Когда он взял Риган за плечи, она оказалась слишком близко к нему и запаниковала.
– Нет, нет, пусти меня…
Она знала, что перья упали и на ее волосы, даже почувствовала легкое касание на своем лице. Из горла Риган вдруг вырвался отчаянный крик, больше она не могла этого переносить. Музыканты перестали играть, все остановились и смотрели по сторонам в поисках источника крика. Теперь, задыхаясь от страха и паники, Риган старалась убежать от Джала, но тот по какой-то причине крепко держал ее за плечи.
– Риган, Риган, успокойся. Что с тобой?
Он был с ног до головы покрыт перьями, как будто обсыпан тонким слоем снега. Зал был тоже абсолютно белым, словно в плену какой-то странной зимы.
– Дай мне уйти, Джал. – Он не отпускал ее, и девушка прокричала в его непонимающее, озабоченное лицо: – Дай мне уйти сейчас же!
Ее голос – громкий, истерический – разнесся по залу и достиг ушей стражников, которые приготовились броситься ей на помощь. Джал ослабил хватку, и Риган тут же запустила пальцы себе в волосы, неистово пытаясь освободить их от перьев.
– Уберите их! Уберите их! – рыдала она. Сочувственный шепот разнесся по залу. Люди решили, что их правительница поражена каким-то внезапным приступом сумасшествия, но никто не двинулся с места, не понимая, от кого ее защищать.
– О господи! – беспомощно застонала она. – Они на моем платье…
Риган стала делать движения рукой, словно пытаясь очистить от них платье, но остановилась, пораженная количеством перьев. Она нерешительно ухватилась за воротник платья, словно собираясь снять его с себя, беспомощно озираясь расширенными от ужаса глазами. Потом бросилась бежать через застывшую в недоумении толпу. Ее отчаянное рыдание отражалось от сводов Большого Зала. Как только Риган выбежала из зала, музыканты быстро начали играть веселую музыку, но шок среди гостей не проходил. Никто из них не видел перьев, поэтому они решили, что их правительница, очевидно, сошла с ума.
Джал бросился за Риган, окликая ее, но та бежала очень быстро, потому что ее подгонял страх. Она пробежала по пустым коридорам, приподняв юбку, чтобы дать свободу ногам, и, наконец, достигла своей спальни. Все это время девушка слышала, что ее кто-то преследует, и знала, что скорее всего это Джал. Но ей не хотелось останавливаться, хотя перья исчезли и все вокруг больше не было белым…
В голове у Риган стало проясняться, шок постепенно проходил. Хотя ее все еще трясло, она замедлила шаг и потянулась к своим взъерошенным волосам, задев рукой брошь… брошь в виде пера.
Когда шаги приблизились, Риган повернулась. Джал остановился в нескольких футах от нее, но не делал попыток приблизиться или выразить ей свое сочувствие. Они обменялись взглядами, которые рассказали обоим все, что им было необходимо узнать. Риган сорвала с груди брошь, помяв при этом филигранную работу, и бросила на пол. Брошь при падении издала странный тихий звук, как будто была куском бронзы или олова. Откуда-то со стороны девушка услышала свой плач. Ее лицо и шея покраснели, волосы были растрепаны, во все стороны торчали пряди, которые она вытащила из прически, пытаясь избавиться от перьев. В итоге ее голова стала похожа на крону старого дерева. Но Риган собрала остатки своего достоинства.
– Почему, Джал?
Тот сделал несколько шагов вперед, и в ярком свете свечей, еще прежде, чем он заговорил, ей стало понятно, что Джал продолжает свою игру, какой бы она ни была. Риган почувствовала, что ее дыхание замедляется, спокойствие начинает охватывать взбудораженную душу. А что, если и сейчас он что-то делает, опять применяет магию? Еще Риган подумала, что если бы он сейчас признался во всем и упал ей в ноги, вымаливая прощение, возможно, она и сохранила бы ему жизнь. Но совершенно очевидно, что ничего такого не произойдет.
Джал притворился очень удрученным.
– Это был мой подарок, просто маленький фокус. Я думал… вам понравится. Мне казалось, прелестная безделица доставит вам удовольствие.
Лицо Риган исказилось от ярости, зубы обнажились почти в зверином оскале.
– Лжец! – крикнула она. – Ты лжец! Ты все знал! Не мог не знать! Отойди от меня! Не подходи ко мне близко!
Она попятилась, потом развернулась и опять побежала.
На сей раз Джал не делал попыток ее преследовать. Он сохранял сокрушенное выражение на лице до тех пор, пока не стихли ее шаги, и только потом позволил появиться злобной усмешке.
Почему? Она спросила его почему? Ну что ж, если леди Риган сейчас тайно уйдет за пределы крепостной стены Сулис Мора, мало у кого возникнет сомнение, что она страдает душевной болезнью. Впрочем, порабощение Риган было бы гораздо приятнее, если бы он на самом деле смог довести ее до слюнявого сумасшествия. Было бы гораздо более забавным, если бы Риган еще и поняла это. Хоть и неохотно, Джал вынужден был признать, что Риган перестает быть полезной, так что будет лучше, если она несколько дней проведет в своих покоях.
Джал отправился в свою комнату, отвлеченно отметив, что преследующий его убийца позволил себе весьма неуклюже заполнить восстановившуюся тишину звуком приглушенных шагов.

Холируд-парк замерзал. Под зловещим светом полной луны сердитый холод накинулся на подстриженный газон, и сейчас каждая травинка стояла, выпрямившись, словно остро заточенный кинжал. Нокс шел по парку босиком, зная, что его ступни впитывают холод земли, но ничего не ощущал. На нем был только похожий на длинную ночную рубашку серый балахон, пояс от которого он забыл, когда уходил из «Ковчега». Нокс пребывал в трансе. Если бы сейчас его спросили, как человек себя чувствует в трансе, он ответил бы, что это состояние сна наяву. Нокс продолжал думать, и его мысли текли с пугающей ясностью, как серебряный поток, но где-то за другими мыслями. Эти другие мысли были не совсем божьими, скорее то были семена, посеянные Богом в ничего не подозревающий разум Нокса после того, как, проснувшись, он не обнаружил в «Ковчеге» ни скоора, ни Тристана. Бог был недоволен, очень недоволен…
Нокс споткнулся, но не отвел взгляда от Сэйлсбери-Крэгз, скал, которые с самолета похожи на лапы огромного льва. За скалами находилась гора более округлых очертаний, поросшая высокой травой и вереском, высотой около восьмисот футов. Сейчас в свете полной луны можно было увидеть красный оттенок обнаженной породы, скрывающей секреты того, что когда-то было действующим вулканом. Чувство близости с горой глубоко засело в сознании жителей Эдинбурга. Ее очертания – это первое, что они ищут взглядом, возвращаясь домой на поезде или машине. Гора словно страж, охраняющий город, и, конечно, вызывает радостное ощущение дома.
Итак, приближаясь к горе через северную территорию Холи-руд-парка, Нокс представил себе приговор, который вынесли бы ему духи. Вряд ли приговор был бы добрым, скорее наоборот.
Но Нокс не мог остановиться, ему нельзя было этого делать. В его сознании четко рисовалось место, которое он должен найти.
Бог хотел от него именно этого. Если у него все получится, Бог сказал, что именно сюда он должен будет привести Детей, когда придет время. Нокс подумал, что Бог имеет в виду Вознесение, но его беспокоил тот факт, что Бог изъяснялся не в таких выражениях, которых можно было от него ожидать. Ноги теперь кровоточили, и Нокса не покидало неприятное ощущение горячей крови, струящейся по замерзшей коже. Факел, который он взял с собой, лежал в объемном кармане балахона и бил при ходьбе по ногам. Ему хотелось бы замедлить шаг, но Бог сердился. Так сердился, что сделал что-то с Эстер…
Одно только воспоминание о ней заставило его сердце биться быстрее. Теперь Эстер принадлежала ему. Девушка сама отдалась – так, наверное, она себе говорила. На деле же он взял ее после небольшого сопротивления. В большой кровати Даниэля Нокс воплотил в жизнь все фантазии, какие у него только появлялись насчет Эстер: он царапал, кусал и мял ее тело, прижимая к себе так сильно, что чувствовал, насколько хрупка она по сравнению с ним. Интересно, видел ли его Бог?
Эстер вздыхала и вскрикивала, когда Нокс делал ей больно. Податливое, гибкое тело повергало его в неистовую страсть. И все-таки, если быть честным с собой, когда Нокс посмотрел в ее широко раскрытые, всепрощающие глаза, прежде чем уснуть, он понял, что победителем сегодня оказалась она. Теперь Эстер были ведомы секреты его души, хотя она, наверное, не понимала этого. Его ярость и страсть делали Нокса слабым перед ней. А то, насколько он потерял контроль над собой, испугало и удивило его. Последнее, что он увидел перед тем, как уснуть, была удовлетворенная улыбка девушки, и эта картина оставалась с Ноксом, пока он спал, сделав сон очень беспокойным. При пробуждении это чувство осталось. Нокс смотрел на спящую девушку, испуганный ее беззащитной красотой, пристыженный синяками, оставленными им, и боролся с желанием разбудить и избить ее за то, что она так безоружна перед ним. Любил ли он ее? Нокс не знал. Ему вообще очень мало было известно о любви. Но он хотел бы владеть Эстер и мучить ее всегда.
Но девушка не проснулась. Сначала он не понял и подумал, что она просто спит, устав от бурной ночи. Когда же до Нокса наконец дошла горькая правда, он стал трясти безжизненное тело, тщетно пытаясь разбудить Эстер, рыдая и обещая, что больше никогда не ударит ее опять. Ноксу показалось, что это он каким-то образом убил девушку, но потом в его голове раздался голос Бога…
– Это предупреждение, Нокс. Если ты меня еще раз подведешь, я заберу ее и сделаю так, что Дети выгонят тебя…
– Подвел? Разве я подвел тебя, Господи?
– Тристан сбежал из «Ковчега», а скоор уничтожен.
– Нет! – Нокс был потрясен. – Это невозможно.
– Но это случилось, Нокс. Мои враги забрали его, пока тыспал. Нокс упал на колени и стал вымаливать прощение. В конце концов Бог подарил ему еще один шанс доказать свою преданность. Пока он лепетал что-то, раскачиваясь взад и вперед, по его голове внезапно разлилась боль, как будто Бог поместил туда ядовитый цветок с острыми лепестками, который медленно раскрывался, вибрируя и впиваясь в мозг. Нокс лежал на полу в прострации, не способный сделать ни одного движения или как-то отреагировать, буквально охваченный агонией. Затем, когда боль стала непереносимой и Нокс уже мечтал о смерти, она вдруг прекратилась, и с последним ее всплеском простивший его Бог показал место, которое Нокс должен был найти. Сознание вернулось, и он увидел Эстер, склонившуюся над ним. Она смотрела на Нокса странным, бесстрастным взглядом.
– Эстер! Спасибо тебе, Господи! – Он протянул руку, чтобы дотронуться до девушки, но она отпрянула. – Что-то не так? – нахмурился Нокс.
Как будто демонстрируя ему свои раны, Эстер коснулась синяка на щеке. В ее глазах полыхал темный огонь, которого он раньше никогда не видел.
– Я скажу, когда ты снова сможешь до меня дотронуться, Нокс, – сказала Эстер просто.
Она поднялась, вышла из комнаты и, не беспокоясь о секретности, пошла по коридору прочь от его спальни. Девушка явно была рассержена, возможно, из-за того, что, проснувшись, обнаружила, сколько повреждений он ей нанес.
Хотя, конечно, она простит его. Это известно им обоим. Их чувство было новой, странной болезнью, которая в конце концов должна убить одного из них. Проблема в том, что Нокс не видел другого способа существования. Эстер простит его, а он опять возненавидит себя…
Нокс уже находился на скалах, чувство холода в ногах ощущалось так, словно это происходило с кем-то другим. С кем-то, чьи ноги шли по дороге, определенной мыслями Бога. Грубая поверхность скал вела Нокса к плато, расположенному за самой высокой частью горы, которая носила название Львиная Голова. Наверняка должен быть и более легкий путь, это же восхождение было тяжелым и опасным. Выглядело так, будто Бог объединил наказание с паломничеством. У Нокса не было возражений, потому что он все это заслужил.
Наконец Нокс остановился, пытаясь восстановить дыхание и оглядываясь в поисках места, которое Бог показал ему. В резком свете полной луны поверхность скал казалась более ровной и блеклой. Слой, который располагался вертикально, выглядел так, словно по нему провели огромными граблями.
– Здесь нет никаких пещер, – пробормотал Нокс.
Он не ожидал ответа, хотя ожерелье по-прежнему висело у него на шее. С тех пор как Бог показал ему изображение места, которое Нокс искал, он молчал. Ноксу было известно, что, если он не справится с заданием, Бог может и вовсе больше никогда с ним не заговорить…
Выругавшись, Нокс пробежал пальцами снизу вверх по поверхности скалы, пытаясь отыскать какую-нибудь щель или даже рычаг. Долгое время ему ничего не удавалось, и он решил передохнуть, глядя туда, где первые лучи рассвета через залив Форт подкрадывались к спящему городу.
– Черт! – пробормотал он.
Опять повернувшись к скале лицом, Нокс наконец увидел то, что ему было нужно. Справа от того места, где он стоял, совсем близко от него, в скале находилась узкая щель, поросшая кустами вереска, цеплявшегося за выступы породы, где скопилось некоторое количество почвы. Теперь было понятно, почему он сразу не заметил щель. Скалы в этом месте выступали вперед, образуя между собой узкий проход. Нокс обмотал себя за талию веревкой и протиснулся через узкое входное отверстие, оказавшись в абсолютной темноте. После нескольких мгновений, пока он доставал и зажигал факел, Нокс увидел перед собой небольшую пещеру, не более десяти футов глубиной.
– Это не очень хорошо… – прошептал он.
Пещера совсем не была похожа на то, что показывал ему Бог. На какой-то момент его одолели сомнения. Нокс сел на землю, прижав колени к подбородку. Его губы шевелились, так как он по привычке, появившейся у него еще в детстве, бормотал себе что-то под нос.
– Эй, Дэнни, я думаю, ты сейчас смеешься, но у тебя есть на это право…
Нокс перестал шептать и стал продвигаться по замерзшей земле к дальней стене пещеры, кое-что там привлекло его внимание.
В том месте, где скала уходила в землю, темная линия тени указывала на выступ, где под стеной открывалась еще одна щель. Нокс сунул в отверстие свой факел, и свет исчез в пустом пространстве внизу.
– О нет! – простонал он, но, не задумываясь, согнулся и полез в узкое отверстие под выступом.
Еще какое-то время желтое пламя факела мерцало, словно заблудшая душа. Потом оно исчезло, и в пещере опять воцарился мрак.

– Я не могу вернуться.
– Что ты имеешь в виду? – спросил потрясенный Талискер, повернувшись к Сандро.
Тот все еще сидел среди подушек на кушетке Беа. Был полдень следующего дня после его чудесного выздоровления, и сицилиец выглядел почти нормально. Талискер намеревался вернуться в Сутру нынешним вечером, опасаясь, что за время их короткого пребывания в Эдинбурге там прошло не менее сорока пяти или сорока восьми дней.
– Там за это время могло что-нибудь случиться, – напомнил он.
– Случилось здесь, Дункан, – ответил Сандро спокойно. Он протянул ему утренний выпуск газеты «Шотландец».
– Здесь ничего…
– Страница пять, – вздохнул тот.
Сначала Талискер никак не мог найти статью, о которой говорил Сандро, и уже собирался сообщить ему об этом, когда его внимание привлекла небольшая заметка в конце страницы. Она была озаглавлена «Водитель обвиняет в аварии автобуса монстров».
Тон статьи был насмешливым, но Сандро и Талискер не нашли повода для веселья.

Все это похоже на сюжет из фильма «Секретные материалы». Тридцатипятилетний Грэхем Флокхарт воскликнул: «Я знаю, что люди мне не поверят, но у меня нет сомнений в том, что я видел. Их было пять. Чудовища то ли летели, то ли бежали вниз по Хай-стрит от Джеффри-стрит к Холируд-Палас. Они были похожи на гигантских скорпионов, скрещенных с человеком… и еще у них были крылья. Я видел их всего несколько секунд, прежде чем они исчезли. Я не имею в виду, что чудовища завернули за угол здания или что-нибудь в этом роде, нет, они исчезли в прямом смысле слова. Теперь я понимаю, что чувствовал агент Малдер. Более ужасного зрелища мне не приходилось видеть». Мистер Флокхарт, правда, допустил, что очень много работал в этот день и сильно устал. В автобусе было три пассажира, когда он въехал в кирпичную стену, но никто из них серьезно не пострадал…

– Еще скооры? – воскликнул Талискер с отчаянием. – Я-то думал, что всех их убил вчера. Откуда они, черт их побери, появляются?
– Это как раз нам известно, – серьезно заметил Сандро. – Но зачем Джал прислал их еще? Чтобы убить Тристана или доставить его в Сутру, много не нужно. Зачем ему понадобилось столько скооров в Эдинбурге? Все это не имеет смысла…
– Но отсюда мы не сможем его остановить, Сандро. Еще одна причина, по которой надо поскорее вернуться и достать его там.
Сандро опять вздохнул:
– Я много думал, Дункан. Беа и я поищем ответов в Эдинбурге, у нас для этого есть все возможности. Если скооры начнут разгуливать по городу, здесь может начаться паника.
Взять хотя бы Нокса. Джал контролировал его, когда он украл Тристана и…
– Ты не хочешь возвращаться назад, Сандро, ведь так? – Талискер тяжело опустился на край кушетки. – Все, что ты говоришь, конечно, имеет смысл, но ты просто не хочешь возвращаться в Сутру. Я тебя понимаю.
Сандро смущенно усмехнулся.
– Я чувствую себя так, будто снова оказался дома, Дункан. Кроме того, вернуть все эти годы назад – неплохой подарок, а? Пойми меня правильно, я люблю Сутру, но там жил совершенно другой человек. Там я был сеаннахом, что означает одиночество. В тот момент, когда мы попали туда впервые, это было как раз то, что нужно. Я открыл себя заново и горжусь тем Сандро, но это был другой человек, которого создал Мориас. Теперь мне понятно, что после смерти Дианы для меня пропал смысл жизни. Если я вернусь назад, то буду словно в ссылке. Талискер мягко рассмеялся.
– А я здесь как в ссылке. – Он потер бровь, словно пытаясь согнать эмоции с лица. – Подумай еще, Сандро. Уверен, что ты понадобишься нам с Тристаном на другой стороне.
В дверях кто-то повернул ключ, и в комнату ворвалась запыхавшаяся, раскрасневшаяся Беа. Она ездила на работу предположительно для того, чтобы передать Стирлингу документы, которые закончила по его просьбе, а главным образом, чтобы помириться с Кэлом.
– Вы никогда не догадаетесь, что случилось, – сказала она. – Думаю, скоор совершил убийство.

Нокс вернулся в «Ковчег» в половине девятого утра, полностью измотанный событиями минувшей ночи. Все еще было темно, к тому же в доме оставалось очень мало людей, поскольку по субботам большинство из них уезжали домой, чтобы провести выходной со своими семьями. Нокс мельком увидел Джеймса, одного из самых молодых новичков в их общине. Он пробормотал какое-то приветствие, проходя мимо, и поблагодарил Бога, что тусклый свет из холла освещал только поворот лестницы. Джеймс, ко всему прочему, выглядел полусонным, что также было неплохо, потому что ноги Нокса были сильно изрезаны, раны кровоточили и очень болели, мокрая рваная одежда висела клочьями.
Эта ночь не была похожа ни на какую другую, мрачная и волнующая, сделавшая Нокса пророком Новой эры правления Христа… Голова его раскалывалась от усталости и впечатлений. Все, чего Ноксу сейчас хотелось, это забраться в теплую постель на час или два, чтобы собраться с силами перед тем, как он скажет Детям, что…
Когда Нокс открыл дверь в свою комнату, его привлек тихий шорох, и он посмотрел на пол. Около двери, свернувшись калачиком, спала Эстер в голубом спальном мешке.
– Что за дьявол… – пробормотал он.
Нокс наклонился и посмотрел налицо девушки. Одна его сторона была сильно поранена, глаз распух, около него алела ссадина. Нокс сел рядом и убрал со щеки волосы, девушка слегка поморщилась во сне, а потом неожиданно открыла глаза.
– Нокс, – прошептала она, в полусонном состоянии не замечая его холодной отчужденности. Эстер улыбнулась. – Прости, я рассердила тебя.
Он недоверчиво уставился на нее.
– Я не знаю, почему так поступил.
– На тебе лежит большая ответственность, Нокс. Я понимаю. – Она протянула руку и погладила его по щеке, и Нокс поцеловал ее ладонь. – Так ты меня прощаешь? – улыбнулась девушка.
Нокс почувствовал знакомые ощущения внизу живота, понимая, что его волной накрывает страсть.
– Конечно, я тебя прощаю, – сказал он. – Почему бы нам не лечь в постель?
– А разве сейчас не утро?
– Всего лишь на час или два.
Эстер забарахталась в мешке, пытаясь встать, Нокс подхватил ее на руки и отнес в комнату.
– Куда ты собирался? – спросила Эстер, когда он лег с ней рядом, сняв одежду и поменяв ее на теплый халат.
Она полагала, что он провел в комнате всю ночь.
– Хотел взять Библию. Мне кажется, надо еще почитать. Хотя это может подождать.
Эстер закрыла глаза, прижавшись к нему, и Нокс чувствовал, что засыпает, запутавшись пальцами в ее волосах.
– Нокс?
– Что?
– Ты часто думаешь о Даниэле?
– Все время, – проговорил он.
– Ты скучаешь по нему?
– Да.

У Нокса пропало желание спать. Слушая медленное дыхание Эстер, он представлял себе картины виденного ночью, как будто они проецировались на обратной стороне его усталых век. Пещера глубоко в горе, освещенная тусклым, холодным светом. Скальные образования, казалось, росли из земли до высокого потолка, точно зазубренные символы мести. За странным камнем, по-видимому, алтарем, органично соединенные и изогнутые, огромные базальтовые подушки напоминали церковный орган, сошедший с ума. Посреди пещеры возвышалось нечто, похожее на трон. Но самое главное – когда Нокс проник в этот молчаливый, пугающий мир, там находились шесть скооров, ожидавших его прибытия. Они стояли неподвижно и спокойно, будто сами были из камня.
– Господи? – прошептал Нокс.
Его голос, разнесшийся по пещере, прозвучал слабо и испуганно, будто у ребенка. Ответ пришел, как и раньше, из ожерелья. Но, отразившись от каменных стен, усилился, и казалось, голос звучит со всех сторон.
– Я скоро приду, Нокс. Это то самое место, куда ты должен привести моих Детей. Я появлюсь перед ними в знак своей любви.
– А зачем здесь скооры?
– Они не принесут вреда истинно верующим, Нокс. Тем, кто ждет дня моего возвращения… Ты будешь их лидером. Командуй ими, и они будут поступать так, как ты им скажешь.
Нокс нервно оглянулся на ближайшего скоора. Существо было абсолютно пассивным и смотрело неподвижным взглядом прямо перед собой. Фосфоресцирующий свет в пещере тускло отражался от металлической пластины на его груди.
– Они могут опять стать невидимыми?
– Если ты прикажешь им.
Нокс задумался на мгновение. Ему почему-то пришло в голову, что здесь следовало бы быть Даниэлю, а не ему. Ведь он самозванец. Интересно, что бы сделал Даниэль на его месте, если бы Бог вручил ему инструмент возмездия? Может быть, ничего, ведь он был существом из света и любви, наверное, поэтому Бог для такой работы выбрал Нокса. Время испытаний потребует от человека сделать серьезный выбор. Его мысли вернулись к тому дню, когда Нокс украл ожерелье в музее, на выставке, посвященной эволюции…
– Ты! – скомандовал он ближайшему скоору. Взгляд чудовища переместился на Нокса. – Бери с собой еще двух, – он указал еще на двух скооров, – и уничтожь профессора…
– Тебе следует обдумывать поступки, Нокс…
– О да! – Нокс представил себе профессора Яна Галбрайта, стоящего на ступеньках старого здания музея. – Уничтожьте этого человека, потому что он выступает против слова нашего Бога.
Чудовище, казалось, колебалось некоторое время, но потом моментально исчезло вместе с двумя своими сородичами. Нокс прошел вперед, к трону. Его босые ноги создавали странный, шлепающий звук по гладкой каменной поверхности. Подойдя к трону, он немного помедлил и оглядел комнату, ожидая реакции скооров. Однако ни один из них не шевельнулся и даже не посмотрел в его сторону, тогда Нокс уселся на сиденье. Медленная удовлетворенная улыбка расплылась по его лицу. Тем не менее, у него все-таки не хватило смелости сесть поглубже, и он разместился на самом краешке.
– Есть и другие, Господи, – заявил он в каменную тишину. – Другие ученые и политики, которые учат людей не верить в тебя. Если ты позволишь, я использую скооров, чтобы их всех убить.
– У нас нет времени заниматься этим, — охладил Бог его пыл. – Хотя если ты хочешь, Нокс, и это послужит твоей цели…
Нокс кивнул.
– Моя единственная цель – прославлять тебя, Господи, – застенчиво проговорил он.
Потом неожиданно возникла вспышка зеленого света, и всего лишь в шаге от него опять появились три скоора. Средний нес что-то в лапе, похожей на человеческую руку. Он бросил предмет на пол к ногам Нокса. Тот с криком отвращения отшатнулся, когда теплая струя крови облила пальцы его замерзших ног.
Предмет перекатился на другую сторону, и пара разбитых очков звякнула о пол. Это была человеческая голова, без колебаний снятая с плеч ее несчастного владельца, профессора Яна Галбрайта. На лице жертвы отпечаталось выражение неописуемого ужаса, и Ноксу показалось, что его смерть была такой внезапной и быстрой, что где-то в мозгу, в отделе, ведающем смертью, еще только происходило осознание конца. Глаза Галбрайта неожиданно моргнули в последнем спазме век, а потом вдруг нижняя челюсть отвалилась вниз, как будто профессор собирался закричать. Вокруг оторванной шеи образовалось большое темное пятно крови.
– О боже! – простонал Нокс. – Уберите ее отсюда! Немедленно! Уберите ее!
Скооры, удивленные странной реакцией на быстрое и эффективное выполнение приказа, собрались вокруг головы. Потом один из них протянул короткое копье и воткнул его в шею так, чтобы можно было поднять голову. Нокс застонал и прикрыл рот рукой, опасаясь, что его вырвет. С очередной зеленой вспышкой трофей скооров, надетый на копье, был удален из пещеры, и скоор в абсолютном молчании вернулся к своей странной позе.
Потом раздался смех, жестокий, издевательский. Он заполнил пещеру. Бог насмехался над его слабостью, а Нокс катался по трону, стараясь преодолеть приступ тошноты. Ему не верилось, что Бог может быть таким злорадным.
– Перестань! – воскликнул он. – Перестань смеяться надо мной!
Смех прекратился, и воцарилась тишина. В конце концов Бог опять заговорил. Его тон был извиняющимся, но от того, что было сказано, у Нокса на голове зашевелились волосы.
– Это только начало, Нокс. Ты должен быть сильным. Ты должен подготовить себя к крови во время Конца Света. Скоро многие умрут.

Тристан смотрел на них с изумлением. Они уже, наверное, раз двадцать сказали «до свидания».
– Ты уверен в том, что делаешь, Сандро? – Талискер протянул руку, чтобы еще раз попрощаться с Сандро. Вопрос был риторическим. – Не похоже, чтобы ты собирался изменить мнение.
Сандро оглянулся на Беа, тепло улыбнувшуюся ему в ответ.
– Я чувствую, что здесь предстоит работа, Дункан. Надеюсь, нам удастся предотвратить панику, если скооры выйдут на улицы. Магия… не принадлежит этому миру.
– Да, – Талискер широко усмехнулся, – и все остальное тоже. – Сандро выглядел немного смущенным, но не стал отрицать чувство, возникшее между ним и Беа. – Так или иначе, почисти немного этот мир, сеаннах. – Он дотронулся до мешочка, который опять висел у него на шее. – Я заберу его с собой. Не знаю, осталась ли в нем какая-нибудь сила, но она не достанет тебя здесь.
– Нет.
– Нет…
Оба друга поняли наконец, что у них осталось мало что сказать друг другу. На этот раз их миры разделились и, похоже, навсегда. И оба мужчины, чьи жизни были связаны в единый узел, сделали свой выбор, поставивший их по разные стороны пропасти в реальности.
– Перед тобой теперь целая жизнь, – серьезно сказал Талискер. – Проживи ее как следует.
– Отец, нам пора идти, – мягко напомнил Тристан.
Они стояли в темноте около ворот, которые Талискер уже активизировал с помощью камня Мориаса. Теплый туман стал возникать в дальнем конце комнаты, вместе с ним проник слабый запах дыма от горящего дерева. Никому и в голову не могло прийти, что этот дымок обозначает беду.
– До свидания, Беа. – Талискер еще раз крепко обнял девушку. – Прощай, Сандро. – Он протянул сицилийцу руку, но тот прижал его к себе. – Ты большой медведь, Сандро, – пошутил Талискер со слезами на глазах.
Потом повернулся к Тристану.
– Сын, – сказал он серьезно, – мы возвращаемся, чтобы вернуть тебе твой город. Жаль, конечно, что пришлось лишиться одного героя…
Тристан улыбнулся в ответ. Улыбка была смущенная, но достаточно уверенная. Он уже со всеми попрощался.
– Ты и один со всем справишься, – подбодрил он отца.
– Ну что ж, тогда пошли. – Талискер больше не оглянулся, только помахал рукой друзьям, когда они пошли к воротам. – Присматривай за ним, Беа… Сандро…
Они исчезли в пламени.

Когда мрак ворот окружил их, Талискер сообразил, что не предупредил Тристана о том, что их ждет. Сын проходил другим путем, более сильным, как сказал Мориас. На расстоянии он увидел такую же стену пламени, как и прежде. Талискер повернул голову, заметив, что движения замедлились. Все было как и раньше.
– Огонь не причинит тебе вреда… – попытался сказать Дункан, но звук исказился.
Странный, слабый, он доносился как будто со всех сторон. Дункану не видно было лица Тристана из-за угла, под которым юноша держал голову. Вышло так, что он смотрел в противоположную от отца сторону. Талискеру же почему-то очень хотелось увидеть именно выражение лица сына, прежде чем пламя поглотит их обоих. Он знал, вернее, помнил, что с детства Тристану было трудно и больно поворачивать голову так, чтобы посмотреть через правое плечо, поэтому он стал за его левым плечом.
– Не бойся, сын, я здесь… Я…
Вдруг перед его лицом возникло пламя, горящее в полной тишине. Его жар образовал сплошную стену. Дункан вспомнил, оно обжигает, причиняет боль…
– Я имел в виду, что этот огонь не убивает…
Он повернул голову, чтобы посмотреть на Тристана, невероятно медленно, словно перенял от сына его болезнь. Тристан ушел. Каким-то образом, находясь бок о бок с Дунканом, он исчез в огне. Талискер открыл рот, чтобы выкрикнуть имя сына, но в это время огонь достиг его горла, опустился до самого желудка.
Было ощущение, что он тонет. Тонет в огне. Но на этот раз пламя было внутри, он стал его частью. Талискер знал, что продолжает двигаться, чувствовал, что ноги идут к цели, невидимой из-за пламени. Впереди сквозь огонь двигается другая фигура, и его сердце чувствует, что это Тристан. Он пытается позвать его еще раз, но страх и жар лишили его голоса.
Через довольно большой промежуток времени огонь стал угасать, и Талискер позволил себе подумать, что это конец перехода. На другой стороне он уже мог видеть постепенно появляющуюся темноту, а впереди темный силуэт браво шагающего Тристана. Вдруг Талискер увидел третью фигуру, идущую через ворота. Это был почти такой же высокий, как и он сам, человек, одетый в странную белую одежду, сшитую из звериных шкур. На его лице была маска из кожи с чужим, печальным выражением, не позволяющим хозяину никаких эмоций. Прежде чем подойти к Талискеру, пламя вокруг которого исчезло, человек остановился перед Тристаном. В пространстве ворот стояла все та же тишина. Два человека рассматривали друг друга, но Талискеру показалось, что между ними что-то происходит.
Наконец фигура приблизилась к Талискеру, чей напористый шаг привел к тому, что их дороги пересеклись. Он пытался посмотреть в глаза через прорези в маске, но знал, что у него нет на это времени, иначе он может затеряться между двух миров. Фактически Талискер продолжал идти, но без продвижения, шагая по огню, словно по воде. Что-то в фигуре было знакомым, но что именно, ускользало от Дункана, словно это было загадкой сна. Грудь сдавило, заболело сердце по причине, которую он не мог объяснить.
– Спасибо.
Голос проник в его сознание, как только их дороги пересеклись, и он инстинктивно протянул руку к фигуре, которая тоже двигалась, минуя его. Незнакомец протянул руку к Дункану, и на какой-то печальный миг кончики их пальцев соприкоснулись.
Опять раздался голос, на сей раз еле слышный.
– Я тебя люблю.
Талискер повернулся, его тело приняло очень опасное положение, он почти сбился с пути. Но фигура не стала медлить, хотя ее поведение было странно скованным, будто то, что она допустила, стоило многих усилий. Видение странного человека поглотила тень, словно стерла белый силуэт темнотой, которая, однако, не была враждебной. Последнее, что Талискер видел, это большое белое перо, которое человек держал в правой руке.
– Что…
Нет ответа. Он, как и прежде, слышал биение своего сердца и знал, что их путешествие приближается к финалу. Талискер опять зашагал вперед, но почти сразу понял, что потерялся. То, что он поворачивался и замедлял шаг, нарушило какой-то пункт в его договоре с воротами.
– Отец, отец, ты слышишь меня?
– Да…
Его шепот опять изменился и стал странным, низким. Он повернулся на голос сына,
– Продолжай идти, отец. Не останавливайся…
– … Не останавливайся…
Паника. Талискер начал паниковать. С ним такого давно не бываю.
– Тристан… Трис…
– Продолжай идти…

Все закончилось неожиданно. Талискер споткнулся и упал на колени, ему не хватало воздуха И вдруг понял, что его освещает дневной свет.
– Старайся дышать медленно и не очень глубоко, отец. Это дым.
Несмотря на разумное предостережение, Талискер сделал глубокий, судорожный вдох, и тут же на него напал приступ кашля. Наконец он открыл глаза, в которых ощущалась резь, и они были наполнены горячими слезами. Тристан стоял рядом, заботливо глядя на него. Талискер вытер лицо рукавом и недоверчиво огляделся вокруг.
– Что за черт! Где мы?

Сандро смотрел на блеклые стены комнаты, в которой исчезли Талискер и Тристан.
– Сандро. – Беа легко тронула его за рукав. – Они ушли.
– Да, – согласился он бодро, как будто стараясь вывести себя из транса. Но все-таки эмоции взяли верх, и из глаз потекли слезы. – Да, я знаю. Все кончено, Беа… – Какое-то время он не поднимал глаз. – Господи, ты можешь подумать, что я глуп.
– Нет. Совсем не глуп. – Она пожала плечами. – Может быть, немного сентиментален. И потом, ничего не закончено. Как ты сказал, нам предстоит здесь серьезная работа. Надо избавиться от… Что это?
Сандро не ответил, только кивнул головой в сторону ворот. Тонкие языки пламени снова появились в них и стали вырываться наружу.
– О нет, – прошептала Беа. – Скооры… это, наверное, еще скооры, Сандро.
Он кивнул и опустил руку на пояс в поисках оружия, но его там не было. Талискер и Тристан забрали мечи с собой, а Сандро оставил свой в доме. Инстинктивно он протянул руку и мягко подтолкнул Беа себе за спину, не обращая внимания на недовольное выражение ее лица. Она похлопала его по плечу.
– Вот возьми.
Она протянула Сандро пистолет.
– Да, спасибо.
Они молча смотрели, как пламя распространяется по всему пространству. В центре появился силуэт, сначала едва различимый. Фигура бежала к ним, пламя стекало с ее белых одежд, словно она двигалась по воде. Бисер и перья, украшавшие маску, казалось, танцевали в огне.
Через несколько секунд внезапная волна горячего воздуха наполнила комнату и прижала Сандро и Беа к дальней стене. Фигура вышла из ворот в их мир. На маске и одежде оставались небольшие фрагменты огня. Какое-то мгновение все молчали, потом Сандро поднял пистолет и направил его в незнакомца.
– Кто ты?
К их удивлению, из-под маски раздался низкий смешок. Ошибиться было невозможно, он принадлежал женщине. Протянув руку, она расстегнула застежку и сняла маску.
– Я изгнанница, сеаннах, – улыбнулась женщина.
– О, мой бог! – прошептал он. – О, мой бог!
– Сандро, – нетерпеливо воскликнула Беа. – Что случилось? Кто это?

Предыдущая страница 7 Следующая страница


Черный тан 8

ГЛАВА 13

«Пустота» опасна. Джалу это было известно с тех пор, как мать предупредила его в одиннадцать лет, когда давала ему уроки магии. Он спросил ее, почему она об этом не упоминала раньше. Ответ отпечатался в его мозгу навсегда.
Потому что это очень опасно, Джал. Потому что это все и ничего. Все души проходят через это пространство во время своего существования…
Конечно, большинство душ принадлежат мертвым, когда приходят сюда, появляться в другом состоянии – это или величайшая самоуверенность, или глупость. Джал сосредоточенно думал, глуп он или же самоуверен. Он произносил слова спокойно, не нервничая, и они поглощались расстоянием. Это было то самое заклинание, которое он впервые прочел в десять лет в тот судьбоносный день, и Джал до сих пор помнил испытанный им ужас. Вместо того чтобы подвергать себя опасности, забираясь в глубины «пустоты», Джал планировал вызвать небольшое чудовище, дабы использовать его в качестве посланника. Он мог сделать это во время чтения заклинания, не двигаясь по кругу, что требовало большого мастерства и самоконтроля.
Что-то двигалось в темноте перед ним. Джал стоял неподвижно, нещадно потея. Он продолжал говорить, даже когда нечто стало видимым, возникая из темноты, точно огромный серебряный кит из Северного океана. Сначала оно выглядело как груда серо-коричневого тряпья. Но как только были прочитаны последние слова заклинания, существо стало судорожно двигаться, сгибая ноги, подобно насекомому. Затем раздался скрежещущий звук, и чудовище встало на ноги. Это было крупное человекоподобное существо, чья кожа, покрытая язвами, и одежда висели серыми лохмотьями. Глаза его были красными, с черными зрачками, которые постоянно то сужались, то расширялись, что делало его чем-то похожим на птицу. Напоминавшие когти руки еще больше усиливали впечатление, так же как и голые, покрытые струпьями крылья, торчавшие из-за спины. Эти крылья никогда не были предназначены для полета.
Одного взгляда на диковинную внешность демона было достаточно, чтобы понять: боги Сутры имели чувство юмора, и монстр был просто злой насмешкой. Тем не менее, в его глазах светились какие-то признаки ума, и как только Джал закончил еще одну порцию слов из заклинания, существо заговорило.
– Грелл, – произнес демон.
– Грелл? – повторил Джал, соображая, насколько официально он должен обращаться к демону. – Грелл, мне нужна твоя помощь.
Демон не ответил, его глаза рассеянно мигали. Если Джал еще на какое-то время останется в «пустоте», появится опасность оказаться в ловушке.
– Я объясню тебе… позже. Пошли со мной. – Он повернулся, чтобы уйти, но Грелл не двинулся с места. Джал почувствовал, что начинает паниковать, но постарался взять себя в руки. – Пошли, Грелл, – повторил он терпеливо.
Его сердце колотилось как сумасшедшее, волнение грозило взять верх над самоконтролем.
– Грелл, – опять сказал демон.
Времени больше не было. Если чудовище не понимает его, демона нельзя будет использовать в своих целях. Значит, нужно убираться отсюда. Джал потерпел фиаско, а этого он не мог перенести спокойно. Его мало волновало, что он оставляет демона в «пустоте», обрекая на вечные мучения. Грелл будет заточен здесь навсегда, мучаясь от сильнейшей боли…
– Уходить. Грелл, уходить.
Голос какого-то странного, состарившегося ребенка. Джал повернулся. Грелл сделал шаг по направлению к нему, и каким-то образом это вывело Джала из прострации «пустоты». Когда существо сделало еще один небольшой шаг, Джал сдержал невольную дрожь и усмехнулся.
– Да, Грелл, надо идти. У меня есть для тебя работа.

Больше не может быть лжи. Никаких претензий на то, что она все контролирует. Риган построила себе хрупкий карточный домик, и когда он рухнул, не осталось ничего, кроме боли. Она проснулась и обнаружила рядом с собой нечто, какое-то существо, такое диковинное, что на секунду решила, что все еще спит в объятиях ночного кошмара. Как только Риган собралась открыть рот и закричать, ужасные черные когти схватили ее за горло и вытащили из кровати. Чудовище несло свою ношу на вытянутых руках, глядя на девушку странными, ничего не выражающими красными глазами с черными зрачками. Риган чувствовала, что не может дышать.
Давление на глаза и грудь было невыносимым. Казалось, в легкие вонзились тысячи кинжалов. Перед глазами поплыл туман, и девушка стала терять сознание. Но даже сквозь черную мглу она слышала голос. Его голос.
– Не убей ее, Грелл…
Теперь Риган знала все. Осознание, невозможность отрицать правду были настолько очевидными и горькими, что, даже когда сознание уже покинуло ее, губы шевельнулись в беззвучном обвинении.
– Джал, ты негодяй…

Когда Риган очнулась, то поняла, что находится в самом глубоком каземате Сулис Мора, так глубоко в недрах горы, что по стенам струилась вода. Холод был ужасный. Как только сознание вернулось, девушка вспомнила чудовище и подумала, что оно все еще держит ее за шею своими ужасными когтями, но оказалось, что эти ощущения вызывают кровоподтеки на шее.
Риган глубоко вздохнула и открыла глаза. На самом деле ей можно было не беспокоиться об этом, потому что в каземате царила полная темнота. Риган понадобилось некоторое время, пока глаза немного привыкли к темноте и стали различать во мраке силуэты. Она полулежала на земле в неудобной позе. Когда попыталась подняться, то с удивлением обнаружила, что ее запястья закованы в цепи.
Не переставая стонать от боли в теле, израненном демоном, Риган попыталась встать. Ноги дрожали, замерзшие мышцы сводило судорогой, окоченевшие ступни не чувствовали земли. Все-таки она поднялась и стояла, слегка покачиваясь, вглядываясь в темноту. Вполне возможно, что Джал из какого-нибудь темного угла каземата наблюдает за ней, но выяснить это не было никакой возможности.
– Джал? Джал? Зачем ты делаешь это?
Ее голос отражался от стен и возвращался к ней эхом, но ответа не было. Тем не менее, почти сразу в дальней стене открылась дверь, в камеру хлынул свет, заставивший Риган отвернуться, потому что отвыкшие глаза сразу наполнились обжигающими слезами. Вошли Джал и его новый союзник.
– Риган, моя госпожа… – Джал отвесил шутовской поклон. Он не смог скрыть самодовольства. В некотором смысле Джал вел себя совсем по-мальчишески. – Вижу, вы встретились с Греллом.
Демон шаркал ногами за его спиной, он словно пошатывался, и что-то в его движениях вызывало у Риган тошноту.
– Джал… – Голос Риган был похож на вздох. Из-за холода в камере она безостановочно дрожала. – 3-зачем ты это делаешь?
– Всего неделя прошла с тех пор, как ты подписала мне смертный приговор. Удивляюсь тебе, Риган. Он был совершенно бесполезен. Не обижайся, но ты ошиблась. Это ты больше не входишь в мои планы…
– Тебе нужен Сулис Мор? Ты можешь его получить, Джал. Мы можем управлять им вместе… мне непонятно, зачем ты…
Он засмеялся.
– Ты так плохо думаешь обо мне? Полагаешь, в мои планы входит твой паршивый город? Я управлял им неделями, но ты в это время спала. А теперь, когда ты ушла, можно и вообще обойтись без тебя. Вот что я сделаю, Ри… – Джал подошел к ней и взял за подбородок так, что девушка была вынуждена смотреть ему в глаза. – Я знаю, что ты ничего не понимаешь, но у меня не хватает ни времени, ни терпения объяснять тебе. Но кое-что мне хотелось бы тебе сообщить. Ри, я тебе все время лгал. Тристан, наверное, уже валяется мертвый где-нибудь под забором, а твой папаша…
Он толкнул ее к стене. От неожиданности Риган сильно ударилась о выступ. Она вскрикнула, не имея возможности потереть ушиб рукой, как обычно поступают в таких случаях. Джал развернулся и направился к двери.
– Ты мне нравишься, Риган, – сказал он весело. – Если бы все пошло по-другому, кто знает, что было бы сейчас. Я считал тебя довольно привлекательной. Короче, я не собираюсь убивать тебя, не беспокойся…
Но угроза в его тоне опровергала сказанное. Риган почувствовала, как у нее внутри все сжалось от страха.
– Посмотри, что у меня есть, – продолжал он. – Я много лет пытался достать это средство. Оно называется стигматор. Вижу, ты слышала о нем. Его по чьей-то причуде держали в секрете, но в конце концов мне удалось достать немного, и теперь я хочу посмотреть, как оно действует.
– Нет! – запаниковала Риган, пытаясь освободиться от цепей. Она знала, что это психологическая пытка. У того, кто принимает это средство, возникают ужасные галлюцинации. Но не только. Все, что возникает в воображении, потом отражается на теле. В конце концов жертва погибает. – Нет, Джал… не надо мне его давать…
– Слишком поздно. – Он злорадно усмехнулся. – Оно всасывается через кожу.
Джал показал ей толстую перчатку, надетую на руку.
Риган вскрикнула, но было слишком поздно. Теперь ей придется умереть. И из-за чего? Из-за своей собственной глупости, потому что она доверилась негодяю… У нее вдруг закружилась голова. Когда средство вступило в контакт с мозгом, все перед глазами закачалось.
– Нет, нет, нет…
Она едва могла слышать свой голос, ей казалось, что слова произносит кто-то другой. Риган упала на колени, ее выворачивало наизнанку от тошноты, но рвоты не было. Подняв голову, девушка увидела Джала, стоявшего в нескольких футах от нее. Он смеялся, а Грелл наблюдал за пленницей без всякого выражения на лице, переминаясь с ноги на ногу. Закрыв глаза, чтобы прекратить вращение камеры, Риган попыталась сосредоточиться и подумать над тем, насколько все плохо для нее складывается. Если она ничего не придумает…
Но средство работало по-другому. В ее мозгу возникла картина, и она опять закричала, перекрывая смех Джала.
Это была она. Но все изменилось. Тело Риган покрылось красными опухолями, и руки, и лицо. И как только пришла в голову мысль, следом за ней последовала боль. Тысячи иголок под кожей приступили к работе. Девушка билась в конвульсиях, не переставая кричать от боли и ужаса. Она открыла глаза или подумала, что открыла, и поднесла руку к лицу так близко, насколько позволяла дрожь. Иголки прокалывали кожу насквозь. Какое-то крошечное существо, похожее на вошь, сновало между волосков на руке, которые становились все длиннее и длиннее. Но прежде чем Риган успела отреагировать, ее скрутила другая боль, вдоль внутренней стороны рук, она была почти непереносимой.
– Что со мной происходит? – закричала она. – Джал…
Однако звук ее голоса изменился, стал искаженным. Язык потерял способность произносить слова. Тело оцепенело и трансформировалось. Хотя Риган понимала весь ужас и горькую иронию происходящего, выразить это словами ей уже было не под силу.
Она стала птицей.
Джал хохотал до слез, наблюдая. за тем, как Риган катается по каменному полу каземата, извивается и визжит. Он смотрел, как ее истерическое воображение оставляет следы на теле. Белая ночная рубашка расцвела тысячами мелких кровавых пятнышек. На коже появились багровые рубцы. Джал видел странные кровавые линии на нежной коже лица, глубокие, почти треугольные, повторяющие рисунок клюва, видел, как выпрямлялись и дергались в судорогах агонии ноги.
Чего он тем не менее не видел, это перьев. Черных перьев, клюва и когтей. Джал с восторгом похлопал в ладоши и повернулся спиной, чтобы уйти.
– Грелл. Последи за ней. Приди и скажи мне, если у нее все пройдет или если она умрет.
Грелл кивнул с обычным бесстрастным выражением. Он чувствовал раздвоенность, наблюдая одновременно за смехом и агонией.
– Грелл, – проговорил он.
Джал помедлил немного и оглянулся на демона. Этим словом, казалось, исчерпывался весь словарный запас существа, поэтому Джал решил, что Грелл произнес его, чтобы подтвердить свое согласие.

Риган летела. Она знала это. Но то был не плавный, красивый полет. Риган паниковала, возмущалась. Она была птицей, птицей… ей было не до Джала. Боль и шок затмили все. Птица открыла серый хрящеватый клюв и каркнула. Значит, она стала вороной. Где-то в глубине сознания проходила дуэль между новыми ощущениями и памятью чувств растерзанного, кровоточащего старого тела. И она каркала, каркала, каркала и била крыльями.
И в тот момент, когда Риган почувствовала, что сердце работает на пределе, а боль угрожает переполнить чашу терпения, что-то произошло.
Это был Грелл.
Он стоял рядом и очень странно смотрел на нее птичьими глазами (о боги, у меня ведь, наверное, такие же), меняющими цвет с черного на красный, с красного на черный. Интересно, что он видел, птицу или кровь? Демон подошел ближе и молча уставился на Риган. Она перестала бить крыльями.
– Грелл? – произнес он.
Риган слышала, как колотится ее сердце, и ощущала страшную боль.
– Тебе больно? – Печальное страшное лицо стало еще ближе. Она в ответ издала звук. Воронье карканье, не слово. Неужели ее тело больше не существует? – Грелл знает боль, – произнес он, как будто отвечая себе. – Знает боль, – повторил он почти триумфально, довольный, что смог сформулировать мысль.
Ей было больно, а Грелл знал, что это такое. Протянув руку, демон дотронулся до лица девушки.
– Иди, – сказал он печально.
Боль стала затихать. И, что самое главное, действие стигматора прекратилось, Риган опять стала собой.
Она посмотрела вниз, на свое израненное тело. Свободное тонкое платье, бывшее когда-то белым, теперь свисало кровавыми лохмотьями. Все тело покрывали тысячи кровоточащих ранок, будто оставленных призрачными перьями. Лицо очень замерзло, потому что холодный воздух заморозил раны вокруг носа и рта. Риган сообразила, что сидит на земле в неудобной позе, и попыталась встать на ноющие ноги.
– Грелл, – прошептала она. – Спасибо тебе большое. Демон ничего не ответил. Его лицо опять стало бесстрастным.
Риган поковыляла к двери, каждую секунду ожидая, что он опять схватит ее, но Грелл только молча наблюдал за усилиями девушки.
– Я ухожу, – пробормотала она, – назад в…
В этот момент демон пришел в движение, он осторожно подхватил ее на руки и на удивление быстро понес по коридору.
– Нет! – воскликнула она, пытаясь сопротивляться, но Грелл не обращал на нее внимания.
Риган чувствовала себя совершенно опустошенной, у нее кружилась голова. Опустив глаза вниз, она заметила, что оставляет за собой кровавый след. Девушка не знала, собирается ли демон вернуть ее своему хозяину, но была слишком слаба, чтобы как-то отреагировать. Кроме того, прекращение боли было таким облегчением…
– Иди, – вдруг сказал Грелл. – Уходи, Риган.

«Когда Создатель творил Лизмаир, он пел, танцевал и двигался по пустому пространству земли, ударяя своим копьем. Так появились озера и океаны и все сиды, кроме одного. В бесконечном мраке небес яркая звезда удивилась, увидев мир, сотворенный Создателем. Звезда упала на этот мир и превратилась в существо, которое могло неустанно бежать много миль, прекрасно видеть на большие расстояния. Так первый сид-волк пришел в Лизмаир. Он отличался от других существ, потому что был мудрым созерцателем сотворения мира…»
Седая, окровавленная морда Эскариуса Вермеха подергалась во сне, потому что ему снился мамин голос. Ее считали самой красивой волчицей в клане, а отца Эскариуса самым достойным, чтобы завоевать ее сердце. Проснувшись, он решил, что члены его племени очень умны. Они совсем другие, отличаются от остальных обитателей Сутры… Было кое-что, чем клан волков мог гордиться. Например, своим статусом одиночек и очень мудрых существ.
Но Эскариус чувствовал беспокойство от этих мыслей и голоса мамы. Она говорила о прошлом. Мифология сидов принадлежала совершенно другому миру… Здесь, в Сутре, их клан уменьшился, преследуемый Риган и Джалом, но все-таки они были разделены с Великими физически и эмоционально различными представлениями о преданности. Хотя с другими сидами у волков существовала некая гармония. Единственным собранием, которое уважали и на которое собирались все без исключения, был Совет, но он не проводился последние пять лет…
Эскариус уже не спал, хотя упрямо не хотел открывать глаза, не испытывая желания смотреть на то, что, как он знал, его ожидало. Глубокая складка пролегла по центру его морды до самых глаз. Мысли, хотя и не очень связные, все-таки стремились к выводу, который Эскариус неохотно сделал. Если что-то не предпринять, сиды могут исчезнуть из Сутры навсегда, а Великие будут оплакивать их, хотя не сделали ничего, чтобы остановить этот процесс.
Наконец Эскариус открыл глаза. Земля вокруг него была черной и красной. Красной от огня, черной от пепла и разбросанных тел скооров. Дым стелился по выжженной земле всю ночь и теперь повис, будто густой, жирный туман, в нескольких футах над землей. Не было и дуновения свежего ветерка, ничто не двигалось среди строгих силуэтов обнаженных деревьев. На первый взгляд казалось, что вокруг стоит полная тишина, но когда Эскариус прислушался, до него донесся тихий, настойчивый звук, похожий на приглушенный шепот. Он знал, что этот звук производит огонь, коварно путешествующий под землей. Не оставив ничего на мили вокруг на своем пути, огонь жег торф, взрывая поверхность пламенным когтем, поглощая корни и нижние ветви деревьев, попавшихся ему на пути.
Волк медленно дышал, стараясь захватывать как можно меньше дыма. Он встал на поверхность гранитной плиты, нагретой подземным огнем, и потянулся, выгнув спину дугой, разминая затекшие мышцы. Спрыгнув на землю, Эскариус почувствовал, как болезненно натянулась кожа вокруг ран на его теле. Больше всего беспокойства доставляла рана на спине, которую нанес оказавшийся более удачливым скоор своим коротким копьем, когда Эскариус одолел его напарника и вырвал из горла кусок отвратительного на вкус мяса. Их оказалось слишком много, чтобы волк смог остановить тварей. В конце концов скооры просто перестали обращать на него внимание и продолжали свой мерзкий полет.
Эскариус остановился и посмотрел тоскливым взглядом в том направлении, куда они улетели. Дым действовал на глаза, раздражая их, заставляя слезиться, отчего казалось, что он плачет. Хотя, по правде говоря, на сердце у него было очень тяжело. Впереди, непроницаемый для огня, стоял камень Фир Крига. Над ним вился дым, и первые прикосновения зимнего утра, достигнув желтых клубов, делали их похожими на твердые золотые нити или вьющиеся растения, стремящиеся повалить последние несколько камней. За ними молчаливое зеркало Света Небес было также окутано дымом. Ор Койл, большой лес, покрывавший землю на сотни миль с запада на восток, больше не существовал. Сожженный, изломанный, опустошенный легионами скооров и других странных чудовищ, каких никогда не видели в Сутре. Это была смерть. И сиды, и Великие пребывали в печали. Сомнений быть не могло, неприятности их всех ждали большие.
«Где они? – подумал Эскариус. – Где же они?»
Он пообещал ждать их возле камней и ждал, но никогда не думал, что это будет так непросто. Подушечкам на его лапах уже было горячо. Сид посмотрел вниз и увидел тоненькие струйки дыма, поднимавшиеся вверх сквозь мех на лапах. Вздохнув, чтобы добавить немного воздуха в свои измученные легкие, Эскариус медленно полез назад, на свою скалу. Усевшись на ней, он задрал морду со слезящимися глазами и завыл. Тоскливый вой разнесся по задымленному пространству. Через несколько минут, почувствовав недостаток воздуха, Эскариус опять лег и уже почти собрался положить голову на лапы, когда его внимание привлекло движение вдалеке.
По дымящемуся пространству медленно ехал всадник. Эскариус инстинктивно замер, следя за каждым движением немигающими глазами. Конь, высокий красивый жеребец, явно не хотел идти по сожженному лесу. Даже издалека Эскариус видел, что он двигается осторожно, но часто спотыкается, а всадник не делает попыток направить его. Создавалось впечатление, что человек или ранен, или вообще находится без сознания. Фигура, одетая в тяжелую красную накидку, уже начинавшую дымиться по краю, качалась в седле из стороны в сторону. Каждый раз, когда лошадь спотыкалась, всадник наклонялся то вперед, то назад, то в стороны. Казалось, что только благодаря какому-то чуду всадник еще не свалился в дымящиеся остатки леса.
Эскариус Вермех долгое время ничего не делал. Он стоял, припав головой к передним лапам, и тихо рычал. Наконец, когда всадник подъехал ближе, любопытство взяло верх над осторожностью, и сид покинул скалу. Пригнувшись к земле и издавая громкое рычание, волк двинулся вперед.
Лошадь остановилась почти в десяти футах от того места, где стоял Эскариус. Оба животных уставились друг на друга. Сид-волк величиной с небольшого пони явно испугал лошадь, и только тот факт, что она уже валилась с ног от усталости, не дал животному помчаться галопом прочь со своей ношей. Вместо этого лошадь стала как вкопанная.
Как только Эскариус подошел ближе, чтобы получше разглядеть всадника, тот застонал, неуклюже свалился со спины лошади и теперь лежал в золе. Было совершенно ясно, что, если человек немедленно не встанет, его одежда загорится, но попыток с его стороны заметно не было.
Эскариус раздраженно зарычал и трансформировался в человека, чтобы помочь упавшему всаднику. Он быстро подбежал к лежавшему человеку и поднял его на руки, почти уверенный, что тот мертв.
Женщина. Эскариус понял это в тот самый момент, когда поднял невесомое тело. Разглядеть ее лицо было невозможно из-за пота и грязи. Эскариус осторожно отнес женщину к своей скале. Потом намочил мягкую салфетку, которую достал из сумки, и протер лицо, положив голову женщины себе на колени. Она практически вся была покрыта засохшей кровью, которая насквозь пропитала тонкое платье. Он три раза мочил салфетку, и каждый раз кровь из глубоких ран на ее лице окрашивала ткань в красный цвет. Эскариусу показалось странным, что тело женщины покрыто россыпью мелких волдырей, иные из которых все еще кровоточили. Он ласково бормотал над незнакомкой, используя язык сидов, словно она была маленьким ребенком, но вдруг резко остановился. Как только ее лицо было очищено от крови и грязи и женщина открыла все еще бессмысленные глаза, он узнал ее.
В последний раз, когда он ее видел, эти холодные глаза скользнули по нему, не обратив внимания. Два года назад Эскариус отправился в Сулис Мор, чтобы обменяться новостями с несколькими сидами, с которыми поддерживал отношения. Она ехала верхом рядом с калекой Тристаном в процессии, чтобы зажечь зимние огни. Это была Риган.
Эскариус оголил зубы, инстинктивно имитируя оскал волка, которым он так часто теперь бывал. Его рука потянулась к поясу, на котором висел кинжал. Молниеносным движением он занес руку для удара… и остановился.
Риган смотрела на него. В ее взгляде не было и тени страха, только печальное понимание.
– Продолжай, – прошептала девушка. – Убей меня. Легкая смерть это больше, чем я заслуживаю.
Эскариус помедлил. Должна ли смерть на самом деле быть легкой для женщины, которая причинила так много зла? И могли он, сид-волк, решать ее судьбу? Она права в одном, если он убьет ее сейчас, это будет слишком легкой смертью. И сиды, и Великие должны знать о ее уходе, а так казнь будет совершена без свидетелей.
– Нет, – пробормотал он угрюмо. – Вы правы, леди. Вашу судьбу должен решать Совет.
Риган никак не отреагировала, когда он убрал кинжал. Эскариус дал ей немного воды из своей фляги, а потом девушка уснула или потеряла сознание.

Джал смотрел на замороженный Большой Зал. Если быть честным с самим собой, он поступал не совсем правильно. Но честность не была тем качеством, которое слишком часто его беспокоило. В данном случае Джал сам себя загнал в ловушку, Риган ушла, исчезла из своего собственного каземата неизвестно как. После ее исчезновения, чтобы выиграть время для раздумий, он заморозил крепость еще раз. Была поздняя ночь, и Большой Зал был полон людей, которые пили и слушали музыку и наверняка еще рассуждали о том, что никто из них не видел леди Риган уже почти неделю. Сулис Мор и северные кланы оставались без управления. Это не могло продолжаться долго. Джал знал, что были посланы курьеры к леди Улле, Хью и Лэхлену, и, хотя он отправил вслед за ними скооров, пока не имел подтверждения, что гонцы убиты. Если курьеры доберутся до их владений, то остается лишь вопросом времени, когда южные кланы выступят против него.
Джал вздохнул. Потеря Риган очень рассердила его. Теперь она знает правду о его возможностях и о той угрозе, которую он представляет. Когда Джал вернулся и увидел, что Риган каким-то чудом исчезла, он испытал неожиданное чувство облегчения, что не сможет больше ее мучить. После этого он заморозил город еще раз, чтобы зализать раны и все хорошенько обдумать.
Теперь у Джала появились новые враги. Сейчас скооры запугивали Великих, которых было легко убивать. В этом отношении оказался очень полезен Грелл. Сначала, после невероятного побега Риган, Джал решил прогнать демона, но потом унял свой гнев. Просто у Грелла примитивный ум, как у какого-нибудь из его псов. Возможно, Риган или какой-нибудь ее союзник перехитрили его. За последнюю неделю Грелл вызвал из «пустоты» много загадочных и опасных существ с помощью телепатических угроз и обещаний, о которых Джал, к счастью, не знал.
Теперь Джал планировал побег в другой мир. Он получит власть и там. Правда, что с ней делать, пока оставалось для него загадкой. Нокс будет очень полезен, он достаточно фанатичен и напуган. Так много возможностей…
Джал опять вздохнул.

– Это не может быть Ор Койл.
Талискер с изумлением оглядывался по сторонам слезящимися глазами. Тристан не говорил ничего, но видно было, что он потрясен.
– Может, что-то случилось с воротами? – предположил Талискер. – Может, тут прошло сто лет или еще что-нибудь…
– Не думаю, отец, что скооры живут так долго.
Тристан кивнул в сторону обожженных тел чудовищ, лежавших в золе. Что это они – сомнений быть не могло, очертания тел и крыльев были узнаваемы даже в таком состоянии.
– Что случилось с Эскариусом? Он обещал ждать, – подумал Талискер вслух.
– Кто такой Эскариус?
– Волк из клана сидов. Я знаю, о чем ты думаешь, но он дал слово, и у меня нет оснований ему не доверять. Должно быть, что-то случилось… – Тристан чуть не рассмеялся над очевидностью замечания, но обеспокоенное выражение на лице отца остановило его. – Надеюсь, с ним все в порядке, – пробормотал Талискер.
– Он не родственник тому Эскариусу, который…
– Его сын, – кивнул Талискер. – Но у него свой кодекс чести, Трис. Клан волков верит, что они поступают с честью, – продолжал он, пожав плечами. – Конечно, это спорный вопрос…
Трис выглядел так, будто собирается возразить, и Талискер вдруг вспомнил, что его сын обожает обсуждать такие вещи, как этика, мораль и законность. Во всех отношениях, кроме физического состояния, Тристан был рожден для того, чтобы стать правителем Сулис Мора.
– Но из-за них были убиты…
– Тристан, – мягко перебил его Талискер, – ты видел кого-нибудь, когда мы проходили через ворота?
Тристана несколько удивил вопрос отца.
– Да… но я не знаю, кто это был. Мне показалось, что это женщина или мужчина, но хрупкого телосложения. – Он хмыкнул, и в тишине сгоревшего леса раздался негромкий, приятный для слуха смешок. – Может быть, нам посчастливилось, и Джал отправился в новый мир?
– Она тебе что-нибудь сказала?
– Я не уверен… если только не вслух. У меня просто возникло чувство, что она сожалеет о чем-то. Как ты думаешь, кто это был?
– Не знаю, – ответил Талискер.
Начинался дождь. Большие капли медленно падали на выжженную землю мертвого леса. Талискер прислонился к скале, подставив под дождь ладони и собирая холодные капли, чтобы промыть глаза. Через какое-то время они услышали странный шипящий звук, это усилившийся дождь гасил тлеющую землю. Талискер все еще смотрел вверх на падающие с неба струи дождя, не в силах избавиться от впечатления, что земля вздохнула с облегчением, может быть, потому, что ему удалось вернуть ей Тристана… Он почувствовал желание двигаться, зачарованный простым спокойствием ливня. Но в скором времени Талискер увидел черный силуэт большого сида-орла, приближающегося к ним с запада.
– Тристан, посмотри.
Орел, казалось, искал их. Во всяком случае, его полет преследовал какую-то цель. Направлялся он к стоявшим камням и, судя по всему, собирался приземлиться на них. Талискер и Тристан стояли, наблюдая за его приближением. Орел опустился на поваленный камень, который когда-то был частью кольца. Талискер подумал, что ему долгое время не приходилось встречаться с сидами, кроме, разве что, Эскариуса. Он вспомнил принца Макпьялуту, Серого Призрака Эскариуса, и тот очень неприятный конфликт, который у них произошел…
Как только орел стал светиться – обычное состояние при трансформации животного в человека, – Талискер посмотрел на Тристана. Юноша выпрямился, поправил одежду, не то чтобы приосанился, но, во всяком случае, приготовился к тому, чтобы опять стать правителем. Талискера пронзило чувство гордости и жалости к своему сыну. Он понимал, как трудно придется Тристану, пока он завоюет уважение к себе как к правителю. Как только сид закончил трансформироваться в человека, Талискер сделал шаг назад, чтобы стоять немного позади сына.
Перед ними стоял высокий, представительный человек. Он отвесил небольшой поклон Тристану, метнув острый взгляд, не пропускающий ничего, в сторону Талискера.
– Приветствую вас, ваше величество, – сказал он, позволив себе осторожную улыбку, как будто это было запрещено.
Ответ Тристана прозвучал гораздо теплее.
– Принц Текумсех. Как приятно вас видеть.
– Кто ваш попутчик? – спросил принц, нахмурившись. Тристан посмотрел на отца, и в этот момент им стало понятно, что возраст Талискера не изменился по возвращении в Сутру.
– Это мой отец, Дункан Талискер. Ваши легенды, я уверен, упоминают о нем. Он прошел в другой мир через ворота Фир Крига, чтобы найти меня, когда я потерялся и находился на расстоянии в целый мир от бед своего королевства.
Всю официальную речь по поводу своего возвращения Тристан произнес с важностью правителя.
Принц Текумсех опять кивнул Талискеру, на сей раз посмотрев на него более внимательно. Талискер видел, что с языка мужчины готовы сорваться вопросы.
– Где Эскариус из клана волков? – спросил Тристан. – Он клятвенно обещал, что будет ждать нас здесь.
– Именно он послал меня, чтобы разыскать вас, ваше величество, С тех пор как вы исчезли, здесь произошло много серьезных событий, и сиды сегодня собрались на Совет…
Тристан оглянулся на дымящиеся остатки леса. Сотни миль опустошения. Текумсех догадался, в чем причина его озабоченности.
– Я отнесу вас обоих, ваше величество.
На этот раз он поклонился гораздо ниже, словно извиняясь за то, что причинит правителю неудобство, но в то же время его голос был очень тихим, как будто он хотел быть уверенным, что его предложение никто не услышит.
– Приношу вам свою благодарность, принц Текумсех, – в свою очередь поклонился он сиду. – Вы нам окажете большую честь. Давайте тогда как можно скорее покинем это место. Мои легкие уже отказываются здесь дышать.
Принц согласно кивнул и опять стал трансформироваться.

Тристану не приходило в голову, что он боится высоты, до тех пор, пока ему не пришлось в первый раз в жизни оказаться в тысяче футов от земли. Сначала он почувствовал облегчение, освободившись от пелены едкого дыма, уже несколько недель покрывавшей Ор Койл. Воздух наверху был очень холодный, но свежий и чистый. Они поднялись сквозь покрывало дождя, над темными тучами, в странный, залитый солнцем мир, где поверхность облаков образовывала замороженное, золотое покрывало. Талискер предупредил Тристана, что наверху будет очень холодно, и тот краем своего пледа обмотал нос и рот. Даже так сначала было трудно дышать, потому что легкие не сразу привыкли к перемене воздуха.
Принц Текумсех подготовился к тому, что ему придется переносить людей. Он захватил веревку, которой они обмотались сами и перекинули ее под грудь орла. Скоро небо очистилось от облаков, и когда под ними появился пейзаж Сутры, юноша громко вскрикнул от благоговейного страха. За своей спиной Тристан услышал, как тихонько усмехнулся Талискер, и подумал с раздражением: существует ли что-нибудь, чего его отец боится?
Текумсех выбрал для полета восходящий поток теплого воздуха и, к беспокойству Тристана, очень редко взмахивал крыльями. Ему показалось странным, что они могут просто висеть в воздухе. Он никогда раньше не задумывался над тем, как происходит полет.
Страх, однако, не так уж долго одолевал юношу. Уже после первых десяти минут Тристан почувствовал, что понемногу расслабляется. Он с изумлением уставился на землю внизу. Текумсех летел на юго-запад. Сначала по направлению к океану, а потом вдоль береговой линии. Монотонность мертвых коричневых папоротников, прихваченных морозом, сменилась картиной неровных темных скал с крутыми откосами и утесами, врезающимися в стальную гладь океана. То там, то здесь теснились дома, но их было так мало. Большинство жителей Сутры поселялись в больших городах из соображений безопасности, а те, кто предпочитал жить в таких местах, считались отважными и дерзкими людьми. Дальше на юг, где располагались владения Хью и Лэхлена, было теплее и гораздо больше людей жили изолированно в своих родных местах.
Ни Тристан, ни Талискер не знали, где будет заседать Совет сидов, но путешествие привело их далеко на юг, так что был виден край королевства Лэхлена. Текумсех круто повернул на запад, и, не успев сообразить, что происходит, они уже летели над морем, видя, как побережье Сутры исчезает у них за спиной.
– Не беспокойся, Дункан Талискер. Это место находится недалеко. Эскариус сказал мне, что ты обладаешь даром слышать мысленную речь сидов…
Голос Текумсеха раздался в голове Талискера совершенно неожиданно. Тон был строгий и авторитетный. Талискер передал суть сообщения Тристану, который угрюмо кивнул в ответ, все еще крепко вцепившись в веревку.
На Совет они прибыли буквально через десять минут. Выглядящий бесплодным остров из красного камня поднимался из глубин океана. Теплый цвет камня казался абсолютно неуместным среди серых волн. В его северной части поднималась почти на милю в высоту, врезаясь в облака, гора. Когда подлетели ближе, стало заметно, что состоит она из монолитов. На половине высоты основания колонн находилось плато, на котором располагались невысокие дома. Текумсех сложил крылья и стал кругами опускаться.
– Что это за место? – спросил явно заинтересованный Тристан.
Как правитель он получил больше знаний, чем большинство Великих, и знал, что этого острова нет ни на одной карте западных морей. Юноша говорил вслух, не ожидая ответа, но через несколько секунд ему ответил Талискер.
– Ты прав… – пробормотал Дункан. – Он говорит, что остров создан с помощью магии. – Последовала пауза, так как беззвучная беседа продолжалась. Потом Талискер по какой-то причине насмешливо фыркнул. – Неужели сиды так ничему и не научились? – заметил он горько. – Он называется Лис. Тристан, перестань задавать вопросы…
Как только они опустились на землю, им навстречу вышли сиды как в облике животных, так и в виде людей. Тристан узнал двоих старейшин из Совета, с которыми был знаком еще с тех пор, когда отношения между Сулис Мором и сидами были гораздо лучше. Это были Маркомет из клана медведей и Тсали из клана рысей, оба в человеческом обличье. Тристан немного нервозно засмеялся и убрал с лица растрепанные ветром волосы. Талискер похлопал его по плечу.
– Добро пожаловать, тан Тристан, добро пожаловать, – пробасил Маркомет. – Пусть наша встреча повернет обстоятельства к лучшему.
Он низко поклонился, перебросив свой вес на палку, которую воткнул в землю перед собой.
– Может быть, пока мы отдыхаем от путешествия, вы просветите меня, что за обстоятельства сложились здесь в мое отсутствие? – попросил Тристан мягко.
За их спиной Текумсех вновь трансформировался в человека и вышел вперед, приняв командование делегацией на себя.
– Маркомет, – произнес он. – Вместе с Тристаном прибыл его приемный отец Дункан Талискер…
Маленькая группа людей застыла в изумлении.
– Нет-нет, это невозможно, – хмуро заявил Маркомет. – Моя кузина Ашка спасла Талискера и его друга в снегах двадцать пять лет назад. А этому человеку немногим больше тридцати лет.
– На самом деле тридцать четыре. – Талискер поклонился церемонным поклоном. – Я… вернулся назад в свой мир, чтобы найти тана Тристана, и результатом стала моя вновь обретенная молодость. – Он улыбнулся Маркомету. – Ашка была мужественной молодой женщиной. Она пожертвовала своей жизнью ради нас, и я ее никогда не забуду. Ваш клан должен гордиться ею.
Маркомет кивнул, его потускневшие голубые глаза засветились от удовольствия, когда он услышал комплимент Талискера.
– Ты прав, – важно проговорил он и снова переключил свое внимание на Тристана. – Боюсь, у вас не будет много времени для отдыха. Совет состоится завтра. Суд будет вскоре после него.
– Суд? Какой суд?
Маркомет посмотрел на принца Текумсеха с раздражением и тревогой.
– Ты им ничего не сказал?
– У меня было слишком мало времени. Они задыхались в Ор Койле, что мне оставалось делать? – хмуро ответил Текумсех. – Ждать, пока они умрут во время моего рассказа?
Маркомет вздохнул и посмотрел в землю, явно не желая встречаться взглядом с Тристаном. Тсали похлопал его по плечу, стараясь приободрить.
– Думаю, вам надо пойти с нами, ваше величество, – пробормотал он.
Они вошли в лабиринт камер, вырубленных в красной скале. Тристан чувствовал, что его ждет что-то неприятное, но пока сохранял спокойствие. Когда они вошли в относительно темное помещение, которое освещали только несколько фонарей, его взгляд стал с беспокойством метаться по сторонам, наблюдая за тенями.
Как только миновали череду камер, Тристан заметил впереди теплый, зеленый свет. Некрашеный дверной проем вел в следующую камеру, именно оттуда был виден свет. Около двери сидел огромный волк, будто на страже, хотя, когда они вошли, он, похоже, просто дремал.
– Эскариус, – позвал его Талискер.
Сид поднял голову, и глаза его расширились от удивления. Когда путешественники подошли поближе, то увидели, что он весь изранен. Тристан вспомнил трупы скооров, валявшиеся на пепелище в лесу.
Не издав ни звука, волк встал и начал трансформироваться. Через мгновение перед ними предстал Эскариус в своем человеческом обличье. Хотя он явно был очень рад видеть Талискера, но ничего им не сказал, а повернулся к делегации сидов, состоявшей из Маркомета, Тсали и Текумсеха.
– Я отведу их, – сказал он. Текумсех кивнул:
– Отлично. Мы поговорим позже.
Трое старейшин ушли, оставив Тристана и Талискера наедине с Эскариусом.
– Эскариус, что здесь происходит? – спросил Талискер, нахмурившись.
Тот не сразу ответил, а обратился к Тристану:
– Я отведу вас первым, ваше величество. Талискер, ты подожди здесь. Только один человек может войти за один раз.
Глаза Талискера угрожающе сузились, а рука потянулась к мечу.
– Если я услышу что-нибудь необычное, то обязательно войду, Эскариус…
– Уверяю тебя, там нет ничего опасного, – ответил тот. Талискер кивнул, хотя все еще неохотно доверял сиду из клана волков, несмотря на то, что старейшины совершенно спокойно оставили их на его попечение. Он смотрел, как Тристан и Эскариус вошли в узкую дверь, но как Талискер ни вытягивал шею, чтобы увидеть, что там, внутри, кроме зеленого света, больше ничего нельзя было рассмотреть, а через несколько секунд вообще стало темно, потому что Эскариус задвинул какую-то штору, полностью скрывшую весь обзор.

Тристан прошел вперед, в мерцающий свет камеры. Из-за болезни его ноги действовали вразнобой и в лучшие времена, а сейчас было так темно, что он не мог разглядеть свои собственные башмаки, что очень его нервировало. Зеленый свет впереди стал таким ярким, что на него невозможно было смотреть, так сильно слезились глаза. Кроме того, мерещились какие-то тени, потому что сама камера не была освещена.
– Что это?
Он щурил глаза, пытаясь смотреть на свет, чтобы увидеть то, что находилось в центре. Но с того места, где он стоял, никаких деталей рассмотреть было невозможно.
– Вы должны идти вперед.
Эскариус показал на дорожку, которая вела к свету. Когда Тристан взглядом проследил путь, он заметил, что через двадцать шагов или около того дорожка переходит в мост, потому что пол обрывается в пропасть.
– Когда дойдете до каменной статуи, вам следует остановиться, – продолжал Эскариус.
– Но я не могу, – затряс головой Тристан.
– Вы боитесь? – нахмурился Эскариус.
– Нет, не боюсь. – Тристан поднял глаза на сида. – Это из-за моих ног, Эскариус. Они… очень ненадежны, а дорожка такая узкая.
– Простите, тан Тристан. Конечно, для вас это очень трудно, – вздохнул Эскариус. – Я отнесу вас туда.
– Так важно, чтобы я увидел, что там?
Сид ничего не ответил, он опять трансформировался в волка. Тристану показалось, что он сделал это так быстро, чтобы избежать дальнейших расспросов, но с благодарностью вскарабкался на спину сида, раз уж выбора не было. Его ноги до сих пор дрожали, их сводила судорога после полета на спине Текумсеха. Эскариус был широким, как лошадь, а ноги и бедра Тристана болели, но, по крайней мере, волк бежал по земле. Если юноша справится со своими нервами и не упадет, все будет отлично. Тристан решительно уставился вперед между мягких лохматых ушей волка, но абсолютно ничего не могло подготовить его к тому, что он увидит.
Яркий зеленый свет исходил от трех различных источников света, направленных на огромный драгоценный камень, подвешенный под потолком. Лучи соединялись в камне, потом преломлялись и отражались в тысячах маленьких зеркал. Весь этот эффект создавал сияющую клетку. Внутри нее, привязанная к столбу за руки, связанные за спиной, находилась узница. Голова опущена. Когда-то прекрасные волосы сейчас свисали сосульками. Платье и накидка обожжены и порваны. Тристану не было нужды видеть лицо узницы. Он инстинктивно узнал ту, что была знакома ему целую жизнь.
– Риган?
Она подняла голову и посмотрела на него твердым взглядом.
– Трис? Ты вернулся…
– Что случилось? – прошептал он с ужасом. Риган горько засмеялась.
– Добро пожаловать, маленький братец. Давай прекратим играть в игры. Когда ты сбежал, то отправился к сидам за помощью. Мое заключение – это то, чего ты ждал. Я думала о тебе с большим уважением, надеялась, что ты будешь штурмовать Сулис Мор и захватишь меня в честной борьбе…
– Но это был не я, Ри… Мне ничего об этом не известно. Я был в мире отца и… – Он вдруг замолчал. Риган всегда так поступала с ним, заставляя быть слабым и похожим на ребенка. Тристан почувствовал обиду и выпрямился на спине Эскариуса, насколько это было возможно. – Ты сама во всем виновата, Ри. Сиды слишком много страдали по твоей милости.
Она смеялась над ним, горько, но все равно издевательски, будто одержав моральную победу. В этом была вся Риган, загнанная в угол, побежденная, но все-таки бросающая вызов. Впервые Тристан увидел ее со стороны и понял, что сила Риган заключалась в обыкновенном высокомерии. Потом смех резко оборвался, девушка с тревогой посмотрела ему в лицо.
– Сиды хотят отомстить мне, мой маленький братец. Они решили, что бы ни случилось, казнить меня. Суд будет обыкновенным спектаклем.
– Мне очень жаль, – сказал Тристан спокойно, – но я вряд ли что-нибудь смогу для тебя сделать.
Риган резко наклонилась вперед, натянув кожаные ремни, которыми были связаны ее руки.
– Жаль? И это все? Когда ты наконец начнешь вести себя как правитель? Прикажи им отпустить меня!
– Вести себя как правитель – значит начать с себя, Ри, – проговорил Тристан. – Не может быть справедливости для избранных. Справедливость является частью обязанностей правителя.
– Но, Трис… Трисси…
Он бросил на Риган сердитый взгляд, когда она употребила одно из его уменьшительных имен. Краска прилила к его щекам.
– Поехали, Эскариус. – Волк начал разворачиваться в узком пространстве. – Нет, подожди, – вдруг сказал Тристан. Он с трудом повернулся на спине волка к Риган. – Послушай, Грейс все еще в Сулис Море?
– Грейс? Твоя девка? – Риган хихикнула, издав неприятный, резкий звук. – Она мертва, Тристан. Джалу стало скучно как-то ночью, ну, ты знаешь, как это бывает со слугами. Он говорил, она сильно кричала. Вот Джал взял и вырвал ей язык.
Неожиданно выражение лица Риган изменилось, потому что, вспоминая, что пришлось выстрадать молодой женщине, она содрогнулась при мысли, что Джал, как дикий пес, издевался над ней так же, как над служанкой. А она считала себя его госпожой. Эта мысль разозлила Риган еще больше. Она закатила глаза и остекленевшим взглядом человека, покинувшего этот мир, посмотрела на брата.
– Негодяйка! – вскричал Тристан. Отчаяние захлестнуло его, но он нашел в себе силы плюнуть в ее сторону. – Она никому никогда не причиняла вреда! И Джал негодяй, вот кто вы…
Тристан разрыдался, казалось, он не в силах был больше переносить горе и гнев. Юноша зарылся лицом в мех волка и дал выход эмоциям. Эскариус не стал ждать ответа Риган, а Тристан не хотел видеть реакцию сестры. Собственно, там не на что было смотреть. Риган, в очередной раз явив миру свою темную, испорченную душу, ушла в себя. Волк попятился назад по дорожке к дверному проему, надеясь, что его рыдающая ноша найдет в себе силы держаться покрепче.

– Риган?
– Отец! Вот так сюрприз! – Она жизнерадостно улыбнулась, как будто все еще стояла в дверях дома с охапкой полевых цветов в руках или с какой-то интересной находкой, которую она подобрала во время прогулки. – Они собираются меня убить. Ты знаешь об этом, отец?
Взгляд, который Талискеру часто приходилось видеть, когда она была ребенком, исчез, подобно тому как бледная луна исчезает при ярком солнце. Это был тот самый взгляд, который он старался не замечать до того дня, когда она пришла, чтобы сообщить о несчастном случае, который убил ее маму. Злой, лукавый, отражающий ту заразу, которая инфицировала Риган и разъедала ее, словно раковая опухоль…
– Что ты сказала Трису? Почему он так расстроен?
– Я ему сказала, что один его хороший друг умер, пока его не было в Сулис Море. – Риган сделала печальное лицо. – Он воспринял это известие очень тяжело. Мне кажется, Трис считает меня виноватой. Люди всегда ненавидят того, кто сообщает им неприятные новости, правда, отец?
– Да.
– Ты придешь на суд?
Она опять улыбнулась светлой улыбкой прежней Риган. Создавалось впечатление, что дочь обсуждает погоду или намечающуюся вечеринку. Талискер кивнул, не в силах больше ничего сказать, пытаясь унять противоречивые эмоции, бушующие внутри. Он видел перед собой гордую, надменную молодую женщину и понимал, что без выгоды для себя она не стала бы изображать из себя такую хорошую дочь. И всё-таки… это была прежняя Риган. То, что сейчас делает ее такой властной, несущей угрозу людям, было частью характера, еще в детстве позволявшего ей одной, с коротким копьем, противостоять кабану. А ведь ей тогда было всего двенадцать лет.
Но сейчас Талискер был зол, и он не хотел уходить, не высказав своего мнения.
– Ведь я предупреждал тебя, Ри, что он плохой человек. Господи, ну почему ты меня не слушала?
– К тому времени уже было слишком поздно, отец. Но не обвиняй Джала… вернее, не во всем его обвиняй. Я была добровольным сообщником… – Теперь Риган выглядела искренне расстроенной. – Знаешь, если бы он тогда вложил меч в мои руки и сказал, чтобы я шла и убивала детей и женщин сидов… – Она помедлила. – Я думаю, что сделала бы это. Я не могу прийти завтра на суд и притвориться, что не виновата. В этом Тристан прав. – Она обезоруживающе усмехнулась. – Справедливость. Не могу сказать, что не знала, чем он занимается. Просто закрывала на это глаза. – Она вздохнула. – Обмануть можно сердце, но не разум.
– Но почему, Риган? – Голос Талискера был полон грусти и боли. – Помоги мне понять, я нуждаюсь в этом.
Риган посмотрела на отца с таким выражением, будто он задал глупый вопрос, ответ на который и дураку понятен.
– Но ведь они просто сиды, грязные животные. Они задушат Великих. Их численность постоянно растет. Некоторые даже позволяют себе связи с женщинами Великих. Нам необходимо избавиться от них, вот и все. Посмотри вокруг, этот остров создан с помощью сильной магии… Неужели ты чувствуешь себя спокойно, зная, что сиды обладают такой мощью?
– Просто сиды? – ахнул он. – Просто сиды? О господи, как я мог породить такого злобного маленького монстра. Сиды мирные люди… как ты можешь… Откуда взялась твоя ненависть, Риган?
Его голос сорвался от гнева. Дочь смотрела на него с удивлением. Он вдруг почувствовал, что больше не может с ней разговаривать, и повернулся, чтобы уйти.
– Отец! Не уходи. Не оставляй меня вот так просто. Я хочу знать, ты заступишься за меня на суде? Скажи им, что я хорошая… – Талискер повернулся к ней, по его лицу текли неконтролируемые слезы ярости. Он долго молчал, и Риган сникла под суровым взглядом. – Скажи им, что я хорошая.
Эти слова вырвались у нее как шепот, скорее даже как вздох. Она смотрела на отца. Зеленые глаза наконец наполнились искренними слезами.
Талискер, казалось, смотрел сквозь нее.
– Я скажу им, что не знаю тебя, – ответил он. – Я скажу им, что моя дочь, – его голос дрогнул, – моя Риган умерла.
Выходя из камеры, Дункан услышал звуки, которые разбили ему сердце. Это был плач Риган.

Предыдущая страница 8 Следующая страница


9 Миллер Лау

ГЛАВА 14

Далеко-далеко на севере, минуя места, где умирают легенды Великих, бушевал шторм. Он был очень сильный. Яростный смерч вырывал с корнем скудную растительность и сжигал ее своим собственным огнем молний. Прямо под эпицентром смерча находился островок другого мира – купол, созданный из материала, который можно было бы назвать чем-то вроде стекла, неизвестного в Сутре. Он отражал и отталкивал ярость шторма, который был вызван обитательницей купола для собственного развлечения. Звук бури, услышь его обычный человек, был бы принят за Конец Света. Буря хлестала купол с дикой яростью, а внутри было спокойно и тихо. Там все было похоже на осеннюю поляну в лесу, да, собственно говоря, так и было. Фирр перенесла свое любимое место сюда и для защиты накрыла его куполом. Здесь никогда не менялись времена года. Листья всегда были золотыми и красными. Всегда на грани опадания. Леди Фирр приносило удовлетворение состояние потенциального конца.
Над поляной пролетела большая черная птица, как бесшумная тень, освещенная бело-голубыми отсветами молний. Она села на ветку древнего дерева и, вытянув голову, смотрела на нижние ветви, под которыми стояла Фирр, глядя на себя в зеркало, подвешенное на дереве.
Богиня устала находиться в человеческом обличье, а попробовала она уже все. Фирр вяло смотрела на свое отражение. На ее лице уже двадцать лет оставался дефект, который нанес ей брат в приступе ярости. Богиня улыбнулась и дотронулась до щеки как раз под поврежденным глазом, который переливался всеми цветами радуги, словно опал. Когда Джал был маленьким, он часто напоминал ей Корвуса: такие же темные глаза, такой же эмоциональный напор… и ему тоже нельзя было доверять. Но Фирр больше не беспокоилась о Джале. Она решила иметь то, чего ей хочется, мира и забвения. Фирр достала из ножен на талии длинный серебряный кинжал, пристально глядя на отражение чего-то в зеркале, но не желая поворачиваться, будто ей было невыносимо сталкиваться лицом к лицу с реальностью.
Она не боялась. Тем, в ком течет кровь богов, нечего бояться. Действительно, кончина по собственному желанию была единственно возможной для тех, кого перестало привлекать обладание истинной властью. Осознание того, что ничто в жизни больше не имеет значения, было больше похоже на рассказанную сеаннахом сказку, которую прервали на середине предложения, отчего все стало бессмысленным…
– Я вижу тебя, Слуаг, – пробормотала Фирр с отсутствующим видом.
Она подняла глаза и посмотрела на ворона, встретив его холодный взгляд с обычной смесью презрения и сочувствия. Слуаг долгое время был другом ее брата, и появился он на следующий день после рождения Джала. Фирр всегда ненавидела ворона, очевидно, ревнуя его из-за привязанности, которую Корвус всегда испытывал к этому ничтожному существу. И тем не менее, в ее сердце оставалось место жалости к нему. Без своего хозяина ворон чувствовал себя потерянным и бесполезным. Итак, вместо того чтобы убить птицу, она дала ей шанс. Ворону было разрешено остаться, хотя Фирр и мучило его присутствие – он напоминал ей о потерянном брате-близнеце.
– Если я уйду, то и тебе придется сделать то же самое, – улыбнулась она печально. – У тебя больше нет цели в жизни, старая птица. И ты, и я – остатки прежних времен.
Она поправила свою низкую кровать и легла, подняв кинжал.
Но потом на мгновение отвела его в сторону. Фирр всегда больше ценила предвкушение события и не видела причин, чтобы ее уход был исключением. Ей следовало сделать это вместе с братом, хотя тот ушел не по своей воле, убитый Талискером и его воинами… Фирр вздохнула и опустила оружие, отложив его в сторону.
Талискер. Стоило ей закрыть глаза, и она слышала спокойный стук дождя по крыше, чувствовала холод и жар той ночи. И помнила тот момент, когда они вступили в схватку, а их глаза встретились во время борьбы за меч, который был у нее в руках. Фирр хотела убить Талискера сама, чтобы потом бросить его голову под ноги Корвусу, но вместо этого встретилась с ним взглядом… и что-то возникло между ними. Позже Фирр вернулась, не в силах преодолеть любопытство, и соблазнила Талискера, замаскировавшись под его любимую женщину Уну. Но, в конце концов, он все-таки взял над ней верх и посеял семя в ее чреве, таким образом сделав Фирр способной к единственному акту истинного созидания, который она совершила в жизни. Талискер стал отцом ее сына Джала, но если быть честной, самым волнующим моментом их связи был тот самый первый мимолетный взгляд. Именно к нему возвращалась ее память всякий раз, когда Фирр думала о Талискере. Дункан был бы очень удивлен, узнай он, что богиня Фирр часто вспоминает о нем.
Но теперь со всем этим покончено. Она уже сказала все слова, необходимые, чтобы состоялось самоубийство, и планировала совершить последнее телепатическое путешествие, чтобы сообщить Джалу о своей смерти. Фирр не ожидала, что он будет плакать по ней. Привязанность и сыновние чувства не присущи богам, да и полубогам тоже. И все-таки она почувствовала легкое сожаление, что Джал вырос таким чудовищем. Хотелось бы ей, чтобы она поддалась своему первому побуждению и отправила его жить в семью обыкновенных смертных, прежде чем у него появился хотя бы один шанс побаловаться с магией. Теперь Джал все еще неудачник во всех отношениях.
Богиня подняла кинжал и улыбнулась клинку, как будто освобождая его от ответственности за убийство. Фирр делала это и раньше, все происходит очень быстро, надо только одним ударом проткнуть себе горло…
– Фирр, почему ты до сих пор не пришла? Ты обещала, что скоро придешь…
С раздраженным вздохом Фирр отбросила кинжал.
– Я солгала, – сказала она. – И не собираюсь в Сулис Мор. С меня хватит.
Богиня оглянулась вокруг и наконец увидела его. Изображение было ясным и четким, как будто сын стоял здесь, перед ней, а не передавал свое изображение из крепости. На Фирр это произвело впечатление, его умение значительно возросло. Выражение лица Джала было, как и всегда в разговорах с Фирр, нетерпеливым.
– Но ты должна была прийти и посмотреть, что я сделал, — возразил он. – Сулис Мор теперь мой навсегда…
– Отлично, – вздохнула она.
Фирр уже видела Сулис Мор, проверяла, как дела у Джала. Город был закован в лед и заполнен такими демонами, что Джалу вскоре придется приложить немало усилий, чтобы контролировать их. Он всего лишь полубог и уже исчерпал свои возможности. Мысли Фирр перескакивали с одной на другую, потом вдруг резко остановились на одном подозрении, неизвестно откуда появившемся. Она прищурила глаза и пристально посмотрела на сына.
– Очень хорошо, Джал, – сказала Фирр, стараясь, чтобы голос звучал как обычно. – А что ты собираешься делать теперь?
– Н-ничего.
Он никогда не умел ей врать. Фирр не смогла сдержать удовлетворенной улыбки.
– Ничего? Как ты будешь жить? Как Сулис Мор будет поддерживать себя, если продукты заморожены в складах? Почему, когда пришел Кернуннос, чтобы забрать души, ты отказал ему? Разве можно вечно держать людей в подвешенном состоянии? Он очень сильно рассердился.
Фирр наблюдала за его реакцией. На лице сына появилась смесь упрямства и злости.
– Все уже улажено, у меня есть план. Я послал ультиматумы всем танам, требуя их сдачи и преданности, и я…
– Что?
– Ничего… ничего важного. Почему ты не пришла?
– С меня хватит, Джал, – сказала Фирр. – Я очень устала. Быть бессмертной когда-нибудь надоедает. Всегда – это большой срок.
Джал нахмурился, понимая, что она имеет в виду, хотя принять то, что матери надоела жизнь, которой он так жаждал, он не мог.
– Нет, я не хочу отпускать тебя, — заявил он. – Наступает такое волнующее время, Фирр. Ты должна прийти и стать моей супругой. Мы вместе будем управлять Сутрой, так управлять, что…
Она опять вздохнула, прервав его вдохновенную тираду.
– Поверь мне, Джал, я все это видела раньше. И теперь ухожу. Фирр подняла кинжал и приготовилась к удару.
– Не-е-ет!
Его душераздирающий крик удивил богиню. Голос Джала стал похож на ветер, который нарушил ее положение на кровати, привел в беспорядок волосы, одежду и покрывало, поразив своей силой и яростью.
– Отойди! – закричала Фирр.
Твердые, сильные пальцы вырвали кинжал из ее рук и швырнули в другой конец комнаты. Хотя шум ветра был оглушающе громким, возмущенный крик Фирр был еще громче.
Потеряв контроль над собой, она выросла до верхушек деревьев, так что буря бушевала где-то на уровне ее ног.
– Я решаю! – закричала она. – Я решаю, когда мне уходить, а не ты!
Богиня подняла ногу и наступила на фантом Джала, как будто он был просто надоедливым насекомым. Джал, чье изображение трансформировалось в свет и энергию, обвился вокруг рук, вокруг каждого пальца богини. Фирр смотрела на свет, и ее ярость пошла на спад.
– Пойми, Джал, между нами не может быть любви. Ты знаешь это.
– Я не бог, Фирр. Я люблю и страдаю. И… и ты нужна мне… Фирр была тронута его словами и приняла свой обычный вид и размер.
– Зачем?
– Что ты имеешь в виду?
– Зачем я тебе нужна?
Богиня опять почувствовала, что в душу закралось подозрение, но позволила себе усомниться в его правильности. Свет оставил ее руки, и Джал опять принял человеческий вид. Выражение лица его было таким, что других подтверждений своим подозрениям ей больше было не нужно. Он намеревался сам убить ее. Ему требовалась энергия матери для какого-то темного дела… Богиня не сомневалась в этом, хотя сын улыбался ей своей самой подкупающей улыбкой. И в этот момент Фирр показалось, что в его чертах появилось что-то от отца. Богиня улыбнулась ему в ответ, продолжая играть свою роль, хотя предательство Джала ранило ей сердце. Честно говоря, Фирр даже удивило, что она все еще может чувствовать такую боль.
– Понимаешь, мама, моя победа ничего не значит, если тебя нет рядом.
Фирр хотела посмотреть на кинжал, лежавший на полу, чтобы рассчитать свою позицию на случай, если понадобится схватить его. Если бы ее сын находился здесь в своем физическом теле, это было бы легче, она смогла бы остановить его простым заклинанием. Но ей ничего не удастся сделать, чтобы повлиять на его фантом, когда тело прячется в Сулис Море. Фирр поборола импульс, потому что заметила мимолетное движение взгляда сына и поняла, что он заметил ее порыв.
– Хорошо, Джал. Хорошо. Я пойду в Сулис Мор.
– Правда?
Он засмеялся и захлопал в ладоши от восторга, как маленький мальчик.
Фирр снисходительно улыбнулась.
– Я буду там через три дня. Сначала мне необходимо кое-что сделать здесь.
– Замечательно. Я подготовлюсь к твоему приходу. Ты займешь лучшие комнаты, Фирр.
Она кивнула в ответ, опасаясь много говорить, чтобы голос не выдал ее.
– В таком случае до свидания, Джал.
– До свидания.
Фантом Джала стал постепенно таять, и Фирр смотрела, как последние отблески света исчезают среди темной линии деревьев. Потом она бросилась в другой конец комнаты.
Фирр знала, что опоздала, когда добежала до ножа. Сын возвращался, как она и ожидала. Опять возник шум ветра, и она узнала безумный, глухой звук хаоса, в который погружалась душа Джала. Но Фирр была сильнее сына. Она схватила кинжал и повернулась лицом к буре.
– Возвращайся назад, Джал! – воскликнула она. – Возвращайся или я заберу твою душу с собой!
Фирр не могла выразить свой гнев через трансформацию, потому что ей нужно было сохранить человеческий размер на случай, если придется убить себя. Но она выбросила мощный поток энергии из левой руки прямо в центр теперь уже бесформенного фантома Джала. Раздался вопль ярости, доносившийся, казалось, отовсюду, но Фирр, не обращая на звук внимания, не колеблясь больше ни секунды, с силой вонзила кинжал прямо себе в горло.
Было больно. Очень больно. Она зашаталась, ослепленная обжигающей болью. В голове все перемешалось от шока. Это не могло быть смертью… Почему не проходит боль? Почему она не оставляет ее несчастное тело?
– Джал…
Она последний раз окликнула его, не понимая толком, прощает или обвиняет сына, да и какое это имело значение. А он все еще был зол, ледяной ветер рвал ее волосы и одежду.
Боги простят тебя, — подумала Фирр. Богиня упала лицом на кровать. Наконец пришло забвение.
Все произошло совсем не так, как Фирр представляла. Она могла видеть свою руку, безвольно откинутую в сторону, и наблюдала, как она стала превращаться в маленькое облачко красивого, нежного света. Фирр улыбнулась.
Наконец-то. Мир и забвение.
Она закрыла глаза, и боль стала постепенно отступать.
Но потом вдруг что-то толкнуло ее. Не физическое тело, а бестелесные частицы света, из которых теперь состояла душа богини и которые скоро растворятся в эфире. Где-то в яркой массе существовало уменьшенное сознание, которое было Фирр, и оно знало, что толчок этот был вызван Джалом, его заклятиями, чтобы поймать в ловушку ее душу и не дать ей уйти в забвение. Последним усилием воли Фирр бросилась прочь так быстро, как только могла, стремясь рассеяться, затеряться в эфире, разбежаться в разные стороны в пустоте равнодушных небес. Все мельче и мельче распыляются частички света, словно эхо сверкания звезд, но сознание все еще здесь. И до тех пор, пока оно будет жить, это будет значить, что Джал победил.
Свет прекратил свое путешествие, заставив небо сиять россыпью розовых и золотых ярких искр. Внизу, среди уединения леса Фирр, можно было увидеть одинокую фигуру Джала. Она сверкала эфемерным блеском. Джал стоял, разглядывая что-то, лежавшее перед ним на кровати. Появившийся предмет на первый взгляд был обыкновенной веткой, упавшей с березы. При ближайшем рассмотрении можно было увидеть, что ветка светится изнутри, хотя свет, находящийся в ней, изо всех сил пытается вырваться наружу.
На лице Джала отразилось потрясение, когда он понял, что сделал. Джал действовал, повинуясь простому импульсу, но результат превзошел все его ожидания. Казалось бы, ему следовало чувствовать угрызения совести, но ничего. подобного не отразилось на его лице, когда он протянул руку, чтобы взять ветку. Сделано это было очень осторожно, так как Джал не знал, как много от богини заточено внутри. Потом он аккуратно завернул ветку в свою накидку. Его губы шевелились, произнося заклинания, необходимые, чтобы перенести физические предметы вместе со своим призрачным изображением.
– Отпусти меня, Джал. Пожалуйста…
Звук далекого голоса, похожий на вздох, шептал в кронах деревьев, и Джал постоянно оглядывался, опасаясь, что Фирр может как-нибудь наказать его. У него не было сомнений, что мать его видит, он ощущал ее присутствие.
– До свидания, Фирр, – пробормотал он отсутствующим тоном. Потом его изображение вспыхнуло и исчезло. В небе наверху оставшиеся искры, из которых состояла душа богини Фирр, мигали, словно в поисках ответа. Было что-то горестное в их пульсирующем свете. Казалось, они кричат безмолвным, отчаянным криком.

Тристан хотел поговорить с отцом и как-то успокоить его, но, откровенно говоря, понимал, что все сказанное будет бесполезным. Мужчины молча сидели за завтраком, погруженные после свидания с Риган в собственные мысли, в пещере, которую накануне им указал Эскариус.
У Талискера был вид человека, испытывающего сильную боль. Тристан спросил:
– Что она сказала, папа?
Талискер уставился на него с таким выражением лица, которое одновременно пугало и вызывало жалость. Его губы какое-то время беззвучно двигались, пока он не нашел в себе силы заговорить.
– Ничего, – прошептал он. – Ничего особенного…
Накануне вечером они рано легли спать, но сон никак не шел.
Тристан крутился в постели, пока одеяло не свернулось в жгут. Перед рассветом он посмотрел в сторону Талискера и заметил, что отец лежит ровно и тихо, как труп, уставившись в потолок пещеры немигающими глазами.
Наступило утро первого дня суда над Риган. Тристан решил, что будет просить пощады для сестры. Для него как для человека, который знал Риган лучше всех, было совершенно ясно, что Джал каким-то образом повлиял на ее рассудок. Конечно, будет трудно простить ее, но Трис за долгие бессонные часы принял решение. Он опять посмотрел на Талискера, неуверенный в чувствах отца.
– Я поговорю с ней, папа, – сказал он. Талискер кивнул.
– Я больше не имею с ней ничего общего, – произнес он с горечью.
Тристан долго молчал, наблюдая, как дергается в тике щека отца. Следующую фразу он постарался произнести настолько нейтрально, насколько было возможно.
– Скорее всего ее приговорят к смерти.
В глазах Талискера что-то мелькнуло. Он ничего не сказал, по-видимому, уверенный в том, что Тристан провоцирует его на ответ.
– Она твоя дочь.
– Нет, у меня нет…
– Талискер! – раздался резкий голос. – Думай, что говоришь. Они повернулись на голос. Мориас. Он выглядел хрупким и немощным, но лицо выражало решимость. Увидев старика, Талискер улыбнулся.
– Мориас, как я рад тебя видеть.
Он подошел к магу, пожал ему руку, потом крепко обнял. Пока они шли к топчану, Талискер поддерживал его под локоть. Еще не успев сесть, Мориас продолжил:
– Я понимаю твой гнев. Ты, конечно, упрекаешь себя за то, что ты, ее отец, породил такое чудовище. Это все правда, Дункан, все правда. Джал и она убили много людей. Не ее руками, конечно, но участие Риган несомненно… И все-таки она твоя дочь, Дункан, – Мориас сел на топчан, не спуская с Талискера пристального взгляда, – и ты обязан спасти ее. От тебя зависит многое.
Талискер вздохнул и сдвинул брови.
– Я даже не собираюсь спрашивать тебя, что от меня зависит, Мориас. Меня больше не интересует эта история. Не хочу больше ничего знать. Она… – Он указал пальцем в направлении темницы дочери. – Эта женщина там… я не знаю, кто она.
Мориас тоже вздохнул и опять собрался что-то сказать, но тут раздался голос Триса.
– Это Ри, папа. Все та же Ри.
Талискер взглянул в обеспокоенное лицо юноши. Сначала ему показалось, что Тристан сказал это просто так, произнес вслух то, о чем думал, но потом понял: сын пытается убедить его в том, что надо защитить сестру.
– Я понимаю, Трис. Тебе очень тяжело, но она…
– Я не повернусь к ней спиной.
Оба, Тристан и Мориас, смотрели на Талискера так, словно тот собирался совершить какое-то ужасное преступление.
– А где Сандро? – вдруг спросил Мориас. – Он всегда в трудных ситуациях был рядом с тобой.
– Сандро? – Раздражение Талискера мигом улетучилось. Он понял, что старому сеаннаху будет нелегко потерять своего ученика. – Его здесь нет. Сандро не вернулся с нами, Мориас. Он остался в Эдинбурге.
– О! – Мориас сначала удивился, но потом одобрительно кивнул. – Это к лучшему. Смерть не достанет его там. Но я буду по нему скучать…
Тяжелый мех, которым был завешен проход в пещеру, отодвинулся, и на пороге появился Эскариус, одетый в свои лучшие серебристо-серые одежды. Волосы он заплел в косу, что еще больше подчеркнуло волчьи черты лица. Сид поклонился.
– Совет ждет вас.
Тристан и Мориас посмотрели на Талискера. Тот пожал плечами.
– Я могу сказать только то, что у меня на сердце, Мориас. Прости меня, Тристан.
Он повернулся к выходу, но Мориас протянул руку и крепко схватил его за локоть.
– Талискер, – прошипел он. – Помни, кто послал тебя к нам из твоего уединения. Это Уна. Ее душе нет покоя…
Талискер выдернул свою руку.
– Уна все еще была бы жива, если бы не Риган…
– Нет, отец… это был несчастный случай! – вскрикнул Тристан.
Но Талискер не обращал на него внимания.
– Это был несчастный случай, – повторил Мориас. Он вскочил и преградил Талискеру дорогу. Смущенный Эскариус стоял в дверном проеме. – Послушай меня, Дункан. У Риган не было шанса противостоять Джалу. Ею управляли из преисподней…
– Уйди с дороги! – воскликнул Талискер, потеряв терпение.
– Это был Корвус.
Мориас протянул костлявую руку и положил ее на грудь Талискеру, но тот решительно оттолкнул ее.
– Корвус? – Талискер недоверчиво уставился на Мориаса. – Это не может быть правдой. Корвус к тому времени был уже мертв. Я сам убил его.
– Совет ждет, – вмешался Эскариус, но Талискер взмахнул рукой, словно попросив сида подождать.
– Боги не умирают так легко, Талискер.
– Легко?
– Я имею в виду, должно пройти довольно много времени, прежде чем его дух покинет землю. Корвус был на вершине своей мощи, когда ты убил его.
– Это правда, Мориас? Риган – дьявол? Тогда она ненамного лучше Корвуса и заслуживает смерти.
– Нет! – воскликнул старик. – Она родилась с семенем тьмы внутри, Дункан. Я видел, как она росла, никогда ничего не опасаясь. Та любовь, которую вы с Уной дали ей, не пропала даром. Но Риган легко поддалась влиянию Джала… Пожалуйста, сделай этот последний шаг, как ее отец. Вымоли ей прощение. Ее должны сослать…
– Сослать?
У Талискера от удивления расширились глаза.
– Да, Дункан, сослать. Тебя что-то удивляет?
– Нет, ничего.
– Отец?
– Пошли.
– Что скажешь, Дункан?
– Если меня спросят, я не стану лгать и говорить, что она невиновна. Я так думаю, Риган своим высокомерием сама себя приговорит. Но я попрошу о помиловании. – Талискер прошел мимо Мориаса и поравнялся с Эскариусом. – Это гораздо больше, чем она заслуживает, – пробормотал он.

У него был план. И хотя существовали небольшие проблемы, Джал знал, что ситуация содержит ростки его неминуемой победы. Он посмотрел на Большой Зал. Танцоры, свет в канделябрах, собаки, лежавшие около огня, были не просто заморожены на время, как раньше. Теперь они оказались закованы в лед. Что-то случилось с его магией. То, чем Джал владел раньше, казалось ему неизменным пределом, но его способности усилились. Сулис Мор закован в глыбы льда такие толстые, что снаружи даже звуки не проникали сюда. Физически это мало влияло на Джала, он просто отказался чувствовать холод. Его владения собственным телом оказалось достаточно. И все-таки он был несколько озадачен тем, что утратил контроль, и не сомневался, что ради спасения нескольких никчемных душ в дело каким-то образом вмешались боги.
И все-таки победа уже в его руках. Наконец-то Джал овладел духом матери, который усилил его магию. Теперь он знал, где находится ожерелье, и верил, что оно – ключ ко всему. Совсем скоро он станет настоящим богом.
Правда, не здесь. План Джала нарушил Тристан, который унес ожерелье в другой мир… Какое-то движение отвлекло его внимание, Джал посмотрел на пол. К его ногам опустилось в медленном танце белое перо, принесенное откуда-то легким ветерком. Джал холодно улыбнулся и поднял его. Глядя на перо, он подумал о Риган.
Она была бы такой замечательной, если бы не ее чисто человеческая уязвимость. Даже этот глупый страх был очарователен. Но теперь Риган покинула его, как и мать. Риган ушла, когда все планы близки к осуществлению. Что ж, так тому и быть. Джал дунул, и перо улетело с его ладони, а он смотрел, как оно медленно опускается на пол. Ему никто не нужен. Женщины слишком ненадежны, и в будущем он решил обходиться без них.
С танцевальной площадки раздался треск – это один из замороженных танцоров упал на пол. Лед превратил людей в тяжелые статуи. Статуя ударилась о черный сланцевый пол, и тело раскололось на острые красные осколки. Партнерша танцора, молодая женщина, как раз протягивала руку кавалеру, принимая приглашение, и теперь эта повисшая в воздухе рука обвиняющим жестом указывала на место, где сидел Джал. Он сердито смотрел на тело, взбешенный и возмущенный тем, что боги Сутры находят возможным вмешиваться в его планы.
– Грелл! – позвал он. – Иди сюда. Демон послушно появился передним.
– Я ненадолго уйду, – сказал Джал.
– Куда идешь ты? – спросил Грелл.
– Просто ухожу, – сердито буркнул Джал. – Скоро вернусь. Пока меня не будет, защищай Сулис Мор. Используй столько демонов, сколько тебе понадобится. Я покажу тебе, как вызвать еще.
– Сильный я?
Джал прищурил глаза и задумчиво посмотрел на демона. Ему казалось абсурдным, что такое существо может иметь амбиции. Много лет назад мать показала ему, как правильно читать заклинание, чтобы вызвать таких чудовищ. Она предупреждала, что они очень опасны: «Находясь в нашем мире, они постоянно испытывают сильную боль, фактически агонию. Можно многого от них добиться простым обещанием отпустить их и вернуть в „пустоту“.
Грелл казался каким-то странным, но у Джала не было ни времени, ни желания думать об этом. Он медленно подошел к демону, стараясь побороть отвращение к его уродству, и посмотрел в невыразительные, бегающие глаза.
– Да…..
– Куда идешь ты? – настойчиво повторил Грелл вопрос. Джал присвистнул сквозь зубы, раздраженный настойчивостью демона, но все-таки ответил.
– Я иду собирать души. Кровь и души. Для большой магии… Ты отвечаешь за скооров до моего возвращения.
Грелл ничего не ответил, лишь слегка покачался из стороны в сторону.

Суд продолжался почти неделю. Тристану казалось странным, что сиды до сих пор с такой любезностью обращаются с ним и Талискером, в то время как его собственная сестра стоит перед судом за многочисленные убийства их соплеменников. Каждое утро начиналось одинаково. Эскариус приводил их в большой амфитеатр, где происходил суд, затем занимал свое место как представитель клана. В самом центре круглого пространства сидела Риган, связанная кожаными ремнями и одетая в красное платье – символ обвинения ее в кровавых делах. Девушку не просили говорить в начале суда, но казалось, она очень напряженно выслушивает показания разных свидетелей, большинство которых не могло спокойно на нее смотреть. Риган же бросала им вызов, пристально всматриваясь в лица, будто полностью отрицая горестные рассказы об убийствах их детей и близких.
По краям большой арены, словно указатели сторон света на компасе, сидели представители разных кланов. Напротив Риган стоял Эскариус, он был один. Клан волков, живущий в Сутре изолированно, не присоединяясь ни к каким договорам, не искал в Совете справедливости. Из-за этого предполагаемого нейтралитета Эскариус оказался подходящей кандидатурой для посредника, хотя право вынесения приговора ему предоставлено не было. Рядом с ним сидел какой-то сид. Ни Тристан, ни Талискер не были с ним знакомы. Лицо высокого человека, одетого в церемониальные одежды, скрывала большая маска. Она изображала существо, в котором черты представителей всех кланов сидов – медведей, орлов, рысей и волков – объединились в некий загадочный образ. В одной руке судья-сид держал перо орла, в другой – нечто, завернутое в мягкую кожу. Талискер был уверен, что это Бразнаир.
Между Эскариусом и кланом рысей размещался клан сидов-медведей. Эти кланы особенно пострадали, потому что их земли граничили с землями Риган с одной стороны, а дальше на юго-восток находились владения леди Уллы. Сиды-орлы тоже были обижены и сидели справа от рысей. Талискер и Тристан находились слева от Риган, там, где на компасе указан запад.
К третьему дню, когда никто не попросил их высказаться, а Риган не предоставили возможности хоть как-то объяснить свое поведение, Тристан потерял терпение. Он понимал, как важно каждому из выступающих рассказать о своем горе. Но поскольку одна ужасная история следовала за другой, а высокомерное выражение лица Риган мало ей помогало, ситуация становилась все более и более непоправимой. Один из сидов-орлов держал большую палку, используя ее, чтобы показать, чья очередь говорить. Он сердито погрозил палкой Риган, когда описывали, как скоор атаковал молодых сидов-орлов и сжег их.
Кисточки и колокольчики раскачивались и звенели в холодном тихом воздухе, но Риган оставалась невозмутимой. Тристан больше не мог этого выносить.
– Как я понимаю, защиты не будет? – Он встал. – И это справедливость сидов?
– Тан Тристан, вы должны сохранять спокойствие до тех пор, пока вас не попросят говорить, – произнес Эскариус. – Сейчас очередь орлов.
Тристан сдвинул брови, отчего исказились его обычно приятные черты лица, и сердито посмотрел на Эскариуса.
– Я здесь пленник, сэр? – спросил он язвительно. – Я правитель и могу говорить когда захочу.
– Тристан. – Талискер взял сына за руку. – Это суд сидов…
– Это не суд. Это фарс, – продолжал тот. – Мы все знаем, что Риган будет приговорена к смерти. Всем известно, что она заслуживает такого наказания. Какой смысл во всем этом спектакле… – Его голос вдруг прервался. – Просто убейте ее… – в голосе появилась дрожь, следующие слова смогли услышать только Талискер и Мориас, сидевшие рядом, – … мою сестру…
Мориас встал и закрыл его собой от смущенных сидов. Он напористо шептал, не отводя взгляда от расстроенного лица Тристана.
– Суд устроен не для Риган. Неужели ты не понимаешь, Тристан? Суд для тех, кто обвиняет… Риган может показать, что ее мучают угрызения совести, и попросить прощения…
– Прежде чем умрет? Мориас печально кивнул.
– Тогда я не могу больше смотреть на это. И не буду.
– Твоя преданность сестре делает тебе честь, Тристан. Но не забывай, ты все еще правитель Сулис Мора. Когда это… закончится, сиды могут стать, а могут и не стать твоими союзниками.
Тристан выпрямился насколько мог.
– Значит, ты предлагаешь, чтобы я из политических соображений смотрел, как мою сестру приговаривают к смерти? Мориас, ты меня сильно недооцениваешь. Я знаю, кто она. Но использовать ее смерть для собственной выгоды не буду.
– Тебе ничего не надо делать, Тристан. Просто сиди и молчи, – твердо сказал Мориас.
– Нет. Раз суд может приговорить ее к смерти со мной или без меня, пусть он сделает это в мое отсутствие. – Тристан повернулся, чтобы выйти из амфитеатра. – Ты пойдешь со мной, отец? – спросил он.
– Сочту за честь, сын, – ответил Талискер с чувством.
Они молча пошли к пещере, их никто не сопровождал. За их спинами раздался гул возмущенных голосов, но мужчины проигнорировали его. Только оказавшись в пещере, Тристан дал волю чувствам. Он упал на свой топчан и зарыдал. Талискер беспомощно сидел рядом, поглаживая сына по спине, словно тот до сих пор был ребенком.
– Зачем она так себя ведет, отец? Почему не попросит у них прощения? Ты видел? Видел, с каким видом она сидит перед ними?
– Да, – ответил Талискер. – Это единственный способ поведения, который она знает, сын.
Он не мог постичь свои собственные чувства. Вид гордой, сидящей с высоко поднятой головой Риган вызывал ужасную боль в сердце. И тем не менее оба его ребенка в последние несколько часов заставили Талискера гордиться ими. К сожалению, Риган эта гордость стоит жизни.
Прошло, наверное, не меньше часа, когда в пещеру вошел Мориас. Он выглядел взволнованным и усталым.
– Похоже, мы кое-что поменяли в традициях сидов, – расплылся он в улыбке. – Мне дали разрешение действовать в качестве посредника. Я вызову тебя, Тристан, сегодня днем, а тебя, Дункан, завтра утром. Риган тоже будет дана возможность высказаться.
– Для чего все это нужно, если наши слова не повлияют на результат? – нахмурился Тристан. – Какая разница, выступим мы или нет?
– Как ты можешь говорить такое сеаннаху? Слова – это все. Слова – это память, молодой человек. – Мориас беззлобно улыбнулся в ответ на презрительное замечание Тристана. – Слова могут иметь значение и здесь, каким бы ни был результат. История рассудит, насколько виновата твоя сестра, но и сиды способны на милосердие. Если нам удастся доказать, что она находилась под влиянием Джала и… не знала об основных событиях…
Талискер горько рассмеялся.
– Значит, мы должны солгать им, Мориас?
– А что заставляет тебя быть таким уверенным, что это ложь?
– Я ее отец, Мориас, и мое сердце остается холодным, когда я смотрю на нее. Да, Джал на нее влиял, потому что Риган считала, что любит его. Но ведь любовь не оправдывает… Возможно, это слово никогда прежде не употреблялось в Сутре, и мне очень неприятно, что я в какой-то степени несу ответственность за содеянное. Риган – расистка, Мориас. Она ненавидит сидов только за то, что они отличаются от Великих. Нет другой причины, кроме страха и неуверенности и… – Он замолчал, и Мориас нахмурился. – Вот видишь, я даже толком не могу тебе объяснить. Возможно, это действительно человеческий недостаток.
– Нет, я не верю в это. Если ты говоришь, что расистские наклонности вызваны у нее страхом и неуверенностью, тогда это Джал и, возможно, до него его дядя посеял и взрастил этот страх, а не ты или Уна. Я уверен – Риган достойна жалости, а не обвинений.
– О господи! – Талискер слабо улыбнулся. – Ты не видел, какую опасность несут такие «невиновные», как Риган, Мориас. Тебе не мешало бы как-нибудь изучить мой мир.
– Как ты думаешь, Риган выжила бы в твоем мире, Дункан? – спросил Мориас.
– Да, она… Подожди-ка. Ты не хочешь ли предложить…
– А как ты думаешь? – спокойно поинтересовался Мориас. – Ты говоришь, что, когда смотришь «на дочь, твое сердце остается холодным», но не станешь же ты возражать, если появится возможность продлить ей жизнь?
– Что ты имеешь в виду? – хмуро спросил Тристан.
– Для сидов это может показаться приемлемым – согласиться сослать Риган в мир ее отца.
Мориас пристально наблюдал за реакцией Тристана. Тристан ахнул и посмотрел на отца, который кивнул, как бы соглашаясь.
– Как ты думаешь? – спросил Мориас, сообразив, что кое-что упустил.
– Ну… я думаю, что ты уже сделал это, Мориас.
– Что?
– Отец и я видели кого-то, когда проходили через ворота в этот мир. Она была одета в церемониальные одежды, а на лице маска, но…
– Это была она, Риган, – закончил за сына Талискер. – Раньше я не был уверен, но теперь все стало на свои места. Это произошло, очевидно, из-за разницы во времени между нашим миром и Эдинбургом. Она немного опережала по времени, а мы отставали.
Он взмахнул руками, не в силах объяснить сложную работу ворот.
Мориас встревожился.
– Вам надо было рассказать мне об этом раньше.
– Я думал, тебя это обрадует, – сказал Тристан. – Это значит, что мы выиграли. Риган останется жить в мире отца.
– Это не значит, что мы выиграли. По крайней мере не автоматически. Это значит, что у нас хорошие шансы на выигрыш.
– А что случится, если мы не выиграем? И Риган не пройдет через ворота, как мы уже видели?
Мориас с сомнением пожал плечами.
– Я не уверен. Таких случаев еще не бывало. Но изменение временных планок в воротах… гибельно.
– Гибельно, – повторил Талискер.
– Лучше бы нам убедиться, что мы выиграли дело. – Мориас посмотрел на Талискера. – Какие бы чувства мы все ни испытывали.

В конце концов показания Тристана и Талискера мало что изменили. Во второй половине дня Мориас вызвал Тристана и попросил рассказать, какие изменения произошли в поведении его сестры с тех пор, как в Сулис Море появился Джал. Потом расспросил о разрыве отношений между ними и насколько Тристан считает Риган виноватой. Юноша не мог понять направление мыслей Мориаса, когда тот задавал эти вопросы, поэтому все больше и больше нервничал.
– Ты знаешь, Мориас, чего я не могу понять? – сказал он. – Почему я не предстал сегодня перед судом, правда…
Мориас удивился и, бросив на него сердитый взгляд, сказал:
– Отвечайте, пожалуйста, на вопросы, тан Тристан.
– Но это правда. Я единственный человек, который мог как-то повлиять на всю эту печальную историю, прежде чем она началась. Можно было арестовать Джала еще до того, как он очаровал мою сестру. Я закрывал на все глаза, что могло быть хуже? Для этого есть одно название – соучастие. Я позволил Риган управлять королевством, хотя это моя обязанность, которая меня толком не интересовала. А она так хорошо управлялась со всеми делами.
Он издал короткий, горький смешок, а Талискер вдруг почувствовал, куда клонит сын. Отца охватила тревога. К сожалению, Мориас стоял спиной к Талискеру и не так быстро понял, что показания Тристана вот-вот выйдут из-под контроля.
Талискер посмотрел на Риган. На ее лице было странное выражение, как будто девушка пыталась спрятать свой страх. Он подумал: неужели Тристан не понимает, что его признание лишает сестру смысла жизни?
– … это просто ирония судьбы, – голос Тристана дрогнул, – потому что она совсем не королевских кровей. Риган является настоящей дочерью Дункана и Уны Талискеров.
Среди сидов, окружавших арену, началось смятение. Риган опустила голову на грудь, ничего не говорила и не плакала, но было очевидно, что она уничтожена. Мориас в смятении не знал, что сказать, и ждал, пока стихнет шум. Затем тихо произнес:
– Зачем, Тристан? Что заставило тебя сказать это?
– Черт возьми, Мориас! Ты же знаешь, что это правда! Риган не знатного происхождения. Все это было сделано, чтобы защитить меня. Поэтому сказали, что мы близнецы. Еще потому, что… – Он взял себя в руки, но Талискер видел, что по его щекам текут слезы. – Посмотрите на меня, – продолжил он спокойно. – Совет никогда не принял бы меня в качестве единственного наследника Ибистер. Риган заняла лучшие покои на верхнем этаже, потому что… потому что я не мог подниматься по ступенькам. Но мне необходимо было изменить мнение людей о себе. Но ведь я не глуп, как бы ни выглядел, и должен был сделать все, чтобы предотвратить случившееся. – Тристан посмотрел на Риган и грустно улыбнулся. – По крайней мере, Риган что-то делала в своей жизни, а не пряталась от нее, как я. В ней есть страсть и воля. Она сильная, у нее просто не хватило жизненного опыта, чтобы противостоять Джалу. Но не надо забывать, что Джал – сын богини Фирр.
Раздались еще более потрясенные голоса сидов. Мориас наклонился к Тристану.
– Зачем все это им говорить? – спросил он, сердито глядя на него.
– Мне нечего терять, Мориас, – пробормотал Тристан.
– Кроме королевства.

На следующий день Мориас пытался как-то все уладить во время показаний Талискера. Изображать Риган другой, чем она была, не имело смысла. Выражение ее лица стало еще более надменным и отстраненным, чем обычно. Талискер нервно улыбнулся дочери, но она проигнорировала его, как будто решила не соблюдать никаких внешних приличий.
– Талискер, ты можешь сказать Совету, почему было принято решение скрыть истинное происхождение Риган? – мягко начал Мориас.
– Все было так, как сказал Тристан: чтобы его защитить. Они оба тогда были намного моложе и гораздо уязвимее. Но, смею вас заверить, идея принадлежала Риган. Она всегда была готова защищать брата. Когда они были детьми, она приглядывала за ним без напоминаний. Дети были очень близки.
– Не кажется тебе тогда странным, что через несколько лет она позволила Джалу послать своих псов, чтобы они убили Тристана?
– Я не верю, что она могла отдать такой приказ. Талискер оглянулся на свою дочь, которая еле заметно покачала головой.
– А что ты скажешь насчет ее приказа послать скооров искоренить племя сидов-рысей?
– Нет. Она никогда бы не смогла такое… сделать.
Талискер чувствовал, что у него перехватило горло. Он сглотнул слюну, беспокоясь, не заметят ли присутствующие сомнения в его голосе.
– Ты ведь пытался предупредить ее насчет Джала, правда?
– Да. Но она тогда вообразила, что влюблена в него. Что можно было сказать, чтобы переубедить ее? Да и я тогда не представлял себе весь масштаб злобы Джала.
Следующий вопрос прозвучал для Талискера как удар грома.
– Давайте вспомним несчастный случай, который убил мать Риган, ее настоящую мать, твою жену Уну… Ты веришь, что твоя дочь намеренно послужила причиной несчастного случая и способствовала смерти матери?
– Что?!
Мориас и глазом не моргнул.
– Ты должен ответить на вопрос, Дункан. Почему ты не смотришь на Риган, если не думаешь так?
– Мне не верится, что ты меня спрашиваешь об этом. Чего ты надеешься добиться таким образом?
– Правды. Это то, чего требует Совет.
Талискер повернулся к Риган. Она была потрясена. Широко распахнутые глаза уставились на Талискера. Рот остался полуоткрытым, как будто девушка только что сделала глубокий вдох.
– Нет… я…
Он вдруг услышал, какая вокруг тишина. Все замерли. С океана дул ветер, и мелкая красная пыль покрывала амфитеатр. Красное платье Риган и одежда Талискера развевались на ветру. Ему показалось, что они остались одни, и Талискер понял только сейчас, как мало времени ему досталось на жизнь с Уной. Он хотел избавиться от этих мыслей, как делал многие годы, но не мог.
– Как ты могла позволить ей уйти? Ты дала ей упасть…
– Нет.
Талискер видел, что рот Риган произнес слово, но не мог слышать ее голоса, поэтому он подошел к самому центру арены. Два сида, охранявшие Риган, скрестили перед ним копья, но остались стоять на месте, когда Талискер развел копья в сторону, чтобы посмотреть в глаза дочери.
– Почему ты ее не держала? – простонал он. – Если бы это был я… Я никогда бы не позволил ей упасть… никогда…
Риган теперь плакала. Тихие слезы катились по щекам, оставляя мокрые дорожки на тонком слое пыли, покрывшем лицо.
– Нет, – сказала она опять. – Нет… я не могла ее удержать…
– Ты убила ее, Риган. Талискер отвернулся, не в силах смотреть на дочь.
– Нет, папа. Я была просто маленькой девочкой. Мне было двенадцать лет. Мои ноги тоже скользили… и я испугалась. Я не хотела, чтобы она упала, ведь она моя мама.
Риган согнулась и укрыла лицо в коленях, чтобы никто не видел ее слез.
Талискер пошел к выходу.
– Доволен теперь? – прошипел он Мориасу, проходя мимо. Тот ничего не ответил. Он намеревался показать человеческие черты Риган, в чем и преуспел. Она безутешно рыдала.
– Пожалуйста, Талискер, останься, – настойчиво попросил Мориас. – Я чувствую, что произошли перемены. Сиды должны понять, что Риган не виновата…
– Сидам абсолютно все равно, старик. Они видят перед собой женщину, которая ответственна за смерть их близких. Какое им дело до того, какой она была в детстве и любил ли ее отец. Они приговорят ее к смерти. Мне больше нечего сказать.

Он оказался прав. В этот же день, немного позже, Совет вынес свой вердикт. Риган должна быть предана смерти обычным способом сидов. Ее привяжут к столбу, и сиды, избранные Советом, забросают ее копьями. Она приняла приговор спокойно. Хотя Талискер там не присутствовал, ему обо всем рассказал Тристан, дрожавший от волнения.
– Она была такой храброй, – прошептал он. – Мориас, ты должен дать ей какое-нибудь снадобье или еще что-то придумать. Мне невыносимо думать, что она…
– Я не могу, Тристан.
Тристан в отчаянии смотрел на мага.
– Тогда отправь ее в другой мир, Мориас.
– Это как раз то, что я намереваюсь сделать, Тристан. Она не может умереть. Мы должны спасти твою сестру и отправить ее через ворота. Теперь я понимаю: очень важно, чтобы она оказалась в Эдинбурге.

ГЛАВА 15

В тусклом свете свечей деревянные стулья с высокими спинками отбрасывали причудливые тени. За окном слышался шум транспорта, бесконечно сновавшего по старой дороге. Но здесь, в тесной, выкрашенной в коричневый цвет старой комнате для собраний, царила атмосфера ожидания. Нокс уже довольно давно здесь не был и забыл, как приглушенная тишина и спокойствие этого места могут направить мысли человека внутрь себя. Он прошел в конец комнаты, и его глаза привычно остановились на некрашеной коробке кафедры, с которой он в течение нескольких часов рассказывал о новых планах Бога, касавшихся Детей.
Однако чувство тревоги у Нокса сейчас вызывало не приближающееся Вознесение, а подсунутая под его дверь записка, предлагавшая встречу здесь. Раздражающие каракули заставили подозревать кое-кого, но Нокс не был полностью уверен и не имел времени проверить почерк других Детей. Пару дней назад кто-то начал за ним следить. Сомнений не оставалось, ощущение слежки было очень сильным. Последние две ночи, проходя через парк, Нокс чувствовал себя очень странно. Ему казалось, будто он актер в каком-то фильме и сам за собой наблюда…
– Нокс.
Теперь он знал точно – это Стремящийся Летать, Гордон. Хотя и не зная точно, что известно парню, Нокс немного расслабился. Нельзя сказать, что он чего-то боялся, имея в союзниках скоора.
– Что случилось, брат? К чему такая секретность? Если то, о чем ты хочешь поговорить со мной, личное, смею уверить тебя, что сохраню тайну.
Он говорил доброжелательным, озабоченным тоном, что всегда обезоруживало его прежнего советчика.
– Д-держу п-пари, что с-сохранишь, – ответил Стремящийся Летать. Он стоял около ступенек, ведущих на кафедру, поэтому Нокс не заметил его, когда пришел. – Р-разглашение тайны опасно д-для тебя.
Нокс вздохнул. Сочетание заикания и презрительного отношения к миру может быть очень утомительным.
– Послушай, я очень занят. Просто скажи мне, чего ты хочешь. Нокс сел на стул в первом ряду и холодно посмотрел на парня.
– Я развернул ковер, Нокс.
Нокс не колебался ни минуты.
– И что? Ты из-за этого меня сюда позвал? Тебе нужна помощь, чтобы скатать его?
Стремящийся Летать какое-то время смотрел на него, но Нокс не отводил взгляда, что заставило парня нервничать.
– Я н-нашел т-тело.
– Тело?
– Т-тело Д-Даниэля.
Последовала пауза, пока оба собеседника оценивали свои позиции. Уверенность Стремящегося Летать была поколеблена, но не надо было обладать большим умом, чтобы понять: Нокс блефует. Он был единственным человеком, который имел дело с ковром. Сначала Нокс решил вызвать скоора, чтобы убрать ненужного свидетеля, но потом отверг идею. Если парень исчезнет, его будут искать.
– Стремящийся Летать… что, если я докажу, что Бог связан со мной?
– Н-не вижу, что з-здесь общего с убийством, – ответил упрямо Стремящийся Летать. – Н-наш Бог не п-прощает убийство.
– Ненавидь грех, но люби грешника, – ответил Нокс. – Вот чему учит Господь, так ведь?
– Но Д-Даниэль… Ты убил Даниэля!
Стремящийся Летать тяжело опустился на ступеньки, ведущие на кафедру. Его глаза были полны искренних слез. Нокс тяжело вздохнул.
– Не совсем так, Стремящийся Летать. Мы все любили Даниэля, и он счел, что ответственность слишком велика.
– Т-ты хочешь с-сказать, что он сам с-себя убил?
Нокс не сразу ответил. Он был не настолько глуп, чтобы притворяться плачущим, поэтому обхватил голову руками, как будто стараясь усмирить эмоции.
– Я пытался настроить его на что-то позитивное, потому что мне казалось, и Даниэль этого хотел бы. А потом Бог простил меня. Он послал мне знак, что я все еще достоин его милости и что Даниэль был прав насчет жизни перед Концом Света…
– Ч-что был за з-знак?
Нокс щелкнул пальцами, и появился скоор. Он слегка потоптался в центральном проходе зала для собраний, его крылья двигались, задевая деревянные стулья по обе стороны от прохода. Стремящийся Летать вскрикнул, его глаза округлились от ужаса, и он упал на колени.
– «Звук их крыльев напоминал топот множества лошадей… – произнес Стремящийся Летать. – … Их хвосты и жала как у скорпионов… ангел преисподней… Абаддон…» – Он не мог заставить себя смотреть на скоора и уставился в пол. Когда Стремящийся Летать истощил весь свой запас знаний «Откровений Иоанна Богослова», он просто обхватил голову руками и зашептал: – О господи! О господи! О господи!
Нокс почувствовал неожиданное сочувствие к парню. Скооры ужасно страшные на вид. Откровенно говоря, Нокс и сам предпочитал не смотреть на них, разве только в случае крайней необходимости. Скоор остановился перед ним, ожидая приказаний.
– Встань, Стремящийся Летать. Тебе нечего бояться скоора. Они просто слуги нашего Господа, так же, как и наши.
– Они? Ты имеешь в виду, что их много? Н-неужели целая армия пришла из преисподней, пока мы спали? – Стремящийся Летать воздел к небу руки. – П-почему же мы не в-вознеслись?
– Ни один человек не может знать точного часа, когда это случится, – сказал Нокс мягко и усмехнулся, ободряюще похлопав Гордона по плечу. – Послушай, для тех Детей, у которых вера не так сильна, как должно, это будет нелегким испытанием. Мне необходимо сегодня вечером проверить каждого. Надеюсь, я могу рассчитывать на твою поддержку?
Стремящийся Летать, казалось, немного успокоился. Он выпрямился и поправил очки, которые съехали набок, пока он пребывал в объятиях страха. На какое-то мгновение Ноксу показалось, что проблема решена.
– Н-но это не м-меняет с-сути дела, касающегося Д-Даниэля. Все остальные д-должны об этом узнать.
– Нет. Я сам с этим разберусь, кроме того, на фоне грядущих событий это дело не так уж важно, так ведь?
Нокс отодвинулся немного в сторону, чтобы позволить Стремящемуся Летать увидеть скоора во весь рост. Тот моментально побледнел.
– Д-да, наверное, ты прав, – пробормотал Гордон. – Нокс, значит ли это, что Бог именно тебе поручает вести Детей к Концу Света? Я имею в виду, до Вознесения.
– Да. Именно это он мне говорил.
Нокс опять улыбнулся доброжелательно и беззаботно.
– Он сказал тебе?
– Поверь мне, Гордон. Его план только начинает осуществляться.

– Такое впечатление, что каждое последующее поколение должно повторять ошибки предыдущего, – пробормотал Эскариус.
– Не совсем так, мой друг. Уверяю тебя, это правильный поступок. Со временем сиды поймут.
Они стояли на небольшом выступе земли, где заканчивался несуществующий остров сидов, поглощаемый серой реальностью Северного океана. Эскариус нес Риган, находившуюся под действием снадобья. Когда они вошли в ее тюрьму, она уже была без сознания. Снадобье девушке дал кто-то из Совета в качестве акта милосердия.
Мориас использовал магию, мощь которой поразила Тристана. Он заморозил жителей острова. Если бы Риган проснулась, она посмеялась бы над иронией происходящего. Джал оставил ее не замороженной перед побегом, и она видела этот странный фокус и то, в каком состоянии находился город.
– Фактически это не только мое заклинание, – сказал Мориас. – Просто в мире так много магии…
Тристан нахмурился.
– Что ты имеешь в виду, Мориас?
– Я… одолжил заклинание у Джала, так что нам надо торопиться…
– Вы имеете в виду, что люди в Сулис Море опять оживут? – спросил Эскариус.
Он широко ухмыльнулся, представив себе, какие последствия это может иметь для Джала.
– Не думаю, что это хорошая идея, – вздохнул Мориас. – Я слышал, город населен демонами и скоорами. Я даже не уверен, что Джал все еще там. Нет, мне нужно действовать быстро и вернуть заклятие назад. Много жизней будет потеряно, если мы будем медлить. – Он повернулся к Тристану и Талискеру. – Мне очень жаль, что она не проснулась и вы не можете попрощаться, – сказал он. – Впрочем, вам должно быть достаточно того, что она выживет.
Тристан тихо плакал. Его слезы казались льдинками на коже. Талискер положил ему руку на плечо, чтобы успокоить сына. Он говорил спокойно, глядя на холодное, похожее на мертвое лицо.
– Я осудил ее так сурово. Возможно, мне надо было по-другому к ней отнестись… Ри, я…
Его голос сорвался, когда он использовал ее детское имя. Они с Тристаном прижались друг к другу. Мориас быстро продолжал:
– Запомните, если возможно, сиды должны поверить, что я действовал один. Тристан, тебе надо лететь встречать представителей южных кланов. Я знаю, что они скоро прибудут. А теперь, Эскариус, дай ее мне. Отойдите в сторону.
Эскариус передал старику спящую Риган, и Мориас слегка присел под тяжестью тела, но потом выпрямился, широко расставив ноги, чтобы лучше распределить вес девушки.
– Я скажу ей, чтобы она разыскала Сандро, как ты и сказал, Дункан. Прощайте.
Мориас исчез в своем обычном, без внешних эффектов, стиле. Сейчас он стоял здесь, сгибаясь под тяжестью веса Риган, в следующую минуту его не было. Наблюдатели видели перед собой только серую гладь океана.
– Не так легко будет заставить сидов поверить, что он действовал один, – отрешенно заметил Тристан.
Эскариус пожал плечами:
– Насколько нам известно, Мориас не присягал на верность ни Великим, ни сидам.
Талискер ничего не сказал, но вспомнил, как много лет назад богиня Рианнон говорила о Мориасе с почти родственным расположением. Казалось, что Мориас скорее явление природы, а не человек.
– Пошли, отец, – поторопил его Тристан. – У нас мало времени, чтобы вернуться назад, пока колдовство не вернется в Сулис Мор. – Иди, Тристан. Я догоню тебя через минуту.
Тристан нахмурился, и они с Эскариусом пошли молча к скалам. Талискер остался там, где стоял, глядя на океан, над которым постепенно стал стихать шторм.
– Она ушла, Уна, – прошептал он. – Риган ушла из нашего мира. Будь спокойна, моя любовь.
Он долго смотрел на черный бархат ночного неба, как будто ожидая какого-нибудь знака. Но ничего не произошло, только, как всегда, загадочно мигали звезды. Однако Талискер чувствовал глубокий смысл их спокойного безмолвия и словно ожидал, что Уна придет и одобрит его поступок. Ему очень хотелось услышать ободряющие слова от нее. Хотя разве это так важно? Ведь Риган и его дочь, и он сделал все, что от него зависело. Вздохнув про себя, Талискер последовал за Тристаном и Эскариусом к спящему лагерю.

Итак, это был Эдинбург. Мир, который вездесущий и могущественный Бог решил разрушить, как считал Нокс. Джал спокойно улыбнулся. Этот глупец оказался ближе к истине, чем подозревает. Хотя слово «разрушить», может быть, слишком сильное, вернее будет сказать, что город подвергнется некоторому опустошению. В тишине комнаты в неподвижном внимании стояли двадцать скооров. Тусклый свет свечей в подсвечниках отражался зеленым мерцающим блеском от предмета, который принес Джал, и словно от водной глади отталкивался от металлических пластин на груди и золотых обручей, надетых на головы скооров. Джал привел с собой подкрепление, не зная, что ждет его в мире Нокса, но пока спрятал демонов внутри горы. Возможно, они и не понадобятся.
Он подошел к небольшому алтарю и положил обломок ветки березы, который принес с собой, в центр камня. Какое-то время Джал смотрел на него, будто что-то решая. Можно было заметить выражение легкого сожаления на его лице, но, наверное, это была просто игра света. Джал очень надеялся, что силы, содержащейся в ветке, достаточно, чтобы начать колдовство сейчас. Нокс скоро должен прийти с ожерельем, и Джала одолевало нетерпение.
Вскарабкавшись на холодную поверхность алтаря, он сел, скрестив ноги, убрал с лица черные волосы и потер глаза, ругая себя за слабость, за то, что может в такой момент чувствовать усталость. Положение в Сулис Море все еще занимало его мысли. Если бы кто-нибудь увидел сейчас Джала, то наверняка подумал бы, что молодой человек приготовился к пикнику. У него было бесхитростное, спокойное лицо, только глаза выдавали усталость.
Джал собирался стать Богом.

Нокс смотрел в окно на небольшую аллею, ведущую к Хай-стрит. За последние пару часов она покрылась снегом. Пока они с Детьми спорили, создавалось впечатление, что Бог или кто-то еще попытался заставить их замолчать с помощью белого снежного кляпа. Сквозь старую коричневую раму пейзаж за окном выглядел как картина, на которой ничего не происходит. Снегопад покрыл землю между стенами примыкающих друг к другу домов. Белая дорожка вела от дома к пересечению с Хай-стрит, где время от времени проезжали машины.
Единственной странной вещью в этой коричнево-белой картине была дорожка следов на только что покрытой снегом тропинке, которая вела от дома. Деталь, информировавшая внимательного наблюдателя о том, что около десяти человек покинули здание – больше часа назад.
Нокс вздохнул. Он оглянулся на оставшихся верующих. Двадцать два человека остались после объявления Нокса, остальные ушли под руководством неожиданно объявившегося нового лидера. Женщина, на которую Нокс не обращал ни малейшего внимания, увела их. У всех на устах был один вопрос: что делать, вернуться в «Ковчег» или остаться здесь, с Ноксом? Детям казалось очень странным, что они должны уйти из «Ковчега», а сама проблема существования двух фракций казалась неразрешимой.
– Почему ты н-не показал им ч-чудовищ, Нокс? – спросил Стремящийся Летать. Его обычно открытое лицо приобрело загадочное, настороженное выражение. Было кое-что еще. То, что парень теперь знал, казалось, жгло его изнутри невидимым пламенем, и он как-то изменился. – Тебе следовало бы показать им с-скоора.
Нокс вяло кивнул. Откровенно говоря, он и сам задавал себе этот вопрос.
– Еще не пришло время… – пожал он плечами.
Стремящийся Летать не ответил, но кивнул. Он подошел к ближайшему стулу и сел, сложив крупные руки на коленях и закрыв глаза. Ноксу показалось, что парень глубоко задумался, но потом заметил, что у Гордона беззвучно шевелятся губы, и понял, что тот молится. Нокса почему-то это потрясло, молитва показалась ему совершенно неуместной. Но ведь он единственный человек, у которого прямая связь с Богом, а остальные общаются с ним через молитвы…
– Он не Бог…
Голос был сильным и громким, не просто шепотом высказанное предположение или намек. Он моментально понял, чей это голос. Нокс быстро заморгал и помотал головой словно для того, чтобы прояснить мысли. Никто из Детей не отреагировал, поэтому Нокс сделал вывод, что голос слышал только он.
– Уходи, Дэнни, – пробормотал он. – Не сейчас. Нокс опять повернулся к окну, чтобы скрыть смущение.
На снегу промелькнула тень, которая тут же исчезла.
– Послушай меня, Натан. Он лжепророк…
– Я приготовила чай.
Рядом появилась Эстер с чашкой в руке. Она криво улыбнулась, передавая Ноксу чай. Он заметил, что девушка вздрогнула, когда их руки соприкоснулись. Нокс с самого начала знал, что у их отношений нет будущего, он просто использовал ее. Сейчас, когда Нокс взглянул на девушку, он не почувствовал ничего, кроме раздражения и злости. Эстер, казалось, понимала это, но изо всех сил старалась угодить, чтобы иметь уверенность, что он выручит ее, если возникнет очередное затруднительное положение с наркотиками. Была только одна дорожка шагов на снегу, которая прервалась, а потом повернула назад. И принадлежала она Эстер.
– Что с тобой, Нокс?
Он уже готов был ответить, когда все началось. Немыслимая вещь, в которую невозможно поверить, абсолютно непостижимая для жителей Эдинбурга. Прежде чем хоть одни губы в городе успели произнести слово «землетрясение», раздался громкий гул. Он действовал на подсознание и сопровождался долгими секундами благоговейного страха миллионов душ. Казалось, в первые несколько секунд город задержал дыхание, пытаясь приостановить ужас, который неожиданно атаковал его изнутри. Всё сильнее, сильнее и сильнее…
А затем город взорвался криками, треском, звоном разбитого стекла, будто кто-то сжал дома могучей невидимой рукой, отчего они скрипели и разваливались. Во множестве автомобилей сработала сигнализация. Люди кричали от страха, но крики их заглушала какофония города.
В комнате для собраний деревянные стулья попадали, сбросив Детей на пол, как будто люди находились на борту судна, попавшего в шторм. Они кричали и молились. Нокса отбросило к дверному проему. Он неловко упал и придавил своим телом руку, грудь пронзила острая боль.
Скажи мне теперь, Дэнни, мальчик, что он не Бог, — подумал он.
Затем, после еще одного, более слабого удара, все успокоилось. Опять наступила тишина, и все, затаив дыхание, ждали, не повторится ли толчок. В человеческих стонах, сдерживаемых рыданиях звучало недоверие.
– Дорогой Бог!
Нокс произнес эти слова прежде, чем осознал их. Комната для собраний была полностью разрушена. Стулья валялись по кругу, похожие на остатки разоренного гнезда. Две люстры, висевшие на поперечине, упали с потолка. Но самое ужасное, что кафедра, состоявшая из нескольких деревянных ящиков, сколоченных из тяжелого простого дерева, упала вперед, и там, где она упала, пол с треском проломился. Трещина заканчивалась как раз в том месте, где под притолокой лежал Нокс. Он с ужасом уставился в дыру, в которой был виден свернутый ковер. Словно Даниэль обвинял его.
Эстер отбросило в правый угол комнаты, она ударилась головой о стену. Девушка села и испуганно посмотрела на Нокса. Все остальные поднимались с пола. Никто серьезно не пострадал, хотя, конечно, были ссадины и порезы. В комнате стало темнее, и люди, перепачканные в пыли и штукатурке, в полумраке напоминали привидения. Один за другим они сделали то же самое, что и Эстер, повернулись к Ноксу и смотрели на него в ожидании указаний.
Нокс безмолвствовал довольно долго.
Это случилось! Господи, это все-таки случилось…
– Я д-думаю, нам надо молиться, – прошептал один из обсыпанных штукатуркой призраков.
Это был Стремящийся Летать. Нокс, все еще такой же ошеломленный, как и все остальные, почувствовал укол раздражения, что Гордон раньше него пришел в себя. Этот факт и помог ему взять себя в руки.
– Да, – сказал он. – Мы должны молиться о том, чтобы Бог дал нам силы выдержать испытания. А потом… – Он посмотрел на перепуганную группу людей, стараясь каждому заглянуть в глаза, пока не почувствовал, что его сердце перестало биться в ускоренном темпе. – А потом я отведу вас в святилище Бога…

Одетые в темные одежды, они брели, словно тени, по разрушенному городу. Ночь окрасила снег, людей и город в серый цвет. На Хай-стрит находились одни из самых старых домов в городе. Некоторые из них остались нетронутыми благодаря приземистости и толщине стен, но другим повезло меньше, и они развалились, убив или покалечив своих несчастных обитателей. Большинство людей, потрясенные, бродили по улице. Возможно, Детям доставило удовольствие осознание того, что они не единственные, к кому пришла божья кара.
Нокс остановился около собора Святого Джила. Все вокруг пребывало в хаосе, ночное освещение только подчеркивало повреждения, полученные зданием.
Главный шпиль собора исчез. Вокруг лежали груды щебня. Каркас храма остался открытым небу и снегу. Собор был похож на дрейфующее судно, разбитое штормом и молящее небо, чтобы оно залечило его раны. В старом здании суда горел огонь. Он отражался в валявшихся в снегу осколках больших цветных окон собора, делая их похожими на драгоценные камни. Нокс поднял один из осколков, на нем был изображен лик святого. Лицо сохранилось, но нимб был поврежден, когда стекло выпало из окна.
Дети продолжали идти вперед. Нокс проинструктировал их, и они не останавливались, чтобы оказать помощь кому-то, так как цель, к которой группа стремилась, была гораздо важнее. Итак, они шли, глядя вперед, пробираясь через глубокий снег, карабкались на крутое подножие древнего холма. Их глаза не отрываясь смотрели в темноту, где виднелись очертания Холируд-Палас, а за ним на фоне звезд вырисовывалась вожделенная гора. На подходе к Джеффри-стрит их движение замедлилось из-за разрушенного здания, и Дети без вопросов стали карабкаться через руины, следуя за Ноксом. Он только на минуту приостановился, чтобы посмотреть хмурым взглядом на бедствие, постигшее дом, на котором висела табличка с его именем, а теперь перед ним лежал только ее обломок с одним словом «Нокс».
– Что это? – спросила Эстер.
– Я полагаю, это знак, – заметил Нокс, и его лицо искривила загадочная усмешка.
Он засунул обломок мемориальной доски назад в кучу мусора.
– О!
Девушка не поняла, что Нокс иронизирует, и кивнула. Лицо Эстер было усталым, а по лбу все еще струилась кровь.
Вот в чем беда христиан. У них абсолютно не развито чувство юмора, — подумал Нокс.

Риган кипела от ярости. Она уже ненавидела это место. Здесь отвратительно пахло, особенно когда вокруг кружили эти штуки – как их называют? – «машины». Она подняла ноги на скамейку, положив на колени подбородок, и угрюмо уставилась в темноту парка. Они пришли сюда, чтобы посмотреть, не появится ли Нокс, как сказал сеаннах. Риган поссорилась с Беатрис и вылезла из машины, захлопнув за собой дверцу. Слава богам, в парке было очень тихо, разве что где-то вдалеке лаяла собака, и Риган могла несколько минут спокойно поразмышлять. Сандро обязательно придет ее искать, потом она должна будет вернуться и извиниться перед Беатрис. Что эта женщина воображает о себе? Только из-за того, что они с Сандро были знакомы в те времена, когда он жил в этом мире, Беатрис считает, что у нее есть право командовать Риган, будто она ребенок…
Пошел снег. Девушка откинула голову и стала смотреть на снежинки, тихо падавшие ей на лицо. Если говорить откровенно, Риган была рада, что находится здесь, – в конце концов, она осталась жива. Но мысль о том, что придется прожить тут всю оставшуюся жизнь, наполняла Риган ужасом, от которого щемило в груди. Люди здесь такие странные, им нет никакого дела до того, кто она, никто не относится к ней с должным почтением. Эх, заиметь бы меч или хотя бы короткий кинжал, тогда в следующий раз в магазине, когда кто-нибудь назовет Риган курицей, она проткнет наглецу горло в назидание остальным.
Риган вздохнула. Здесь никому нет дела до чести. Приходится признать, что Сандро уже измучился с ней… Как жаль, что не было времени поговорить с Трисом и отцом, прежде чем ей пришлось уйти. Риган была так увлечена своим положением и столько сил прикладывала, чтобы казаться гордой и сильной, что не находила времени поговорить откровенно с родными людьми. Конечно, только человеческой натуре свойственно полагать, что времени еще больше чем достаточно, не замечая, как минуты превращаются в часы.
А что бы она им сказала?
С Трисом все просто. Риган любила его так же сильно, как и всегда, и ей было очень стыдно, что не удалось защитить брата от Джала. Ей очень хотелось попросить у него прощения. Что касается отца, здесь все было по-другому. Риган никогда не забудет выражение его лица, когда Мориас спросил, не обвиняет ли он ее в смерти Уны…
– Как ты могла позволить ей уйти? Ты дала ей упасть…
Риган всхлипнула и с видимым удовольствием вытерла нос рукавом пушистого жакета, позаимствованного у Беатрис. Если бы она проигнорировала тот факт, что слезы слишком холодные, то могла бы отрицать, что они смешиваются со снежинками на лице. Да и вообще, почему ее должно волновать, что он подумал…
– Риган? – Сандро стоял в нескольких футах от нее с выражением хмурого беспокойства на обычно веселом лице. Правда, когда он увидел, что Риган плачет, лицо его смягчилось. – С тобой все в порядке? – спросил он.
Она сердито посмотрела на Сандро.
– Конечно, сеаннах. Я просто хотела побыть одна, подальше от надоедливой болтовни Беатрис…
– Я уже просил тебя не называть меня здесь так. – Он еще больше нахмурился. – И ты не должна так враждебно относиться к Беа. Она делает все возможное, чтобы тебе здесь легче жилось. Пойми, Беа хочет тебе помочь.
– Я не нуждаюсь в ее помощи, как и в твоей, кстати.
– Нет, это не так.
Он подошел к Риган и сел рядом, когда началось землетрясение. Сандро упал вперед, но успел ухватиться за скамейку, чтобы удержаться. Это ему мало помогло, потому что скамейку отбросило в сторону, а Риган упала на землю, которая вздымалась и опадала, словно волны в бушующем море.
– О господи! – воскликнул Сандро. – Беа!
Он бросился назад к машине, но был сбит с ног следующим толчком, да так и остался лежать, опасаясь делать новую попытку, поскольку землю продолжало трясти. Деревья за их спиной выворачивало с корнем, стволы падали с жалобным скрипом, похожим на крик.
Сандро оглянулся, но Риган нигде не было видно.
Землетрясение продолжалось около полутора минут. Позже стало известно, что толчок был силой шесть баллов по шкале Рихтера, и погубил он пятьсот пятьдесят три человека. Кроме того, нанес ущерб на сотни миллионов фунтов. Но сейчас, когда шок понемногу стал проходить, имелись другие, более насущные проблемы.
Во время падения Сандро подвернул ногу, и ему пришло в голову, что его стряхивало с поверхности земли, как собака стряхивает блоху со своей спины. Он чувствовал сильный запах земли и травы, а мысли беспорядочно метались в голове, не позволяя сосредоточиться. Наконец Сандро сел и огляделся. В темноте парк казался целым и невредимым. Ряды деревьев стояли как костяшки домино. Очертания гор тоже не изменились, они, как и прежде, смотрели в звездное небо. Только все продолжающийся треск разрушающейся каменной кладки напоминал о том, что Холируд-Палас, историческое здание, возраст которого исчислялся сотнями лет, разваливается за спиной Сандро, падая на теперь уже спокойную землю, которая предала его.
Они намеревались дождаться, не появится ли Нокс, но теперь это вряд ли имело значение… Сандро стоял, покачиваясь, и проверял свою ногу, пытаясь перенести на нее вес и чувствуя, как по телу расплывается горячая волна боли. Какое-то мгновение он размышлял, кого искать сначала, Риган или Беа. Когда случился толчок, Беа все еще находилась в машине около Холируд-Палас, а Риган просто исчезла. Скамейка валялась перевернутая, но девушки около нее не было.
Медленно ковыляя, Сандро направился к тому месту, куда, как он полагал, могло отшвырнуть девушку. Он нашел Риган, запутавшуюся в ветвях упавшего дерева. К счастью, она находилась в пределах досягаемости только верхушки дерева, поэтому просто была сбита ею с ног. Риган была без сознания, и, пощупав пульс, Сандро оставил девушку лежать и отправился разыскивать Беа, рассудив, что Риган достаточно крепко опутана ветками, чтобы убежать, а нести ее с больной ногой он все равно не сможет. Когда Сандро доковылял до места, где оставил машину, сердце защемило от тревоги. Старая машина Беа была перевернута, а сверху лежало поваленное дерево.
– Беа! – закричал он и, насколько позволяла нога, побежал к машине. – Беатрис!
Сандро услышал, как над разрушенным городом разнесся вой сирен, словно эхо переполнявшей его тревоги. Но когда он добрался до машины, то почти рассмеялся от облегчения. Беа сидела вниз головой в перевернутой машине, абсолютно не пострадавшая, скорее обескураженная. Увидев приближающегося к ней Сандро, девушка опустила окно и высунула руку.
– Я сломала ноготь об этот чертов ремень безопасности, дорогой.
Еще не придя в себя от тревоги, Сандро подумал, что в такой момент Беа могла бы быть посерьезнее, но, посмотрев на ее протянутую руку, заметил, что она дрожит, а перевернутое лицо совершенно белое от испуга.
Он мягко засмеялся в ответ.
– Давай-ка я тебя вытащу.
После короткой борьбы ремень безопасности выпустил Беа на волю, и она отнюдь не грациозно свалилась на перевернутую крышу машины, откуда выползла, ругаясь на чем свет стоит, чуть не потеряв туфли в куче хлама, вывалившейся из «бардачка».
– С ее величеством все в порядке? – спросила она наконец, поднимаясь на ноги.
– Все нормально, – кивнул Сандро. – Она там.
Они медленно побрели к Риган. Звуки разрушенного города стали громче, доносились сирены, крики. Но парк, покрытый снегом, был оазисом тишины и темноты. Поваленные деревья образовали стену, через которую нельзя было увидеть хаос, оставшийся после землетрясения.
– Поверить не могу, – всхлипнула Беа, стараясь не разрыдаться. – Здесь никогда прежде не было землетрясений… ничего подобного… Что могло произойти?
Сандро остановился.
– Она ушла, – пробормотал он и огляделся, проверяя, правильно ли сориентировался.
– Ты уверен?
– Да… да, она была здесь.
Беа не выглядела слишком обеспокоенной.
– Наверное, бродит где-нибудь поблизости.
– Она не могла уйти далеко. Возле машины я был всего несколько минут. Оставайся здесь.
Сандро прошелся по периметру дворца, откуда доносился вой сирен. Струя воды из прорвавшейся трубы водопровода взмывала вверх элегантным фонтаном высотой около двадцати футов, красиво переливаясь среди обломков разрушенных стен. Сандро несколько раз позвал Риган, но ему и самому-то было трудно себя расслышать среди этого невообразимого шума. В конце концов Сандро вернулся к Беа.
– Ее там…
Он замолчал, увидев выражение на лице Беа, и повернулся, чтобы проследить за ее взглядом.
С того места, где они стояли, была видна Хай-стрит, карабкавшаяся вверх к Эдинбургскому замку, древнему сердцу города. Теперь улица горела. Во время толчков были повреждены газовые трубы, и огонь мгновенно охватил стоявшие компактно дома. А на вершине горы огромные языки яркого огня тянулись в ночное небо. Замок пылал. Казалось, чудовищная саламандра вцепилась в каменную стену и ползет по зданиям, оставляя огненный след. Небо отражало зарево, повисшее в воздухе зловещей, тяжелой смесью дыма и пепла.
– Думаю, нам надо вернуться домой, – прошептала Беа.

У Риган был талант следопыта. Быстроногая, высокая, стройная, она умела замереть и слиться с окружающим пейзажем. Она сняла пушистый оранжевый жакет Беа, поскольку он мало подходил для маскировки, но через несколько минут пожалела об этом, так как холод быстро начал охватывать спину и плечи.
Впереди через открытое пространство парка молча брела ее добыча. Сандро опоздал всего на минуту. Люди казались испуганными и угнетенными, кроме их лидера, того самого Нокса. Некоторые из них, казалось, шептали какие-то заклинания, опустив глаза в землю, почти неслышно двигая губами. Они приближались к горе, и Риган знала, что именно на этом месте накануне ночью Сандро потерял след Нокса во время преследования. Здесь больше негде было укрыться, потому что заканчивалась линия деревьев.
Риган припала к земле.
Нокс вел своих последователей в горы. Риган все хорошо видела, и когда окончательно уверилась в том, что люди стали карабкаться вверх, очень быстро перебежала покрытое снегом открытое пространство и укрылась за валуном, который, возможно, откололся от горы во время землетрясения. Пока Риган старалась восстановить дыхание, совсем близко перед ней появился Нокс. Сандро рассказывал Риган об этом загадочном юноше, но он оказался совсем не таким, каким она себе его представляла. Нокс был довольно симпатичным, но нищета отложила свой отпечаток на его лицо, хотя Риган по горькому опыту знала, что нельзя судить о человеке только по его внешности. Небольшие складки у рта и глаз, отливающие серебром в лунном свете и блеске снега, говорили о жестокости и озлобленности.
Девушка присела за валуном еще ниже, потому что Нокс посмотрел прямо в ее сторону, и в этот момент увидела, что у него на шее то самое ожерелье, из-за которого у них с Тристаном было столько неприятностей. Эта вещица проклята, теперь Риган была в этом уверена.
Она на несколько мгновений задержала дыхание, чтобы не выпускать пар изо рта, и только когда убедилась, что Нокс отвернулся, позволила себе выдохнуть.
Очевидно, они ушли. Только что Риган видела их, стоявших перед массивной скалой, а теперь они исчезли. Риган осторожно прокралась к скале и принялась водить рукой по замерзшей поверхности камня. Живя в Сулис Море много лет, она привыкла к тому, что везде могут находиться потайные двери, поэтому просто искала вход. На лице Риган появилась удовлетворенная усмешка, когда рука погрузилась в глубокую трещину в скале. Сандро никогда бы не нашел ее.

Почти три часа ушло у них на то, чтобы добраться до дома Беа. Оказалось, что землетрясение имело очень маленький радиус, всего около трех миль, но его оказалось достаточно, чтобы разрушить центр города. Сандро и Беа с мрачными лицами пробирались через развалины. У Сандро не было сомнений, что он вывихнул ногу, и он знал: если остановиться, чтобы кому-нибудь помочь, боль даст о себе знать в полную силу. Нужно поскорее добраться до дома Беа и выпить что-нибудь болеутоляющее.
На углу Лотиан-роуд его остановила маленькая девочка, лет семи. Она не плакала, но по лицу было видно, что ребенок очень устал.
– Мистер. Эй, мистер. Я не могу найти свою маму.
Она очень решительно вцепилась в край его куртки. Сандро почувствовал, что в нем поднимается странная, беспомощная злость.
– Я не могу…
Он замолчал. Девочка смотрела на него так, как будто у Сандро имелись ответы на все вопросы. Беа ободряюще улыбнулась ребенку.
– Где ты живешь? – спросила она.
– Здесь. Квартира номер пять.
Она указала на невысокий дом, два верхних этажа которого обвалились внутрь. Не надо было обладать особой интуицией, чтобы предположить, где находится квартира номер пять. Сандро наклонился к девочке.
– Как тебя зовут?
– Мелани.
– Послушай меня, Мелани, это очень важно. Я хочу, чтобы ты подождала здесь, около лестницы, хорошо? – Она серьезно кивнула в ответ. – Понимаешь, сюда скоро приедет пожарная бригада или полиция, чтобы проверить состояние твоего дома. Я уверен в этом. И очень важно, чтобы ты назвала номер квартиры, в которой находилась твоя мама.
– Да.
Сандро оглянулся на горящий центр города.
– Это может занять много времени, но они обязательно придут. Так что ты должна ждать.
– Вот возьми, Мелани. – Беа завернула девочку в свое кашемировое пальто. – Так тебе будет теплее, пока ты ждешь. Может быть, найдешь что-нибудь вкусненькое в кармане.
Мелани засучила рукава и сунула руки в карманы, которые находились на уровне ее коленок. Беа знала, что в одном из них лежит плитка шоколада.
– Спасибо, миссис.
Без дальнейших церемоний девочка уселась около двери дома и приступила к еде.
– Пошли, Беа.
– Но она такая маленькая. Что, если у нее будет реакция на шок?
– Мы сделали все, что могли. Она сидит около своего дома и ест шоколад, он поднимет ей уровень сахара в крови… Что еще мы можем сделать? У нас нет возможности помочь каждому…
Больше они ничего не могли сделать.

Колинтон остался невредимым. Единственным видимым повреждением в доме Беа оказалась большая трещина в кирпичной кладке. Была половина четвертого утра. Первые лучом рассвета уже касались восточной части неба, и им обоим было просто необходимо присесть. Сандро наконец принял болеутоляющие таблетки, запив их изрядной порцией виски.
– Не хочешь, чтобы я тебя осмотрела, Сандро? – спросила Беа, усаживаясь рядом с ним на кушетку.
– Нет-нет, со мной все будет в порядке, – покачал он головой и налил себе еще порцию виски. – У меня случались вещи и похуже, гораздо хуже…
– Да, счастливчиком тебя не назовешь. – Беа насмешливо улыбнулась и залпом выпила виски. Она немного помолчала, чувствуя, как алкоголь, обжигая горло, прокладывает себе путь к желудку. – Как ты думаешь, много людей погибло, Сандро?
Он угрюмо кивнул.
– Мы ведь не были готовы к землетрясениям, правда? Некоторые здания… полностью разрушены, ты сама видела.
Закрыв глаза, он положил голову на мягкую подушку. Сандро слышал, что Беа встала, и через секунду заговорило радио. Беа вернулась и села рядом.
… мощное землетрясение потрясло город. Службы спасения работают не покладая рук. Те, кто получил незначительные порезы, раны или даже переломы конечностей и кто слушает нас сейчас: просим вас оставаться дома по крайней мере до полудня завтрашнего дня. Пожарные бригады и служба скорой медицинской помощи полностью задействованы на разборах завалов, освобождая людей, оставшихся под развалинами домов. Бесценные здания и национальные сокровища безнадежно повреждены, но основной заботой на ближайшие несколько часов остается спасение жизней…
И Сандро, и Беа в тепле и безопасности почувствовали себя полностью обессиленными. Беа протянула руку, взяла одеяло, брошенное на спинку кушетки, и накрыла себя и Сандро. Сон сморил их.
… Британского Геологического общества сообщают, что не было никаких показаний приборов, предупреждающих, что может произойти подобное событие… нет на карте тектонических… эпицентр располагается в горах рядом с Эдинбургом…
«Где же Риган?» – подумал Сандро в полусне.
… крошечный, чудесный ребенок… родители назвали ее Надежда…
Сандро заснул.

Нокс больше не понимал, что чувствует. Ощущение было очень странное, расщепляющее сознание, и продолжалось оно последние несколько дней. Где-то глубоко внутри Нокс сознавал, что виной всему ожерелье. Мощь, которую Бог передавал ему через амулет, затуманивала разум. Он понимал, что должен бояться, это было бы объяснимо, ведь для большинства людей наступал Конец Света. Но не для Детей, они будут спасены и доживут до конца испытаний, так обещал Бог.
Некоторые из них сейчас молились, радуясь и благодаря Бога, но Нокс почему-то не испытывал ничего подобного. Ему казалось, что он может только наблюдать за чувствами других. Может, именно такую возможность дает настоящая власть. Если так, то это просто притворство. Ноксу хотелось вызывать такое же обожание и преданность, как было с Даниэлем, и получать от этого удовольствие.
Он оглянулся по сторонам. Грязные оборванные люди разговаривали между собой. Нокс в своем неприступном оцепенении понял теперь, что они такие же, как он: потерянные, оскорбленные, бывшие наркоманы, отверженные. Они жили своей болью, показывая ее другим людям. Нокс презирал их, но он все равно должен вести их, Дети нуждаются в том, чтобы их вели.
– Вы готовы? – спросил Нокс.
– Не следует ли нам еще раз помолиться, Нокс? – спокойно осведомилась Эстер.
– Нет. – Он покачал головой. – Время молитв прошло, потому что… – Нокс немного помедлил, так как потерял нить размышлений. Его внимание рассеялось.
– Нокс?
– … потому что Бог… скоро будет среди нас. Пойдемте. Следуйте за мной.
Он осторожно вошел в дальнюю пещеру. Ноксу казалось, что ему известно, чего ждать, но он ошибался. Пещера была покрыта субстанцией, напоминающей лед, она излучала яркий зеленый свет и покрывала пол гладкой скользкой простыней, ручейками стекала с острых сосулек, свисавших с потолка. Скооры, размерами больше, чем ему приходилось когда-нибудь видеть, тоже были закованы в нее, словно статуи. В пещере было очень холодно, гораздо холоднее, чем в занесенном снегом городе. И холод этот был необычным, казалось, его можно попробовать на вкус.
За спиной Нокса раздались восклицания изумления и страха, но он не обращал на них внимания, небольшими скользящими шагами продвигаясь через пещеру к алтарю и чувствуя, как колотится в груди сердце.
Что теперь будет? Он обещал прийти. А что, если не придет?
Нокс оглянулся как раз вовремя, чтобы заметить, как один из Детей протянул руку, чтобы потрогать замороженного скоора.
– Не трогай его! Вы не должны ничего трогать, – скомандовал он, не понимая, почему сказал это.
– Он абсолютно прав. Вы умрете, если дотронетесь до них. Сначала раздался голос, и только потом над алтарем появился ослепительно яркий свет. Дети сбились в кружок, хватаясь за одежду друг друга, прежде чем упасть на колени. Нокс остался стоять, щуря глаза и моргая от яркого света, но не отвел взгляд, хотя по его лицу ручьем лились слезы.
Раздался спокойный смех, который Ноксу приходилось слышать раньше. А потом появился он. Бог стоял, а вернее, парил в воздухе над алтарем, надменно глядя вниз. На нем была простая белая одежда, спадавшая складками, которые шевелились, словно обдуваемые каким-то несуществующим ветерком. Он откинул со лба длинные темные волосы, и Нокс, к своему удивлению, увидел, что у Бога на скуле нарисованы или вытатуированы какие-то оккультные символы. В темных глазах с тяжелыми веками отражался зеленый лед.
– Вот мы и встретились наконец, – сказал он.
Нокс слабо кивнул в ответ.
– Ты прав, я тоже часто думал над тем, что все эти религиозные обряды слишком переоцениваются. – Бог бросил быстрый взгляд в сторону перепуганных Детей и слабо улыбнулся. – Мы все знаем, что в наших сердцах, правда? – Он шагнул вниз, будто спускаясь со звезды, и теперь стоял босой на холодной поверхности алтаря. – Иди сюда, Нокс.
Нокс двинулся вперед, хотя он и так стоял на расстоянии вытянутой руки от алтаря, но Джалу зачем-то нужно было, чтобы он подошел еще ближе. Когда Нокс приблизился, Джал сел на край камня. В конце концов они оказались почти нос к носу. Сердце Нокса все так же колотилось в груди, а страх – или это было действие амулета? – усилил чувства. Его мысли замедлили ход, и теперь весь мир был сосредоточен в лице Бога, таком сильном, красивом и жестоком.
– Как Бог может быть жестоким? — Голос Дэнни вился вокруг его мозга, как надоедливый комар. Дэнни был здесь… в нем.
– Заткнись. Он может тебя услышать.
Глаза Нокса расширились от испуга, но Бог, казалось, не подозревал о присутствии Дэнни, если тот существовал, конечно, а не являлся продуктом сознания Нокса.
Нокс чувствовал прикосновение теплого локтя Бога, смотрел на струящиеся по плечам прекрасные темные волосы – они шевелились, словно Бог находился под водой…
– Ты все правильно сделал, Нокс, – улыбнулся Бог.
Ему хотелось проснуться. Все понять. Что-то… что-то должно было произойти.
– Я боюсь.
Он услышал свой голос, не понимая, как эти слова сформировались в его мозгу.
Нет! — мелькнула мысль. – Никогда этого не говори… не говори, что ты боишься… никогда…
– Не бойся, Натан Трой.
Потом события начали развиваться стремительно. Бог протянул руку и сорвал с шеи Нокса ожерелье. Но не это имело значение. Он почувствовал, как будто… стальные пальцы впились в тело, обожгли его огнем. Нокс невольно застонал.
– Успокойся.
Бог протянул руку и одним пальцем коснулся его головы. Боль моментально исчезла. Нокс не сразу заметил, что ее больше нет, и продолжал склоняться вперед, пока почти не упал на Бога, в последний момент удержав равновесие.
– Что это было? – Он не мог отвести взгляда от ожерелья, которое Бог держал в длинных пальцах. – Оно сделало мне больно…
– Это не имеет значения.
– Нет, имеет, — вновь раздался голос Дэнни. Следующее требование Бога повергло Нокса в ужас.
– Мне нужна жертва.

Предыдущая страница 9 Следующая страница


Черный тан 10

ГЛАВА 16

– Ч-что?
Его собственный голос был таким жалким, таким слабым в огромной пещере. Знакомое чувство, скрутившее кишки, подсказало Ноксу, что и тело поняло то, что уже дошло до разума. Он потерял контроль над ситуацией. Да как он мог вообразить, что вообще что-то контролирует.
– Боги требуют жертв, Нокс. И мне нужна одна. – Его глаза сверкнули в сторону двери, около которой стояли Дети. – Тебе нужно выбрать.
– Нет. Так не должно быть. Скажи ему, Нокс. Скажи ему!
– Я н-не могу.
Бог нахмурился, потом нетерпеливо махнул рукой.
– Что ж, как хочешь.
Он щелкнул пальцами, и два скоора пришли в движение. Их ледяные коконы быстро испарились. Нокс услышал за своей спиной какую-то возню, но не повернулся.
– Пожалуйста, не надо. Эти люди искренне верят в тебя. И их так мало…
– Это необходимо, – равнодушно ответил Бог.
Он кивнул скоорам, и те волоком подтащили кого-то к алтарю. Их пленница была почти в бессознательном состоянии от страха, но они поддерживали ее, ожидая следующей команды.
Это была Эстер.
– Нет!.. – закричал Нокс.
Все произошло очень быстро. Совсем не драматично. Девушка была так напугана, что почти потеряла рассудок. Только сейчас она была жива и испугана, а в следующий момент…
Скооры с мрачной деловитостью перерезали ей горло. Девушка не издала ни звука, хотя на какое-то мгновение с ужасом поняла, что с ней произойдет, прежде чем ее тело было брошено на алтарь. Даже достойной позы она была лишена. Красная кровь стекала с камня, становясь коричневой в зеленом свете льда. Девушка пару раз дернулась, конвульсии были не сильные, но достаточные, чтобы понять – Эстер что-то чувствовала несколько секунд перед тем, как умереть.
Вопль разорвал тишину пещеры. Отчаянный, долгий, мучительный вопль, исторгшийся из самых глубин души Нокса. Даже когда казалось, что у него уже не осталось воздуха, вопль продолжался, пока не стал хриплым, сухим звуком. Нокс не подошел к Эстер, а вместо этого обхватил себя руками и сначала опустился на колени, а потом, скорчившись, упал на землю. Оставшиеся Дети, ошеломленные происходящим, сначала застыли от ужаса, потом двинулись вперед, чтобы помочь своему лидеру. Неодобрительно прищелкнув языком, Джал нетерпеливо махнул рукой и заморозил их и скооров. Итак, только Джал и Нокс остались в пещере подле быстро остывающего трупа Эстер.
Нокс был уничтожен горем и яростью. Ему казалось, что все те времена, когда он не чувствовал ничего, вернулись. Теперь он осознал все: Эстер, Даниэль, свое собственное ничтожное существование без любви и привязанности, пустоту своей души. Все это сейчас навалилось на Нокса волной жалости к себе. Он не знал, что Джал сделал с остальными Детьми. Ему было все равно, даже если бы и знал. Нокс сейчас был занят только собой. Он плакал, как ребенок, очень долго, пока у него не заболели мышцы живота, точно от сильного смеха. По лицу были размазаны слизь из носа и слюна, но Нокс не делал попыток вытереть их. Глаза его были открыты, но он ничего не видел.
– Нокс, успокойся… Успокойся, Натан, — пытался урезонить его голос Дэнни. – Он не настоящий Бог. Это не твоя вина… Он послан самим Дьяволом…
Нокс не отвечал. Даже мысли его молчали. Но он перестал рыдать. Его сознание дрейфовало в спасительной пустоте, хотя он слышал голос Дэнни. Нокс слышал его… Наконец мысль обрела форму.
– Прости меня.
Правда, он пока не осознавал, за что. Даже в состоянии временного помешательства, когда каждый нерв в теле Нокса словно превратился в нарыв и был не способен действовать в унисон с разумом, стоило ему только протянуть руку и коснуться края серого окровавленного платья Эстер, как Нокс понял, что слова запоздали.
Слишком поздно для извинений.

В Сутре прошло около недели с тех пор, как исчезла Риган. Совет был вынужден признать, что Талискер и Тристан ни в чем не виноваты, особенно после того, как Эскариус уверил их, что спал у входа в пещеру всю ночь. Первую пару дней и Талискер, и Тристан хандрили, им не хотелось говорить о Риган, и они держали свои мысли при себе. Потом как-то Талискер увидел Триса за откровенной беседой с Эскариусом и Маркометом, но не стал выяснять, что происходит. Он в одиночестве проходил целые мили по берегу океана, глядя в сторону Сутры.
За годы, которые он прожил здесь, Дункану часто приходила в голову мысль, что название «Сутра» у него всегда ассоциировалось со страной, а не со всем остальным миром, дрейфующим в океане. Конечно, существовали и другие страны, но у него никогда не возникало желания исследовать их. Великие не были хорошими мореплавателями, хотя ловили рыбу в прибрежных водах океана, но, насколько Талискеру было известно, ни с кем не торговали. В мире, где слово «далеко» обозначало расстояние, которое может проскакать лошадь в течение дня, это было достаточно разумным, но Талискера сейчас интересовало полное отсутствие у людей любопытства…
– Отец! Отец!
Талискер прищурил глаза от яркого солнца и увидел спешащего к нему по берегу Тристана. Грубая галька делала его путешествие очень трудным, поэтому юноша задыхался, несмотря на свежий воздух. Чтобы немного облегчить усилия сына, Талискер почти бегом бросился ему навстречу.
– Что случилось, Трис?
– Ничего плохого. Совет согласился дать мне в помощь племена сидов. Я подумал, что ты будешь рад услышать это.
Талискер нахмурился:
– Какую помощь? Зачем это все, Тристан?
– Они согласились стать моими союзниками, отец.
– Но зачем? – настаивал Талискер. – Мне казалось, ты захочешь вернуться со мной домой.
Тристан выпрямился, насколько мог, и его ответ поразил Талискера в самое сердце.
– Риган ушла, и я знаю, что это причиняет тебе сильную боль. Мне тоже. Но она никогда не была истинной правительницей Сулис Мора. Я настоящий тан, если ты забыл, и обязательно верну трон, которого твоя дочь лишила меня…
– Моя дочь? – Тон Талискера был упрекающий, но не сердитый. – Она также твоя сестра, Тристан. Неужели мы потеряли все, что связывало нас? Выходит, наша семья умерла вместе с Уной?
Пока Талискер говорил, он понял, что не ждет от сына ответа. Риган нельзя было простить, и они оба пришли к такому выводу. Его горе было неопределенным, бесформенным, а в упреке Тристану звучало больше сожаления, чем чего-то другого.
Тристан покачал головой:
– Семья? А что это для нее значило? Возможно, сначала Риган и поехала для того, чтобы защитить меня, но очень быстро забыла об этом, когда ею стали управлять власть и похоть. Ей нет прощения, отец. Когда я верну свой трон, то обязательно прикажу вычеркнуть ее из истории Сулис Мора навсегда. Ни один сеаннах никогда не расскажет сказку о Риган.
– Даже про Корвуса рассказывают истории, Тристан…
– Я так решил…
Тристан уставился на воду. Горечь обострила его обычно мягкие черты лица. После прощания с Риган он стал воспринимать ее предательство еще тяжелее, но эта печаль придала ему решительности. Больше не должно быть слез из-за сестры.
– Да, – спокойно согласился Талискер. – Но прежде всего тебе надо отобрать свой трон у Джала. Как ты собираешься это сделать с помощью небольшого количества сидов?
– Я, может быть, и калека, отец, но не глупец…
– Я никогда и не…
– Сиды некоторое время следили за Сулис Мором. Они подозревают, кстати, как и Мориас, что Джала нет в городе.
– Что? Кто же там остался? И куда мог уйти Джал?
– Мы не знаем. Нам неизвестны его планы. Я знаю только, что он оставил кого-то или, вернее, что-то охранять город. Другое дело, что армия южных племен, о которой говорил Мориас, очень маленькая, не больше двух тысяч человек. Мы думаем, что таны Хью и Лэхлен должны прислать ее, но опять-таки нам неизвестно…
– Две тысячи человек, – с отчаянием воскликнул Талискер. – Этого недостаточно, чтобы захватить Сулис Мор.
– Да, – согласился Тристан. – Я знаю. Но это не главная моя проблема. Если я не смогу собрать армию и дать знать Хью и Лэхлену о своем суверенитете, они, возможно, не захотят и драться за меня. Они могут подумать, что я настолько плох…
– Да, – вздохнул Тристан. – Они могут даже напасть на тебя, сынок.
Оба недолго помолчали, прислушиваясь к шуму волн, разбивающихся о берег. Талискер подошел к большому осколку скалы и сел на него. Трис последовал его примеру, и они провели несколько минут, бездумно бросая камни в воду.
– Тебе не холодно? – в конце концов спросил Талискер. – Ветер усилился.
Тристан прищурил глаза от яркого солнца и улыбнулся, предпочитая не обращать внимания на отцовскую заботу.
– Я бы очень хотел, чтобы ты был со мной, Талискер, – сказал он мягко. – Сиды и Великие верят тебе. Ты для них герой, и для меня тоже.
Талискер собрался ответить, но Тристан продолжил:
– Я теперь знаю, каким был мой настоящий отец, он пытался убить меня за то, что я таким родился. Ты и мама Уна были лучшими родителями, которых мне послала судьба. Ты научил меня всему, в чем отказал мне мой родной отец. И это еще не все…
– Конечно. Не думаю, что это когда-нибудь может закончиться, я имею в виду родительские обязанности. – Талискер улыбнулся и постарался не думать о других своих детях, один из которых был навсегда потерян для него, а другой и не подозревал, что он его отец, но угрожал самому существованию Сутры. – Конечно, я пойду с тобой, Трис. Похоже, именно я несу ответственность за весь этот беспорядок. Какие у тебя планы?
Трис нахмурился, не совсем понимая, что отец имеет в виду.
– Думаю, нам надо слетать в Сулис Мор и посмотреть, что там происходит… А потом я разработаю замечательный план, но нам предварительно надо встретиться с южными племенами.
– Замечательный план? – Талискер усмехнулся. – Есть идеи?
– Никаких, – пожал плечами Трис и рассмеялся. – Но я очень надеюсь, что они у меня появятся.
– Где этот старый Мориас, когда он нам так нужен, а?
– Кажется, придется доказать, что я могу обойтись без него, – возразил Тристан.
Он был настроен очень решительно, и Талискер понял, что ему вряд ли удалось бы отговорить сына.
– Ну что ж, сын, когда мы летим в Сулис Мор?
– Утром. Уже все подготовлено.
– Ты полетел бы и без меня, так ведь?
– Если будет необходимо – да.

На следующее утро рассвет принес с океана густой серый туман. Тристан уже был на улице, когда Талискер закончил собирать свои немудреные пожитки и вышел к ожидавшим его заговорщикам. Трис разговаривал с принцем Текумсехом и еще одним сидом, одетым в такую же зеленую с коричневым одежду.
– Отец! Я рад, что ты здесь, – улыбнулся Тристан. – Позволь представить тебе принца Тенксву. Он брат принца Текумсеха и любезно предложил свои услуги.
Талискер низко поклонился:
– Благодарю тебя, принц Тенксва. Это большая честь для меня. Принц также ответил Талискеру поклоном, но ничего не сказал.
– Мой брат не владеет человеческой речью, Талискер, – поспешно объяснил Текумсех, опасаясь, что тот обидится. – Он общается только мысленно.
Талискер на минуту сосредоточился.
– Я приношу тебе свою благодарность, принц Тенксва. Это большая честь для меня, — подумал он.
На лице принца появилось выражение почти комического изумления, а потом он расплылся в широкой улыбке.
– Что вы там смеетесь? – спросил Тристан, слегка обеспокоенный тем, что пропустил что-то важное.
Текумсех засмеялся.
– Ваш отец удивительный человек, тан Тристан. Очень редко Великие понимают нашу мысленную речь.
– Да, конечно, – ответил Тристан несколько натянуто. – Ну что ж, мы готовы.
Оба принца поклонились и отошли в сторону от Тристана и Талискера, чтобы обернуться орлами. Талискер воспользовался шансом поговорить с сыном наедине.
– С тобой все в порядке, Трис?
– Все хорошо. А почему должно быть иначе?
Тристан был беззаботен, словно они собирались на пикник.
– Просто… я знаю, что тебе в прошлый раз не очень понравилось летать…
– Теперь все по-другому. Мне необходимо вернуть трон, так что для страха нет времени.
Талискер кивнул, опасаясь, что слова сына не что иное, как бравада.
– Страх иногда полезен, Трис, – предостерег он его. – Он заставляет быть осторожным и помогает выжить.
– Или калечит нас, – сухо возразил Трис. – Пошли, отец.

Туман, накрывший остров, распространился на много миль. Нежаркому зимнему солнцу никак не удавалось растопить его. Когда они миновали прибрежную линию материка, Тристан мог видеть только случайные пятна коричневого и зеленого, остальное пространство было черным и мало напоминало густой лес Ор Койл. Чем дальше они продвигались на север, тем реже становился туман, и Тристан вдруг заметил внизу отряд странных всадников, охотников или разведчиков, двигающихся через вересковые пустоши на юг. Орлы благодаря высоте пролетели незамеченными.
Когда орлы подлетели к Сулис Мору, стало заметно холоднее. Ветер ерошил их перья, но они продолжали полет, как будто не замечая мороза.
– Посмотри! – крикнул Тристан.
У него не было уверенности, что отец услышал его. Но когда Тристан посмотрел на него, то увидел, что лицо Талискера посуровело, значит, он тоже видел Сулис Мор. Текумсех и Тенксва опустились пониже, чтобы улучшить обзор.
Сулис Мор больше не был «Черным Стражем» из легенды. Город был заморожен, закован в белый сверкающий лед, такой толстый, что от дверных проемов были вырублены туннели, будто в скалах. Тристан ахнул от изумления и закашлялся, так как морозный воздух обжег ему легкие. Он мог видеть конюшни, пивоварни и людей, которые были заморожены в одно мгновение.
Талискер был меньше потрясен увиденным, чем Трис, его больше беспокоили фигуры, двигающиеся внизу. Он тут же узнал силуэты скооров. С высоты они еще больше напоминали гигантских скорпионов. Но самое ужасное, что появились новые существа, больше похожие на людей, некоторые из них на лошадях. Неужели, в Сутру вернулись коранниды и оживили тела несчастных жертв ледяного колдовства Джала?
– Опустись пониже, Тенксва, может, нам удастся сесть на северную башню.
– Это очень опасно, Дункан Талискер. Мы не можем рисковать таном Тристаном. Посмотри…
– Где?
– В саду около северной стены.
Тенксва стал кругами спускаться. Когда Талискер оглянулся, то увидел, что Текумсех с Тристаном на спине последовал за ними.
Это было тело молодой девушки. Но его отличало от других замороженных людей то, что оно было выброшено из замка, словно куча тряпья. Не представлялось возможным определить, была ли она мертва, когда ударил мороз, но поза ее говорила, что в лучшем случае девушка без сознания.
Талискер услышал за своей спиной что-то вроде стона и повернулся назад, чтобы посмотреть на Тристана. На лице сына было выражение дикой ярости.
– Думаю, нам следует спуститься и подобрать ее. Попроси Текумсеха немного отстать, чтобы Тристан был в безопасности.
– Черт тебя побери, Дункан Талискер! — ответил Тенксва.
Не тратя время на дальнейшие предостережения, он лениво накренился и сложил крылья. Это было похоже на свободное падение, плавное и гладкое, как шелк. Талискер издал восторженное восклицание. Словно вылавливая рыбу из реки, Тенксва подхватил замерзшее тело когтями и тут же стал подниматься, активно работая крыльями, чтобы скорее набрать скорость. За его спиной раздался какой-то звук, и Талискер оглянулся назад, чтобы посмотреть, что там происходит.
– Скорее! Вперед! – закричал он громко.
В его голосе звучал страх, и не без причины. Существа, атаковавшие их, были абсолютно неизвестны в Сутре. Они обладали невероятно огромными размерами, имели человеческий облик, но черную кожу, похожую на роговое покрытие, и желтые клыки. Талискер подумал было, что это тролли. Некоторые из них все еще бежали к Тенксве, несмотря на то что он уже взлетел. Остальные остановились и вставляли стрелы в неуклюжие, грубо сделанные луки. Талискер наклонился вперед, спрятав лицо в теплые перья, когда около его уха просвистела стрела. Он услышал странные скрипучие звуки, которые издавали существа, но они быстро стихли, так как Тенксва поднимался все выше и выше.
В конце концов Талискер посмотрел наверх. На какое-то время восстановилась тишина, над головой сияло голубое небо. Довольно далеко впереди он мог видеть Текумсеха, летящего на юго-запад.
– Ты в порядке, Тенксва?
– Меня не задело, Дункан Талискер, но я подозреваю, что в нашу пассажирку попала стрела.
Талискер старался посмотреть вниз, но из-за тела орла ничего не было видно.
– Она, возможно, была уже мертва, — подумал он. – Бедная девочка. Честно говоря, не знаю, зачем мы ее подняли.
– Текумсех сказал, что тан Тристан знал ее.
– О!
Сейчас они летели от Сулис Мора, но ниже уровня облаков. Талискер видел абсолютно все, что случилось дальше, хотя сначала не мог поверить своим глазам. Раздался звук, который заставил их повернуться и посмотреть на город. Низкий грохот, казалось, исходил откуда-то из-под крепости, но внимание путников было привлечено группой скооров, которые преследовали сида-орла.
– Не беспокойся, Дункан Талискер. Они ведь не могут летать, как следует, — заметил Тенксва презрительно. – Скоору никогда не убить взрослого сида-орла. В конце концов, это нас боялась леди Риган… — Он замолчал. – Прости меня…
В долине перед Сулис Мором раздался взрыв. Струя замороженного воздуха выстрелила вверх с силой гейзера, и Тенксва, попавший в нее, закружился на месте. Талискеру оставалось только молиться за свою жизнь, пока орел пытался восстановить равновесие. Они теряли высоту, и Тенксва издал тревожный крик, зная, что должен будет избавиться от тела девушки, если оно будет мешать. Груз выпал из его когтей, но Текумсех, вернувшийся, чтобы помочь брату, подхватил девушку в воздухе.
В долине внизу земля содрогнулась и раскололась. Из-под земли какой-то неведомой силой была резко выброшена наверх сталагмитовая гора и масса льда. Скалы скрипели, стонали и рушились. Сам Сулис Мор был разделен на части огромной трещиной. Зазубренные куски льда взрывом подбросило вверх, и они беспорядочно падали на землю, образуя некое подобие гор в миниатюре.
Тенксва летел на небольшой высоте, но теперь горы преграждали ему путь, загораживая обзор. Его ноги промерзли до костей, и в глубине души сид уже думал, что смерть неминуема если не от холода, то от того, что он ударится об одну из этих ледяных скал.
– Черт возьми! Что происходит? – воскликнул Талискер. Тенксва не ответил, так как ему пришлось затормозить перед огромной стеной льда, выросшей перед ним. Талискер закрыл глаза, испугавшись столкновения, но орлу удалось в последний момент отвернуть в сторону, правда, зацепив гору левым крылом.
– Дункан Талискер, мне не хватает воздуха, я не могу подняться выше, не могу больше лететь…
Талискер оглянулся на Сулис Мор. Казалось, хаос там прекратился.
– Поворачивай назад, Тенксва! Лети на север. За Сулис Мор…
– В плохие земли?
Вопрос был риторическим. Тенксва падал, его крылья сковывал лед. Еще одна ледяная гора выросла у них за спиной. Волной морозного воздуха, ударившего сзади, огромного орла закружило в воздухе, как простое перышко. И все же Тенксва нашел в себе силы собраться и направился на север, как посоветовал ему Талискер. Внизу под ними среди образовавшейся белизны лежал мертвый скоор, который пытался преследовать принца. Несчастного проткнул поднявшийся из-под земли сталагмит. Хвост скоора еще дергался.
Когда они достигли последних башен города, грохот, сопровождавший появление ледяных гор, резко оборвался. Теперь стал слышен шум внизу. Существа, населявшие город, кричали от боли и ужаса. Сразу за северной стеной Тенксва и Талискер выбрались из ледяного облака, которое сопровождало разрушение, и взмахи крыльев орла понемногу стали сильнее и увереннее. За крепостью признаки разрушений стали меньше, но нигде не было видно участка земли, не покрытого толстым слоем льда.
– Тебе нужно отдохнуть, Тенксва? — спросил Талискер.
– Нет, Дункан Талискер. Со мной все будет в порядке. Я поверну на запад, к океану. Моим крыльям уже лучше.
– Надеюсь, у Тристана и Текумсеха все хорошо. Я не видел, что с ними происходило после того, как твой брат подхватил тело девушки…
– Что это?
– Где?
– Посмотри туда. На восток… Видишь?
Сначала Талискер не мог разглядеть, что привлекло внимание Тенксвы. Пространство впереди мало чем отличалось от того, что они видели по другую сторону от Сулис Мора. Талискер знал, что это та самая долина, по которой он ехал когда-то с Сандро и Малки много лет назад, чтобы сразиться с Корвусом, и эти воспоминания доставили ему мало удовольствия. Долина была все такой же пустынной.
– Полетели отсюда, Тенксва, — попросил он.
– Нет, — настаивал орел. – Я хочу увидеть.
Впереди что-то было. Когда подлетели ближе, Талискер увидел, что это дискообразный предмет около мили в диаметре. Его поверхность по консистенции и виду напоминала деготь. Она переливалась в свете, который отражался от ледяных глыб, и была окружена обломками скал и льдинами.
– Что за черт! Что это? – пробормотал Талискер.
Тенксва ничего не ответил, но, сделав круг, стал подниматься выше и выше.
– Почему ты поднимаешься?
– Я думаю, сверху будет лучше видно, Дункан Талискер.
Скалы, которые по периметру окружали предмет, медленно двигались к его центру. Что-то в этом движении было пугающе знакомым – линии гор на противоположных сторонах черного озера и еле заметное движение по поверхности слева направо.
– О, мой бог! – прошептал Талискер. Это был глаз. И он моргал.

Сандро проснулся от знакомого звука, совершенно неуместного здесь. Это был стук копыт. К дому Беа приближалась лошадь. Полностью очнувшись, он вспомнил о землетрясении и сел, спрятав лицо в руках. Сколько же человек погибло? Беа тихо посапывала, положив ему на плечо голову, и Сандро медленно встал, осторожно переложив ее на подушку, стараясь не разбудить. Потом подошел к окну, чтобы посмотреть на город.
Отсюда невозможно было предположить, что что-то случилось.
Эпицентр землетрясения находился в Старом Городе, и единственным признаком можно было считать только нескончаемый вой сирен и шум вертолетов, кружащих в небе. Да клубы дыма лениво поднимались в ясное, безоблачное небо.
– Доброе утро, сеаннах.
Он повернулся. В дверях стояла Риган. В руках она держала кусок тонкой веревки, которую использовала вместо уздечки для лошади, стоявшей сзади. С ней явно что-то произошло, и выглядела девушка как-то по-другому. Странно было думать, что такое несчастье, как землетрясение в Эдинбурге, могло сделать кого-то более оживленным и жизнерадостным, как это случилось с Риган. Она усмехнулась, и Сандро увидел в ее глазах огонь, который ему много раз приходилось видеть в глазах воинов перед битвой.
– Где ты ее взяла? – кивнул он в сторону лошади. Риган звонко хлопнула животное по крупу.
– Нашла в парке, он там один бродил. И был немного растерян… правда, мальчик? Я никогда не видела раньше таких лошадей. Посмотри на его ноги.
Сандро кивнул и слабо улыбнулся. Он был уверен, что это одна из лошадей, которых запрягали в старомодные экипажи, чтобы возить туристов. Но сейчас его больше интересовало, что случилось с Риган ночью. Сандро сложил на груди руки и постарался, чтобы его голос звучал не слишком назидательно.
– Где ты была, Риган? Мы очень беспокоились о тебе.
– Не стоило. Со мной все в порядке. Но, Сандро… – Лошадь потянула ее назад. – Я отведу коня в сад за дом, а потом приду и все расскажу. – Девушка вышла, не дожидаясь ответа. – У нас неприятности… – бросила она через плечо.
Сандро посмотрел на линию города на фоне неба. Ему пришло – в голову, что она напоминает знакомую улыбку, только без некоторых зубов-зданий, мимо которых люди каждый день проходят или проезжают, даже не зная, что в них находится, низких домов, построенных еще в георгианские времена, исторических, но малопримечательных, населенных такими же людьми.
Как и многие жители Эдинбурга нынешним утром, Сандро настолько был потрясен тем, что случилось, что никак не мог сосредоточиться, собраться с мыслями, словно кто-то ударил его по голове. Чувство было чем-то сродни сильному похмелью. Он прошел в кухню, чтобы приготовить кофе для себя и Беа, но как только сделал это, его внимание привлек камень. Тот самый камень, большой плоский булыжник величиной с ладонь, который Мориас дал ему много лет назад в знак того, что с того времени Сандро стал сеаннахом. Когда Джал мучил его, это была единственная вещь, которую он сохранил. Оружие и драгоценности у Сандро отобрали, но этот камень, такой невзрачный, безобидный, был оставлен ему мучителем, который, по всей видимости, посчитал его не стоящим внимания.
Сандро взял камень, машинально погладил его гладкую поверхность, как делал раньше много раз. Это на самом деле успокаивало. Он пошел к закипевшему чайнику, когда выражение его лица вдруг изменилось. От руки Сандро вдруг пошли теплые волны, распространяясь до самой груди. Знакомое ощущение, испытанное им много раз за последние двадцать пять лет, но не в этом мире. Его камень активизировался. Сандро хмуро посмотрел на него.
– Не здесь, – пробормотал он. – Здесь нет магии…
Но все равно ощущение оставалось очень сильным. Сандро обрадовало чувство, не похожее ни на одно другое, когда возникает почти физическая потребность дать выход словам.
– Беа, Беа, проснись. – Он поставил ее кофе на столик возле дивана. – Я должен тебе кое-что рассказать…
Беа села, тихо застонав.
– Сколько времени, Сандро? О боже! Землетрясение на самом деле было? Мне это не приснилось?
– Подожди. Послушай. Мы поговорим о землетрясении через несколько минут. Я должен рассказать тебе сказку…
– Сказку? – Беа выгнула брови дугой и отхлебнула кофе. – Сандро, мне кажется, что это несколько не ко времени. Мне хотелось бы сначала узнать, как там Кэл, Стирлинг… Мои родители, к счастью, уехали в гости к друзьям…
– Беа, послушай. – Сандро наклонился к ней и взял за руку. – Ты знаешь, что в том мире я был сеаннахом?
– Да, дорогой, но…
– Мне трудно тебе это объяснить, Беа, но иногда в голову приходят слова и требуют, чтобы их высказали. Как раз это и случилось сейчас. Мне придется рассказать сказку тебе, потому что ее должен кто-то послушать.
– А почему здесь, в другом мире?
– Можно мне тоже послушать, сеаннах?
Из сада вернулась Риган, успевшая привязать коня в беседке Беа.
– Ты вернулась? – устало улыбнулась Беа, чувствуя, что у нее нет сил продолжать спор, возникший между ней и Риган накануне ночью.
Теперь казалось, что это было очень давно. Риган бросила на нее уничтожающий взгляд, но, тем не менее, села рядом, с нетерпением ожидая сказки Сандро.

– Вот моя сказка, — начал Алессандро. – В ней рассказывается о короле Юане, первом и самом мудром правителе Великих. Король Юан получил Сутру, когда богам надоело развлекаться, и множество ужасных существ были оставлены ими в мире. У Юана не было города, которым бы он правил, поэтому с помощью своего клана он построил прекрасный город среди пышных южных долин. Подобного ему люди не видели раньше. Белые мраморные стены сверкали в лучах солнечного света, а ночью зажигались тысячи факелов. Ремесленники, мастеровые и фермеры пришли жить в великий белый город Киррис-Дир.
Тем не менее после десяти лет правления счастье короля Юана закончилось, когда однажды утром раздался ужасный грохот. Он налетел ревущей волной, прокатился эхом по улицам Киррис-Дира и достиг самых дальних уголков Сутры. Он был настолько ужасен, что многие люди убили себя, беременные женщины потеряли нерожденных детей, а прекрасные белые башни города стали рушиться.
Звук не прекращался. Он продолжался много месяцев, и люди, которые жили в Киррис-Дире, стали уходить оттуда, перебираясь в самые отдаленные уголки Сутры. В конце концов король Юан остался один среди пустых улиц своего города и в отчаянии забрался на самую высокую башню, чтобы броситься вниз и разбиться насмерть.
И тут пришло его спасение в виде маленькой белой птички. Она была как воробей, чьи перья запорошены снегом. Птичка села рядом и стала смотреть на Юана, который собирался с духом, чтобы спрыгнуть вниз.
– Что ты так на меня смотришь? – спросил Юан.
– Правитель пустого места, – ответила птичка. Юан был настолько разозлен этим ответом, что протянул руку и схватил птичку с карниза, на котором она сидела, намереваясь лишить ее жизни. Птичка испугалась и сказала: – Отпусти меня, мудрый король, а я помогу тебе остановить звук, который разрушил твой город.
– Что может сделать такая маленькая птичка, как ты? – спросил он, все еще не простив ее за оскорбление. К его изумлению, птичка вдруг трансформировалась в прекрасную женщину. Это была богиня Бригантия.
– Я помогу тебе, Юан, – сказала она. – Но сначала ты должен пообещать мне, что, когда люди вернутся, они меня будут почитать больше других.
Король Юан с готовностью согласился на это. —
– Скажи, что я должен делать? – попросил он.
– Звук, который ты слышишь, издают два дракона, Кивик и Хеммек. Кивик – это красный дракон огня, и Хеммек – белый дракон льда. Они живут глубоко под землей и находятся в вечном противостоянии, их борьба и вызывает смену времен года. Они такие же старые, как время, но именно время поместило их под поверхность земли. Они продолжают свою борьбу под твоим городом, не подозревая, что кто-то их слышит. Тебе надо поймать драконов и заточить навсегда…
Богиня рассказала о своем плане. Король Юан должен был собрать тысячу человек, чтобы они выкопали огромную яму. На это время богиня сделает рабочих глухими, чтобы они не убежали от грохота. Юан сделал так, как его научили. На работу ушло три года.
Когда яма была готова, Юан встал в середине, рядом с ним появилась богиня Бригантия, в руках у нее был серебряный меч. Перед толпой наблюдавших за ним по краю ямы людей Юан вытащил меч и одним мощным ударом обезглавил богиню. Толпа ахнула, не веря своим глазам. Кровь богини полилась на землю темной струей. Крови было так много, что ни одно человеческое тело не могло содержать столько. Юан выскочил из ямы, как ему и сказано было сделать, преследуемый волной крови. Когда он был в безопасности на краю, то посмотрел вниз и увидел, как скалы впитывают кровь, отчего становятся черными, как уголь.
Подняв руки вверх, чтобы восстановить тишину, Юан произнес слова, которым его научила Бригантия. Как она и обещала, в яме появились драконы, как обычно, сражаясь друг с другом. Пламя вырывалось из пасти красного дракона, а из пасти белого дракона – куски льда. Все это продолжалось до тех пор, пока яма и вся земля вокруг не покрылась льдом, который стал быстро таять, превращаясь в воду, что заставило наблюдателей быстро ретироваться.
В конце концов по прошествии многих дней на земле опять наступила тишина, яма замерзла, и Юан со своими людьми вернулся посмотреть на драконов. Они не сгорели и не замерзли, а были закованы в сверкающий металл. Юан знал, что пришло время сказать последние слова заклинания, чтобы навсегда избавить Сутру от бедствия, которое принесли Кивик и Хеммек. Драконы, все так же закованные в металлический саван, исчезли из виду в пустоте между мирами, как и обещала Бригантия. Мир вернулся в Киррис-Дир, а с ним и Великие. Король Юан также сдержал свое обещание, данное богине Бригантии, и построил в ее честь храм. Звук драконов больше никогда не был слышен в Сутре.

Когда Сандро закончил, в комнате на мгновение воцарилась натянутая тишина.
– Драконы? – спросила Риган.
– Что это значит, Сандро? – нахмурилась Беа. – Что может такой простой миф иметь общего с нами? Прости, дорогой, но я не считаю, что эта сказка уместна. Мне не хочется обижать традиции Сутры, но сама идея мне кажется нелепой. Может быть, ваши мифы это аллегория или метафора на что-то?
– Нет. Это как-то связано с Джалом, – вдруг сказала Риган. – Он здесь, я его видела.
На ее лице появилось свирепое выражение.
– Здесь? Как он может здесь оказаться? – воскликнул Сандро.
– Вы же оказались здесь, – заметила Беа. – Почему он не мог этого сделать? Какая разница?
Риган бросила на нее надменный взгляд.
– Он полубог из нашего мира, ответственный за смерть тысяч сидов и Великих. Он издевался над Сандро и надо мной. Над Сандро не своими руками, а надо мной…
Она посмотрела на свои руки, а потом сквозь ресницы на Сандро, умоляя взглядом его не рассказывать Беа подробностей. Сандро не обратил на это внимания, но следующего замечания Риган никак не ожидала.
– Он тоже сын Талискера.
– Что? – Риган буквально подпрыгнула на месте. – Что ты сказал?
Сандро тут же пожалел о своих словах.
– О господи! Прости меня, Риган. Я думал, Талискер или Трис рассказали тебе об этом… я…
– Это ложь! – Она яростно трясла головой. – Зачем ты это сказал, сеаннах? – Она стремительно выхватила кинжал и приставила его к шее Сандро. – Скажи мне, что это неправда! – воскликнула она.
Сандро не попытался уклониться от ее выпада, но твердо ответил на взгляд.
– Хотелось бы мне, чтобы я мог это сделать, Риган. Дункана соблазнила богиня Фирр. Она приходится матерью Джалу.
Рука Риган дрогнула, но она не убрала кинжал от шеи Сандро, ее лицо все еще было искажено злостью и подозрением.
– Ты говоришь мне, – медленно проговорила девушка, – что этот ничтожный, презренный ублюдок – мой брат? Я была влюблена в своего брата?
– Мне очень жаль.
Это все, что пришло Сандро в голову. Риган бросила кинжал на пол и выпрямилась, гордо подняв подбородок.
– Я хочу побыть одна, – заявила она.
– В таком случае можешь пойти ко мне в комнату, – спокойно ответила Беа. Ее разозлили слова Риган и еще больше – ее попытка воспользоваться оружием у нее в доме. – Это мой дом.
Риган ничего не ответила и проследовала в ее комнату, громко захлопнув за собой дверь.
Когда она вышла к ним, было уже темно. Беа и Сандро смотрели по телевизору обзор новостей, касающийся недавнего землетрясения. Все программы телевидения были посвящены этому небывалому событию.
– Вот что я думаю, – заявила Риган громко, как будто ничего не случилось. – Он где-то здесь. Я знаю, что он использует этого жалкого юнца…
Сандро и Беа насторожились.
– Ты имеешь в виду Нокса? – спросил Сандро.
– Да, Нокса. Я проследила за ними и видела, как они вошли в гору. Он привел своих друзей в логово Джала внутри пещеры, и тот тут же принес одну девушку в жертву. Ему нужна власть, магическая энергия для того, что он делает. Не знаю зачем, но… мне показалось, то, что Джал делает, идет не по плану.
– Откуда ты знаешь?
Она нахмурила брови, стараясь сформулировать то, что подсказывал ей инстинкт.
– Я видела его. Он много чего им наобещал, но повел себя неожиданно. Ведь Нокс и его последователи считают Джала Богом…
– Богом? – удивилась Беа.
– В Сутре их целый пантеон, Беа, – объяснил ей Сандро. – И они там существуют. Я думаю, Риган, они считают его христианским Богом.
– Какое это имеет значение?
Она беспомощно махнула рукой, не желая прерывать ход своих мыслей.
– Нокс все еще жив?
– Да, Джал убил женщину… правда, я не вижу, как это может быть связано с драконами короля Юана.
– А ожерелье? – добавила Беа. – Не забывайте о нем. Наверное, оно имеет немалое значение, если Джал из-за него захватил здесь Тристана.
– Это, наверное, связано с магией, – заметил Сандро. – Ожерелье, место, где все происходит…
– В пещере есть еще кое-что, какая-то плененная энергия, – добавила Риган. – Мне кажется, нам надо пойти туда и все поподробнее рассмотреть.
– В этом нет необходимости, Риган. Мы смотрели обзор новостей: ученые обшарили все эти горы, так как там был эпицентр землетрясения, – вмешалась Беа. – Они обязательно нашли Джала, если он не был осторожен.
– Нет, он глубоко в горе, а вход хорошо замаскирован.
– Однако ты же нашла его, – возразила Беа.
– Да, но я шла по следу Нокса.
– Мне кажется, надо подождать, пока хотя бы начальная суета немного спадет, – заметил Сандро. – Не забывай, там у него скооры. Не хотелось бы, чтобы пострадали посторонние люди.
– Нет. Надо идти туда как можно скорее, – продолжала настаивать Риган. – Желательно прямо сейчас. Мы не имеем права ждать. С тех пор как ты вернулся сюда, сеаннах, ты стал мягче и безвольнее, – заявила она почти презрительно.
– Осторожность не то же самое, что трусость, – спокойно возразил Сандро.
– Неужели вы не понимаете? – Риган нетерпеливо топнула ногой. – Если Джал использует магию, его не остановит какое-то землетрясение…
Она вдруг замолчала и побледнела.
– Что такое?
– Возможно, он и вызвал его…
– Зачем ему…
– Драконы. Что, если он вызвал их?
– Сюда? Драконы здесь? – Сандро был ошеломлен. – Ну нет, зачем ему…
– Может быть, ему нужна их сила, а возможно, все произошло случайно.
– О господи! – Сандро встал, воспользовавшись поддержкой Беа. – Ты права. Нам следует идти сейчас же. Мы должны остановить его…
– Стоп. Подождите-ка минуту. – Беа схватила Сандро за руку. – Риган, позволь нам поговорить наедине, пожалуйста.
Риган окинула их сердитым взглядом, но сделала то, о чем просила Беа, и отправилась назад в ее спальню.
– Что случилось, Беа?
– Для начала вот что: странное летающее существо, похожее на скорпиона, я могу представить и верю в его существование, потому что видела своими собственными глазами, но драконы… Ну, хорошо, Сандро, предположим, они существуют, у меня нет времени на споры с тобой. Что, если тебя покалечат опять? – Сандро нахмурился, не понимая, к чему она клонит. – Здесь нет магии. – Глаза Беа наполнились слезами. – Здесь нет Мориаса, нет камня смерти. Если тебя ранят или убьют… – Она попыталась выдавить из себя улыбку. – Здесь есть только Национальная служба здравоохранения. Она существует реально.
– Знаю, – мягко ответил он. – Но именно поэтому и не могу перекладывать проблему на кого-нибудь еще. Мы единственные люди, которые могут иметь с этим дело. Риган, я и… Ты ведь не пойдешь с нами, не так ли?
– Нет. Я не знаю, смогу ли смотреть на все это. Последние два года, Сандро, мне так хотелось, чтобы магия существовала. Я тешила себя надеждой, что ты и Дункан ушли с помощью каких-то сил. У меня было ощущение, что происходит нечто странное. Но сейчас… все совсем не так, как я представляла. Все гораздо страшнее. Я была очень наивна. Он кивнул:
– Я понимаю тебя. – Девушка выглядела слегка удивленной. – Поверь мне, Беа. Но с Джалом, есть драконы или нет, нам придется иметь дело. Я вернусь к тебе, когда все закончится.
– Да. – Она все еще держала его за руку. – Да, конечно, ты обязательно вернешься ко мне.

Это был Даниэль. Он мог видеть его очень отчетливо. Не призрачная, эфемерная его форма. Даниэль просто стоял перед ним, правда, не улыбаясь, что было необычно для него. Но самое поразительное, что, когда Нокс открыл глаза, он не исчез, он все еще стоял на прежнем месте, в той же позе. Даниэль ничего не говорил, чему Нокс был очень рад, не зная почему. Он тихо застонал и повернул голову, которая раскалывалась от боли.
– Эстер, – прошептал он.
А потом все вспомнил. Нокс всхлипнул, будто кто-то нанес ему резкий, болезненный удар.
– Нокс, — заговорил с ним Дэнни.
– Прости меня, Дэнни. Ты был прав, – прошептал он. – Христос пришел, чтобы забрать нас собой. Но он очень жестокий Бог. Эстер… Эстер мертва…
– Да, я знаю, Бокс, — ответил Даниэль. Но все было не так, как раньше. На этот раз его голос не звучал у Нокса в голове, он видел, как Даниэль говорит. – Но это не Бог и не Конец Света. Помнишь, что я тебе говорил? Он лжепророк.
Нокс моргнул, но изображение Даниэля не пропало, он оставался на месте, будто фотография, отпечатанная в мозгу.
– Н-нет, это неправда. Понимаешь, Дэнни, ты хотел, чтобы я поверил, так ведь? Так вот я поверил сейчас, хотелось бы мне, чтобы это было не так. Я верю, что Бог здесь. А теперь ты мне говоришь, чтобы я не верил. Черт тебя возьми, Дэнни. Ты теперь привидение. И знаешь что? Бог не придал никакого значения тому, что я убил тебя… – Нокс вспомнил о ноже, который носил в заднем кармане, намереваясь опять себя наказать, показать Богу, что он сожалеет. Его руки чесались и горели под кожей, требуя немедленного облегчения. – А ангелов не существует вовсе, вместо них есть… скооры. Г-где я?
– Они тебя выбросили. Вместе с остальным мусором, — сердито бросил ему Дэнни.
На мгновение его изображение исчезло, и Нокс мог четко видеть ночное небо, насколько ему позволяла темнота.
Даниэль был прав, его выбросили из пещеры вместе с телом Эстер, которое лежало бесформенной массой рядом с ним на замерзшей земле. Нокса окружали красные скалы, стремящиеся вверх к небольшому проему, в котором были видны черные и серебряные цвета неба. Было очень холодно, он промерз до костей. Нокс сел на колени и машинально убрал волосы с лица Эстер. Ее глаза, такие же пустые, как его душа, уставились на него. Снова появился Даниэль.
– Не уходи, Даниэль. Объясни, – попросил Нокс.
– Наверное, Джал подумал, что ты, как и Эстер, мертв.
– Я и должен быть мертвым. Да, фактически…
– А что с Детьми? — сердито спросил Даниэль. – Ты не можешь их там оставить.
– Нет могу. Они сами втянули себя в этот хаос.
– Только потому, что верили в тебя.
– Чепуха! Никакие они не Дети. Они… – Нокс уставился на распростертое тело Эстер. На мгновение ему показалось, что он опять чувствует яблочный аромат ее волос. Его голос дрогнул. – … взрослые.
– Натан. — Голос Даниэля звучал устало. – Он не Бог. Но это не значит, что у него нет силы. Здесь что-то происходит. Возможно, все-таки пришло время испытаний…
– Да.
Нокс нащупал свой нож и достал его. Лезвие блеснуло приглашающим блеском в загадочном мраке ночи. Нокс дотронулся им до своей руки, ощущение холода на коже показалось ему успокаивающим, как целебная мазь. Порез будет в каком-то смысле освобождением, и Нокс больше не стал прислушиваться к своим инстинктам, а просто полоснул ножом по руке, сначала несильно, крест-накрест. Кровь казалась черной жидкостью в серебряном свете луны. Нокс вдруг обнаружил, что смеется.
– Натан! Что ты, черт тебя возьми, делаешь? Прекрати это. Немедленно прекрати!
Нокс засмеялся еще сильнее. Порезы стали глубже. Где-то очень глубоко внутренний голос говорил Ноксу, что завтра эти раны принесут ему очень много страданий. И все равно он сделал еще один, самый большой надрез, надеясь, что никакого завтра у него не будет…
Нокс все еще мог видеть Даниэля, хотя глаза его были полузакрыты. Ноксу стало смешно, что призрак человека, которого он убил, мог прийти в такой ужас от того, что Натан режет себя ножом. Дэнни очень рассердился. Он подошел к нему совсем близко и попытался встряхнуть Нокса или дать ему пощечину, но у него, конечно, ничего не получалось. Даниэль что-то кричал о том, что только такой эгоистичный сукин сын, как Нокс, может пойти на самоубийство. Это было очень смешно.
Неожиданно Даниэль, кажется, нашел выход. Нокса охватил холод, что заставило его насторожиться, прийти немного в себя. Холод заморозил кровь, и Нокс вдруг подумал, каким безвольным, ничтожным животным он стал. Стыд словно омыл его освежающей волной.
– Оставь меня, Дэнни! – взмолился он. – Прошу тебя, оставь меня. Такое ничтожество, как я, заслуживает смерти. Посмотри, что стало с людьми, которые меня любили…
Он показал на тело Эстер. Но Даниэля почему-то нигде не было видно, хотя Нокс чувствовал его присутствие. А голос его, казалось, звучал отовсюду, он был холодным и ненавидящим, что неожиданно заставило ожесточенное сердце Нокса заныть.
– Ты глупый негодяй. Нет, ты не заслуживаешь смерти. Это было бы слишком легко для тебя. Ты умрешь только тогда, когда я решу отпустить тебя. Вставай!
– Что?
– ВСТАВАЙ!
Нокс встал, его ноги стали словно деревянными. Его била дрожь от страха и холода одновременно…
– Ты уведешь их оттуда, Нокс. Ты слышишь меня? У тебя нет права позволить убить их, как Эстер. Это на твоей совести… — последовала небольшая пауза, во время которой у Нокса вырвалось сдавленное рыдание, – … и на моей. Я вел их к этому так же, как и ты. Выведи их. А потом можешь умереть. Я могу даже помочь тебе умереть, ты, глупый мерзавец.
Опять возникла пауза, пока Нокс осмысливал слова Даниэля. Во мраке его души вдруг вспыхнул неожиданный лучик надежды.
– А ты… ты будешь со мной, Дэнни?
– Разве это имеет значение?
– Да.
– Хорошо. И, Нокс, с тобой также будет Бог.
– Меня больше не волнует Бог… Давай пойдем вместе и выведем их оттуда.
– Подожди, не сейчас. Прежде чем вернуться туда, ты должен кое-что узнать.
Нокс ожидал, что Даниэль что-то расскажет, но вместо этого его подняла какая-то невидимая сила.
– Что за… – ахнул он.
– Закрой глаза на минуту.
Нокс сделал, что ему было сказано, и почувствовал, как какая-то сила мягко поднимает его все выше и выше по воздуху. Но с ним что-то еще происходило. Он от чего-то избавлялся.
Может, я умираю? Может, Дэнни пожалел меня все-таки и разрешил уйти? Он ведь ангел…
– Можешь открыть глаза, — приказал Даниэль.
Нокс выполнил приказ.
– О боже…
Внизу он видел разрушенный город, прекрасный даже в своем бедственном положении. В небо до сих пор тянулись языки пламени от горевших старых зданий, соединенных в одну линию, как нитка бриллиантов. Снег уже успел покрыть некоторые развалины, словно чья-то милосердная рука пыталась перевязать рану. Отчаянно мигали огоньки, судя по их цвету, это были машины «скорой помощи» и пожарные. Но не это вызвало удивление Нокса.
Ему казалось, что он может сейчас видеть нечто необыкновенное, что существует не физически, а в каком-то другом качестве. Над городом путешествовала масса сверкающих огоньков, будто души умерших, не желающих уходить отсюда, кружились в прекрасном медленном танце. Это было восхитительное зрелище, но под огоньками, гораздо ниже, может быть даже под землей, Нокс увидел, что город находится в гораздо большей опасности, чем подозревает.
Это было огромное чудовище. Существо Апокалипсиса. Нокс почувствовал, как его сердце сделало скачок. Чудовище свернулось кольцом вокруг города, будто Эдинбург был сокровищем. Красная чешуйчатая рептилия, глаза как огромные черные ямы зла. Вдоль тела двигались ликующие языки пламени.
– Это… это…
– Да, — сказал Даниэль. – Это дракон. Теперь ты видишь, Нокс? Речь уже идет не только о Детях.

Предыдущая страница 10 Следующая страница


11 Миллер Лау

ГЛАВА 17

Девушка пребывала в глубоком холодном сне уже три дня. Тристан все это время находился рядом, предполагая самое худшее. Сиды-шаманы окружили ее постель, тихо колдуя. От низкого монотонного звука у Талискера после нескольких минут пребывания в комнате разболелась голова. Кроме того, воздух там был наполнен запахом горящих трав.
– Кто она, сынок? – спросил он Тристана, когда они только вернулись в Лис.
Тристан горько улыбнулся:
– Просто служанка, папа. Ты можешь сказать, что она не стоит внимания.
Он пошел от него прочь, но Талискер успел схватить сына за руку.
– Я никогда бы такого не сказал, Трис. Почему ты на меня сердишься? Ведь не я сделал это с ней.
– Прости меня, отец. – Трис нервно оглянулся вокруг и слегка понизил голос. – Честно говоря, я чувствую себя абсолютно беспомощным, а она относилась ко мне по-особенному…
– Любила тебя?
– Да. Джал или Риган пытали ее. У нее вырван язык, тело в ранах, кости переломаны. Произошло это, видимо, довольно давно, потому что раны уже затянулись, а кости в правой ноге неправильно срослись. Если она выживет, то будет в лучшем случае хромать. – Он покачал головой. – Из нас бы получилась прекрасная пара, не так ли?
– Не сомневаюсь, сынок, что так оно и будет.
Талискер предпочел не обращать внимания на сарказм Тристана, но гнев сына не утих.
– Хотелось бы мне, чтобы Ри была здесь сейчас, – проговорил он сквозь зубы.
А рука сжала рукоять меча.
– Тан Тристан, – окликнул его принц Текумсех. – Ваша подруга очнулась. В сознание она пришла, но ей еще долго придется лечиться и… – Тристан, не говоря ни слова, выскочил из комнаты. – И она не может говорить, – пробормотал Текумсех.
Он улыбался, глядя на убегавшего Тристана.
– Она выживет, Текумсех? – спросил Талискер.
– Да, Дункан Талискер. Но жить ей придется не дольше, чем нам всем.
– Что ты имеешь в виду?
– Чудовище. Думаю, Великие назвали бы его драконом. Сиды пытались установить контакт с его разумом. – Он показал в сторону самой высокой точки горы, где красные скалы в форме колонн устремлялись в небеса. Между ними курился белый дым, а холодный воздух уносил его прочь. – Шаманы там уже два дня…
– Я не совсем понимаю, что они там делают, – пробормотал Талискер.
– Занимаются магией. Чудовище зажато между двумя мирами. Кто-то, возможно, Джал, применил заклинание, которое извлекло дракона из «пустоты» и трансформировало в физическую сущность. Мы не можем его убить. Но чудовище наращивает свою мощь и размеры. Через некоторое время оно выйдет из-под земли, и его появление принесет полное опустошение в Сутру. – Талискер кивнул, вспомнив размер глаза дракона. – Все, что нам удалось узнать, это имя чудовища – Хеммек. Этот дракон несет жуткий холод, так что, даже если Великим удастся выжить, все равно Сутра станет бесплодной ледяной пустыней. Немногие переживут такие перемены.
– Сколько у нас в запасе времени, прежде чем это случится, Текумсех?
Принц неуверенно пожал плечами:
– Шаманы не знают точно. Пока баланс силы между двумя мирами распределяется поровну, но как только в какой-то части он станет больше, тогда несчастье и может произойти. Никому не известно, когда это случится.
Талискер нахмурился:
– Сюда двигаются армии южных кланов. Их надо бы предупредить.
– Конечно. Но это входит в обязанности тана Тристана, а он сейчас очень озабочен.
– Я поговорю с ним, – пообещал Талискер. Он посмотрел на вход в пещеру, где исчез Тристан, чтобы побыть со своей раненой служанкой. – Но десять минут вряд ли что-то решат.

Тристан озабоченно смотрел на лицо спящей Грейс. Как только он появился, все остальные вышли, оставив их наедине. Когда она полностью очнется, он будет первым человеком, которого девушка увидит, а у Триса не было уверенности, что Грейс обрадуется. В конце концов, он оставил ее и свое королевство, не догадываясь, насколько злобной окажется его сестра. Останься он тогда, все было бы по-другому не только с Грейс, но и с остальными людьми его клана, многие из которых остались в Сулис Море. Теперь их души в ледяном плену. Можно ли будет вернуть их к жизни? Кто даст ответ?
Тристан протянул руку, чтобы убрать волосы с лица Грейс, но в этот момент на него нахлынула горькая ярость, и пальцы сжались в бессильный кулак. Он вернет свой трон, теперь у него в этом не было сомнений, как и в том, что он дышит. Но Риган, а теперь и Джал покинули Сулис Мор. Тристан считал, что месть – личное дело, и его не удовлетворяло такое решение вопроса. Оставалось только надеяться, что ему удастся выиграть битву и таким образом усмирить свою ярость и что люди простят его за то, что он их покинул…
Девушка просыпалась. Бледная кожа под глазами казалась почти прозрачной, тонкие вены пульсировали на висках, а потом вдруг распахнулись большие голубые глаза.
– Грейс?
Она ахнула и спрятала лицо в подушку. Оно почти не было повреждено, кроме тонкой линии под нижней губой, протянувшейся через весь подбородок. Тристан подозревал, что эта ссадина появилась, когда использовали кожаный ремень, чтобы заставить ее держать рот открытым. Он почувствовал, как из глаз потекли слезы.
– Все хорошо, Грейс, – попытался он успокоить девушку. – Ты теперь в безопасности. Больше никто не посмеет причинить тебе боль, я обещаю… – Он вспомнил неподвижные фигуры замороженных людей. Подумал о том, сколько дней и ночей у них украдено. – Никому из вас, – пробормотал Тристан. – Больше никому не удастся причинить вред никому из моего клана. Он улыбнулся Грейс, и девушка обняла его. Ее теплое дыхание шевелило волосы на шее Тристана. Несколько моментов никакого значения не имел тот факт, что она не может говорить, потому что в словах не было нужды.

Талискер внезапно проснулся. Его первый порыв заговорить был остановлен чьей-то рукой, зажавшей ему рот. Вглядываясь в темноту широко раскрытыми глазами, Дункан мог видеть только неясный силуэт гостя, хотя ему показались знакомыми резкие очертания профиля незнакомца и деликатное поведение. Когда нежданный гость снял руку с его рта, он прижал указательный палец к своим губам, в жесте, который Талискер тут же узнал.
– Эскариус? – прошептал он. – Это ты?
Тот не ответил, только махнул, чтобы Талискер вышел наружу. Он оглянулся на Тристана, но Эскариус покачал головой, предупреждая, что не надо того будить.
– Что случилось, Эскариус? – тихо спросил Талискер, как только они вышли.
Ночь была морозной, со стороны Сутры дул холодный ветер. В тусклом свете факелов стояли еще три фигуры, и Талискер с удивлением понял, что, как и Эскариус, они принадлежат к клану волков. Он подивился, насколько малочисленны они по сравнению с остальными кланами. Эти сиды были одеты так же, как и Эскариус, в серую одежду, украшенную черными и белыми перьями. Мягкие серые бриджи и куртки или накидки, сделанные из кожи животных.
Все трое молча стояли, ожидая их приближения, но ничего таинственного в их поведении не было. Была в них некоторая небрежная самоуверенность хищников, коими они изначально и являлись. Талискер инстинктивно почувствовал недоверие к ним, но постарался отогнать его как можно скорее, потому что Эскариус пока еще не давал поводов не доверять ему.
– Ты должен пойти с нами, Дункан Талискер, – сказал спокойно Эскариус и посмотрел на своих компаньонов.
– Это зависит…
– От чего?
– Приказываешь ли ты мне или просишь, Эскариус Вермех? Незаметно для Эскариуса Талискер обхватил рукой рукоятку меча.
– Пожалуйста, – попросил Эскариус. – Я даю тебе слово, что мы все объясним. Здесь нет никакой ловушки, если это тебя беспокоит…
Талискер коротко кивнул, но выражение его лица не оставляло сомнений, что, если что-нибудь случится с Тристаном, у них будут неприятности, а Эскариус станет первой жертвой.
– Ну что ж, отлично, – сказал он угрюмо. – Куда мы пойдем? Эскариус показал наверх, и Талискер посмотрел на вершину горы, где трудились шаманы. Верхушки башен сияли ярким красным светом на фоне ночного неба.
Подъем занял больше времени, чем ожидал Дункан, потому как снизу было трудно оценить расстояние, носами проложенные тропинки оказались достаточно покатыми, не очень сложными для подъема. Прежде чем они достигли вершины, воздух стал разреженным, и стало трудно дышать. Попутчики Эскариуса ничего не сказали Талискеру, а просто обратились в волков, Эскариус же остался в своем человеческом обличье. Талискера это порадовало, ему не очень улыбалось оставаться одному среди нескольких волков.
– Удалось шаманам установить с чудовищем контакт? – спросил он Эскариуса прерывающимся от недостатка воздуха голосом. – Не совсем понимаю, зачем им понадобился именно я. Мне следовало бы поспать, потому что завтра мы с Трисом встречаем армию южных кланов…
– Будет лучше, если он пойдет без тебя, – спокойно ответил Эскариус.
Талискер остановился и схватил сида за руку.
– Подожди-ка, Эскариус, сколько времени это займет? Я пообещал Тристану, что поеду вместе с ним встречать Хью и Лэхлена.
– Я не знаю сколько, Дункан Талискер, но лучше будет, если Тристан сделает это без тебя… – Талискер повернулся и пошел вниз. – Нет, подожди! – остановил его Эскариус. – Дело необыкновенной важности.
– Так же, как и встреча южных армий. Я не могу подвести Тристана, Эскариус Вермех. Я его отец, неужели ты не понимаешь?
В нескольких футах от них серыми тенями остановились волки, они с нетерпением слушали напряженный диалог Талискера и Эскариуса. Глаза их блестели от сдерживаемого нетерпения.
– Я понимаю, – кивнул Эскариус. – Я тоже был бы горд бок о бок сражаться со своим отцом в одном бою. Но, зная это, Дункан Талискер, как сын, чей отец стал легендой нашего клана, я всегда сражался сам. Быть воином и сидом мое право. Люди знают именно меня, если даже они проклинают, то именно меня. Ты такая же легенда, как и мой отец, и думаешь, что твое присутствие сделает Тристана сильнее в их глазах, но это не так.
– С Трисом все обстоит иначе… он…
– Слабый? Инвалид? Мне кажется, именно твоя отцовская потребность защищать сына и привела Сутру к нынешнему положению. Если бы Риган не стала в свое время делить трон с Тристаном… – Эскариус пожал плечами, не сомневаясь, что его слова обидят Талискера, но ему необходимо было остановить его. – Я видел его, Дункан Талискер, Тристан может быть сильным, если ему дать шанс. Не его тело, конечно, – он похлопал себя по голове, – но он очень умен, даже мудр для своих лет…
– Эскариус, Хью и Лэхлен не видели его много лет, кроме того, они считают, что он сбежал от Джала и Риган. А ему нужны союзники…
– Да, ты прав, они ему нужны. И он сумеет привлечь их на свою сторону. Утром отряд из ста сидов-орлов полетит с ним. На их спинах будут лидеры всех кланов сидов, в том числе Маркомет и Тсали. Такого единения всех сидов с одним лидером еще не бывало. Думается, это будет впечатляющее зрелище, не так ли?
Талискер усмехнулся в темноте, а Эскариус ответил ему улыбкой.
– Итак, ты считаешь, что я ему там не понадоблюсь?
– Нет, – ответил Эскариус и похлопал его по плечу. – Но это не значит, что он не захочет, чтобы ты был с ним рядом. А в данный момент можешь считать себя почетным сидом-волком.
Талискер стал медленно подниматься в гору, все еще поглощенный своими мыслями.
– А волки туда не собираются? – нахмурился он.
– Нет. Мы будем заниматься другими делами.

На вершине горы собралось гораздо больше волков. Сид-волк был величиной с пони, и Талискер вздрогнул, вспомнив неожиданно бой за Руаннох Вер, произошедший много лет назад, когда коранниды появились в виде огромных собак. Башни из красного камня, которые снизу казались гораздо меньше, окружали небольшое плато, и клан волков устроил здесь лагерь. Тени от башен соединялись вместе, будто сплетенные пальцы темноты, сжатые в сердитый кулак. Огонь горел между башнями, и флаги на тонких палках развевались на ветру. В самом центре плато находились их жилища. По периметру стояли небольшие шатры, в которых легко угадывались сторожевые посты.
Эскариус, казалось, понял испытующий взгляд Талискера и объяснил:
– Сиды-волки не имеют постоянных жилищ, Дункан Талискер. Талискер кивнул в ответ, но ничего не сказал. В лагере царило глубокое спокойствие, нарушаемое только ветром, свистящим между скал, и негромким шипением факелов. Звук разговоров Талискер тоже слышал, но он был неотчетливый, неясный, похожий на шум океана.
Эскариус вел Талискера по направлению к жилищам, остальные представители клана волков молча последовали за ними. Он мог слышать громкое позвякивание металлических ожерелий и шуршание кожаной бахромы. Это напомнило Талискеру игру, в которую они играли в школе: «Который час, мистер Волк?»
Он чуть не рассмеялся вслух.
Когда они достигли жилища, шкура, закрывавшая дверной проем, отодвинулась в сторону, и оттуда вышел высокий статный человек. Он нес в руках длинную палку, украшенную большим драгоценным камнем, при виде которого у Талискера засосало под ложечкой. Неужели это Бразнаир? Когда человек заговорил, Дункану показалось, что пахнуло дымом от горящего дерева.
– Добро пожаловать, Талискер, – сказал он. – Нам, идущим в одиночестве и принадлежащим всему миру, есть, что тебе сказать.

Хамиш был пехотинцем, как и его отец. Он участвовал в битвах на своих двоих и с малых лет знал, что пехотинцы – благороднейшие воины, известные своей неподкупностью и гордостью. Но воины южных кланов Великих раньше никогда не заходили так далеко на север. И сейчас, проходя вересковые пустоши, спускаясь по узким скалистым тропинкам, Хамиш с горечью заметил, что никогда еще благородному воину не приходилось проводить так много времени, глядя на круп впереди идущей лошади. А с тех пор как погода испортилась, никто практически не разговаривал, концентрируя все усилия воли на борьбу со снегом и лютым холодом, какого никому из них еще не приходилось испытывать.
Сначала они решили, что такая погода на севере всегда, и, несмотря на трудности, все-таки не унывали, но лишь до тех пор, пока армия не подошла к Ор Койлу, вернее, к тому, что от него осталось. Тогда воины занервничали. Тан Хью велел колонне остановиться, что они и сделали. Некоторые немедленно уселись, всадники спешились и суетились вокруг своих коней, о чем Хамишу не надо было беспокоиться. Поэтому он опустился на ближайший пенек, достал из сумки кусок сушеного мяса и оторвал кусочек, хмуро кивнув одному из всадников.
– Хо, я вижу, Хамиш занимается тем, что ему лучше всего удается.
Даирмуд подошел, усмехаясь широкой беззубой усмешкой. Хамиш только бросил на него мрачный взгляд. Было у него подозрение, что отец попросил старого ветерана присмотреть за ним. Как будто этот старый дурак нужен ему в качестве няньки…
– Мы здесь надолго остановимся? – спросил Хамиш.
– Наверное. – Даирмуд откашлялся и полез в кусты. – Надеюсь, что так, а то мое брюхо уже, наверное, думает, что мне перерезали горло. Хотя мы вроде не должны были останавливаться, пока не доберемся до Ор Койла… там можно найти укрытие от снега…
Даирмуд поскреб голову, как будто эта мысль была слишком глубокой для него. Всадник, которого Хамиш не знал, резко повернулся к ним, услышав слова Даирмуда.
– Говори потише.
– Почему? Что случилось?
– Это и есть Ор Койл.
– Да брось ты! – рассердился Хамиш. – Ор Койл – самый большой лес в Сутре.
– А сейчас это самая большая куча углей.
Хамиш и Даирмуд в один голос выругались. Даирмуд еще и сплюнул, чтобы усилить впечатление от своих слов.
– Но зачем они это сделали? – громко поинтересовался Хамиш. – Они сами сожгли лес?
– Наверное, у них были причины, – глубокомысленно заявил Даирмуд.
Оба уставились на картину опустошения.
Снег покрыл черноту пепелища, смягчив жестокую реальность. Но теперь воины знали, что видят остовы сгоревших деревьев, а само пожарище укрыто снегом. Аромат морозного воздуха не мог перебить ни с чем не сравнимый запах жженого дерева. В тех местах, где топтались сотни ног и копыт, земля оголилась черными заплатками. Кое-где остались нетронутые огнем деревья, но их было очень мало.
Заместитель тана Хью проехал вдоль линии воинов с угрюмым лицом, отражавшим настроение армии.
– Это Ор Койл, – повторил он. – Мы двинемся дальше через десять минут…
Хамиш собирался встать, но вдруг резкая боль пронзила его левую ногу, и он упал.
– Судорога? – нахмурился Даирмуд.
– Как больно.
Ноги у Хамиша сильно замерзли еще пару часов назад, потом ему показалось, что стало лучше, и боль ушла, но теперь он понял, что просто потерял чувствительность. Хамиш громко выругался от боли и смущения. Воин, не способный идти, все равно что мертв.
– Дай-ка я посмотрю на твои ноги, – озабоченно сказал Даирмуд. Он стал на колени и осторожно снял с ног Хамиша башмаки. Оттого, что ветеран увидел, он присвистнул сквозь зубы. – Нет-нет, не смотри, – предостерег он, когда Хамиш попытался согнуться. – Это может тебя расстроить.
Ноги Хамиша были черными и раздутыми. То там, то здесь стали раздаваться крики боли и отчаяния. Такая же беда постигла многих воинов. Тан Хью сам подъехал к ним, чтобы посмотреть, чем вызвана суета.
– О боги! – пробормотал он, увидев ноги Хамиша. – Что это?
– Не знаю, сэр, – хмуро ответил его заместитель. – Какая-то болезнь от снега. У некоторых воинов она только начинается, пока повреждены только пальцы, а у тех, кто шел пешком, все гораздо хуже. Может, люди тана Тристана знают, что это.
– Они слишком далеко, – перебил его Хью. Он сердито огляделся. – Эта земля проклята. Тан Тристан ответит за то, что погубил страну. Посадите людей на лошадей, а ноги заверните… во что-нибудь теплое.
– Да, сэр.
Тан Хью развернулся и поехал назад, чтобы поговорить с таном Лэхленом, который ехал во главе всадников.
То, что вскоре произошло, было подобно землетрясению, только деформация произошла со льдом, а не с горами. Именно она застала Талискера и Тенксву примерно в пятидесяти милях на северо-запад. Но здесь, в непосредственной близости, все происходило совсем по-другому. Раздалось громкое шипение, когда невидимая волна холода прокатилась по земле. Ледяной шторм был такой силы, что почти четвертая часть южной армии мгновенно погибла, промерзнув до костей и не успев даже вскрикнуть. Земля вздыбилась и треснула, как и в Сулис Море, но никаких новых ледяных образований не возникло, появились только гейзеры из ледяного воздуха, которые принесли много бед. Мертвые и живые были свалены в одну кучу, в воздухе мелькали копыта, крики людей сливались с ржанием перепуганных лошадей. Мир взорвался криками ужаса, грохотом и шипением гейзеров, а когда все закончилось, наступила абсолютная тишина.

– Что-то не так. Что-то не так с городом. – Риган оглядывалась по сторонам, сидя на лошади, на которой они медленно продвигались по темным улицам. – Ты чувствуешь это, сеаннах?
Сандро, сидевший позади нее на широкой спине лошади, только насмешливо фыркнул. Он махнул рукой в сторону развалин.
– Ты имеешь в виду что-то еще, кроме очевидного?
– Да, что-то еще… я чувствую, как будто… – Она непроизвольно вздрогнула. – Мне трудно объяснить… здесь есть что-то…
– Джал?
– Нет. Что-то, связанное с его колдовством. Этот мир сопротивляется магии, так ведь?
– Нам не приходилось здесь с ней сталкиваться.
Дальше они поехали в молчании. Большие подковы лошади издавали негромкий цокающий звук, заглушаемый снегом. Лошадь доказала свою полезность. Она провезла их по улицам, забитым транспортом и развалинами, где машина оказалась бы совершенно бесполезной. Только вот передвигалась лошадь очень медленно. Правда, пару раз Риган заставляла ее перейти на рысь, но животное вскоре возвращалось к своему обычному темпу. Сандро посоветовал добираться до гор окружным путем, минуя центр города, где разрушения были особенно сильными. В окнах домов время от времени отодвигались занавески, горожане хотели убедиться, что цокот лошадиных копыт им не послышался. Впрочем, людей вокруг было очень мало. Резонно было бы предположить, что жители города, которым посчастливилось выйти из этой передряги без потерь, потрясенные событиями минувшей ночи, отсыпались, когда шок и моральное истощение взяли свое.
– Я собираюсь убить его.
Ход мыслей Сандро был прерван.
– Извини, что ты сказала?
– Джал должен умереть, и я собираюсь помочь ему в этом.
– Риган, мы не можем торопить события…
– О нет, я могу. У меня теперь есть оружие…
В свете луны сверкнул серебряный луч. Сандро нахмурился, он знал, что в Эдинбург ее отправили без оружия.
– Где ты это взяла, Ри? Он не похож…
– Нашла.
– Ты имеешь в виду, так же, как и лошадь?
– Да.
– Не думаю, что он настоящий, Риган. Ты нашла его, конечно, на Хай-стрит.
– Возможно.
– Это подделка. Люди вешают их на стены для украшения. Сандро разглядел надпись «Экскалибур» на навершии меча.
– Не имеет значения, – ответила она мрачно. – Он выполнит свою работу.
– Нет, – вздохнул Сандро. – В этом вся проблема. Не выполнит, потому что сделан из жести или чего-то подобного. С таким же успехом можешь убить Джала палкой. – Риган сердито выругалась, но не выбросила игрушку. – Послушай, возможно, я и пожалею потом… но возьми это. – Он протянул ей пистолет. Тусклое железо совсем не напоминало сверкающий «Экскалибур». – Я покажу тебе, как им пользоваться, когда доберемся до места.
Уже показались черные очертания горы. Скоро они с Риган смогут встретиться со своим мучителем лицом к лицу. Сандро почувствовал, как у него пересохло во рту. Риган права, они должны убить Джала.
– Посмотри, сеаннах. – Риган показывала ему на гору. На одном из ее склонов материализовались призрачные очертания загадочных существ. Они мигнули ярким люминесцентным светом и пропали. Чудовища были огромными и все время меняли форму. Это они заметили даже за то короткое время, что видели их. – Как думаешь, что это такое?
– Смею предположить, что это какие-то магические образования, – хмуро ответил Сандро. – Работа Джала. Кажется, он вышел на поверхность из своих глубин.
Риган пришпорила лошадь еще раз, хотя их взгляды были прикованы к представлению, разыгрывающемуся на скалах.
– Твой мир не хочет никого из нас, сеаннах, – пробормотала девушка. – Он отвергает Джала.

Джал понял, что заклинание работает не так, как он планировал. Тем не менее, его это не очень обеспокоило. У него еще оставалось достаточно душ, чтобы завершить магическое действо. Оглянувшись на неподвижные фигуры Детей Всемирного Потопа, он решил подождать, поберечь оставшихся восьмерых человек для завершающего этапа, когда интенсивность магии потребует подпитки.
Джал повернулся к алтарю, где лежала ветка, содержащая дух богини Фирр. Ветка переливалась неистовым светом. Он подвинул к себе ожерелье и несколько мгновений смотрел на него. Сейчас предположение Джала, что оно сделано из фаланги пальца Корвуса, его дяди, либо подтвердится, либо заклинание не сработает…
Так как ожерелье лежало рядом с веткой, их сияния переплелись, создав тем самым загадочный узор. Пульсация прекратилась. Губы Джала искривила злобная усмешка.
– Да, мама. Это твой брат-близнец… Вернее, все, что от вас осталось. Лишь эти жалкие крохи.
Он намеренно подвинул символы бывшей мощи в кровавую лужу. Еще теплая жидкость мгновенно растеклась вокруг предметов.
Вдруг сияния ожерелья и ветки объединились, буквально выстрелив лучом вверх, в потолок пещеры, а потом отразились вниз, словно сгоревшая петарда. Джала ослепило на время, но потом он убедился, что луч выполнил свою работу, и при этом души Корвуса и Фирр не потеряны. Над алтарем появилось призрачное изображение обнаженного человека, еще не четкое, меняющееся. Человек выглядел как Джал, но только в той мере, в какой можно сказать, что лев выглядит как кот. Бронзовая кожа и развитые мускулы были лишь самыми незначительными из его достоинств. Что-то говорило, что это больше, чем человек. Призрачный фантом будет Богом. Но пока он лишь пустая оболочка. В ней не хватало самого главного: содержания, которым станет Джал.
– Да, достойнее тебя во всех отношениях, как я вижу, – раздался вдруг насмешливый голос, и Джал, который с удовлетворением разглядывай свое произведение, вздрогнул и резко повернулся.
От страха и раздражения изо рта его вырвалось шипение. Когда Джал увидел ее, стоящую в дверях с диковатой улыбкой на губах, ему невольно пришла в голову мысль, что Риган сильно изменилась и стала ему достойным соперником. Он недоверчиво потряс головой, на миг лишившись дара речи.
– … Риган?

Снаружи, у основания горы, с проклятиями приходил в себя Сандро. Это был не первый в его жизни удар пистолетом по голове, но сейчас Сандро был потрясен. Из губы шла кровь, и он бросился лицом в снег. Риган представляла собой проблему, в каком бы мире она ни находилась, пришла ему в голову мысль. Он мог понять ее жажду мести. Разумно предположить, что незаконченное дело с Джалом – единственное, что держит ее в этом мире. Но, как всегда, недостатком Риган было то, что она за мелочами не видела главного. Его мир, его город подвергнуты опасности, тем не менее, Сандро не давал себе воли, а для Риган все это было второстепенным. На первом месте ее личное дело. И, исходя из своих, как ей казалось, очень правильных рассуждений, девушка решила, что Сандро только помешает ей. Сам факт, что Риган ударила его пистолетом, который он ей только что дал, не на шутку взбесил его.
Все еще ругаясь и вытирая кровоточащую губу рукавом куртки, Сандро начал медленно подниматься по тропинке. Задача, надо сказать, не из легких. Вдалеке от города, в горах, темнота стала почти полной. Он не знал точного расположения входа в пещеру, но надеялся, что Риган в пылу своей жажды мести не позаботилась о том, чтобы замести следы. Несколько минут спустя, однако, для Сандро стало очевидным, что вокруг слишком темно, чтобы что-то найти. Он сел, прислонившись к скале спиной, и стал смотреть на парк. Сандро только сейчас заметил, как светло за границами подножия горы. Причиной этого были люди. Они спали на территории парка, потому что боялись повторных толчков. Между деревьями вырос палаточный городок. Свет от сотен свечей и ламп тускло сиял в темноте. Доносились звуки музыки, лай собак. Люди пели глупые походные песни.
Сандро помимо воли улыбнулся в темноту. Может, кому-нибудь придет в голову принести ему сюда факел?
– Сандро…
Кто-то появился у подножия горы, размахивая факелом. Первой реакцией Сандро было спрятаться – ему не нужны посторонние. Однако когда он посмотрел повнимательнее, кое-что показалось ему знакомым.
Беа! Беа здесь. Сандро быстро стал спускаться к ней, а Беатрис ускорила шаг. Встретились они на тропинке, где скалы начинали свой подъем к небу.
– Что ты здесь делаешь? И как тебе удалось сюда добраться? Она не обращала на его вопросы внимания.
– Что случилось с твоим лицом? Где Риган? Эта вредная маленькая корова ударила тебя!
Она вытащила салфетку и стала промокать ему лицо, но Сандро схватил ее за запястье.
– Со мной все в порядке, Беа. Успокойся. Она кивнула и просунула руку под его локоть.
– Пошли посмотрим вместе.
– Мне казалось, ты решила остаться дома.
– Да, сначала так и было, но потом я подумала, что не стоит позволять тебе развлекаться одному.
Сандро открыл рот, чтобы ответить ей, но передумал. Они стали вместе обходить основание горы, но ничего не указывало на то, что здесь побывала Риган. Беа прикурила сигарету и пошла дальше, оставляя за собой клубы дыма.
– Так это, оказывается, ты – дракон, – пошутил Сандро.
Она бросила на него кислый взгляд, зная, что Сандро не одобряет ее пристрастие к курению. В это мгновение раздался низкий рокочущий звук, исходящий из-под горы.
– Повторный толчок!
Сандро не колебался ни минуты. Схватив Беа за руку, он, хромая, бросился бежать прочь от горы. Земля всколыхнулась. Раздался громкий треск, и части скалы стали отваливаться. Осколки покатились вниз, налетая друг на друга. Сандро и Беа бежали и чувствовали, как за их спинами падают огромные обломки. Беа вскрикнула, когда мимо пролетел большой камень, отскакивая от земли, словно голыш по воде. Сандро почувствовал, как отяжелели его ноги, сильнейший жар разлился по венам и мышцам. Споткнувшись о камень, скрытый под снегом, он издал удивленное восклицание и увлек с собой Беа, инстинктивно закрыв ее своим телом.
Земля еще долго продолжала колебаться, но потом все вдруг резко прекратилось. Сандро поднял голову и осторожно стал оглядываться по сторонам, Беа со стонами и жалобами выползла из-под него. Они добежали до ближайшего лагеря, где семья из восьми человек пребывала от страха в полной растерянности. Сандро сжал руку Беа, чтобы та замолчала, и без слов потащил ее опять наверх.
– Проклятие! Что это было?
Она все еще тяжело дышала после их поспешного спуска.
– Магия, Беа. То самое, во что ты отказываешься верить. Посмотри.
Опять появилось призрачное существо, скатилось в зеленой тишине по скале и исчезло под землей.
Беа тяжело вздохнула.
– Мы можем теперь идти домой?
– Необходимо найти Риган. Она нуждается в нашей помощи.
– Не думаю, что это так, – возразила Беа.
– Что? Ты считаешь, ее нужно оставить в беде?
– Нет. – Волосы Беа растрепались при падении, и она нетерпеливым движением убрала их с лица. – Послушай, я так говорю не потому, что она мне не нравится, что я, кстати, не отрицаю. Но сам подумай, Сандро. Может, Риган права? Может, она сама должна разобраться с этой проблемой? Пусть они с Джалом сами выясняют свои отношения.
– Да, но…
– Они оба из Сутры и лучше подготовлены к этой… магической дуэли.
Беа взмахнула руками, едва не потеряв равновесие.
– Хорошо. Значит, мы сейчас пойдем домой и будем ждать, кто из них победит. Так?
Сандро хмуро посмотрел на нее.
– Так поступают люди в реальном мире, Сандро.
– Нужно ли мне напоминать тебе, что Риган – дочь Талискера? То, что ее послали сюда, было единственным способом спасти ей жизнь. Неужели мы дадим Риган умереть? Пошли, Беа… Ты боишься? Это в такой ситуации нормально и…
– Ах! – Беа стала подниматься на ноги, но тут же упала опять, уцепившись за край куртки Сандро. Ее лицо исказилось от боли. – Не думаю, что я смогу куда-нибудь пойти, Сандро. Кажется, я сломала лодыжку.
– Вы повредили ногу, дорогая? – спросила пожилая женщина, глава большой семьи, окруженная домочадцами. Беа улыбнулась, стиснув зубы.
– Со мной все в порядке… в самом деле…
– Чепуха. Подходите сюда. Там есть женщина, она врач.
– Иди, – сказал Сандро. – Приглядите за ней для меня, хорошо?
Он пожал женщине руку.
– Я скоро встану на ноги. А ты пойди и найди эту дамочку, чтобы мы могли еще немного повоевать. Я пока посмотрю на этот прекрасный спектакль. – Беа кивнула головой в сторону скал.
– Хорошо. Постараюсь управиться примерно за час. – Сандро поцеловал ее в щеку и пошел, размышляя, что Беатрис будет делать, если он вообще не вернется. Нет ни одного человека, с которым Беа могла бы поделиться, потому что в Эдинбурге считают, что Алессандро Чаплин мертв. Он засунул руку глубоко в карман и чуть не вскрикнул, когда его пальцы уперлись во что-то0 холодное и квадратное. Это была обойма от пистолета.

– Удивлен?
Риган была очень довольна, увидев ужас на лице Джала. Она стала угрожающе размахивать перед ним пистолетом. Нечто подобное показывали в развлекательном ящике Беатрис.
Риган осмотрела пещеру, заметив по крайней мере пятерых скооров, совершенно неподвижных, так как они ожидали приказа Джала, а чуть в стороне находилась замороженная группа соратников Нокса из восьми человек. На их лицах запечатлелся животный страх. Джал разморозил их, чтобы выбрать двух следующих жертв, собираясь тут же заморозить остальных, чтобы те не могли помочь своим друзьям. Девушки кричали в панике, их руки были протянуты к алтарю. Мало кто остался бы равнодушным при виде этой картины. Двое юношей из центра группы прокладывали себе путь среди других в тщетной попытке спасти друзей. Остальные пытались их остановить, удерживая за одежду. В этот момент они и были вновь заморожены и сейчас больше походили на статуи.
– Благородные люди, не так ли? – усмехнулся Джал.
Его голос был скользким как шелк. Он очень быстро пришел в себя. Риган тоже понадобилось всего несколько секунд, чтобы оценить ситуацию. Джал сделал шаг по направлению к ней.
Риган не колебалась. Она здесь была не для дискуссий. Направив пистолет прямо ему в сердце, она воскликнула:
– Умри, брат. И выстрелила.
Но ничего не произошло. Ни грохота, ни крови, ничего из того, что она ожидала. Раздался только тихий щелчок, и это все. Тем не менее, Джал отступил назад, будто какие-то невидимые пули все-таки были выпущены в него.
– Брат? О чем ты говоришь, Риган?
Девушка опустила пистолет и стала трясти его, подумав, что внутри что-то заело. Она изо всех сил старалась сохранять спокойствие. Казалось, Джал толком не понимает назначения оружия. Во всяком случае, он не беспокоился о пистолете. Риган решила выиграть время, заметив, что Джал пытается незаметно подать знак одному из скооров.
– Ты помнишь моего отца? Того самого, который предупреждал меня, что ты негодяй… – Она горько рассмеялась. – Дункан Талискер, герой Великих. Так вот твоя мать соблазнила его, что делает нас теперь…
– … только наполовину братом и сестрой. Только в одном из нас течет кровь богов – во мне!
– Ты об этом? – Она кивнула в сторону неподвижной фигуры над алтарем. – Ты становишься богом? – Краем глаза она увидела, как дернулся хвост у одного из скооров, и поняла, что Джал разбудил его. – Ты знаешь, какие разрушения ты наделал в Сутре и здесь? Как ты можешь вернуться с триумфом в мир, который полностью разрушил?
Риган опять помахала пистолетом и направила его на Джала. Щелчок, и вновь ничего не произошло. На этот раз она с досадой отбросила бесполезную вещь в сторону. Джал облокотился на алтарь и скрестил на груди руки.
– Я уже наполовину бог, – усмехнулся он. Мерцающий свет пещеры отразился от белых зубов. – По крайней мере, эти люди думают именно так. – Он указал на Детей. – Но ты права, Риган. Магия сделает меня настоящим богом, объединив во мне энергии Корвуса и Фирр. И я стану самым могущественным богом, какого только знала Сутра. Этот мир меня не волнует. Здесь я только прятал от Фирр свои приготовления… – Он небрежно махнул рукой. – Я уже пронизан магией. Неужели ты думала, что твое странное маленькое оружие могло убить меня? А теперь, если ты не возражаешь, я займусь своими делами…
Риган ожидала, что Джал прикажет скоору напасть на нее и убить, а она будет абсолютно беспомощна перед ним. Девушка достала из-за пояса джинсов игрушечный меч и приготовилась к смерти, чувствуя, как бешено колотится ее сердце. Но Джал поступил по-другому, он взмахнул рукой, и яркий поток энергии с низким гулом, заставившим вибрировать пол пещеры, настиг ее, прежде чем девушка успела сказать хоть слово. Риган готовилась к смерти, а вместо этого Джал заморозил ее, как и всех остальных. Холод поднимался от ног вверх, с шипящим звуком выдавив из легких воздух. Теперь она знала, что это не похоже на тот сон, в который он часто погружал ее и обитателей города в Сутре. Эти бедные люди, замороженные статуи, могут видеть, их глаза не теряют способности двигаться, но некому опустить веки, поэтому они видят все, что происходит. Кроме того, люди могут думать. Они видели, как Джал убил их друзей, и знали, что они следующие.
Джал подошел к ней и вяло погладил по замороженному лицу, а Риган не могла даже отстраниться.
– Меня нисколько не волнует, что мы родственники. Такая мораль присуща только твоим драгоценным Великим. Когда я закончу, моя маленькая сестренка, ты не сможешь мне отказать. Я сделаю тебя своей супругой, захочешь ты этого или нет… – Его дыхание было горячим, оно почти причиняло боль ее щеке. Риган хотела плюнуть Джалу в лицо, заставить его замолчать, но не могла. На лице Джала на мгновение появилось задумчивое выражение, когда он попытался поглубже заглянуть в ее глаза, будто желая вступить в контакт с ее душой. – Может быть, поэтому я всегда находил тебя довольно соблазнительной, сестричка. И, возможно, мое желание обладать тобой было простой потребностью обладать своим отражением. Мучая же тебя, я значительно пополнил свою энергию.
Вдруг Джал быстро отошел от нее, будто решив, что Риган может счесть его слабым. Вернувшись опять к фигуре над алтарем, он поднял руки и стал низким голосом бормотать какие-то слова. Фигура стала мерцать, когда в нее поступила первая порция энергии. Пульсирующие волны света окружили Джала, поместив его в сияющий кокон. Он повернулся и подошел к скоору, охранявшему пленников, а когда поднял руку, фигура над алтарем первый раз шевельнулась, повторяя его движение. Оживление произошло, фантом был полностью связан со своим создателем. Казалось, происходит кукольное представление, где кукла перевоплощается в кукловода. С того места, где Риган стояла, она могла видеть все, даже если бы не хотела этого.
Джал разморозил пленников, и пещера, в которой до этих пор было тихо, наполнилась криками и мольбами. Три молодые женщины упали на колени, протянув руки к небу, молясь какому-то богу, но только не Джалу. Остальные что-то кричали, причитали. Паника нарастала. Двое мужчин попытались прорваться к выходу, но скооры преградили им путь короткими металлическими копьями. Риган раньше не раз приходилось видеть смерть, и она знала, что их паника – это своеобразный трюк, который использует мозг, чтобы до последней секунды жизни человек не верил в смерть и продолжал бороться. В пещере стоял едкий запах страха.
Скоор толкнул мужчин к остальным, а Джал поднял руки вверх в победном жесте, призывая всех замолчать.
– Дети Всемирного Потопа, – начал он. – Я ваш Бог и прошу у вас своей крови для моего Вознесения.
– Антихрист! – закричал один из пленников. – Убийца!
– Благословляю тебя.
Джал развел руки в стороны, сделал небольшую паузу, а потом склонился в глубоком поклоне. Хотя Риган не могла знать, что он пародирует бога несчастных, она узнала присущую Джалу склонность к театральным эффектам. За его спиной призрачный бог также раскинул руки и поклонился, но в его жесте не было той злобы, которой обладал Джал.
Скооры сняли длинные ножи со своих ремней и ждали сигнала Джала.
Вдруг раздался яростный вопль, и кто-то ворвался в пещеру. Быстро передвигаясь, человек в порыве ярости пробежал мимо Риган. Это был мужчина, и Риган узнала Нокса, но его трудно было узнать, настолько он изменился. Его окружало яркое мерцающее сияние. Внутри этого ореола черная, похожая на палку фигура Нокса обладала своим собственным накалом. Его лицо было маской ярости. У Риган не осталось сомнений: Джал его тоже обманул. Два ближайших скоора бросились вперед, чтобы остановить его, но Нокс, не теряя времени даром, стал размахивать длинной металлической палкой.
Чего Риган не знала, так это что Нокс отверг свою славу и появился перед Детьми в образе Даниэля, золотого спасителя, ангела. Вдохновленные пленники атаковали трех скооров сзади, и в пещере начался полнейший хаос. Но, хотя они превосходили своих врагов по численности, Риган сомневалась, что Детям удастся выжить. Тонкий крик разорвал воздух, когда какой-то скоор схватил одну из женщин и быстро покончил с ней, прервав крик ударом копья. Однако у Детей хватило здравого смысла не медлить, и они тут же опять атаковали.
Риган не могла понять, почему Джал их не заморозит, но потом поняла, что он не может отходить далеко от алтаря, и, видимо, его магическая сила была несколько израсходована ожидающим Богом. Заклинание начало действовать, и он привязан к фигуре над алтарем невидимыми нитями. Если бы кто-нибудь атаковал его именно сейчас…
Слабая искра надежды затеплилась в мозгу Риган. Джал наблюдал за суматохой с невозмутимым лицом, хотя при желании можно было заметить некоторое раздражение. Вдруг раздался восторженный клич, это Ноксу-Даниэлю удалось повалить одного из скооров на пол, воспользовавшись неуклюжестью чудовища в тесном помещении. Скоор был сбит с ног, а потом Нокс нанес ему удар в шею. Скоор еще метался некоторое время, его хвост дергался в агонии, как у насекомого, а потом он тихо умер. Одна из женщин заметила бесполезный меч, который Риган держала в руке. Она подбежала к ней и выдернула его из руки, ободрав ладонь, но Риган ничего не почувствовала.
– Простите. Спасибо, – пробормотала женщина.
Она повернулась лицом к побоищу и после секундного колебания направила меч в ближайшего скоора, стоявшего к ней спиной, как раз поверх нагрудной пластины. Удар не был достаточно сильным. Кроме того, меч отскочил от кости, где позвоночник соединяется с ключицей, но женщина уже не могла остановиться, она еще раз ударила, на этот раз сильнее, найдя более уязвимое место. Лезвие проткнуло шею скоору, но, несмотря на то что движения его замедлились, он все еще пытался идти вперед. Женщина вскрикнула от отвращения, ей еще никогда не приходилось видеть такой бойни.
У входа послышалось еще какое-то движение, и на пороге появился сеаннах.
– Сеаннах? Здесь? Все становится гораздо интереснее! – с издевкой проговорил Джал.
– Мерзавец! Отпусти их! Отпусти этих людей! – воскликнул Нокс-Даниэль.
Сандро посмотрел на Риган и понял, что не в силах пока ничего сделать.
– Идите отсюда, быстрее.
Он схватил двух ближайших девушек за руки и стал толкать к выходу. Они наконец поняли, что кто-то избавляет их от этого ужаса, и с рыданием выбежали прочь. Сандро вернулся и таким же образом попытался вывести еще одну девушку и молодого парня, но тот не хотел уходить, все еще пребывая в пылу борьбы, и вырвал свою руку.
– Пошли, ты, идиот!
Сандро силой поволок обоих молодых людей к выходу.
После этого в пещере остались Нокс-Даниэль, Сандро и еще три молодых человека, чтобы сражаться с тремя оставшимися в живых скоорами. Причем вооружен был только Нокс-Даниэль. Обстановка стала немного лучше, но все-таки Дети не были способны к насилию любого рода. Хотя они сражались с таким упорством, какое Риган редко приходилось видеть, выносливости у них явно не хватало. Нокс-Даниэль убил еще одного скоора своим копьем. Создавалось впечатление, что его рукой управляет какая-то неведомая сила. Его товарищи выбились из сил и дрались молча.
Оставалось только два скоора, казалось, у Детей появился шанс, но как только Нокс-Даниэль направился к новой жертве, кто-то с невероятной силой схватил его и потащил назад. Это был Джал. Палка выпала из рук Нокса-Даниэля и покатилась по полу к Сандро.
Джал был рассержен не на шутку. Подтащив Нокса-Даниэля к алтарю, он с триумфальной улыбкой на лице бросил его на камень. Парень нашел в себе силы повернуться к продолжавшим сражение друзьям и крикнуть:
– Бегите! Уходите отсюда!
Сандро подхватил металлическую палку и бросил в скоора, пытаясь отвлечь чудовище от неподвижной фигуры Риган. Трое оставшихся Детей и скоор пребывали в затруднительном положении. Мужчины невооруженные, скованные нерешительностью, а скоор медлил, не зная, на кого лучше напасть.
– Бегите! – повторил Сандро призыв Нокса-Даниэля, и два юноши бегом бросились к выходу.
– Благослови тебя Господь, Даниэль! – закричал один из них. – Благослови тебя Господи…
Третьим человеком оказался Гордон, Стремящийся Летать. Он завладел мечом и посмотрел на алтарь. Его глаза косили, он задыхался, но сумел разглядеть человека, лежавшего на камне. Слишком усталый, чтобы поддерживать иллюзию, Нокс пытался освободиться от железной хватки Джала. И Гордон увидел Нокса.
– Нокс? – воскликнул он, на этот раз не заикаясь.
Тот с трудом повернул к нему голову в смертельной схватке, в тот момент, когда Джал протянул руку за ножом, лежавшим на алтаре.
– Гордон… беги. Скажи им, что это был… Даниэль…
– О господи!
Стремящийся Летать выронил меч, потому что его схватил за руку Сандро, решивший, что это подходящий момент, чтобы ретироваться. Оба побежали к выходу. Сандро боковым зрением видел Риган, но не имел возможности остановиться и помочь ей. Это конец. Ее невозможно вернуть. Когда они достигли выхода, раздался громкий крик Нокса – Джал вогнал ему нож прямо в сердце. Они не смогли узнать, что Нокс при этом улыбался.
Горы опять пришли в движение, и их хорошенько встряхнуло еще раз, когда Сандро и Стремящийся Летать пробирались через узкий проход. За ними последовала волна яркого света. Сомнений быть не могло, Джалу все удалось. Звук землетрясения стал неразличим на фоне раскатистого смеха из глубины, громом прокатившегося по горам. Звук становился оглушающим, будто Джал сквозь землю выходил наружу. Когда они выбрались из пещеры и подбежали к группе Детей, ожидавших их, Сандро увидел, что губы Стремящегося. Летать все время шевелятся, будто он молится на бегу. Они остановились в нескольких ярдах от Детей, пытаясь восстановить дыхание. Еще до того, как друзья подбежали к Гордону и заключили его в объятия, Сандро услышал, как он сказал:
– Это был Нокс! Это был Нокс…
Сандро не мог понять, какое это имеет значение. Опять вздрогнула земля, и он повернулся к скалам. Мелькнула мысль: что же будет теперь?

ГЛАВА 18

Вот так человек незнатного происхождения может умереть рядом с таном… Хамиш смотрел на серую фигуру Хью, лежавшего всего лишь в нескольких футах от него. Глаза тана были полуоткрыты, но сказать, видит ли он что-нибудь, было трудно. Некоторые из воинов ослепли от снега, но, честно говоря, это была одна из самых небольших проблем. Армия южных кланов умирала…
После землетрясения три или четыре дня назад Хамиш потерял счет времени. Те, кто выжил, а их оказалось не более семи сотен человек, собрались вместе и продолжали путь. Бывали случаи и дезертирства, и разногласий, но таны Хью и Лэхлен были такими же сильными и упрямыми, как все правители в истории. Хамиш прислушивался к бормотанию попутчиков, но сам он большей частью следовал своему собственному мнению. Для него, как и для других воинов клана Хью, было немыслимо предать своего тана. Даже если он ведет их на погибель и только десять человек останутся в живых, чтобы ворваться в ворота Сулис Мора, Хамиш хотел быть одним из этих десяти.
Но погода, это поняли даже южные солдаты, бросала им серьезный вызов. Никогда Сутра не знала такого холода. Ураган принес достаточно неприятностей, но и земля настолько промерзла, что стала похожа на стеклянные скалы, а воздух замерзал, не успевая достичь легких. Люди боролись с холодом, но некоторые не выдерживали и падали замертво, никем не замеченные в снегу. Часто это происходило просто потому, что им некому было помочь. Воины боялись останавливаться, чтобы не потеряться и не остаться навсегда в этом снежном забвении.
В последнюю ночь – по крайней мере, Хамиш считал, что она будет последней, – Хью еще раз остановил свою армию. В живых оставалось около шестисот человек, и многие в глубине души не верили, что на следующее утро хоть кто-то проснется. Тем не менее, они соорудили несколько укрытий, насколько это было возможно в таких условиях, закрепив их кусками льда. Хью наблюдал за работой, а потом приказал, чтобы в укрытиях ночевали те, кто обморозил конечности или ослеп. Остальные солдаты, тоже находившиеся на грани смерти от истощения, должны были устроиться под длинной черной скалой, которая появилась во время землетрясения. Скала обеспечивала не слишком хорошую защиту от пронизывающего ветра, но это было лучше, чем ничего.
Хамиш отказался ночевать в укрытии, из суеверия решив, что спать вместе с умирающими – значит подтвердить, что он и сам к ним относится. Когда он ложился спать, то решил, что утром, если проснется, возьмет секиру и отрубит себе ногу. Ему уже приходилось видеть, как у некоторых солдат чернота распространялась до самого бедра, и Хамиш подумал, что, возможно, такая радикальная мера спасет ему жизнь. Даирмуд поможет ему… хотя он давно не видел его.
Отец дал Хамишу секиру, когда он отправлялся в этот проклятый поход. Она была сделана специально под рост Хамиша и длину его рук. На бронзовом наконечнике были нацарапаны имена его отца и деда. Секира еще не побывала в бою, и первая кровь, которая на ней окажется, будет его собственной. Хамиш долго смотрел на свое оружие, прежде чем заснуть или впасть в небытие, из которого он может никогда не вернуться, но у него почти совсем не осталось сил, чтобы думать об этом.
Тем не менее, он проснулся. Рядом, на расстоянии чуть больше ярда, лежал тан. Вся южная армия превратилась в ледяные статуи. Многие не пережили этой ночи, убитые не врагами, а лютым морозом. Белизна покрыла все. Солдаты, умершие за ночь, оказались в готовых саванах, лошади тоже падали и умирали или уже лежали мертвые. Укрытия, возведенные с таким трудом и болью, под тяжестью снега рухнули, и, что самое ужасное, никто не попытался выползти оттуда. Снег перестал идти, утро было ясным. Неподалеку кто-то из оставшихся в живых насвистывал похоронный марш.
Хамиш долго лежал, полностью обессиленный, в своем коконе. Грудь горела от напряжения, из-за чего ему приходилось сдерживать дыхание. И его, и тана Хью спасло то, что над ними нависал зазубренный кусок скалы, что помешало им задохнуться от снега во время сна. С такими мыслями, монотонными и безрадостными, словно все тот же снег, Хамиш смотрел в небо. Его зрение было затуманено слезами, стекавшими по щекам, перед глазами мелькали черные пятна…
Сначала Хамиш подумал, что у него темнеет в глазах, но потом ему пришло в голову, что это птицы: очевидно, вороны летят, чтобы полакомиться умершими. Однако что-то в них показалось Хамишу необычным, и он пригляделся повнимательнее. Птицы были слишком большими для ворон. Он сел – движение, которое Хамиш не стал бы делать, если бы не внезапно появившаяся надежда. Ему никогда не приходилось видеть их раньше, но он много слышал о них. Теперь Хамиш не сомневался, это были…
– Орлы, – пробормотал он. – Сиды-орлы. Тан Хью… сэр…
Хамиш неуверенно поднялся на ноги, которые казались каменными подушками. По щекам от боли текли слезы, когда он отчаянно пытался переставлять ноги, чтобы пройти эти несколько шагов к своему тану. Он потерял равновесие и, вскрикнув, неуклюже упал в снег. Кто-то еще увидел птиц и закричал, но Хамиш хотел быть первым, кто сообщит тану радостное известие. Он с усилием подтащил свое тело, опираясь на секиру.
– Хью! – позвал он. – Тан Хью, проснитесь. Проснитесь, сэр. Хамиш доплелся до правителя, но тан не подавал признаков жизни. Хамиш ободрал руки и колени, ползая вокруг в попытках разбудить его. Было довольно трудно сделать это с должным уважением и достоинством, но солдат не сомневался, что тан его поймет.
– Посмотрите.
Он повернул лицо Хью за подбородок таким образом, чтобы ему было видно небо.
От горизонта до горизонта небо заполнили сотни сидов-орлов.
Они летели с запада. Свет встающего солнца золотил их перья. Когда орлы подлетели ближе, Хамиш увидел, что на спинах они несут людей и тюки. Ветер, вызванный взмахами их огромных крыльев, заставил снег подняться в воздух и потом образовать новые сугробы. Среди оставшихся в живых воинов стали раздаваться радостные крики, но ни одна из птиц не села на землю, они кружили в воздухе, будто ожидая приказа. Почти не раздумывая, Хамиш схватил свою секиру и вытер металл. Он засверкал в солнечных лучах. Наклонив секиру под таким углом, чтобы она отражала солнце, он стал сигналить, надеясь, что один из людей на спине у орла сможет понять этот немудреный сверкающий код.
«Тан здесь. Тан Хью здесь».
Из горла Хью вырвался громкий стон, подтверждающий, что в нем еще теплилась искорка жизни.
«Поспешите. Он умирает».
Судорога свела руку Хамиша. Перемерзшие мышцы от напряжения отказали. Он со стоном выронил секиру и согнулся пополам над распростертым телом Хью, пытаясь успокоить боль. Возможно даже, что на минуту сознание оставило его, потому что следующая вещь, которую Хамиш осознал, это то, что кто-то разговаривает с ним.
– Солдат… солдат? Это ты сигналил?
Он поднял глаза. Орлы приземлились почти бесшумно, несмотря на свои размеры. Некоторые терпеливо ждали, когда с них снимут груз, а часть уже обратилась в людей. Их багаж был воистину замечательным: теплые шкуры животных, одеяла, одно из которых было тут же наброшено на плечи Хамиша.
– Солдат?
Человек, который к нему обращался, стоял так, что солнце находилось у него за спиной, и Хамиш зажмурился, когда поднял воспаленные, ставшие очень чувствительными глаза. Это был Тристан. Хамиш мог сразу сказать, что это тан, потому что на голове у него была корона в виде обруча, почти такая же, как у Хью. На этом сходство заканчивалось. Правитель Сулис Мора оказался кривоногим и горбатым, как о нем и говорили. Но вел он себя с таким достоинством, что не возникало сомнений – он таких же благородных кровей, как Хью и Лэхлен. Тан Тристан ободряюще улыбался, ожидая ответа Хамиша.
– Да… сэр. – Голос воина сорвался, и он почувствовал, что сейчас расплачется. – Мне кажется, он умирает, сэр, – выдавил он наконец.
Не зная зачем, Хамиш прижал к себе замерзшее тело Хью, не желая отходить от него. Тристан ободряюще похлопал его по плечу, не обращая внимания на слезы, катившиеся по лицу солдата.
– Сколько тебе лет, солдат, и как тебя зовут?
– Восемнадцать, сэр. А зовут меня Хамиш.
– Отлично, Хамиш. Ты видишь того орла? Он принес бульон, который скоро подогреют. Почему бы тебе не пойти туда и не попробовать его? А тана Хью можешь оставить нам. Обещаю, что мы позаботимся о нем. Хамиш покачал головой:
– Я не могу, сэр… идти. Мои ноги, сэр…
Тан Тристан был потрясен, увидев обмороженные ступни солдата. Но потом без колебаний наклонился и поднял Хамиша, несмотря на то что его вес был почти равен весу самого Тристана. Он отнес его не очень далеко, а посадил на одно из покрывал, которые сиды-орлы использовали, чтобы заворачивать багаж. Потом, к удивлению Хамиша, еще до того, как заговорить с теми, кто суетился вокруг тана Хью, Тристан пошел и поднял его секиру, а потом принес ее Хамишу.
– Не теряй ее, – пробормотал он, несколько смущенный своим поступком. – Она сослужила сегодня хорошую службу… также, как и ты.
На какое-то мгновение Хамиш потерял дар речи, и, очевидно, смущение и удивление отразились на его лице, потому что Тристан рассмеялся.
– С-спасибо, сэр, – сказал юноша.
– Не стоит благодарности, Хамиш. Мы, таны, ничего не стоим без наших подданных. Уверен, Хью согласится со мной.
Он повернулся и пошел к небольшой группе сидов, окруживших Хью. Но прежде обратился к сиду, стоявшему рядом:
– Побеспокойся, чтобы этого парня напоили горячим…

В ту ночь, когда армия южных кланов погибала от холода, Талискер чувствовал, что его может постигнуть подобная судьба. Он сидел, скрестив ноги, на верхушке одной из красных каменных колонн, расположенных вокруг лагеря сидов-волков, и глядел на сверкающие звезды, ощущая одновременно сожаление и разочарование. В нескольких ярдах от Дункана сидел Эскариус в образе человека. Он тихо пел что-то, звук был такой тихий, что скорее напоминал дыхание.
К спиритизму Талискер всегда относился с большим подозрением, хотя не отнимал у других права верить в него. Даже перед лицом обстоятельств, сложившихся в его жизни, когда Дункану много лет назад пришлось стать частью единой души, чтобы победить Корвуса, он все равно не верил в то, что его дух может достичь чего-то большего, чем любой другой. Тем не менее, сид-волк, глава шаманов, утверждал, что нужна именно его помощь. Они называли Талискера «путешественником между мирами». Ему лично казалось, что в данном случае больше подошел бы Сандро. Как сеаннаху ему все это ближе…
Талискеру было трудно сосредоточиться. Глава шаманов дал ему выпить какой-то травяной отвар, поэтому Дункана не очень удивило, что он почувствовал приятную легкость в голове, но в то время как голова ощущала одно, конечности чувствовали совсем другое. Они похолодели и онемели, а он здесь всего час.
– Дункан Талискер. Ты должен спокойно думать. Он повернулся, чтобы посмотреть на Эскариуса.
– Откуда ты узнал, что…
– Просто догадался.
Эскариус лукаво усмехнулся, блеснув белоснежными зубами в лунном свете.
Талискер тоже издал короткий смешок.
– Прости меня, Эскариус. Я буду стараться.
– Нет. Не надо стараться. Не делай ничего. Просто спокойно думай.
– Спокойно думай… – эхом отозвался Талискер.
Когда Эскариус вернулся к своему пению, Дункан опять уставился вперед. На верхушках других башен, вокруг плато, остальные шаманы делали то же самое, что и он, Талискер будет, конечно, продолжать, но, честно говоря, он ощущал себя скорее в дурмане, чем в трансе. На вершине холма царило полное спокойствие, и он на самом деле ощутил какую-то связь, его чувства обострились. Талискер вдруг понял, что может слышать, как остальные шаманы издают тот же самый звук, что и Эскариус, и еще что этот самый звук он услышал, когда поднялся на плато. Он был похож на шум ветра и гудение огня, но гораздо глубже.
Этот звук казался живым… и пугал.
Неохотно, но все же Талискер присоединился к пению и удивился, какой странный резонанс этот звук вызывал у него в груди. Когда он запел, слегка раскачиваясь вперед и назад, время перестало для него существовать. Может, прошли минуты, а может, и часы, когда он заметил, что рядом кто-то ползет. Маленькая ящерица быстро бежала по направлению к его ноге. Талискер недолюбливал рептилий, поэтому протянул руку, чтобы прогнать ее. Это движение до странности не совпадало по скорости с движением ящерицы. Рука Талискера двигалась очень медленно, оставляя за собой серебряный след, хотя ему казалось, что он двигается с нормальной скоростью. Смущенный этим обстоятельством Талискер потряс рукой, как будто с ней произошло что-то неладное. Ящерица уже забралась на его ботинок, серьезно разглядывая Дункана маленькими черными глазками.
– Уходи, – сказал Талискер.
Слова тоже прозвучали необычно, медленно и насыщенно. Звук повторился несколько раз в пространстве впереди него, и Талискер, у которого мысли менялись в голове с нормальной скоростью, подумал, что же такое положил шаман в его отвар.
После очень долгого, как ему показалось, промежутка времени рука Дункана наконец дотянулась до ящерицы, но вместо того чтобы ее прогнать, он дотронулся до головы рептилии, между черных глаз.
Ночь взорвалась многоцветием красок. Звезды упали вниз, и серебряные струи запутались в голубом плюше неба. Под ним не было больше гор, он затерялся среди цветного хаоса красок и теней, появившихся ниоткуда и сконцентрировавшихся в его сознании. Талискеру показалось, что он открыл рот, чтобы закричать или застонать, но оттуда не вырвалось ни звука. Ощущение было словно он тонул. Его охватила паника, закружилась голова, но он постарался отбросить эти чувства.
Не пытайся… Сохраняй спокойствие.
Через некоторое время шок прошел, краски растаяли, их сменил мрак, это все, что было. Ни звезд, ни неба. Никаких намеков на то, что существует еще что-то, кроме этого беспросветного мрака. Талискер громко застонал и на сей раз услышал свой голос. Другого человека наверняка заинтересовало бы, что это: место, время, состояние или что-то другое, но не Талискера. Он знал, но знание не добавляло комфорта. Это было время между временами, мир между мирами, состояние между жизнью и смертью. Он находился в «пустоте».

– Сандро… где-то здесь!
Среди гула взволнованных голосов он услышал голос Беа, но сначала не мог ее увидеть. Дети окружили его небольшой, но весьма оживленной группой. Две женщины, которые первыми покинули пещеру, заговорили спокойнее, пытаясь разобраться в том, что произошло. Остальные продолжали плакать, обниматься и молиться. Парк казался абсолютно мирным местом, не считая того, что в нем находилось не меньше тысячи человек. И все они не отрывали взглядов от скал, где продолжалось световое шоу. Люди были поражены зрелищем, их глаза светились нескрываемым, искренним интересом. Некоторые зажгли свечи или лампы и поднимали их повыше, но в этом не было необходимости. Сандро видел пару видеокамер, так что все походило на дискуссию о том, можно ли назвать происходящее природным феноменом или нет.
Дети Всемирного Потопа были не единственными людьми в парке, которые молились…
– Сандро! – Беа крепко обняла его. – Ты нашел Риган? Где она? Что случилось? – спросила она тихо.
– Нашел, – ответил он, почувствовав, как пересохло в горле. – Но она все еще там… Джал… – Он отвернулся от группы людей и понизил голос. – Джал делает что-то, чтобы стать еще сильнее.
Какое-то колдовство, как мы говорим. Думаю, он пытается стать богом. И, возможно, уже преуспел в этом…
– Богом? – переспросила Беа, все еще не веря в идею воплощения богов. – Риган умерла?
– Нет, думаю, что нет. Она выглядит замороженной, обездвиженной. Но не похоже, чтобы…
– Сэр? – перебила его одна девушка из спасенных Детей. – Мне хотелось бы поблагодарить вас за помощь. Без вас и Даниэля мы бы никогда не выжили.
– Даниэль?
Сандро нахмурился и посмотрел на девушку. Он четко видел лицо Нокса.
– Даниэль наш духовный лидер. Бог забрал его к себе, но он вернулся к нам, когда пришла беда, чтобы помочь. – Остальные Дети собрались вокруг и кивали головами, выражая согласие. – Да, да.
– А как же Нокс? – невинно спросил Сандро.
– Нокс был обманут лжепророком. Мы помолимся за него…
– Понятно. Простите меня.
Сандро приветливо им улыбнулся, и они с Беа отошли в сторону.
– Что-то не так, дорогой? – спросила Беа.
– Мне кажется это несправедливым, Беа. Там определенно был Нокс, и он мертв. Джал убил его, но Нокс умер, спасая их, а они видели что-то еще, кого-то еще…
– Может, он сам этого хотел? – пожала она плечами. – В конце концов, они вкладывают во все свой собственный смысл. Да и кто мы такие, чтобы решать, правы они или нет?
– Согласен, – кивнул Сандро. – Думаю, они видели то, что подтверждает их желание. – Он с беспокойством оглянулся на световое шоу в скалах. – Конец Света, – пробормотал он. – Но Джал не принадлежит этому миру. Магия и религия – довольно странные попутчики.
– А может, и нет. Возможно, они разные стороны одного и того же явления.
Разумное замечание Беа было прервано очередным толчком. Однако сейчас все происходило совершенно по-другому. Когда земля содрогнулась, из скалы вырвалась круговая волна света и стала распространяться по парку.
Беа и Сандро толчок сбил с ног. Сандро на коленях пополз к девушке, которая откатилась от него на несколько футов. Когда он добрался до нее и схватил за руку, рядом в земле открылась узкая щель. Беа вскрикнула и прижалась к Сандро, но трещина не стала расширяться, она осталась шириной не больше десяти дюймов. Так случилось, что Сандро и Беа смотрели вниз те несколько секунд, что трещина была открыта. Далеко внизу они заметили движение. Что-то красное, двигающееся очень быстро, но за это короткое мгновение удалось разглядеть, что это огромная рептилия.
Щель была открыта всего несколько секунд, потом опять с глухим грохотом закрылась. Через мгновение закончились и толчки.
– О, боже мой! – Сандро остался сидеть на земле, как будто у него не осталось сил на то, чтобы опять встать. Его лицо выглядело белой маской. – Ты видела?
Беа молча кивнула, потом доплелась до того места, где он сидел. Они прижались друг к другу, стараясь не думать о том, что Конец Света, возможно, уже пришел.
Из скал вырвался еще один поток света. На этот раз толчка не было. Свет сопровождался гулом. Он был сильнее и ярче, переливался от зеленого к голубому, потом стал красным и исчез.
– Как ты думаешь, что происходит? – шепотом спросила Беа.
– Не знаю и не думаю, что хочу узнать.
В парке опять воцарилось спокойствие. Последний толчок не был сильным, и большинство людей не получило травм. Хотя все равно доносился тихий плач, а в городе гудели сирены.
– Послушайте меня. Не надо бояться. Бог с нами, но он подает знак, что мы не должны ждать вечно. – Один из Детей, тот самый молодой человек, который отказался уходить из пещеры во время борьбы со скоорами, теперь стоял на стволе дерева, поваленного во время первого толчка. Он говорил страстно и убежденно. В его глазах светилась истинная вера человека, который убедился в правильности своих убеждений на собственном опыте. Голос юноши разносился над толпой. – И сказал Иисус ему, вы видите знаки и чудеса, но все равно не верите им, – продолжал он. Дети Всемирного Потопа гулом голосов поддержали оратора, и он теплой улыбкой поблагодарил их. – Братья и сестры! В каждом уголке Царствия Его люди дрожат от страха перед Богом Даниэлем. Потому что он живой Бог. Он все видит. Его Царство никогда не будет разрушено. Его владения будут существовать всегда. Он спасает достойных и всегда приходит к ним на помощь. Бог Даниэль совершает чудеса на земле и на небе… Кто пойдет за Даниэлем?
– Я! Я! – раздались выкрики из толпы.
Довольно много людей, новоявленных Детей Даниэля, двинулось к молодому человеку. Некоторые из них останавливались, чтобы зажечь свечи. Сандро и Беа остались сидеть на прежнем месте, обняв друг друга. Они знали, что перед рассветом ночь становится еще темнее. Может быть, поэтому и оказались единственными людьми в парке, которые все еще смотрели на скалы, когда пришла беда.

За своей спиной он услышал мягкие шаги, вернее, слегка царапающий звук. Талискер остановился и повернулся. Как он и ожидал, это был Эскариус Вермех, путешествующий в своем волчьем обличье, что соответствовало его духу.
– Эскариус, тебе не следовало приходить. – Голос Талискера звучал глухо, моментально уносясь в пространство. – Здесь может быть очень опасно. Ты мой проводник?
– Как я могу им быть, если иду за тобой, Дункан Талискер? Вера не требует, чтобы кто-то вел, а кто-то следовал за ним. Шаманы смотрят моими глазами.
Талискер остановился и подождал Эскариуса, чтобы поравняться с ним. Волк был таким огромным, что достигал его груди. Не задумываясь об этом, Талискер протянул руку и дотронулся до мягкого меха.
– Ты можешь забраться мне на спину, если хочешь. Никому не известно, как долго нам еще придется идти.
Эскариус склонил голову, и Талискер взобрался на широкую спину волка. Они отправились дальше. Мрак обтекал их, словно жидкость. Здесь не было времени, не было расстояния, чтобы преодолевать его, но все-таки им казалось резонным двигаться. Потом они услышали далекий звук. Его сначала было трудно распознать, но от какого-то непонятного волнения у Талискера перехватило дыхание. Он вдруг вспомнил, что у него нет оружия, и тут же узнал этот звук: то был плач, причем плач женщины. Легкое движение лап Эскариуса ускорилось, и тут Талискер понял, почему ему так не по себе. Он не хотел видеть… не хотел видеть… но почему?
Потом он увидел. И понял причину своего страха. После того как прошла четверть века, увидеть ее было равноценно физическому удару. По его лицу струился пот, тошнота сводила судорогой живот, а с губ сорвалось, непонятно зачем, восклицание.
– Нет!..
Звук прозвучал так же глухо, как и все остальные в этом пространстве, но женщина тут же перестала плакать.
С ней что-то происходило. Ее дух существовал слишком долго, и мрак поглощал ее. Там, где должны были находиться стройные ноги и тело, сейчас была чернота, обрисовывавшая пока их очертания, но скоро не останется даже этого. Черные щупальца, обволакивая ее грудь, достигли плеч, где встретились с волосами цвета воронова крыла. В ее глазах отражался холодный, загадочный свет. Один из них был чистого голубого цвета, а другой, поврежденный много-много лет назад, отливал опалом. На лице женщины возникло странное выражение: смесь смущения, страха и удивления. Но уж никак не радостью была для нее встреча с Талискером.
Кто она? — подумал Эскариус.
– Это леди Фирр.
В голосе Талискера прозвучало сожаление. Он вспомнил, какой сильной и гордой она была. Соскользнув со спины Эскариуса, Дункан подошел к Фирр, не зная толком, что сказать.
– Это не можешь быть ты, Талискер, – нахмурилась она. – Ты должен сейчас быть стариком.
– Использование ворот во времени делает с людьми странные вещи, – пожал он плечами. – Что с тобой случилось, Фирр?
– Случился наш сын. Подойди ко мне поближе, Талискер, чтобы я все смогла тебе рассказать.
– Ты знаешь о драконе? – спросил он. Фирр, казалось, удивилась вопросу.
– Дракон? Существуют два дракона, Кивик и Хеммек. Хеммек, ледяной дракон, угрожает Сутре. Его брат еще где-то…
– Меня интересует другой дракон.
– Он будет там, куда ушел мой дорогой сын. – Фирр фыркнула, и лицо ее стало свирепым. Оно выражало что угодно, только не материнскую любовь. – Джал заранее спланировал, куда ему лучше уйти, чтобы спрятать от меня свою магию. Он боялся, что я его остановлю. Хотя в этом не было необходимости. Не считая хаоса, который он сотворил в Сулис Море, я не собиралась вмешиваться…
– Почему? Ведь тебе безразличны и Великие, и сиды. Какая разница для тебя, что он там наделал?
– Ты очень проницателен, Талискер. И всегда был таким… У меня были причины не вмешиваться. Я хотела уйти навсегда, но ему потребовалась моя душа для колдовства.
– Ты хотела умереть?
– А почему тебя это удивляет? Вечная жизнь – не подарок, Талискер, а тяжкая ноша. Джалу предстоит понять это, если случится немыслимое и ему удастся осуществить свой план. Но…
Выражение лица Фирр вдруг изменилось, голубые глаза забегали, рот приоткрылся, и из него на шею полилась слюна. Вокруг ее тела продолжала накручиваться темнота, она продвигалась довольно быстро. Тонкие нити, похожие на щупальца, обмотались вокруг горла Фирр, часть из них потянулась к Талискеру. Тот быстро отступил назад.
– Фирр? Фирр? Что с ней происходит, Эскариус?
Волк подался немного вперед, пристально вглядываясь в лицо богини.
– Не знаю, Дункан Талискер. Подозреваю, что она испытывает сильнейшую боль, но умереть не может, потому что у нее отсутствует часть души…
– Ты имеешь в виду, что она будет вечно страдать и никогда не умрет? Это ужасно.
Эскариус продолжал смотреть на лицо Фирр еще очень долго.
– Что мы забыли, так это тот факт, что мы имеем дело с леди Фирр, похитительницей человеческих душ. Многие сказали бы, что она заслужила то, что с ней сейчас происходит. Уход, окотором она говорила, принес бы ее душе умиротворение, а она слишком многих лишила его.
– Да, но… – Неожиданно из глаз Талискера полились слезы. – Она… она…
– Может, нам стоит отправиться дальше, Дункан Талискер? Возможно, нам еще удастся найти чудовище.
– Нет, мы должны что-то сделать. Посмотри, как здесь пустынно, здесь нет времени, нет места. Здесь ты видишь то, что тебе необходимо, а все остальное просто исчезает.
– Я не понимаю. Ведь она враг.
– Да, это так. Но разве сиды ничему не учатся у своих врагов? Талискер не стал дожидаться ответа Эскариуса и вернулся к Фирр. Он протянул руки и дотронулся до черного тумана, сжимавшего Фирр в холодных объятиях. В тот же миг, словно смертоносные лозы, черные щупальца обмотались вокруг его запястий, увлекая вперед. Дункан стал рвать путы, будто они были из физического вещества и существовали в реальном мире. И, надо сказать, ему удалось преуспеть в этом. Талискер дотянулся до щупалец, которые сжимали горло Фирр, и оторвал их. Богиня сделала глубокий вдох, и взгляд ее опять приобрел осмысленное выражение.
– Почему ты это делаешь? – спросила она шепотом. – Почему помогаешь мне?
Талискер не стал обращать внимания на ее вопрос, потому что и сам не знал ответа, и продолжал рвать черные нити. Когда он добрался до ее талии, Фирр вскрикнула. Нити вросли в ее тело и стали неотделимы от нее. Талискер со страхом и отвращением отступил, но черные щупальца обхватили его за пояс. Появилась опасность, что его постигнет та же участь, что и Фирр. Он кричал и ругался, отчаянно боролся, не разбирая теперь, кого защищает – Фирр или себя самого. Вдруг кто-то схватил его сзади за волосы и оттащил назад. Талискер понял, что это были пальцы Фирр. Он бросил быстрый взгляд на ее лицо, на котором еще оставались куски черных щупалец. Талискер подумал, что она что-то говорит ему, потому что губы Фирр двигались. Но она вдруг притянула его к себе и обняла.
Потом Фирр поцеловала его. Это было абсолютно реально. Самый настоящий поцелуй. Талискер пытался вырваться, отстраниться. Ее губы были похожи на ледяной цветок. Мертвое дыхание сродни яду. То был поцелуй вампира, высасывающий тепло и жизнь из вен. Где-то глубоко в подсознании Талискер помнил, что сейчас он спокойно сидит на скале, скрестив ноги, и Фирр не может его убить. Но отяжелевшие конечности и безвольное тело утверждали обратное. Он чувствовал, как тело наливается свинцом, ноги едва передвигаются, и закрыл глаза, чтобы не видеть призрачную белизну ее лица… он терял сознание…
– Талискер?
Он приоткрыл глаза. Сквозь ресницы ему на мгновение показалось, что он видит звезды в ночном небе, но потом Дункан почувствовал толчок. Это было похоже на пробуждение от сна, в котором он летал. Закончилось ли все? Талискер ожидал увидеть Эскариуса. Он открыл глаза.
Рядом стояла Фирр. Она окончательно освободилась от своих пут и сейчас выглядела как обычно. Очень красивая женщина, но сильно испуганная. На богине был легкий металлический нагрудник, памятный ему. Такая же черная накидка. Может, и меч, которым она его чуть не убила, тоже с ней?
– Спасибо, – улыбнулась ему Фирр, лицо ее смягчилось и стало еще более привлекательным. – Твоя душа всегда была особенной, путешественник между мирами. Я воспользовалась твоей силой, чтобы освободиться от пут, а теперь мне нужны твои знания, чтобы отправиться в мир Эдинбург. Это, конечно, легче для нашего порочного сына, чем для меня, ведь он наполовину смертный.
– Это не мир… – пробормотал Талискер. – Эдинбург… Он сел. Эскариус молча наблюдал за происходящим.
– Мне нужно идти, – мягко сказала Фирр. – Я должна уничтожить Джала. Он вырос слишком властным и тщеславным, похожим на Корвуса. – Она кивнула в сторону волка. – Как оказалось, мои первые побуждения были верными. Я собиралась отправить его на воспитание к волкам, как только он родился…
Тогда он, наверное, вырос бы другим человеком, — подумал Эскариус.
Он издал низкое рычание, раздраженный ее намеком, но Фирр предпочла проигнорировать недовольство сида. Она повернулась, как будто собираясь уходить.
– Подожди, Фирр, пожалуйста… Ты знаешь, где он?
– Конечно. Он в твоем родном мире, Талискер. И в данный момент единственный, кто ему противостоит, – это твоя дочь Риган.
– Что?! – Талискер был в ужасе, но как только Фирр сказала это, все встало на свои места. Скоор, находившийся в Эдинбурге и охраняющий Тристана. Только Джал мог послать его туда… – Но как Риган ввязалась в это дело?
– Думаю, ей помог сеаннах. Талискер… – Черты Фирр немного смягчились. – Мне кажется, тебе следует знать это. Возможно, мне придется использовать Риган, чтобы справиться с Джалом…
– Использовать? Что ты имеешь в виду под словом «использовать»?
– Ее тело. У меня нет теперь физического тела, по крайней мере в твоем мире. Мой дух ослаблен вмешательством Джала. В другом мире я буду просто тенью. – Фирр прищурила глаза и внимательно наблюдала за реакцией Талискера. Ее правая рука была скрыта под накидкой, где, без всякого сомнения, богиня прятала оружие. – Риган может не пережить мое вторжение, Талискер. Но если я не справлюсь, тысячи людей в Сутре и твоем мире умрут. Думаю, уже многие погибли и в Сутре, и на твоей родине, потому что Джал развязал путы у драконов с помощью своей неумелой магии. – Она вздохнула. – Джал всегда был очень нетерпеливым учеником.
Талискер больше не слушал ее, он напряженно думал.
– Подожди. Ты просишь меня позволить тебе использовать и погубить мою дочь, чтобы уничтожить твоего сына?
– Нет. Я использую твою дочь, чтобы убить нашего сына, – ответила богиня спокойно. – И я вовсе не спрашиваю у тебя разрешения, а просто думаю, что ты имеешь право знать. Возможно, она умрет. Джал заключил ее в ловушку.
– О! – Его голос прервался, в глазах появились слезы. – Ты считаешь, что от этого мне станет легче?
– Правда в том, Талискер, что ее смерть мало кого опечалит. И Джал, и она с самого рождения оказались с червоточинкой. Ее испортил Корвус, а Джала… я.
Талискер знал, что это – правда, но сердце протестовало против смерти дочери.
– Меня это опечалит. Я так надеялся, что она будет в безопасности в этом мире. Я…
– Я знаю. – В тоне Фирр не было слышно жалости, но она понимала Талискера. – Я должна идти. Вот возьми. – Она что-то бросила ему, и это что-то упало в его ладонь, холодное и тяжелое, как серебряный слиток. – Дай мне пять минут, – сказала она твердо. – Драконов вы найдете впереди. Каждое существо, которого держат в преддверии ада, присутствует и здесь. Брось это между ними, ты поймешь когда… Прощай, Дункан Талискер.
Их взгляды на секунду встретились. Они хорошо поняли друг друга. А потом все было кончено. Фирр повернулась и пошла.
– Нет, подожди! – Талискер не был уверен, что не плачет, сейчас ему не было стыдно показать себя слабым. Богиня бежала впереди, темная накидка и светлое лицо мелькали перед ним. Но скоро звук ее легких шагов начал затихать. – Подожди! – закричал Талискер. – Она умрет… она умрет в следующие пять минут? Ты это хотела сказать? Подожди, Фирр…
Талискер бежал быстро, он слышал свое прерывистое дыхание и хриплые звуки, которые издавало пересохшее горло. Фирр бежала очень легко, но ему все-таки удалось сократить расстояние. Когда Талискер настиг ее, он протянул руку и схватил развевающуюся полу накидки, вынудив богиню остановиться. Фирр повернулась, в руке у нее был кинжал, который она направила в его горло.
– Отпусти меня, Талискер! – скомандовала богиня.
На мгновение он растерялся, не зная, что ответить. – Я не могу, – прошептал он.
Она тяжело вздохнула, и когда Дункан подумал, что Фирр что-нибудь сейчас ответит, ее не стало.

В пещере все было очень плохо.
Как только кровь Нокса-Даниэля попала в трещины алтаря, Джал с триумфальным криком отбросил нож в сторону. Человеческая кровь попала ему на грудь и на лицо, но он не делал попыток вытереть ее. Безжизненное тело Нокса-Даниэля сначала билось в конвульсиях, а потом соскользнуло с камня на пол. Джал стоял перед призрачным богом, вытянув в мольбе руки. Раздался оглушающий грохот, пещеру стало сильно трясти: сталактиты падали и разбивались на куски. Оставшихся в живых двух скооров и тела остальных бросало из стороны в сторону, будто суденышки в море в сильный шторм. Только Риган, которая была надежно приморожена к полу, и сам Джал оставались неподвижными. Риган знала, что она кричала бы, если б могла, но Джала нисколько не волновали побочные эффекты его колдовства.
Судя по всему, заклинание сработало. Призрачный бог спустился вниз и крепко взял Джала за плечи. С того места, где Риган стояла, ей не было видно выражение лица Джала, но казалось, что с ним происходит какая-то трансформация. Лицо бога стало меняться. Если сначала оно было невыразительной маской, то постепенно на нем появилось знакомое выражение Джала, его взгляд. В то время как вокруг падали сталактиты, мир сотрясался и стонал, Джал становился Богом. Он вскрикнул, когда перемещался в тело, созданное им. Потом от совместившихся тел разлился яркий свет, через скалы проникший наружу, свидетелями чего стали онемевшие от ужаса люди в парке. Тряска через минуту прекратилась, но Джал и бог уже были неразделимы. Их окутала волна яркого света, потом еще одна, прежде чем процесс был закончен. И теперь Риган была первой, кто увидел нового Джала.
Бога Джала.
В круге света он стал расти. Сейчас его рост достигал уже, наверное, двадцати футов, но он продолжал увеличиваться. Кроме того, Джал рос и в ширину. Риган слышала его громовой смех, когда голова и плечи исчезли из виду в потолке пещеры. Она понимала, что это вряд ли причинит Джалу вред. В пещере наступила тишина, так как загадочное изображение новоявленного бога все больше увеличивалось в размерах, и теперь осталась видна только его правая нога до колена и ступня.
Внезапно Риган почувствовала, что к ней вернулись ощущения.
Она снова могла двигаться и, не задумываясь, стала искать оружие. На минуту девушка остановилась, выбирая пистолет или меч. Оставшийся скоор не атаковал ее, ожидая инструкций от своего хозяина, который был слишком занят собой, чтобы вспоминать о них.
Наклонившись, чтобы поднять меч, Риган обратила внимание на что-то, переливающееся разными цветами. За алтарем, на полу, лежала ветка, отбрасывавшая на стену тонкую тень. Она пульсировала интенсивным розовым светом. Риган наклонилась и подняла ее. В этот же момент из ветки вырвался луч и ударил в девушку. Риган закричала от боли.

На территории парка царило смятение. Джал возвышался над горой. Массивная фигура из зеленого света, размеры злобного лица теперь достигали нескольких метров в диаметре. Через несколько минут Джал немного успокоился и решил принять менее угрожающую форму. Тем не менее он воздел огромные кулаки к небу, выражая свою радость, и захохотал, давая выход энергии, переполнявшей его. Люди бросились бежать, началась паника. Они бежали, не обращая внимания на упавших, топтали их, сносили палатки. Те, кому удавалось подняться, через некоторое время опять были сбиты с ног обезумевшей от страха толпой. На расстоянии мили черты лица Джала невозможно было рассмотреть. Он выглядел как массивная колонна зеленого света или газа, вырвавшегося из горы.
Человек, который не присутствовал на этом шоу, вряд ли смог бы поверить в происходящее. Сандро и Беа оставались на месте, наблюдая за спектаклем с трепетом и смирением.
– Подождите! Не бойтесь! – призывал молодой проповедник. Но его голос тонул в гуле всеобщей истерии.

– Не бойся. Мы должны победить его. – Да.
Девушка знала это. Она понимала дух матери Джала и не сомневалась, что ее сын должен умереть. Риган начала расти так же, как и он, чувствуя необыкновенный восторг от того, как ее наполняет сила. Достигнув потолка пещеры, она рассмеялась от радости, когда ее полупрозрачные руки прошли сквозь скалу. Риган почему-то была уверена, что где-то там, внизу, на полу пещеры лежит ее тело, бесполезное, никому не нужное. Но ее сейчас это не волновало. Она открыла рот и издала звук между криком и вздохом:
– Джа-а-ал!
Он повернулся и увидел ее, сияющую, прекрасную, мстительную.
Дух Фирр и Риган сейчас были неразделимы – одно тело, один разум. Мысль о том, что Джал бессовестный, непослушный мальчишка, показалась Риган настолько диковинной, что она откинула назад голову и захохотала. Смех эхом пронесся по парку, словно раскат грома. Риган собиралась сейчас убить его, а Джал даже не догадывался об этом. Для Джала изображение было его матерью. Он улыбнулся.
Ты должна сделать так, чтобы он узнал меня, — подумала Риган.
Фирр понимала жажду возмездия Риган, и ей показалось, что это самое меньшее, чем она может в последний раз вознаградить грешную дочь Дункана Талискера. Изображение мигнуло и стало меняться, и через секунду Джал с изумлением увидел Риган. Его лицо выражало полное замешательство. Но ненадолго.
Риган посмотрела вниз и увидела в своих руках меч. Сначала он увеличивался в размерах вместе с ней, а потом вдруг по какой-то причине перестал расти и сейчас выглядел не больше кинжала. Надпись на нем переехала куда-то вбок и стала почти незаметной. Риган бросилась вперед и вонзила кинжал прямо в сердце Джала в тот момент, когда он протянул руку, чтобы схватить ее за горло.
– Риган?..
Джал исчез, зеленый свет растаял, словно облако. Последнее, что она увидела, это выражение крайнего изумления на его лице. Риган решила, что месть – стоящее дело…
… Она повернулась и посмотрела вниз на мигающие огни и небольшие костры в парке. Большинство людей ушло, но несколько человек остались, глядя на представление с благоговением и страхом. Огни и сирены ночного города притягивали Риган, как драгоценный камень. Она протянула к городу руку. На этой земле определенно необходимы боги. Риган решила, что даст им это. Заставит понять людей, что она их спасительница, и будет могущественной и ужасной. Она будет править без Джала и станет больше, чем он, она станет справедливостью и законом… Она будет…
– Нет! — Слово прозвучало как крик в душе, вспыхнув внутри, словно огонь в груди. – Нет! — И когда Риган заметалась от внезапного страха, внутри нее раздался голос, на этот раз гораздо более мягкий. – Мне очень жаль, Риган.
И все, потом не было больше ничего, кроме огня в груди и страшной боли.

Талискер не был уверен, следует ли ему опять забираться на спину Эскариуса, но они мчались по «пустоте» так, будто за ними гналась тысяча демонов. В нескончаемой темноте трудно было определить, насколько быстро они передвигаются, но ощущение скорости было очевидным. Талискер чувствовал, что все еще плачет, момент глубокой скорби, возможно, наступит позже, но сейчас безмолвные холодные слезы текли по его лицу.
Дункан посмотрел вниз на серебряный слиток, который дала ему Фирр. Он был небольшим и точно умещался в его ладони, будто был отлит специально для нее. Простой кусок серебра… Талискер вспомнил жалобы Мориаса на то, что люди вечно ждут при применении магии каких-то внешних эффектов, обязательно должен грохотать гром или сверкать молния. На лице его появилась грустная улыбка. Дункан взглянул вперед и почувствовал, что в темноте что-то изменилось, а когда опять опустил глаза, то увидел, что слиток тоже меняется, двигается в его ладони, подобно жидкости.
– Скорее, Эскариус! – закричал он. – У нас мало времени… Волк не ответил, но Талискер почувствовал, что тот ускорил шаг. Биение сердца сида-волка, казалось, отдавалось в ушах Талискера и заставляло его сердце биться в унисон. Там, впереди, что-то было. Стало жарко…
– Как я узнаю? – нервничал он. – Как я узнаю, когда надо бросать слиток?
– Я не знаю, Дункан Талискер.
Дорога, по которой они бежали, вдруг стала неровной. Эскариус спотыкался, сбивался с ритма, но потом опять восстанавливал его. Рельеф местности полностью изменился. Кроме того, поверхность стала качаться под ногами. Создавалось впечатление, что Талискер и Эскариус находятся на палубе какого-то судна в штормовом море и их бросает из стороны в сторону. Жар усилился.
– Что происходит?
– Земля движется… Она живая…
– Что?!
Вдруг появился луч света. Длинный серебристый луч, излучаемый предметом, который Фирр дала Талискеру. Слиток стал гораздо больше и сейчас едва умещался в обеих руках. Талискер уставился на него, словно загипнотизированный пульсирующим серебряным светом. Это было похоже… похоже на серебряное сердце.
– Дункан Талискер!
Голос Эскариуса был низким и напряженным. Талискер поднял голову.
– О господи!

Предыдущая страница 11 Следующая страница


Черный тан 12

ГЛАВА 19

Они находились в бесконечном пространстве, заполненном шевелящимися, переплетенными в борьбе друг с другом драконами. Серебряный свет от слитка упал вниз, и стало видно, что их окружает. Оказывается, они передвигались по спинам чудовищ, не сознавая этого, а теперь стояли на твердой поверхности. Драконы были такими огромными, что их спины образовывали обширную двигающуюся поверхность, постоянно меняющуюся по мере того, как чудовища переползали друг через друга с медленным, тектоническим величием. Низкий, действующий на подсознание монотонный звук сопровождал этот процесс, а когда приходили в соприкосновение пламя и лед, с громким шипением изрыгались столбы пара. За пределами кольца света Талискер смог наконец различить морду ледяного дракона Хеммека. Огромные светящиеся пещеры льда с холодной медлительностью двигались по красной поверхности хвоста Кивика.
– Куда? – прошептал Талискер. – Куда я должен бросить это?
Эхо от его голоса разнеслось в пространстве, будто он находился в горах. Предмет в руках Дункана принял форму шара и продолжал расти, словно приближение контакта с драконами усиливало его рост. Свет становился таким ярким, что его уже трудно было переносить, и Талискер поднял шар над головой так, чтобы он и Эскариус оказались под ним.
– Скоро ты должен будешь бросить его, Дункан Талискер. Я думаю, они пришли за ним.
– Что ты имеешь в виду? О нет!
Это было правдой. Драконов привлек свет, исходящий из шара. Участок твердой поверхности уменьшился, так как массивные чудовища стали двигаться внутрь. Жар пламени и ледяное дыхание приближались…

Риган знала, что умирает. Они обе это знали. Боль рвала на части ее тело, теперь совсем слабое, человеческое. Она плакала от боли и печали.
– Прости меня. – Около девушки на несколько секунд появилась Фирр. В ней сейчас не было ничего от богини. – Спасибо. Твой отец будет гордиться тобой, Риган.
Фирр протянула руку и дотронулась до щеки девушки. В этот момент она наконец смогла уйти так, как хотела. На прощание богиня Фирр забрала боль Риган с собой.
– Спасибо, – прошептала Риган.

– Бросай его сейчас!
– Фирр сказала, что я пойму, когда надо бросать.
– Но они…
Огромная молния прорезала темноту и ушла в шар, потом стала распространяться кругами вокруг них. Талискеру она не причинила вреда, но он почувствовал странный запах, напоминавший озон. Свет, исходивший из шара, стал темно-красным, будто внутри у него была человеческая кровь, превращавшаяся на выходе в чистый свет. Звук, сопровождавший этот процесс, и свет были настолько сильными, что Талискер вдруг обнаружил, что кричт, но энергия его голоса поглощалась шаром.
– Сейчас! Сейчас! — тоже кричал Эскариус.
Талискер бросил шар в приближающуюся горящую яму, которая была глазом Кивика. Не дожидаясь результата, даже не проследив за полетом шара, человек и волк побежали прочь. Но им было некуда бежать. Кольцо из тел драконов сужалось, а они оказались зажатыми внутри него.
Потом раздался взрыв. Талискер обнаружил, что свалился со спины Эскариуса, сбитый взрывной волной. Перед его глазами смешались всплески красного света, молнии, языки горящего пламени. Наконец звуки, чувства, всё… всё прекратилось. Наступила спасительная, безмолвная темнота.

Утро. Территория парка покрыта обломками и поваленными деревьями, будто после урагана или, возможно, очень большого рок-концерта. Выпало немного снега, и люди бродили вокруг парка как в дурмане, возбужденными голосами обсуждая события минувшей ночи. Службы спасения оказывали первую помощь прямо на улице и раздавали горячий чай. Первое время никому не разрешалось возвращаться в парк, чтобы забрать свои пожитки. Городские службы огородили его после сообщений о том, что в горах произошел сильный выброс газа. Сандро и Беа сидели на поваленном дереве, завернувшись в одеяла, которые кто-то им дал, и пили чай, вкуснее которого не пробовали в жизни.
Беа оглянулась на горы покрасневшими от усталости глазами.
– Не верится, что это произошло со мной, – пробормотала она.
– Что?
– Да нет. Ничего. – Она кивнула в сторону Детей Всемирного Потопа. – Они, думаю, смогут всем этим хорошо воспользоваться.
– Да, но не могу сказать, что они не заработали небольшого отдыха, – пожал плечами Сандро.
– А я не могу поверить, что жива и дышу.
– Алессандро Чаплин!
Они подняли глаза и увидели Стирлинга, на лице его было выражение радостного удивления.
– Стирлинг. – Сандро вяло кивнул ему. – Рад вас видеть.
У того оказалось побольше энергии. Он с такой силой хлопнул Сандро по спине, что у того из чашки выплеснулся чай.
– Алессандро Чаплин… – не уставал он повторять. – Не могу поверить…
Через несколько минут Стирлинг наконец успокоился и уставился на Сандро.
– Где тебя, черт возьми, носило все это время? Люди так о тебе беспокоились и переживали после того пожара. А вот она заболела из-за переживаний…
– Сэр…
– Это правда, Беатрис.
Для Сандро пожар в подвале, в котором сгорело тело Финна Уиллиса, произошел двадцать пять лет назад. Он почти забыл о нем.
– Простите, сэр. У меня случилась амнезия, я ничего не помнил. Когда восстановилась память, я оказался на Сицилии и вернулся буквально только что. Кстати, в понедельник, собирался прийти к вам.
– Буду очень рад. – Стирлинг опять хлопнул его по спине. Потом усмехнулся. – Я так думаю, ты захочешь вернуться на свою работу? Это будет нелегко, Сандро…
– Нет, сэр.
– Но все равно приходи, поговорим.
– Я имею в виду, что не хочу возвращаться на свою работу, сэр.
– Правда? – Стирлинг выглядел разочарованным, но глубокомысленно кивнул и сказал: – Всему свое время, Сандро. Ты все-таки зайди ко мне.
– Спасибо, сэр.
Стирлинг отправился назад к группе офицеров, которые занимались последствиями ночных событий. Отойдя на несколько футов, он повернулся к ним.
– Не очень-то ты загорел…
– Что? – нахмурился Сандро.
– На Сицилии.
Стирлинг с отсутствующим видом махнул рукой и пошел дальше. Беа, которая сидела, прижавшись к плечу Сандро, хихикнула. Сандро ухмыльнулся сердито и потер рукой подбородок.
– Черт! Этот парень всегда начеку. Пошли домой, Беа.
Они встали, все еще дрожа от холода. Сандро оглянулся на скалы.
– Она там, Беа. Ее тело…
Беа сжала его руку, но ничего не сказала.
Сандро и Беа проходили как раз мимо упавшей стены Холи-руд-Палас, когда увидели Стремящегося Летать. Высокий юноша тоже был завернут в одеяло и быстрым шагом шел от парка. Он дрожал от холода, очки залепил снег, который теперь шел еще сильнее.
– С тобой все в порядке? – окликнул его Сандро.
Они не разговаривали с тех пор, как вместе выбежали из пещеры.
Стремящийся Летать поправил занесенные снегом очки и, близоруко моргая, долго вглядывался в Сандро, пока не узнал его.
– Привет.
Он улыбнулся и смущенно кивнул им.
– Ты решил не идти с остальными? После нынешней ночи у вас, кажется, прибавилось последователей.
Проигнорировав вопрос Сандро, Стремящийся Летать выпалил:
– Ты видел, правда?
– Да, я…
– Это был Нокс. А они говорят, что это был Даниэль. Что он пришел с небес, чтобы спасти их. Но ведь это неправда. Неправда. – Юноша выглядел очень расстроенным. В добрых карих глазах блестели слезы, подбородок дрожал.
– Разве это имеет значение? – мягко спросил Сандро.
Он подошел к юноше поближе и похлопал его по спине, невольно повторяя ободряющий жест Стирлинга. Стремящийся Летать упрямо кивнул.
– Я все в-время д-думал, что он п-плохой. Мне казалось, ч-что он н-на самом д-деле не верил в Вознесение. И п-потом, это он убил Даниэля.
– Кого?
– Нашего настоящего лидера. П-про которого они д-думают…
– Да?
– Нокс убил его. Я нашел т-тело в п-подвале под комнатой д-для собраний. Поэтому в пещере н-никак не могло б-быть Даниэля… Бог не п-призывал к себе его, к-как сказал Нокс. Но сейчас м-мне кажется, что я неправильно о нем с-судил. В пещере был он.
Сандро кивнул:
– Да, я знаю. Но ты не должен себя винить… как тебя зовут?
– Г-гордон.
– Нокс принимал свои собственные решения, Гордон. И даже если человек совершает плохие поступки, это вовсе не значит, что он не способен на хорошие дела… – Сандро опять посмотрел на линию гор, чьи очертания смягчил падающий снег. – Это не значит, что они потерянные люди для…
– Для Бога? – спросил Гордон.
Сандро встряхнулся, сообразив, что сам готов расплакаться, что горюет по Риган. Как страшно, что здесь ее больше никто не знает.
– Да. Так ты вернешься назад?
Он кивнул в сторону, где стояли Дети.
– Н-нет, – ответил Гордон. – У них с-свое мнение, П-пусть они его п-придерживаются. А у меня свое. И меня никто не п-переубедит.
Он улыбнулся дрожащей улыбкой.
– Тогда всего хорошего.
Они обменялись рукопожатиями, и Гордон пошел к новым зданиям Парламента, свесившимся концом одеяла заметая за собой следы на свежевыпавшем снегу.
– Мы можем идти домой, Сандро?
– Да. Скажи-ка мне вот что, Беа. Не хочешь воспользоваться транспортом?
Беа посмотрела в том направлении, куда показывал Сандро, и рассмеялась. Лошадь, которую спасла Риган, беззаботно щипала траву на окраине парка.
– Надеюсь, ты шутишь? Мне никогда раньше не приходилось ездить верхом.
– Что ж, мадам, в таком случае самое время начать.

В другом мире Талискер не был уверен, что готов к путешествию, в которое отправлялся. Шаманы сидов немало потрудились над его ранами. Взрыв в «пустоте» вызвал такие серьезные ожоги, что они перешли на физическое тело Дункана и покрывали всю спину. Эскариус тоже пострадал от ожогов, но оба выжили. Кроме того, они не относились к тем людям, которые перекладывают свои страдания на других. Клан волков так гордился Эскариусом…
– Для чего нам делать такой круг? Разве мы не можем сразу отправиться в Сулис Мор? — угрюмо подумал Талискер.
– Тан Тристан попросил меня доставить тебя именно этим путем. Он хочет, чтобы ты увидел… — ответил Текумсех.
– Что увидел?
– Посмотри туда. Что ты там видишь?
Текумсех снизился и сделал круг, – прорезав крыльями холодный туман облака.
– Что? Ор Койл, конечно. О, боже!
Ор Койл возрождался. Далеко внизу под ними широкие пространства черной почвы, местами покрытой снегом, прерывались свежей, нежной зеленью молодых саженцев, пробившихся сквозь землю. Жар пламени и холод льда сослужили хорошую службу в чудесном возрождении сердца Сутры, которое вырвал Джал. Теперь оно возвращалось.
– Но некоторые из них такие высокие… Как это получилось? – спросил Талискер. – Ведь это же невозможно. Я имею в виду, что ведь не год же я был без сознания. Неделю, не больше. Так?
– Конечно, ты прав, Дункан Талискер, — согласился Текумсех. – Мудрые люди считают, что Хеммек, белый дракон, не был полностью разрушителем. В конечном итоге он был созидающей силой. Возможно, каким-то образом его смерть ускорила выздоровление земли.
– Это чудо!
То там, то здесь земля поднималась невысокими зазубренными скалами, так как под чудесным появлением зелени полностью изменилась топография. Хеммек изменил ее навсегда. Но сейчас, глядя на нереально высокие молодые деревца, раскачивающиеся под дуновением легкого ветерка, казалось, что простить дракона будет не так уж трудно. В первый раз с тех пор, как он очнулся после своего путешествия в «пустоту», Талискер забыл про боль, казалось, дух его парит в небе вместе с орлом. Текумсех почувствовал его воодушевление, и голос огромной птицы эхом разнесся над возрождающимся лесом.
Талискер засмеялся. Отпустив ремень, он поднял руки высоко в воздух и издал вопль удовольствия.

Они добрались до Сулис Мора уже к вечеру. Изменения были особенно видны в долине перед городом-крепостью. И у Талискера, и у Текумсеха сразу испортилось настроение, когда они вспомнили землетрясение, холод и полчища чудовищ, которых Джал выпустил из преисподней. В полумиле от города горели огромные костры, уничтожая последние тела чудовищ. Клубы жирного дыма поднимались высоко в небо. К тому времени, когда к городу подошла армия, чудовища не предприняли никаких попыток защититься, так как без команд Джала были полностью дезориентированы. Кроме того, смерть для них была освобождением от боли и возможностью вернуться в преисподнюю. Они обнаружили только одно существо, способное разговаривать. Оно сидело в комнате Джала в кресле с высокой спинкой. Вид у него был очень странный, во всех отношениях оно совсем не походило на своих собратьев. Когда двери в комнату распахнулись, демон заговорил, а потом исчез до того, как хоть один меч успел до него дотянуться.
– Риган ушла. Грелл ушел, – сказал он.
Воины обыскали все комнаты, но так и не нашли демона.
Южную армию встретили союзные войска леди Уллы из Руаннох Вера. К тому времени когда они пришли на поле боя, силы оказались приблизительно равными. Сражения как такового не было. Просто истребление чудовищ, оставленных хозяином, который видел в них лишь средство для достижения своей цели.
Сейчас город, над которым висел черный дым от костров, пребывал в праздничном настроении. Из многих окон свисали разноцветные флаги, прикрывая черные стены красными, зелеными, голубыми и золотыми полотнищами. Они гордо развевались на ветру.
– Ты уверен, что не хочешь, чтобы я отнес тебя в город, Талискер? — спросил Текумсех. – Для меня это было бы большой честью.
Талискер, который уже сошел на землю, засмеялся и слегка поклонился принцу.
– Спасибо, Текумсех. Но Сулис Мор и я… как бы это поточнее выразиться. Короче, я должен войти в город на своих ногах. Пожалуйста, скажи Тристану, что я скоро буду.
– Ну что ж, отлично.
Талискер оглянулся и увидел жеребца, ожидавшего его в сторонке. Молодой конюх сидел рядом на небольшом пони и держал в руках поводья. Талискер сразу догадался, что коня Тристан выбирал сам. Он улыбнулся конюху, который явно нервничал.
– Кажется, конь отличный.
Текумсех без дальнейших комментариев улетел, и Талискер с конюхом отправились в путь. Им надо было преодолеть по долине милю или чуть больше. Когда подъехали ближе, звуки праздника стали громче.
– Столько музыки, как будто у целого города вечеринка, – заметил Талискер. – Как насчет эля сегодня вечером?
– Да, сэр, – с энтузиазмом ответил парень. – Тан Тристан опустошил сегодня все подвалы, сэр.
Они подъехали к воротам. Талискер вынужден был признать, что на этот раз чувствует себя не так плохо. Руки у него не дрожали, хотя сердце в груди все-таки защемило. Атмосфера праздника помогла его нервам успокоиться.
– Дункан Талискер, – представился он охраннику и был слегка удивлен, когда тот вытянулся перед ним по стойке «смирно».
– Да, сэр. Тан Тристан просил, чтобы вы сразу прошли во внутренний замок, сэр. Вам покажут ваши покои.
Талискер нахмурился.
– Я и сам справлюсь, парень, – пробормотал он.
Дункан ехал по улицам по направлению к внутреннему замку; минуя конюшни, он заметил, что на них развеваются флаги всех танов Сутры: леди Уллы, танов Хью и Лэхлена и самого Тристана. На улицах толпились люди, иные из которых были в свое время заморожены Джалом, а сейчас, освобожденные от заклятия и своего мучителя, пытались наверстать упущенное время. На каждом углу играли музыканты, хотя празднование должно было начаться еще через несколько часов. В воздухе витал дух счастья и радости. Талискер услышал восторженные крики и посмотрел в том направлении, откуда они доносились. Вдоль северной стены крепости зажгли костры. На сей раз не погребальные, а праздничные.
Когда они наконец подъехали к замку, Талискер спешился и передал поводья конюху. Сам он, не сообщая о своем приезде, вошел в замок. Коридоры были украшены цветными лентами и цветами, доставленными, похоже, из южных владений по случаю такого события. Из кухни доносился запах жареного мяса.
В замке царила радостная суматоха. На мгновение Талискер почувствовал себя здесь лишним.
– Талискер… Ты приехал?
Из дверей Большого Зала с озабоченным лицом вышел Эскариус. На сиде-волке в его человеческом обличье все еще были видны следы их совместного пребывания в «пустоте». На одной стороне лица ожоги, так же как и на правой руке и плече. Волосы, украшенные перьями и бусинами для праздника, с правой стороны явственно поредели. Но большинство ран были уже залечены.
– Эскариус, я не знал, что ты будешь здесь.
– Я приехал вчера. Вечером, после повторной коронации Тристана, он будет приветствовать клан сидов-волков. Таны согласились дать нам право свободно перемещаться по всем землям…
– Чудесно, Эскариус. После всего, что натворила Риган, и для сидов, и для Великих это большой прогресс.
Эскариус серьезно кивнул:
– Это только начало, Дункан Талискер. Истинное примирение требует времени.
– Ты прав. А где мой сын?
– Здесь могут быть проблемы. – Сид с обеспокоенным видом оглянулся и слегка понизил голос. – Его никто не может найти. Мы надеемся, что он где-нибудь размышляет над тем, как лучше исполнить свою задачу. Но осталось всего два часа, люди волнуются, – признался он.
– Его кто-нибудь ищет?
– Несколько человек. Мы не хотим тревожить гостей. Им помогает Мориас. Слуги сообщили, что Тристан куда-то ушел под предлогом, что ему надо примерить новую одежду… – Эскариус пожал плечами и печально улыбнулся. – Я уверен, что он вернется. А пока позволь мне проводить тебя в твои комнаты, чтобы ты мог умыться и переодеться. Как только мне что-нибудь станет известно, я сообщу тебе. Обещаю.
Через час Талискер стоял возле окна, одетый в свою лучшую рубашку приятного зеленого цвета и праздничный плед, и смотрел на город, над которым сгущались сумерки. Музыка стала еще громче, а огни засияли еще ярче в наступающей темноте. Позже, наверное, пойдет снег. А сейчас ветер разносил волны радостного нетерпения и ожидания. Никто пока не знал, что их тан пропал.
Время бежало быстро, и когда Талискер уже решил, что ему следует самому идти на поиски Тристана, в дверь раздался негромкий стук. Он повернулся в надежде, что Эскариус или кто-нибудь из слуг пришел сообщить, что Тристан нашелся, но то была Грейс, служанка Тристана, которую они спасли. Талискеру было понятно, что она фактически является супругой его сына, держит он это в секрете от двора или нет. Девушка была одета для вечерних событий. На ней было голубое бархатное платье, расшитое блестящими серебряными бусинками. Вряд ли какая-нибудь служанка могла обладать таким платьем.
– Грейс. – Он улыбнулся ей и слегка наклонил голову, не вынося формальностей, положенных при дворе. Девушка поманила его рукой, и в этот момент Талискер вспомнил, что она не может разговаривать. – Что ты хочешь?
Девушка повернулась и стала спускаться по лестнице, время от времени оглядываясь назад, чтобы убедиться, что он следует за ней. Талискер подхватил со стула свою накидку и без лишних разговоров поспешил за Грейс.
Он почувствовал беспокойство, когда они миновали главный замок и пошли к северной стене. Зачем Тристану было идти сюда? Талискер схватил девушку за руку и сердито спросил:
– Что происходит, Грейс? – Она испугалась и выдернула руку. – Прости, – извинился он. – Я не хотел тебя пугать. Ты знаешь, где он?
Девушка нетерпеливо кивнула и жестами стала показывать ему, что надо идти дальше. В конце концов они подошли к маленькой лестнице всего из четырех ступенек, которая вела вниз, к коричневой двери в крепостной стене. Грейс без колебаний спустилась и толкнула дверь. Потом остановилась и приглашающим жестом позвала Талискера за собой. Он думал, что девушка пойдет впереди, но Грейс пропустила его. Наклонив голову, чтобы не задеть притолоку, Талискер осторожно переступил порог.

Это был небольшой лесок. В полумраке сумерек черные птицы на деревьях хриплыми голосами пели свою вечернюю песню. Кто-то зажег бумажные фонарики и повесил их на нижние ветки деревьев. Дункан пошел вдоль линии фонариков, заметив, что в траве протоптано что-то вроде тропинки. Впереди себя Талискер вдруг заметил одинокую фигуру, сидевшую на обломке дерева, прижав колени к подбородку.
– Трис?
Это был на самом деле его сын, одетый в металлический нагрудник, искусно украшенный филигранной резьбой, и плед правителя. На боку у него висел громоздкий боевой меч.
Тан плакал.
– Что случилось, Трис? Почему ты здесь? Все очень беспокоятся о тебе…
Трис обреченно махнул рукой.
– Они могут подождать, правда ведь? – пробормотал он. Потом засмеялся дрожащим смехом. – Посмотри на меня, отец. Тебе приходилось когда-нибудь видеть фигуру, меньше подходящую для правителя, чем моя?
– Это ведь только на один вечер, Трис. Я понимаю, что ты себя неудобно чувствуешь, но после всех формальностей можно будет сразу переодеться в твою обычную одежду. Ты из-за этого плачешь?
– Нет. – Тристан уныло покачал головой, потом опять сел на дерево. – Она любила приходить сюда. Это было ее место. Когда мы в первый раз нашли его, я ее поддразнивал. Говорил, что деревья выросли такими сильными и большими на том мес-те где раньше ничего не росло, потому что земля пропитана кровью воинов, которые здесь погибли… – Голос Тристана дрогнул; юноша вспомнил, что его отец был ветераном этой битвы. – Прости меня, отец…
– Все в порядке, Тристан. – Талискер сел рядом с сыном и стал рассеянно смотреть на деревья, казавшиеся в темноте двигающимися тенями. – Возможно, ты прав. И что она ответила?
– Она не обратила на мои слова внимания и все равно любила приходить сюда. Сестра не позволяла отговаривать себя от чего-то. Посмотри. – Он показал на ближайший ствол дерева. – Риган вырезала на нем свое имя.
– Она умерла, Тристан.
Талискер произнес эти слова насколько возможно мягко. Медленно, понимая, что время подгоняет его, Дункан рассказал сыну о том, что сделала богиня Фирр. Тристан долго молчал, не находя в себе сил заговорить.
В конце концов он проговорил:
– Ты помнишь, я обещал, что ни один сеаннах не станет рассказывать о Риган легенд? Я и сейчас этого не хочу. В Сутре вряд ли кто-нибудь вспомнит о ней с любовью и благодарностью…
– Но это ведь не значит, что мы с тобой не можем этого делать? – возразил Талискер. – В конце своей жизни она поступила правильно…
– Хотя это уже не вернет погибших…
– Нет. Но мы будем помнить ее, – у Талискера перехватило горло, и голос дрогнул, – как мою дочь…
– И как мою сестру, – закончил Тристан. – Да.
Они несколько минут посидели в тишине, глядя на дерево Риган. Раздалось громкое пение. Сиды и Великие праздновали восстановление законного правителя, оставив недавние слезы истории. Звук был чистый и высокий.
– Нам надо идти, – одернул себя Талискер. – Тебя ждут и волнуются…
Тристан неохотно встал, и они пошли по тропинке.
– Трис? – окликнул его Талискер.
– Что?
– Я знаю, что ты любил Риган, но тебе не нужна ее помощь. Ты будешь великим правителем. И ты… всегда мог им быть…
– Спасибо, отец.
Они бок о бок вернулись в город, где звук поющих голосов поднимался высоко в небо.

ЭПИЛОГ

Нима, наплакавшись, уснула. Она больше не хочет быть сеаннахом, решила девушка. Когда Мориас вернется в долину, она сообщит ему, что передумала…
В доме было совсем темно, когда Нима проснулась. Ее разбудил какой-то шорох. Она села в кровати, затаив дыхание и прислушиваясь к звукам. Через некоторое время девушка встала и тихонько, на цыпочках, пошла в гостиную. Огонь в очаге давно погас. В комнате было темно и тихо, но когда Нима увидела фигуру, сидевшую в большом мягком кресле, у нее не осталось сомнений.
– Учитель. Вы вернулись.
– Да, девочка. – У него был усталый, но довольный голос. – Ты хочешь мне что-то сказать?
– Да. – Нима, не зажигая лампы, села на стул напротив, подогнув под себя колени и завернув ноги в подол ночной рубашки. – Я не думаю, что смогу стать сеаннахом, Мориас, – сказала она серьезно.
– Но почему, Нима? Ведь твои соплеменники выбрали именно тебя.
– Знаю. Но это так… печально. Ведь все эти истории – не просто слова, верно? Все эти события происходили с людьми.
– Конечно. Ты в мое отсутствие смотрела в воду? Считаешь, Тристан не заслужил своего счастья?
– Конечно, заслужил. Но Риган… и тот странный человек…
– Нокс?
– Да. Они совершали плохие поступки, учитель. Плохие и жестокие.
– Но?
– Откуда вы знаете, что будет «но»?
– А разве нет?
– Да. Но они были…
Девушка пожала плечами. Из-за молодости и неопытности ей приходилось подыскивать нужные слова, чтобы описать свои чувства.
– Одинокие? Никем не любимые? Ни одна из этих причин не является оправданием, Нима.
– Нет. – Она упала духом на мгновение. – Но они ведь совершили в конце своей жизни и хорошие поступки, учитель. Сделали что-то правильное, полезное. Разве можно этого не учитывать? Я не могу их ненавидеть.
– Рад это слышать, детка. Может, ты хотела сказать, что они заслуживают возможности искупления вины, чтобы им дали еще один шанс?
Она улыбнулась. Первые лучи рассвета проникли под ставни, и какая-то птичка запела свою утреннюю песню, устроившись на вязе под окном.
– Да, возможно…
Мориас вздохнул:
– Ты так молода, Нима. А в молодости люди легко прощают. Наверное, мы должны извлечь что-то полезное из этой истории. Загляни-ка в мою сумку. Я там кое-что для тебя приготовил. Принеси ее сюда.
Нима принесла его сумку с полки около двери, сомневаясь, что это может быть что-то интересное, потому что сумка казалась совсем пустой. Она отдала ее Мориасу. Тот развязал кожаный ремень, и Нима ахнула.
Небольшая комната озарилась сияющим белым светом.
– Вот возьми.
Мориас положил ей в ладонь два сияющих шарика. В них было что-то волнующее, живое.
– Что это такое, учитель? – спросила она, едва дыша.
– Это духи Нокса и Риган. Я забрал их для тебя. Ты и будешь решать их судьбу. На восходе солнца я могу позволить им уйти или раздавить каблуком своего башмака, – закончил он жестко. – Что скажешь теперь? Решение за тобой.
Нима задохнулась от волнения. Она уставилась на шарики, вспоминая все события, свидетелем которых ей пришлось стать.
– Я не могу… решить, – пробормотала она наконец.
– Ты должна, – настаивал Мориас. – И очень скоро. Что тебе подсказывает сердце, Нима?
Она долго молчала, но когда опять запела птица, девушка словно вышла из транса. Она подошла к окну и открыла ставни.
– Я могу…
Мориас кивнул, и Нима высунула руку в окно, не разжимая пальцы. Потом медленно сделала это. Словно бабочки шарики задрожали на свежем утреннем ветерке, а потом соскользнули с ее ладони и плавно полетели прочь, поднимаясь все выше и выше, словно пыльца с цветка, танцующая в лучах солнца. Потом, будто почувствовав что-то, набрали скорость и помчались на восток к восходящему солнцу нового дня.
Нима не отрывала от них взгляда, пока шарики не исчезли из виду, тогда, застенчиво улыбаясь, она повернулась к Мориасу.
– Это был фокус, учитель? Вы меня проверяли? Мориас ласково рассмеялся над ее сомнениями.
– Разве я мог бы так с тобой поступить, Нима? Просто Земля выбрала своего нового сеаннаха.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ЭПИЛОГ (Страница 12)


Миллер Лау

Черный тан

Цикл: "Последний человек из клана" - 2

 Читать книгу

Аннотация

Вот уже шестнадцать лет минуло с тех пор, как пришел в мир Сутра из мира Земли великий герой Дункан Талискер, сразившийся с темными богами и их предводителем - безжалостным Корвусом. Шестнадцать лет назад спасены были и люди, и сиды Сутры. Теперь настало время прийти в магические земли детям Талискера - приемному сыну Тристану и родной дочери Риган. Однако Риган, одержимая жаждой власти и ненавистью к сидам, - послушное орудие в руках Черного Тана Джала, сына темной богини Фирр - и достойного наследника своего дяди Корвуса…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Миллер Лау - Биография

Миллер Лау

На основную страницу

Биография

Дебора Миллер (она же — Миллер Лау) родилась в 1962 г. и провела первые годы своей жизни в Эдинбурге. Вот, что она рассказывает о том времени сама: «Я росла в Эдинбурге — это мой родной город. Фактически, вы могли сказать, что я — из оставшихся в живых из поколения «На игле» Ирвина Уэлша. Я росла в то же самое время, в тех же самых кварталах, о которых он говорит в своих романах. Я понимаю, что Уэлш специально проигнорировал силу и теплоту шотландского характера — качества, которые я надеюсь, очевидны в моем собственном творчестве — и это грустно. Он не хотел замечать наше достоинство и чувство юмора, а предпочел обратить внимание на мрачность взросления в тех условиях. Нельзя сказать, чтобы порой наше детство не было жестоким! Было. Суть в том, что когда ты молод, другого не дано. Возможно поэтому я и искала спасения в фэнтези. Я всегда много читала. Но хотя то, что я родом из Шотландии, влияет на мое творчество, я не намереваюсь всегда сочинять просто “шотландскую” фэнтези». В 1993 году она была номинирована на премию «Ian St James award» за рекордные сборы ее рассказа «Dinosaur». Ее первый роман «Талискер» Дебора сдала в издательство за восемнадцать месяцев до его публикации, наконец в 2001 году он увидел свет, за ним последовали продолжения «Черный Тан» и «Певец Преданий». Сейчас Дебора живет в Линкольншире с мужем и дочерью и профессионально занимается литературой.