Мик Фаррен - Ковбои ДНК

1 Мик Фаррен

1.

Рано или поздно они все равно бы ушли из Уютной Щели. Самое большее, что о ней можно было сказать – и люди частенько так говорили, – это что Уютная Щель славный городишко.
Кроме того, что это славный городишко, сказать было действительно нечего. Уютная Щель была построена в одной из наиболее стабильных точек структуры, она покоилась в складке между серыми возвышениями, которые жители Уютной Щели предпочитали называть холмами. Здесь было около пятидесяти домов – каркасных строений, крытых дранкой, перед каждым из которых располагалась веранда и чистенький садик с ухоженным газоном и клумбами. Затем здесь была еще церковь, лавка Эли, ремонтная мастерская Джексона и, в самом конце главной улицы, парочка баров, а также (хотя никто не упоминал о нем в приличном обществе) бордель мисс Этти, в котором так или иначе побывал, наверное, каждый мужчина в городе.
Позади заведения мисс Этти проходила железная дорога. Само собой, она никуда не вела – просто огибала один из холмов и возвращалась обратно. Два ходивших по ней товарных вагона имели единственное предназначение (не считая того, что жители узнавали по ним время) – в них скрывались индукционные клети, соединенные с транспортным лучом Распределителя Материи.
С Распределителем Материи у жителей Уютной Щели был заключен потребительский договор, по которому они получали почти все, что им было нужно; проблема была лишь в том, что большинству горожан не нравилось, что их собачьи консервы, тюки тканей и новые ботинки появлялись вот так из ниоткуда во вспышке стазис-поля. Это служило им слишком ярким напоминанием о том, что происходило в других местах. И поэтому каждое утро поезд, пыхтя, утаскивал из города два пустых вагона, и каждый вечер, пыхтя, возвращал их полными всякой всячины. Затем они разгружались, и их содержимое доставлялось в лавку Эли, куда жители могли приходить и покупать все, что им вздумается, расплачиваясь деньгами, которые они брали из Банка Благоденствия.
Вообще-то эта система работала неплохо, вот только каждый год, когда необходимо было продлевать договор, Распределитель Материи начинал давить на городской совет, принуждая горожан брать все больше и больше товаров. И каждый год Эли проклинал все на свете, жалуясь на то, как ему придется снизить цены, и как это плохо скажется на его бизнесе, а затем горожане проклинали все на свете, жалуясь на огромное количество барахла, которое они должны были как-то использовать. Джед Макартур и его кузен Кэл сидели на веранде лавки Эли, жалуясь друг другу на предмет того, сколько газонокосилок человек может запихать к себе в гараж.
Вот, пожалуй, и все проблемы, что волновали Уютную Щель; спокойная, мирная жизнь городка обеспечивалась огромным стазис-генератором размером с два городских квартала, который располагался по ту сторону сосновой рощицы сразу за железной дорогой. Генератор черпал энергию непосредственно из самой структуры и гудел себе дни и ночи напролет, поддерживая существование Уютной Щели таким, каким оно должно было быть.
В жизни Уютной Щели не было проблем в течение долгого-долгого времени. Ни один разрушитель не появлялся вблизи города на памяти горожан, и даже их образ жизни редко терпел изменения. Время от времени где-нибудь в садике или посреди главной улицы возникал небольшой разрыв, но чаще всего он означал всего лишь ямку, об которую можно запнуться. Однажды, несколько лет назад, на Тисовой улице показался анкилозавр, но матушка Хоффман погналась за ним со шваброй, и он тяжелыми скачками удалился куда-то в холмы. Не считая таких небольших аномалий, генератор поддерживал положение вещей в Уютной Щели как раз таким, каким его хотели видеть жители.
Жизнь в Уютной Щели была безопасной, размеренной, но кое-кому она казалась разрушительно монотонной, и более чем вероятно, что именно монотонность эта и заставила их в конце концов начать подумывать о том, чтобы уйти отсюда.
Первым это высказал Билли. Билли хотелось, чтобы люди называли его Капитан Амнистия, но большинство жителей звало его Билли. Для него это было большим разочарованием. Он чувствовал, что его худощавое телосложение и жесткие проницательные глаза заслуживают лучшего наименования. Билли втайне был очень тщеславен.
Он и его приятель Рив лежали в задней комнате бара Мак-Турка, заведя альфамодулятор на эйфорию. Рив был более плотным, более солидным из них двоих. В другом веке он мог бы быть фермером. Была середина дня, в баре никого не было, и Билли скучал.
– Мне скучно.
Его голос звучал неразборчиво. Очень сложно говорить, когда рядом на всю катушку работает альфамодулятор. Рив не спеша перевернулся на живот и убрал с лица длинные сальные волосы.
– Чего?
– Скучно, говорю.
– Скучно?
– Скучно.
– Ну, давай прошвырнемся до железки, посмотрим, как приходит поезд.
– Мы уже раз пятьсот смотрели, как приходит поезд.
– Ну так что? Давай посмотрим еще раз.
– Кому это нужно?
Рив пожал плечами и не ответил. Эти приступы недовольства случались у Билли постоянно, не стоило принимать их всерьез. Через какое-то время его посетила еще одна мысль.
– Можно сходить к мисс Этти.
– Зачем?
– Ну, не знаю – выпить, потрахаться. Вполне неплохо.
– Может, и так.
Они помолчали еще какое-то время. Вдруг Билли протянул руку и выключил альфамодулятор. Их нервные системы рухнули с высот, с глухим стуком приземлившись на грешную землю.
– Мать твою, Билли, за каким чертом тебе понадобилось это делать?
Билли сел. Вид у него был совершенно помешанный – как раз так выглядят люди, когда они пропитались альфа-волнами по самые уши.
– Давай дернем отсюда!
Рив почесал ногу.
– Так я как раз это и предлагаю. Пойдем к мисс Этти.
– Я говорю не про мисс Этти и не про железную дорогу! К чертям собачьим мисс Этти и железную дорогу! Я говорю – давай дернем из города, уберемся к чертовой матери из Уютной Щели и пойдем куда-нибудь еще.
Рив нахмурился и поскреб в затылке.
– Да? А куда? Если бродить по пустым землям там, снаружи, можно запросто сдохнуть или сойти с ума.
Билли подошел к окну и выглянул наружу.
– Спятить можно и сидя в таком городишке, как этот.
Рив пожал плечами.
– Здесь неплохо живется, в нашей Уютной Щели.
Билли взглянул на невозмутимое мирное лицо Рива и почувствовал, как в нем поднимается раздражение.
– Еще бы, конечно, здесь неплохо! Только вот здесь ничего не происходит. Идет все одно и то же, день за днем.
– И что ты по этому поводу предлагаешь?
– Я предлагаю убраться отсюда.
– Зачем?
– Должно же быть там, снаружи, такое место, где лучше, чем здесь!
На лице Рива отразилось сомнение.
– Какое место?
Билли пожал плечами.
– Откуда мне, черт подери, знать, пока я не добрался дотуда?
– Так ты хочешь пойти искать чего-то, и даже не знаешь, что это такое?
– Вот именно.
– И хочешь, чтобы я пошел с тобой?
– Ну да, если ты согласишься.
– Ты с ума спятил!
– Может быть. Так что, ты идешь?
Рив минутку поколебался, потом поддернул штаны и широко улыбнулся.
– Когда выходим?
Остаток дня они провели, обходя весь город и оповещая своих друзей-приятелей, что они уходят. Друзья-приятели качали головами и говорили им, что они спятили. Когда они уходили, друзья-приятели качали головами и говорили друг другу, что от Билли с Ривом никогда не приходилось ждать ничего хорошего.
В конце концов Билли и Рив завернули к мисс Этти – сказать последнее прости нескольким излюбленным проституткам. Проститутки смотрели на них задумчиво, но не качали головами и не называли их сумасшедшими.
Следующее утро застало их ни свет ни заря в лавке Эли, сжимающими в руках остаток денег с их счетов в Банке Благоденствия. Эли, шаркая, вышел из-за прилавка, потирая руки.
– Слыхал я, ребятки, что вы уходите из города?
– Верно, мистер Эли.
– Из этого города никто не уходит. За все эти годы я ни разу не слышал, чтобы кто-нибудь ушел.
– А мы вот уходим, мистер Эли.
– Ну, вы, ребятки, как хотите, а я не стал бы этого делать. Говорят, там, снаружи, страх как опасно. Меня вот ничем не заманишь в пустые земли. Помню, пару лет назад приехал на поезде какой-то бродяга…
– Но поезд ведь никуда не ходит, мистер Эли, – прервал его Билли. – Он просто объезжает холм и возвращается назад.
Эли, по-видимому, не услышал его. Никто в городе не мог бы сказать с уверенностью, глух Эли или просто не хочет слышать того, что противоречит его собственному мнению.
– Этот старикан приехал на поезде, и каких только историй он не порассказал! Там, снаружи, ни на что нельзя положиться. Если ты, например, уронишь что-нибудь, нельзя даже рассчитывать, что оно упадет на землю, нельзя даже сказать, будет ли там вообще земля.
Билли ухмыльнулся.
– Ну, мы-то рассчитываем на это, мистер Эли.
Эли погладил свою лысину.
– Ладно, все это хорошо, но я не могу стоять тут весь день и болтать с вами. Вы, ребятки, хотите что-нибудь купить?
Билли терпеливо кивнул.
– Нам нужно кое-какое барахло, мистер Эли. Кое-какое барахло для нашего путешествия.
Эли не спеша зашаркал вдоль стойки.
– У меня здесь полно барахла, ребятки. Для этого я здесь и нахожусь. Барахло – мой бизнес.
Билли и Рив начали бродить вдоль полок и витрин, выбирая вещи и кидая их на прилавок.
– Одна кожаная куртка, две пары джинсов, два рюкзака, пара ковбойских ботинок.
– У вас есть какие-нибудь концентраты?
Эли вывалил на стойку кучу пакетов.
– А как насчет переносных стазис-генераторов? У вас найдется парочка ПСГ?
Эли воззрился на самый верх полок.
– Не сказал бы, чтобы у меня был на них большой спрос.
Билли начал выказывать нетерпение.
– Так они у вас есть?
– Только не надо говорить со мной таким тоном, парень. Думаю, парочка где-нибудь да найдется.
Он вытащил две хромированные коробки, размером с полуфунтовую коробку для конфет, и сдул с них пыль.
– Я знал, что где-то они есть. Еще что-нибудь?
– Ага. У вас есть ружья?
– Ружья? Очень давно никто не спрашивал у меня ружей. У меня есть несколько дробовиков и пара спортивных винтовок.
Рив взглянул на Билли.
– Я бы не сказал, чтобы мне понравилось таскаться повсюду с винтовкой.
Билли посмотрел на Эли.
– А пистолеты у вас есть?
Эли почесал затылок.
– Кажется, должна быть пара репродукций флотских кольтов где-то на складе.
Старик, шаркая, вышел из комнаты. Билли оглядел лавку. Это темное, пыльное, заставленное вещами помещение, казалось, воплощало все то, что гнало его прочь из Уютной Щели. Эли вернулся, держа пару длинноствольных револьверов из другой эпохи. Он положил их на стойку рядом с остальными вещами. Потом он полез под стойку.
– У меня тут завалялась пара ремней с кобурами как раз под ваши пушки и дополнительными ремнями, чтобы пристегнуть ПСГ. Думаю, они вам тоже не помешают.
Билли взял один из ремней и застегнул его у себя на поясе, затем взял один из пистолетов. Прокрутив на указательном пальце, он уронил его в кобуру и снова вытащил, проделав все это одним длинным текучим движением. Он ухмыльнулся Риву:
– Круто, а?
– Круто, – кивнул Рив.
Билли повернулся к Эли.
– Ладно, мистер Эли, сколько с нас за все это?
Эли постоял, считая про себя.
– Триста семнадцать, ребята.
Билли вытащил из кармана рубашки пачку ассигнаций.
– Мы дадим триста. Будем считать, что вы сделали нам скидку.
Эли хмыкнул.
– Вы разоряете меня, ну да ладно, если учесть, куда вы уходите.
Билли вручил старику три сотенные бумажки.
– С вами приятно иметь дело, мистер Эли.
Они запихнули еду, запасную одежду и боеприпасы в рюкзаки и затянули на поясах ремни с пистолетами. Билли натянул новенькие ковбойские ботинки и влез в свою кожаную куртку.
– Как я выгляжу, Рив, старина?
– Мрачняк!
Билли прошелся пальцами по своим вьющимся черным волосам.
– И еще одна вещь, мистер Эли. У вас есть темные очки?
Эли положил на их прилавок.
– Бери, сынок. Будем считать, что это подарок в дорогу.
Билли ухмыльнулся.
– Спасибо, мистер Эли.
Он надел очки. Теперь его бледное лицо стало выглядеть еще более резким, окруженное массой черных волос.
– Ну, думаю, мы вполне готовы.
Рив кивнул.
– Похоже на то.
– Счастливо, мистер Эли.
Эли покачал головой.
– И все же вы, ребята, должно быть, совсем спятили.

2.

Она/Они продвигалась над гладкой, разграфленной квадратами плоскостью своей контрольной зоны. Свет, вызванный Ее/Их появлением, светил ярко, несмотря на то, что не имел видимого источника, и не отбрасывал теней, если не считать бледного размытого пятна в том месте, где Ее/Их ноги висели над гладкой поверхностью.
Она/Они медленно плыла вперед, и хотя здесь не было никого, кто мог бы слушать, Ее/Их движение было неслышным, и хотя никто не смотрел, Она/Они приняла обычную для себя троичную форму. Троица. Три абсолютно одинаковые женщины, которые выглядели как одна и двигались как одна. Ее/Их стройные прямые фигуры скрывались под белыми длинными плащами, слегка колыхавшимися от движения, и складки каждого были полностью идентичны складкам двух других. Ее/Их головы были облечены в серебряные шлемы с высокими гребнями и изогнутыми забралами, прикрывавшими нос и скулы, оставляя темные прорези, сквозь которые неотступно блистали Ее/Их глаза.

1 Следующая страница


Ковбои ДНК 2

Контрольная равнина протягивалась до самого горизонта, делясь на одинаковые квадраты. Сверху нависало яркое небо, лишенное облаков и совершенно белое. Лишь призрачный туман, клубившийся в отдалении, там, где небо смыкалось с равниной, свидетельствовал о том, что Ее/Их контроль был ограниченным, зависел от расстояния, и что зону окружали извивающиеся щупальца хаоса.
Она/Они остановилась и принялась пристально вглядываться в одну точку в темной, колеблющейся кромке. В той точке, куда Она/Они смотрела, темная область словно бы расширялась, распространяясь на равнину и слегка выгибаясь к небу.
«Нарушение». Слово, казалось, повисло в воздухе, вытесняя тишину.
«Возможен разрыв», – последовала фраза.
«Опасность возникновения фрейд-феномена».
Структура возникшего на горизонте завихрения изменилась – оно начало вращаться, образуя почти правильный круг. Центр круга стал приобретать пространственную глубину. Тишина, вновь возвратившаяся после того, как отзвучало последнее слово, наполнилась низким гудением, исходившим, по-видимому, от вырастающей на горизонте трубообразной формы.
Еще несколько слов прорезали гудение.
«Фрейд-феномен приближается».
Гудение усилилось, превратившись в рев, и внезапно прямо из устья образовавшегося туннеля хлынуло стадо носорогов, бегущих бок о бок и направляющихся прямо к Ее/Их троичной фигуре. Равнина дрогнула под их бронированной тяжестью. Там, где они пробегали, поверхность зоны прогибалась, покрываясь муаровыми разводами.
Ее/Их центральная фигура подняла руку, держащую энергетический жезл. Желтое светящееся жало блеснуло навстречу носорогам, которые замедлили свой бег и остановились, ослепленные светом, а затем развернулись и потрусили в том направлении, откуда пришли.
Она/Они опустила энергетический жезл, глядя, как животные вновь исчезают в клубящейся кромке хаоса. Новые слова возникли в тишине зоны.
«Фрейд-феномен возвращается».
«Нарушение на кромке сохраняет свой уровень».
«Предполагаю появление следующего хаос-модуля».
Область бешеного кипения на горизонте продолжала набухать, понемногу надвигаясь на равнину. В центре вихря возник плотный цилиндрический объект. Он начал медленно двигаться внутрь зоны.
«Подтверждаю появление хаос-модуля».
Модуль находился уже внутри зоны, его покрытое синеватой металлической чешуей тело наполовину зарывалось в поверхность равнины. На его переднем конце находилось отверстие, засасывавшее ткань зоны по мере того, как модуль скользил по направлению к Ней/Ним. Позади себя он оставлял полосу клубящегося хаоса, протягивавшуюся до самой кромки и сливавшуюся с ней.
Она/Они вновь подняла энергетический жезл. Модуль, подобно раскрывшей пасть рептилии, размеренно двигался к Ней/Ним, взрезая поверхность равнины; его гладкие сияющие бока отражали меняющиеся краски возникавшего за ним хаоса. Клинок желтого света вспыхнул вновь, но не оказал удовлетворительного действия на машину. Тонкий луч света увеличился до широкой полосы. Цвет металлической чешуи изменился с синего на бледно-зеленый, но модуль продолжал приближаться. Желтая световая полоса потемнела, становясь огненно-красной. Модуль изменил окраску на сияющую серую, почти белую, но его движение оставалось таким же размеренным.
Она/Они испытала новое для себя чувство ужаса, когда полоса света, испускаемая жезлом, неумолимо вынуждена была принять один за другим все цвета спектра. Желтый, зеленый, синий, наконец фиолетовый; затем луч поблек и окончательно исчез.
Модуль возвышался над Ней/Ними.
Когда его разверстая пасть поглотила Ее/Их, поверхность зоны пошла морщинами и стала неотличимой от окружающего хаоса. Она/Они была втянута внутрь модуля, теряя форму по мере того, как Ее/Их структура плыла и искривлялась, падая одновременно в нескольких направлениях, сквозь туннели, которые изгибались и превращались в мебиусовы фигуры, светившиеся изменчивым розовым сиянием, навстречу мягким космическим звукам барабанной дроби.
Она/Они никогда до сих пор не попадала во власть модуля, и теперь обнаружила, что отчаянно борется с течениями, угрожавшими разрушить целостность Ее/Их структуры.
Последним усилием Она/Они приняла грубо-сферическую форму, чтобы лучше противостоять давлению. Как только Ей/Им удалось восстановить власть над своей стуктурой, туннели внезапно исчезли, и в совершенной темноте Ее/Их начали омывать волны жесткой энергии. Окружающее пространство, казалось, стало сжиматься, и у Нее/Них появилось ощущение падения; затем мир вздрогнул, и Ее/Их сознание заполнила фраза:
«Фолксимвол».
Она/Они стояла посреди пыльной, залитой горячим солнцем улицы, окаймленной деревянными зданиями. Она/Они имела мужскую структуру и была одета в грубую хлопчатобумажную рубаху, широкие штаны и тяжелые ботинки. Напротив Нее/Них стоял мужчина, одетый таким же образом, его лицо затеняла широкополая черная шляпа. Его рука свободно висела рядом с большим пистолетом, прицепленным к правому бедру.
– Давай, бродяга!
Ее/Их рука – мужская рука, мозолистая и загорелая до черноты – схватилась за точно такое же оружие, свисавшее с Ее/Их пояса.
Пистолет мужчины уже был в его руке, из него с ревом вырвалось пламя. Она/Они отчаянно пыталась восстановить свою структуру, в то время как металлический снаряд прорывал ее ткани, углубляясь вовнутрь. Ощущение боли затмило Ее/Их сознание, не давая Ей/Им восстановить энергию, необходимую, чтобы переместиться из коллективной иллюзии фолксимвола. Такое перемещение было невозможно, однако деревянные здания все же начали меркнуть, и голубизна небес покрылась завихрениями хаоса. Фигура мужчины, в которую Она/Они была превращена, начала распадаться.
Стоя на прежнем месте, посреди бледного призрачного городка из вестернов, Она/Они вернулась к своей троичной форме. Двое стояли прямо; третья, скорчившись, лежала в пыли.

3.

Билли и Рив перешли железнодорожные пути и двинулись вверх по голому серому склону холма. Нетрудно было видеть, где кончалось поле действия генератора Уютной Щели. На всем протяжении изогнутой границы земля вскипала и растворялась в голубовато-сером дыму. Прозрачный воздух внутри поля за его пределами также превращался в клубящийся многоцветный туман. Билли и Рив подошли к границе и остановились.
– И что, мы вот так возьмем и шагнем туда?
– Все равно что шагнуть за край мира.
– Мне это не нравится.
– Ну, назад мы уже вернуться не можем. Ничего, ПСГ помогут нам удерживать вещи на своих местах.
Они щелкнули переключателями у себя на поясах и бок о бок шагнули в мерцающую пелену.
Как оказалось, ПСГ даже во включенном состоянии могли удерживать вещи на местах лишь в той области, что непосредственно окружала несущих их людей. Билли и Рив обнаружили, что около фута туманной пелены перед их лицами превратились в прозрачный воздух, и каждый раз, когда они ставили ногу, под ней образовывался клочок твердой земли. Они могли дышать, идти и даже разговаривать друг с другом, хотя их голоса звучали глухо и полуразборчиво. Рив в тревоге взглянул на Билли:
– Черт побери, как же мы узнаем, куда мы идем?
Билли оглядел окружавшую их мерцающую пелену и пожал плечами.
– Мы ведь все равно не знаем, куда идем, так что будем просто идти вперед, пока не придем куда-нибудь.
– А если мы никуда не придем?
– Значит, будем просто идти и идти без конца.
Рив хотел было сказать Билли, что он спятил, но передумал и закрыл рот.
Они брели сквозь яркий искрящийся туман. У них не было ощущения времени, и ничто не указывало на то, что они вообще куда-то идут. Судя по их ощущениям, они могли вообще топтаться на одном месте. Единственным, что менялось в окружавшем их абсолютном однообразии, были появлявшиеся время от времени изменения направления гравитации, толкавшие их вбок, словно внезапные порывы ураганного ветра. Это мешало идти и раздражало их, но в то же время и успокаивало – в том смысле, что ПСГ каждый раз ухитрялись снабдить их достаточным пятачком твердой земли, чтобы упасть, хотя земля не всегда оказывалась на том месте, где они ожидали.
Несмотря на то, что течения времени они не ощущали, Билли и Рив обнаружили, что постепенно набирают целую коллекцию синяков и ссадин. Рив пососал содранные костяшки пальцев и сплюнул в сияющий туман.
– Ей-богу, хотел бы я сейчас оказаться перед стойкой у мисс Этти! Могу сказать тебе это, не скрываясь.
Билли продолжал брести вперед.
– У мисс Этти еще даже не открыли.
Рив удивленно взглянул на него:
– Что значит – не открыли? Да мы идем, почитай, весь день! Сейчас, наверное, уже вечер.
– Думаю, что мы идем не больше часа.
Рив с горечью посмотрел на окружавшую их радужную круговерть.
– День или час, какая разница в этом дерьме? Я вообще не думаю, что где-то еще что-нибудь есть. Уютная Щель – единственное место, которое осталось.
Билли, повернувшись, хмуро взглянул на него.
– А Распределитель Материи – как насчет него, а? Должен же он где-то существовать!
– Распределитель Материи? Так ты его ищешь?
– Конечно, нет, но если он есть, значит, кроме Уютной Щели есть что-то еще, так?
– Не поручился бы, однако, что мы его найдем.
Билли презрительно посмотрел на Рива и двинулся вперед. Рив снова сплюнул и пошел следом. Они тащились все дальше и дальше. Реальность их прежней жизни оборачивалась полузабытым сном, им казалось, что они вечно бредут сквозь ничто.
Как раз в тот момент, когда в душе Билли уже забрезжило отчаяние, его нога ступила на поверхность, которая оказалась неожиданно неровной. Он посмотрел под ноги и увидел зеленую траву. Он остановился и нагнулся. Это была действительно трава. Подняв голову, он широко улыбнулся Риву:
– Трава, парень! Это трава, она растет на клочке земли у меня под ногами!
– Ты рехнулся.
– Да нет, правда, она реальная!
Билли сорвал одну из былинок и протянул Риву. Тот медленно повертел ее между пальцами.
– И действительно, похоже на траву.
– Это трава, дьявол меня сожри! Слушай, вот что мы сейчас сделаем. Мы сделаем два шага вперед, этак аккуратно, и у меня такое чувство, что мы на что-нибудь да наткнемся.
Рука об руку они сделали первый шаг. Под их ногами оказалось еще больше травы, она простиралась вокруг больше чем на четыре фута. Они шагнули во второй раз, потом в третий – и вышли из разноцветного ничто.
Они стояли у подножия травянистого склона. Билли упал на колени и принялся кататься по земле.
– Мы сделали это! Мы сделали это!
Рив сел и принялся развязывать рюкзак.
– Хочешь пива?
– У тебя что, есть пиво?
– Ну да, я спер упаковку, пока Эли был на складе.
– Ну ты даешь! Да, конечно, я хочу пива!
Рив вытащил из рюкзака две банки и протянул одну из них Билли. Тот повертел ее, посмотрел на этикетку – это была «Древесная Лягушка», с толстой зеленой лягушкой, ухмылявшейся ему из-под красной надписи. В первый раз за все это время Билли почувствовал, что существует такая вещь, как тоска по дому.
Спустя пару минут, однако, он вышел из этого совершенно непривычного для него подавленного состояния, потянул за кольцо и сделал первый глоток. Прикончив пиво, он вытер рот и зашвырнул банку в стену клубящегося ничто. В момент, когда банка соприкоснулась с туманом, она оплавилась, задымилась и сама превратилась в ничто. Рив хмыкнул.
– Вот что случилось бы с нами, если бы у нас не было стазис-генераторов.
– Да, без них лучше не попадаться. – Билли встал. – Думаю, нам стоит выяснить, где мы оказались.
Небо над ними сияло однообразной белизной, без намека на облака или солнце. Воздух был теплым, прозрачным и неподвижным. Травянистый склон взбегал наверх на несколько ярдов и затем выходил на некое подобие гребня. Билли вскарабкался на него и, оказавшись на вершине, повернулся и прокричал Риву:
– Дорога, парень! Здесь дорога, черт побери!
– Дорога?
Рив взобрался к нему. Дорога, плоская и прямая как стрела, уходила вдаль, насколько хватало взгляда, в обоих направлениях. Это было широкое шестиполосное шоссе с гладким покрытием и полоской травы посередине. По обе стороны от шоссе спускались покрытые травой склоны, по одному из которых Рив с Билли взобрались наверх. Вдоль обоих склонов простирались стены мерцающего ничто.
Пройдясь взад-вперед, Билли с Ривом вылезли на центральную полоску травы.
– Ну, что будем делать? Пойдем по дороге?
Билли поглядел вдоль казавшейся бесконечной ленты шоссе.
– Похоже, идти придется далековато.
– Тогда что же мы будем делать?
Билли сел на траву и наклонил голову в темных очках:
– Давай просто посидим здесь малость, передохнем, подождем. Думается мне, кто-нибудь да должен ездить по этой дороге, и когда они будут проезжать мимо, мы попробуем их застопить.
Рив, казалось, сомневался.
– Мы можем прождать довольно долго.
– Не думаю, – лениво покачал головой Билли. – Никто не станет строить такую здоровенную дорогу, чтобы потом по ней не ездить. Это просто нелогично.
– Может, ты и прав.
Рив тоже сел на траву, но выглядел по-прежнему озабоченным. Билли хлопнул его по плечу.
– Да ну же, парень! Расслабься! Здесь тепло, мы выбрались из этого долбаного тумана, чего тебе еще надо? Это же приключение, и мы совсем не спешим добраться докуда-нибудь.
Он порылся в своем рюкзаке, вытащил плитку концентрата, разломил пополам и протянул половину Риву.
– На, поешь и успокойся. Рано или поздно что-нибудь подвернется.
Жуя концентрат, Рив растянулся на траве рядом с Билли, чувствуя себя немного более удовлетворенным. Когда они уже начали проваливаться в дремоту, где-то вдалеке послышался гул. Билли сел и потряс Рива за плечо.
– Кто-то едет.
Рив потер глаза и огляделся.
– С какой стороны?
Билли напряженно вслушался.
– Не знаю, трудно сказать. Он, должно быть, еще довольно далеко.
Гул постепенно становился громче, и вдали появилась крошечная точка. Затем гул превратился в мощный рев, по мере приближения набиравший силу. Крошечная точка все больше вырастала, пока Билли и Рив не разглядели, что это огромный трейлер, на полной скорости несущийся в их сторону. Они вскочили на ноги и отчаянно замахали, но грузовик промчался мимо, блеснув хромированной решеткой и черно-белой краской. Потом сзади у него зажглись большие красные огни, и он со скрежетом затормозил ярдах в двухстах дальше по дороге. Билли и Рив побежали к нему, в то время как грузовик начал сдавать назад. Они встретились на полдороге, и из приоткрытой дверцы кабины высоко наверху к ним наклонился поджарый парень небольшого роста с растрепанным ежиком волос на голове, длинными баками и лицом как у юркой ящерицы.
– Подбросить?
Это был большой полуприцеп, его кабина и огромный капот были покрыты матово-черной, без единой царапины, краской и обведены белым. Над крышей кабины торчали назад большие хромированные воздуховоды, и все мелкие детали – антенны, звездочки, фары на решетке – тоже были хромированными. Бока трейлера были матово-алюминиевого цвета, а на дверце кабины было написано: «РЕАКТИВНЫЙ ВИЛЛИ».
Рив и Билли забрались по стальной лесенке сбоку грузовика и нырнули в кабину. Водитель сидел на высоком вращающемся кресле за огромным рулевым колесом. На приборной панели перед ним было множество переключателей; пара кроличьих лапок свешивалась на тонкой серебряной цепочке с ветрового стекла. Позади водительского кресла находилось длинное сиденье, обтянутое белой кожей с черными пупырышками. Рив и Билли уселись на нее. Билли улыбнулся водителю:
– Классная машина.
Ящерицеподобный парень включил зажигание.
– А ты думал! Семь передач, четыре гондолы 5-0-9, с продувкой. Делает триста километров, если хорошенько разогнаться.
Он лихо задвигал рычагами, и вскоре они уже неслись на такой скорости, что у Билли с Ривом закружилась голова. Билли сглотнул и снова улыбнулся.
– Это твое имя, там, на кабине?
– А как же! Реактивный Билли – это я!
Он крутнулся вместе с креслом, чтобы показать им такую же надпись на спине своей черной кожаной безрукавки, и грузовик так резко мотнуло, что Рив и Билли схватились за края сиденья. Реактивный Вилли рассмеялся и прибавил скорость.
– Вы, парни, откуда?
– Из Уютной Щели.
– Никогда не слышал, чтобы на этой дороге было место с таким названием.
– Оно не на этой дороге.
– Что значит – не на этой дороге? Если оно не на дороге, то как же вы тут оказались, черт побери?
Билли кивнул на окно кабины:
– Мы прошли через это серое дерьмо.
– Через ничто? Это невозможно.
– У нас есть вот это, – Билли показал ему свой ПСГ.
– А что это?
– Миниатюрный генератор.
Реактивный Вилли недоверчиво покачал головой:
– Да вы оба просто рехнулись!
Не дожидаясь ответа, он хлопнул по какой-то кнопке на панели, и из скрытых стереодинамиков взревела музыка в стиле кантри.
– Джонни Кэш, «Кольцо Огня». Лучшая музыка в мире!
Билли с Ривом кивнули. Они понятия не имели, о чем он говорит. Грузовик несся на самоубийственной скорости, а Реактивный Вилли крутил руль одной рукой, не прекращая разговаривать.

Предыдущая страница 2 Следующая страница


3 Мик Фаррен

– И куда же вы, безумцы, направляетесь?
– Куда-нибудь. Просто плывем по течению.
– По течению, вот как? Давненько я не подсаживал таких пловцов! Я могу добросить вас до Кладбища.
Рив озадаченно взглянул на него:
– До какого кладбища?
Он внезапно обнаружил, что ему приходится орать, чтобы быть услышанным сквозь рев двигателя и музыку кантри. Реактивный Вилли был изумлен:
– Вы что же, не знаете, что такое Кладбище? Да откуда вы взялись? Кладбище – это конец дороги! Стоянка трейлеров. Рай для рулевых. Там мой лагерь; там моя женщина ждет, когда я вернусь к ней. Ждет меня в этом своем прозрачном платьице, которое она высмотрела в каталоге Распределителя. Ждет, чтобы накормить меня ужином и прибавить еще кое-что погорячее – по крайней мере, лучше бы это было так, не то я пришью эту суку.
Рив, дождавшись, пока прилив поэзии иссякнет, спросил:
– А кто такие рулевые?
Реактивный Вилли был потрясен:
– Ты спрашиваешь, кто такие рулевые? Да ты, видать, и впрямь вылез из ниоткуда! Ты говоришь с рулевым. Мы, рулевые – хозяева мироздания. Мы – парни, которые водят эти машины; мы единственные, у кого кишка не тонка! Мы гоняем их от Кладбища до самой ничейной земли.
– И что вы возите в этих грузовиках?
– Возим? Мы ничего не возим! Здесь сзади ничего нет, кроме старого доброго генератора. А как еще, по-твоему, мы держали бы эту дорогу, чтобы она не превратилась в ничто за какой-нибудь час, если бы не гоняли по ней свои машины взад и вперед?
Он пошарил в кармане своей кожаной безрукавки, вытащил зеленую пластмассовую коробочку и кинул себе в рот маленькую белую таблетку.
– Так-то вот, парни! Если бы не мы, этой дороги не было бы, и ничего не было бы, доложу я вам!
Он протянул коробочку Риву и Билли.
– Угощайтесь.
Они послушно взяли по таблетке и снова уселись на сиденье. Им больше не хотелось задавать глупых вопросов, рискуя оскорбить хозяина мироздания.
На соседней полосе промелькнул другой грузовик, едущий в противоположном направлении. На те секунды, что он проезжал мимо, он включил все огни, светясь, как рождественская елка. Реактивный Билли хлопнул по нескольким кнопкам на панели, и его огни загорелись в ответ.
– Длинный Сэм. Классный парень!
Реактивный Вилли выключил огни и кивнул на ряд гнезд на приборной доске.
– Если хотите подзарядить свои переноски, можете попробовать подключиться сюда, энергия идет от двигателя.
Рив и Билли отстегнули ПСГ от ремней и последовали его указанию. Вилли, казалось, потерял к ним интерес; он смотрел прямо перед собой, подпевая музыке. Это была все та же песня, она повторялась снова и снова, по кругу.
Таким образом прошел час, судя по часам на приборной доске. Затем Вилли внезапно крутанул колесо, направляя грузовик на боковую дорогу. Практически не снижая скорости, он взметнул его вверх по крутому пандусу и выкатил на обширную площадку с ровным гладким бетонным покрытием. Здесь он выключил двигатель, и дальше грузовик катился по инерции, пока не остановился в конце шеренги таких же огромных причудливых машин. Они все были примерно одинаковой формы и размера, но каждая отличалась детально продуманным дизайном и окраской.
Реактивный Вилли заметил, что они смотрят на огромного золоченого монстра с черной окантовкой и непомерно большими колесами:
– Машина Грязного Марва. Выглядит, конечно, неплохо, да только все это сплошной выпендреж! Я могу сделать его с десятиминутной форой, он даже с места тронуться не успеет!
Они отключили ПСГ, взяли свои сумки и выпрыгнули из кабины. Грузовик по-прежнему продолжал тихо вибрировать, и Рив с любопытством взглянул на него. Реактивный Вилли объяснил:
– Мы никогда не выключаем генераторы. Так оно увереннее.
На первый взгляд Кладбище казалось одной большой парковкой, по краям которой стояли здания, и фактически так оно и было. Далеко в одну сторону уходила шеренга трейлерных прицепов, над трубами которых курились дымки; на веревках между ними сушилось белье. Среди них возвышался один заблудший грузовик. С другой стороны – как раз там, где припарковался Реактивный Вилли – располагалось непомерно длинное одноэтажное здание из хрома и стекла, тянувшееся вдоль всей стороны приблизительно квадратной площадки. На его плоской крыше был смонтирован огромный макет трубочки мороженого, вздымавшийся в воздух на шестьдесят или семьдесят футов. Вишенка на его верхушке была освещена изнутри и мигала как маяк. В одном ритме с вишенкой мигала и красно-желтая неоновая надпись, занимавшая почти все остальное пространство крыши. Уютная Забегаловка Вито – было написано там двенадцатифутовыми буквами. Именно к этому строению и вел их Реактивный Вилли. Когда они проходили через вращающуюся стеклянную дверь, Вилли предостерегающе посмотрел на них.
– Вы там ведите себя поаккуратнее, а то некоторым из ребят может не понравиться, как вы выглядите.
Уютная Забегаловка была отделана черным и оранжевым пластиком; столы и стулья стояли рядами. Горстка людей, все в точно таких же куртках и с такими же короткими стрижками, как у Вилли, выстроились цепочкой у длинной стойки, ожидая, пока их обслужит бригада блондинок с выпирающими грудями и в одинаковых коротких желтых платьях. Вилли указал на стол у дальнего конца стойки.
– Лучше идите сядьте вон там, а я чего-нибудь вам принесу.
Рив и Билли сделали, как им было сказано, а Реактивный Вилли присоединился к остальным, приветствуемый шквалом возгласов, смеха и хлопков по спине. Подобно их машинам, куртки рулевых были в целом одинаковыми, но каждая отличалась по цвету и отделке.
Ожидая, пока Вилли вернется, Билли и Рив осторожно осматривали помещение. В одном конце центральное место занимал огромный музыкальный автомат высотой с человека и футов восьми в поперечнике. Разноцветные огни складывались в разнообразные комбинации на его лощеной хромированной поверхности, а играл он, по всей видимости, то же самое Кольцо Огня, которое Вилли слушал в машине. Вдоль другой стены выстроился ряд пинбольных машин, но и они были значительно большего размера, чем что-либо виденное Билли и Ривом до сих пор. Вместо того, чтобы стоять перед автоматом, играющий должен был сесть в некое подобие пилотского кресла, на подлокотниках которого располагался целый набор разнообразных кнопок и переключателей, управляющих флипперами.
Реактивный Вилли вернулся с подносом, на котором стояли чашки с кофе и тарелки с пончиками. Он со стуком опустил его на оранжевую пластмассовую поверхность стола.
– Ну вот, спустите-ка это себе в брюхо!
Он двинул большим пальцем в сторону девушки, которая только что обслуживала его.
– Горячая штучка! Не отказался бы залезть к ней в джинсы.
Подмигнув, он запустил руку в боковой карман своей куртки.
– А кофе можно малость подогреть!
Он вытащил бутылку, завернутую в коричневую бумагу. Рив с любопытством посмотрел на нее.
– Что это?
Вилли, осклабившись, дотронулся указательным пальцем до носа.
– Старый добрый джин! Чтобы ворс на груди не хирел!
Он долил обе чашки, и Рив с Билли сделали по осторожному глотку. Чистый спирт обжег их глотки, и они закашлялись.
– Крепкая штука!
– Еще бы, – подмигнул Реактивный Вилли.
Он одним глотком выхлебнул свой кофе, откусил кусок пончика, а затем глотнул прямо из бутылки.
– Слушайте, парни, я не могу торчать здесь весь день. Меня ждет моя женщина. – Он встал. – Счастливо!
– Ладно. Спасибо, что подвез!
– На здоровье! Бывайте!
Они смотрели, как он уходит. Чувство какой-то странной печали охватило их: за маниакальной самоуверенностью рулевого, казалось, скрывалась некая обреченность. Билли и Рив обменялись взглядами, и наступило долгое молчание. Затем Рив глубоко вздохнул.
– Ну ладно. И куда мы теперь?
Билли пожал плечами.
– Позависаем на Кладбище, посмотрим, что подвернется. У меня пока нет никаких идей.
Вышло так, что кое-что подвернулось им еще до того, как они допили свой кофе.
Здоровенный толстяк в малиновой кожанке с голубыми и белыми звездами и надписью Чарли Гора белыми буквами через всю спину не спеша подошел к их столику и водрузил тяжелый ботинок на сиденье стула рядом с Ривом.
– Вы те парни, что приехали с Реактивным Вилли?
Они кивнули.
– Ну да, а что такое?
Чарли Гора поместил на стол две огромные ладони и угрожающе наклонился вперед.
– Ваше счастье, что вы приехали с Вилли, не то мы бы начали разбираться с вами прямо сейчас. Но вообще-то я на вашем месте не стал бы здесь задерживаться. Вам здесь не место. Нам тут, на Кладбище, не нужны такие как вы. Вы меня хорошо поняли?
Вилли и Рив ничего не отвечали, и Чарли Гора, выпрямившись, не спеша удалился. Осмотревшись, они увидели, что все взгляды в помещении направлены на них. Рив наклонился к Билли.
– Давай сматывать к чертовой матери! Мне это не нравится.
– Да, ты прав, но не надо так нервничать. Надо сделать это с понтом. Если мы побежим, они наверняка пойдут за нами.
Билли откинулся на своем стуле, вытащил из кармана сигарету и закурил. Потом он сделал знак Риву.
– О’кей, пошли.
Они медленно встали и осторожно направились к вращающимся дверям. Когда они уже дошли до них, сзади раздался голос одного из рулевых:
– Нет, ребята, вы только посмотрите на этих голубчиков!
У Билли с Ривом не было ни малейшего сомнения относительно того, к кому относились эти слова. Они поспешили пройти сквозь двери и вышли на стоянку. Белое небо было по-прежнему таким же ярким и сияющим, как и когда они впервые вышли на шоссе. Оба они устали, и Рив начал уже сомневаться, а есть ли вообще смена дня и ночи в этом раю для дальнобойщиков. Билли надел свои черные очки, и они двинулись вперед, пересекая стоянку.

4.

А. А. Катто не спала всю ночь и теперь сидела в садике на крыше, созерцая восход солнца сквозь прозрачную оболочку капсулы. Само собой, генератор башни Кон-Лека обеспечивал смену дня и ночи. К сожалению, через некоторое время даже это начинало надоедать. Она повернулась спиной к восходу и погрузила серебристые ногти в воду фонтана.
В садике на крыше было очень тихо. Единственные звуки, доносившиеся досюда, исходили из зеркальной гостиной, где догорал званый вечер. Где-то там был Рауль Глик. Он терзался желанием снова спать с ней, и что до нее, он мог терзаться сколько угодно. Она сделала ошибку, переспав с ним однажды – с тех пор прошло уже больше года, – и он вызвал в ней отвращение тем, что слишком много говорил и слишком быстро закончил. У нее не было никаких оснований предполагать, что во второй раз ее ждет что-то большее.
Звуки из гостиной стали слышнее – по-видимому, кто-то вышел наружу, в садик. А.А. Катто направилась прочь, к розовым кустам, за которыми скрывалась дверь лифта, и нажала кнопку вызова. Голоса звучали все громче. Ей послышался голос Глика. Двери лифта с шипением раскрылись, и она ступила внутрь. Глик позвал из-за ее спины:
– А.А., подожди минутку!
Она засмеялась, и двери лифта закрылись прямо перед его глупым возбужденным лицом.
Оказавшись в своих апартаментах, она расстегнула металлическое платье, которое надевала на вечер, и ступила под душ. Игольчатые струйки, казалось, вымыли всю усталость из ее тела, и когда теплые потоки воздуха высушили ее, она вновь вышла в комнату и посмотрела на свое отражение в большом, во весь рост, зеркале.
Можно было не ошибившись сказать, что ее тело и лицо были почти совершенны. Не удивительно, что глупцы, подобные Глику, из кожи вон лезут, чтобы добраться до нее. Единственной проблемой в ее совершенстве было то, что ни один мужчина во всех пяти семьях не мог хотя бы как-то соответствовать ее желаниям. Ее хотели, но по большей части не хотела она сама. Даже гости, прибывавшие из других цитаделей, обычно не возбуждали в ней ничего, кроме временного исследовательского интереса. На короткое время они развлекали ее, но эти моменты чаще всего вскоре становились неразличимы среди других таких же моментов.
Она натянула халат и принялась решать, бодрствовать ли ей оставшуюся часть дня или проспать до вечера. Она взяла со стола маленькую резную коробочку и посмотрела на лежавшие в ней два инъектора: дормакс, который гарантировал ей восемь часов беспробудного сна, и альтакаин, альтернативный укол, благодаря которому она осталась бы оживленной и разговорчивой до исхода следующего дня.
Вопрос был в том, что если она решит воспользоваться альтакаином и оставаться весь день на ногах – что будет ее ждать такого, ради чего стоило бы не спать? Она прошла к пульту и включила социальную программу на сегодня. Обычная круговерть – разговоры, поглощение спиртного и наркотиков, сексуальные встречи. Никто даже не пытался устроить какое-нибудь шоу, как-нибудь позабавить гостей – хотя бы привести пару крепких Л-четвертых и заставить их драться или совокупляться друг с другом. Похоже, день был совершенно пустым. Ни у кого не осталось ни капли воображения.
Может быть, что-нибудь происходит во внешнем мире? – лениво подумала она и переключила пульт на канал новостей. Канал в основном был посвящен пожару. Это было забавно несколько дней назад, когда огонь действительно угрожал Акио-Теху, но теперь, когда он был отрезан и локализован в кварталах Л-четвертых, это не могло пробудить ни в ком ни капли интереса.
Оставив экран бормотать в одиночестве, она вышла в перспексовую капсулу, служившую ей балконом.
Далеко внизу находилась уродливая мешанина лачуг и древних зданий, где разводили Л-четвертых. Возможно, если бы это скопище охватило пламя, день стал бы ярче, но пока что город выглядел по-прежнему сонным и невредимым под своим покрывалом грязи.
Когда-то внешний мир наполнял ее очарованием. Они с Джуно Мельтцер долго вынашивали план выскользнуть как-нибудь наружу, в город, замаскировавшись под проституток – Л-четвертых, но детали плана становились все более изощренными, и его пришлось оставить. Вместе с этим замыслом исчез и почти весь ее интерес к жизни Л-четвертых.
Она побрела обратно в гостиную. Экран бормотал теперь что-то о численности населения, и она выключила его. Поворачивая выключатель, она пришла к решению. Если уж сегодня ничего не собирается случаться, лучше всего будет покончить с этим днем.
Она взяла инъектор с дормаксом и прошла в спальню. Установив для своей круглой постели режим легкой вибрации, она выскользнула из халата, переключила регулятор температуры на сон и легла. Затем она прижала инъектор к бедру и нажала на спуск. Она почувствовала легкое покалывание, когда мельчайшие капельки начали проникать сквозь поры ее кожи, и ее сознание стало меркнуть.

5.

Все мы слышали легенды, которыми обросла фигура Малыша Менестреля. Теперь, когда все неурядицы позади и естественные законы вновь пришли к власти, мы склонны думать о нем как о романтическом киногерое, странствующем повсюду, распевая баллады и читая стихи по всему пространству захваченных невзгодой земель.
Несомненно, Малыш Менестрель действительно существовал; и он был даже похож на то, как его иногда изображают актеры: голубые джинсы и черная отороченная мехом куртка, бледное выразительное лицо со впалыми щеками и большими проникновенными глазами. Однако, когда Билли и Рив впервые повстречали его на парковке на Кладбище, он выглядел скорее неопрятным, чем романтичным. Его одежда была не столько поношенной, сколько просто грязной, а рот, столь чувственный на изображениях, был слабым и капризным. Впрочем, у него действительно были темные очки, почти такие же, как у Билли, и ореол светло-каштановых волос. При нем была также его легендарная серебряная гитара, повешенная через плечо; но даже здесь не обошлось без конфуза.
Он всегда всем говорил, что это настоящая Нэшнл Стил, что делало ее неисчислимо древней, в то время как на самом деле это была всего лишь материальная копия, подобно пистолетам Билли и Рива. При первом же взгляде на гитару становилось ясно, что она просто не может быть оригиналом – в ее заднюю деку был встроен ПСГ.
Проблема с Малышом Менестрелем состояла в том, что он был закоренелый лгун, сочинявший байки почти с такой же скоростью, с какой он сочинял песни.
Когда Билли и Рив впервые его увидели, он стоял рядом с серо-голубым монстром, пытаясь уговорить водителя подбросить его. Рулевой был не в настроении и отвечал непристойным жестом. Малыш Менестрель пожал плечами и побрел дальше. Рив и Билли подошли к нему.
– Пытаешься выбраться из этого местечка?
Малыш Менестрель с подозрением посмотрел на них.
– Ну да. Местечко здесь нездоровое, но вам-то что до того?
Кроме всего прочего, Малыш Менестрель был в значительной степени параноиком. Билли и Рив пристроились по бокам от него.
– Мы просто спросили, потому что тоже собираемся делать отсюда ноги. Нас тут едва не вышвырнули из Забегаловки Вито.
Малыш Менестрель дернул щекой.
– А кто вас просил туда идти?
Последовало короткое замешательство – все трое стояли и соображали, что бы сказать дальше. Билли чувствовал, что его странным образом тянет к этому бледному, изможденному парню. Кроме того, он чувствовал вызов в видимом отсутствии у того интереса к нему или к Риву. Он не знал, что это был один из наиболее успешных приемов Малыша Менестреля, чтобы подчинить людей своему влиянию. Наконец, Рив махнул рукой в направлении шеренги припаркованных грузовиков:
– Есть шансы, что нас подвезут?
– С таким же успехом тебе могут проломить череп за то, что ты спрашиваешь. Я ошиваюсь здесь несколько часов и все еще не уехал.
– А можно еще как-нибудь выбраться с Кладбища, кроме как на грузовике?
Малыш Менестрель почесал бока и сделал важное лицо.
– Я начинаю склоняться к мысли, что скорее всего мне придется идти пешком.
Билли удивленно взглянул на него.
– Пешком? Но куда? Я думал, здесь есть только одна дорога – отсюда до ничейной земли.
– Ну, могу поклясться, что туда я не хочу идти, да если бы и хотел, вряд ли дошел бы в такую даль. Как я понимаю, вы говорили с водителями? Они всегда забывают про старую дорогу. Они не могут обеспечить ее целостность, не ездят по ней, а поэтому и вообще о ней не думают.
Билли нахмурился.
– Ты хочешь сказать, что дорогу сделали не рулевые?
Малыш Менестрель посмотрел на Билли, как на полного идиота.
– Конечно, дорогу сделали не рулевые! Дорога была здесь всегда. Они просто обеспечивают ее сохранность. Здесь есть еще один кусок дороги, который начинается отсюда, с Кладбища. На этой дороге есть разрывы, но зато она выходит прямо на равнину.
– На равнину? А что это за равнина?
Малыш Менестрель поморщился:
– Не стоит даже говорить о ней. Единственное, что в ней есть хорошего – это что посреди нее находится город Псодух, а там можно сесть на дилижанс. Больше там ничего хорошего нет, все остальное – хуже некуда.
Рив выглядел озабоченным.
– А мы сможем там пройти?
Малыш Менестрель посмотрел на них оценивающим взглядом.
– Может быть. Сомневаюсь, чтобы кто-нибудь смог сделать это в одиночку, но втроем у нас может получиться, особенно учитывая, что у вас есть такие модные пушки. Вы умеете с ними обращаться?
– А как же!
Билли выхватил свой пистолет, крутанул его на пальце и уронил обратно в кобуру. Эта демонстрация позволила ему почувствовать, что он снова находится на одном уровне с Малышом Менестрелем. Тот, возможно, знал больше, чем Билли, но у Билли зато было оружие. Теперь была его очередь смотреть оценивающе.
– Может быть, нам стоит путешествовать втроем? – Он повернулся к Риву и подмигнул: – Как ты, братишка? Хочешь идти с этим парнем?
Рив пожал плечами.
– Почему бы и нет? Не вижу ничего против.
Глаза Малыша Менестреля скользнули с Рива на Билли и обратно.
– А кто сказал, что я вообще хочу путешествовать с вами, ребята?
– Ты же сказал, что один человек там не пройдет.
– Я не говорил, что вообще хочу там идти.
– Но ты же не хочешь застрять здесь, на Кладбище?
– Ладно, ладно. Мы идем вместе. Другого пути нет, и мы все знаем это. Как вас зовут, кстати? Если мне предстоит идти с вами через равнину, я бы хотел хотя бы знать ваши имена.

Предыдущая страница 3 Следующая страница


Ковбои ДНК 4

Билли широко улыбнулся.
– Я Билли, а это Рив.
– Рад познакомиться.
– А тебя как зовут?
– Люди называют меня Малыш Менестрель.
– Ну что ж, теперь, когда мы знаем друг друга, пожалуй, пойдем?
И они пошли через парковку и дальше вниз по пандусу. Билли шел чуть впереди, в то время как Рив шагал рядом с Малышом Менестрелем, рассказывая ему о жизни в Уютной Щели и об их прогулке через ничто.
Когда они прошли уже около мили, Билли остановился и посмотрел на Малыша Менестреля.
– Где прекращается поле Кладбища?
Малыш Менестрель попытался объяснить.
– Оно на самом деле не то чтобы прекращается. Это совсем не так, как когда идешь через ничто. Поле тут вроде как целое, только в нем попадаются дыры. Понимаешь? Ты, может, пройдешь и до самого конца вообще без стазис-машины, но нам лучше будет включить их прямо сейчас, просто на всякий случай. Чтобы уцелеть, если провалишься в дыру.
Остановившись, они включили свои ПСГ и продолжали путь. Пройдя еще около мили, они наткнулись на овальную дыру в покрытии дороги. Дыра была футов четырех в поперечнике; впрочем, ее мерцающие края постоянно слегка перемещались. По-видимому, у нее не было никакого дна; прозрачный голубой туман наполнял ее до краев. Билли подошел и заглянул в дыру, потом обернулся к Малышу Менестрелю:
– Это значит, что дорога начинает рассыпаться?
Тот кивнул.
– Чем дальше идешь, тем больше их попадается.
Билли осторожно поставил ногу поверх дыры, и на том месте, куда опустился его ботинок, послушно возник кусок дорожного асфальта.
– Эти дыры – куски того же самого ничто!
По мере того, как они двигались дальше, количество попадавшихся им дыр все более увеличивалось. Временами им приходилось проходить по тонким перемычкам между целыми скоплениями отверстий. Несмотря на включенные ПСГ, все трое старались не ставить ноги на пустые места.
Спустя довольно долгое время они вышли на совершенно целый участок дороги. Небо уже не было ослепительно-белым; теперь оно было скучного металлически-серого цвета, и внезапно оказалось, что они идут сквозь сгущающиеся сумерки. Рив остановился и бросил рюкзак.
– Слушайте, я больше не могу! Бога ради, давайте остановимся здесь и переночуем. Уже почти стемнело!
Билли и Малыш Менестрель тоже остановились. Малыш Менестрель положил гитару и откинул с лица волосы.
– Мы можем, конечно, остановиться и здесь, только не думай, что здесь темно, потому что вечер; ничего подобного. У рулевых светло двадцать четыре часа в сутки, мы просто подошли к краю их зоны. На этом участке всегда темнеет.
Рив покачал головой.
– Все равно, давайте остановимся здесь и поспим, а то я уже на ногах не стою.
Билли взглянул на Малыша Менестреля.
– Как люди спят в таких местах?
– Да вы, ребята, пропали бы без меня, – рассмеялся Малыш Менестрель. – Все просто. Мы соединяем свои переноски в цепь. Тогда мы получим достаточно большое поле, чтобы в нем можно было спать.
Они соединили ПСГ, свалили свои вещи в одну кучу и расстегнули пояса. Билли сунул пистолет за пазуху и улегся на полосе травы посреди дороги. Земля была жесткой и холодной, и он подтянул колени к груди. Как раз в тот момент, когда он совсем уже убедился в том, что в таких условиях заснуть невозможно, его сознание незаметно отключилось.
Он не понял, что разбудило его. Подняв голову, он огляделся и, к своему удивлению, обнаружил, что дорога полна людей. Встревожившись, он сел, но никто из них, казалось, его не замечал.
Люди шли длинной вереницей – мужчины, женщины и дети, пошатываясь и спотыкаясь, брели сквозь сумерки. Здесь были старые и малые, старики, хромающие на костылях, и молодые матери с прильнувшими к ним грудными детьми. Все они выглядели усталыми и изможденными. Их одежда была грязной и изорванной. Они все шли и шли мимо съежившегося на полоске земли Билли, направляясь в ту сторону, откуда пришли он и его товарищи.
Они не глядели ни направо, ни налево, – просто переставляли ноги, уставившись в землю. Они не делали попыток избегать дыр, но проходили прямо поверх них, словно их не существовало. Некоторые толкали тележки или несли чемоданы, другие шли, согнувшись под тяжестью узлов за плечами. Они шли и шли нескончаемым медлительным потоком.
Вдоль людской колонны через равные промежутки попадались вооруженные стражники на высоких лошадях. На них была темная форменная одежда, лица скрыты под стальными шлемами. Даже стражники, казалось, сгибались в седлах, словно тоже прошли ужасно долгий путь. Каждый раз, когда один из них проезжал мимо, Билли старался сделаться как можно меньше, но несмотря на то, что даже в сумерках он должен был быть отчетливо им виден, ни один из стражников, похоже, его не замечал. Но что напугало его по-настоящему, так это то, что и стражники, и заключенные как-то странно, неестественно, призрачно просвечивали. Билли почувствовал, как холодный пот ручейками заструился по его лицу и телу. Протянув руку, он потряс Малыша Менестреля.
– Что случилось?
– Тсс!
Билли приложил палец ко рту и показал на ужасную процессию.
– Глянь-ка.
– Господи боже.
– Что это?
– Не знаю. И, кажется, не хочу знать.
– Похоже, они нас не видят.
– И слава богу!
Казалось, прошло несколько часов, а Билли и Малыш Менестрель все сидели, скорчившись и дрожа, в то время как нечеловеческая колонна двигалась мимо.
Когда она, наконец, прошла, они подождали еще немного и разбудили Рива. Как утешительно было им слышать его вполне человеческие ругательства и жалобы, пока он собирал свои вещи!
Они разделили на троих концентраты из лавки Эли и запили их последними глотками пива, что припас Рив. Билли и Малыш Менестрель съели не очень-то много, но Рив, кажется, этого не заметил.
Рассоединив ПСГ, они снова прикрепили их к поясам. Малыш Менестрель вскинул на плечо свою гитару, Билли и Рив подхватили рюкзаки, и друг за другом они тронулись по сумрачному шоссе.

6.

Издав странный высокий звук наподобие гудения проводов высокого напряжения, Она/Они взяла свою павшую третью на руки и принялась медленно двигаться вперед.
Скорбь.
Собрать данные, это уникальная ситуация.
Мы понесли ранение.
Мы понесли ранение.
Деревянные строения поселка начали исчезать, и на их месте заструился многоцветный туман. Она/Они отметила, что там, где перед этим находилась земля, плотность тумана была выше.
Хаос ниже абсолютного.
Волевое усилие.
Туман земли еще более сгустился, а туман воздуха стал более разреженным. Она/Они продолжала медленно двигаться вперед. В окружавшей Ее/Их подавляющей тишине ощущалось дребезжание хаоса. Даже наполнившие тишину слова показались смазанными и неотчетливыми. Жестом, который можно было бы назвать неохотным, если бы он был произведен другой формой жизни, правая фигура подняла энергетический жезл. Туман вокруг Нее/Них наполнился оранжевым свечением. Внезапно он вскипел, заклубился и принялся сворачиваться внутрь себя, свиваясь в толстые тягучие пряди, которые начали медленно образовывать землю и воздух вокруг того места, где Она/Они висела в пространстве.
Впереди и позади Нее/Них начал формироваться мост – простая, ровная конструкция без всяких украшений или перил. Он состоял из темно-синей субстанции, и по мере его возникновения энергетический жезл сиял все ярче, а его свечение изменило оттенок с оранжевого на желтый. Мост протянулся вперед, не до самого горизонта, но на значительное расстояние, прорезая туман, все еще клубившийся в отдалении. Основание его опор также было скрыто за мерцающей пеленой, но рядом с Ней/Ними он был совершенно твердым, и Она/Они плыла над его поверхностью, отбрасывая неясную тень. Даже тишина стала более совершенной, а слова, возникшие в ней, прозвучали резко и отчетливо.
Потенциал сокращен пропорционально.
Она/Они плыла вдоль моста, набирая ускорение. При Ее/Их приближении туман отступал прочь.
Проблема продолжения существования.
Несмотря на то, что на Ее/Их руках по-прежнему покоилась поверженная третья, Она/Они теперь казалась менее обремененной ее тяжестью.
Проблема требует отыскания внешнего стазис-источника. Невозможно одновременно поддерживать контрольную зону и исцелять повреждения. Энергетический потенциал недостаточен.
Слова сухо прошелестели в тишине:
Найти внешний источник.

7.

Внезапно дорога оборвалась, и они увидели перед собой равнину. Она была похожа на огромное озеро, воды которого окаменели и превратились в твердый, гладкий, но по-прежнему сверкающе-прозрачный материал. Небо над ними было угольно-черным; лишь по краям, там, где оно встречалось с горизонтом, оно было окаймлено полоской глубокого синего цвета. Весь свет исходил снизу, от самой равнины. Было как-то неуютно смотреть на вещи при неярком холодном свете, идущем снизу – словно стоишь в каком-то огромном призрачном бальном зале. Билли и Рив помедлили, прежде чем сойти с последних разрозненных участков дороги и ступить на поверхность равнины. Малыш Менестрель, однако, не останавливаясь, шел вперед.
– Не беспокойтесь, здесь вполне безопасно ходить. Можете даже выключить переноски. Стазис-поле сейчас – наименьшая из наших забот.
Билли и Рив с сомнением двинулись следом за ним и обнаружили, что действительно могут без труда идти по поверхности равнины. Билли догнал Малыша Менестреля.
– А о чем же нам следует беспокоиться?
– О том, чтобы добраться до Псодуха. Тут довольно далеко.
– Брось! Ты все время говорил об этой равнине так, словно она опасна.
– Может, и так.
– Так в чем же опасность?
– В этом-то и проблема. Никогда нельзя знать заранее. Не всегда можно даже сказать об этом.
– Но ты же должен иметь об этом какое-то представление!
– Может, и должен, а может, и нет.
Терпение Билли лопнуло. Повернувшись, он сгреб Малыша Менестреля за лацканы его потрепанной бархатной куртки.
– Слушай, ты, умник, говори, что знаешь, нечего ходить вокруг да около!
– Отпусти меня, не то я не скажу ни слова, понял?
– Ладно.
Билли разжал руки. Малыш Менестрель отступил назад и начал отряхиваться. Билли пристально посмотрел на него.
– Я жду.
– Хорошо, хорошо. Ты знаешь, что такое аномалия?
Билли нахмурился.
– Думаю, что да. Это когда что-то возникает там, где его не должно быть?
Малыш Менестрель благосклонно кивнул, словно учитель, говорящий с отстающим учеником.
– Так вот, видишь ли, эта равнина – место, где они встречаются в большом количестве.
– То есть нам нужно их остерегаться?
– В том-то и дело. Никто не знает, откуда они берутся. Есть предположение, что люди сами генерируют их.
Билли снова нахмурился:
– Не понимаю.
Малыш Менестрель раздраженно поджал губы:
– Давай посмотрим на это таким образом. Скажем, идешь ты по дороге и думаешь о слонах – и вот тебе стадо слонов, появляющееся прямо из ниоткуда. Это и значит, что ты сгенерировал аномалию. Дошло?
Билли кивнул.
– Угу. Все ясно. Если мы будем идти через равнину, вытащив пушки и постоянно оборачиваясь через плечо, то тут-то на нас скорее всего и выскочит то, чего мы боимся.
– Что-то вроде того.
Билли кинул нервный взгляд вокруг.
– Но если мы заглушим наши мозги, то с нами, конечно, ничего не случится?
Малыш Менестрель покачал головой.
– Если бы все было так просто! Попробуй взглянуть на это так. Скажем, ты идешь по дороге и не думаешь ни о чем, кроме того, что приближается время следующей жрачки, и тут прямо из ниоткуда на тебя выскакивает стадо слонов. Как тебе такой вариант?
Билли потеребил свой пояс.
– Не знаю. Это как-то не укладывается.
– Что ж, в соответствии с теорией само-генерации, эти слоны достались тебе от кого-то другого, который думал о них. От кого-то, кто мог пройти здесь за годы до тебя.
Билли поежился.
– То есть ты хочешь сказать, что мы можем ожидать здесь всего, чего угодно, но не стоит ожидать слишком напряженно?
Малыш Менестрель кивнул.
– Именно.
– Как ты думаешь, стоит говорить Риву об этом?
Малыш Менестрель пожал плечами.
– А ты хочешь?
Билли взглянул на Рива, бредущего по сияющей поверхности равнины.
– Нет. Мне кажется, то, чего он не знает, не сможет принести ему вреда.
Они ускорили шаг, догоняя Рива.
Следующий час прошел совершенно без всяких событий, и Билли начал уже думать, что, может быть, Малыш Менестрель просто хотел напугать его. Они приближались к скалистой возвышенности – чему-то наподобие столовой горы с неровным краем, торчащей из поверхности равнины. Билли уже начал расслабляться, когда из-за камня выскочила какая-то фигура и ринулась по направлению к ним. Билли выхватил пистолет, но Малыш Менестрель знаком приказал ему подождать:
– Я не думаю, что это имеет к нам отношение.
Фигура приблизилась к ним, и Билли увидел, что это был маленький толстый человечек, обнаженный, испуганный и, очевидно, совсем запыхавшийся. Едва завидев их троицу, он тут же рванулся в противоположном направлении.
– Хотел бы я знать, от чего он убегает?
Они стояли совершенно неподвижно, выжидая. Им не пришлось долго ждать: почти немедленно из-за той же скалы высыпала орда голых визжащих ребятишек. Они держали в руках примитивные копья с обожженными на огне концами, их единственной одеждой были разноцветные шапочки или головные повязки.
Билли с Ривом держали пистолеты наготове, но дикие дети, не обратив на них внимания, ринулись вдогонку за маленьким толстяком. Они преследовали его ярдов около сотни, а затем удачно брошенный камень поверг его на землю. В одно мгновение ребятишки оказались поверх него. Его вопли внезапно оборвались.
Малыш Менестрель повернулся к Билли и Риву.
– Быстрее, давайте убираться отсюда.
Рив продолжал смотреть на детей, роившихся вокруг поверженного толстяка.
– Что они с ним делают?
Малыш Менестрель скривился:
– Играют в пятнашки. Только они играют до конца. Давайте убираться отсюда.
Они бросились бежать, рюкзаки колотили их по спинам. Единственное, чего они желали – это оставить как можно большее расстояние между собой и детьми, пока у них еще есть шансы сделать это.
Они бежали сломя голову так долго, как только могли, но в конце концов все же были вынуждены остановиться, чтобы перевести дух. Все трое стояли бок о бок, опустив головы и опершись руками о колени, хватая ртом воздух. Наконец Рив выпрямился и откинул свои длинные прямые волосы со лба.
– Господи Иисусе. Откуда, черт побери, взялись эти дети?
Малыш Менестрель развел руками.
– Откуда нам знать? Говорят, что они бродят по этой равнине сотнями…
Рив содрогнулся и поправил на плечах рюкзак.

Предыдущая страница 4 Следующая страница


5 Мик Фаррен

– Давайте лучше пойдем! Как-то хочется побыстрее добраться до этого города.
Его спутники тронулись следом за ним. За следующий час ходьбы они видели стадо огромных уродливых человекообразных обезьян, неторопливо пересекавшее их путь. Впрочем, они были на достаточно далеком расстоянии и не принесли им беспокойства. Несколько позднее прямо перед ними спикировал какой-то летающий монстр. Рив выстрелил в него, но промахнулся – чудовище каркнуло и удалилось, хлопая крыльями. Наконец, когда они уже начали подозревать, что окончательно заблудились, вдали показались огни Псодуха. Добрые честные желтые огни, светившие им сквозь призрачное сияние равнины.
Подойдя ближе, они начали различать контуры зданий; еще немного – и вот уже слышатся голоса людей, смех, крики, лай собак и визг скрипки.
Псодух почти целиком состоял из одной центральной улицы. По одну сторону был салун, бар, зал с игровыми автоматами, еще один салун, публичный дом, еще один зал с игровыми автоматами и склад. По другую сторону был салун, зал с игровыми автоматами, еще один салун, гостиница Лев Троцкий, здание муниципалитета и тюрьма. На задворках ютились несколько жилых домов и скотобойня. Псодух был бы раем для желающих повеселиться, если бы не был столь запущенным и грязным.
Кто бы ни возвел эти здания, по преимуществу деревянные, он, очевидно, был не способен соорудить прямой угол. Здания спотыкались, шатались и выглядели так, словно им постоянно угрожала опасность вот-вот рухнуть. Снаружи они были выкрашены с потрясающим отсутствием как умения, так и вкуса. Это искупалось лишь тем, что аляповатая, грубая раскраска их уже шелушилась, трескалась и выцветала, сливаясь в нечто однородное.
Перед дверьми салунов и залов с игральными автоматами были развешаны электрические лампочки, чтобы придать им некоторый шик и завлекательность. Впрочем, эффект был испорчен тем, что по крайней мере половина их была разбита и не светила.
Несмотря на царившую здесь атмосферу разрухи и упадка, это место выглядело живым благодаря людям. Гомоня и толкаясь, они сновали по улице, пробираясь через песок и мусор, закрывавшие собственный свет поверхности равнины.
Билли, Рив и Малыш Менестрель медленно шли вдоль улицы, глазея на текущие мимо толпы.
– Однако, и странные же люди попадаются в этом городе!
Малыш Менестрель взял Рива за рукав.
– Подобные замечания, дружище Рив, прибереги для себя. Здешним людям может не понравиться, что ты называешь их странными.
Рив показал вдоль улицы:
– Я только что видел парня с оранжевыми волосами и шестью пальцами на каждой руке! У нас в Уютной Щели таких не водилось.
– Может, и так, но в этом городе вообще много странного народа. Их здесь подавляющее большинство, и они очень нервно относятся к пришлым, которые показывают на них пальцами и называют разными словами. Если ты будешь продолжать так, как начал, будешь сам виноват, если попадешь в неприятности.
Рив пожал плечами.
– Ну хорошо, хорошо. Но некоторые из этих людей действительно выглядят странно.
– Да, ты прав, это действительно так. Просто держи это при себе, ладно?
– Ладно.
Они остановились перед одним из салунов. Билли вытер рот тыльной стороной кисти.
– Я не отказался бы выпить после всех этих хождений.
Малыш Менестрель взглянул на него.
– У тебя что, есть деньги?
Билли широко улыбнулся.
– Да, еще чуть-чуть осталось.
– Ну, тогда давай зайдем.
Они вошли во вращающиеся двери, и им в лицо, как пощечина, ударила волна шума, дыма и запаха спиртного. Войдя, они начали проталкиваться сквозь толпу к стойке. Глаза Рива лезли на лоб, но он держал рот на замке. Никогда не видел он такого разнообразия цветов кожи – здесь были не только черные, белые, коричневые и желтые, но также зеленые, голубые, красные и оранжевые. Здесь царило невообразимое смешение костюмов, причесок и даже вариаций анатомического строения тела. Рив изо всех сил старался смотреть прямо перед собой и не показывать удивления.
Билли постучал по стойке.
– Есть здесь что-нибудь выпить?
– Конечно, конечно, что вы хотите?
– Для начала три пива.
– Три пива, сейчас будет.
Бармен со стуком поставил перед ними кружки.
– С вас двадцать одна монета.
Пошарив в кармане, Билли протянул ему три десятки. Бармен непонимающе уставился на ассигнации.
– Это еще что за дерьмо?
Билли удивленно посмотрел на него.
– Деньги, разумеется. Здесь тридцать монет.
Бармен начал угрожающе наливаться краской.
– И как называются эти деньги?
– Уютнощельские монеты.
– Ну так уматывай туда, где ты их взял, и трать их там! Здесь ты на них ничего не купишь, мы принимаем только монеты Псодуха.
Он махнул двоим парням, стоявшим в другой стороне комнаты:
– Эй, Милт, Эдди! Вышвырните-ка отсюда этих бездельников.
И вот дюжие вышибалы сграбастали их троицу, протащили сквозь толпу и выкинули на улицу. Поднявшись на ноги, Малыш Менестрель посмотрел на двоих приятелей и покачал головой.
– Да вы, похоже, и правда совсем ничего не знаете, а?

8.

А. А. Катто очнулась от глубокого, тотального сна без сновидений, навеянного дормаксом. Оглядевшись в мягком приглушенном свете стен комнаты, она протянула руку к пульту возле кровати. Свет постепенно стал ярче, и она снова зажмурилась. Небольшие часы на пульте показывали 21:09. Поняв, что голодна, она подумала, не потому ли это, что она узнала, сколько времени. Чувствовала ли она голод только потому, что знала, что должна чувствовать голод?
Соскользнув с постели, она встала. Сквозь перспексовый пузырь балкона она увидела, что солнце садится, бросая сердитый красный отблеск на небо – романтическое, вагнерианское небо, нависшее подобно некоему ужасному отмщению над темными провалами улиц между разрушенными строениями и убогими лачугами. А.А. Катто понадеялась, что ее брат Вальдо тоже смотрит на это. Ему бы это пришлось как раз по вкусу, особенно если он до сих пор помешан на нацистах. Она, впрочем, не была уверена, так ли это. Они не виделись уже с месяц.
Некоторое время она смотрела на экран, постукивая серебряными ногтями по пластику кожуха. Она сделала себе мысленную заметку обновить лак в течение пары дней. Может быть, ей стоит на этот раз попробовать что-нибудь другое – может быть, металлическую искру?
Она нажала кнопку, и на экране ожила развлекательная программа. Это были борцовские состязания. Четверо обнаженных мальчиков – Л-четвертых, с вытатуированными на спинах разноцветными номерами от одного до четырех, боролись на усыпанном песком полу небольшой, окруженной стеной арены. Из динамиков неспешно лился голос комментатора:
…не забывайте, что соперникам не давали еды на протяжении двух дней, после чего им были сделаны мощные инъекции динамена, чтобы сделать их более свирепыми и агрессивными. Сейчас они сражаются за кусок мяса, и пока что ни один из них не заметил, что в дальнем углу арены лежит тяжелый железный брус… Ага, вот номер три завладел мясом, а первый и второй оба набрасываются на него. Обратите внимание, что головы соперников выбриты, чтобы не дать им…
А. А. Катто пощелкала переключателем каналов и остановилась на двух Горничных-1, с застывшими улыбками пытавшихся совокупляться со скучающим ослом, каковое действо сопровождалось взрывами жестяного смеха из динамиков. Она кинула на экран сердитый взгляд и резким движением выключила его.
Снова улегшись на кровать, она вызвала звонком свою личную Горничную. Спустя несколько мгновений Горничная, почти чересчур хорошенькая блондинка в облегающей розовой одежде, уже стояла в дверях:
– Вы звонили, мисс?
– Я хочу есть.
– Вы бы хотели, чтобы обед принесли сюда?
– К черту обед, я только что встала! Я хочу завтрак.
– Набрать вам меню завтрака?
А. А. Катто села и покачала головой:
– Нет, не надо. Принеси апельсиновый сок, три яйца-пашот, тост из непросеянной муки и кофе.
Девушка кивнула:
– Хорошо, мисс.
А. А. Катто любила заказывать себе еду непосредственно через слуг, а не набирать ее на пульте. Она знала, что единственной возможностью для девушки попробовать что-нибудь из этого меню будет украсть оставшиеся после нее объедки. Девушка повернулась, чтобы уйти, но А.А. Катто позвала ее обратно:
– Скажи мне, девочка, ты заметила, что я обнажена?
Слегка порозовев, девушка кивнула.
– Да, мисс.
– Вряд ли ты могла бы пропустить это?
– Да, мисс.
– Тебе нравится мое тело, девочка?
Краска на щеках девушки стала ярче.
– Да, мисс.
– Тебе не кажется, что оно прекрасно?
– Да, мисс.
– Более прекрасно, чем твое?
– Думаю, это так, мисс.
– Да? Почему же?
– Потому что вы принадлежите к директорату, мисс. Те, кто входит в директорат – самые прекрасные люди во всей цитадели.
А. А. Катто улыбнулась. Девушка была хорошо обучена.
– Скажи мне, девочка, хотела бы ты прикоснуться к моему телу? Хотела бы ты погладить его, поиграть с ним?
Девушка испуганно взглянула на нее.
– Наверное, да, мисс. Наверное, это было бы замечательное переживание.
Ее обучение простиралось глубоко. А.А. Катто засмеялась:
– Что ж, у тебя не будет такой возможности. Иди и принеси мне завтрак.
Девушка поспешила прочь из комнаты. А.А. Катто встала и потянулась за халатом. Скользнув в него, она улыбнулась сама себе. Ей, пожалуй, следовало бы не поддаваться искушению дразнить служанок, но это все же давало ей несколько минут свободы от скуки. Она снова вернулась к пульту и нажала кнопку информации. Экран вспыхнул, и на нем появилось изображение другой Горничной-1 в розовой униформе. На этот раз это была брюнетка.
– Информация. Чем я могу вам помочь?
– Что у нас происходит?
– Сегодня вечером, мисс Катто?
– Ну, не в следующем же году!
– Сегодня в 22:00 семья Гликов дает официальный обед для Чинары Мельтцер.
А. А. Катто сердито нахмурилась на экран:
– Это не для меня! Глики – зануды, Чинара Мельтцер – зануда, и весь обед будет сплошным занудством. Что еще?
– В 24:00 должен начаться званый вечер у Джуно Мельтцер.
А. А. Катто подняла бровь.
– Вот как? У тебя есть информация, какие развлечения она приготовила?
– Нет, мисс Катто, только то, что это будет сюрпризом.
А. А. Катто улыбнулась. Джуно Мельтцер была совершенно сумасшедшей. Ее сюрпризы иногда могли даже удивить.
– Еще что-нибудь?
– Я могу предоставить вам полноэкранное расписание, если вы хотите.
А. А. Катто покачала головой:
– Если это все, можешь не беспокоиться.
– Есть еще одна вещь, мисс Катто.
– Что?
– Мне предписано напомнить всем вызывающим, что завтра в 10:00 состоится полное собрание всех членов директората.
– Да-да, хорошо, считай, что напомнила.
Она погасила экран и лениво прошла к выходу на балкон. Снаружи было почти темно, и в перспексовом пузыре виднелось искаженное отражение ее самой и освещенной комнаты позади.
Сзади с шипением отворилась дверь, и вошла ее Горничная-1, неся поднос с завтраком. Она замялась на пороге:
– Вы будете завтракать здесь или в постели, мисс?
– О, я вернусь в постель.
Горничная-1 кивнула.
– Хорошо, мисс.
Она пронесла поднос в спальню, и А.А. Катто прошла следом. Взяв стакан с апельсиновым соком, она свернулась клубком на кровати.
– Приготовь мне ванну.
– Да, мисс.
– А затем приходи, ты будешь при мне. Ты сможешь помочь мне мыться, это будет для тебя еще одна возможность посмотреть на мое тело. Может быть, тебе даже доведется прикоснуться к нему.
– Спасибо вам, мисс.
А. А. Катто засмеялась:
– Ты очень хорошо обучена.
– Мисс?
– Не обращай внимания, ступай готовить ванну.
Девушка удалилась в ванную комнату, а А.А. Катто погрузила ломтик тоста в одно из яиц. Теперь оставался только вопрос, что надеть на вечер у Джуно Мельтцер.
Закончив забавляться с завтраком, она закурила сигарету. Она сама набивала их любовно воспроизведенной смесью турецкого табака и истолченного непальского гашиша. Куря, она каждый раз размышляла, сколько времени и усилий должно было понадобиться, чтобы воссоздать содержимое сигареты. Она стряхнула пепел на остатки своей трапезы. А.А. Катто доставляло примитивное удовольствие портить пищу.
Горничная-1 вернулась, чтобы сказать ей, что ванна готова. А.А. Катто пересекла спальню, выскользнула из халата и вступила в ванну, находившуюся на уровне пола.
Когда она вновь обсохла, а Горничная-1 сделала ей массаж и причесала ее, А.А. Катто приказала, чтобы та приготовила костюм с павлиньей накидкой. Она сама сделала его, скопировав из архаического журнала, который обнаружила в один скучнейший вечер в библиотеке директората. Она сделала к нему несколько добавлений от себя, и теперь костюм выглядел достаточно извращенным, чтобы годиться для вечера у Джуно Мельтцер.
Некоторое время она сидела обнаженная перед зеркалом розового стекла, изучая свое лицо и тело. Ей приятно было думать, что огромное количество женщин цитадели, принадлежащих к низшему классу, составляют свое представление о красоте по ее видеоизображению.
Она сама сделала себе макияж, затем встала, чтобы Горничная-1 могла опрыскать ее духами и одеть. Наконец, процесс одевания был закончен, и она повернулась к Горничной:
– Сколько времени?
– 23:35, мисс.
– Проклятье, мне нужно убить еще час – не могу же я прийти туда вовремя! Включи развлекательную программу.
Девушка поспешила к пульту, нажала несколько кнопок, и кровавая битва – танки против кавалерии – с ревом ожила на экране. Четверо человек лежали, скорчившись, за камнем, в следующий момент они были испепелены вспышкой пламени, вырвавшейся из танковой башни.
– Переключи канал.

Предыдущая страница 5 Следующая страница


Ковбои ДНК 6

Добрая дюжина, если не больше, парочек извивалась и корчилась в бассейне с темной маслянистой жидкостью под сопровождение электронной музыки.
– Боже мой, нет, попробуй что-нибудь другое.
На экране возник комик, тараторящий что-то, как скорострельный пулемет.
– Выключи.
– Чего бы вы хотели, мисс?
– Быстрый заряд 91 k.
Приняв короткую, принесшую наслаждение радиационную ванну, она отпустила девушку и, стараясь не помять платье и накидку, полчаса сидела, глядя какой-то древний фильм. Затем она выключила экран и взяла коробочку, в которой держала инъекторы. Бережно завернув длинную черную юбку, она прижала альтакаиновый инъектор к бедру и даже охнула от наслаждения, когда первый залп наркотика прокатился по ее кровеносной системе. Она нажала кнопку еще два раза. Теперь она будет летать по крайней мере в течение двадцати часов.
Она была готова к вечеру.

9.

Они стояли на главной улице Псодуха, глядя друг на друга.
– Откуда, черт побери, мне было знать, что они не принимают уютнощельские монеты?
– Откуда, черт побери, тебе было знать? – передразнил его Малыш Менестрель. – Откуда, черт побери, тебе вообще что-либо знать? Ах, да, конечно, у меня есть деньги, пойдемте выпьем, а потом ты вытаскиваешь эти свои идиотские бумажки, и нас выкидывают к чертям собачьим!
– Прости. Я не знал.
– Ну да, конечно же, мать твою, ты не знал!
– Ну ладно, ладно. Ты высказался. Что мы будем делать дальше?
– Что мы будем делать дальше? Ничего мы не будем делать дальше! Мы в дерьме! Мы не можем снять комнату, мы не можем купить еды, и не можем купить выпивку. Мы не можем даже сесть на дилижанс, чтобы смотаться отсюда!
Билли и Рив притихли. Похоже, здесь сказать было нечего. Из салуна вывалился пьяный, прошел, пошатываясь, по тротуару и свалился в темном углу. Малыш Менестрель ухмыльнулся.
– Похоже, мы встаем на ноги.
– Правда?
– Угу. Пойдем-ка!
Малыш Менестрель прошел туда, где, бормоча что-то себе под нос, валялся пьяный, и, присев возле него на корточки, начал обшаривать его карманы. Рив в удивлении посмотрел на него.
– Что ты делаешь?
– Обчищаю пьяного, что же еще? Давайте-ка, помогите мне!
Билли и Рив опустились на колени рядом с пьяным. Малыш Менестрель нетерпеливо махнул им рукой:
– Быстро, посмотрите, что у него в ботинках.
Они стащили каждый по ботинку, перевернули их вверх подошвами и потрясли. Пьяный слабо запротестовал, потом начал хихикать. Из ботинка выпал маленький сверток. Малыш Менестрель наклонился и схватил его.
– Что это? – Он развернул пакет. – Удачный день, черт возьми! Это же первоклассный героин! Мы неплохо поработали, парни. Сто десять чистой монетой, да еще порядка унции порошка в ботинке! Мы сможем парочку дней шикарно пожить!
Они поднялись и двинулись прочь от пьяного, который уже храпел. Рив и Билли посмотрели на Малыша Менестреля.
– И что теперь?
– Ну, было бы неплохо оставить героин при себе на какое-то время, но мы не можем себе этого позволить. Пойдем в лавку и посмотрим, что нам дадут за него.
– А они не захотят узнать, откуда мы его взяли?
– Да что ты, им это до лампочки. Закон и порядок в этом городишке направлены только на то, чтобы защищать интересы мэра и шефа полиции. Они не распространяются на пьяных, валяющихся на улице.
Они поспешили к лавке. Маленький юркий человечек, заправлявший лавкой, отсыпал им за героин тысячу монет, и они вышли на улицу, смеясь во все горло. Решив не идти в тот салун, из которого их выкинули, они остановились у дверей одного из других, и Малыш Менестрель разделил деньги.
– Не забудьте оставить по крайней мере по сотне на дилижанс, не то мы никогда не выберемся отсюда.
Они вошли в салун. Он был почти идентичен тому, из которого их вышвырнули. На этот раз они прошли к стойке, громогласно заказали выпивку и заплатили звонкой монетой. Пиво здесь было хорошее. Чистый спирт, последовавший за ним, был еще лучше.
Три девушки прошли мимо их стола, делая вид, что не замечают их. Одна из них, высокая черная девица в шортах с пояском из какого-то темно-лилового, отблескивающего металлом материала, проходя, прикоснулась на мгновение ногой к руке Рива и отошла, вызывающе покачивая бедрами.
Рив начал было вставать, чтобы пойти за ней, но Малыш Менестрель положил предостерегающую руку ему на предплечье.
– Погоди, парень. Прежде чем начинать развлекаться, мы должны снять себе места в гостинице.
Рив фыркнул.
– Ты говоришь как моя мамаша.
– Вам, ребята, действительно нужна мамаша, черт побери, судя по тому, как вы действуете!
Рив снова сел.
– Ладно, ладно, ты уже высказывался на эту тему.
Они прикончили свое пиво, вышли из салуна и двинулись по улице к гостинице Лев Троцкий. По сравнению с суматохой, кипящей в салунах, она выглядела тусклой и заброшенной. Билли толкнул входную дверь. Рив и Малыш Менестрель вошли вслед за ним в сумрачное фойе. В гостинице пахло пылью и запустением, стук их ботинок отдавался в тишине гулким эхом.
Фойе было освещено единственной тусклой желтой лампочкой над пыльной стойкой портье. Когда их глаза привыкли к сумраку, они увидели, что вся обстановка здесь сводилась к двум потрепанным диванчикам и какому-то растению, печально кисшему в своем горшке. Все было покрыто толстым слоем пыли, которая выглядела так, словно ее никто не тревожил на протяжении столетий.
– Чем могу вам помочь, джентльмены?
Трое путешественников вздрогнули и повернулись к фигуре, показавшейся из-за бисерного полога в дверном проеме позади стойки портье.
– Мы ищем себе комнаты.
Это был невысокий человечек с узкими плечами и бочонкообразным животиком. Его большие, блеклые, водянистые глаза наблюдали за ними из-за очков без оправы. Кожа человечка имела желтовато-оливковый цвет, на нем был грязно-белый пиджак, мятая черная рубашка и белый галстук-шнурок. Копна маслянистых черных волос на его голове увенчивалась темно-красной феской. Он заискивающе улыбнулся им и потер руки.
– Три?
Билли кивнул.
– И на какое время они вам нужны?
Билли посмотрел на своих друзей:
– Сколько мы собираемся здесь оставаться?
Малыш Менестрель взглянул на человечка:
– Когда отправляется следующий дилижанс из города?
Человечек сверился с пожелтевшим расписанием.
– Дилижанс отправляется завтра в полночь.
– А сколько времени сейчас?
– Недавно пробило одиннадцать.
– Утра или вечера?
– Вечера.
– То есть до дилижанса двадцать пять часов?
– Совершенно верно.
– Что ж, именно столько мы здесь и пробудем.
– Это будет по двадцать монет с каждого, джентльмены. Плата вперед.
Они кинули деньги на стойку, и человечек сгреб их ладонью.
– Меня зовут Мохаммед. Я владелец этой гостиницы.
Он снял с доски позади себя три ключа.
– Если вы соизволите пройти со мной, я покажу вам ваши комнаты.
Он вышел из-за стойки и повел их к лестнице, изгибом уходившей в угольную черноту верхних этажей. У ее подножия он остановился и включил еще одну тускло-желтую лампочку на первой площадке. Жирный черный кот, спавший на третьей ступеньке, рванулся мимо них и укрылся под одним из диванчиков.
Следом за Мохаммедом они прошли первый пролет и пересекли площадку. У подножия второго пролета он вновь остановился и зажег еще одну лампочку, не менее желтую и тусклую, освещавшую второй этаж.
Таким образом они проследовали по четырем пролетам. Лестница, площадка, остановка, щелчок, и снова вверх. На четвертом этаже Мохаммед остановился и отпер дверь в одну из комнат. Билли вслед за ним вошел внутрь. Он кинул свой рюкзак на пол, а Мохаммед включил свет.
– Вам нравится комната?
– Э-э… да.
Мохаммед скользнул к двери и пошел отпирать две следующих комнаты для Рива и Малыша Менестреля.
Билли оглядел комнату. Комната была, мягко говоря, очень маленькой – и это было меньшее, что о ней можно было сказать. Вяло горящая лампочка Мохаммеда заливала тусклым светом простую железную односпальную кровать с двумя серыми одеялами и немного менее серыми простынями. На полу располагалось около квадратного ярда вытертого ковра. Здесь были еще оббитый умывальник и один деревянный стул, – и это было все, не считая маленькой монохромной фотографии верблюда, висевшей в черной рамочке над кроватью.
Билли ногой запихнул рюкзак под кровать и прошел в соседнюю комнату. Малыш Менестрель глядел в окно. Билли сидел на койке.
– Н-да, вот гостиница так гостиница!
– Бывал я в тюрьмах, что выглядели получше.
– Пойдем пройдемся?
– Можно остаться здесь давить тараканов.
– Ну, мы-то с Ривом точно пойдем!
Они обнаружили, что Мохаммед, возвращаясь в фойе, снова выключил все лампочки, так что их обратное путешествие по ступенькам представляло собой ряд происшествий, чуть не обернувшихся катастрофами.
Когда они шли через фойе, за стойкой вновь возник Мохаммед, украдкой делая им приглашающие жесты.
– Джентльмены! Подойдите-ка сюда, у меня есть для вас кое-что интересное.
Рив, Билли и Малыш Менестрель обменялись вопросительными взглядами. Без единого слова они, по-видимому, решили этот вопрос и прошагали к стойке.
– Ну-ка, Мохаммед, что у тебя там такое?
Маленький человечек положил на стойку пластиковый кубик.
– Трехмерные порнографии, поглядите-ка, джентльмены!
В прозрачном кубике виднелась миниатюрная картинка. Крошечные кукольные фигурки давали представление в пластиковом пространстве. Две блондинки в коротких розовых платьицах избивали третью, обнаженную и связанную. Обнаженная девушка слегка извивалась, словно бы от боли, но на лицах всех троих отчетливо проступало выражение скуки. Буквально через несколько секунд стало ясно, что действие в прозрачном кубике двигалось по кругу – это был коротенький кусочек, повторявшийся снова и снова. Мохаммед, осклабившись, искоса взглянул на путешественников:
– Очень возбуждающе, не правда ли?
Билли покачал головой.
– Нет.
Мохаммед выглядел разочарованным.
– Вам не нравится?
– Нет.
– Но у меня есть другие, может быть, они понравятся вам больше?
– Нет.
На лице Мохаммеда появилось такое выражение, словно он готов был вот-вот разразиться слезами. Он сделал еще одну попытку:
– Вы, джентльмены, наверное, собираетесь прогуляться, чтобы найти себе девочек?
– Может быть.
– Я могу достать вам очень хороших девочек, и они придут прямо сюда, прямо к вам в комнаты!
– Мы сами найдем себе девочек.
Они двинулись к двери, но Мохаммед обежал стойку и вновь остановил их:
– Послушайте, а может быть, вы хотите купить немного гашиша?
Малыш Менестрель начал закипать. Он взял Мохаммеда двумя пальцами за лацкан:
– Почему мы должны покупать гашиш у тебя? Мы можем купить его сколько захотим в лавке на другой стороне улицы.
– Но я продаю гораздо дешевле!
По-прежнему держа его за лацкан, Малыш Менестрель протащил Мохаммеда обратно к стойке.
– Твоя суетня начинает мне надоедать. Пошли, давай посмотрим на твой замечательный гашиш.
Человечек полез под стойку и извлек оттуда кусок черного вещества размером со спичечный коробок. Малыш Менестрель взял его и понюхал.
– И сколько?
– Всего двадцать монет.
– А копы знают, что ты продаешь гашиш без лицензии?
– Пятнадцать.
– Даю тебе десять.
– Ах, вы разоряете меня!
– Десять.
– Ну хорошо, хорошо! Я был глупцом, что пытался помогать таким неблагодарным людям, как вы!
Малыш Менестрель засунул в карман кусок гашиша, кинул десятку на стойку и пошел к двери. На пороге он обернулся и посмотрел на Мохаммеда.
– Если, когда мы вернемся, мы обнаружим, что ты обшаривал наши сумки, я убью тебя. Ты хорошо меня понял?
Движение на улице, казалось, несколько поутихло. Толпы поредели, а вдоль стен и по канавам валялось пропорциональное количество пьяных. Трое путешественников зашли в тот же салун, где сидели в первый раз. Внутри тоже было значительно спокойнее и тише, чем раньше. В одном углу шла азартная игра в покер. Не считая этого, какие-то признаки жизни проявлялись лишь у стойки, вдоль которой стояли, сумрачно напиваясь, несколько человек. Примерно половина столиков была занята пьяными, которые сидели, уткнув головы в руки, и крепко спали. На небольшом подиуме что-то устало наигрывал струнный оркестрик.
Рив подошел к стойке, чтобы купить выпивку, а Билли с Малышом Менестрелем заняли свободный столик. Прибытие троих свежих покупателей, пришедших с очевидной целью потратить деньги, оказало немедленное воздействие на местных девиц. Не прошло и нескольких секунд, как трое из них уже двинулись к столику, покачивая бедрами и улыбаясь.
– Джентльмены, вы не возражаете, если мы сядем с вами?
Рив приглашающе развел руки:
– Не стесняйтесь, будьте как дома!
Те двое, что присоединились к Риву и Малышу Менестрелю, были вполне привлекательны, но таких было достаточно и в заведении у мисс Этти. Но увидев девушку, которая села рядом с Билли, Рив прямо-таки онемел от изумления.
Ее кожа была бледно-голубой и вся состояла из крохотных чешуек, как у рептилии. Насколько можно было видеть, девушка была абсолютно лишена волос, но эта деталь ее внешности скорее привлекала, чем отталкивала.
Ее затылок прикрывало нечто вроде ермолки, сделанной из разноцветных монеток. Длинная юбка из того же материала имела разрез до самого бедра. Кроме этой ермолки, юбки и пары сатиновых туфелек с чрезвычайно высоким каблуком, на ней не было ничего. Перед ее маленькими твердыми грудями качалось что-то вроде ожерелья в несколько рядов из монет покрупнее, но оно не слишком-то много закрывало.

Предыдущая страница 6 Следующая страница


7 Мик Фаррен

Билли положил ладонь на ее руку:
– Твоя кожа настоящая? Я хочу сказать, она действительно такая и есть?
Девушка рассмеялась.
– Тебе придется заплатить, чтобы выяснить это!
– Это обещание?
Она потрепала его по щеке:
– Нет, красавчик. Это профессия.
– Как тебя зовут, девочка?
– Ангелина.
Одна из двух других девиц хихикнула:
– Шлюха Ангелина! Полный беспредел.
Ангелина резко повернулась к ней.
– А ты заткни свою сосучую пасть, сука, не то я позову Руби, и он раздерет тебе всю рожу!
Она повернулась обратно к Билли:
– Не обращай на нее внимания, красавчик, она совершенно не имеет представления, как нужно себя вести. Она просто не может пропустить ни одного мужика.
Малыш Менестрель, держа свою серебряную гитару в одной руке, и девицу – в другой, отошел к столику возле оркестра. Через несколько минут Рив тоже встал и, подмигнув Билли, пошел вслед за своей девушкой вверх по лестнице в задней части салуна. Билли послал за бутылкой мескаля, и они с Ангелиной начали знакомиться.
Дело у них вполне шло на лад, когда в другом конце комнаты началось какое-то движение. Один из пьяниц проснулся и обшаривал помещение налитыми кровью глазами.
– Где эта сучья свинья с моими деньгами? Куда подевалась эта синекожая стерва с моими долбаными деньгами?
Внезапно он увидел Ангелину и, спотыкаясь, начал пробираться через всю комнату туда, где сидели они с Билли.
– Я заплатил тебе за время, сука, и еще ничего не получил!
Ангелина холодно посмотрела на него:
– Твое время прошло, приятель. Кто виноват, что ты заснул?
Пьяный схватил Ангелину за запястье.
– Не-ет, шалишь! Я заплатил тебе своими собственными деньгами, и я получу то, за что платил!
Билли вскочил на ноги, как нож на пружине:
– Убери свои руки от нее!
Пьяный, по-прежнему не выпуская руку Ангелины, повернулся и мутным взглядом уставился на Билли.
– Сбавь обороты, сынок. Я просто хочу получить то, что принадлежит мне по праву.
– Предупреждаю, она со мной!
– Отвали, козел, не то я тебе руки оборву!
Билли с разворота залепил ему в челюсть, и, к его удивлению, пьяный тотчас же рухнул, круша стулья. Но однако, он почти моментально вновь оказался на ногах, и в его руке была черная полированная трубка. В баре закричали.
– Лазер!
Все, кто еще стоял, попадали на пол. Тонкий карандашик ярко-голубого света беззвучно вырвался из горловины трубки и метнулся в сторону Билли. Билли нырнул, и луч располосовал стол позади него. Тут Билли обнаружил, что держит в руке собственный пистолет, и прежде чем пьяный успел махнуть лазером во второй раз, прогремел выстрел. Повисла оглушительная застывшая пауза. На лице пьяного появилось удивленное выражение. Лазер выскользнул из его пальцев, и он медленно, как в замедленной съемке, осел на пол. Салун, казалось, выдохнул. Бармен подошел к Билли, который стоял над пьяным, все еще держа в руках дымящийся пистолет. Он опустился на колени возле тела и приложил ухо к его груди.
– Ты убил его.
– Он первый достал лазер!
Бармен поднял обе руки:
– Ко мне это не имеет никакого отношения, парень. Я просто говорю, что он мертв, вот и все. Впрочем, можешь оставить двадцатку для тех ребят, которые будут здесь прибираться.
Билли сунул пистолет в кобуру и глотнул из бутылки с мескалем. Бросив двадцатку на столик, он повернулся к Ангелине:
– Мне надо убираться отсюда.
Она взяла свою сумочку.
– Хочешь, чтобы я пошла с тобой?
– Сколько это будет стоить?
Она обвела острым язычком свои голубые губы:
– Ты только что убил человека, красавчик. Ты можешь иметь меня совершенно бесплатно.

10.

Она/Они двигалась вперед – две части целого, несущие на руках поверженную третью.
Вперед, вдоль синего моста, идеальной прямой линией прорезавшего клубящийся калейдоскопический туман.
Вперед, в поисках стабильного места – стазис-поля, где Она/Они смогла бы сосредоточить свою энергию на исцелении своих ран.
Вперед, созидая перед собой мост.
Вперед, в то время как позади Нее/Них мост дымился и вспучивался, становясь в конце концов одним целым с клубящимся, сверкающим, многоцветным хаосом, когда область Ее/Их воздействия передвигалась вперед.
Она/Они была одна с самого начала. Это был Ее/Их выбор. Другие существа, которые так или иначе использовали тот порядок, который Она/Они созидала для собственных целей, были столь заражены семенами хаоса, что, если они начинали появляться слишком часто, Она/Они всегда уходила оттуда, перемещая свою зону воздействия и оставляя места позади себя на произвол разрушителям и клубам мерцающего тумана. Не могло быть никакого спокойствия и порядка там, куда приходили другие существа со своим разрушительным влиянием. С самого начала целью и смыслом Ее/Их существования было создавать вокруг себя сферу порядка, внутри которой Она/Они могла бы чувствовать себя по-настоящему удовлетворенной.
Она/Они отдала всю свою вечную жизнь этому миру с белым небом, ровной поверхностью, разделенной на идеальные черно-белые квадраты, абсолютной плотностью твердой земли и абсолютной чистотой прозрачного воздуха.
Все удовлетворение, которое Она/Они получала от своего существования, заключалось в поэзии совершенной симметрии, в чистоте формы, уничтожавшейся с приходом разрушителей.
Ее/Их память о своей жизни до того, как ярость разрушителей прорвалась на уровни конечного мира, была выцветшей и смутной. Самое большее, что Она/Они могла вспомнить из этого времени, – это постоянная тоска по уединенному, упорядоченному существованию. Оно было знакомо Ей/Им лишь по неотчетливым обрывкам посещавшей Ее/Их бледной удовлетворенности. Она/Они давно оставила всякую надежду на то, что благодаря этой кропотливой работе вновь обретет свое место. Единственной целью Ее/Их попыток реконструировать сколько возможно из того, что превратили в хаос разрушители, было сохранить тот порядок, который теперь поддерживал Ее/Их существование
Ее/Их раны, мост, по которому Она/Они теперь передвигалась, а более всего – окружавший Ее/Их клубящийся туман, что постепенно подбирался, нападал и стремился поглотить Ее/Их единственный оплот порядка – все это служило источником боли и ужаса, уникальных для Ее/Их опыта.
Несмотря на то, что Она/Они использовала всю энергию, оставшуюся у Нее/Них после созидания моста, на то, чтобы отражать, анализировать и классифицировать эти импульсы, Она/Они отчетливо понимала, что само существование таких феноменов, как страх, боль и осознание опасности, вносило беспорядок в самое сердце Ее/Их сознания.
Она/Они испытывала ненависть и отвращение к этим атакующим Ее/Их импульсам, но, ненавидя их, знала, что при этом сама является источником беспорядка. Тишину, которую Она/Они так ценила, теперь нарушало высокое однообразное гудение, и формировавшиеся в ней слова светились безобразным, аляповатым красным сиянием.
Неправильная спираль.
Оценить на степень деструктивности.
Утечка энергии близка к критическому значению.
Активные разрушительные действия в отношении спирали приводят к сужению витков.
Опасность.
Волевое усилие неспособно обратить тенденцию.
Пассивное приятие снижает тенденцию, но увеличивает шаг спирали.
Парадокс.
Парадокс не есть.
Парадокс существует, следовательно, есть.
Создано противоречие.
Внимание, внимание.
Либо снизить тенденцию, либо увеличить скорость.
Разрешить парадокс.
Утечка энергии.
Слова пылали с отвратительной яркостью, потрескивая от близости друг друга. Тишина начала разрушаться, не выдерживая порывов белого шума.
Попытаться генерировать порядок посредством математического вычисления выхода.
Произведение волновой формы.
Простое число.
Корень из волновой формы.
Простое число.
Числовой выход блокирован группами простых чисел.
Выход, выход, выход.
Отрицательное число.
Мост начал заворачиваться, приобретая эллиптическую и вогнутую форму. Его неотвратимо закручивало штопором.
Опасность класса А.
Беспорядок в терминологии.
Терминология по определению является фактором порядка.
Беспорядок как термин становится фактором определения.
Отвергнуть.
Отвержение сужает витки спирали.
Остановка.
Она/Они остановилась.
Течение парадокса увеличилось на четыре пункта.
В мосту начали появляться трещины.
Подготовить пассивное состояние.
Ранения исключают тотальную пассивность.
Она/Они приняла сферическую форму, но постепенно одна сторона сферы начала уплощаться, и по Ее/Их зеркальной поверхности поползли струйки цвета.
Вследствие ранений пассивность частична.
Она/Они снова вернулась к троичной форме. Большая секция моста обвалилась в туман. Медленным движением Она/Они подняла энергетический жезл. Он светился тусклым красным светом. Она/Они стояла на плоской поверхности синего полушария.
Полушарие начало медленно подниматься, и тишина обернулась воплем.

11.

Если сознание Билли еще не было достаточно помрачено после убийства, оно несомненно пришло к этому состоянию, когда Ангелина закончила с ним. Она проделала все, что когда-либо проделывали девочки мисс Этти, а потом повела его в такие места, где он никогда еще не бывал.
Ее голубая кожа оказалась странно холодной. Впоследствии он рассказывал Риву, что это было похоже на совокупление с гальванизированным трупом. Совокуплением дело отнюдь не кончилось – это было лишь немногим более, чем начало. Пососав и подняв его, она провела его сквозь череду операций, которые вздымали его все выше и выше, пока он наконец не взорвался, едва не разлетевшись на куски. Но и это также не было концом. Она раскрыла сумочку и вытащила из нее маленькую индукционную катушку. Катушка генерировала не больше чем какие-нибудь десять вольт, но этого было достаточно, чтобы проделывать с его нервами потрясающие вещи, когда каждый из них взял в руки клемму, и их тела пришли в соприкосновение. Ее руки обвились вокруг него, как голубые змеи, и они начали снова – на этот раз с добавлением электрического импульса.
К тому времени, когда они проработали все возможности шоковой машинки, голова у Билли кружилась, а тело было высосано досуха. Он лежал на спине и смотрел в потолок, а Ангелина лениво пробегала ноготками по его груди.
Он уже плавал в полусне, когда раздался яростный грохот в дверь. Билли резко проснулся и потянулся к лежащему рядом поясу за пистолетом.
– Кто там?
– Какое тебе дело, давай открывай!
Билли с трудом поднялся и перекинул через плечо полотенце.
– Сейчас, я уже иду.
Держа пистолет в одной руке, он приоткрыл дверь на маленькую щелочку.
Мощный пинок немедленно распахнул дверь, и ему под подбородок уткнулось дуло огромного пистолета семидесятого калибра с глушителем.
– Полиция! Не двигаться!
Здоровенный детина, смахивавший на пивную бочку, отобрал пистолет у неподвижно замершего Билли, в то время как другой, столь же здоровенный, держал пистолет у его горла.
Департамент Полиции Псодуха, очевидно, весьма заботился о внешнем виде своих полицейских. На них были желтые шлемы с красной звездой спереди и затемненными стеклами перед лицом. Их тела были упакованы в черные блестящие комбинезоны со щитками на плечах, боках, локтях, в паху и на коленях, и украшены огромным количеством всяческих значков и эмблем.
Они были также неплохо снаряжены. У каждого на широком поясе висела резиновая дубинка, баллончик со слезоточивым газом, штык-нож, наручники и узколучевой лазер. Все это не считая семидесятого калибра, который каждый из них держал в мясистой руке.
Пистолет был убран от горла Билли.
– Ладно, можешь расслабиться, но не пытайся дергаться, не то я разнесу тебе башку.
Коп, отобравший у Билли оружие, глянул на своего напарника.
– Это тот, который пристрелил того парня?
Тот осклабился, не отводя от Билли пистолета:
– Должен быть он. По крайней мере, Ангелина со своей волшебной коробочкой здесь.
Ангелина села на постели.
– Иди на хер, свинья!
– Заткни пасть, детка, не то мы заберем тебя по статье десять-три.
Тот, который держал пистолет, ткнул Билли дулом в живот:
– Так, значит, ты и есть тот самый любитель пострелять, а?
Билли попробовал объясниться.
– Послушайте, он вытащил лазер…
Коп ударил Билли ладонью по лицу.
– Будешь говорить, когда мы тебе скажем!
Он показал пистолетом на стул:
– Сядь.

Предыдущая страница 7 Следующая страница


Ковбои ДНК 8

Билли сел. Двое полицейских встали перед ним.
– Так, значит, ты и есть тот самый киллер, который почем зря мочит граждан Псодуха из своего крутого пистолета-репродукции?
Коп, державший пистолет Билли, крутнул его на пальце. Билли попытался объяснить еще раз:
– Он угрожал Ангелине, и я ударил его, а он вытащил лазер!
– И что?
– Это была самооборона.
– И что?
– Не понимаю.
– С чего ты взял, что в Псодухе есть какие-то законы насчет самообороны?
– Но я был не виноват!
– Да ну? Ты же застрелил его, не так ли?
– Но…
– Твое счастье, козел, что в Псодухе нет закона насчет убийства, не то у тебя были бы проблемы.
Билли был сбит с толку.
– Так зачем же вы сюда пришли?
– Мы здесь, в Псодухе, не любим любителей пострелять.
– Но вы же сказали, что у вас нет законов…
– Тех, кто нам не нравится, мы убиваем. Дилижанс отходит в полночь. Не пропусти его.
Билли яростно закивал:
– Не пропущу.
Коп вытащил пачку отпечатанных бланков из сумки у себя на поясе.
– Распишись здесь.
– Что это?
– Заявление, освобождающее Гражданский Метрополис Псодуха от любых притязаний агентов или родственников покойного.
Билли расписался.
– Ну ладно, это будет… – полицейский посчитал на пальцах. – Нотариальные расходы десять, компенсационный налог двадцать, похоронные расходы двадцать, и налог на нарушение порядка пятьдесят. Итого выходит круглая сотня монет.
– Вы хотите сказать, что я должен заплатить, чтобы выбраться из этой переделки?
– Пора бы знать такие вещи, парень. Ничто не проходит задаром.
Ему отдали его револьвер.
– Не пропусти дилижанс.
Они вышли. Билли обернулся к Ангелине:
– Что все это значило?
– Тебя опустили на сотню монет. За фука взяли, мой сладкий!
– А что же еще мне оставалось делать?
Она облизнула губы быстрым движением языка, как ящерица.
– Ты мог убить их и бежать!
– А это не был бы перебор?
– У тебя нет чувства настоящего класса. В тебе нет драматичности, нет романтики.
Билли собрался было залезть к ней в постель, но Ангелина вытолкнула его.
– Ты мне надоел, красавчик. Не думаю, что я еще захочу тебя.
– Да что с тобой случилось?
– То, как ты вел себя с этими копами – ты мне не понравился, милый!
Билли начал раздражаться:
– Я тебе вполне понравился, когда пришил твоего дружка с лазером!
Ангелина подумала над этим, затем медленно потерла ляжками друг о друга:
– Пожалуй, ты прав. Забирайся в постель.
Проведя еще один напряженный час с Ангелиной и индукционной катушкой, Билли выключился.
Он проснулся оттого, что Рив тряс его за плечо.
– Просыпайся, старик! Дилижанс отходит через час.
Билли зевнул.
– Я так долго был в отключке?
– Вот именно.
Билли сел, потирая глаза.
– У тебя есть покурить?
Рив дал ему сигарету и чиркнул спичкой. Билли вдохнул дым и закашлялся.
– Как ты, неплохо провел ночь?
Рив ухмыльнулся и подмигнул ему.
– Я бы сказал, что так.
Билли вылез из постели и натянул свою одежду. Рив рассмеялся:
– Ты плохо выглядишь. У тебя была тяжелая ночь?
Билли сунул ногу в свой ковбойский ботинок.
– Тяжелая.
– Правда? А что было? Ты привел сюда эту голубую цыпочку? На вид она была какая-то странная.
– Она и на самом деле была странная.
Рив ткнул его в ребра локтем:
– Да ну, Билли, это же я, твой Рив! Что произошло? Не будь таким скрытным!
Билли взял у Рива еще одну сигарету и сел на кровать. Неохотно он начал рассказывать ему про убийство в салуне и обо всем, что за этим последовало.
– …а потом, в довершение ко всему, долбаные копы сняли с меня сотню!
Атмосфера, какая всегда создается, когда парни собираются вместе и начинают рассказывать друг другу истории, куда-то улетучилась. Рив потер подбородок; он выглядел озабоченным.
– Сколько денег у тебя осталось?
– Около восьмидесяти, а что?
У Рива сделался виноватый вид.
– У меня самого осталось не больше.
– Ну так и что? У нас на двоих сто шестьдесят, и у Малыша Менестреля наверняка останутся какие-нибудь деньги.
Наступило неловкое молчание. Рив подошел к окну и выглянул вниз на улицу.
– В том-то все и дело. Я не видел его уже черт знает сколько времени.
– Ты хочешь сказать, что он не возвращался?
– От него ни слуху ни духу, а дилижанс скоро уже отправляется. Сдается мне, если он не появится в течение следующих нескольких минут, у нас будут серьезные проблемы. Мы ведь даже не знаем, куда едет этот чертов дилижанс!
Билли запихнул последнюю из своих вещей в рюкзак и затянул лямки.
– Нам не нужны няньки. – Он застегнул свой пояс с кобурой. – Мы пойдем к дилижансу, и если Малыш Менестрель так и не объявится, мы просто поедем до следующего города и посмотрим, что там есть интересного.
Рив перекинул свой рюкзак через плечо. Он по-прежнему выглядел встревоженным.
– Мне это не нравится, Билли!
Билли повернулся на пороге:
– Да что с тобой такое? До сих пор у нас все было неплохо. Уж как-нибудь обойдемся без того, чтобы за нами присматривали!
Рив пожал плечами и вышел вслед за Билли из комнаты.
– Может быть, ты и прав.
Мохаммед, стоя за своей стойкой в фойе, проследил, как они идут к двери.
– Счастливого вам путешествия, джентльмены!
Билли оглянулся на него.
– Ага, спасибо.
Чего бы ни ожидали Билли с Ривом, дилижанс оказался для них полнейшим сюрпризом. Он выглядел так, словно вышел из легенды. Билли видел нечто похожее дома, в Уютной Щели, когда разглядывал рисунки в старых книгах. Потрепанный деревянный экипаж, высокие колеса со спицами, маленькие квадратные окошечки – по три с каждой стороны – и медные перила вокруг площадки для багажа на крыше. Но ни на одном рисунке не было ничего похожего на его упряжку – в оглоблях экипажа сидели на земле четыре огромных зеленых ящерицы, ожидая, пока настанет время трогаться.
На тротуаре, возле того места, где ожидал дилижанс, была установлена табличка: Междуземельная компания дилижансов. Пустой Город – Псодух. Пассажирам ожидать здесь. Под табличкой стоял всего один человек. На нем была широкополая шляпа с серебряной ленточкой и бирюзовой пряжкой и длинный, по голень, грязный желтый дорожный плащ. Его брюки в частую полоску были заправлены в высокие черные сапоги. Когда Билли с Ривом приблизились, он повернулся к ним, и они увидели, что его лицо было бурым и обветренным, со светлыми вислыми усами и короткой остроконечной бородкой. Ремень, пересекавший его грудь поверх бумазейной рабочей рубахи, говорил о том, что при нем была кобура с пистолетом. Он осмотрел Билли и Рива с головы до пят.
– Ага, еще двое на дилижанс. Куда направляемся, ребята?
Билли пожал плечами.
– Куда-нибудь, мы просто путешествуем.
Человек погладил свою коротенькую бородку:
– Мой вам совет, лучше не вылезайте из дилижанса, пока не доберетесь до Пустого Города. Этот дилижанс делает остановки только в двух местах – в Шаде и в Галилее. Галилея – местечко хуже некуда, а про Шаде и вообще не хочется говорить при свете дня.
Билли с Ривом переглянулись.
– Тогда, похоже, нам лучше ехать до Пустого Города.
На тротуаре показались двое человек. На обоих были остроконечные колпаки и тяжелые меховые куртки. Один нес в руке длинный хлыст, другой придерживал на сгибе руки зловещего вида ружье. Тот, который нес ружье, взобрался на козлы, а второй остановился перед Билли, Ривом и человеком в шляпе и длинном плаще.
– Дилижанс отходит, оплачивайте проезд!
Незнакомец высыпал пригоршню монет в руку кучера и забрался в дилижанс. Билли стоял следующим.
– Сколько будет до Пустого Города за двоих? – Малыш Менестрель, по-видимому, показываться не собирался.
– Две сотни.
В желудке Билли появилась сосущая пустота.
– А докуда мы сможем доехать за семьдесят пять с каждого?
– До Галилеи.
Билли подумал о том, что сказал им только что человек в шляпе. Потом подумал о том, что сказали ему полицейские прошлой ночью.
– Что же, тогда мы поедем до Галилеи.
Они заплатили кучеру и залезли в дилижанс. Человек в шляпе испытующе посмотрел на них.
– Вы же вроде собирались в Пустой Город?
Билли поморщился.
– Собирались, но обнаружили, что у нас денег хватает только до Галилеи.
Тот покачал головой.
– Это плохо, ребята. Не хотел бы я быть на вашем месте.
Рив взглянул на него.
– А что такого плохого в Галилее?
– Там очень не любят пришлых.
Билли собирался было попросить его рассказать об этом более подробно, но тут экипаж дернулся и медленно загромыхал по главной улице Псодуха. Оказавшись за пределами города, кучер подстегнул ящериц, и вскоре те уже бодрыми прыжками двигались по равнине. Рив ухмыльнулся Билли:
– Все лучше, чем идти!
– Да уж, – вздохнул Билли.
Незнакомец снял свою шляпу и положил на сиденье рядом с собой. Выудив из недр плаща фляжку, он отхлебнул из нее и предложил Билли. Тот не стал отказываться и, взяв фляжку, сделал хороший глоток. Ему показалось, что его рот и гортань опалило огнем. Глаза его наполнились слезами, и он закашлялся.
– Что это за чертовщина?
Незнакомец подмигнул:
– Знаешь, как говорят: не задавай лишних вопросов.
Билли передал фляжку Риву, который, несмотря на то, что проявил бо льшую осторожность, был вынужден проделать ту же пантомиму. Он отдал фляжку незнакомцу, который отхлебнул еще раз, завинтил крышку и сунул ее в карман.
– Если мы собираемся путешествовать вместе, лучше мне представиться. Люди называют меня Человеком Дождя.
Он протянул руку. Билли и Рив по очереди пожали ее.
– Я Билли, а это Рив.
– Приятно познакомиться.

Предыдущая страница 8 Следующая страница


9 Мик Фаррен

Дилижанс громыхал все дальше, и Билли подумал, не стоит ли ему расспросить Человека Дождя, что же такого плохого в Галилее. Но прежде, чем он успел что-либо сказать, Рив уже начал разговор.
– Позвольте задать вам один вопрос. Почему вас называют Человеком Дождя?
Тот засмеялся.
– Потому что я приношу дождь.
– Как это?
– Когда всем этим стазис-городам надоедает их монотонная жизнь, они нанимают меня. Никогда не слышал мой слоган?
Рив покачал головой.
– Не сказал бы.
– Измени погоду, измени судьбу. Я научу тебя, как… найти себя, – процитировал Человек Дождя.
– Классный слоган.
– Еще бы!
– Единственное, чего я не понимаю, так это зачем люди хотят, чтобы погода менялась. Ведь с тех пор, как Распределитель занялся своим делом, никто ничего не выращивает.
Человек Дождя хитро улыбнулся.
– Они и не хотят. До тех пор, пока я не прихожу в город.
– А что происходит тогда?
– Ну, я просто приезжаю в какой-нибудь город, шатаюсь по нему пару дней, разговариваю с людьми, рассказываю им, как обстояло дело с погодой в старые времена. Рассказываю им про дождь, облака, солнечную погоду, ливни, грозы и ураганы, и не проходит и нескольких дней, как они начинают думать, насколько скучно жить под одним и тем же белым небом при одной и той же температуре, и тут-то я и делаю им свое предложение.
– Какое предложение?
– Предложение изменить погоду.
Рив был впечатлен.
– Так вы что, действительно можете это?
– Разумеется, – он показал наверх, на свой чемодан, стоявший на багажной полке. – Вон мой старый добрый разрушитель с ограниченным полем, я сам вытащил его из ничто несколько лет назад, и с тех пор у меня никогда не было недостатка в еде, выпивке или женщине.
– И что же конкретно вы делаете?
– Все проще некуда, сынок. Я устанавливаю разрушитель посередине какого-нибудь одуревшего от скуки старого стазис-города, пинаю его пару раз, чтобы он начал работать, и дело в шляпе. Погода им обеспечена. Дождь, снег, зной, молния, туман – сколько угодно погоды. Ну, правда, это не всегда бывает так, как в прежние времена. Одна и та же погода не держится у меня больше десяти минут, а время от времени ситуация может немножко выйти из-под контроля, и они могут получить ураган или землетрясение, или еще что-нибудь вроде этого, о чем мы, в общем-то, вроде как не договаривались. Когда происходит что-нибудь такое, мне приходится быстренько убираться из города, но в конце концов все остаются довольны.
Рив поскреб в затылке.
– А что происходит с людьми, когда они получают свою погоду? У нас в Уютной Щели никогда не было ничего подобного.
Человек Дождя снова рассмеялся.
– Да, сынок, на это стоит посмотреть! Они просто сходят с ума. Пляшут на улицах, поют, кричат. А женщины – эх, парень, ты бы посмотрел, что творится с женщинами! Ну а я – понимаешь ли, поскольку я все это и затеял, то старый добрый Человек Дождя оказывается в очереди самым первым.
– Да, похоже, вам живется неплохо!
Человек Дождя кивнул.
– Конечно. Только вот в большинстве городов люди через несколько дней устают от погоды и начинают ныть, чтобы все снова стало, как прежде. И тогда они платят мне, я выключаю Уилбура – так я зову свой разрушитель, – и мне приходит пора двигаться дальше. Впрочем, как ты сказал, это не такая уж плохая жизнь.
Билли начал проявлять интерес к разговору. Он посмотрел на Человека Дождя.
– Судя по вашим словам, вы питаете не очень-то большое почтение к стазис-городам?
Тот покачал головой.
– Вообще не питаю, а видел я их, должно быть, больше сотни, с тех пор, как у меня завелся старичок Уилбур.
– А что в них такого плохого?
– Да ничего в особенности. Просто они так чертовски самодовольны! Понимаешь, они сидят там, в поле действия своего генератора, и получают все, что им нужно, по транспортному лучу. И через некоторое время они начинают зацикливаться сами на себе, они отказываются верить, что существует еще что-нибудь, кроме их маленького мирка. Они начинают становиться чертовски узколобыми, а некоторые так вообще становятся просто маньяками.
– Маньяками?
– Вот именно. Все эти маленькие городки вечно ловятся на какой-нибудь идиотской мелочи и строят всю свою жизнь вокруг нее.
Билли заинтересованно спросил:
– И Галилея такая же?
– Ну да, они там все сумасшедшие.
– Сумасшедшие?
– Да, они повернуты на работе. Представь себе: все, что им нужно, приходит к ним по транспортному лучу, и тем не менее работа у них там что-то вроде религии. Они постоянно заняты этой своей бессмысленной работой – тяжелый физический труд часов по десять в день. Эти их безумные священники держат их насчет этого очень строго. Хуже некуда, если тебя в этом месте загребут за бродяжничество. Тебя заставят целыми днями дробить камни треклятой кувалдой. Ты не поверишь, как они там обращаются с людьми, в этой самой Галилее.
Билли был встревожен.
– И в это место мы сейчас направляемся?
Человек Дождя мрачно кивнул:
– Если бы я был на вашем месте, ребята, я бы дернул оттуда к чертям собачьим как можно скорее. Это плохое место для бродяг и праздношатающихся.
Некоторое время они ехали в молчании, думая каждый о своем. За окнами экипажа простиралась бесконечная сияющая равнина. Часа через два кучер наклонился к ним и прокричал:
– Мы въезжаем в ничто, так что лучше включите свои генераторы!
Билли щелкнул кнопкой своего ПСГ и взглянул на Человека Дождя.
– А разве у дилижанса нет собственного генератора?
– Конечно, есть, он под этим брезентовым пологом сзади; но это старый потрепанный кусок металлолома, так что на него не стоит очень-то полагаться.
– А зачем нам вообще въезжать в ничто?
Человек Дождя посмотрел на него, как на имбецила:
– А как, по-твоему, вообще можно попасть куда-нибудь, черт побери, если не въезжать в ничто?
– Но откуда кучер может знать, куда ему ехать?
– А он и не знает.
Билли и Рив недоуменно переглянулись.
– Тогда как мы сможем куда-то попасть?
– Тут все дело в ящерицах.
– В ящерицах?
– Вот именно. Эти старушки, похоже, когда попадают в ничто, точно знают, куда им надо идти. По крайней мере, обычно они выходят как раз там, куда предполагалось.
– Обычно?
Билли внезапно понял, что его жизнь находится в руках огромных, неуклюжих зеленых монстров, которых он видел сидящими и чешущими себе брюхо на улице в Псодухе.
– Иногда дилижансы не возвращаются, – пожал плечами Человек Дождя. – Именно поэтому люди не очень-то любят ездить с места на место.
Билли уставился в окно, за которым клубы цветного тумана вспыхивали, смешивались друг с другом и затем вновь выцветали до вездесущего серого цвета. Если не считать редких толчков, ничто не указывало на то, что дилижанс вообще движется в каком-то определенном направлении. Созерцание ничто наполнило Билли глубоким унынием, для которого он не мог найти логической причины. Он задумался над тем, что Человек Дождя рассказал им о Галилее. Похоже, они действительно здорово себе напортили, потеряв Малыша Менестреля. Билли не хотел закончить свои дни каторжником у каких-то религиозных фанатиков.
А потом они внезапно выехали из ничто, и вот дилижанс уже катил по полоске голой пыльной пустыни. Под раскаленным красным небом не росло ничего, кроме перекрученных колючек и чахлых кактусов. В отдалении Билли смог разглядеть что-то похожее на городские стены.
Когда они подъехали ближе, город оказался угрюмым, отталкивающим местом. Он был обнесен высокой белой стеной, за которой маячили островерхие крыши темных строений. По-видимому, дилижанс направлялся к воротам довольно зловещего вида, сделанным из какого-то черного металла с рельефным рисунком. И тут Билли увидел кое-что, от чего его затошнило.
За пределами стен, в нескольких ярдах от ворот, стояла невероятных размеров виселица. Она была похожа на какое-то угловатое дерево или мачту древнего корабля, затонувшего в песке. На виселице болталось, наверное, добрых пятьдесят трупов – мужчин, женщин и детей. Мрачные вороны кружили над отвратительным сооружением, время от времени поклевывая мертвецов.
Дилижанс, однако, в город въезжать не стал. Дорога, по которой они ехали, не доходя до ворот, пересекалась с другой, шедшей вдоль городской стены. На перекрестке стояла, ожидая, какая-то фигура. На ней была широкополая черная шляпа, надвинутая на лицо, и черный плащ, скрывавший тело. Кучер остановил возле нее экипаж и прокричал:
– Шаде!
Незнакомец открыл дверь экипажа и забрался внутрь. Перед глазами Билли мелькнула мертвенно-белая рука с пурпурными ногтями, унизанная массивными серебряными кольцами. Рука тут же вновь исчезла под плащом. Незнакомец уселся в углу, как можно дальше отодвинувшись от троих путешественников.
Человек Дождя протянул руку, как он сделал, знакомясь с Билли и Ривом.
– Привет тебе, незнакомец. Я зовусь Человек Дождя; и может быть, нам стоит познакомиться, поскольку до Пустого Города путь долгий.
Незнакомец издал короткое шипение и еще дальше задвинулся в угол. Человек Дождя пожал плечами.
– Ну, как знаешь, я просто хотел пообщаться.
Он снова уселся на свое сиденье и принялся глядеть в окно. Они по-прежнему ехали по той же выжженной земле под тем же зловещим красным небом.
А потом дилижанс, по-видимому, налетел на камень или что-нибудь в этом роде, и его подбросило на добрый фут над землей. Чемодан Человека Дождя полетел на пол, и когда тот нагнулся, чтобы поднять его, чемодан задымился и начал испаряться. Человек Дождя в панике посмотрел на Билли и Рива.
– Уилбур проснулся, и похоже, что он совершенно свихнулся. Держитесь за меня покрепче, никто не знает, что теперь может случиться – и ты, незнакомец, тоже.
Он протянул руку фигуре в черном, но незнакомец рывком отпрянул. От резкого движения его шляпа сбилась на затылок, и на мгновение они увидели прекрасное, но полное невероятной злобы бледное женское лицо.
Но тут Уилбур принялся за дело, и все вокруг замерцало и начало растворяться.

12.

А. А. Катто не спеша, величаво шла по движущейся дорожке, ведущей в Бархатные Комнаты. Она посмотрелась в маленькое карманное зеркальце. Черты ее лица были совершенны – прямой аристократический нос, большие бледно-голубые глаза и чувственный рот с жестокой складкой.
А. А. Катто была чрезвычайно довольна собой.
Бархатные Комнаты были идеальным местом для званого вечера. Пол, стены и потолки здесь были обиты лиловым бархатом, а пол главной залы был гидроэластичным, и отдельные секции можно было делать мягкими или жесткими, дотронувшись до пульта. Перед главной залой наружу выступала просторная терраса из снежно-белого мрамора с барочной балюстрадой и широкой лестницей, спускавшейся в залу.
Именно с террасы А.А. Катто вошла в Бархатные Комнаты. Ее тут же окружила привычная атмосфера опиумного дыма, духов и легкой болтовни. Она осмотрелась вокруг. Бруно Мудстрап и его развеселые дружки-йеху уже переключили пол на мягкий режим и валялись, лапая друг друга. А.А. Катто решила вернуться на террасу. К ней подошла Горничная-1 с подносом, А.А. Катто взяла себе бокал и осторожно пригубила. Она всегда с осторожностью относилась к напиткам, подаваемым на вечерах у Джуно Мельтцер. Никогда нельзя было знать, что за зелье Джуно решит предложить своим гостям на этот раз.
А. А. Катто пыталась угадать ингредиенты напитка, когда услышала позади себя апатичный, томный голос:
– А.А. Катто, ты пришла! Как мило с твоей стороны. Кажется, твой братец тоже где-то здесь.
Джуно Мельтцер не приходилось прикладывать усилия, чтобы быть самой заметной фигурой на вечере. Она была полностью обнажена, не считая драгоценностей, а ее тело было обработано таким образом, что плоть стала прозрачной. Словно ее кожа была сделана из прозрачного пластика, внутри которого переплетались красные и голубые нити вен и артерий, двигались белые мускулы и просвечивали розовые сахарные кости. Ее волосы, тоже прошедшие обработку, напоминали стеклянную пряжу. А.А. Катто взирала на нее с откровенным восхищением.
– Ты выглядешь очень впечатляюще, Джуно!
– Я подумала, что должна приложить какое-то усилие ради собственного вечера, – улыбнулась Джуно Мельтцер.
– Но ведь это ужасно опасно?
– Мне, в общем-то, все равно. Что такое несколько клеток, в конце-то концов? И во всяком случае, это так волнующе. Те, кто будут со мной сегодня ночью, смогут видеть, что происходит внутри меня. Им это наверняка будет интересно.
Гладкий лоб А.А. Катто пересекли морщинки:
– Но тебе не кажется, что это будет несколько недостойно?
Джуно Мельтцер махнула рукой, отметая это предположение.
– Мои любовники видели меня в самых разных положениях, дорогая, но мне кажется, что у меня достаточно хорошие манеры, чтобы ни при каких случаях не выглядеть недостойно.
Обе женщины позволили себе немного посмеяться, после чего Джуно провела А.А. Катто к длинному столу с закусками.
– Может быть, ты хочешь съесть чего-нибудь?
Стол ломился от самых разнообразных, редчайших и экзотичнейших деликатесов, сервированных самым замысловатым образом. Центральной фигурой всей композиции было огромное блюдо замороженной давленой клубники, поверх которой лежала прекрасная девушка из Л-четвертых. Ей было не больше четырнадцати, она лежала совершенно неподвижно, и ее тело служило своеобразной подставкой для всевозможных сладостей. А.А. Катто, взяв серебряную ложечку, подцепила ею несколько шоколадных муравьев, груда которых играла роль волос на лобке девушки. Затем, положив ложечку, пальцами взяла вишенку с одного из сосков девушки и кинула ее себе в рот.
– Девушка мертва? – повернувшись к Джуно Мельтцер, спросила она.
Было сложно разобрать выражение просвечивающего лица Джуно, но А.А. Катто показалось, что она прочла на нем легкое разочарование.
– Разумеется, нет. Она в полном сознании. Все, что мы с ней сделали – это с помощью радиации удалили ей лобные доли мозга. Она делает в точности то, что ей говорят, без единой мысли. Бруно и его шайка позабавятся с ней на славу, когда вся еда будет съедена.
Наконец они разделились и принялись циркулировать среди гостей, останавливаясь то здесь, то там, чтобы перекинуться парой слов с теми из них, кого они по большому счету и знать не хотели, что было традиционной прелюдией к любому вечеру. Горничная-1 предложила А.А. Катто синюю стеклянную трубку с опиумом, и покончив с ней, она почувствовала, что готова переключиться на вторую передачу. Она отыскала Джуно Мельтцер.
– Когда же начнется веселье, дорогая? Надеюсь, блюдо с девушкой не было тем самым сюрпризом?
Джуно Мельтцер таинственно покачала головой:
– Еще несколько минут, и развлечение начнется.
Задняя часть залы стала твердой, образовав низкую полукруглую сцену. Несколько Горничных-1 вежливо убеждали Бруно Мудстрапа и его соратников перейти в тот конец, чтобы посмотреть на представление.
А. А. Катто медленно спустилась по мраморной лестнице и прилегла в мягкой секции бархатного пола. Ее заметил Рауль Глик и тотчас же поспешил к ней.
– А.А. Катто, как я восхищен, что вижу вас! Удивительно…
– Сгиньте, Глик. Вы мне отвратительны.
– Но…
– Отвратительны, Глик.
Рауль Глик, поникнув, отошел в сторону, как высеченный щенок.
Горничные двигались среди гостей, разнося напитки и опиум; затем музыка стихла, свет стал более приглушенным. Из-за скрытой двери показалась труппа лилипутов, и огни ламп сфокусировались на импровизированной сцене.
Это были Л-четвертые, уменьшенные до высоты не более шестидесяти сантиметров посредством каких-то манипуляций с ДНК. Они играли на миниатюрных музыкальных инструментах, пели и проделывали акробатические трюки. А.А. Катто зевнула. Что это еще за идиотская выдумка? Сделав свою плоть прозрачной, Джуно Мельтцер, похоже, попутно повредила себе мозги.
Горничные-1 вновь задвигались среди гостей и, вместе с остальными, А.А. Катто обнаружила в своей руке изящный нож с листовидным клинком. Карлики продолжали разыгрывать свою абсурдную пантомиму.
Понемногу А.А. Катто почувствовала, как ее настроение начало меняться, ею стало овладевать раздражение. Затем раздражение сменилось гневом, а гнев – холодной яростью. Она поняла, что они подвергаются воздействию широкодиапазонного альфамодулятора. Сюрприз Джуно Мельтцер был уже на подходе. Первыми не выдержали карлики. Один из них, сравнительно высокий самец, внезапно выкрикнул тонким вибрирующим голосом:
– Время пришло, братья и сестры! Смерть угнетателям!
Визжа, они набросились на свою аудиторию. Прежде чем А.А. Катто успела подняться на ноги, карликовая женщина ударила ее своим маленьким мечом. Тут же стало очевидно, что меч был всего лишь из раскрашенного бальзового дерева. Он с треском переломился, и А.А. Катто, взмахнув собственным стальным клинком, рассекла Л-четвертую практически пополам. Вскочив с пола, она принялась рубить лилипутов, в дикой ярости отсекая головы и конечности. Остальные гости с удовольствием присоединились к развлечению. В пять минут все было кончено. Л-четвертые были изрублены на куски.
А. А. Катто почувствовала, что ее эмоции меняются. Кто-то изменил настройку альфамодулятора, и Бархатные Комнаты заполнило ощущение благополучия. Команда Горничных-2 быстро убрала крошечные трупы и подтерла кровь. А.А. Катто вновь опустилась на пол.
Она определенно чувствовала себя хорошо. Фактически, ей было настолько хорошо, что она ощутила острое удовольствие, когда ее брат Вальдо, запустив руку под ее черную юбку, начал ласкать ее бедра.

13.

Рив, Билли и Человек Дождя отчаянно держались друг за друга. Никакие слова не смогли бы описать то, что творилось вокруг. Узоры разрушения заполняли все небо, мимо них проносились сияющие предметы.
Их ощущение низа постоянно менялось; им казалось, что они постоянно падают то в одном, то в другом направлении. Так же, как когда они шли сквозь ничто, само ощущение времени коробилось и искривлялось. В один момент они плыли по изгибающейся ребристой розовой трубе, а в следующий – падали вдоль пылающих линий, уходящих в бесконечность. Парадоксальным образом, несмотря на то, что они, казалось, стремительно скользили от плоскости к плоскости, в течение того времени, пока они подвергались воздействию очередного феномена, им казалось, что это продолжается вечно.
Спустя время, показавшееся им одновременно и вечностью, и всего лишь несколькими мгновениями, они куда-то упали. Билли приземлился неудачно, вывихнув себе плечо. Он с трудом поднял голову и оглядел остальных. Рив и Человек Дождя лежали, распластавшись, перед ним, но не было и следа неизвестной женщины в черном.
Все трое вскарабкались на ноги и осмотрелись вокруг. Они находились в узком, вымощенном каменными плитами переулке, с обеих сторон шли высокие гранитные стены без окон. Атмосфера этого места была тяжелой, угрожающей.
– Куда это нас занесло?
– Куда-то занесло, и это уже само по себе утешает.
– Пожалуй, надо бы осмотреться. Что-то это место какое-то мрачное.

Предыдущая страница 9 Следующая страница


Ковбои ДНК 10

Серый цвет, казалось, преобладал во всем, что их окружало. Небо было цвета свинца, гранитные здания и плиты под ногами были ему под стать; в канаве посреди прохода сочилась темная грязная вода. Рив поежился.
– Не сказал бы, чтобы здесь было тепло.
Билли кивнул:
– У меня от этого места мурашки по коже.
Человек Дождя пожал плечами.
– Вряд ли мы улучшим положение, если будем стоять здесь и жаловаться на жизнь.
Он подбросил монетку, чтобы решить, в какую сторону им идти. Выпала решка, и они двинулись по переулку. Но не успели они сделать и нескольких шагов, как в обоих концах прохода показались люди. Впрочем, назвать их людьми можно было лишь с большой натяжкой. У них были грубые, обезьяноподобные лица, а их руки свисали почти до самых коленей. Они были одеты в черные мундиры и краги, на головах у них были кожаные шлемы с вертикальной железной полосой, защищающей нос. Спереди на их мундирах были нашиты значки – глаз, окруженный стилизованными языками пламени. В руках они держали трубки из тусклого металла – очевидно, какое-то оружие, как предположил Билли.
– Стоять!
Билли пустился бежать, но тут же раздался оглушительный хлопок, и над его головой просвистел град гаек, болтов, гвоздей и разнообразных кусков металла. Билли встал как вкопанный. Его окружила группа людей. Они были короче любого из них троих, но их грудные клетки, плечи и руки были необычайно развитыми. Под носом у Билли оказалась рука, покрытая бородавками и грубой щетиной.
– Бумаги!
– Бумаги?
– Бумаги, мразь, бумаги!
– У меня нет никаких бумаг.
– Нет бумаг? Нет бумаг? У всех есть бумаги, смерд.
– У меня нет никаких бумаг. Мы только что выпали из ничто.
Одно из обезьяноподобных созданий сильно ударило Билли по лицу, и он рухнул на камни мостовой. Ударившее его существо заорало на него сверху, скаля острые желтые зубы:
– Ничто запрещено, червь! Ты являешься пленником Ширик.
Билли грубо подняли на ноги, завели руки за спину и защелкнули наручники у него на запястьях. Затем та же операция была проделана с Ривом и Человеком Дождя, и под конвоем существ, назывывших себя Ширик, они зашагали вдоль по переулку.
За углом лежала более широкая улица, вымощенная такими же гранитными плитами, как и переулок, и окруженная теми же высокими, угрожающего вида зданиями. В первый раз Билли смог разглядеть зловещий город, в который он попал. Насколько он мог видеть, все дома были построены из одинакового угрюмого серого камня, крутые скаты крыш были покрыты серым шифером более темного оттенка. Полное отсутствие цветов наполняло Билли страхом. Еще одной вещью, которой не хватало высоким суровым зданиям, были окна – Билли не увидел ни одного отверстия возле земли, и лишь высоко, под самыми крышами, кое-где виднелись узкие щели-бойницы. Но больше всего в этом городе пугало молчание. Не считая окружавших его странных человекообезьян, на улицах не было никого, даже птицы не порхали над крышами, и город выглядел так, словно в нем совершенно не было жителей.
Пройдя около трехсот ярдов, их группа подошла к двери с надписью наверху, сделанной на каком-то незнакомом языке. Билли, Рива и Человека Дождя впихнули внутрь, провели по коридору и втолкнули в комнату с каменным полом, где за высоким деревянным письменным столом сидел еще один обезьяночеловек. Подняв голову и оглядев комнату, внезапно наполнившуюся народом, он рявкнул на захватчиков Билли:
– Что такое? Что такое?
– Задержанные, господин Урук. Шлялись без бумаг.
– Нет бумаг? Нет бумаг?
Обезьяночеловек слез со своего табурета и вышел из-за стола. Он ткнул в сторону Билли толстым пальцем-обрубком:
– Где твои бумаги, мразь?
– У меня нет бумаг. Я только что прибыл в этот город.
Палец поднялся снова.
– Прибыл? Прибыл? А как ты прибыл? Ты не мог пройти через Черные Ворота без бумаг!
– Мы попали в зону действия разрушителя и выпали в ничто, и в конце концов оказались здесь. Мы даже не знаем, где мы находимся.
Маленькие красные глазки Урука сузились, он пристально рассматривал Билли, шагая взад и вперед. Один из группы – тот, что держал Рива – пошаркал ногами и кашлянул:
– Доложить Восьмерым. Наверное, нужно доложить об этом Восьмерым.
Урук одним прыжком перескочил комнату и ударил заговорившего по зубам.
– Восьмерым? Восьмерым? Я – Урук в этой секции. Здесь я решаю, что нужно докладывать Восьмерым!
Ширик вытер сочащиеся кровью губы и сплюнул.
– Ты недолго будешь Уруком, если один из Восьми узнает, что ты не докладываешь о вещах, о которых им хотелось бы знать. Они снимут с тебя шкуру, да и мясо заодно.
Урук, развернувшись, с силой пнул Ширика в пах. Тот завопил и упал на колени. Еще один удар окованного железом ботинка Урука пришелся ему в голову, и Ширик, распластавшись по полу, больше не шевелился. Урук оглядел остальных Ширик.
– Видели? Видели? Вот что будет с любым из вас, мразь, кто станет воображать о себе!
Он обернулся к Билли, Риву и Человеку Дождя.
– Нет бумаг, пришли из ничто – что за лапшу эти ублюдки вешают мне на уши? О вас будет доложено Восьмерым. Они разберутся с вашими россказнями!
Он развернулся обратно к Ширик.
– Шестеро конвоируют этих, остальные – обратно в патруль. Живо, я сказал!
Билли, Рива и Человека Дождя освободили от наручников и торопливо раздели. Их одежда и вещи были свалены Уруку на письменный стол. Он ткнул в кучу пальцем.
– Это мы оставим для Восьмерых. Уведите их!
На них снова надели наручники, на этот раз оставив руки спереди, а не заводя их за спину, и, голых, провели в другой коридор. Стражники, шедшие впереди, остановились у сводчатого дверного проема, и один из них отворил массивную дверь темного дерева, усеянную железными гвоздями.
Они спустились по спиральной каменной лестнице; спереди и сзади конвоируемые стражниками. От нижней площадки лучами расходились узкие коридоры, и пленников толчками и пинками загнали в один из них. Шедший впереди стражник отомкнул еще одну дверь, на этот раз стальную, с маленьким глазком, и троих пленников швырнули в тесную камеру.
Камера была около шести футов в ширину и десяти – в длину. Ее стены были сделаны из того же гранита, местами он был покрыт склизкими потеками. В камере не было окон, единственный свет исходил от желтого шара, расположенного высоко над дверью. Пол был покрыт сырой соломой, вдоль дальней стены проходил сточный желоб. Рив упал на колени.
– На этот раз мы действительно влипли!
Билли и Человек Дождя тоже сели на пол. Билли в замешательстве подергал свои наручники и поморщился, когда металл врезался в его запястья.
– Знать бы хоть, что это за дыра, в которую мы попали! – Он взглянул на Человека Дождя. – У вас нет никаких соображений насчет того, что это за место?
Тот покачал головой.
– Я никогда не видел ничего подобного. Это не один из обычных стазис-городов. На вид это что-то совсем другое, что-то, о чем я никогда прежде даже не слыхивал. У нас проблемы, ребята.
Рив привалился к стене.
– Да что вы говорите!
По желобу пробежала крыса и юркнула в маленькое отверстие, где желоб уходил в соседнюю камеру.
– Надо поскорее выбираться отсюда.
– Да, но как?
– Черт его знает!
Они погрузились в размышления, и внимание Билли вновь обратилось к дыре, в которой исчезла крыса. Он передвинулся вперед и, стоя на коленях, наклонился над вонючим желобом.
– Эй! Эй, есть там кто-нибудь?
С другой стороны дыры послышалось ворчание, а затем в нее наугад просунулась волосатая рука. Схватив руку Билли, она попыталась протащить ее к себе в камеру. Билли рывком выдернул руку и обернулся к остальным:
– Не похоже, что нам стоит ждать помощи с этой стороны.
Над их троицей нависло угрюмое молчание. Они лежали, распластавшись на сырой соломе. Их начинал охватывать холод. Рив смотрел, как его ноги постепенно синеют; очень скоро зубы у всех троих уже неконтролируемо стучали.
– Боже мой, сколько времени мы уже здесь торчим?
Билли вскочил на ноги и принялся барабанить по двери кулаками.
– Эй, там, снаружи! Что тут происходит, черт побери?
Но его кулаки, соприкасаясь с толстым деревом двери, производили всего лишь глухой стук, и с другой стороны не доносилось ни звука. Он разочарованно пнул дверь и опустился на пол.
– В хорошее же дерьмо мы влипли!
Остальные двое, дрожа, кивнули.
Угрюмое молчание воцарилось вновь, прерываясь лишь случайным шорохом соломы. Рив вспомнил заведение мисс Этти. Это было в тысяче миров отсюда.
Свет воспоминаний постепенно мерк, по мере того как черная стена холода и отчаяния смыкалась вокруг Рива. Они не станут бродячими героями. Они сами все испортили и кончат жизнь в грязной вонючей камере. Они потеряли свой шанс завоевать удачу, приключения и опыт.
Как раз в тот момент, когда Рив окончательно решил, что все потеряно, за дверью камеры раздался знакомый голос:
– …а ты, дерьмоед, можешь посмотреть параграф 4, раздел 1: зарегистрированный менестрель имеет право входа в любые общественные административные здания. Вот моя долбаная карточка, так что открывай и не тяни!
Билли и Рив одновременно вскинули головы.
– Малыш Менестрель? Здесь?
Вскочив, они встали у двери. Снаружи вновь послышались голоса.
– Не положено. Никто не имеет права входить в камеру, пока их не допросит Гхашнак.
– В Кодексе сказано, что я могу входить куда угодно!
– Невозможно.
– Дома Ширик находятся в ведении общественно-административного управления Гхашнак. Так?
– И что?
– Следовательно, Дома Ширик являются общественными административными зданиями. Верно?
– И что?
– А менестрели – и в частности я – имеют право входить куда им угодно, находясь в общественных административных зданиях. А это означает и здания Ширик, так что открывай!
– Это против устава.
– Если не откроешь, то нарушишь Кодекс, и я доложу об этом.
– Кодекс?
– Кодекс.
– А как же устав…
– Посмотри на это вот с какой стороны, ты, мешок с дерьмом. Если ты нарушаешь Кодекс, это пахнет виселицей, не меньше. А если устав – в худшем случае тебя выпорют. Понимаешь, к чему я клоню? Не создавай себе проблем.
– Но…
– Никогда не думал о том, каково это, а, свиноголовый? Я имею в виду повешение – каково это будет, болтаться на веревке и чувствовать, что задыхаешься, а твои руки связаны за спиной, и ты ничего не можешь с этим поделать?
В двери нерешительно заворочался ключ, и она распахнулась вовнутрь. Малыш Менестрель вступил в камеру – но это был совсем другой Малыш Менестрель.
Его узкое бледное лицо скрывалось за огромными черными фасетчатыми очками, из-за чего его глаза выглядели как глаза какого-нибудь гротескного насекомого. Голову по-прежнему окружал ореол волос, но они были обесцвечены до совершенно белого цвета. На нем был темно-зеленый сюртук ящеричьей кожи, надетый поверх черной сборчатой рубашки, бархатные штаны и высокие черные сапоги с серебряными пряжками. Серебряная гитара висела у него на плече на широком ремне, выложенном разноцветными камнями.
Билли и Рив забросали его вопросами.
– Куда это мы попали?
– А ты-то как здесь оказался, черт побери?
– Как нам выбраться отсюда?
Малыш Менестрель воздел обе руки:
– Не спешите! Не спешите! Этот тупица, что стоит за моей спиной, может неожиданно решить, что в уставе ничего не сказано о том, что мне позволено говорить с вами. Так что лучше послушайте. Если вы сможете продержаться здесь еще немножко, я постараюсь вытащить вас отсюда. Хорошо?
– Когда?
– Не знаю. Это не так-то просто. Думаете, вас так легко отпустят?
– Что это за место?
– Дур Шанзаг.
– Дур Шанзаг?
– Я сейчас не могу больше говорить. Не беспокойтесь, я все улажу. Вы не смогли бы попасть в большее дерьмо, даже если бы специально постарались!
– Хорошо, хорошо, мы знаем, ты только уж как-нибудь вытащи нас отсюда!
– Говорю же вам, не беспокойтесь!
Он вышел из камеры, и дверь с лязгом захлопнулась за его спиной. Затем она вновь открылась.
– Как зовут третьего парня?
– Человек Дождя.
– Хорошо, я посмотрю, что я смогу для него сделать.
Малыш Менестрель исчез за дверью, и она вновь захлопнулась. Билли и Рив посмотрели друг на друга.
– Что за чертовщина? Это действительно было?
– Вроде бы было.
– Но что у него за одежда, да и все остальное?
– Ну, мало ли что бывает!
Человек Дождя встал с пола.
– Кто это был? Ваш друг?
– Это Малыш Менестрель, мы познакомились в дороге, на Кладбище.
– Полезно иметь таких друзей в незнакомом городе.
– Надеюсь, что так.
– А со своей стороны, ребята, вот что я вам скажу. Говорите, вы встретили его на Кладбище?
– Ну да, мы путешествовали вместе с ним оттуда до Псодуха. Вы знаете Кладбище?
– Кладбище? Еще бы мне не знать Кладбище! Я подогнал им не одну грозу, чтобы им было через что гонять свои фургоны. – Он внимательно посмотрел на них. – Как он выглядел – там, на Кладбище?
– Почти так же, только на нем были грязные синие джинсы вместо этой забавной одежды, и волосы у него были темные. А что?
Человек Дождя покачал головой.
– Да так, ничего. Так бывает – застрянет что-нибудь где-то в глубине мозга, и никак не вытащить наружу. Может, попозже смогу вспомнить.
Они ждали, навострив уши, чтобы услышать малейший намек на шаги в коридоре, но ничего не происходило. Билли и Рив давно уже потеряли способность следить за течением времени. Это произошло, еще когда они впервые вступили в ничто. Внезапное появление Малыша Менестреля отступало в прошлое и начинало смазываться. Понемногу они начинали думать, что это просто абсурдный способ, который они избрали, чтобы сойти с ума. К довершению их проблем, они начинали чувствовать волчий голод и не меньшую жажду. Впрочем, ни один из них не был еще способен пить зловонную воду, что сочилась по желобу. В какой-то момент они услышали спорящие где-то вдали голоса и задержали дыхание, прислушиваясь, не приблизятся ли они. Но затем звуки смолкли, и надежда на немедленное освобождение поблекла.
Как раз в тот момент, когда всякая вера в возвращение Малыша Менестреля уже совсем угасла, дверь с грохотом отворилась, и он вошел в камеру.
– Я все уладил. Вы свободны.

Предыдущая страница 10 Следующая страница


11 Мик Фаррен

– Свободны?
– Ну, почти свободны. У меня ордер на ваше освобождение, и вам не придется подвергаться допросу Гхашнака. Можно сказать, что по существу вы свободны.
– И мы можем уходить отсюда?
– Конечно, прямо сейчас.
– Вот это класс! И куда нам идти?
Малыш Менестрель нахмурился.
– Это одна из трудностей, но мы поговорим об этом потом, когда уберемся отсюда.
Билли пожал плечами.
– Когда угодно, лишь бы оказаться подальше от этой вонючей камеры!
Вновь окруженные стражниками, они вышли из камеры, прошли по коридору и взобрались по лестнице. Крики и ругательства доносились из других камер, когда они проходили мимо. Освобождение узников, похоже, было здесь в новинку.
Снова их впихнули в комнату с каменным полом, где за своим высоким столом сидел Урук. Билли, Рив и Человек Дождя выстроились перед ним шеренгой, и он хмуро, с отвращением взглянул на них.
– Ордер на освобождение? Ордер на освобождение? У таких подонков, как вы, есть друзья на высоких местах! Но они не помогут вам, если я еще раз увижу перед собой ваши мерзкие рожи!
Двоим из стражников было приказано принести им их одежду, и все трое поспешно оделись. Их сумки, ПСГ и даже оружие были им возвращены; затем Малыш Менестрель подписал целую кипу бумаг. Наконец, их отпустили, и они вслед за Малышом Менестрелем вышли на улицу. Оказавшись снаружи, Билли подошел к нему.
– Так куда мы направляемся теперь?
– К баракам.
– К баракам? К каким баракам?
Малыш Менестрель избегал смотреть Билли в глаза.
– Это одна из вещей, которые мне пришлось сделать, чтобы вытащить вас оттуда. Чтобы получить ордер на ваше освобождение, мне пришлось записать вас в Добровольческий Корпус.
– Добровольческий Корпус? Это еще что за чертовщина?
– Это… э-э… это одно из подразделений армии.
Билли остановился посреди улицы, как вкопанный.
– Армии? Ты что, хочешь сказать, что ты записал нас в долбаную армию в этом Богом проклятом местечке?
Он повернулся к Риву и Человеку Дождя.
– Этот идиот взял и засунул нас в армию!
Малыш Менестрель взял Билли за локоть.
– Не останавливайся, если не хочешь, чтобы тебя снова арестовали. Пойми, Билли, другого способа не было. Перед вами был выбор – или тюрьма, или Добровольческий Корпус.
Они двинулись дальше. Билли покачал головой.
– Ничего не понимаю. Лучше начни с самого начала.
– Хорошо, слушай. Это Дур Шанзаг, и он находится очень далеко от Кладбища или Псодуха.

14.

Она/Они медленно поднималась сквозь угрожающие клубы тумана. Ее/Их ум не требовался для того, чтобы продолжать восходящее движение, и Она/Они позволила ему углубиться в воспоминания своего почти бесконечного прошлого. Он скользил вспять, к почти забытому моменту Ее/Их рождения – смешению цветов и форм, уплотнявшихся и сливавшихся друг с другом до тех пор, пока они не образовали Ее/Их троичную форму. Дальше троичной формы Она/Они вернуться не могла. До этого тоже было что-то, некий приказ, позволивший Ей/Им переступить границы и избегнуть хаоса, поглотившего все остальное.
За достижением троичной формы последовали века размышлений, в течение которых Она/Они наводила порядок и стабилизировала пространство, которое занимала. Это был долгий период спокойствия, которому был грубо положен конец с приходом первых разрушителей.
Приход разрушителей знаменовал собой начало долгой битвы, которую Она/Они вела против вторгавшихся в ее область извивающихся, клубящихся щупалец хаоса.
Это было началом периода ненависти и поисков, когда Ей/Им приходилось беспрестанно продвигаться вперед вдоль структуры, пытаясь стабилизировать каждый сектор, попадавший в зону Ее/Их воздействия.
Разрушители избрали Ее/Их постоянной жертвой своих нападений, и в течение очень долгого времени Она/Они направляла силы своего интеллекта на разрешение проблемы того, что они собой представляют и откуда произошли. Ей/Им никогда не представлялось возможности подойти к этому предмету достаточно близко без того, чтобы Ее/Их объективность не была повреждена процессом разрушения. Все Ее/Их наблюдения вели к заключению, что разрушители были некой странной срединной точкой на полпути между животным и машиной.
Она/Они так и не разрешила проблемы их прихода. До разрушителей Ее/Их троичная форма не существовала. Была форма и было сознание, но помимо этого вся Ее/Их память о том времени была туманной и обрывочной. Ее/Их происхождение было неумолимо связано с их приходом. Словно они дали Ей/Им рождение, впервые прорвавшись сквозь структуру реальности.
Она/Они была порождена процессом разрушения. Логическим противопоставлением разрушителям и пробужденному хаосу. Из той же логики должно было следовать, что Она/Они равна им. Это положение могло быть опровергнуто, лишь если бы они разбили Ее/Их, растворив Ее/Их форму в клубах дестабилизированной структуры, либо если бы Она/Они распространила состояние неизменного порядка по всей области своего восприятия.
В течение тысячелетий своей борьбы с разрушителями Она/Они наблюдала за их поведением и теми закономерностями, что, как казалось, скрывались за их атаками. Временами Она/Они выдвигала предположение, что разрушителей направляет некая разумная сила. Временами, на протяжении нескольких долгих периодов, передвижения разрушителей казались достаточно упорядоченными, словно находились в соответствии с направляющей их логикой. В течение других периодов, однако, их действия становились совершенно хаотичными, и Она/Они отвергала идею о направляющем их интеллекте как продукт порожденной хаосом паранойи.
Она/Они вновь обратила свои мысли к настоящему. Туман постепенно становился все более равномерным и начинал сиять глубоким электрическим синим светом. Ее/Их восходящее движение прекратилось. Две Ее/Их головы медленно повернулись. Где-то глубоко в голубом тумане, казалось, двигалось некое твердое тело.

15.

– Дур Шанзаг – это город Сущего. Похоже, никто не знает толком, откуда взялся этот Сущий. По всей видимости, он – или оно – находится здесь уже несколько тысяч лет.
– Он или оно?
Билли шагал рядом с Малышом Менестрелем, недоуменно поглядывая на него.
– Говорят, что когда-то он был человеком, но, судя по всему, теперь это уже не человек. Он… ну, в общем, теперь это просто Сущий. Говорят, он одержим идеей быть правителем. Господином всего. Говорят, он создал четыре или пять империй на протяжении сотен тысяч лет.
Билли покачал головой.
– Как один человек может жить сто тысяч лет? Этого просто не может быть!
Малыш Менестрель пожал плечами.
– Я просто пересказываю, что о нем говорят. Я не могу отвечать за все несообразности. Говорят, что он больше не человек. Возможно, нынешний Сущий – уже не тот человек, кто изначально создавал все эти империи, может быть, это просто еще один маньяк, помешанный на идее, которую он подцепил из какой-нибудь старой книги. Не знаю. Существует множество вещей, которые не стоят того, чтобы рассматривать их так уж подробно. Если на то пошло, все, что я знаю, – это то, что существует такая штука, как Сущий, а это – его город.
– А как насчет этих тварей, которые бросили нас в тюрьму? Этот Сущий когда-то был таким же?
Малыш Менестрель покачал головой.
– Сущий никогда не был обезьяночеловеком. Эти твари – его рабы. Он создал их. Он столетиями выводил их породу, чтобы они служили ему. Ширик – это рабочие, солдаты и сторожевые псы его цитадели. Урук – более сообразительные. Они управляют Ширик и передают им его распоряжения.
– А Гхашнак? Кто это такие?
– Гхашнак? Это следующий уровень власти после Урук. Это люди, но тоже рабы. Гхашнак – его офицеры, чиновники и тайная полиция. Они ненавидят и боятся Сущего, но тем не менее повинуются ему. Полагаю, что все они, каждый на свой манер, разделяют его жажду власти и завоеваний. Вся его огромная бюрократическая машина держится на равновесии между жаждой власти и страхом. Это неэффективно, но, мне кажется, ему на это наплевать. Похоже, он даже получает какое-то извращенное удовольствие, глядя, как они трепыхаются.
– Но ведь это не очень-то помогает ему завоевать мир?
– Не думаю, что его это заботит. По слухам, все его внимание сосредоточено на разрушителях. Он считает, что путь к власти заключен в контроле над разрушителями. Вот почему у меня было столько проблем, чтобы вытащить вас оттуда. Вы сказали Уруку, что попали в поле воздействия разрушителя, а все случаи, связанные с разрушителями, обязательно рассматриваются Гхашнак. Именно поэтому мне пришлось записать вас в Добровольческий Корпус, чтобы получить для вас ордер на освобождение. Кто-нибудь из Гхашнак все равно вас допросит, но это будет всего-навсего третий уровень. Урук передал бы вас сразу на первый. После допроса первого уровня мало кто остается в живых.
– Что же тогда такое Добровольческий Корпус? Во что ты нас втравил?
– Не надо говорить со мной таким тоном! Я сделал все, что я мог для вас сделать.
Билли кивнул.
– Ладно, ладно, я понял. Прости. Расскажи нам об этом Добровольческом Корпусе.
– Сущий ведет войну. Он всегда ведет какую-нибудь войну. На этот раз он воюет с Регентством Харод. Это продолжается уже много лет. Хародины, конечно, в конце концов проиграют – все соседние города в конце концов проигрывают.
– Но я так понял, что все сражения для Сущего ведут Ширик. Не вижу, какая ему польза от нас?
– Ширик – пехотинцы-смертники, но они слишком тупы, чтобы совершать сложные операции. В качестве экипажа для боевых машин и артиллерийских расчетов ему нужны наемники. Они и составляют Добровольческий Корпус. Это команда наемников, которые делают для Сущего грязную работу.
– Как с ними обходятся?
– Не так уж плохо. Гхашнак заботятся о том, чтобы у них было достаточно женщин и выпивки. Это – элитное подразделение, и с ними обращаются соответственно. Впрочем, это все равно банда отпетых негодяев.
– И на какой срок ты нас подписал?
– На два года.
– Боже милосердный!
– Это минимальный срок, здесь я уже ничего не мог сделать.
– А что потом?
– Вам заплатят и предоставят свободный проход до границ зоны. Разумеется, будут приложены все усилия, чтобы завербовать вас заново, но в конце концов они вас отпустят.
– А как насчет того, чтобы сбежать?
– Это должно быть достаточно просто, когда вы окажетесь на фронте. Все зависит от вас. Я сделал все, что мог.
Малыш Менестрель замедлил шаг и указал на массивную гранитную постройку, больше по размерам, чем Дом Ширик, но в остальном совершенно идентичную.
– Вот бараки. Входите и скажите часовому, что вы новобранцы. Увидимся позже, о’кей?
Малыш Менестрель двинулся прочь, но Билли окликнул его:
– Постой, я хочу еще спросить – как ты попал сюда? И почему ты так одет?
Малыш Менестрель печально покачал головой.
– Не спрашивай, Билли, не спрашивай.
– Но…
– Нам всем приходится как-то выживать, Билли. Помни об этом.
Малыш Менестрель развернулся на каблуках и пошел прочь. Стук его сапог отдавался гулким эхом на камнях пустынной мостовой. Билли посмотрел ему вслед и двинулся вместе с остальными ко входу в холодное, зловещего вида здание.
За таким же, как у Урука, столом, развалясь, сидел здоровенный детина с густой черной бородой. На нем был оливково-зеленый войсковой костюм и фуражка с козырьком. В зубах у него была зажата сигара, а пара огромных солдатских сапог покоилась на столе. Козырек сполз ему на глаза, и когда Билли, Рив и Человек Дождя вошли в здание, он лениво подвинул его указательным пальцем. Какое-то время он просто смотрел на них, затем лениво переправил сигару в угол рта.
– Чего надо?
– Мы новобранцы.
– Новобранцы? Откуда вы взялись, черт побери?
– Наш друг вытащил нас из тюрьмы, пообещав, что мы завербуемся.
Билли решил, что лучше ничего не говорить насчет разрушителя.
– Потерялись в ничто и оказались здесь, так, что ли?
– Да, вот именно.
– Большинство так сюда и попадают. По своей воле не приходит никто.
– Здесь так плохо?
– Сами увидите.
Он скинул ноги со стола, и его сапоги со стуком ударились об пол. Встав, он заорал в дверь, находившуюся позади него:
– Эй, кэп, тут у меня три новобранца! Хочешь взглянуть?
В дверном проеме показался еще один наемник. Это был невысокого роста жилистый человек, с усами щеткой. На нем была куртка из овчины и темно-синие брюки, заправленные в кавалерийские сапоги с отворотами. На голове у него была светло-голубая кепка с таким же значком, какой был на груди у Ширик – глаз, окруженный языками пламени. Он оглядел троих путешественников сверху донизу.
– Новобранцы?
– Так точно.
– Только что из тюрьмы?
– Так точно.
– Надо вас записать.
Он подошел к столу и взял в руки блокнот.
– Итак. – Он указал на Рива. – Ты! Подойди сюда.
Рив не спеша подошел и встал перед ним, заложив руки в карманы.
– Меня зовут Сперри, парень. Я Наставник Воинов. Я буду вас обучать, и мне предстоит выбирать, будете ваше обучение легким, или оно будет тяжелым. Это понятно?
Рив выпрямил спину и вынул руки из карманов:
– Понятно.
– Понятно, сэр.
– Понятно, сэр.
– Хорошо. Имя?
– Рив.
– Место рождения?
– Уютная Щель.
– Клянешься-ли-ты-служить-в-Армии-Суверенного-Государства-Дур-Шанзаг-в-течение-не-менее-семисот-дней-в-соответствии-с-Кодексом-и-военным-уставом-названного-государства? Скажи: клянусь.
– Клянусь.
Сперри протянул Риву блокнот и ручку.
– Поставь здесь свою подпись.
Рив нацарапал свое имя и вернул их обратно. Сперри взглянул на Билли.
– Следующий.
Билли сделал шаг вперед.
– Имя?
– Билли Амнистия.
– Место рождения?
– Уютная Щель.
– Клянешься ли ты во всем том, в чем он сейчас поклялся?
– Клянусь.
– Хорошо, распишись и встань рядом с ним.
Билли подписался в блокноте и встал рядом с Ривом.
– Следующий.
Перед Сперри встал Человек Дождя.
– Имя.

Предыдущая страница 11 Следующая страница


Ковбои ДНК 12

– Люди называют меня Человек Дождя.
– У тебя что, нет нормального имени?
– Это единственное имя, которым меня называют.
– Хорошо, пусть будет Человек Дождя. Место рождения?
– Черт побери, да откуда мне знать? Хорошенький вопрос для путешественника!
– Где ты останавливался в последний раз? Это ты помнишь?
– Конечно, как не помнить. Это был Псодух.
– Хорошо, пусть будет Псодух, мне надо написать что-нибудь. Клянешься ли ты в том же самом?
– Конечно, у меня нет другого выбора.
– Тебе это припомнится. Распишись здесь и становись рядом с остальными.
Человек Дождя встал в строй рядом с Билли и Ривом. Сперри подошел к ним, внимательно их разглядывая.
– Какое-нибудь оружие при себе есть?
Билли кивнул:
– Пистолеты.
– Покажите.
Он взглянул на репродукции кольтов, которые носили Билли и Рив, и хмыкнул:
– Сойдут.
По-видимому, большее впечатление на него произвел игольчатый пистолет семьдесят пятого калибра, предъявленный Человеком Дождя.
– Ладно, хорошо, спрячьте обратно. Ваша одежда тоже сгодится.
Рив с удивлением посмотрел на него.
– Вы хотите сказать, что нам не выдадут униформу?
– Только когда износится то, что на вас.
Он дернул большим пальцем в сторону двери, из которой появился.
– Пройдите туда и скажите парню, который там сидит, что вы прибыли для обучения.
Обучение заключалось в том, что в течение десяти мучительных дней им приходилось выполнять распоряжения и выслушивать брань раненных на фронте ветеранов. Каждый вечер Билли и Рив шлепались на свои койки в полном изнеможении, для того чтобы, каждый раз слишком скоро, быть вновь поднятыми на ноги Симпом – одноглазым солдатом, которому, по-видимому, они были отданы под надзор.
Структура Добровольческого Корпуса оказалась свободной и беспорядочной. Единственное, что Билли и Рив знали наверняка, – это что они здесь определенно низшие из низших. Единственными, кто стоял на иерархической лестнице ниже них, были Ширик, которых наемники Корпуса, судя по всему, безмерно ненавидели.
Как ни удивительно, Человек Дождя оказался на редкость устойчив к тяжелому режиму их обучения. Он двигался через все испытания равномерным неторопливым шагом и с насмешливой улыбкой смотрел на орущих на него офицеров.
В последний вечер, после того как курс их обучения был завершен, им троим была дана увольнительная. Это подразумевало разрешение провести вечер в соседнем каменном здании, распивая выдохшееся пиво и крепкие напитки в компании небольшой группы угрюмых проституток.
На следующий день они должны были отбыть на фронт. Билли проснулся оттого, что Симп грубо тряс его за плечо.
– Эй, подъем!
– Еще рано.
– Скоро будет поздно. Хочешь сдохнуть в постели?
– Было бы неплохо.
Симп стащил с него одеяло.
– Давай, двигайся. Смотр через полчаса, ясно?
Билли с трудом вытащил себя из койки и побрел через комнату к каменной лохани с водой. Его голова раскалывалась от недоброкачественного спиртного, которым он накачался накануне вечером. Поплескав на лицо и шею холодной воды, он натянул на себя рубашку. Хорошо, что в Добровольческом Корпусе зеркала не приняты. Он чувствовал, что по крайней мере сегодня утром просто не вынес бы вида своего лица.
После завтрака, состоявшего из серой овсянки, Симп собрал новобранцев на продуваемом всеми ветрами каменном пятачке, служившем здесь плацем. Сперри произнес короткую вступительную речь, после чего двинулся вдоль строя, давая новобранцам распределения на фронт. Перед Билли, Ривом и Человеком Дождя он остановился и наклонился к ним, оглядывая их с поднятой бровью.
– По непостижимым для меня причинам командование решило не разбивать вашу жалкую троицу. С этого момента вы – команда боевой машины. Возьмете ее в моторном парке и двинетесь к высоте четыреста семьдесят один, в пополнение к Семнадцатому Горбаку.
Он вручил Билли конверт.
– Ваши бумаги. Наконец-то я сбываю вас со своих рук.
Человек Дождя ухмыльнулся ему.
– Вы не пожелаете нам удачи… сэр?
– Стоит ли утруждаться? – усмехнулся Сперри. – Вам уже ничто не поможет.
Получив разрешение на выход, они тронулись к моторному парку за своей боевой машиной.
Боевая машина Дур Шанзага представляли собой приземистую металлическую конструкцию. В ее квадратном коробе с клепаными боками и узкими щелями-бойницами помещалась команда из троих человек. Наверху короба возвышалась маленькая цилиндрическая башенка, из которой стрелок мог вести огонь из огнемета или скорострельной пушки. Спереди и сзади располагались огромные шипастые цилиндры, неторопливо вращаемые мотором, которые несли уродливого серого монстра по поверхности земли со скоростью, сравнимой со скоростью бегущего человека.
Человек Дождя выписал машину у смотрителя моторного парка, лысого человека в очках с толстой роговой оправой. Когда они забрались вовнутрь, смотритель махнул рукой:
– Смотрите не поцарапайте краску!
Рив показал ему палец и захлопнул железную дверь. Скрючившись внутри кабины, Человек Дождя с усмешкой взглянул на товарищей:
– Кто-нибудь будет возражать, если я немного поведу эту колымагу?
Билли и Рив покачали головами.
– Давай, трогай. Мы пока отдохнем.
Человек Дождя включил зажигание, мотор ожил, и кабина начала вибрировать, отчего у них тут же заныли зубы. Боевые машины явно не были предназначены для удобства команды. Он провел машину по безлюдным улицам Дур Шанзага к Черным Воротам, и вскоре они уже тряслись за пределами городских стен по дороге, прорезавшей бесплодную пустыню. Человек Дождя включил мотор на полную мощность, однако тем не менее машина двигалась не быстрее, чем тот дилижанс, на котором они выбрались из Псодуха. Судя по всему, для быстрой езды боевые машины также не предназначались.
Путешествие через пустыню очень быстро наскучило им. С лязгом и грохотом они катили по пыльной дороге. Время от времени они обгоняли колонну Ширик, двигавшихся в направлении фронта быстрой, вприпрыжку, рысцой, а однажды им навстречу попалась вереница фургонов, влекомых костлявыми мулами, которые возвращались в Дур Шанзаг, нагруженные ранеными Ширик.
Рив ткнул пальцем в узкую щель бойницы:
– Должно быть, они теряют этих тупоголовых болванов миллионами, судя по тому, в каких количествах их посылают на фронт.
Человек Дождя скривился:
– Надеюсь, они не теряют миллионами таких тупоголовых болванов, как мы.
Все трое замолкли; Билли принялся сквозь бойницу разглядывать бесконечные просторы тускло-коричневой пыли. Пустыню, расстилавшуюся вокруг, оживляли лишь попадавшиеся кое-где группки каких-то колючих деревьев. Не считая этого, она была совершенно бесплодной. Лишь непрестанная тряска не давала Билли забыться сном.
Они ехали уже много часов, когда сквозь рев мотора до них начал доноситься грохот отдаленных выстрелов. Вскоре они увидели на горизонте пелену дыма и поняли, что находятся в зоне военных действий.
На развилке дороги стоял Урук, по всей видимости, регулировавший движение. Билли прижался лицом к бойнице и крикнул:
– Где тут высота четыреста семьдесят один?
– Какая высота? Какая высота?
– Четыреста – семьдесят – один!
Урук, нахмурившись, уставился в землю, а затем дернул рукой направо:
– В ту сторону. Мимо не проедете.
И Человек Дождя свернул на правую дорогу.
Несколько раз сбившись с пути и дюжину раз повернув не туда, они в конце концов добрались до низкого холма, во всех направлениях пересеченного траншеями и рядами колючей проволоки. Одна сторона холма походила на улей – настолько она была изрыта окопами и блиндажами. Ширик суетились там, словно муравьи. Билли заметил Урука, который командовал взводом Ширик, копавших траншею. Время от времени он подбадривал их ударами веревки с завязанными на ней узлами.
– Эй! Эй, ты! Урук! Это высота четыреста семьдесят один?
– А кто спрашивает?
Билли просунул в бойницу пистолет.
– Мы спрашиваем, дерьмоед!
Урук с готовностью откликнулся на угрозу и оскорбление:
– Конечно, конечно, это высота четыреста семьдесят один.
– Где нам найти командный пост Добровольческого Корпуса?
Урук показал.
– Вам вон туда.
Человек Дождя вновь взревел мотором, и машина повернула по глубоко врезанной в землю колее. Теперь они находились в самом сердце линии обороны Дур Шанзага. Дула легких пушек и мортир смотрели на них из стрелковых ячеек. Воронки взрывов усеивали ландшафт, и повсюду вокруг взводы саперов-Ширик потели с лопатами в руках, расширяя окопы и блиндажи.
Они миновали Ширика, с которого была сорвана униформа, а сам он был подвешен за руки на деревянной раме, воздвигнутой рядом с дорогой. Очевидно, он подвергся какому-то наказанию. На его шее висела табличка с единственным словом, написанным незнакомым шрифтом, который им встречался повсюду в Дур Шанзаге.
Вдоль дороги проходила канава, и Билли то там, то здесь замечал бесформенные груды – тела людей и мулов, лежащих наполовину в грязной воде, куда их стащили с дороги и оставили гнить. Их машина миновала путаницу колючей проволоки, и Билли, к своему ужасу, увидел в середине особенно густого участка висящий на проволоке скелет, на котором еще болтались обрывки одежды. Очевидно, война уже прошла через этот район и двинулась дальше.
Наконец, они нашли то, что искали: большой блиндаж, перед которым под защитой наваленных друг на друга мешков с песком стояло бок о бок несколько оливково-зеленых палаток. Перед палатками, у входа в блиндаж, было установлено огромное черное орудие, вокруг него лениво бродили несколько человек. Три боевых машины, таких же, как та, на которой они приехали, стояли поодаль.
Человек Дождя припарковал машину рядом с остальными, и все трое, выбравшись наружу, направились к людям, сидящим на корточках возле орудия. Все они были небриты и покрыты грязью, их одежда состояла из разнородных деталей военной формы и рабочей спецодежды. К их поясам были приторочены разнокалиберные ножи и прочее холодное оружие. Ни один из них даже не поднял головы, чтобы взглянуть на приближающихся новобранцев. Казалось, они совершенно утратили интерес ко всему, что происходило вокруг них. Билли остановился рядом с ними и кашлянул:
– Где здесь можно найти старшего офицера?
Огромный здоровяк со светлыми волосами и черной повязкой на одном глазу сплюнул в пыль струей табачной жвачки:
– Я старший офицер. Аксманн, НВ этой секции. Вы в пополнение?
Билли кивнул, протягивая ему конверт.
– Вот наши бумаги.
Но Аксманн не выразил к содержимому конверта никакого интереса.
– Сейчас мы вас устроим.
Он обернулся к одному из людей, сидевших возле пушки:
– Эй, Дак! Покажи новичкам, где селиться, и объясни им заодно, что здесь к чему.
Невысокий лысый человечек с крысиным лицом и необычайно короткими ногами неохотно поднялся на ноги. Аксманн повернулся к троим новобранцам:
– Ну вот, Дак введет вас в курс дела. Да, и еще одна вещь. Вы ведь, ребята, не хотите становиться героями, правда?
– Это не является нашей основной целью.
– Это хорошо. Последнее, что нам здесь нужно – это герои.
Дак провел их внутрь блиндажа. Укрепление несколько вдавалось вглубь холма, в нем размещался командный пост, склад и помещения для ночлега. Крыша была низкой, местами она отстояла от пола едва ли на четыре фута, и им пришлось вдвое согнуться, чтобы пролезть внутрь. Стены были подперты разномастными кусками дерева; здесь и там на стенах висели изображения хорошеньких девушек, которые скорее подчеркивали, чем скрашивали отвратительное убожество этого места. Дак указал на три пустых деревянных койки:
– Можете занять эти. Ребята, которые здесь спали, угодили под прямое попадание. Им они больше не потребуются.
Они побросали свои вещи на койки, и Дак повел их из блиндажа вверх по холму.
– Если вы будете пригибать головы, с вами ничего не случится. Отсюда вы сможете увидеть все поле военных действий.
Открывшаяся перед ними равнина была усеяна воронками и изборождена траншеями. Через неравные промежутки времени глухие удары и взметающиеся облака пыли отмечали приземление очередного снаряда. Маленькие фигурки выбирались из траншей и бежали по направлению к ничейной полосе между укреплениями воюющих сторон. Не успев пробежать нескольких шагов, фигурки неизбежно падали и больше не двигались. Две неуклюжие, похожие на сигары летательные машины, с зонтикообразными щитками на верхней стороне, настороженно кружили вокруг друг друга в небе неподалеку от них. На одной был изображен глаз и пламя Дур Шанзага, на другом – семиконечная звезда Харода. Билли смотрел на открывшуюся перед ним картину с зачарованным отвращением.
– И долго это продолжается?
Дак пожал плечами.
– Кто знает? Может быть, одно поколение. Может быть, дольше.
– Но я думал, что Сущий побеждает?
– Конечно, он побеждает. За этот год мы отбили, наверное, сотню ярдов. Еще, я думаю, лет двадцать – и мы будем под стенами Харода.
– Двадцать лет!
Дак ковырнул грязь каблуком сапога.
– Двадцать; может быть, двадцать пять. Здесь идет игра на истощение. Единственное, что может предотвратить такой исход – это если перестанут рождаться Ширик. Ширик делают почти всю работу. Их посылают на передовую. Они лезут на врага, большинство их убивают, но на следующий день прибывают новые, и мы понемногу отвоевываем землю кусочек за кусочком. Если у Ширик потери начинают становиться слишком велики, нам приходится залезать в наши консервные банки и прояснять ситуацию. А так мы стараемся держаться подальше от драки и неплохо себя чувствуем.
– И что, никто не хочет сражаться?
Дак нахмурился:
– Кому это нужно? Разве что Ширик – тем все мало. Временами у кого-нибудь из наших ребят едет крыша, и он принимается убивать направо и налево; обычно они начинают с Ширик, и нам приходится идти и усмирять их, пока они не нанесли слишком большого ущерба. А вообще, как я сказал, мы делаем все что можем, чтобы держаться подальше от заварухи. Здесь все ненавидят эту долбаную войну.
Билли почесал в затылке.
– Не понимаю, зачем вам это нужно.
Дак презрительно посмотрел на Билли:
– Ты сам попросился сюда?
– Не-а, просто мы оказались в тюрьме. У нас не было другого выбора.
– Его ни у кого не было, сынок. Если тебя занесло в Дур Шанзаг, ты попадаешь на фронт, не успев даже охнуть.
– А что за народ наши враги?
– Я их почти не видел вблизи – ну, может быть, пару раз. По мне, вполне обычные ребята. Совсем как мы, вот только что сражаются они за свои жизни. Ничего, скоро тебя пошлют на дело, тогда сам все увидишь.

16.

А. А. Катто вернулась в свои апартаменты при лучах еще одного искусственного рассвета. И вновь она чувствовала скуку. Джуно Мельтцер постаралась как могла, но когда все закончилось, и А.А. Катто начала перебирать свои впечатления, она обнаружила, что ничего действительно нового не произошло. Это был просто еще один вечер, в конце которого она оказалась вместе со своим братом. Лишь недостаток возбуждения мог привести к тому, что она предпочла такого человека, как Вальдо, остальным доступным мужчинам.
Она сделала себе мысленную заметку, что ей действительно стоит перестать делать это с ним, особенно на людях. Люди уже начинали навешивать на них ярлык, а нет ничего более утомительного, чем когда на тебя навешивают ярлык.
Оказавшись в своих апартаментах, А.А. Катто сорвала с себя свое черное платье в стиле арт нуво и рухнула на постель в одном белье. Она усмехнулась, вспомнив, что взяла свои шелковые колготки и корсет из еще не очень древнего порнографического журнала, но никто даже не заметил этого. За исключением Вальдо, решила она, все люди, которых она знала, были совершенными невеждами.
Она дернула ногой и взглянула на потолок. Снова обычная утренняя проблема – спать или оставаться на ногах? Дормакс или альтакаин? А.А. Катто перевернулась на постели и начала смотреть, как утренний свет начинает просачиваться сквозь перспексовые стенки балкона. Она взглянула на часы. Было 8:15. Она протянула руку и включила информационный пульт. Блондинка в розовой униформе вспыхнула на экране и улыбнулась ей:
– Информация. Чем могу вам помочь?
– Что у нас сегодня утром?
– В десять ноль ноль полное собрание директората. Ожидается, что будут присутствовать все члены семей, мисс Катто.
– Не надо указывать мне, что мне делать.
– Прошу прощения, мисс Катто. Я просто передаю информацию.
– Хорошо, хорошо.
Она выключила экран. Собрание директората означает отмену всего, что могло бы произойти за сегодняшний день. Она может с чистой совестью проспать его весь. Она уже протянула руку за дормаксом, когда ее посетила внезапная мысль. Может быть, будет забавно сходить на собрание хотя бы один раз? Если Вальдо пойдет с ней, чтобы поддержать ее, они вдвоем смогли бы как следует встряхнуть этих престарелых болванов! Она набрала комбинацию Вальдо, и на экране возникла другая розовая Горничная-1.

Предыдущая страница 12 Следующая страница


13 Мик Фаррен

– Резиденция мистера Катто.
– Вальдо в сознании?
– Если вы будете так добры подождать минуточку, мисс Катто, я посмотрю.
Экран растворился в узоре нейтральных цветов. Он оставался немым почти минуту, и А.А. Катто начала нетерпеливо постукивать серебряными ногтями по панели. Наконец, на экране проявилось изображение Вальдо.
А. А. Катто часто думала, что причина, по которой ей так нравится ее брат – это то, что он настолько похож на нее саму. У него был тот же прямой нос и такие же большие голубые глаза. Даже пухлый рот был таким же, как у нее – черта, не очень-то подходящая для мужчины. Вальдо наслаждался тем, что находится на рубеже между двумя полами.
Изображение на экране мало напоминало Вальдо в его лучшем виде.
На нем по-прежнему был бледно-голубой парик, который он надевал на вечер, но его макияж был смазан, и краска местами потекла.
– Что тебе нужно, сестренка? Я думал, ты к этому времени уже будешь под дормаксом!
– Ты ужасно выглядишь, братец. Какие планы на сегодняшнее утро?
– Спать. Сегодня нет ничего, кроме собрания директората.
А. А. Катто сделала вид, что шокирована.
– Ты хочешь сказать, что не идешь на собрание директората?
Вальдо нахмурился:
– О чем ты говоришь? Разве мы когда-нибудь ходили на собрания директората?
– Думаю, на это собрание нам стоит пойти.
– Ты шутишь?
– Я подумала, что это могло бы быть неплохой идеей – если бы мы пошли на собрание директората.
– Ты с ума спятила, сестренка? Собрания директората – это же скучища, занудство, это определенно не то место, где стоит находиться!
– А ты подумай, братец. Если бы мы закатили себе по три деления альтакаина, а после этого зашли бы на собрание и устроили веселую жизнь предкам, это могло бы быть неплохо.
– А ты не перебираешь?
– Думаю, если бы мы как следует поработали, мы могли бы заставить их принять пару диктатов, которые сделали бы жизнь более занимательной!
Вальдо по-прежнему не выглядел убежденным.
– Например?
– Например, начать войну.
– Разве есть кто-то, с кем нам стоило бы начинать войну?
А. А. Катто отмела его возражения:
– Это просто первое, что пришло мне в голову. Детали мы можем обсудить позже. Скажи, что ты придешь!
– Нет.
– Почему?
– Послушай, сестренка, я предпочту поспать, чем провести весь день с этими тоскливыми старыми пердунами.
– Но мы можем сделать так, что на этот раз все будет по-другому. Мы действительно можем задать им перцу!
– По-моему, это просто потеря времени. Потратить целый день на такую тоску! Это почти что оскорбление хороших наркотиков – закатить себе дозу, а потом сидеть с этими кошмарными стариками .
– Именно потому, что мы никогда не приходим на собрания, эти кошмарные старики и делают, что им вздумается. Из-за этого и наши развлечения такие нудные.
– Дорогая сестренка! Да ты никак вспомнила о своих гражданских обязанностях!
Глаза А.А. Катто вспыхнули гневом:
– Не говори гадостей.
– А однако, вполне похоже на то. Никогда не предполагал услышать от своей дорогой сестренки, что она хочет идти на собрание директората. Может быть, ты просто стареешь?
– Ты можешь сильно оскорбить, если постараешься.
– Замечания подобного рода вряд ли убедят меня пойти с тобой.
– Так ты идешь или нет?
– Я подумаю. Ты еще не пыталась подкупить меня.
– А чего ты хочешь?
– Не знаю. У тебя слишком мало таких вещей, которых мне бы хотелось.
А. А. Катто дернула ртом:
– Четыре часа назад ты говорил совсем другое, братец!
– Я просто пытался быть с тобой любезным, милая сестренка!
– Так попытайся еще раз.
– Ты обещаешь, что придешь ко мне домой и позволишь мне целый час обращаться с тобой жестоким и нетрадиционным способом, если это собрание окажется настолько занудным и отвратительным, как я предполагаю?
А. А. Катто ответила быстрым кивком.
– Да, да, все, что угодно. Только скажи, что придешь!
– Я приду.
– Чудесно! Увидимся в десять ноль ноль у дверей Зала Правления.
Вальдо скривился.
– О боже, сестренка, только не говори, что ты хочешь еще и быть пунктуальной!
– Ох, прости. Пусть будет десять сорок пять.
– Так несколько лучше.
– Спасибо, братец. Ты не будешь разочарован.
Вальдо зевнул:
– Все что угодно, лишь бы моя маленькая сестренка не скучала!

17.

Волной живого мяса Ширик высыпали из окопов и траншей и с воем устремились к укреплениям Харода. Враг немедленно открыл сокрушительный огонь. Убитые Ширик падали один поверх другого; одни валились на землю, как снопы, другие, упав, принимались кататься по земле, рыча и хватая руками свои раны. Несмотря на то, что они погибали сотнями, постоянно прибывали все новые и новые, карабкаясь через тела, чтобы добраться до противника.
Одной небольшой группе наконец удалось пересечь ничейную полосу и добраться до вражеских траншей. Сделав залп из своих однозарядных ружей, стрелявших разномастными кусками металла, они накинулись на оставшихся в живых защитников траншеи, раздавая удары, пинаясь и кусаясь. Их быстро перестреляли, но в линии защиты хародинов образовалась брешь, в которую тут же хлынули новые Ширик. В узкой щели траншеи завязалось кровавое побоище.
Билли утер с лица пот. Это было их первое испытание в деле. Пять дней они торчали в блиндаже, и вот вместе с двумя другими машинами их отправили прикрывать наступление Ширик.
Он взглянул еще раз. Из передней траншеи выпрыгнула горстка хародинов, пытаясь спастись бегством. Не успели они пробежать и нескольких ярдов, как их скосил ливень металлолома из ружей Ширик. Беглецы внешне ничем не отличались от наемников. Дак был совершенно прав, говоря, что это совершенно обычные люди.
Человек Дождя на водительском сиденье хмыкнул:
– Похоже, скоро нам придется трогаться с места.
Билли немного развернул башенку, чтобы поглядеть на остальные две боевые машины. И в самом деле, из башенного люка головной машины высунулся красный флажок. Билли перевел взгляд на Человека Дождя.
– Ты прав, трогай!
Человек Дождя переключил зажигание, и машина поползла вперед, чтобы встать в ряд с остальными двумя. Облизнув сухие губы, Билли кинул взгляд на Рива, который был наготове, чтобы сразу же прийти на помощь, если с кем-нибудь из остальных что-нибудь произойдет. Билли напряженно усмехнулся ему:
– Так-то, парень!
Рив покачал головой:
– И какая только нелегкая нас сюда занесла?
– Не спрашивай, брат. Даже не спрашивай!
Боевые машины пересекли траншеи Ширик и двинулись через ничейную полосу к большой бреши, которую человекообезьяны пробили в защите хародинов. Колеса с хрустом вгрызались в густо наваленные тела Ширик, вминая их в пыль. Билли изо всех сил боролся с тошнотой. Он сделал несколько выстрелов по секции траншеи впереди, но, увидев, что она уже находится в руках Ширик, прекратил огонь. По всей видимости, здесь для них уже не осталось дела.
Хародский пулемет открыл по ним огонь из отдельной стрелковой ячейки, и по броне защелкали пули. Билли развернул огнемет. Уже стреляя, он увидел, что пулемет обслуживали двое обтрепанных бородатых мужчин в грязных синих мундирах. Когда к ним метнулся язык огня, на их лицах промелькнуло удивленное выражение. Такое же удивление Билли видел на лице человека, которого он застрелил в Псодухе. В следующее мгновение пламя охватило их, и они превратились в пылающие факелы, в которых уже не было ничего человеческого. Машина нырнула в передовую вражескую траншею, и Билли потерял их из виду. Его живот скрутило, но он умудрился сдержать тошноту.
Их машины остановились сразу же за хародской передней траншеей и заняли оборонительную позицию. Ширик добивали последних защитников. После того, как траншея была очищена от неприятеля, их задачей было охранять ее на случай возможной контратаки, в то время как саперы-Урук восстанавливали вновь отбитые укрепления.
Контратаки так и не случилось, и когда спустилась ночь, наемники вылезли из своих машин и устроили временный лагерь. Недавняя схватка была слишком свежа в памяти Билли, чтобы позволить ему спокойно сидеть и расслабляться с остальными командами. Он побрел по траншее и вскоре наткнулся на группу Ширик, сгрудившихся возле небольшого костерка. Не подходя к ним, он остановился поодаль, наблюдая и слушая их отрывистый, рыкающий разговор. Ширик, по-видимому, только что выдали свежее мясо, возможно, в качестве награды за победу. Они шумно сопели и урчали, обгладывая здоровенные кости.
– Драка, а? Драка?
– Драка ничего. Драка ничего.
– Всех положили, а?
– Слушай…
– Э?
– Слушай… Я дерусь!
– Драка, драка!
– Я дерусь, я бью кулаком, я бью ногой, я кусаю. Должен драться, а?
– Они накрыли тебя?
– Не… Я дерусь. Я убиваю!
– Да-а…
– Да!
– Только драка!
– Только бой!
– Слышь?
– Чего?
– Я… дерусь.
– Ну да! только драка!
– Нет, нет, я помню…
– Что?
– Я помню.
– Что?
– Я… Я не помню.
– Ты забыл.
– Это было раньше, раньше.
– Но мы ведь окружили их?
– Всех положили.
– Хорошая драка!
Один из Ширик помахал в воздухе костью:
– Хорошая драка, хорошая еда!
Он вытер рот клочком голубой форменной ткани, и в мгновенном проблеске Билли вдруг понял. Свежее мясо было человечиной. Ширик поедали тела погибших хародинов! В молчаливой панике он подался назад и, как только оказался в достаточном отдалении от Ширик, ринулся по траншее туда, где был раскинут их лагерь. Он споткнулся о лежащего в темноте человека.
– Отвали, я пытаюсь уснуть!
Это был Рив.
– Это я, Билли. Слушай, я только что видел…
Слова застряли у него в горле.
– Я… я…
Рив встревоженно глядел на него.
– Что случилось, парень? Ты выглядишь так, словно увидел привидение.
– Хуже, брат. Гораздо хуже!
– Что произошло, Билли? Ты выглядишь ужасно.
– Помнишь, Дак говорил нам про парней, которые сходят с ума и начинают убивать всех кого попало? Что они всегда в первую очередь кидаются на Ширик?
Рив кивнул.
– Конечно, помню.
– Рив…
Билли находился на грани истерики.
– …Теперь я знаю, почему. Эти Ширик… парень! Эти проклятые животные жрут мертвецов! Вон они там, сидят и жрут тех, кого сегодня убили!
Рив закрыл глаза:
– Господи Иисусе! Ты видел это? Ты сам это видел?
– Я видел это, Рив. Видел и слышал, как они разговаривали. Это было ужасно! Мы должны выбираться отсюда.
Он схватил Рива за рукав и, всхлипывая, уткнулся в его куртку. Рив мягко высвободил руку и погладил его по голове.
– Все в порядке, мальчик мой. Мы выберемся из этого места. Мы выбрались из Псодуха, и отсюда тоже выберемся.
Билли ничего не сказал, и долгое время они сидели, в молчании прижавшись друг к другу. Из темноты появилась фигура человека.
– Что это с вами, ребята? Никогда не видел, чтобы вы лапались, как двое педиков.

Предыдущая страница 13 Следующая страница


Ковбои ДНК 14

Рив поднял голову и увидел Аксманна, стоящего над ними. Аксманн командовал головным танком.
– Мой напарник поехал крышей, увидев, что Ширик поедают мертвых.
– Разве Дак не предупредил вас, что это такое?
– Он не говорил нам, что они людоеды.
Аксманн пощипал щетину на подбородке.
– Это плохо. Должно быть, это был шок для него – так вот наткнуться на этих ублюдков. После победы мы всегда держимся поближе к лагерю. Никто не хочет подходить близко к Ширик.
Билли взглянул на него.
– Хорошо тебе говорить! Ты привык.
Аксманн положил руку Билли на плечо.
– К этому никто не может привыкнуть. Я здесь уже пять лет, и до сих пор не привык. Все, на что ты можешь надеяться – это что тебе удастся выкинуть это из головы.
Он пошарил в кармане своего кителя, достал маленькую коробочку и вытряс себе на ладонь часть ее содержимого. Он протянул ладонь Риву – на ней лежали две плоские белые таблетки.
– Дай ему, это вырубит его на оставшуюся часть ночи.
Аксманн повернулся и пошел прочь. Рив отдал Билли таблетки и налил ему воды, чтобы запить их. Через несколько минут после того, как Билли их проглотил, он провалился в глубокий сон без сновидений.
Следующим, что осознал Билли, был Рив, трясущий его за плечо:
– Просыпайся, брат, просыпайся! Нас атакуют!
Неподалеку раздался взрыв, и Билли потряс головой, чтобы заставить свои мозги работать.
– Что происходит?
– Хародины контратакуют. Их тут тысячи. Думаю, они хотят отбить у Ширик то, что потеряли вчера.
Раздался еще один взрыв, и Билли вскочил на ноги.
– В машину! Там будет безопаснее, чем сидеть тут, снаружи.
Билли и Рив выбрались из траншеи и ринулись по направлению к машинам. Пули взбивали пыль у их ног. На траншею, отбитую Дур Шанзагом, надвигалась стена голубых мундиров. Воздух был полон ревом и воем – Ширик готовились к встрече противника.
Они добрались до своей машины, и Рив потянул на себя дверь.
– Забирайся, быстро!
Они нырнули в кабину.
– А где Человек Дождя?
– Не знаю. Я его не видел.
Рив показал на бойницу:
– Вон он! Он идет сюда.
Человек Дождя, пригибаясь и кидаясь из стороны в сторону, бежал к машине, пытаясь уклониться от перекрестного огня между Ширик и хародинами. Ему оставалось пробежать до машины всего каких-нибудь десять ярдов, когда он внезапно споткнулся, развернулся и рухнул наземь. Рив, охваченный паникой, повернулся к Билли:
– Его ранили! Он не может идти!
Человек Дождя на четвереньках медленно полз к машине. Рив кинулся к двери.
– Я помогу ему!
По броне защелкали пули, и Билли схватил Рива за руку.
– Не валяй дурака! Снаружи тебя убьют.
– Я не могу оставить его там, раненого!
Но пока он говорил, в Человека Дождя попало еще несколько пуль, он дернулся и замер. Рив, вырвавшись от Билли, принялся открывать дверь.
– Я не могу оставить его там!
Билли грубо толкнул Рива обратно на сиденье:
– Ты ничего не можешь с этим сделать. Он мертв!
– Но мы не можем оставить его лежать там! Эти Богом проклятые твари сожрут его!
– Если ты попытаешься выйти, тебя самого убьют.
Рив обмяк на сиденье, закрыв лицо руками.
– Ладно, ладно, я понял. Понял! И почему только нас угораздило влипнуть в эту историю? Будь проклята эта долбаная бессмысленная война!
Билли рухнул на водительское сиденье и включил зажигание.
– Полезай в башню, Рив. Возьми себя в руки. Человек Дождя мертв, и нам пора убираться отсюда.
Рив медленно забрался в башню, и Билли тронулся с места. Две другие машины тоже уже двигались, прорываясь через укрепления хародинов, плюясь металлом и изрыгая огонь. Билли повернул в сторону от них и резко забрал вправо. Он пустил машину на самой большой скорости, какую она могла развить, и повел ее параллельно линии траншей, между атакующими и защитниками. Пули грохотали по броне, машина то и дело подпрыгивала и скользила юзом от близких разрывов снарядов. Рив в смятении заорал на Билли:
– Ты с ума спятил? Нас же убьют! Куда тебя понесло, черти б тебя драли?
Билли, хмурясь, приник к рулю: разорвавшийся совсем рядом снаряд кинул машину вбок.
– Подальше отсюда. Прочь от этого безумия.
– Но куда ты хочешь ехать?
– Не знаю. Куда-нибудь.
– Если ты будешь и дальше ехать по ничейной полосе, нас просто подобьют, вот и все!
– Ладно, ладно.
Билли развернул машину влево и пошел переваливаться через траншеи, сминая Ширик шипастыми колесами. Вскоре они уже двигались прямиком в тыл. Непонимающие Урук яростно махали на них руками, когда они прорывались сквозь колонны с провиантом и переваливались через блиндажи. Зона военных действий, казалось, была бесконечной, однако спустя тридцать минут они наконец оставили позади последнюю воронку и последнее укрепление. Они находились в открытой, голой пустыне. Билли остановил машину.
– Мы сделали это! Мы выбрались из этой войны!
– Жаль, что Человеку Дождя не удалось выбраться вместе с нами.
– Да. Это плохо.
– И куда мы теперь направимся?
Билли скользнул обратно на сиденье.
– Откуда мне знать? Просто будем двигаться дальше, пока не наткнемся на что-нибудь. Мы ведь и раньше никогда не знали, куда идем. Что-нибудь да подвернется.
Они надолго замолчали. Каждый был поглощен собственными мыслями. Тишина пустыни после рева битвы казалась почти оглушающей. Доносящийся время от времени раскат отдаленного взрыва был единственным напоминанием о том, что бой до сих пор продолжается. Через некоторое время Рив глубоко вздохнул.
– Билли!
– Да?
– У тебя есть какие-нибудь соображения насчет того, что ты в конце концов ищешь?
– Да не особо. Не больше, чем в Уютной Щели. Я просто знаю, что где-то там есть что-то еще, и собираюсь продолжать его искать. Одно могу сказать наверняка: обратно мы не вернемся.
Рив кивнул.
– Это уж точно.
Билли взглянул на него:
– Ты, часом, не жалеешь, что мы все это затеяли? Может, тебе хочется снова оказаться в Уютной Щели?
Рив покачал головой.
– Нет. Я ни о чем не жалею. Я пройду через что угодно. Дело просто в том…
– В чем?
– Просто у меня нет твоей уверенности, что где-то там нас ожидает что-то еще.
Билли рассмеялся.
– Да черт побери, парень, нет у меня никакой веры! Я ушел из Уютной Щели не для того, чтобы обрести свою божественную судьбу. Просто единственное, что ждало бы меня, если бы я не ушел – это медленно стареть и в конце концов стать таким, как старикашка Эли.
Рив против воли улыбнулся:
– Это точно! Там делать нечего, там можно только просто жить-поживать.
Билли вновь завел мотор, и они двинулись вперед через пустыню. Потом Билли внезапно остановился и взглянул на Рива:
– Не хочешь повести для разнообразия?
Рив спустился из башни вниз.
– Конечно.
Он занял место Билли за приборной доской. Билли скользнул в соседнее кресло, и машина вновь двинулась вперед. Несколько часов они неспешно катили через пустыню. Билли уже наполовину дремал, когда мотор вдруг зачихал и заглох. Рив яростно щелкал переключателями. Билли выпрямился в кресле и посмотрел через его плечо:
– В чем проблема?
Рив дергал рукоять скорости взад и вперед:
– Надо же, взял и заглох! Только что работал, а в следующую минуту взял и заглох!
– Подвинься-ка. Дай посмотреть.
Билли пролез рядом с Ривом и принялся изучать приборную панель. Он пощелкал переключателями и подергал несколько рычагов.
– Похоже, это действительно конец.
Рив кивнул.
– Вырубился прямо у меня в руках. Что будем делать?
– Пойдем пешком, полагаю.
– Ты хочешь сказать, мы просто возьмем и попремся через пустыню?
– Мне это нравится не больше, чем тебе, но не можем же мы оставаться здесь!
Рив в последний раз пнул рычаг переключения скоростей и открыл дверь.
– Мне не улыбается тащиться через эту долбаную пустыню!
– Не похоже, однако, чтобы ее можно было обойти.
Рив спрыгнул в пыль и, подняв голову, посмотрел на Билли:
– Что берем с собой?
– Давай вытащим все, что у нас есть, и посмотрим.
Билли вытащил из машины все, что только смог найти, и передал наружу Риву. Когда в машине не осталось практически ничего, он спрыгнул к Риву и взглянул на вещи, разбросанные по земле. Рив присел на корточки.
– Мы просто не сможем взгромоздить все это барахло себе на плечи. Большую часть придется оставить.
Билли посмотрел на количество вещей и почесал в затылке.
– Надо взять самое существенное.
Рив поднял стальной бачок для воды и потряс его:
– Воды у нас не так уж много.
– Разлей ее в небольшие емкости, а бачок выкинь.
Рив распределил воду по двум фляжкам, и они с Билли взяли себе по одной.
– Нам понадобятся ПСГ.
Они пристегнули их на ремни.
– И еда.
– Жалко, что мы оставили свои сумки в блиндаже.
– Придется просто распихать по карманам, сколько влезет, и съесть остальное.
Они присели в тени машины и старательно сжевали остатки грубых и безвкусных армейских рационов. Закончив, Билли запил еду глотком воды и встал:
– Пора двигаться. Здесь больше нет смысла оставаться.
Он подтянул ремень с пистолетом и не спеша пошел прочь от машины в том направлении, куда они ехали до того, как заглох мотор. Рив тоже поднялся на ноги и неохотно последовал за ним.
Становилось все жарче. Билли снял свои темные очки и вытер заливавший глаза пот. Вокруг не было ничего, кроме песка и колючих кустов под стальным небом. Никаких признаков дороги или жилья. Он подождал, пока Рив догонит его, и вновь пустился неспешным шагом. Жара стала уже почти невыносимой, когда небо наконец начало темнеть, и спустилась ночь. Билли и Рив немного поспали, прижавшись друг к другу на жесткой земле. Ночи здесь были настолько же холодными, насколько жаркими были дни. Весь второй день они шли вперед, не разговаривая друг с другом. Они даже не думали. Жизнь померкла, сократилась; теперь она заключалась лишь в том, чтобы ставить одну ногу впереди другой. Билли предусмотрительно не отводил взгляда от земли у себя под ногами – он обнаружил, что если смотреть на горизонт, то начинаются галлюцинации.
Он остановился и устало отвинтил колпачок фляжки. Он поднес ее к губам, но ничего не произошло. Он наклонил ее еще больше. По-прежнему ничего. Фляжка была пуста. Он повернулся и подождал Рива.
– У меня кончилась вода.
Рив поднес свою фляжку к уху и потряс ее.
– У меня тоже остался какой-то глоток, не больше.
– У нас проблемы.
Рив посмотрел вокруг.
– Здесь мы ничего не можем поделать. Мы можем только продолжать идти и надеяться, что найдем что-нибудь.
И они пошли дальше. Их губы запеклись и потрескались. Их языки стали шершавыми и пересохшими. Они начали ощущать слабость и головокружение. Билли казалось, что его ноги находятся где-то очень далеко внизу. Потом они подкосились, и он упал на землю. Рив, спотыкаясь, подошел к нему.
– Не лежи, браток! Попробуй подняться Еще совсем чуть-чуть. Мы должны скоро найти воду.
– Не могу. Мне нужно воды. Я совсем спекся.
– Ну давай, Билли! Постарайся, ты можешь!
– Бесполезно, браток. Придется тебе идти дальше без меня.
Рив взгромоздил Билли на ноги и повел, поддерживая плечом. Так они проковыляли еще около сотни ярдов. Потом оба одновременно ослабели и рухнули на песок. Билли перекатился на спину.
– Это конец, Рив. По этой треклятой пустыне можно идти вечно. Это конец.

Предыдущая страница 14 Следующая страница


15 Мик Фаррен

Рив поднял взгляд и в течение долгого времени не отводил его от горизонта.
– Не могу поверить!
Билли безразлично смотрел в небо.
– Однако это правда. Это конец.
– Да нет же! Посмотри вон туда!
– Без толку, парень. Если смотреть на что-нибудь слишком долго, начинаются галлюцинации.
– Но это не галлюцинация! Я вижу это! Я действительно вижу это!
Билли перевернулся на бок.
– Это мираж.
– Это не мираж, Билли! Там вода и деревья! Я вижу их!
Билли с трудом поднял голову.
– Мать твою! Ты прав. Я тоже вижу их!
Спотыкаясь, а кое-где и ползком, они двинулись к оазису. Билли в любой момент ожидал, что он исчезнет, но по мере того, как они продвигались вперед, оазис оставался на месте и постепенно приближался. Вот они уже в тени высоких раскидистых пальм. На коленях они доползли до края бассейна с чистой прохладной водой. Они наклонились, чтобы погрузить в него лица… И тут сзади раздался голос:
– Ну-ка, стойте!

18.

Прекратить восходящее движение.
Поворот на пятьдесят семь градусов.
Объект.
Объект отвечает параметрам твердого тела.
Зондирование.
Зондирование не дало результата. Природа тела остается неясной.
Принять защитную форму.
Она/Они замерцала и медленно свернулась, приняв защитную сферическую форму, но сфера и на этот раз оказалась лишенной цвета и имела вмятину на одной стороне. Полученные Ею/Ими повреждения сказывались на любой форме, которую Она/Они принимала.
Продвинуться вперед и наблюдать.
Осторожность.
Осторожность соблюдается.
Она/Они двинулась по направлению к объекту, скрытому в голубом тумане. На некотором расстоянии от объекта Она/Они остановилась.
Повторное зондирование. Высокая плотность.
На боку сферы желтым светом засияло круглое пятно, и тонкий лучик света прорезал голубой туман.
Объект частично поддается зондированию.
Органически обусловленное минеральное образование.
Структура опознаваема.
Продвинувшись немного поближе, Она/Они провела еще одно зондирование. На этот раз его результат включил в Ее/Их сознании сигнал тревоги.
Опасность. Объект соответствует имеющимся данным о деструктивных модулях.
Объект не соответствует информации о нормальной массе и измерениях, собранной при предыдущих столкновениях.
Объект прекратил двигаться.
Предположение: объект представляет собой небольшой разрушитель в дремлющем режиме.
О подобном феномене записей нет.
Недостаток информации о феномене не отменяет его существования.
«Гипотеза: небольшой дремлющий деструктивный модуль при продолжении зондирования может прийти в активное состояние».
«Предположение: объект является мертвым деструктивным модулем».
«Недостаточно данных».
«Данные могут быть получены путем зондирования».
«Зондирование может его активировать».
«Приблизиться и продолжить зондирование. Повышенный уровень осторожности».
Она/Они, по-прежнему в своей сферической форме, приблизилась к объекту. Теперь его можно было различить сквозь голубой туман. Она/Они еще раз провела зондирование.
«Объект остается в дремлющем режиме».
Это определенно был разрушитель, несмотря на то, что он был гораздо меньше всех тех, с которыми Она/Они сталкивалась до сих пор. Тело этого разрушителя было не гладким, блестящим и металлическим, как обычно, а тускло-черным, и его поверхность была покрыта трещинами и вмятинами.
«Предположение: деструктивный модуль перенес повреждения, утечку энергии или выгорел изнутри».
«Предположение оправдывает дальнейшее зондирование».
Она/Они провела еще одно зондирование. Разрушитель не показывал признаков пробуждения.
«Указание на постороннее вмешательство».
«Указание на нефункциональное вмешательство смертных».
Вдоль боковой поверхности разрушителя грубыми белыми буквами было выведено слово: «УИЛБУР».

19.

– Ну-ка, стойте!
Билли поднял голову в тупом изумлении:
– А?
Позади них стоял огромный альбинос. У него были несоразмерно большие груди, маленькие розовые глазки и прямые белые волосы, спадающие ему на плечи.
– Что это вы тут распоряжаетесь моей водой?
– Твоей водой?
– Конечно, это же моя вода! Кто вам сказал, что вы можете запросто пить ее?
Билли, не веря, посмотрел на него. Его голос прозвучал хриплым карканьем:
– Мы умираем от жажды. Мы только что пересекли эту чертову пустыню!
– Ничем не могу помочь. Да, должен признать, сюда приходит не так уж много людей, но все, кто приходят, хотят пить! Если люди начнут ходить сюда толпами, у меня вообще не останется воды!
Билли рывком поднялся на колени и вытащил пистолет:
– Слушай. Я не знаю, кто ты такой и что ты здесь делаешь, но нам нужна вода, и ты не сможешь нам помешать.
Альбинос поднял обе руки над головой.
– Стоит ли принимать это так близко к сердцу! Я же не говорил, что вы не можете немного попить. Я только хотел бы, чтобы меня предварительно спросили. Немного вежливости – это ведь так просто!
Билли, вздохнув, кинул пистолет обратно в кобуру.
– Пожалуйста, можно нам попить немного воды?
Альбинос засиял:
– Конечно, ребята! Пейте сколько хотите, не стесняйтесь!
Билли и Рив погрузили лица в бассейн. Напившись, они начали плескать себе воду на головы и шеи. Наконец, закончив, они повернулись к хозяину:
– Премного обязаны, мистер. Мы уже чуть не померли.
– Не стоит благодарности, мальчики! Всегда рад услужить. Кстати, как мне вас называть?
– Я Билли, а это Рив.
– Билли и Рив, очень приятно! Рад с вами познакомиться. Меня зовут Берт-Талисман.
– Привет.
– Может быть, пройдем в мою лачугу, чтобы ваши ноги немного отдохнули?
– Конечно!
Билли и Рив вслед за Бертом-Талисманом прошли к бревенчатой хижине, стоявшей под пальмами. Перед ветхим строением в тени многоцветного пляжного зонтика располагался стол и несколько шезлонгов. Берт-Талисман вяло махнул рукой:
– Присаживайтесь, мальчики. Чувствуйте себя как дома.
Билли и Рив плюхнулись в шезлонги; Берт-Талисман сел рядом.
– Что привело вас в эти края?
– Мы сбежали с войны.
– А-а, война! Она все еще продолжается?
– Все еще продолжается.
– Невозможно поверить, как они тянут с ней!
– Когда мы уходили, было похоже, что она никогда не кончится.
– Удивительно, чем только некоторые люди не занимаются для того, чтобы развлечься!
Рив насупился:
– Нам это не показалось таким уж развлечением.
Берт-Талисман улыбнулся.
– В таком случае очень хорошо, что вы ушли оттуда.
Билли и Рив оба кивнули, и разговор заглох, как это часто бывает, когда разговаривают почти незнакомые люди. Альбинос вытащил откуда-то из глубин своего халата колоду засаленных карт:
– Не хотите сыграть в «проигравшему – ничего»?
Билли покачал головой.
– Боюсь, мы не играем, да и кроме того, у нас нет денег.
Берт-Талисман убрал карты.
– Это плохо. У меня здесь не очень-то часто подбирается компания. По правде говоря, мне не удавалось толком сыграть с тех пор, как здесь в последний раз проходил Квинн.
– Квинн?
Берт-Талисман удивленно взглянул на них.
– Вы не знаете Квинна? Я думал, его все знают!
– Не могу припомнить, чтобы когда-нибудь встречался с человеком, которого бы так звали.
– Если бы вы встречались с ним, вы бы помнили. Когда Квинн приходит куда-нибудь, все прыгают от радости.
– Наверное, с ним стоит встретиться.
– Несомненно. Куда вы, ребята, собираетесь направиться дальше?
Билли пожал плечами:
– Без идеи. Мы просто путешествуем и ждем, пока наткнемся на что-нибудь.
Берт-Талисман был удивлен.
– Вы странные ребята.
– Может быть.
– Однако, бывает по-всякому.
Внезапно он хлопнул себя по лбу.
– Что это я? Болтаю тут с вами, а вы ведь, наверное, умираете с голоду!
Билли с Ривом кивнули.
– Да, мы вроде как проголодались.
Альбинос встал.
– Посмотрим, чем я смогу вам помочь. Что-нибудь, наверное, удастся добыть из транспортного луча.
– У тебя здесь есть транспортный луч?
Берт-Талисман подбоченился и надул губы:
– Разумеется. Здесь не какое-нибудь захолустье!
– Мы не это имели в виду. Просто там, в Дур Шанзаге, не было ничего подобного.
– Не было? Да ну?
Билли озадаченно взглянул на него.
– Нет, мне кажется, нет.
Альбинос изчез в своей хижине и вернулся с накрытым подносом:
– Ну вот, мальчики. Боюсь только, что все холодное. Я несколько осторожно отношусь к горячим блюдам, которые посылают по лучу. Сами понимаете – зона военных действий, могут быть всякие накладки. Как-то раз мне прислали жареного цыпленка, с которым оказалось не все в порядке, и с тех пор я отрастил себе эти титьки.
Билли и Рив с подозрением посмотрели на поднос, но Берт-Талисман взмахом руки отмел их страхи:

Предыдущая страница 15 Следующая страница


Ковбои ДНК 16

– Ешьте, ребята, ешьте. Гарантирую, что с вами ничего не случится!
Билли взял кусочек на пробу.
– На вкус вроде ничего.
– Конечно!
Они принялись за еду. Рив вопросительно взглянул на Берта:
– Наверное, тебе это было непросто пережить – когда у тебя отросли груди?
Альбинос перестал жевать.
– Вначале это меня сильно озадачило, можешь себе представить, но потом я привык. Через некоторое время они мне даже начали нравиться, – он подергал себя за грудь. – Понимаешь, я никогда не был таким парнем, который много общается с женщинами, так что для меня, в общем-то, не было большой разницы.
Они вернулись к трапезе. Когда они дошли уже до мороженого с клубникой, где-то вдали послышалось высокое гудение. Оно становилось все громче и раздавалось все ближе. Берт-Талисман вскочил на ноги.
– Черт бы побрал этих ублюдков! Еще один. Вам, ребята, лучше лечь на землю.
Наученные боевым опытом, Билли и Рив не стали задавать вопросов и нырнули в пыль прямо со своих шезлонгов. Маленький красный аэроплан с пропеллером и крыльями этажеркой шел на оазис в лоб, двигаясь почти над самой землей. Полив хижину пулеметным огнем, он с ревом пронесся мимо, заворачивая на следующий круг.
Берт-Талисман вскочил на ноги и понесся к опушке пальмовой рощи. Сдернув чехол с треноги, на которой стояла сдвоенная полевая лазерная установка, он развернул ее к самолету, который как раз приблизился для второй атаки на бреющем полете.
Альбинос нажал на спуск, и из лазера вырвались два луча ослепительно-белого света. Они полоснули по крыльям с одной стороны самолета, и он кувыркнулся набок. Камнем рухнув на землю, самолет взорвался, рассеивая по песку обломки металла. Берт-Талисман вновь накрыл лазер чехлом и вернулся к путешественникам, отряхивая от пыли халат.
– Ну вот, еще с одним покончено.
Билли и Рив поднялись с земли.
– Что это была за чертовщина?
– Королевский автопират.
– Что?
– Еще одна диковина, выдуманная некоторое время назад в мастерских Дур Шанзага. Автоматы-убийцы. Они клепают их и отпускают на свободу, и эти самолетики летают по всей округе, выискивая живые мишени. Я уже ухлопал их около дюжины. У них довольно примитивная контрольная система, так что с ними несложно справиться.
Они вновь сели за стол.
– Полагаю, мы можем вернуться к нашей трапезе. Ненавижу, когда меня отрывают от еды!
Они покончили с десертом, а затем альбинос подал на стол кофе по-турецки и бутылку лучшего коньяка, какой можно было достать из Распределителя. Небо уже начинало тускнеть, и к тому времени, когда они допили бутылку, стало совсем темно. Альбинос поднялся на ноги и зевнул.
– Я мог бы всю ночь просидеть здесь, разговаривая с вами, мальчики, но мне уже пора спать. Да и вам двоим сон бы не помешал, судя по вашему виду.
Билли с Ривом кивнули. Алкоголь вымыл из них последние остатки энергии. Альбинос убрал со стола остатки еды и принялся подвешивать между двумя пальмами гамак.
– Для одного из вас найдется место в хижине, а другой может поспать здесь, в гамаке. Он достаточно теплый, и его можно застегнуть на молнию, как спальный мешок.
Он показал, как это делается. Билли с Ривом переглянулись.
– Ну, и кто будет спать в гамаке?
– Можно было бы кинуть монетку, если бы у нас оставались монеты.
Билли пожал плечами:
– Давай, я посплю в гамаке. Сейчас я засну где угодно.
– Ну, если тебе все равно…
Билли сел в гамак, покачался, пробуя его прочность.
– Мне все равно.
Билли снял с себя куртку, ботинки и пояс с пистолетом.
– Возьми это с собой в дом. Не хотелось бы, чтобы они пропали ночью.
– Конечно. Спокойного сна!
Рив взял вещи Билли и пошел в хижину вслед за Бертом. Билли влез в гамак, застегнулся и через несколько минут уже спал крепким сном.
Когда он проснулся, было уже снова светло. Он чувствовал себя лучше, чем когда бы то ни было с тех пор, как покинул Уютную Щель. Даже воспоминания о Ширик как-то потускнели, превратившись в обычный ночной кошмар. Билли потянул вниз застежку гамака и спустил ноги на землю. Ни Рива, ни Берта-Талисмана еще не было видно. Он прошел к бассейну и лениво умылся.
Чувствуя себя свежим и отдохнувшим, Билли огляделся, ища каких-либо признаков жизни, но из лачуги никто не появлялся, и он босиком прошел к неплотно прикрытой двери.
Внутренность хижины Берта-Талисмана совершенно не сочеталась с ее убогим видом снаружи. Хотя в ней была всего одна комната, но пол был устлан ковром, а стены увешаны гобеленами и превосходной чеканкой. Сквозь жалюзи на окнах вовнутрь просачивался свет, и было видно, что комната заполнена резной мебелью и objetsd’art .
В одном конце комнаты располагалась огромная резная кровать темного дерева. Билли тихо подошел к ней. К своему удивлению, на кровати он обнаружил Рива и Берта-Талисмана друг у друга в объятиях, обнаженных под тонким одеялом. Они крепко спали.
Билли тихо попятился от кровати, ухмыляясь про себя. Он никогда не предполагал в Риве особенной склонности к сексуальным авантюрам. Его ботинки, пояс и куртка лежали на стуле, и он, прихватив их, на цыпочках вышел из хижины.
Он провел у бассейна около часа, ожидая, пока кто-нибудь появится. Альбинос вышел из хижины первым. На нем был белый парчовый халат и удивительно элегантные серебряные сандалии. Он подошел к Билли.
– Завтрак?
– Да, пожалуйста.
– Будет готово через несколько минут.
– Великолепно!
Берт-Талисман прошел обратно к хижине. Немногим позже показался Рив. Он подошел и присел рядом с Билли. Он выглядел немного смущенным.
– Так, значит, ты взял свои вещи из хижины?
– Угу.
– Наверное, я еще спал в это время?
Билли изо всех сил старался сохранить на лице серьезное выражение.
– Верно.
– В кровати с Бертом?
– Да, насколько я мог видеть.
– Я… э-э… довольно много выпил вчера вечером.
– Да ну?
– И я… э-э…
Билли рассмеялся.
– Не бери в голову, парень! Мне нет дела до того, кого ты трахаешь.
– Но я…
– Это не имеет значения, Рив. Мы давно уже не в Уютной Щели. У нас больше нет правил!
– Наверное, ты прав.
– Ну так перестань делать такое виноватое лицо, черт побери! Тебе понравилось?
– Он довольно странный.
– Да. Слушай, он возвращается, так что оставим это пока.
Альбинос поставил поднос на стол. На подносе была замороженная дыня, нарезанная ветчина, круассаны и кувшин холодного молока. Берт широко улыбнулся им:
– Завтрак, мальчики!
Следующие полчаса они ели, и разговор не шел. Затем, когда Берт-Талисман начал убирать со стола, Рив взглянул на Билли.
– Что будем делать теперь?
– Думаю, раньше или позже нам придется двинуться дальше.
– Пешком? Снова в пустыню?
– Может быть, нам стоит поговорить об этом с Бертом.
– Поговорить с Бертом о чем?
Берт показался из хижины. Рив пристально посмотрел ему в глаза.
– Мы разговариваем о том, чтобы двинуться дальше.
– Двинуться дальше? Да ведь вы только что пришли! Что случилось, вам здесь не понравилось?
Он искоса взглянул на Рива.
– Уже надоело?
Рив покрылся краской.
– Нет, нет. Просто… – он позаимствовал фразу у Человека Дождя. – Просто мы путешественники.
Берт-Талисман глядел куда-то вдаль.
– Путешественники. – В его голосе звучала тоска. – Раньше здесь проходило много путешественников, пока не началась война.
Он вновь обратился к настоящему:
– И что же вы собираетесь делать?
Билли развел руками.
– В этом-то и проблема – мы сами не знаем. Полагаю, эта пустыня не продолжается бесконечно?
– Нет, хотя она тянется довольно далеко. Вы, наверное, хотите выйти к реке?
– К реке?
– Это единственное место, куда здесь можно выйти, не считая пути обратно, на войну.
– А что там, на реке?
Берт-Талисман широко улыбнулся:
– Почти все, что вы можете себе вообразить. Вам лучше всего отправиться в Порт-Иуду. Там вы сможете сесть на пароход, идущий вниз по реке, и сплавиться до Паданца, Артурбурга и дальше, до самого ничто.
– А далеко дотуда? Сколько времени у нас уйдет, чтобы туда добраться?
Альбинос пожал плечами.
– Это зависит от того, на чем вы будете передвигаться.
– Думаю, мы будем передвигаться так же, как и прежде.
– Вы пришли сюда пешком.
– Именно это я и имел в виду.
– Чтобы добраться до Порт-Иуды пешком, вам понадобится неделя. Скорее всего, вы умрете по дороге.
Билли нахмурился.
– Тогда у нас проблемы.
Альбинос улыбнулся:
– Не такие уж и проблемы. Уверен, что сумею как-нибудь это уладить. Давайте перекусим, а потом посмотрим, что мне удастся выудить для вас из траспортного луча.
Билли ухмыльнулся.
– Да здесь, я посмотрю, только и делают, что едят!
Берт-Талисман снова кинул косой взгляд на Рива.
– Это точно.
Он встал и торопливо пошел к хижине. Билли и Рив продолжали сидеть за столом. Берт вернулся с бутылкой кампари, сифоном с содовой и тарелкой льда. Он расставил все это на столе.
– Это поможет вам развлечься, пока не наступит время обеда. Мне еще нужно сделать несколько дел по дому.
Он вновь исчез в хижине. Билли с Ривом пили кампари с содовой, пока альбинос не появился вновь с новым подносом. Когда они поели, Берт-Талисман глубоко набрал в грудь воздуха, словно собирался сделать объявление:
– Я просмотрел каталог Распределителя. У них есть стильный маленький двухместный багги. Думаю, я смогу взять его для вас, вряд ли это превысит мою квоту. Это если вы действительно должны уходить.
– Боюсь, что нам действительно надо двигаться.
Берт-Талисман встал из-за стола.
– Пойду, добуду для вас машину. У меня уйдет некоторое время, пока я подготовлю большой грузоприемник. Если вы посидите здесь немного, я пригоню ее прямо сюда.
Он скрылся позади хижины, и через несколько минут оттуда донеслась яркая вспышка, за которой последовало низкое гудение мотора. Берт-Талисман обогнул хижину, сидя за рулем маленького двухместного розового багги с огромными белыми шинами-баллонами. Он остановил машину под пальмами. Билли и Рив поспешили к нему. Он выбрался наружу и похлопал по корпусу из стекловолокна:
– Ну вот, мальчики. Эта малышка довезет вас до Порт-Иуды за два дня.
Рив почесал затылок.
– Не знаю, как мы сможем отплатить тебе за это.
Альбинос рассмеялся.
– Об этом не беспокойся. Распределитель Материи все равно постоянно достает меня насчет того, что я должен потреблять больше. Скорее, это вы помогаете мне справиться с моими проблемами!
Билли с Ривом овладела мальчишеская стеснительность.
– Ну что ж, тогда спасибо.
Они закинули в машину свои немногочисленные пожитки, и Берт-Талисман еще раз исчез внутри хижины. Несколькими мгновениями позже он возвратился с плетеной корзиной:
– Я тут уложил вам в дорогу немного еды.
Билли собрался было отпустить шутку насчет бабушкиной заботы, но решил, что это будет жестоко.
– Спасибо.
– Обязательно останавливайтесь у меня, если будете в этих краях!
– Конечно!
Рив завел машину, и они тронулись прочь от оазиса. Оглянувшись, они увидели Берта-Талисмана – он махал им рукой, одинокая белая фигура под пальмами.

Предыдущая страница 16 Следующая страница


17 Мик Фаррен

20.

Ровно в десять сорок пять, через три четверти часа после того, как началось собрание, А.А. и Вальдо Катто вошли в Зал Правления. Это был великолепный выход. А.А. Катто позаботилась об этом. И она, и ее брат оба были одеты в белое. На нем была униформа, сшитая по образцу, взятому из древнего фильма о легендарном герое Германе Геринге, а она надела то, что ей понравилось, в соответствии с с ее представлением о девственнице-весталке.
В круглом купольном зале собрались все пять фамилий наследственного директората – Катто, Глики, Мельтцеры, Мудстрапы и Ферики. Каждая семья сидела в отведенном для нее секторе зала. На передних сиденьях сидели старейшины, а за ними, от более старых к более молодым, располагались последующие поколения.
Молодежь Кон-Лека была заметна своим отсутствием, а старейшины мусолили мелочные проблемы бюджетного планирования. На вращающемся подиуме в центре зала возвышался прапрадед Дино, старший из Мудстрапов – была его очередь возглавлять собрание. Вальдо и А.А. Катто заняли свои места с максимальным шумом и грохотом.
Когда они исчерпали все возможности извлечь удовольствие из своего прибытия, собрание возобновилось. Слон Ферик поднялся с места и в долгом трескучем докладе принялся излагать свое доступное лишь для посвященных предложение по реструктурированию системы улучшения породы Исполнителей. Через двадцать минут Вальдо пихнул А.А. Катто локтем:
– Помнишь наше соглашение?
А. А. Катто отмахнулась от него.
– Знаю, знаю. Мы же еще даже не начали!
Слон Ферик еще с полчаса продолжал в том же духе, а затем внезапно сел на место. Дино Мудстрап предложил проголосовать. А.А. Катто, которая не поняла в предложении ровным счетом ничего, посмотрела на кнопки «да» и «нет» на подлокотнике своего кресла. Поколебавшись, она наобум нажала кнопку «нет». Дино Мудстрап изучил результаты голосования, которые появились перед ним на табло, и объявил, что предложение принято. А.А. Катто почувствовала легкое удовлетворение от того, что инстинктивно выбрала точку зрения, не совпадающую с мнением большинства старейшин.
Дино Мудстрап медленно вращался на своем подиуме, выискивая следующего оратора. А.А. Катто вскочила на ноги.
– Господин председатель!
Вращение подиума остановилось.
– Слово имеет… э-э… – Дино Мудстрап проконсультировался со своим планом расположения кресел. – …э-э…мисс А.А. Катто.
А. А. Катто набрала в грудь воздуха.
– Я вношу предложение, чтобы жилища Л-четвертых и вся стазис-территория за стенами цитадели была объявлена антисанитарной, и вследствие этого сожжена.
Кустистые брови Дино Мудстрапа взлетели на лоб.
– Сожжена, мисс Катто? Но зачем?
– Безо всякой особенной причины, не считая того, что сожжение кварталов Л-четвертых послужило бы отменным развлечением. Это было бы забавно!
– Забавно, мисс Катто?
– Забавно, господин председатель.
Дино Мудстрап погладил себя по лысому черепу.
– Понимаю.
Он помолчал, а затем оглядел собрание:
– Поддерживает ли кто-нибудь это… э-э… необычное предложение?
Вальдо уже был на ногах.
– Я поддерживаю, господин председатель!
И вновь Дино сверился со своим планом:
– Предложение поддерживается Вальдо Катто. Возьмет ли кто-нибудь из членов на себя труд сказать что-нибудь против него?
С переднего ряда секции Фериков со скрипом поднялась престарелая Мелисса.
– Мне представляется, господин председатель, что предложение вот так, скопом, уничтожить эти потенциально полезные формы жизни прямо противоречит нашим давно установившимся традициям умеренности и бережливости. – Мелисса Ферик была известна своей сентиментальностью. – Поэтому я считаю своим долгом серьезнейшим образом предостеречь собрание от санкционирования подобной акции.
Она вновь уселась в кресло. Немедленно на ногах оказался практичный Нолан Катто, дед А.А. Катто:
– Не разделяя филантропических соображений почтенной мисс Ферик, я тем не менее также должен призвать собрание отвергнуть это предложение. Все вы, без сомнения, помните, что во время случайного пожара, уничтожившего периферию Акио-Теха, был момент, когда опасности подвергалась сама цитадель.
А. А. Катто надула губы:
– Однако они вовремя потушили его!
Председатель постучал своим молоточком:
– Вы нарушаете порядок, мисс Катто! Продолжайте, сэр.
Нолан Катто взглянул на правнучку.
– Полностью понимая вашу юношескую необходимость в развлечениях, я все же не могу не назвать подобное радикальное предприятие по меньшей мере рискованным.
Следующим поднялся с места Гавард Глик. В его направлении повернулось несколько голов. Гавард Глик был известен своими эксцентричными идеями.
– Возможно, этот факт ускользнул от внимания мисс Катто, но существуют люди, полагающие, что Л-четвертые все же обладают человеческими ощущениями, и следовательно, поголовное их истребление было бы, я бы сказал, несколько аморально.
По залу прошла волна смешков. Очевидно, старик совсем впал в маразм. Все знали, что Л-четвертые – потомки отбракованного материала, оставшегося после генетических исследований Кон-Лека, и что Кон-Лек мог распоряжаться ими любым образом, каким ему будет угодно. После Гаварда Глика никто, по-видимому, говорить больше не хотел, и председатель вновь обратился к А.А. Катто:
– У вас есть еще что-нибудь сказать, мисс Катто?
А. А. Катто вскочила на ноги.
– Конечно, есть, господин председатель! Сентиментальные высказывания моего деда – типичный показатель упадка, который когда-нибудь разрушит эту цитадель. «Не сжигайте Л-четвертых, – причитает он, – это может оказаться опасным для нас! Пусть эти антисанитарные организмы копошатся за стенами наших прекрасных башен! Мой дед скорее предпочтет, чтобы наша цитадель кишела паразитами, чем рискнет кинуть их в очистительное пламя! – В ее голосе звенел высокий патриотизм. – Лишь голоса трусов и предателей могут звучать в защиту этого сброда! Пять семейств создали Л-четвертых, чтобы они нам служили, и если они больше не могут служить, обязанность пяти семейств – уничтожить их! Огонь ничем не повредит цитадели. Он не был опасен цитадели Акио-Теха, и он не будет опасен здесь. Еще раз говорю вам: мы должны спалить Л-четвертых!
Председатель, по всей видимости дремавший в течение речи А.А. Катто, открыл глаза.
– Мне казалось, вы недавно говорили, что хотите сжечь Л-четвертых ради забавы.
– Да, господин председатель. А также потому, что это мой священный долг.
Председатель кивнул.
– Да, понимаю.
Он обвел взглядом директорат:
– Ну что же, будем голосовать?
Нолан Катто поднялся на ноги.
– Могу ли я предложить компромисс? Возможно, будет неплохой идеей дать Исполнителям, отвечающим за развлечения, указание подготовить видеоимитацию пожара. Это сможет несколько удовлетворить потребность нашего юношества в зрелищах.
Ногти А.А. Катто вонзились в мякоть ладони.
– Ах ты снисходительный ублюдок!
Председатель сердито взглянул на нее.
– Итак, голосуем! Сначала за предложение мисс Катто, а затем за компромиссное предложение мистера Катто. Прошу проголосовать по первому пункту.
А. А. Катто ткнула в кнопку «да» на подлокотнике.
– А теперь по второму.
Она нажала кнопку «нет». Председатель посмотрел на результаты.
– Предложение мисс Катто отвергнуто. Поддержан компромисс мистера Катто.
– Ну и черт бы вас побрал, старые пердуны!
А. А. Катто вскочила с места и вышла из Зала Правления. Вальдо на небольшом расстоянии следовал за ней. Когда они оказались в коридоре, Вальдо придержал ее за запястье, когда она уже собиралась ступить на движущуюся дорожку.
– Ты не забыла о нашей сделке, дорогая сестренка?
– Сделке?
– Ты обещала, что придешь ко мне в апартаменты и позволишь мне быть жестоким с тобой, если это собрание покажется мне отвратительным и занудным.
– И я согласилась на это?
– Совершенно верно.
– Но, разумеется, ты не принял этого всерьез?
– Должен признаться, сестренка, что я принял это очень даже всерьез. Настолько всерьез, что заверил пленку с записью нашего разговора у Аудита-12, обслуживающего договоры. Он нашел запись вполне имеющей силу.
– Ах ты негодяй!
– Я подумал, что должен получить хоть какое-то удовольствие от этого утра, которое обещало быть сплошным занудством.
А. А. Катто гневно воззрилась на брата:
– Я совершенно недвусмысленно запрещаю тебе прикасаться ко мне!
– Вообще-то я собирался использовать хлыст. У меня как раз есть один, который превосходно подходит для такой задачи.
– Я не позволю тебе!
Вальдо улыбнулся ей. Он был похож на стервятника.
– Тебе придется позволить.
– Почему это?
– Потому что в противном случае Аудит принудит тебя сделать это, в соответствии с условиями семейного договора.
– Пусть только попробует!
– Если тебя заставят силой, это будет сделано публично.
– Публично?
– Выполнение нарушенных договоров всегда снимают на видеокамеру, а потом показывают на семьдесят девятом канале. Уверен, что все наши друзья не откажутся посмотреть; ну и, разумеется, пленку всегда можно будет взять потом в библиотеке.
– Гнусный маленький хорек!
Вальдо просиял:
– Это у меня семейное. Так ты придешь?
А. А. Катто поджала губы.
– А что мне еще остается?
Вальдо помог ей взойти на дорожку.
– Думаю, часа будет достаточно.

21.

Как и предсказывал Берт-Талисман, у них ушло меньше двух дней на то, чтобы пересечь пустыню. Постепенно она уступила место холмистым травяным пустошам, а дорога, по которой ехали Билли с Ривом, превратилась в наезженный тракт. Затем к ней начали подходить сбоку другие дороги, и вскоре по бокам уже мелькали опрятные, ухоженные фермы. На дороге начали попадаться другие машины – квадратные, высокие, похожие на коробки, выкрашенные в черный или коричневый цвет и влекомые шумно чихающими моторами. Люди, сидящие в них, имели вид угрюмый и суровый. Они одевались в черное и серое, и с недоумением взирали на легкомысленное средство передвижения двоих путешественников.
Им встречалось все больше солидных, строгих машин, фермы теснились все плотнее друг к другу, и наконец они проехали мимо плаката, возвещавшего:
«ПОРТ-ИУДА ЗА ЧИСТОТУ ОБРАЗА ЖИЗНИ».
Рив ухмыльнулся Билли:
– Как ты думаешь, мы подходим?
Билли ухмыльнулся в ответ:
– Не уверен насчет тебя, парень.
Они въехали в город. По обеим сторонам дороги стояли ряды небольших каменных домиков с белыми заборчиками и опрятными садиками впереди. Билли поморщился.
– Не похоже, чтобы у них здесь было очень уж весело.
Рив пожал плечами.
– Может быть, это только в пригородах.
– Может быть.
Садики исчезли, и они очутились среди высоких стен и фабричных строений из серого камня. Затем дорога свернула за угол, и перед ними открылась площадь, окруженная различными внушительного вида муниципальными зданиями. Они были выстроены из того же серого камня, но выглядели более величественно благодаря колоннам и широким ступеням перед входами. На тротуарах серьезные люди в черных и серых одеждах с достоинством вышагивали по своим делам. В центре площади располагалась бронзовая статуя, изображавшая пожилого человека с кислым лицом, на нем было такое же длинное схоластическое одеяние, что и у большинства горожан-мужчин. Под мышкой у него была зажата книга, а другая рука была протянута вперед, словно готовясь потрясти перед зрителем предостерегающим пальцем. От всего этого места веяло неколебимым благочестием.
Рив остановил машину у поребрика и осмотрелся.
– Только не говори, что это пригороды Порт-Иуды!
В корзине с провизией, которую им дал альбинос, обнаружилась коробка сигар. Билли раскурил одну из них и затянулся:
– Похоже, это очень подходящее место для того, чтобы сесть на пароход и смотаться отсюда куда подальше.
На противоположной стороне площади стоял и внимательно смотрел в их сторону человек в синем мундире с медными пуговицами и в фуражке с козырьком. Билли взглянул на Рива.
– А вот, похоже, и местный представитель закона. Если я что-нибудь понимаю в жизни, то это коп.
– Он уже не смотрит, но зато идет сюда.
Человек не спеша шел через площадь, поигрывая свисающей с пояса палкой. Он шел той самой безразличной походкой, по которой можно безошибочно распознать полицейского в любой стране, в любые времена.
– Не могли же мы уже успеть нарушить закон?
– Никогда нельзя знать наверняка.
– Может, лучше сделать ноги?
– Нет. Давай посмотрим, чего ему надо.
Когда человек подошел поближе, Билли с Ривом разглядели на его фуражке надпись: «Исправительное Управление Порт-Иуды». Дойдя до машины, он остановился и ткнул в Билли пальцем руки, затянутой в белую перчатку:
– Ты!
– Я?
– Да, ты. О чем думал ты, паркуя машину свою на главной площади?
Билли примиряюще улыбнулся:
– Простите, офицер. Мы только что приехали из пустыни.
– Ты следуешь в гавань?
– Так точно.
– Так следуй! Для иноземцев существует отдельный квартал рядом с портом. Не думаешь ли ты, что добрые горожане Порт-Иуды станут терпеть, чтобы пришлые наводняли их город?
– Э-э… нет. Мы просто не знали.
– Неведение не является оправданием!
– Нам действительно очень жаль.
– Я думаю, не следует ли мне арестовать вас за праздное шатание?

Предыдущая страница 17 Следующая страница


Ковбои ДНК 18

– Мы больше не будем так поступать.
– Проведя тридцать дней в исправительном доме, вы воистину не будете больше так поступать!
– Послушайте, офицер, мы только что приехали в ваш город. Простите нас на первый раз!
Билли сделал умоляющий жест сигарой. Полицейский с отвращением посмотрел на нее:
– Убери сие мерзкое зелье с глаз моих! Ты преступаешь четыреста семнадцатое Узаконение нашего города.
– А?
– «Да не вкушает никто табачного зелья в общественных местах». Наказание – шестьдесят дней в исправительном доме. Ты уже заработал себе девяносто дней.
Билли поспешно затоптал сигару каблуком.
– Послушайте…
– Полагаю, я закрою глаза на твои прегрешения на этот раз. Поспеши в иноземный квартал, и мы не будем больше говорить об этом. Обещаю тебе, однако, что если я еще раз увижу здесь твое лицо… – он перевел взгляд на Рива, – …или же твое, вы будете арестованы тотчас же. Вы осознали?
Билли кивнул.
– Мы все поняли. Спасибо, что отпускаете нас, офицер!
Рив рывком развернул машину, и они поспешили прочь с площади. Коп провожал их взглядом, пока они не скрылись из виду. Когда они выехали на улицу, Рив взглянул на Билли.
– Похоже, ты был прав насчет этого города.
– Одно могу сказать: это лучше, чем Дур Шанзаг. Давай-ка двинем в иноземный квартал. От добрых горожан Порт-Иуды мне как-то не по себе. Думаю, среди дурных нам будет поспокойнее.
Иноземный квартал был обнесен высокой каменной стеной из того же серого камня, что и городские здания. Билли и Рив ехали вдоль стены, пока не добрались до ворот. Над воротами была надпись, которая гласила: «Район, отведенный для иноземцев. Вход закрыт от заката до рассвета». У ворот дежурили еще двое офицеров Исправительного Управления. Они махнули Билли и Риву, приказывая остановиться.
– Вы прибыли впервые?
Билли с Ривом кивнули.
– Совершенно верно.
Один из офицеров достал пачку желтых листков и протянул им по одному экземпляру:
– Следуйте предупреждениям, что здесь перечислены.
Оба обещали, что непременно последуют, и офицер взмахом руки позволил им ехать. Когда они оказались в иноземном квартале, Билли просмотрел свой листок. Он с обеих сторон был покрыт мелким шрифтом – это были предупреждения иноземцам относительно того, что добрые горожане Порт-Иуды считают недостойным поведением. Основная мысль была такова, что любому чужестранцу, осмелившемуся показаться в основной части города, лучше иметь при себе пропуск и вескую причину для пребывания там, а также возвратиться до захода солнца за стены иноземного квартала.
– Дружелюбный, однако, у них городишко!
Рив осмотрелся вокруг.
– Ну, здесь-то вроде бы неплохо.
Иноземный квартал выглядел в значительной степени более по-человечески. На улицах здесь было больше суеты, чем сурового благочестия, царившего по ту сторону стен. Матросы в полосатых куртках и грубых хлопчатобумажных штанах толкались здесь рядом с купцами в черных костюмах. Уличные торговцы выкрикивали свой товар; сквозь толпу целенаправленно двигались люди с жестким взглядом, одетые в сюртуки, яркие жилеты и широкополые шляпы. Даже в женских нарядах наблюдались некоторые изменения. Женщины здесь носили те же серые платья и белые передники, что и порт-иудейские туго зашнурованные дамы, но многие обходились без белых накрахмаленных чепцов и ухитрялись показывать больший вырез и даже, время от времени, проблеск ножки. Рив ухмыльнулся Билли:
– Вот это уже больше похоже на дело.
Тот рассмеялся.
– Здесь я чувствую себя почти как дома. Все, что нам теперь нужно, это еда, выпивка, кровать и женская компания. Я прав?
– Абсолютно.
Билли показал вперед, на здание с левой стороны улицы.
– Как насчет этого места?
Это был двухэтажный дом, опять из серого камня, но деревянные части здесь были выкрашены в веселый желтый цвет. Над дверью висела вывеска: «ГОРЯЧИЙ ПУДИНГ». Они подъехали и остановились перед самым входом:
– Гостиница это или не гостиница?
Они вылезли из машины и вошли внутрь. В холле пахло элем и табаком. Балки потолка потемнели и лоснились от нескольких поколений дыма. Помещение освещали несколько дюжин свечей, мерцавших на железной подставке под потолком. Их свет играл на разноцветных бутылках позади барной стойки.
Билли и Рив остановились посреди холла, осматриваясь. Здесь было, наверное, около дюжины человек. Большинство были матросы, не считая одной компании из трех человек, подозрительно похожих на наемников, либо направляющихся в Дур Шанзаг, либо только что оттуда. Из-за стойки вышел низенький человечек в белой рубашке, черных брюках и кожаном фартуке. У него было круглое, как полная луна, лицо и раскосые восточные глаза.
– Могу помочь джентльмены?
– Мы ищем, где бы нам остановиться.
– Джентльмены не найти лучшие комнаты, чем здесь, в «Горячем Пудинге».
Рив искоса взглянул на человечка.
– Ты хозяин?
– Это так, – кивнул тот. – Я Ло Ен. Я держать эта гостиница.
– Что ж, скажи мне, Ло Ен – какие деньги имеют хождение в этом городе?
Ло Ен с подозрением уставился на Рива:
– Порт-иудейская корона, конечно. У вас есть?
– Здесь нет транспортного луча?
– Порт-Иуда не разрешить. Вы должны иметь деньги. Вы иметь деньги?
Ло Ен смотрел на них все более и более недружелюбно. Билли вмешался в разговор.
– У нас действительно нет денег…
Ло Ен глянул с откровенной враждебностью.
– …однако у нас есть вот этот замечательный багги, который стоит там, снаружи, прекрасно приспособленный для езды по пустыне, для которого мы бы очень хотели отыскать покупателя.
Он наклонился к Ло Ену вплотную и понизил голос.
– Учитывая, что мы не очень-то хорошо разбираемся в местных ценах, мы были бы очень благодарны, если бы ты помог нам продать его. Я имею в виду – мы с радостью предоставим тебе процент со сделки.
Коротышка просветлел лицом.
– Это предложение мне очень превосходная! Где ваша замечательная машина?
Билли жестом указал на дверь.
– Прямо за порогом, почтенный друг.
Он вывел Ло Ена из гостиницы на улицу.
– Вот она. Что ты о ней думаешь?
– Она очень… яркая.
– Ну да, а кроме этого?
– Я думать, может быть, какая-нибудь человек в зале может хотеть. Вы подождать, я пойти поговорить.
Он вошел обратно в гостиницу, и несколькими минутами позже появился вновь вместе с одним из людей в военном снаряжении.
– Это Зорбо. Он хотеть говорить про ваша машина.
– Да? – Билли посмотрел на наемника. – Ты собираешься на войну?
– Точно.
– Что ж, дружище, я не хотел бы быть на твоем месте!
– Ты там был?
– Только что оттуда.
– И что, плохо?
– Хуже некуда.
Зорбо пожал плечами.
– Мы солдаты. Что еще нам остается делать?
– Здесь я тебе не советчик. Когда мы были там, мы только и думали, как бы выбраться оттуда. Ты хочешь купить эту машину?
Наемник погладил подбородок.
– Похоже, это как раз то, что нам понадобится, чтобы перебраться через пустыню. Сколько ты за нее хочешь?
Билли взглянул на Ло Ена.
– Сколько за нее можно дать, господин хозяин?
Ло Ен проделал целое представление, простукивая и осматривая машину.
– Я сказать, две тысячи корон.
Зорбо потыкал машину пальцем.
– Я дам вам тысячу.
Билли опустил глаза на свои ботинки.
– Она всего два дня как в работе. Тысяча восемьсот.
– Я дам за нее тысячу двести, и ни короной больше.
– Тысяча шестьсот?
– Тысяча четыреста.
– Тысяча пятьсот.
– Согласен!
Наемник передал Билли тяжелую холщовую сумку с монетами и пошел в зал, чтобы позвать своих товарищей посмотреть на покупку. Билли запустил руку в сумку и отдал Ло Ену сто пятьдесят корон. Коротышка расплылся в улыбке и пригласил их обратно в зал.
– Мы делать хорошая бизнес, а, джентльмены?
Билли хлопнул его по плечу:
– Хороший бизнес, Ло Ен!
Билли с Ривом поели, а потом уединились за угловым столиком с бутылкой текилы, где и провели остаток дня. Матросы и прохожие входили и выходили из зала, и на протяжении дня Билли и Риву удалось подхватить немало обрывков различной полезной информации. Оказалось, что дня через два на Артурбург отправлется пароход, а еще – что Порт-Иуда может быть вполне неплохим местом для житья, если держаться иноземного квартала. Они обнаружили также, что тех тысячи трехсот пятидесяти, что они выручили от продажи машины, было более чем достаточно, чтобы оплатить для них проезд по всему течению реки. В первый раз за долгое время жизнь стала казаться им вполне неплохой вещью.
День понемногу переходил в вечер; небо за узкими окнами гостиничного зала потемнело. Ло Ен разжег огонь в большом каменном очаге, и комната превратилась во вполне уютное местечко, наполненное теплым светом и глубокими тенями. Яркие отблески плясали на полированном дереве, медной отделке бара и рядах бутылок.
Зал начал заполняться народом, и Ло Ен запустил в работу трех официанток, которые двигались между столиками, разнося напитки, собирая пустые стаканы и перекидываясь непристойными шуточками с посетителями. Возле камина появились скрипач и аккордеонист, и расслабленная атмосфера дня уступила место танцам и веселью. Рив, уже вполпьяна после выпитой днем текилы, захохотал и подтолкнул Билли локтем:
– Теперь нам нужна только одна вещь, старый дружище.
– Ты это о чем?
– Девчонки, дружище, нам нужны девчонки! Вот что нам нужно.
– Истину говоришь, приятель.
По залу начал распространяться слух о том, что Билли и Рив – путешественники, которые сорят деньгами. Парочка карточных шулеров попыталась подсесть к ним за столик, но они дали им понять, что карты их не интересуют. Девушки также начали крутиться вокруг их столика – не только официантки, но и две-три другие, которых, по-видимому, нанял Ло Ен, чтобы поддерживать посетителей в настроении веселом и склонном к выпивке.
Рив протянул руку и схватил одну из девушек за запястье. Это была симпатичная пышная брюнетка, строгое серое платье которой не могло скрыть аппетитных округлостей ее фигуры, тем более что она застегивала его на значительно меньшее количество пуговиц, нежели добрые горожанки Порт-Иуды.
– Не хочешь потанцевать, милашка?
– Я ничего не знаю об этом, господин. Боюсь, что танцы в общественных местах запрещены.
– К черту все это дерьмо! Я хочу танцевать!
Он слез со стула и принялся выделывать коленца вокруг девушки.
– Да вы мастак, молодой господин!
В центре комнаты образовался круг. Рив крутил вокруг себя вскрикивающую и хихикающую девушку, аккордеонист со скрипачом отбивали ногами такт.
Они кружились все быстрее и быстрее; затем музыка внезапно смолкла. В проеме открывшейся наружной двери стояли двое офицеров в синих мундирах. Рив налетел на девушку, и они оба повалились на пол. Офицеры подошли, глядя на них сверху вниз.
– Чем это вы здесь занимаетесь?
Рив вскарабкался на ноги. Билли остался сидеть за столиком, но его рука скользнула к пистолету. Рив смущенно ухмыльнулся офицерам.
– Мы… э-э… мы упали.
– Вы упали. Уверен ли ты, что вы не занимались публичной пляской?
– Публичной пляской?
– Именно, молодой человек. Публичной пляской.
Ло Ен поспешил к ним из-за стойки.
– В эта гостиница нет никакая публичная пляска, джентльмены офицеры. Это ведь было бы нарушать закон!
Он подхватил офицеров под руки, и после короткого разговора вполголоса они втроем вышли на улицу. Через несколько минут Ло Ен вернулся уже один. Он прямиком направился к Риву и его девушке.
– Если джентльмен хотеть развлекаться с эта девушка, тогда он должен брать ее в своя комната.
Рив, ухмыльнувшись, шлепнул девицу по заду.
– Это меня вполне устраивает, приятель, – он широко улыбнулся девушке. – Ну что, пышечка, пойдем?
Она надула губки.
– Если это действительно доставит удовольствие молодому господину…
– Ну так пошли.
Он взял ее за руку и повел к лестнице. Ло Ен придержал его за руку:
– Одна минута, мой друг. Офицеры брать у меня двадцать корон за убеждение, прежде чем уйти.
Рив отсчитал монеты в его руку и поспешил к лестнице вместе со смеющейся девушкой. Билли расслабился и налил себе еще выпить. Ему понемногу начинал нравиться Порт-Иуда, несмотря на его абсурдные законы. На опустевший стул Рива присела девушка. У нее были рыжие волосы и зеленые глаза. Кожу на той части ее полной груди, что была открыта для взгляда Билли, покрывали веснушки. Она лукаво усмехнулась ему:
– Моя подруга ушла наверх с твоим приятелем.
Билли расхохотался.
– Тебе хочется последовать ее примеру?

Предыдущая страница 18 Следующая страница


19 Мик Фаррен

– Возможно. Если ты будешь достаточно любезен со мной.

22.

«Могло бы оказаться продуктивным собрать данные о статичном модуле».
«К сожалению, у нас недостаточно времени».
«Нам нанесено повреждение, мы не имеем возможности откладывать поиск естественного стазис-источника, где сможем залечить свои раны».
«Мы должны продолжать поиск».
«Мы должны продолжать поиск».
Ее/Их сферическая форма отделилась от мертвого корпуса Уилбура и поплыла дальше. Она/Они сохраняла эту форму, пока не отдалилась на некоторое расстояние от неподвижного разрушителя, а затем вновь вернулась к троичной форме – две совершенно идентичные женщины, несущие на руках поврежденную третью. Она/Они повернулась спиной к сломанному модулю и вновь возобновила свое размеренное движение.
Туман был неестественно спокоен. Он лежал ровными горизонтальными слоями. Всякое волнение и коловращение в нем прекратилось. Она/Они продвигалась вперед, с некоторым усилием раздвигая слои тумана грудью. Затем, внезапно, туман исчез. Туман, голубой свет – не осталось ничего. Лишь абсолютная пустая чернота.
«Отсутствие».
На какую-то долю секунды Она/Они также перестала существовать. Затем, движимая своей аварийной программой, Она/Они совершила волевое усилие. Она/Они начала светиться мягким фиолетовым сиянием, оставшись единственным присутствием в этой абсолютно пустой вселенной.
«Статус нашего существования соотносим с ничто. Не существует внешнего, по которому мы могли бы судить о своем бытии».
Слова засияли ярко-красным светом, разрастаясь все больше и заполняя пустое пространство. Внезапно они померкли.
«Если о движении можно судить по расходу энергии, то мы движемся».
«Мы расходуем энергию на движение, следовательно, мы движемся».
«Мы движемся впоследствии».
Новые слова вспыхнули и растаяли в пустоте.
«Отсутствие внешнего создает опасность тотальной субъективности».
«Наблюдение. Создано нечто внешнее».
Возникла точка света.
«Прекратить всякое использование энергии».
Она/Они погрузилась в абсолютную неподвижность. Точка света оставалась на месте.
«Объективность внешнего доказана».
Точка света постепенно вырастала и приобретала форму. Она двигалась по направлению к Ней/Им в виде некоего крылатого объекта, становясь все больше и больше. Это был огромный пингвин, сиявший ярким желтым светом. Она/Они оставалась совершенно инертной, в то время как он, колыхаясь, величественно проплыл мимо, даже не взглянув на Нее/Них. Он начал понемногу удаляться, становясь все меньше и меньше. В конце концов, он вновь превратился всего лишь в точку света.
«Мы не обладаем данными в отношении подобного феномена».
«Он не поддается исчислению».

23.

– Воистину ты был страстен, молодой господин.
– Я мог бы то же самое сказать о тебе, детка!
Девушка оказалась пылкой и полной желания. Ей многого не хватало в смысле техники, но она более чем восполняла это за счет энтузиазма. Она была шокирована и изумлена, когда Билли прильнул ртом к ее промежности. Очевидно, никто в Порт-Иуде не делал ничего подобного. Она также была несколько смущена, когда он предложил ей сделать ему минет. Однако, после некоторых увещеваний и наставлений с его стороны она приобрела вкус и к тому, и к другому.
– Ты многому научил меня, господин.
– Рад был послужить.
Когда он вошел в нее, она, видимо, почувствовала себя больше в своей стихии. Она дергалась и извивалась, стонала и вздымала бедра навстречу его движениям, и, очевидно, получала неподдельное плотское наслаждение. Она исцарапала ему ногтями всю спину, и прошло немало времени, прежде чем они наконец закончили и без сил распростерлись на кровати. Некоторое время они молча лежали бок о бок, прежде чем она начала разговор. Билли приподнялся, опершись о локоть, и посмотрел на нее.
– Наверное, таким девчонкам, как ты, нелегко живется в Порт-Иуде?
– Не так уж плохо, если мы не покидаем пределы квартала.
– А как насчет добрых горожан? Они разве не доставляют тебе неприятностей?
– Они называют нас шлюхами и грешницами, но они не могут обходиться без нас. Мы нужны им, чтобы их добрые жены могли сохранять свое священное целомудрие. Много ли добра им от этого! Сейчас я не согласилась бы стать даже женой старейшины.
– Разве у них нет законов против подобных вещей?
Девушка презрительно хмыкнула:
– Конечно же, у них есть законы! Время от времени синие мундиры забирают нескольких из нас, и мы предстаем перед прокуратором за прелюбодеяние и непристойное поведение.
– И что потом?
– Десять ударов прутом либо пять дней в исправительном доме.
– А тебя когда-нибудь привлекали?
– Один или два раза. Я всегда выбирала прутья. Так быстрее.
– Ты хочешь сказать, что тебя били?
– Ну конечно. Я ведь так и сказала, не правда ли? Это происходит не очень часто, поскольку, как я уже сказала, мы нужны им. Нас забирают только за появление в городе.
Билли потряс головой.
– Не понимаю. Почему, черт побери, тебе просто не слинять отсюда? Почему ты до сих пор здесь?
Девушка с удивлением посмотрела на него.
– Что за глупая мысль, молодой господин! Куда бы я пошла?
Билли лег на спину и уставился в потолок. Девушка была настолько уверена в том, что за пределами Порт-Иуды мира не существует, что он не нашелся, что ответить. Некоторое время спустя он повернулся к ней и начал ласкать ее грудь. Когда возбуждение уже начало вновь расти в них, раздался стук в дверь. Билли моментально припомнился Псодух.
– Боже, только не снова!
Перекатившись на постели, он дотянулся до своего пояса, висевшего на спинке кровати, и выхватил пистолет из кобуры. Стук повторился.
– Кто там?
– Билли, это я, Рив!
Не желая рисковать, Билли босиком прокрался к двери, отодвинул засов и тут же отступил назад.
– Заходи, но заходи медленно и спокойно.
Дверь открылась, и Рив вошел в комнату. Билли опустил пистолет.
– Что случилось?
– Я сейчас спускался в зал, чтобы пропустить стаканчик перед сном, и услышал там кое-что. Я подумал, что должен рассказать тебе.
Билли завернулся в полотенце и сел на краешек постели.
– Это не могло подождать до утра?
– Да не думаю. Там, внизу, сидят два парня. В углу. На них военная одежда, и они надвинули шляпы на самые глаза. Ло Ен говорит, что они расспрашивали о нас. Он считает, что это шпионы из военной зоны.
– Похоже, что их послали Гхашнак.
– И они ищут нас! Сдается мне, что у нас проблемы, Билли.
Билли достал сигарету, закурил и, размышляя, задержал дым в легких.
– Не думаю, что они попытаются что-нибудь сделать, пока мы здесь. Слишком много народу.
– И что же нам делать?
– Думаю, нам надо держаться поближе к гостинице, пока не придет пароход. А там мы от них сбежим.
– А как быть с билетами?
– Пусть Ло Ен купит их для нас.
– Думаешь, ему можно доверять?
– Видимо, придется.
– Да, похоже на то.
– Теперь слушай. Возвращайся к себе. Запри дверь и ложись, утром мы посмотрим, как обстоят дела. Придется играть со слуха.
Рив широко улыбнулся:
– А когда у нас было иначе?
Он вышел, и Билли заложил за ним засов. Вернувшись к постели, он взглянул на девушку. Та отвечала ему встревоженным взглядом.
– У тебя неприятности?
Он провел пальцами между ее ног.
– Ничего такого, с чем мы не сможем справиться.
К его удивлению, она оттолкнула его и села.
– Я думаю, мне настало время покинуть тебя.
Билли обнял ее одной рукой.
– Послушай. Никаких неприятностей не будет. Мне казалось, ты собиралась остаться со мной на всю ночь?
Девушка искоса стрельнула в него взглядом:
– Ты можешь попробовать сделать мне еще один маленький подарок.
Билли пошарил в своей куртке и кинул десять корон на живот девушки. Она подобрала их и положила к своей одежде, а затем снова легла, улыбаясь.
– Может быть, мы сыграем с тобой в эти новые игры, которым ты научил меня?
Билли придвинулся к ней, и они играли еще долгое время, прежде чем заснуть.
Когда на следующее утро Билли спустился в зал, двое человек в шинелях уже сидели в углу. Они открыто наблюдали за тем, как Ло Ен ставит перед ним тарелку с яичницей и кружку пива.
Они выглядели в точности так, как описал их Рив. Грязные шинели и мягкие серые шляпы, надвинутые на глаза. Они просто не могли не оказаться шпионами Гхашнак. Билли ел яичницу и отвечал им не менее пристальным взглядом. Мало-помалу зал начал наполняться утренними посетителями, и когда народу набралось достаточно много, Билли сумел втихомолку переговорить с Ло Еном.
– Я слышал, что завтра отходит пароход?
Коротышка кивнул:
– Шестой причал, одиннадцать часов утра.
– Не мог бы ты устроить так, чтобы мы с моим товарищем оказались на нем?
– Очень просто. Я купить вам билеты.
– Сколько будет стоить хорошая каюта на двоих?
– Двести корон.
Билли вложил монеты в руку Ло Ена.
– Здесь на пятьдесят больше. Тебе за беспокойство. – Он жестко взглянул на хозяина. – Мне не понравится, если об этом узнает кто-нибудь еще.
Ло Ен ласково улыбнулся.
– Джентльмен не беспокоиться. Я сама осторожность. Спросить кого угодно.
– Ну ладно. Спасибо.
– Спасибо джентльмену. Я идти.
Коротышка поспешил прочь, обслуживать очередных посетителей. Рив сошел в зал, потирая глаза. Он хлопнулся на стул рядом с Билли и взглянул на людей в углу.
– Вижу, они по-прежнему здесь.
– А ты что думал, они уйдут?
– Вряд ли. И что мы будем делать?
– Ничего. Ровным счетом ничего. Будем сидеть здесь и пить. Ло Ен покупает нам билеты, и завтра утром, около половины одиннадцатого, мы должны быть у шестого причала. Как тебе?
– Мне кажется, неплохо. Надеюсь, ты знаешь, что делаешь.
– Я тоже надеюсь. Мне бы не хотелось, чтобы меня притащили силком обратно в Дур Шанзаг.
Остаток дня они провели, сидя за своим столиком в зале, лениво попивая спиртное и поглядывая на двух шпионов, которые поглядывали на них. К концу вечера они нашли себе девушек и вернулись под защиту засовов своих комнат. Билли провел приятную ночь, обучая еще одну проститутку Порт-Иуды радостям, которые можно извлечь из орально-генитального контакта. Если идея распространится по городу, размышлял он, возможно, он будет ответственен за еще одно добавление к Узаконениям Порт-Иуды.
На следующее утро Билли встал, оделся, вышел в коридор и постучал в дверь к Риву.
– Кто там?
– Это Билли. Впусти меня, быстро.
Он скользнул вовнутрь, и Рив заложил за ним засов.
– Билеты у тебя?
Билли кивнул.
– Ло Ен отдал их мне вчера вечером. За гостиницу я тоже заплатил.
– То есть мы можем выступать прямо сейчас?
– Если ты уже собрался.
Рив натянул куртку.
– Я готов.
– Отлично, двинулись!
Они поспешили вниз по лестнице, пересекли зал и были уже на улице, прежде чем двое шпионов успели даже пошевелиться. Оказавшись снаружи, они быстрым шагом прошли пару кварталов и свернули в проулок. Рив оглянулся.
– Думаешь, мы от них оторвались?
– Не знаю. Пойдем, не останавливайся.
Они попетляли по узким улочкам иноземного квартала, несколько раз пересекли собственный след, и наконец тронулись в сторону причалов. Когда они в конце концов появились на набережной, там не было никаких признаков их преследователей. Толкаясь среди матросов и докеров, они разыскивали шестой причал. Запах реки казался им запахом свободы. Наконец, они наткнулись на табличку с надписью «Причал № 6» и поспешили на борт парохода.
«Мария Ниоткуда» была плавучим дворцом. Судя по ее виду, можно было предположить, что мастер, строивший ее, был помешан на декоративной ковке. Она низко сидела на воде, но вся вычурная бело-золотая надстройка выше ватерлинии представляла собой сплошной лабиринт салонов, трапов и прогулочных палуб. Над рулевой кабиной возвышались две стройные трубы, а на корме располагалось огромное колесо с лопастями, благодаря которому и двигался пароход.

Предыдущая страница 19 Следующая страница


Ковбои ДНК 20

Запыхавшиеся Билли и Рив взобрались по трапу. На палубе их остановил контролер:
– У вас есть билеты, джентльмены?
Билли протянул ему билеты, и их направили к каютам первого класса. На полпути их встретил стюард и проводил в большую, комфортабельную каюту. Рив широко улыбнулся Билли:
– Вот так и надо путешествовать!
Отделка каюты была выдержана в том же стиле, что и внешний вид корабля, за тем исключением, что здесь сварочное железо и белая древесина уступили место фанере, хрустальным зеркалам и темно-красному плюшу. Билли плюхнулся в кресло, а Рив пошел вдоль каюты, заглядывая в шкафы и выдвигая ящики.
– Да, это будет получше, чем все, что у нас было до сих пор!
Билли рассмеялся.
– Жалко, что мы такие оборванные. Стюард, похоже, не мог поверить, что мы едем первым классом.
– Ну и черт с ним. У нас есть деньги, и это все, что идет в счет, если уж на то пошло.
Пароход вздрогнул – заработали двигатели, – и через несколько минут дрожь стала постоянной и ровной. Рив поглядел в иллюминатор.
– Мы движемся, Билли! Мы уже на ходу! Подойди, взгляни.
Билли подошел к иллюминатору. Портовые здания Порт-Иуды медленно уплывали прочь. Билли положил руку Риву на плечо.
– Похоже, мы все же выбрались, старина! Мы избавились от всего этого – и от Дур Шанзага, и от добрых горожан Порт-Иуды. У меня такое чувство, что жизнь становится лучше. У меня хорошее предчувствие, дружище!
Рив улыбнулся:
– А у меня такое чувство, что нам стоит выпить, теперь, когда все тревоги позади.
Билли ухмыльнулся.
– Неплохая идея! Пошли в салон – он, кажется, на следующей палубе.
Они засунули свои ПСГ в один из шкафов, спрятали остаток денег под матрац и тронулись к двери. Билли открыл ее и обнаружил, что смотрит в дуло крупнокалиберного автоматического пистолета. Позади виднелись двое человек в шинелях.
– О, нет!
Они втолкнули Билли обратно в каюту. Глаза шпионов поблескивали из-под полей шляп и из-за поднятых воротников.
– Не двигаться и не шуметь!
– Повернуться к стене, руки на стену!
Голоса шпионов звучали холодным шипением. Билли и Рив поступили так, как им было сказано; их обыскали и отобрали у них пистолеты. Затем им приказали сесть на кровать. Билли решил попробовать сблефовать.
– Кто вы такие и что вам надо?
Один из шпионов молча полез в карман и вытащил черный кожаный бумажник. Он раскрыл его. Внутри находился эмалевый значок с красно-черной эмблемой – глаз, окруженный языками пламени.
– Мы агенты Гхашнак. Мы присланы, чтобы привести вас в Дур Шанзаг для допроса.
Билли привстал с места:
– Послушайте, это какая-то ошибка! Я не знаю, кого вы ищете, но…
Один из агентов зашипел на него:
– Сидеть! Еще раз двинешься, и я откручу тебе голову. Если мы приведем для допроса только одного, этого будет достаточно.
Билли тотчас сел.
– Что же до того, что мы якобы ошиблись, то это невозможно. Вы, без всяких сомнений, – те самые дезертиры, которые украли боевую машину. Мы нашли ее там, где вы ее бросили в пустыне. Ваш пособник, извращенец-альбинос, также много рассказал нам, прежде чем умереть. Ошибки быть не может.
Рив вскочил на ноги.
– Ты хочешь сказать, что вы убили Берта-Талисмана?
– Именно так; и мы убьем и тебя тоже, если ты не сядешь.
Рив опустился на кровать.
– Что вы собираетесь с нами делать?
– Вы вернетесь с нами в Дур Шанзаг, чтобы подвергнуться исследованию Восьмерых.
– А потом?
– Вы не переживете исследования.
По-видимому, больше говорить было не о чем. Затем Билли пришла идея:
– А ведь вам придется снимать нас с парохода!
– Вас снимут на следующей же стоянке. Команда не станет препятствовать нам. На пароходах нет законов, кроме тех, которые берет на себя труд изобрести капитан.
На этот раз говорить было действительно не о чем. Маленькая сцена оставалась совершенно статичной. Билли и Рив сидели рядышком на кровати. Двое агентов стояли слегка поодаль друг от друга, спинами к двери, наблюдая за ними.
Затем все это взорвалось.
Дверь распахнулась, и раздался отвратительный вой игольчатого пистолета. Двоих агентов развернуло и швырнуло на пол. Их тела были изрешечены тоненькими кусочками стали. В дверях, держа в правой руке миниатюрный игольчатый пистолет, стоял Малыш Менестрель.
– В следующий раз, если мне опять придется вытаскивать вас, идиотов, из дерьма, я буду стрелять по вам!

24.

А. А. Катто прошла вслед за Вальдо в его апартаменты. Она совершенно не ожидала такого оборота событий. Грядущие переживания обещали быть болезненными и унизительными. Самое странное, что при этом она чувствовала также слабый прилив возбуждения.
В спальне их ожидали три Горничных-1. Кровать была накрыта черным бархатным покрывалом, окраска стен настроена на темно-фиолетовый тон. А.А. Катто должна была признать, что ее брат обладал утонченным вкусом к жестокости. На кровати лежал короткий, заплетенный в косичку хлыст белой кожи. Он лежал так, чтобы создавалось впечатление, что его случайно бросили туда.
Вальдо щелкнул пальцами, подзывая Горничных-1:
– Быстро! Разденьте мисс Катто.
Горничные-1, окружив А.А. Катто, начали методично снимать с нее одежду. Она не препятствовала им. Это было очень странное ощущение – чувство покорности. Чувство, что она не имеет контроля над ситуацией.
Когда она осталась совершенно обнаженной, Вальдо пощелкал переключателями освещения, и стены померкли почти до черного цвета. Теперь комната была совершенно темной, не считая единственного светлого пятна над кроватью.
Голос Вальдо прозвучал зловещим шепотом:
– Ложись, дорогая сестрица.
А. А. Катто нашла эту ритуализованную инсценировку весьма возбуждающей. Впрочем, насчет самой предстоящей ей боли она не была так уверена.
Две Горничных-1 взяли ее за запястья и мягко, но настойчиво провели к кровати. Ее положили лицом вниз, и Горничные-1, вытащив из тайников сбоку кровати сверкающие хромированные наручники, подбитые с внутренней стороны мягкой черной кожей, застегнули их на ее запястьях и лодыжках. А.А. Катто была распластана на черном бархате, совершенно неспособная пошевелиться.
Вальдо нажал еще две кнопки, и по тускло мерцающим стенам задвигались, сменяя друг друга, различные фигуры и узоры. Из скрытых динамиков зазвучал Рихард Штраус. А.А. Катто вывернула голову, чтобы взглянуть на Вальдо – он натягивал пару белых лайковых перчаток. Он улыбнулся, глядя на нее сверху:
– Ты должна признать, что я немало постарался ради тебя!
– У тебя действительно неплохой вкус.
Вальдо наклонился вперед и поднял хлыст.
– Это всегда было предметом моей гордости.
Он щелкнул хлыстом в воздухе, словно проверяя его.
– Может быть, дозу альтакаина, прежде чем мы начнем?
– Скорее я предпочла бы что-нибудь, чтобы вырубиться.
– Брось, сестренка! Это испортило бы весь смак нашего мероприятия. Предлагаю альтакаин или ничего.
А. А. Катто попробовала пошевелиться, но обнаружила, что наручники не дают ей этого сделать.
– Хорошо, хорошо. Думаю, альтакаин сделает мои ощущения более интересными.
Вальдо повернулся к Горничной-1:
– Впрысните мисс Катто одну дозу.
Горничная-1 прижала инъектор к ее обнаженной ягодице и нажала на спуск. А.А. Катто ощутила покалывание, когда наркотик начал распространяться по ее организму. Вальдо сделал знак остальным двум служанкам:
– Теперь разотрите тело мисс Катто сенситолом.
А. А. Катто пришла в ярость.
– Сенситол? Я не соглашалась на сенситол!
– Мне кажется, это только разумно. Я бы не хотел, чтобы ты пропустила хотя бы малейший нюанс своих тактильных ощущений.
Две Горничных-1 растерли крем по ее плечам, спине, ягодицам и ногам. Ее плоть словно ожила; ее кожа воспринимала малейшее движение воздуха. Она чувствовала себя пришпиленнной, уязвимой, раскрытой и в высшей степени восприимчивой ко всему, что ее брат собирался делать с нею. В этой тотальной пассивности и тотальной униженности было нечто, возбуждавшее ее совершенно незнакомым для нее образом. Голос Вальдо донесся откуда-то сзади:
– Что ж, думаю, мы почти готовы.
Послышался свист рассекаемого воздуха, и А.А. Катто непроизвольно напряглась, но удара не последовало – Вальдо просто еще раз пробовал хлыст. Она повернула голову.
– Бога ради, начинай уже! Сколько можно тянуть?
Вальдо рассмеялся.
– Не знал, что ты настолько нетерпелива, сестренка.
– Давай, начинай!
– Зачем же? Я нисколько не спешу.
– Вальдо, пожалуйста!
Он усмехнулся.
– Попроси еще раз.
– Вальдо!
Медленным движением он занес хлыст. Время застыло в неподвижности и молчании.
Затем хлыст опустился на ее тело, и А.А. Катто, задохнувшись, принялась корчиться и в конце концов закричала во весь голос.

25.

Малыш Менестрель сунул свой пистолет в маленькую наплечную кобуру и шагнул в каюту. Он был несколько менее вызывающе одет, чем в Дур Шанзаге. Зеленый сюртук ящеричьей кожи был по-прежнему на нем, но теперь он был покрыт трещинами и поношен. К его волосам вернулся их естественный цвет, а темные очки вновь были того типа, какой носят пилоты. На нем был двубортный жилет телячьей кожи и белая рубашка с черным галстуком, как у карточного шулера. Его черные брюки были заправлены в потертые ковбойские ботинки.
Рив и Билли в изумлении повскакали с мест.
– Как ты здесь очутился, черт возьми? Что произошло?
Малыш Менестрель пожал плечами:
– Я увидел, что вы поднимаетесь на борт, а потом я увидел этих двоих, – он указал на тела, лежащие на полу. – Я сделал выводы относительно происходящего и решил спуститься к вам, чтобы проконтролировать ситуацию. Остальное вы видели.
– Но что ты делал на этом пароходе?
– Вы задаете что-то очень много вопросов для людей, чью жизнь только что спасли.
– Прости, просто это было так неожиданно…
– Ладно, ладно. Сдается мне, для вас, ребята, вся жизнь – сплошная неожиданность. У вас есть что-нибудь выпить?
Билли покачал головой:
– Мы как раз собирались пойти в салон, когда к нам ворвались эти двое.
– Ну что ж, тогда поднимемся наверх. Вы купите мне выпивку и познакомитесь с моим приятелем по этому путешествию.
Рив махнул рукой в сторону мертвых агентов:
– А что мы будем делать с ними?
Малыш Менестрель небрежно взглянул на тела.
– У вас найдется двадцать корон?
– Найдется.
– Давайте сюда.
Рив протянул ему деньги, и Малыш Менестрель сунул их к себе в карман.
– Я заплачу стюарду, и он позаботится о них. Когда они окажутся в реке, аллигаторы довершат дело.
Они вышли из каюты и взобрались по трапу наверх. Салон первого класса представлял собой плавучий ресторан, казалось, сплошь состоявший из зеркал и хрусталя. С потолка свисали два огромных хрустальных канделябра. Стюард у двери с отвращением посмотрел на одежду Билли и Рива.
– Джентльмены, вы уверены, что являетесь пассажирами первого класса?
– Абсолютно.
Билли помахал перед ним билетами, и стюарду пришлось удовлетвориться просьбой оставить их пистолеты у гардеробщицы.
Малыш Менестрель провел их через салон к покрытому зеленым сукном столу, за которым шла игра в «девять карт». Когда они подошли, сидевший за столом человек в черном бархатном костюме и с длинными черными волосами поднял голову и улыбнулся Малышу Менестрелю:
– Здесь все в порядке, напарник.
– Прекрасно. Слушай, Фрэнки, хочу тебя познакомить с моими друзьями. Это Билли и Рив. Это Фрэнки Ли, он карточный игрок.
Фрэнки Ли протянул им руку.
– Рад знакомству. Не хотите присоединиться?
Билли покачал головой:
– Спасибо, думаю, мы просто посидим и выпьем. У нас был тяжелый день.
– Что ж, как знаете.
Малыш Менестрель присел за столик и принялся за прерванную игру. Билли подозвал официанта и заказал выпивку.
Они пили весь остаток дня, наблюдая, как Фрэнки Ли с Малышом Менестрелем с шуточками и прибауточками обчищают двух торговцев из Порт-Иуды чуть ли не на тысячу корон. Потом, ближе к полуночи, они добрели до своей каюты, где, как и предсказывал Малыш Менестрель, тела были уже убраны, и даже пятен на ковре не осталось. Они попа дали на кровати и проспали мертвым сном всю ночь и значительную часть утра.
Их разбудил бодрый, веселый голос Малыша Менестреля:
– Эй, ребята, не хотите прогуляться на берег?
– На берег? А где мы?
– Пришвартованы у Паданецкого мола.
– Правда? И надолго?

Предыдущая страница 20 Следующая страница


21 Мик Фаррен

– До завтрашнего утра.
Билли сел на кровати и закурил сигару.
– Может, и сойдем. А что за место этот Паданец?
– Неплохо для того, чтобы расслабиться, но мне бы не хотелось остаться здесь жить.
– Однако поразвлечься здесь можно?
– Конечно! Это совсем не то, что Порт-Иуда.
– Послушай-ка, а твой напарник? Он тоже сходит на берег?
Малыш Менестрель покачал головой:
– Он спит. Ему пришлось всю ночь оставаться на ногах, чтобы прикончить тех двух торговцев. Нам с ним необходимо раздобыть немного денег на протяжении этого круиза. Ну так что, вы идете?
Билли кивнул.
– Идем. Почему бы и нет?
Малыш Менестрель открыл дверь.
– Одевайтесь, я подожду вас в салоне.
– Хорошо.
Дверь за Малышом Менестрелем закрылась. Билли и Рив выбрались из постелей и натянули свою одежду. Через пятнадцать минут они уже шагали с Малышом Менестрелем по палубе по направлению к сходням. Когда они уже собрались спускаться на берег, их остановил стюард.
– Вы взяли с собой ПСГ?
Билли и Рив похлопали по хромированным приборам, висевшим у них на поясах, а Малыш Менестрель приподнял свою гитару.
– Вот они. А в чем дело?
– В Паданце никогда не знаешь наперед. Время от времени бывают проблемы.
Они поблагодарили его и спустились по сходням. Паданецкая пристань по сравнению с Порт-Иудой выглядела довольно скромно. Здесь не было ничего, кроме шаткого деревянного мола, навеса на берегу и дороги, уходящей в гущу пышных непролазных джунглей. Билли повернулся к Малышу Менестрелю:
– А где же город?
Малыш Менестрель указал вдоль дороги.
– В десяти минутах ходьбы. Около реки слишком много москитов и прочих тварей, чтобы жить прямо здесь.
Они тронулись вдоль по дороге. Деревья нависали над ними, образуя плотный зеленый шатер; при их приближении стайки обезьян с треском бросались наутек, круша ветви. В подлеске скользили какие-то другие, невидимые для них твари, а ярко расцвеченные птицы выкрикивали над их головами хриплые предупреждения.
Билли заметил, что здесь и там среди деревьев виднеются руины каких-то строений. Эти низкие конструкции когда-то поражали глаз мощью стали и бетона, но теперь они обросли лианами и мхом. Стены и крыши провалились вовнутрь; джунгли держали их мертвой хваткой. Билли указал Малышу Менестрелю на одну из таких развалин:
– Похоже, когда-то этот город был гораздо больше?
Малыш Менестрель кивнул.
– Точно. Было время, когда Паданец был одним из богатейших и красивейших мест, какие только существуют.
– Что же с ним случилось?
Малыш Менестрель помолчал, прежде чем ответить. Дорога вывела их на большую поляну. На поляне кое-где еще оставались мраморные плиты бывшей мостовой, но большая часть ее была разбита на куски безжалостной мощью обступающих джунглей. Четыре или пять приземистых строений с внутренними двориками-патио и большими окнами были еще в достаточно хорошем состоянии, в то время как другие, расположенные ближе к краю джунглей, пришли в совершенный упадок. Даже те, в которых еще жили, были местами подлатаны на скорую руку и грубо, аляповато перекрашены. Путешественники миновали какую-то разбитую на куски абстрактную скульптуру и пошли краем пустого плавательного бассейна, заросшего травой. На дне бассейна несколько подростков в цветастой одежде сидели кружком, скрестив ноги, и отстраненно смотрели прямо перед собой. Малыш Менестрель принялся рассказывать.
– Это было, наверное, лет двести назад, а то и больше. Паданец – в те дни он назывался Лаурополис – как я уже говорил, был одним из богатейших и красивейших городов, какие только можно надеяться отыскать. Обычно рассказывают, что Соломон Бонапарт – тот парень, который изобрел систему транспортировки материи, – нажив себе состояние, удалился сюда на отдых. Город все богател, и жизнь его обитателей становилась все больше похожа на сплошную идиллию. Лаурополис был раем на земле.
Билли еще раз оглянулся на развалины и полу-развалины, ведущие безнадежную битву с лианами и кустарником. Они как раз проходили мимо декоративного фонтана из нержавеющей стали; он был почти до краев полон палой листвой.
– И что же у них произошло?
Прежде чем Малыш Менестрель успел ответить, из-за фонтана к ним кинулась чья-то фигура:
– Не хотите посмотреть, как я глотаю шпаги?
Это был мальчик, на вид лет четырнадцати. Он был босой, на нем были белые хлопчатобумажные брюки и шелковая жилетка, на которую были нашиты сотни маленьких зеркалец. В руке он держал короткий декоративный меч.
Малыш Менестрель покачал головой:
– Не сейчас.
Мальчик был разочарован.
– Вы уверены?
– Несомненно.
На лице мальчика появилась ищущая улыбка.
– Но, может быть, позже?
– Может быть.
– Ну, тогда до встречи?
– До встречи.
Мальчик удалился, а Малыш Менестрель присел на краешек бывшего фонтана.
– Как я начал рассказывать, жизнь у них становилась все лучше и лучше, до тех пор, пока однажды не достигла высшей точки. Кто-то изобрел бессмертие.
Рив и Билли широко раскрыли глаза.
– Бессмертие?
Малыш Менестрель кивнул.
– Вот именно. Они достигли высшей цели. Кто-то – некоторые говорят, что это был сам старик Солли Бонапарт – выдумал какую-то пилюлю, или зелье, или что-то в этом роде, и если ты принимал его, то, исключая несчастные случаи, ты жил вечно. Разумеется, сейчас этот секрет утерян.
Рив нахмурился.
– Я как-то не могу понять, каким образом бессмертие послужило причиной всего этого.
Малыш Менестрель раскурил одну из сигар Билли и продолжал:
– А произошло вот что. Сразу после того, как у них появилась эта бессмертная пилюля, все жители города выстроились за ней в очередь, и вскоре все они уже были бессмертными – если никто не утонет в реке или не упадет с дерева. Проблема была лишь в том, что эта пилюля останавливала процесс старения, и когда люди принимали ее, они навечно оставались в том возрасте, в котором были в момент получения дозы. Старики продолжали оставаться стариками, а молодые – молодыми. Единственным побочным эффектом пилюли было, что она делала людей стерильными, так что численность населения постоянно оставалась прежней. Словно бы время остановилось на месте.
Рив пожевал губу.
– Наверное, странно им было, а?
Малыш Менестрель кивнул:
– Очень странно. И первым, что пошло не так, было то, что старики, которые всем тут заправляли до того, как им подвернулось бессмертие, хотели заправлять всем и дальше. Они никак не могли перестать обращаться с молодыми так, словно те по-прежнему были несмышлеными щенками, и постепенно это переросло в такую ситуацию, когда парню могло быть, скажем, шестьдесят лет, но из-за того, что он по-прежнему выглядел на пятнадцать, с ним и обращались как с пятнадцатилетним. И из-за этого – а также из-за того, что старики, совершенно свихнувшиеся на своей вечной жизни, принялись изобретать все новые законы насчет повышенной общественной безопасности – у них тут произошел весьма болезненный конфликт поколений.
Билли прервал его:
– Ты хочешь сказать, что этот парнишка, который хотел показать нам, как он глотает шпаги, на самом деле был совсем не мальчишкой?
Малыш Менестрель засмеялся.
– Ему было не меньше ста лет, а то и больше.
– Боже мой!
– Видишь ли, в этом-то и вопрос. Старики не желали слушать молодых, и отношения между ними становились все хуже и хуже. Не знаю всех деталей, но однажды ночью дерьмо прорвало трубу, и молодежь перерезала всех стариков в городе. Не ушел ни один. Теперь, когда старики больше не стояли у них на дороге, они перестали заботиться о престижных жилищах и всяких таких вещах. Понимаешь, им это было просто незачем. Из Распределителя Материи им спускали по лучу все, что им было нужно. Они переименовали город в Паданец и принялись проводить свое вечное время в развлечениях. Мало-помалу джунгли все больше наползали на город, и все пришло к такому состоянию, как мы видим сейчас.
Билли ухмыльнулся:
– Звучит неплохо!
Малыш Менестрель пожал плечами.
– Может быть. Я не люблю судить. В Паданце тоже есть свои проблемы.
– Например?
– Ну, полагаю, основной проблемой является то, что да, жители здесь живут вечно, но город-то нет! Он находится по другую сторону реки от Порт-Иуды. Он не входит в стазис-зону. Под этой поляной расположен величайший стазис-генератор, какой только можно себе представить. Но однажды он перестанет работать, и весь город просто исчезнет, как дым. И сейчас уже начинают проявляться некоторые странности. Но одно могу сказать с уверенностью – это хорошее место, чтобы расслабиться.
Не говоря ни слова, к ним подошла девушка и присела на край фонтана рядом с Билли. На вид ей было около семнадцати, у нее были длинные светлые волосы и смуглая загорелая кожа. Когда Билли заговорил с ней, она улыбнулась, вытащила из кармана своих выцветших штанов упаковку «Северного Сияния» и предложила ее всем по очереди. Билли взял одну из тонких белых пластмассовых трубочек и глубоко вдохнул. Он почувствовал, как его наполняет непреодолимое чувство легкости, а вокруг окружающих предметов появилась прозрачная цветная аура.
Измененному зрению Билли девушка показалась поразительно красивой. Он прикоснулся к ее руке и улыбнулся ей. Он чувствовал, что говорить ничего не надо. Девушка улыбнулась в ответ.
Через несколько минут эффект несколько поблек, но Билли обнаружил, что каждый новый вдох возобновляет его. В течение следующего часа трое мужчин и девушка сидели на краю сломанного фонтана и улыбались всему, что видели. Наконец, трубочки были использованы до конца, и они выбросили пластмассовые цилиндрики в фонтан. Рив повернулся к Билли.
– Эта штука – действительно нечто.
Билли кивнул с выражением благоговения на лице.
– Это точно!
Малыш Менестрель взглянул на них:
– Вы что, никогда не пробовали «Северное Сияние»?
– Никогда, – покачали головами Билли и Рив.
– Хорошо, а?
– «Хорошо» – это еще мягко сказано!
Они все еще сидели на краю фонтана, размышляя о том, насколько хорошая вещь «Северное Сияние», когда девушка постучала Билли по плечу и показала на одно из самых больших из сохранившихся строений. Группа мальчишек заносила в патио усилительную аппаратуру и подключала электрические инструменты. Там уже начинала собираться небольшая толпа. Малыш Менестрель поднялся с места.
– Пойдем, посмотрим.
Рив двинулся вслед за ним через поляну.
– Эта малышня что, собирается играть музыку?
– Эта малышня играет музыку уже, наверное, лет сто. Они – лучшие. Подожди, сам услышишь!
Они вчетвером пересекли поляну. Девушка, по-видимому, в своей странной, молчаливой манере прикрепилась к Билли. Они уселись на траву, а группа музыкантов тем временем начала играть. Малыш Менестрель был прав: они играли как-то неправдоподобно хорошо. Девушка вновь раздала трубочки «Северного Сияния», и в течение еще одного часа все четверо сидели совершенно неподвижно, полностью поглощенные прекрасной, свободной, переплетающейся музыкой. Первая вещь длилась почти полтора часа, и когда она закончилась, один из группы, высокий юноша лет девятнадцати, с первой порослью на подбородке, вышел вперед ко входу в патио. Это, очевидно, был лидер группы. Он махнул рукой Малышу Менестрелю:
– Не хочешь присоединиться?
Малыш Менестрель поднял с земли гитару.
– Не знаю, достаточно ли я хорош для вас.
Лидер улыбнулся.
– Ничего, попробуй! Вступай, где тебе покажется нужным. Может быть, мы еще будем играть что-нибудь из твоих песен.
Малыш Менестрель встал и пошел к патио. Серебряную гитару подключили к усилителю, и группа заиграла вновь, а Малыш Менестрель осторожно пытался подыгрывать. Билли и Рив сидели и смотрели, а музыка накатывалась на них волнами. Еще одна девушка подошла и села рядом с ними. Она была настолько похожа на первую, что можно было подумать, что они близняшки. Улыбалась она точно так же, но кроме того, она еще и говорила.
– Вы с парохода?
Билли кивнул:
– Точно.
– Вы останетесь с нами?
– Только до отплытия парохода.
– Жалко!
– Тебе бы хотелось, чтобы мы остались?
– Нам всегда нравится, когда кто-нибудь остается.
Первая девушка повернула голову и улыбнулась Билли и Риву. Билли растянулся на траве и уставился в зеленый шатер листвы над головой. Музыка лилась свободным потоком. Билли вздохнул. Пока что это была лучшая часть их путешествия. Паданец, казалось, был создан специально для него. Он взглянул на Рива:
– Вот так и надо жить, как думаешь?
Рив нахмурился.
– Здесь неплохо. Однако мне все же как-то не по себе. Понимаешь – все эти ребята, которые вечно остаются молодыми, и то, как они перебили своих стариков…
Он повел рукой, охватывая роскошную растительность и огромные яркие цветы, устилавшие землю:
– Словно бы все здесь основано на смерти.
Билли закрыл глаза.
– Это было много лет назад. Это все в прошлом. Здесь же рай – рай, черт побери! Только послушай эту музыку, Рив! Взгляни на женщин!
Он похлопал молчаливую девушку по руке. Она улыбнулась и погладила его по волосам. Рив испытующе взглянул на Билли:
– Уж не думаешь ли ты остаться здесь, Билли?
Билли покачал головой.
– Нет. Но искушение, бесспорно, велико.

26.

Она/Они была всем.
Она/Они была единственной вещью, которую Ее/Их ощущения могли распознать, даже на максимальной мощности. Единственным источником энергии была Она/Они. Единственным, что здесь существовало, была Она/Они.
Она/Они продолжала излучать энергию, из чего заключила, что поступательное движение продолжается. Негативной зоне не было ни конца, ни края. Не было абсолютно ничего. Лишь странное видение, проплывшее мимо Нее/Них, убеждало Ее/Их в возможности существования здесь чего-либо еще.
Она/Они знала, что в какой-то временн ой точке начала слабеть. Ей/Им необходимо было расходовать энергию просто для того, чтобы поддерживать свое существование. В зоне не было ничего, откуда можно было бы подзарядиться. Всю свою энергию Она/Они черпала из самой себя. Ее/Их энергетические запасы были ограниченны. Должно было настать время, когда Ее/Их запасы будут истощены, и тогда Ее/Их существование просто прекратится в одно мгновение.
Она/Они отключила все свои функции, кроме тех, которые были связаны с движением вперед. Ее/Их облик мигал, колыхался, и в конце концов перестал существовать. Она/Они превратилась просто в бесформенную точку света, движущуюся через черную пустоту.
Время, поскольку его не с чем было соотносить, не имело значения. Она/Они продолжала существовать, и Она/Они двигалась. Более не было ничего. Затем появилось нечто.
Периферийные сенсоры, которые Она/Они оставляла включенными, пробудили все остальные функции, и Она/Они вновь приобрела троичную форму. Где-то вдалеке находился некий объект. Она/Они смогла установить, что объект сферичен, но он находился слишком далеко, чтобы различить какие-либо детали помимо этого. Она/Они и объект постепенно сближались. С величайшей осторожностью Она/Они прозондировала природу объекта.
«Сферическое тело с равномерной плотностью».
«Однородный состав».
«Большое скопление воды, заключенное в сферическую форму благодаря собственному поверхностному натяжению».
Сфера плыла по направлению к Ней/Ним, подобно маленькой планете. Ее/Их сенсорами она ощущалась как огромный сине-зеленый шар. По поверхности изредка пробегала слабая рябь. Когда сфера приблизилась, Она/Они почувствовала, что Ее/Их притягивает к ней. Сфера не расходовала энергии – Ее/Их затягивало внутрь массой воды.
Она/Они прикоснулась к поверхности сферы, и во все стороны кругами побежали волны. Она/Они почувствовала, что Ее/Их затягивает внутрь водного сгустка. Тогда Она/Они оттолкнулась яростным выбросом энергии и начала двигаться вверх. Сфера не смогла выдержать столь мощного движения. Она разорвалась, и колонна воды устремилась ввысь, увлекая Ее/Их с собой, швыряя и крутя Ее/Их в своем потоке.
Вода устремлялась все выше и выше, затем Она/Они вынырнула на поверхность и обнаружила, что качается, как поплавок, посередине огромного озера. Волны, поднятые Ее/Их появлением, понемногу улеглись, и Она/Они осталась частично погруженной в зеркальную гладь озера, расстилавшегося во все стороны до самого горизонта.
«Замечено приближение смертных».

Предыдущая страница 21 Следующая страница


Ковбои ДНК 22

«Мы готовы к защитным действиям, если смертные станут выказывать враждебность».
Смертные передвигались по водной поверхности на каком-то примитивном плавательном средстве. Она/Они не обнаружила у них никаких механизмов или каких-либо видов передачи энергии. По всей видимости, они достигали поступательного движения за счет использования собственных тел.
Их судно, продвигаясь по поверхности озера, оставляло за собой две длинных расходящихся полосы. Она/Они ждала и наблюдала. Смертные всегда были для Нее/Них загадкой. Временами Ей/Им почти казалось, что они могут обладать неким примитивным представлением о принципиальной концепции симметрии, которая была для Нее/Них радостью и смыслом жизни, но в тот же момент они противоречили этой мысли своей грубостью, лишенной всякой логики и порядка. Они постоянно роились вокруг Ее/Их с таким трудом отвоеванных стабильных зон, нанося им ущерб своими беспорядочными действиями и грубыми творениями.
Смертные, по-видимому, обладали некоей примитивной устойчивостью, – возможно, в качестве естественной компенсации за их очевидную тупость, – которая позволяла им противостоять как разрушителям, так и, как ни странно, Ее/Их усилиям привнести толику порядка в их до ужаса беспорядочную жизнь.
Она/Они обнаружила, что у Нее/Них не было никакого реального способа манипулировать ими. Она/Они ощущала их в совершенстве, и временами они также могли чувствовать Ее/Их присутствие. Но кроме этого, как Она/Они убедилась, у Нее/Них не было власти как-либо повлиять на них. Они занимали те же зоны стабильности, что и Она/Они. Было похоже, что смертные подобно Ей/Им держатся зон стабильности, но на другом уровне. Их уровни временами могли сближаться, могли даже быть параллельны друг другу, но между Ней/Ними и смертными всегда присутствовала пропасть. Они никогда не помогали и не угрожали – они просто существовали. Она/Они считала их странным побочным продуктом деятельности разрушителей.

27.

День клонился к ночи, а музыка все длилась – то она была сложной и диссонирующей, а затем, в следующую минуту, простой и захватывающей. Среди деревьев зажглись светильники, и сами джунгли, казалось, ожили и засияли. Оказалось, что прогалины, заваленные палой листвой, были обрызганы фосфоресцирующей краской. Днем она была не видна, но когда спускалась темнота, а на деревьях зажигались неяркие огоньки, растения пульсировали и мерцали сумятицей неземных цветов.
Когда музыка стала более раскованной и шумной, восхищенное внимание слушателей сменилось танцами и весельем. Среди пятен света и тени двигались парочки и группы людей. Появились добытые с помощью транспортного луча бочонки с вином, наркотические фрукты, бутылочки и таблетки с различными препаратами, пришедшими из сотен других культур.
Билли потерял Рива из виду, блуждая по тропинкам среди джунглей вместе со странной молчаливой девушкой. В течение вечера его угощали столь многими вещами – незнакомыми жидкостями, экзотическими наркотиками, – что его голова кружилась, а зрение разворачивало перед ним восхитительные и страшноватые картины. Они прошли мимо череды красных и зеленых пульсирующих огней, и лицо девушки растворилось в радужном мерцании. Билли, остановившись, некоторое время смотрел на нее.
– Черт побери, ты прекрасна! Все это место прекрасно!
Девушка улыбнулась ему. Билли ее улыбка показалась проблеском восходящего солнца. Он обнял ее, и они пошли дальше, через поляну, окруженную стеной деревьев. Малыш Менестрель все еще сидел с музыкантами. Его глаза были закрыты; погруженный в глубочайшее сосредоточение, он пытался извлечь все более изысканные звуки из своей серебряной гитары. На его лбу поблескивал пот, он, по-видимому, абсолютно не замечал окружавшую его толпу танцующих. Билли с девушкой постояли немного рука об руку, глядя на него, а затем двинулись дальше, прочь с поляны, по мерцающим тропкам среди высоких деревьев.
Они пришли на другую полянку, поменьше, посреди которой на мягкой, устеленной листьями земле сияли две больших ультрафиолетовых лампы. Билли почувствовал, как в нем зашевелились новые ощущения, и понял, что где-то в кустах спрятана парочка альфамодуляторов, настроенных на широкий диапазон.
На полянке уже собралось несколько человек. Большинство из них были обнажены, тела некоторых были разрисованы красками, светившимися в ультрафиолетовом свете. Некоторые из них сидели, другие лежали на земле, лаская друг друга. Здесь было несколько парочек. Другие сгруппировались по трое, и было еще две больших группы из семи-восьми человек, со смехом обвивавшиеся вокруг друг друга в групповом сексе. Билли стоял на краю полянки, зачарованно глядя на них. Девушка отпустила его руку и быстро выскользнула из своей одежды. Она протянула руку, приглашая его сделать то же самое и присоединиться к людям на полянке. В ультрафиолетовом свете ламп ее кожа стала совсем темной, а губы и белки глаз мерцали призрачной голубизной.
Билли медленно разделся; девушка стояла сзади, поглаживая его по спине. Он положил свою одежду рядом с одеждой девушки, затем она взяла его за руку и повела на полянку. Она опустилась на колени перед группой из троих человек, переплетенных друг с другом – пареньком и двумя девушками, которым на вид не могло быть больше пятнадцати. Билли встал на колени рядом с девушкой, и трое других подняли руки, приветствуя их. Музыка долетала до них, взмывая ввысь над деревьями.
Билли позволил своему уму расслабиться. Руки и губы, двигавшиеся по всему его телу, громкую музыку и мерцающие огоньки невозможно было сложить одно к другому логическим путем. Он просто позволил себе быть здесь, плыть по миру чувственности, уверенный, что в этом месте с ним не может случиться ничего плохого.
Несколькими часами позже Билли обнаружил, что лежит на земле посреди полянки, вперив взор в небо, уже начинавшее светлеть в крошечных просветах между листьями и ветвями. Девушка свернулась рядом, положив голову ему на грудь. Его тело было полностью истощено, но цвета продолжали клубиться, сменяя друг друга, в его голове. Спать было невозможно. Он лежал на земле, высосанный досуха. Воспоминания о нескольких предыдущих часах затопляли его мозг не связанными друг с другом образами лиц и тел. Они приглашали его, улыбались ему, сплетались с ним, затем искажались, разлагаясь на составные цвета, и вновь собирались воедино уже в какой-то другой форме, и все начиналось сначала.
Небо над ним становилось все светлее. Он осознал, что музыка прекратилась. Все стихло, только чуть слышно шелестела листва. Первые птицы уже начинали свой утренний концерт. Он рассеянно погладил гладкое золотистое тело спящей девушки. Совершенное умиротворение овладело им. Лес был подобен огромному гулкому собору. Тоненькие лучики света пронзали полог листвы высоко над ним, высвечивая крошечные яркие пятнышки на мягком мху, устилавшем дно полянки.
Билли казалось, что лес вокруг, куда бы он ни посмотрел, был яркой мозаикой, составленной из сочных, богатых красок. Ему потребовалось немало времени, чтобы осознать, что кто-то говорит с ним.
– Ну давай, Билли, соберись, возьми себя в руки! Еще немного, и нам пора двигаться.
Он сфокусировал взгляд на двух лицах, глядящих на него сверху. Это были Рив и Малыш Менестрель, но их лица казались жесткими и злыми, а их одежда – грубой и совершенно неуместной здесь, по сравнению с прелестью миновавшей ночи. Они не хотели оставить его в покое.
– Послушай, Билли, нам скоро уходить. Ну давай, старик! Давай, одевайся. Ну же, Билли!
– Уходить?
– Ну да, уходить. Нам нужно поспеть на пароход.
– Но нам ведь еще не пора на пароход, правда ведь?
– Пора, и уже скоро.
Билли сел, прижав колени к груди.
– Я не пойду.
Рив и Малыш Менестрель изумленно воззрились на него.
– Что значит – «не пойду»?
– Я хочу остаться здесь.
– Остаться здесь?
– Вот именно, старина. Здесь я счастлив. Я не хочу уходить!
– Но нам нужно идти! Ты же сам всегда говорил – «двигаться дальше», «продолжать искать»… Нас ждет пароход!
– К черту пароход! Я хочу остаться здесь. Мне нравится здесь, понятно? Я счастлив, я нашел нечто! Я не хочу двигаться дальше. Я не хочу брать себя в руки. К черту все это дерьмо! Мне здесь хорошо!
Малыш Менестрель засунул руки в карманы.
– Ты спятил.
– Почему? Потому что я не хочу бежать сломя голову навстречу новым проблемам?
Рив покачал головой:
– Это все ультрафиолет, он совершенно сдвинул ему мозги.
Малыш Менестрель присел рядом с Билли на корточки.
– А ты думал, что это значит на самом деле – остаться здесь? Эти люди – бессмертные. Они никогда не состарятся. А ты – состаришься.
Билли положил подбородок на колени.
– Это неважно. По крайней мере, несколько лет я здесь поживу. С этой проблемой я разберусь, когда до нее дойдет дело.
– Несколько лет? Да ты не проживешь здесь и нескольких недель!
– О чем ты говоришь, черт побери?
– Ты же видел, как живут эти люди. Они нагружаются под завязку всем, что только попадается им в руки, и без сомнения, ты собираешься жить точно так же. Правильно?
Билли засмеялся:
– Конечно, почему бы и нет? В этом же нет ничего плохого! Или ты станешь вкручивать мне какое-нибудь дерьмо насчет того, что кайф – это иллюзия?
– Я не говорил ничего подобного. Ты же знаешь меня, Билли. Я и сам никогда не откажусь от кайфа, но я не остаюсь здесь. Я знаю, что не протяну здесь и тридцати дней.
Билли был обескуражен.
– Но здесь нет ничего, что могло бы повредить мне!
– Тебя убьет сам здешний образ жизни. Тебя убьет сам факт, что ты человек.
– Не понимаю.
– Как ты себя сейчас чувствуешь?
Билли пожал плечами:
– Да ничего. Вроде как утомился немного. А что?
– Думаешь, ты сможешь так жить все время?
– Нет, но…
– Здесь так живут постоянно. Тебе придется жить так же, как и все остальные. Другого выхода не будет.
Билли показал на спящую девушку.
– Но с ней же вроде все в порядке!
– Конечно, с ней все в порядке! Она не стареет. Ее ткани регенерируют. Ее мозг может выращивать новые клетки. А твой – не может! Если ты пару недель поживешь так же, как она, твой мозг просто выгорит! От него останутся головешки! Твое тело не выдержит напряжения, и ты умрешь. Теперь ты понял?
Билли положил голову на руки:
– Ты уверен?
Малыш Менестрель кивнул.
– Конечно, уверен. Такое уже случалось.
– О господи. Не знаю, что и делать. Я верю тебе. Просто дело в том, что я по-прежнему хочу остаться здесь.
Малыш Менестрель положил руку Билли на плечо:
– Я знаю, что ты чувствуешь, дружище. Думаешь, мне бы не хотелось остаться здесь, просто сидеть и играть музыку с теми ребятами? Да это было бы лучше всего на свете! Однако я знаю, что это невозможно.
– Даже не знаю. Не знаю, что делать.
Малыш Менестрель поднялся на ноги.
– Сейчас просто иди с нами. Так проще. Если, когда они проснутся, мы еще будем здесь, уйти будет гораздо труднее.
Медленно, словно находясь в трансе, Билли встал с земли. Он посмотрел вниз, на девушку, спавшую, раскинувшись на мху, и глубоко вздохнул.
– Наверное, ты прав.
Он подобрал свою рубашку и медленно принялся ее натягивать. Когда он наконец полностью оделся, они двинулись по дороге, ведущей к причалу. К их удивлению, выйдя из леса, они не обнаружили у берега никаких следов «Марии Ниоткуда». За краем мола плескалась вода. Трое путешественников в недоумении переглянулись.
– Как мы умудрились упустить его?
– Не может же уже быть настолько поздно?
Малыш Менестрель пожал плечами:
– Однако пароход ушел, в этом нет сомнения. И на нем уехал мой напарник со всеми моими деньгами.
Рив в ужасе хлопнул себя по лбу:
– Черт возьми, а ведь почти все наши деньги тоже остались на пароходе! Билли спрятал их под матрац!
Билли ухмыльнулся.
– Похоже, придется нам все же провести в Паданце еще одну ночку. Это нам не повредит.
Рив и Малыш Менестрель хмуро посмотрели на него.
– Если мы проведем здесь еще одну ночь, никто из нас не захочет уходить!
Билли рассмеялся:
– А что же еще остается?
Малыш Менестрель показал на край мола. Там было привязано несколько байдарок.
– Мы возьмем лодку. Река на этом участке довольно спокойная, и мы догоним «Марию Ниоткуда» на стоянке в следующем городе.
Билли с сомнением посмотрел на байдарки:
– А не лучше будет подождать следующего парохода?
– Он может прийти через неделю, и к тому же, у нас нет денег.
– Ну, значит, придется грести.
Они забрались в одну из непрочных посудин, устроились поудобнее и оттолкнулись от мола. Как выяснилось, если они держались середины реки, течение влекло их с достаточной скоростью, и грести им приходилось, только когда они хотели изменить курс. Небо было ясным, день теплым, и в целом они нашли такое времяпровождение довольно приятным. После того, как новизна их положения несколько поблекла, Билли объявил, что собирается немного вздремнуть, и свернулся калачиком на корме. Следующее, что он помнил – это Малыш Менестрель, кричащий ему:
– Проснись, Билли! У нас проблемы, приятель!
– В чем дело?
– Похоже, посередине реки нарушение. Огромная дыра, и нас затягивает туда. Грести не помогает, нас несет прямо на нее!
Внезапно Билли осознал, что слышит низкий гул воды, и сел. Прямо по курсу их лодки находилась большая круглая дыра, похожая на те, что они видели на дороге с Кладбища, только гораздо, гораздо больше. Вся вода из реки, казалось, сливалась в нее, словно в огромный водосток. Билли схватил весло и начал отчаянно бороться с течением. Рив и Малыш Менестрель покачали головами:
– Это не поможет, мы уже пытались. Разницы нет ни малейшей.
Рев воды был настолько громким, что им приходилось кричать, чтобы быть услышанными.
– И что же, мы ничего не можем сделать?
Билли в отчаянии огляделся вокруг. Дыра была уже совсем близко. И тут его осенило:
– Включайте переноски! Не знаю, будет ли от этого прок, но может быть, все же поможет.
Их уже подтащило вплотную к дыре. Это было похоже на низвержение в водопад. Желудок Билли скрутило узлом. Лодка клюнула носом и устремилась вниз. Они задержали дыхание и начали падать. Больше им ничего не оставалось делать.
Они все падали и падали. Казалось, это будет продолжаться вечно. От задержки дыхания у Билли болели легкие. Он подумывал, что может быть, лучше просто вдохнуть и захлебнуться. Возможно, это будет менее болезненно, чем разбиться всмятку, когда они долетят до дна.
А потом он начал всплывать. Он двигался вверх. Видимо, стазис-поле генератора обладало собственной плавучестью. Его голова появилась над поверхностью воды, и он судорожно хватил ртом воздух. После того, как он столько времени задерживал дыхание, это было восхитительно. Поле ПСГ поддерживало его на плаву. Он огляделся. В нескольких ярдах от него плавала их байдарка. Она была перевернута вверх дном, но во всем остальном, похоже, не пострадала. Билли подгреб к ней. Он как раз пытался перевернуть ее, когда рядом появился Рив. Вместе они перевернули байдарку и забрались вовнутрь. Билли решил посмотреть, что будет, если он выключит свой ПСГ. Ничего не изменилось. Видимо, куда-то они все же попали. Билли сел и огляделся вокруг. Насколько хватало глаз, их окружала ровная, безмятежная гладь воды. Он повернулся к Риву.
– Ты не видел Малыша Менестреля?
Рив покачал головой.
– Не видел с тех пор, как мы упали в дыру.
– Надеюсь, ему удалось выбраться.
– Надеюсь, он сумел выбраться куда-нибудь в местечко получше, чем это. Тут нигде никакого намека на землю.
– И к тому же так спокойно! Ни волн, ни ветра, ничего.
– Как ты думаешь, в какую сторону нам надо?
Билли поднял взгляд к небу. Оно было плоским и однообразно-серым, несколько более темного оттенка, чем вода. Он покачал головой:
– Ты можешь гадать с тем же успехом. К тому же, у нас все равно нет весел.
– Нет, есть! – Рив показал куда-то в сторону. – Взгляни!
В нескольких ярдах от них на воде плавало весло. Они сумели подтолкнуть лодку в том направлении, и Рив выудил его из воды.
– Мы можем грести по очереди. Давай, я первый.
Он уселся на корме и неспешными гребками погнал лодку по гладкой поверхности воды. Билли устроился на носу и принялся смотреть вдаль, тщетно пытаясь отыскать хоть что-нибудь, что подсказало бы им, в каком направлении двигаться. У них не было никакого способа следить за ходом времени. Ничто не двигалось ни над, ни под водой. Билли взглянул на Рива:
– Как ты думаешь, здесь есть день и ночь?
Рив хмыкнул.
– Судя по тому, сколько я гребу, похоже, что нет. Не хочешь меня сменить?
Они поменялись местами, и Билли взялся за весло. Рив окунул руку в воду.
– Интересно, это дело можно пить? – Он облизнул пальцы. – На вкус все как надо. По крайней мере, от жажды мы здесь не умрем! Однако, могу тебе сказать, я очень скоро сильно проголодаюсь. Хотел бы я, чтобы здесь оказался Берт-Талисман со своим подносом!
Билли с шумом погрузил весло в воду:
– Берт-Талисман мертв!
Последовало напряженное молчание. Затем Рив осторожно поерзал на месте.
– Ты еще сердишься, что мы заставили тебя уйти из Паданца?
Билли покачал головой:
– – Я не сержусь, но, по правде говоря, мне не хотелось бы говорить об этом.

Предыдущая страница 22 Следующая страница


23 Мик Фаррен

Некоторое время он греб в молчании, избегая случайных взглядов Рива. Внезапно Рив подался вперед, опершись на нос лодки:
– Эй, Билли! Там что-то есть!
Билли приставил ладонь козырьком к глазам и посмотрел в ту сторону, куда указывал Рив.
– Да, действительно, что-то там есть. Твоя пушка еще при тебе?
Рив кивнул.
– Конечно. А твоя?
– Тоже.
Они поплыли по направлению к объекту, качавшемуся на поверхности воды. Рив обернулся к Билли:
– А знаешь, отсюда это похоже на плывущих людей!
– Может быть, это Малыш Менестрель?
– Я бы сказал, что там определенно двое… Матерь божья!
Из-под воды поднималось нечто совершенно невозможное. Две женщины, абсолютно идентичные одна другой, держащие на руках третью. На них были длинные белые плащи, их лица были почти целиком скрыты под серебряными шлемами. Даже складки их одежд, казалось, полностью повторяли друг друга. Женщины светились слабым голубым пульсирующим светом, и Билли подумал, не являлся ли этот свет отзвуком принятых предыдущей ночью наркотиков. Рив притормозил байдарку и сел рядом с Билли, держа пистолет наготове.
– Что это?
– Понятия не имею. Давай просто двигаться вперед, и посмотрим, что будет.
Билли сделал несколько гребков, и байдарка подплыла к женщинам на расстояние четырех-пяти ярдов. Странные создания неподвижно возвышались над водой; затем они медленно, абсолютно одинаковым движением, повернули головы. Билли и Рив проплыли мимо. Билли положил весло и обернулся, чтобы еще раз посмотреть на это необычайное явление, плывущее над поверхностью воды. Билли почувствовал, как его окутывает покров неизъяснимой печали. Рив подсел к нему.
– Чепуха!
Билли странно посмотрел на Рива, но ничего не сказал. Головы женщин вновь обернулись в ту сторону, куда смотрели вначале. Похоже, Билли с Ривом перестали их интересовать. Женские фигуры пришли в движение. Это было похоже на каменную статую, которая плыла вперед над поверхностью озера, постепенно набирая скорость. Скульптурная группа становилась все меньше и меньше, и вскоре Билли с Ривом уже не могли различить ее вдалеке. Билли обернулся, чтобы посмотреть на Рива.
– Что заставило тебя вдруг сказать «чепуха»?
Рив нахмурил брови.
– Не знаю. Такое ощущение, что мое «я» на минуту куда-то ускользнуло. Сейчас оно вернулось.

28.

А. А. Катто, избитая и вздрагивающая от боли, вернулась в свои апартаменты. Дверь, повинуясь ее голосу, открылась; она прошла прямо в спальню и бросилась на кровать. Будь проклят ее скользкий братец со своими штучками! Избиение хлыстом было ей в новинку, но новизна явно не стоила той боли, которую это в себя включало.
Она выскользнула из своего белого платья и взглянула на отражение в зеркальном потолке. Ее спина и ягодицы были исполосованы злыми красными рубцами. Будь проклят Вальдо, этот червяк! Она протянула руку к пульту у кровати и нажала кнопку информации. На экране появилась светловолосая Горничная-1.
– Чем я могу вам помочь?
– Пришли ко мне Медика.
– Сейчас соединю, мисс Катто.
– Не надо соединять! Просто пришли сюда.
– Каковы симптомы вашей болезни, мисс Катто?
– Меня исхлестали кнутом. Это сделал мой брат. Думаю, в качестве симптомов ты можешь указать рубцы от ударов.
– Медик-1 будет у вас через несколько минут. Что-нибудь еще, мисс Катто?
– Только одно. Если хоть слово об этом просочится наружу, я лично прослежу, чтобы из тебя сделали Л-четвертую.
– Ваша тайна будет сохранена, мисс Катто.
А. А. Катто хмыкнула и выключила связь. Через несколько минут зажужжал звонок у двери, и она нажала кнопку, впуская Медика-1 и двух Горничных-2. Она легла на живот, и Медик-1 осмотрел повреждения, причиненные ее спине. Медик был одет в белое, его лицо было немолодым и сосредоточенным, что было отличительной чертой его класса. Он впрыснул А.А. Катто четыреста микрограмм анальгетена прямо в позвоночник, и ее болезненные ощущения моментально улетучились. Медик обработал ее спину рассеянными гамма-лучами, и красные рубцы начали исчезать. А.А. Катто нашла лечение приятным и стимулирующим. Спустя некоторое время Медик выпрямился и принялся складывать свои инструменты обратно в чемоданчик.
– Очень скоро вы полностью поправитесь, мисс Катто.
– Прекрасно. Но тебе лучше не говорить никому ни слова об этом.
Медик торжественно приложил руку к сердцу:
– Конфиденциальность всегда была священна для моего класса.
– Хорошо, хорошо. Ты свободен, можешь идти.
Медик и две его светловолосые ассистентки удалились. Экран тихо зажужжал. А.А. Катто нажала кнопку «ответ», и на экране появилось лицо Вальдо.
– Я подумал, что мне стоит позвонить и справиться, как ты себя чувствуешь, сестренка.
Глаза А.А. Катто вспыхнули.
– С тебя не достаточно для одного дня?
– Ты совершенно не умеешь проигрывать. Так сердиться только из-за того, что проспорила один маленький пустячок!
А. А. Катто, зарычав, выключила экран. Он тут же зажужжал снова, но она игнорировала его. Ее поганый братец был последним человеком, с кем ей хотелось сейчас разговаривать. Она перекатилась на спину и вновь уставилась на свое отражение в потолке. Право же, ее тело слишком прекрасно для такого мерзавца, как Вальдо! Она решила, что больше не будет иметь с ним никакого дела, по крайней мере некоторое время.
А. А. Катто начало утомлять даже ее собственное отражение. Была по-прежнему еще середина дня, и было бы жаль терять впустую все обезболивающие и стимулирующие, которые она проглотила. Она лениво протянула руку к экрану и вызвала дежурного Служителя. На экране показался загорелый молодой блондин с короткой стрижкой, в светло-голубой одежде.
– Чем я могу вам помочь?
– Пришли ко мне Служителя, немедленно.
– Какого рода обслуживание вам требуется, мисс Катто?
А. А. Катто хихикнула:
– Персональное, разумеется!
– Будут ли у вас какие-либо предпочтения относительно типа Служителя?
– Я бы хотела, чтобы вы подготовили для меня специала.
– Полная генохирургическая операция займет несколько дней, мисс Катто.
– Генохирургическая операция не обязательна. Достаточно будет временной пластической.
– Пластическая реконструкция займет около пятнадцати минут.
А. А. Катто показалось, что она уловила нотку недовольства в голосе молодого человека. Она пристально вгляделась в экран:
– Вам, Служителям, не нравятся временные пластические операции, не так ли?
– Наши предпочтения не имеют значения. Мы предназначаемся для того, чтобы служить.
– Однако впоследствии, наверное, очень больно, когда пластика вновь возвращается на место, правда?
– Для разных Служителей могут быть разные последствия, но они не должны волновать вас, мисс Катто.
А. А. Катто улыбнулась особенно неприятной улыбкой:
– Совершенно верно, и они меня действительно совершенно не волнуют. Я хочу, чтобы вы просмотрели архивы. Некогда существовал киноактер по имени Валентино. Рудольф Валентино. Я хочу, чтобы вы подготовили специала, используя эти старые фильмы и фотографии. Я хочу, чтобы мне прислали Служителя, который выглядел бы в точности как Валентино.
– В процесс его подготовки будет вовлечен фактор времени.
– Как долго?
– Я оценил бы необходимое время примерно в полчаса.
– Я подожду, но лучше, чтобы это не затягивалось намного дольше этого времени.
– Он будет подготовлен как можно скорее, мисс Катто. Будут какие-нибудь другие указания?
А. А. Катто улыбнулась.
– Только обычные требования.
Она прервала связь и легла на кровать в ожидании. Может быть, будет более забавно, если она оденется? Чтобы Служитель сорвал с нее одежду? Она решила, что для одного дня с нее достаточно насилия. Кроме того, это было слишком сложно – одеваться только для того, чтобы потом вновь раздеваться. В конце концов, это всего лишь Служитель. Она будет просто лежать, обнаженная, на кровати, и позволит ему обслужить себя. Когда она будет удовлетворена, она его отпустит. Не было смысла делать какие-то особые приготовления для Служителя-1.
Через двадцать пять минут дверной звонок вновь зажужжал, и А.А. Катто, улыбнувшись, нажала кнопку. В спальню вошел молодой человек с зачесанными назад, покрытыми блестящим лаком волосами, черными сверкающими глазами и жестоким ртом.
– Я к вашим услугам, мисс Катто.
Его внешность была совершенной, это было в точности то, что заказывала А.А. Катто. Тем не менее, она задумалась, не были ли его голос и жесты немного слишком театральными? Она доложит об этом управляющему Служителю, когда покончит с ним.
Молодой человек присел на краешек кровати. А.А. Катто молча рассматривала его. Подождав несколько минут, он откашлялся:
– В мои инструкции входит проинформировать вас, что я также запрограммирован танцевать танго.

29.

Когда в третий раз настала его очередь грести, Рив принялся ругаться. Не считая представшего перед ними странного явления, ничто не указывало на существование здесь хотя бы какой-то земли. Билли, дремавший на носу байдарки, поднял голову.
– Что с тобой, дружище?
– Я голоден, и я устал. Мне до смерти осточертело это треклятое озеро, и мне надоело плыть и плыть, никуда не приплывая!
Билли зевнул.
– Да, это скверно.
– Что ты хочешь сказать своим «скверно»? – вспыхнул Рив. – Если в ближайшее время нам что-нибудь не подвернется, мы здесь подохнем!
– И что ты мне предлагаешь? Кричать «ах, что же нам делать»? И прежде чем ты начнешь впаривать мне насчет того, что это я втянул тебя в эту историю, вспомни, что это я хотел остаться в Паданце.
– В Паданце ты бы умер!
– А так я умру здесь, если верить тебе. Мне сдается, что умереть в Паданце пришлось бы мне больше по вкусу!
Рив сдвинул брови:
– Так вот как ты на это смотришь?
– Именно.
– Ах так?
Последовало напряженное молчание, но потом оба осознали, насколько абсурдно было бы пытаться затеять драку в хлипкой лодочке, и расслабились.
– Нет смысла доставать друг друга. Мы вместе застряли в этой дыре, и мы ничего не можем с этим поделать.
Некоторое время Рив сосредоточенно греб, а затем Билли сменил его. Сменная работа была единственным, что давало им хотя бы какое-то представление о течении времени. Больше не менялось ничего. Их окружала лишь водная гладь и неизменно серое небо. Голод глодал их внутренности, а утомительно однообразное окружение ничем не могло отвлечь их внимание. У Билли было такое ощущение, что весь его мир состоял из гребли, сна и ожидания того момента, когда истощение мало-помалу возьмет над ними верх.
Рив сидел на носу, глядя в пространство, а Билли механически работал веслом, когда Рив внезапно выпрямился:
– Там что-то есть.
Билли поднял голову.
– Ты уверен, что тебе не кажется?
– Посмотри сам, – показал Рив.
Билли сдвинул на лоб темные очки и затенил глаза ладонью. Все, что он мог разглядеть – это темное расплывчатое пятно на горизонте.
– Кажется, ты прав!
Билли яростно заработал веслом, и темное пятно стало ближе.
– Похоже на какой-то остров.
– Для острова он несколько маловат.
Они подгребли ближе. Темное пятно оказалось плавучим островком тростника – скоплением переплетенных стеблей, неподвижно лежащим на поверхности воды. Билли потыкал его веслом, и между губчатыми стеблями проступила маслянистая вода. Рив мрачно посмотрел на островок.
– Не похоже, что это сможет нам чем-нибудь помочь.
– Может быть. Но это может оказаться знаком, что мы приближаемся к земле. Ты не заметил в воздухе ничего особенного?
Рив озадаченно посмотрел на него.
– Да не сказал бы.
– Запах! Пахнет рыбой и еще чем-то, не знаю – может быть, растениями или палой листвой.
Рив понюхал воздух.
– Может, ты и прав. Давай погребем дальше. По крайней мере, это уже хоть какое-то изменение.
Он пробрался к Билли.
– Дай-ка мне весло. Если там действительно земля, надо до нее добраться!
Рив погреб с возобновленной энергией. Они миновали еще несколько плавучих островков растительности. Их становилось все больше и больше, здесь и там они объединялись, образуя большие области. Вскоре Билли и Рив уже гребли по протокам, разделяющим обширные пространства сплетенного тростника. Воздух был наполнен болотным запахом гниющей растительности, а вода стала темной и застоявшейся. Над ее поверхностью танцевали москиты и яркие стрекозы, и блеклые цветы изо всех сил пытались пробиться между темно-зелеными стеблями ползучих растений.
Островки тростника понемногу утолщались, и Билли с Ривом то и дело приходилось проталкивать лодку через постоянно сужающиеся протоки, или даже веслом прорубать себе путь в тех местах, где островки были более тонкими.
Билли вгляделся в темную воду. Озеро, по всей видимости, постепенно мелело. Несколько раз лодка задевала дном за что-то твердое, и Билли показалось, что он смог разглядеть под водой очертания каких-то предметов. Они были похожи на останки чего-то, сделанного человеческими руками.
Наконец байдарка села на мель и больше не могла двигаться. Билли снял с себя пояс, скользнул через борт и по пояс ушел в болото, прежде чем сумел найти под ногами опору. Упершись плечом в корму лодки, он попытался подтолкнуть ее. Вначале его усилия ничего не давали, а затем раздался скрежет и треск, и Рив закричал:
– Черт подери, в лодке дыра! Ее заливает!
Байдарка начала угрожающе крениться, и Рив плюхнулся в черную воду рядом с Билли.
– Вот и нет у нас байдарки.
– Постой, мой ПСГ и кобура с пистолетом все еще там!
Рив перегнулся через борт осевшей байдарки и выудил их оттуда. Билли повесил их на плечо.
– Думаю, нам стоит пойти поискать более твердую землю.
– Больше ничего не остается.
Они обнаружили, что каждый раз, когда они переставляли ногу, со дна поднимались ленивые пузыри какого-то газа, которые, достигая поверхности, лопались, распространяя дурной запах. Вокруг них вились мелкие черные насекомые, а москиты просто-таки насмехались над ними. Они постоянно спотыкались и падали. Как и предположил Билли, под слоем жидкого ила скрывались кучи какого-то хлама, натыкаясь на которые, они отбивали себе ноги и подворачивали лодыжки. Идти было почти невозможно, и несмотря на то, что снизу они промокли до пояса, пот катился градом по их лицам. Билли остановился по колено в болотной воде.
– Послушай, мне пришла идея! Если мы включим ПСГ, может быть, повышенная плавучесть немного облегчит нам задачу?
– Если только они еще работают после того, как мы столько раз роняли их в грязь.
Билли взял свою переноску, потряс ее и нажал кнопку включения. По поверхности воды прошла рябь – поле появилось. Идти действительно стало гораздо легче. Они прошли еще триста ярдов, и Билли обнаружил, что над болотом здесь и там возвышаются участки сухой земли, покрытые жесткой колючей травой. Билли и Рив подбрели к одному их сухих пригорков и хлопнулись на землю.
– Господи, как я устал!
– По крайней мере, мы, кажется, наконец-то куда-то дошли. Дальше, вроде бы, твердой земли становится больше.
Земля, находившаяся впереди, была более твердой. Здесь встречались обширные участки колючей травы. В отдалении боролись за жизнь несколько приземистых, скрюченных деревьев. А на некотором расстоянии они заметили гряду невысоких холмов.

Предыдущая страница 23 Следующая страница


Ковбои ДНК 24

Немного отдохнув, Билли и Рив двинулись дальше. Хотя идти по твердому было гораздо легче, неприятности поджидали их и здесь. Им приходилось брести вброд через большие озерца стоячей воды, а в одном месте Билли по пояс ушел во впадину, наполненную густым, вязким илом. Рив десять минут бился, прежде чем ему удалось вытащить его оттуда. Насекомых становилось все больше, их наглость возрастала пропорционально количеству, а грязь, подсыхающая на их одежде, раздражала кожу не меньше, чем укусы москитов.
Грязные и вымотанные, они наконец достигли первых склонов холмистой местности. Холмы были покрыты мягким упругим дерном. Билли с Ривом упали на траву и некоторое время лежали в молчании, тяжело дыша. Затем Рив заметил кое-что в кустике травы, который был немного выше остальных, и подполз поближе. Он рассмеялся и позвал Билли.
– Эй, посмотри-ка, что я нашел!
Билли поднял голову.
– Что там?
– Иди сюда, погляди.
Билли подполз к Риву, и тот раздвинул траву руками. В траве пряталось гнездо с восемью голубоватыми яйцами. Они были немного больше тех голубиных яиц, которые Билли мальчишкой крал в Уютной Щели. Он широко улыбнулся Риву:
– Завтрак!
– Или обед.
– А может быть, и ужин; в этом долбаном местечке ничего нельзя сказать наверняка!
– В любом случае, это еда. Как считаешь, что мы с ними сделаем?
Билли осмотрелся вокруг.
– Не знаю. Думаю, нам придется есть их сырыми.
– Мы могли бы развести костер и попробовать их приготовить.
Билли засмеялся:
– На чем, парень? У нас нет ни сковородок, ни чего-либо подобного!
– Мы могли бы развести костер и поджарить их на раскаленном камне.
– У нас нет никакого масла!
Рив пожал плечами:
– Бывают времена, когда приходится импровизировать.
Рив поднялся на ноги и поспешил вниз по склону. Через несколько минут он вернулся с охапкой сучьев и круглым плоским камнем. После нескольких неудачных попыток ему все же удалось развести костер, и он положил камень поверх горящих углей. Он поплевал, удостоверяясь, что камень достаточно нагрелся, и, удовлетворенный, разбил яйца и вылил их сверху. Яичница получилась со скорлупой и песком и скрипела на зубах. Билли и Рив обжигали пальцы, подбирая кусочки пищи с горячего камня. Однако, когда с едой было покончено, Билли лег спиной на траву, испустив вздох удовлетворения.
– Я мог бы съесть еще три раза по столько же.
– Да, я бы тоже не отказался!
Они немного поспали, а когда проснулись, их тела затекли и ныли, однако сами они чувствовали себя гораздо бодрее, чем раньше. Они принялись взбираться на холм. Примерно на полпути к вершине они наткнулись на наезженную грунтовую дорогу, которая шла, по всей видимости переваливая через линию холмов.
Они шли по дороге около получаса, хотя по-прежнему не имели возможности следить за ходом времени, когда до них донесся какой-то звук. Он начался с высокой ноющей ноты, но по мере приближения становился все мощнее, затем превратился в оглушительный рев, и через гребень холмов перевалил мотоцикл, направляясь по дороге прямо к ним. Вначале мотоциклист промчался мимо, но вдруг притормозил и начал возвращаться. На спине мотоциклиста что-то блеснуло – это была гитара. Билли с Ривом переглянулись.
– Не может быть.
– Это невозможно!
Малыш Менестрель слез со своей огромной замысловатой машины с длинными вилками и высоким рулем, поставил ее на подножку и пошел к ним, на ходу стаскивая с себя кожаный летный шлем и стряхивая пыль с длинной замшевой куртки.
– Привет, парни! Классно, что вы здесь оказались!
– Мы и думать не думали, что еще встретимся с тобой!
– Правда?
– Как ты выбрался из этого разрыва в реке?
Малыш Менестрель нахмурился:
– В реке? С тех пор прошло уже довольно-таки много времени!
Теперь пришла очередь нахмуриться Билли и Риву.
– Как? Это же было каких-то два дня назад!
– Как знаете, – пожал плечами Малыш Менестрель. – Вам виднее. Куда путь держите?
Билли развел руками.
– Понятия не имеем. Мы только что выкарабкались из болота, и решили залезть на этот холм, чтобы посмотреть, что находится с другой стороны. Тут есть поблизости какие-нибудь города?
Малыш Менестрель устало кивнул.
– Конечно. По ту сторону этого холма находится город, вот не знаю только, понравится ли он вам.
– Ты хочешь сказать, что с ним что-то не так?
– С большинством городов что-то не так, не мне вам об этом говорить.
– Но как насчет этого? Туда можно зайти?
Малыш Менестрель поскреб ухо:
– Я же менестрель, а не путеводитель. Если вы хотите знать, не нарветесь ли вы там на неприятности, так на неприятности можно нарваться где угодно. Пожелай вы избежать неприятностей, вы остались бы в том занюханном городишке, из которого вышли. Если же вы спрашиваете о том, найдете ли вы в этом городе то, что ищете, то здесь я вам не смогу помочь. Как я могу сказать вам о том, о чем вы и сами толком не знаете?
После этой неожиданной вспышки повисло неловкое молчание. Наконец Билли нерешительно спросил, глядя в землю:
– Куда ты ехал?
– В другое место.
– Что, если бы мы поехали с тобой?
Малыш Менестрель указал на мотоцикл:
– Он свезет только одного.
– Жалко.
– Почему же? Я направляюсь по своим делам, вы – в тот город за холмом. Мы просто повстречались на пути. Это совершенно не значит, что кто-то из нас должен менять свои планы. Вы пойдете своим путем, а я своим.
– Конечно. Хотелось бы знать, встретимся ли мы еще?
Малыш Менестрель кивнул:
– Вполне возможно. Ну, бывайте!
Он подошел к своему мотоциклу и уже натягивал шлем, когда Билли позвал его.
– Слушай, у тебя не найдется чего-нибудь поесть? Я имею в виду – чего-нибудь, чем ты мог бы поделиться.
– У вас кончилась еда?
– Ну да.
Малыш Менестрель пошарил в огромном накладном кармане своей куртки и вытащил маленький пакетик.
– Возьми крекер.
– Э-гм…
– Возьми два. Да, если уж на то пошло, раз вы так голодны, забирайте всю пачку.
Он кинул Риву пакет с крекерами, повернулся и завел мотоцикл. Билли и Рив смотрели, как он садится, трогается с места, разворачивается; они следили за ним взглядом, пока он не скрылся из виду. Потом они повернулись и зашагали вверх по холму.

30.

Ее/Их сенсоры давно опознали наличие и расположение этого места. Теперь оно было уже близко. Ее/Их переполняла надежда. Отбросив всякую осторожность, Она/Они двигалась напрямую через серую ткань разъединенной материи. Она/Они возвращалась к месту стабильности.
Это была естественная складка в структуре, которая сама по себе гарантировала безопасность. Если добавить к этому поле, вырабатываемое генератором, это было идеальным местом, где Она/Они могла залечить свои раны и восстановить свой потенциал.
Приблизившись, Она/Они обнаружила, что складка занята смертными. Это они построили и до сих пор обслуживали генератор. Они могли оказаться досадной помехой, но вряд ли представляли опасность для деликатной операции по откачке энергии, которую Она/Они собиралась осуществить. Конечно, Ей/Им пришлось бы более по вкусу, если бы они не толпились вокруг, глазея на Нее/Них, но здесь ничего нельзя было поделать.
По Ее/Их мнению, генераторы смертных были типичны для их подхода к вещам вообще – грубые машины, производящие лишь некое подобие стабильности. Смертных, по-видимому, они удовлетворяли, но для Нее/Них они были всего лишь отвратительной полумерой. Приблизительным ответом на вопрос, который требовал абсолюта. Ей/Им было неприятно обращаться к их грубой энергии, но этого требовала насущная необходимость.
Под Ее/Их ногами начал формироваться ландшафт, и Она/Они замедлила свое движение. Она/Они медленно проплыла над голым серым склоном холма, у подножия которого имело место очевидно бесполезное транспортное средство, двигавшееся по кольцу. Позади шеренги высоких ухоженных растений располагались жилища смертных и приблизительный центр стазис-зоны.
Она/Ониначала двигаться по направлению к нему.

31.

Билли с Ривом добрались до вершины холма и заглянули за гребень. Перед ними лежала разрушенная долина. Город здесь действительно был, как и предсказывал Малыш Менестрель, однако он не подготовил их к зрелищу, открывшемуся перед их взглядом.
Зона военных действий в Дур Шанзаге – вот единственное, с чем Билли мог это сравнить, и даже там ландшафт не подвергся столь ужасным разрушениям.
В центре открывшегося перед ними пространства стояла огромная белая башня, взмывавшая в воздух на несколько тысяч футов; купола и высотные здания, скучившиеся вокруг ее подножия, выглядели карликами по сравнению с ней. Вокруг башни и окружавших ее построек проходила стена, а за стеной начиналось полнейшее запустение. Подобно темному пятну на поверхности земли, вокруг цитадели тянулись мили и мили жалких лачуг и полуразрушенных строений, расползшись почти по всей долине. В зоне трущоб были видны огромные нарушения структуры – заброшенная часть города сквозила гигантскими круглыми дырами. Их количество и размеры уменьшались по мере приближения к цитадели, а под самыми стенами земля была уже достаточно стабильной.
Среди лачуг горели тысячи небольших костров, и воздух в долине был вонючим и нечистым. Грязная река лениво извивалась среди руин. Ее берега были завалены суденышками всех размеров и форм в разных стадиях разрушения. Еще несколько посудин медленно ползли по поверхности воды. Улицы и проулки между хижинами кишели суетящимися людьми. Все это представляло собой совершенный контраст пространству внутри стен, где, по-видимому, царствовал нерушимый порядок и спокойствие.
Билли в сомнении взглянул на Рива.
– Думаешь, нам действительно стоит туда идти?
Рив внимательно рассматривал долину.
– Выглядит не очень-то заманчиво, но там есть люди. Вряд ли там все так уж плохо.
Билли про себя пожелал, чтобы он мог разделить оптимизм Рива.
– Ну ладно, тогда пошли.
И они начали спускаться в долину. Прежде, чем они добрались до подножия, дорога дважды изменила направление, огибая большие дыры в склоне холма. Вскоре они находились уже на дне долины и подходили к внешним границам зоны лачуг. При постройке этих жалких жилищ, очевидно, использовались любые материалы, какие только оказались под рукой и которые могли быть кое-как сколочены воедино. Некоторые из лачуг были пристроены к стенам более старых и, по-видимому, некогда более солидных зданий.
Из дверных проемов выглядывали тощие оборванные дети, повсюду царила атмосфера убожества и нищеты. Билли посмотрел на Рива:
– Не похоже, чтобы люди в здешних краях особенно наслаждались жизнью.
Рив показал на башню, вздымавшуюся высоко над ними в продымленном воздухе:
– Ставлю что угодно, что те, кто живет там, наслаждаются только так. Похоже, настоящая жизнь именно там.
– Думаешь, нам удастся туда попасть?
Билли оглядел их порванную, грязную одежду. Потом потер рукой подбородок. На ощупь казалось, что он не брился уже с неделю. Рив только ухмыльнулся.
– Ну, мы можем хотя бы попробовать.
Они зашагали дальше. Им встречалось все больше и больше людей. Трижды Билли пытался приблизиться к группе людей и поговорить с ними. Но каждый раз, прежде чем он успевал что-либо сказать, они убегали от него, пряча лица в свои грязные лохмотья. Билли, разочарованный, вернулся к Риву.
– Не знаю, что с нами не в порядке, но похоже, здесь никто не хочет иметь с нами дело.
– Может быть, они не любят чужестранцев?
– Такое чувство, что их пугает, когда я пытаюсь к ним подойти. И есть еще одна вещь, которая мне не нравится.
– Да? И что же?
– Понимаешь, я не знаю, может быть, это из-за здешнего воздуха, или у меня с глазами что-то не то, но у них такой вид, будто они, как бы это сказать… нематериальные, что ли. Будто на ярком солнце они бы просвечивали насквозь, понимаешь, что я имею в виду?
Рив посмотрел вокруг и медленно кивнул.
– Они действительно кажутся немного прозрачными. Словно призраки или что-нибудь такое. Я думал, это просто обман зрения.
Он снова показал на башню.
– А вот это выглядит вполне плотно, черт побери!
В памяти у Билли что-то шевельнулось.
– Я знаю, что напоминают мне эти люди! Они совсем как те, которых мы видели по дороге из Кладбища.
Рив озадаченно взглянул на Билли:
– Ты о чем?
Билли вспомнил, что Рив спал, когда они с Малышом Менестрелем смотрели на странную колонну каторжников и их зловещих стражей, проходящую мимо них по разрушенной дороге.
– Да я тут просто вспомнил… Эй! Посмотри-ка!
Средних размеров дыра появилась внезапно ярдах в двадцати от них дальше по дороге. Две лачуги и около дюжины людей моментально перестали существовать. Все, что от них осталось, – это круглая дыра в земле. Несколько секунд Билли с Ривом стояли, онемев, а затем одновременно щелкнули переключателями своих ПСГ.
– Все это чертово место расползается на куски!
– Сдается, лучше попробовать проникнуть в цитадель. Если нам это не удастся, я бы лучше к чертям дернул отсюда.
Рив кивнул:
– Я полностью с тобой, Билли, мальчик мой.
Они поспешили дальше. Вокруг новообразованной дыры собралась было толпа, но быстро рассосалась, когда Билли с Ривом подошли поближе.
– Они бегут от нас, как от огня!
– Мы выглядим не лучшим образом.
– Они тоже.
– Это верно.
Они свернули на более широкую улицу, где мужчины и женщины, сгибаясь, таскали тяжести. Группа детей, напрягаясь изо всех сил, толкала большую неуклюжую повозку с огромными цельными колесами. Шедший рядом мужчина длинной тростью подстегивал их усилия. Как и прежде, толпы торопливо расступались, пропуская Билли с Ривом.
Их внимание привлекло какое-то движение в дальнем конце улицы. Сквозь толпу пробивался лоснящийся и выглядящий вполне плотным тускло-серый броневик; люди лезли друг на друга, чтобы убраться с дороги. Рив быстро взглянул на Билли. Броневик, по-видимому, двигался прямо к ним.
– Как ты думаешь, может, лучше сбежать?
Ему ответил громкоговоритель, установленный на верхушке броневика:
– Эй, вы там! Стоять! Не двигаться!
– Только не снова! – простонал Билли.
– Ну почему всегда мы?
– Похоже, в любой власти есть что-то такое, что заставляет ее отыгрываться на чужестранцах.
Броневик со скрежетом остановился рядом с ними, и его башня начала угрожающе поворачиваться, направляя на них дуло какого-то орудия. Громкоговоритель рявкнул снова:
– Сделайте по одному шагу друг от друга и положите руки за головы!
Билли и Рив послушались, и в борту машины открылся люк. Из него выбрались двое в серой форменной одежде и стальных касках, они сразу же наставили на Билли с Ривом автоматические пистолеты. У поясов их мундиров висели баллончики со слезоточивым газом и длинные гибкие резиновые дубинки. На их плечах были нашивки с единственным словом «Блюститель» и цифрой «3».
Билли понял, что во внешности этих людей для него есть что-то странно знакомое. Затем, в одной кошмарной вспышке узнавания, он понял. Эти мундиры были точь-в-точь такие же, как те, что были на зловещих стражниках, которых он видел на дороге из Кладбища. Тот ужас, который он чувствовал тогда, вновь вернулся к нему. Он весь покрылся холодным потом.

Предыдущая страница 24 Следующая страница


25 Мик Фаррен

Один из людей в форме ткнул Билли пистолетом.
– Что вы здесь делаете?
– Просто идем мимо.
– Ты и он, вместе?
– Да.
– А с какой целью вы пришли сюда?
– Мы заблудились, и это был первый город, который попался нам на дороге.
– Не очень удовлетворительный ответ. Пройдемте с нами!
– Но мы…
Прежде, чем они успели что-либо возразить, их запихнули в заднее отделение броневика. Их запястья пристегнули к стене наручниками, и машина с ревом покатила прочь. И сама машина, и люди внутри нее были не менее плотными, чем Билли или Рив, в них не было и намека на призрачную внешность остальной части населения.
Машина остановилась, и сквозь маленькое вентиляционное отверстие Билли разглядел, что они ждут у входа в туннель, проходящий сквозь окружающую башню стену. Толстая стальная дверь скользнула в сторону, и они поехали дальше. Через несколько минут броневик остановился, и открылся задний люк. Билли и Рива отстегнули от стены и приказали им выходить. Их вытолкнули в закрытый дворик, где их ждали конвойные, одетые в такие же мундиры, что и команда броневика. Один из охранников, на плече которого была цифра «2» вместо «3», подошел к командиру броневика. Он дернул большим пальцем в сторону Билли и Рива:
– Кто такие?
– Подозрительные личности. Скорее всего, бродяжничество и уклонение от работы. Незаконное ношение стазис-оборудования. Я привел их на Обыск, Проверку и Допрос.
Охранник повернулся к конвою:
– Отведите этих двоих на ОПД.
Конвойные отсалютовали, окружили Билли и Рива и повели их со двора. Билли наклонился к Риву:
– И однако, нам все же удалось пробраться в башню…
Один из охранников ударил Билли по уху так, что он пошатнулся.
– Разговоры между заключенными запрещены!
Их втолкнули в некое подобие грузового лифта, который на большой скорости понес их глубоко под землю. Двери лифта с лязгом распахнулись, и их вывели в большое помещение, выложенное белым кафелем. Вдоль одной стены проходила стойка из нержавеющей стали, за ней находились трое мужчин и одна женщина, все в форменных рубашках с такими же нашивками «Блюститель-3» на плече. Когда пленников вывели из лифта, один из мужчин поднял голову:
– Что там у вас?
– Двое заключенных для ОПД.
– Придется подержать их пару часов в бункере. Наверху полно народа.
Охранники подтолкнули Билли и Рива к стойке.
– Только распишитесь за них, а там делайте с ними, что хотите.
– Ладно.
Человек за стойкой взял блокнот, что-то в нем нацарапал, вырвал страничку и отдал ее одному из охранников. Затем он повернулся к пленникам:
– Ну ладно, вы двое! Давайте разберемся с вами.
Он повернулся к одному из своих компаньонов за стойкой.
– Доставай пушку. Проведем идентификацию и сведем их вниз.
Второй человек взял со стола автоматический пистолет, в то время как говоривший сунул себе под мышку папку и связку электронных ключей. Билли и Рива провели через ряд маленьких комнатушек, где их раздели, сняли с них отпечатки пальцев, сфотографировали, определили тип их крови и просветили рентгеном. Их одежда, пистолеты и переносные генераторы были конфискованы. Им выдали опознавательные жетоны с напечатанными на них номерами, а затем протолкнули через стальную дверь, протащили вниз по короткой лестнице и ввели в большое совершенно пустое помещение с бетонным полом и гладкими кафельными стенами. В потолок были вделаны яркие прожектора за толстыми небьющимися стеклами. Посреди комнаты стояла железная скамья. На ней, сгорбившись, сидели два призракоподобных человека из внешнего города. Билли и Рив сели и принялись осматриваться.
Высоко под потолком поблескивал глазок – несомненно, скрытая камера видеонаблюдения. В каждом углу помещения находилось по громкоговорителю. Против своей воли, Билли ухмыльнулся. В первый раз в жизни он попал в тюрьму с квадрофонической системой.
Билли подсел поближе к одному из заключенных и прошептал уголком рта:
– За что тебя прихватили, приятель?
– Арестовали…
– Послушай-ка, прости, что спрашиваю… Почему вы, ребята, выглядите так странно?
– Энергии нет.
– Чего?
– Энергии. Поле за стеной не очень-то сильное, вот мы и становимся такими. Всю энергию забирают для башни. А мы просто…
Но тут, захрипев, проснулись громкоговорители:
– Заключенным сохранять молчание! Вы двое, на скамье, сесть по отдельности!
Билли скользнул вдоль скамьи и искоса взглянул на Рива:
– Похоже, они ведут постоянное наблюдение.
– Молчать, вы там! – сердито зашипели громкоговорители.
Билли подумал – интересно, что случится, если просто не обращать на них внимания? Потом он вспомнил длинные резиновые дубинки и решил, что лучше пусть кто-нибудь другой будет тем, кто это выяснит.
Пленникам ничего не оставалось делать, кроме как сидеть, погрузившись в собственные мысли. Здесь существовали правила на все случаи жизни. Заключенные должны были сидеть лицом к камере. Заключенным запрещалось класть ногу на ногу или прятать руки. Громкоговорители рявкали на них каждую минуту. Вначале Билли решил было, что эта тюрьма, с ее нержавеющей сталью и клинически белым кафелем, будет получше той клетушки, куда их бросили в Дур Шанзаге, но, проведя пару часов под неусыпным взглядом камеры и постоянными окриками громкоговорителей, он уже не был так уверен в этом.
– – Номер 79 014, встать лицом к двери!
Билли взглянул на свой жетон. Имели в виду не его. Один из трущобных жителей неуверенно встал и побрел к двери. С каждым шагом он становился все более и более прозрачным. Его тощие плечи ссутулились так, словно он хотел обхватить ими свою узкую грудь. Дверь с лязгом распахнулась. Двое Блюстителей в серой форме вломились внутрь, схватили его за руки и потащили прочь. Под конец он предпринял слабую попытку сопротивления, схватившись за дверной косяк и отпихивая от себя стражников. Тогда один из них отстегнул с пояса дубинку и ударил его по голове. Он мешком осел на пол, и его выволокли наружу. Рив посмотрел на Билли – его лицо было белым.
– Господи Иисусе! Ты ви…
– Молчать! – пролаял громкоговоритель.
– Он ударил его прямо…
– Молчать! Это последнее предупреждение!
Рив сгорбился на скамье, обхватив руками голову.
– Заключенным не прятать лица! Заключенным смотреть в камеру!
Рив выпрямился, угрюмо хмурясь. В помещении повисло тяжелое зловещее молчание. Билли казалось, что все кончено. Он не мог представить себе, чтобы им удалось как-то выбраться из этого места. Надежда на спасение была где-то очень далеко. Громкоговорители вновь пробудились к жизни:
– Номер 79 021, встать лицом к двери! Номер 79 022, встать лицом к двери!
Билли и Рив посмотрели на свои жетоны.
– Это мы.
– Помоги нам Бог!
– Молчать!
Они медленно пошли к двери, чувствуя свою наготу и беспомощность.

32.

Служитель-1 ушел, и А.А. Катто вошла в душевую. Она чувствовала в теле восхитительную усталость; в кои-то веки ей не хотелось ничего больше, кроме как раскинуться на кровати и подумать о событиях этого дня. Возможно, ей и не удастся проследить все, что произошло, но в конечном счете этот день был гораздо более интересным, чем большинство вечеринок. Игольчатые струйки, расположенные по всей окружности душевой, били в ее тело со всех направлений, и кожу приятно покалывало. Она включила теплый воздух и, высушившись, вернулась в постель.
На какое-то время ей надоело собственное отражение в потолке, и она затемнила зеркало; по потолку побежали желтые муаровые узоры. Глядя на них, она почувствовала, как ее тело постепенно начинает расслабляться.
Она включила альфамодулятор и настроила его на средний диапазон. Ощущение эйфорического благополучия залило ее с головы до кончиков пальцев. Благодаря сочетанию альфа-волн и визуальной стимуляции она начала уплывать в мягкую желтую пелену, что было гораздо более восхитительно, чем эффект любого из обычных фармацевтических препаратов. Она сладострастно изогнулась на кровати, и та, слегка покачиваясь, поплыла через вселенную. Это было все равно, что нежиться в лучах тысячи ленивых солнц.
Мелодичная нота, пульсируя, пронизала ее прекрасную вселенную, и что-то подсказало ей, что эта нота здесь не на месте. Лицо Служителя-Валентино проплыло в ее памяти. Это была действительно неплохая идея – самой придумывать внешность специалов. Это была замечательная идея! При мысли о постоянном потоке сделанных по заказу любовников горячее, влажное чувство зародилось где – то глубоко в теплом космосе ее тела.
Нота прозвучала вновь, и А.А. Катто осознала, что это вызов экрана. Она вновь была в своей постели, протягивая нетвердую руку к кнопке ответа.
– Да?
Ее голос звучал откуда-то издалека, словно бы из сна. Поток неразличимых звуков полился из динамика; экран был размытым прямоугольником, по которому плыли цветовые пятна. А.А. Катто хихикнула.
– Кто-то хочет поговорить со мной?
– Это я, Джуно Мельтцер.
– Джуно… как мило… слышать тебя… Джуно.
Ответ Джуно вновь прозвучал полной бессмыслицей. А.А. Катто вслушивалась в нее с острым интересом.
– Я не очень уверена, что поняла то, что ты хочешь сказать мне, Джуно. Твои слова звучат как-то неясно.
Лицо Джуно Мельтцер, качнувшись, несколько сфокусировалось, но цвета по-прежнему то и дело менялись и куда-то уплывали с экрана.
– Если ты выключишь альфамодулятор, ты сумеешь уловить в том, что я говорю, хотя бы какой-то смысл.
– Гм, а знаешь, может быть, ты и права…
– Выключи свой чертов альфамодулятор хотя бы на минуту!
Но А.А. Катто не очень понравилась эта идея.
– Джуно, я не…
– Да выключи же его, ради всего святого!
Рука А.А. Катто протянулась к пульту альфамодулятора прежде, чем ее мозг сумел полностью осознать, что она делает. Реальность вернулась к ней одним жестким ударом.
– Черт бы тебя побрал, Джуно. Чего тебе надо?
– Полагаю, видео у тебя не включено?
А. А. Катто надулась. Не вздумала же эта глупая девчонка прерывать ее блаженное состояние только для того, чтобы поговорить о видеошоу?
– Разумеется, нет! Я уже несколько часов в отключке. А что?
– В новостях передают кое-что очень интересное.
– В новостях? Ты спятила? Ты что, позвонила мне для того, чтобы поговорить о новостях? У меня ехал потолок, я уже почти улетела на альфа-волнах…
– Это нетрудно было заметить.
– Ну что ж, раз уж ты меня вытащила – что там такого замечательного в новостях?
– Блюстители арестовали в зоне Л-четвертых двух неизвестных.
А. А. Катто пожала плечами:
– Ну и что? Блюстители только и делают, что арестовывают Л-четвертых.
– Нет, нет, это не Л-четвертые! Это совершенно неизвестные люди. Они утверждают, что пришли из-за воды. Они сказали, что прошли через болото!
– Ты хочешь сказать, что они…
– Вот именно. Это настоящие, неподдельные люди, прошедшие естественный отбор.
– Не генопродукты и не Л-четвертые?
– Люди на все сто, если правда то, что они о себе рассказывают.
– Так значит, они совсем такие же, как мы?
– Ну, я бы не стала заходить так далеко, утверждая это. Может быть, их структура ДНК и не повреждена, но это еще не ставит их на один уровень с членами пяти семейств. Даже в те времена, когда вокруг было полно натуральных людей, мы все равно стояли гораздо выше.
– Это верно.
– Нажми на перепросмотр новостей. Там довольно много интересного.
– Погоди, я разделю экран.
А. А. Катто нажала несколько кнопок, и изображение Джуно Мельтцер передвинулось в левую часть экрана. Справа же появились кадры, показывающие двух людей весьма неухоженного вида, которых вели через двор под конвоем Блюстителей-3. А.А. Катто восхищенно захлопала в ладоши:
– Хочу себе такого! Хочу себе такого!
Джуно Мельтцер вновь заняла весь экран.
– Что значит – «хочу себе такого»?
– Я могла бы устроить вечер или что-нибудь в этом роде! У них совсем другой вид! У них такой вид, словно они могут быть интересными!
– У них такой вид, словно они валялись в грязи, и словно у них могут быть самые ужасные заболевания.
– Ох, ну их же можно помыть и продезинфицировать! Я все равно хочу одного себе.
Джуно Мельтцер посмотрела на нее с сомнением:
– А ты не думаешь, что это уже немного слишком? Ну, ты понимаешь – все же они чужаки…
– Мне казалось, ты всегда всем говорила, что для тебя ничего не слишком.
– Да, но…
А. А. Катто отмела возражения Джуно:
– Мне наплевать. Я хочу одного себе. Я хочу его, пока их не залапал кто-нибудь еще. Я не прощу себе, если мой омерзительный братец завладеет ими!
– Я слышала что-то насчет тебя и твоего брата…
– Лучше помолчи об этом, Джуно Мельтцер, или я убью тебя! Поняла?
– Я…
– Послушай, поговорим позже. Я должна позвонить Блюстителям прежде, чем это сделает Вальдо.
А. А. Катто оборвала связь и нажала еще несколько кнопок. На экране появился человек с жестким лицом, одетый в серое.
– Блюстители. Чем могу помочь?
– Я хочу, чтобы ко мне немедленно прислали заключенных, которые утверждают, что пришли из внешнего мира.
– В настоящий момент они подвергаются допросу.
– Допрос может быть прерван. Я хочу, чтобы их послали ко мне сейчас же, предварительно помыв и продезинфицировав.
– Я посмотрю, что можно сделать, мисс Катто.
А. А. Катто ткнула маленьким кулачком в экран:
– Лучше просто сделай это!
– Да, мисс Катто.

33.

Предыдущая страница 25 Следующая страница


Ковбои ДНК 26

– Имя?
– Билли.
– Билли, а дальше?
– Билли Амнистия.
Их было двое. Один играл Матта, другой – Джеффа. Выяснялось его имя и происхождение. Тот, что был добрым, положил Билли руку на плечо:
– Откуда ты родом, Билли? Где это – Уютная Щель?
– Понятия не имею. Я так часто проходил через ничто…
– Лжешь!
Тот, который был плохой, двинул Билли кулаком. Его голова взорвалась мучительным дождем искр, и он обвис на ремнях, которыми его примотали к жесткому стулу с прямой спинкой. Стул был привинчен к полу в центре маленькой совершенно пустой комнаты. Плохой парень подтолкнул лампочку без абажура, так что она закачалась перед Билли взад и вперед. Лицо плохого парня внезапно оказалось у него прямо перед глазами. Билли мог видеть его крепкие белые зубы и чувствовать на своем лице его дыхание. Его голос упал до зловещего шепота:
– Ты мерзкий лгунишка. Ты – маленький вонючий Л-четвертый, просто ты умудрился наложить лапу на переносной генератор!
Добрый парень сочувственно улыбнулся:
– Лучше будет, если ты скажешь ему правду. Иначе он просто покалечит тебя!
– Но я не…
– Где ты достал этот генератор, дружок?
– В Уютной Щели.
– А где находится Уютная Щель?
– Я же сказал вам, я не знаю ни…
Трах! Голова Билли кружилась и плыла.
– Где ты взял генератор?
– В Уют…
Трах!
– Имя?
– Билли. Билли Амнистия.
– Место рождения?
– Я…
– Ты собираешься говорить нам правду, дружок?
– Я пытаюсь. Я – не Л-четвертый. Я даже не знаю, кто такие Л-четвертые. Я понятия не имел, что здесь существуют какие-то законы насчет переносных генераторов. Я не знаю даже, где это – здесь!
– А как же тогда ты сюда добрался, мистер чужеземец?
– Пешком.
– Через болота?
– Мы плыли на байдарке, но она утонула.
– В болоте?
– Да.
Трах!
Они подождали, пока Билли стошнит. Добрый парень приподнял его голову:
– Право же, тебе не стоит лгать моему другу. У него тут целый набор всяких хитроумных приспособлений, чтобы вытащить из тебя правду. То, что было до сих пор – для него просто разогрев.
Плохой парень расхохотался:
– Может, рассказать ему, что это за приспособления? Например, у меня есть такие иголки, которыми можно проткнуть мясо насквозь и царапать кости!
Добрый парень покачал головой.
– Вряд ли они потребуются в этом случае. Я уверен, что парнишка уже согласен с нами сотрудничать. Давай попробуем сначала. Имя?
– Билли Амнистия.
– Место рождения?
– Я…
– Место рождения?
– Если я скажу, он опять меня ударит.
– Не ударит, если ты скажешь правду.
– Но я же и ГОВОРЮ правду! Мы вышли из Уютной…
Трах!
Плохой парень нахмурился.
– Мне казалось, мы разобрались с этим вопросом.
– Я не знаю, что еще говорить! Это правда!
– Почему бы тебе…
Дверь отворилась, и в комнату вошел еще один человек в серой форме. Плохой парень повернулся к нему:
– Ну и какого черта ты приперся? Ты что, не знаешь, что мы допрашиваем задержанного?
– Вашего задержанного требуют наверх.
– Да они с ума посходили! Мы же только начали с ним работать!
– Они хотят его, и второго тоже. Немедленно.
Плохой парень начал застегивать мундир:
– А кто его хочет? Сейчас я с ними разберусь!
– Приказ директората.
– Директората?
– Звонила мисс А.А. Катто самолично. Душ, вошебойка – и сразу наверх, обоих.
– Да зачем они ей понадобились?
– Чтобы трахать ее, скорее всего. Семьи, похоже, только об этом и думают.
– Почему она не закажет себе Служителя-1? Я же должен послать рапорт на этих двоих!
Третий Блюститель пожал плечами:
– Не мои проблемы. Приказ есть приказ.
– Когда из Данных запросят рапорт, я отправлю их прямо к тебе!
– Делай как знаешь.
Он вытащил из кармана клочок бумаги и вручил плохому парню:
– Вот расписка на номера 79 021 и 79 022. Они больше тебя не касаются, можешь не беспокоиться на этот счет.
Плохой парень с неудовольствием взял расписку.
– Ну хорошо, но мне это не нравится.
Билли почувствовал, что его отвязывают от стула. Потом его поставили на ноги, но на этом моменте он отключился.
Он пришел в себя под душем. Рив, державший Билли голову, помог ему встать на ноги и поддержал его.
– Да, здорово они тебя отделали!
– Да уж. Тебе повезло, что они начали с меня.
– Ты знаешь, что с нами собираются делать теперь?
– Я был уже малость не в себе, но я слышал что-то насчет того, что нас хотят послать наверх. Что бы это ни значило. Какой-то парень пришел и помешал двоим другим сделать из меня мясо.
– Может быть, теперь они начнут обращаться с нами как надо?
Вода перестала течь, и струи теплого воздуха высушили их. Рив помог Билли выйти из душевой, и охранник в серой форме провел их к стеклянной кабинке, сказав им войти вовнутрь. Оба испытали минутный прилив паники, когда каморка начала наполняться клубами желто-зеленого дыма. Но вскоре они обнаружили, что вполне могут дышать, даже когда газ полностью наполнил кабину. Потом включился насос, и дым быстро исчез. Охранник открыл дверцу и провел их к столу в другом конце комнаты, где были разложены штаны и куртки из какой-то полосатой материи.
Билли и Рив быстро оделись. Каждому из них выдали по паре пластиковых сандалий и провели их через несколько коридоров к движущейся дорожке. Дорожка вывела их к дверям из голубой стали. Охранник вставил в щель электронный ключ, и двери с шипением растворились.
За дверьми оказался лифт. Лифт, однако, был оборудован сиденьями, и охранник приказал Билли и Риву сесть. Он привязал их к сиденьям и вышел из лифта. Двери закрылись, и лифт ракетой полетел вверх с ужасающим ускорением, прижавшим Билли и Рива к сиденьям. Прошло несколько минут, и наконец, они остановились. Двери вновь с шипением раскрылись. Их ожидали три человека в светло-голубой униформе, с коротко стрижеными светлыми волосами. В руках у них были какие-то предметы, которые Рив счел неким парализующим оружием.
Билли и Рива отвязали от сидений и провели к другой движущейся дорожке. Из скрытых динамиков доносилась тихая, на грани слышимости музыка, а сами коридоры были богато декорированы в золотых и белых тонах. Очевидно, город поворачивался к ним другим лицом. Рив наклонился к Билли и прошептал ему на ухо:
– На вид это гораздо лучше, чем там, внизу!
Их охранники, по-видимому, ничего не имели против разговоров. Они дважды меняли направление, а затем сошли с дорожки. Билли и Рива провели по короткому коридору и остановили перед золочеными двойными дверьми. Один из людей в голубом нажал кнопку звонка. После небольшой задержки дверь скользнула в сторону и, сопровождаемые одним из охранников, они шагнули в роскошные апартаменты. В центре просторной гостиной стояла девочка лет тринадцати, сильно накрашенная и в несколько неподходящем для нее серебряном просвечивающем платье. По бокам от нее находились две неплохо развитые блондинки в коротких розовых платьях и розовых же ботинках. Девочка сердито поглядела на охранников:
– Кто просил вас приводить их ко мне в таком виде?
– Так их прислали, мисс Катто.
– В арестантской одежде, а один еще и весь в синяках! Разве так следует представлять мне людей? Прислать сюда одежду для них и Служителя с бритвенными принадлежностями. Кроме того, Медика для того, который был избит, а также имена и номера тех Блюстителей, которые сделали это. Вы меня поняли?
– Разумеется, мисс Катто.
– Тогда идите и позаботьтесь об этом. Я хочу, чтобы это было сделано немедленно.
Человек в голубом поклонился и поспешил прочь. Девочка повернулась к Билли с Ривом и милостиво улыбнулась:
– Я глубоко сожалею, что с вами так плохо обошлись. Прошу вас, сядьте. Служитель проследит за тем, чтобы все было сделано как надо. Я – А.А. Катто.
Рив кивнул и шаркнул ногой. Он был ошеломлен тем резким контрастом, который являли манеры девочки по сравнению с ее внешностью. Она выглядела совсем девчонкой, которая едва достигла зрелости, но вела себя как взрослая женщина. Запинаясь, он представил себя и своего друга.
– Меня зовут Рив, мисс, а это мой друг, его зовут Билли. Обычно он говорит за нас двоих, но сейчас он чувствует себя немного неважно после того, как ваши копы, или как вы их тут называете, поработали с ним.
А. А. Катто указала на пару антикварных кресел с хромированными трубчатыми ножками и черными кожаными сиденьями:
– Садитесь, прошу вас! Вы, должно быть, совершенно измучены.
Рив широко улыбнулся:
– Спасибо, мэм, мы действительно вроде как немного выпадаем.
Билли не сказал ничего, а просто рухнул в кресло. А.А. Катто повернулась к одной из девушек в розовом:
– От избитого мне сейчас не будет никакого толка. Приготовьте для него гостевой номер внизу, на тысяча девятом. Выделите ему двух Горничных-1, пусть позаботятся о нем. Обслуживание полного профиля. Пусть ему объяснят, что это в себя включает. Его можно будет увести в номер после осмотра Медика.
Она вновь обратила свое внимание на Рива.
– Итак, откуда вы явились, путешественники?
При этом вопросе Билли открыл глаза и обежал взглядом комнату. Увидев, где они находятся, он вновь закрыл их. Рив кашлянул и переступил с ноги на ногу.
– Мы из места, которое называют Уютная Щель, мисс.
– Оно находится по ту сторону воды?
– По ту сторону воды и еще немного дальше.
– Как удивительно! Мы очень редко видим здесь новых людей.
Рив улыбнулся.
– Однако иногда вы можете увидеть сразу много новых людей. Я имею в виду – наверное, вы должны были видеть нашего друга, Малыша Менестреля. Он как раз покидал город, когда мы подходили к нему.
А. А. Катто нахмурилась:
– Не припоминаю никого, кто носил бы это имя. Он тоже родом из Уютной Щели?
– Я не знаю наверняка, откуда он родом.
Прежде, чем они успели продолжить разговор, звонок у двери зажужжал, и одна из Горничных-1 впустила Медика, двух Служителей и еще трех Горничных. А.А. Катто принялась сновать по комнате, присматривая сразу за несколькими операциями. Она выбирала из каталога мод одежду для Билли и Рива, она смотрела, как Служитель обрабатывает подбородок Рива пеной, удаляющей волосы, она стояла позади Медика-1, который делал Билли серию впрыскиваний и подготавливал его к переноске. Когда одежда была заказана, а Билли перемещен в свои временные покои, она снова присела рядом с Ривом.
– Ну, теперь, когда с этим покончено, ты должен снять с себя эту безобразную одежду, и мы познакомимся получше.
Она потрепала его по колену и улыбнулась. Рив показал на оставшихся в комнате двух Горничных-1:
– А как же они?
А. А. Катто подняла голову.
– – А что они? Они находятся здесь, чтобы оказывать нам услуги во всем, в чем мы захотим. Если, разумеется, они не смущают тебя – в таком случае я их отошлю.
Рив оценивающе посмотрел на двух девушек.
– Нет, пускай остаются. Похоже, они могут оказаться полезными.
Он встал и медленно принялся снимать с себя полосатый костюм. Прежде, чем он успел закончить, А.А. Катто уже прижималась к нему своим тощим жестким телом.

34.

Билли запомнил очень немногое из того, что произошло после того, как его извлекли из лифта. Он смутно отдавал себе отчет, что с ними разговаривала какая-то странная девушка. Он помнил фигуру в белом, которая сделала что-то, отчего его боль прекратилась, но все, что произошло после этого, представляло собой неясную смесь сна и реальности. Его несли по каким-то коридорам, проносили в двери; временами перед ним маячили физиономии его допросчиков в серой форме. Он вопил и начинал отбиваться, но затем его успокаивало видение светлых волос и розовой материи, обтягивающей упругую грудь. Над поврежденными участками его тела колдовала машинка, которая жужжала и испускала фиолетовое сияние. Фигура в белом появлялась и снова исчезала. Розовые видения оставались с ним и избавляли его от необходимости отвечать на вопросы. Мимо брела колонна призраков. На минуту он представил, что вновь находится в Уютной Щели, но уже в следующий момент погрузился в темную теплую яму бессознательного.

35.

А. А. Катто и Рив, обнаженные, лежали на ее огромной кровати. Потолок над ними представлял собой большое сияющее зеркало. Ее отражение улыбнулось ему сверху, и ее губы ткнулись ему в ухо:
– Я нравлюсь тебе, Рив? Ты испытал удовольствие?
– Да, большое.
– Ты считаешь меня прекрасной?
– О да, ты прекрасна!

Предыдущая страница 26 Следующая страница


27 Мик Фаррен

Она привстала, опершись на локоть.
– Я хочу кое-что подарить тебе, Рив.
– Ты имеешь в виду одежду? Но это слишком много! У меня никогда не было такой одежды.
А. А. Катто улыбнулась и покачала головой.
– Нет, не одежду. Кое-что другое.
Рив сел на постели.
– Что?
– Подожди, я покажу тебе!
Она повернулась к одной из Горничных-1.
– Принеси мой особый подарок для мистера Рива.
Горничные подошли к постели, неся коробку, обшитую красноватой кожей. А.А. Катто открыла ее, и Рив увидел, что внутри, на темно-красной бархатной подушечке, лежал воротник, судя по размеру – на мужскую шею. Воротник был серебряным, около трех дюймов шириной, он был украшен тонкой золотой инкрустацией. Рядом лежало маленькое колечко, которое было его точной уменьшенной копией. А.А. Катто взяла воротник и защелкнула его на шее Рива.
– Ну вот.
Рив потрогал воротник рукой.
– Он очень милый. Вообще-то я обычно не ношу украшения.
А. А. Катто улыбнулась:
– Но ты будешь носить его для меня?
Рив погладил ее маленькую грудь.
– Конечно.
Она надела колечко на свой средний палец и пропела ребяческим речитативом:
– Воротник – для тебя, а колечко – для меня!
В первый раз Рив услышал от нее что-то, соответствовавшее ее внешности. То, как она вела себя в постели, никоим образом нельзя было назвать ребяческим. Рив вспомнил, как он был удивлен некоторыми из вещей, которые она ему предлагала. Он потеребил застежку сзади воротника:
– Что-то мне никак не расстегнуть его.
А. А. Катто поцеловала его.
– Ты его и не расстегнешь.
– Не расстегну?
Она подняла вверх палец с надетым на него кольцом:
– Только если я захочу. Он управляется отсюда. Я поворачиваю кольцо в одну сторону, и воротник застегивается. Поворачиваю в другую, и он расстегивается.
– Можно, я теперь его сниму? Мне в нем, пожалуй, как-то непривычно.
А. А. Катто перекатилась на спину и принялась ласкать его.
– Пока что нет! Он умеет еще много других вещей, кроме этого.

36.

Билли открыл глаза. Вокруг была незнакомая комната; он лежал на огромнейшей, комфортабельнейшей кровати из всех, на каких когда-либо спал. В его поле зрения появилась одна из розовых блондинок. Она улыбнулась ему:
– Могу я вам чем-нибудь помочь, мистер Билли?
Билли с трудом сел.
– Не могу сказать. Долго я был в отключке?
– Всего лишь часов пять, мистер Билли.
Билли потянулся и с любопытством потрогал свое лицо.
– Я чувствую себя на удивление здоровым.
– Лечение почти всегда оказывается успешным.
Билли ухмыльнулся.
– Похоже на то.
К ним подошла еще одна Горничная-1.
– Чем мы можем служить вам, мистер Билли?
Билли почесал затылок. Они обе улыбались ему настолько приглашающе, что он начал сомневаться, не было ли все это продолжающимся бредом.
– А что вы можете?
– Все, что вы попросите, мистер Билли, – хором отвечали они.
– Как насчет кофе и сигары?
– Конечно, мистер Билли. Хотите, чтобы мы обе сходили за ними, или вы бы предпочли, чтобы одна из нас осталась здесь и развлекала вас?
Билли рассмеялся:
– Имеется в виду, что она будет рассказывать мне анекдоты, или ляжет со мной в постель?
– Как вы пожелаете, мистер Билли. Если одна из нас покажется вам привлекательной, мы способны оказать вам любые услуги.
– Правда?
– Конечно.
– Что ж, хорошо. Давайте так и сделаем. Одна из вас принесет мне завтрак, а другая пусть залезает ко мне.
Одна из Горничных-1 принялась стягивать свое розовое платьице, в то время как другая отправилась за едой. Билли улыбнулся в спину уходящей девушке:
– Ты тоже можешь присоединиться к нам, когда закончишь!

37.

Они были слиты, сплетены воедино, их тела яростно сталкивались друг с другом. Судорожные вздохи смешивались со стонами, их возбуждение вздымалось все выше и выше. Рив застонал, почувствовав приближение оргазма. А.А. Катто открыла глаза, и ее рука скользнула к кольцу. Рив вскрикнул: из воротника вырвались злые острые молнии, пронзившие его нервную систему. Его позвоночник выгнулся дугой, тело сотрясли неконтролируемые спазмы. А.А. Катто погрузила ногти в кожу его спины и откинулась назад с удовлетворенной улыбкой. Рив вздрогнул и потерял сознание.

38.

Она/Они плыла над плоской поверхностью, разделявшей обиталища смертных. Ее/Их энергия была истощена, и Она/Они двигалась очень медленно, но теперь, когда Она/Они была совсем рядом со стазис-источником, все должно было прийти в норму.
Смертные толпами высыпали из своих примитивных строений, глазея на странное существо, плывшее вдоль их главной улицы. Она/Они всегда находила детское любопытство смертных беспокоящим, но в сложившихся обстоятельствах его было не избежать. Стазис-источник был слишком важен для той задачи, которую Она/Они должна была осуществить.
Ею/Ими овладело чувство облегчения, когда Она/Они достигла абсолютного центра стазис-поля. Две стоящие бережно положили свою поврежденную третью в нескольких дюймах над пыльной поверхностью улицы. Неподвижная фигура покоилась в воздухе, поддерживаемая слабым голубым сиянием. Оставшиеся две выпрямились, и одна из них медленно подняла энергетический жезл.
Вокруг троичной фигуры собралась толпа смертных, но они оставались на безопасном расстоянии. Их крики и болтовня притихли, когда три фигуры окутались тускло-красным сиянием. Затем сияние стало более интенсивным и начало менять цвета вдоль по спектру, от красного к оранжевому и к желтому, и люди отступили на несколько шагов. Свет становился все ярче, вот он стал зеленым, голубым, и наконец – пронзительно-фиолетовым, почти полностью скрыв фигуры от взглядов толпы.
Небо над городком то вспыхивало, то гасло: Она/Они выкачивала из генератора неисчислимое количество энергии. Молнии сверкали в серых холмах поодаль, громовые удары сотрясали здания. В одном из окон треснуло и вылетело стекло, а дерево за последним домом вздрогнуло и рухнуло поперек дороги. Генератор выл и вибрировал, пытаясь справиться с чудовищной перегрузкой. Улицу хлестали порывы ураганного ветра, взметая пыльные смерчи. Некоторые из смертных постарше упали на колени и принялись молиться.
Внезапно весь город залила ослепительная белая вспышка. Те из смертных, кто смотрел в ту сторону, отвернулись, временно ослепнув. Свет, окутывавший Ее/Их, вновь медленно угас до тускло-красного свечения. Напряжение генератора опустилось до нормального уровня, и небо вновь приобрело свой обычный цвет и яркость. Неподвижная фигура, лежавшая на земле, медленно поднялась и присоединилась к двум другим. Она/Они вновь была целой. Троичная форма слегка приподнялась над землей и поплыла туда, откуда появилась. К концу улицы Она/Они начала набирать скорость. Теперь Она/Они желала лишь убраться подальше от любопытной невежественной толпы. Ее/Их испытания и страдания окончились, и остался лишь непрекращающийся поиск места неуязвимости. Уединенного места, которое Она/Они могла бы сделать стабильным и обезопасить от посягательств разрушителей. Там Она/Они смогла бы восстановить свою мощь, размышлять, учиться и готовиться к последней кампании. Будут и другие битвы, будут новые перемены, но все Ее/Их построения всегда приводили к неотвратимости последнего столкновения, которое могло разрешиться лишь одним из двух возможных способов. Либо Ее/Их форма будет разрушена и станет частью хаоса, либо Она/Они установит порядок на каждом уровне структуры реальности.
Несколько мгновений Она/Они размышляла, какова будет судьба смертных, когда это время наступит; затем, отбросив эту мысль как вряд ли существенную, Она/Они поднялась ввысь над серыми холмами и исчезла в бесформенном, клубящемся ничто.
Толпа на главной улице медленно рассасывалась. Старый Эли пошел осматривать ущерб, причиненный окнам его лавки. Джед Макартур поскреб в затылке и посмотрел на своего кузена Кэла.
– Видал?
– Да уж. И прямо на главной улице Уютной Щели!
– Хоть бы разрешения попросила.
Кузен Кэл подозрительно огляделся вокруг.
– Это все из-за тех двоих, которые ушли из города, чтобы шляться невесть где. Я всегда говорил: делать то, что они сделали, значит искушать судьбу. Если все будут бродить где им вздумается, немудрено, если начнут происходить всякие диковинные штуки.
Джед Макартур сплюнул в пыль.
– Просто не знаю, куда все катится?

39.

Билли с трудом мог поверить, что это правда. Две девушки, лежавшие сейчас с обеих сторон от него в огромной роскошной кровати, с трудом увязывались с ужасами ареста и допроса. Розовые платьица девушек валялись на полу комнаты. Они вели себя так, словно были полностью лишены характера. Все их существование, казалось, было направлено на удовлетворение его малейших желаний. Помимо этого для них не существовало ничего. От этого Билли чувствовал себя несколько не в своей тарелке. Они больше походили на запрограммированные машины, чем на живых людей.
Их непрестанная забота о его благополучии довела Билли до того, что он начал чувствовать себя почти обязанным высказывать все новые и новые мелочные прихоти, которые они могли бы исполнять. Во всем этом городе чувствовалось что-то странно нездоровое. Все люди, с которыми он здесь встречался, – возможно, за исключением той странной девочки, которую он лишь наполовину мог припомнить из своего бреда, – выглядели так, словно у них были удалены большие части их личностей. Даже жестокость Блюстителей, казалось, была направлена не столько на получение от него информации, сколько на перестройку его памяти о мире за пределами этого места. Уставясь на свое отражение в зеркальном потолке, он размышлял над этим вопросом.
Одна из девушек, по-видимому, почувствовала его настроение и села на кровати.
– Вы несчастливы, мистер Билли?
Билли покачал головой.
– Да нет, не сказал бы.
– Вы выглядите озабоченным.
– Просто я думаю, вот и все.
– Вы несчастливы!
– Да нет же, правда.
– Разве думать и быть несчастливым – не одно и то же?
– Обычно нет.
– Вы не хотите, чтобы мы развлекли вас?
Билли засмеялся:
– Я уже на ногах не стою от ваших развлечений!
– Может быть, вам хотелось бы посмотреть один из развлекательных каналов?
– Что ж, давай.
Девушка протянула руку к пульту у кровати, и экран вспыхнул. Люди в древних костюмах яростно рубили друг друга мечами и топорами. Билли покачал головой:
– Нет, не думаю.
Девушка переключила канал. Две женщины и толпа лилипутов в порнографическом фарсе. Билли перекатился на спину.
– Полагаю, мы можем забыть про развлечения.
Девушка озабоченно посмотрела на него.
– Мы совсем не радуем вас!
– Очень даже радуете. Я вполне доволен.
Она показала на другую девушку:
– Возможно, вам понравится, если мы с моей подругой займемся сексом, а вы будете смотреть. Нас часто просят об этом. Мы весьма искусны.
Билли положил руку ей на плечо:
– Ты когда-нибудь думаешь о чем-нибудь другом, кроме того, чтобы удовлетворять тех людей, которым ты служишь?
Девушка нахмурилась:
– Конечно, нет. А о чем же еще думать?
– Разве ты никогда ничего не делаешь просто для собственного удовольствия?
– Я Горничная-1. Я горжусь своим званием. Мое удовольствие состоит в том, чтобы доставлять удовольствие тем, к кому я приставлена. Это естественно, такова функция моего класса.
Билли понял, что к ней не пробиться.
– Однако счастлива ли ты?
– Разумеется.
– А тебе бы не хотелось, чтобы другие люди служили тебе?
Девушка немедленно расцвела:
– Вам нравится говорить мне непристойности? Возможно, вы хотели бы побить меня?
На мгновение Билли решил, что она насмехается, но потом понял, что это было сказано совершенно серьезно. Сама мысль о том, чтобы кто-то ей служил, воспринималась ею в соответствии с заложенной в нее программой как непристойная. Парадокс был в том, что она принимала это с удовольствием. Но прежде, чем Билли успел предпринять какие-либо дальнейшие изыскания, зажужжала панель, и девушка подошла, чтобы ответить.
– Апартаменты мистера Билли. Чем я могу вам помочь?
Из динамика донесся голос Рива:
– Дай мне Билли на минуточку, хорошо, детка?
Билли подошел в поле камеры.
– Привет, Рив! Как твои дела, старина?
– Просто отлично, – улыбнулся Рив. – У них тут все классно устроено! А ты как? С тобой там хорошо обращаются?
Билли рассмеялся:
– Из кожи вон лезут, чтобы я не скучал. У меня тут под боком две таких девочки, ты таких в жизни не видел!
– Как ты чувствуешь себя после своих потрясений?
– Прекрасно. Я полностью оправился.
– Это замечательно, – с облегчением произнес Рив. – А.А. Катто очень сожалеет, что они так обошлись с тобой.
Билли закурил сигарету и вдохнул дым.
– Да ну? Как у вас там с ней?
Рив подмигнул:
– У нас все нормально. – Он помолчал. – Слушай, Билли, я хочу поговорить с тобой кое о чем. Ты не мог бы подняться сюда?
Билли кивнул.

Предыдущая страница 27 Следующая страница


Ковбои ДНК 28

– Конечно. Как мне до тебя добраться?
– Понятия не имею. Погоди-ка.
Рив исчез с экрана, и вместо него появилась А.А. Катто.
– Просто скажи своим Горничным-1. Они приведут тебя.
Билли снова кивнул.
– Хорошо.
Экран отключился, и Билли сел на постели.
– Мне надо пройти в апартаменты А.А. Катто.
Девушки выпрыгнули из кровати, торопливо оделись и помогли Билли натянуть на себя ту одежду, которую А.А. Катто выбрала для него. Билли был не очень уверен насчет красной бархатной блузы, которую А.А. Катто нашла в каталоге, но он не стал утруждать себя спорами, тем более что Горничные-1 только и говорили ему о том, как замечательно она ему идет. Девушки провели Билли по нескольким дорожкам и коридорам, и их допустили в апартаменты А.А. Катто. Билли отпустил девушек и вошел внутрь один.
Рив сидел на полу, скрестив ноги. На нем был белый шелковый халат и причудливый серебряный воротник. Билли с удивлением посмотрел на него: воротник совершенно не сочетался с его свободными бумазейными брюками. Билли улыбнулся про себя, но не стал ничего говорить. А.А. Катто лежала, раскинувшись на кровати, прикрытая только черной шалью, которая лишь слегка закрывала ее наготу. Рив поднял голову навстречу вошедшему Билли:
– Привет, старина! Как дела?
Билли сел на один из антикварных стульев.
– Отлично. А как ты?
– Лучше не бывает!
А. А. Катто села.
– Тебе не кажется, что Рив стал выглядеть очень мило с тех пор, как я поработала над ним?
Билли заметил, что, кроме воротника, у Рива к тому же были накрашены губы и подведены глаза. Он ухмыльнулся.
– Вообще-то я никогда не задумывался над тем, мило ли выглядит старина Рив.
А. А. Катто поджала губы.
– Конечно же, мило! Он очень, очень симпатичный.
– Да, наверное.
Он повернулся к Риву:
– О чем ты хотел поговорить со мной?
Рив, казалось, чувствовал себя несколько беспокойно.
– А, да, конечно… э-э… может быть, ты хочешь выпить, или что-нибудь такое?
– Я хочу знать, о чем ты хотел со мной поговорить. Не увиливай, Рив!
Рив посмотрел в пол, потом снова поднял взгляд на Билли.
– Ну, в общем… в общем, все очень просто. Я хочу остаться здесь.
– Что?!
– Мне нравится здесь, Билли. Я хочу остаться.
– Ты что, шутишь?
А. А. Катто передвинулась к краю кровати. Ее шаль упала, открыв крошечные груди с маленькими коричневыми сосками.
– Он вполне серьезен. Рив решил остаться здесь.
– Но почему?
– Мне здесь нравится, Билли. Ты все время говорил мне, что мы ищем чего-то. Ну так вот, я это нашел. Я хочу остаться здесь.
– А тебе не кажется, что пока еще рановато, чтобы решать?
А. А. Катто ответила за него:
– Он решил твердо. Он остается.
Билли повернулся и посмотрел ей в лицо.
– Что ты с ним сделала? Рив никогда не пользовался косметикой и не носил украшений.
В больших голубых глазах А.А. Катто вспыхнул гнев.
– А что плохого в косметике и украшениях?
Билли пожал плечами:
– Да ничего. Просто…
– Просто у тебя ограниченные мещанские взгляды!
Рив нервно потеребил свой воротник.
– Все не совсем так, как это выглядит, Билли. На самом деле…
А. А. Катто прервала его:
– Хочешь, я скажу тебе, как это на самом деле? Хочешь, я скажу тебе, что такое на самом деле этот милый воротничок?
В ее голосе скользнула насмешка. Билли притих, и А.А. Катто продолжала:
– Риву здесь нравится потому, что здесь ему не приходится слишком много думать. Ему здесь легко! – Она подняла руку. – Посмотри на это кольцо. Видишь, оно совершенно такое же, как воротник у Рива? Они связаны между собой. С помощью моего колечка я могу доставить ему потрясающее удовольствие – или наказать его. Ему не надо думать ни о чем!
Билли повернулся к Риву:
– Это правда, парень? Ты действительно этого хочешь?
Рив молчал, уставясь в пол. А.А. Катто вновь ответила за него:
– Он действительно этого хочет. Смотри.
Она повернула кольцо на пальце. Рив охнул и изогнулся дугой. У Билли отвалилась челюсть.
– Это сделала ты!
Рив ошеломленно тряс головой. А.А. Катто рассмеялась:
– Мое колечко и его воротник! Ему больше не надо ни о чем беспокоиться! Ему нравится это.
– Ты превратила его в домашнее животное!
– Ему это нравится.
Билли стремительно наклонился к Риву:
– Это правда, Рив? Это действительно то, чего ты хочешь?
Рив медленно кивнул:
– Похоже, что так, Билли.
– Но ты же ее раб, парень! Просто вещь, которую можно поставить на полку! Разве ты этого хотел?
– Видимо, так, Билли.
– Ты спятил! А что будет, когда ты ей надоешь?
– Не знаю. Я разберусь с этим, когда придет время.
А. А. Катто снова растянулась на кровати и презрительно улыбнулась:
– В чем дело, Билли? Ты расстроен из-за того, что он теперь мой? Может быть, вы были любовниками?
Билли с удивлением посмотрел на нее:
– Конечно, нет! Ничего подобного.
– Кто же он тебе, в таком случае?
– Мы… мы были товарищами.
– А это, разумеется, совсем другое?
– Разумеется.
– Что ж, в любом случае ты его потерял.
Билли беспомощно посмотрел на Рива.
– Скажи ей, Рив! Расскажи ей, как мы ушли из Уютной Щели, чтобы найти что-то лучшее! Расскажи ей, как это было, Рив! – Он обвел рукой комнату. – Не для того мы столько всего прошли и столько перетерпели, чтобы все закончилось вот этим. Это не то, чего мы искали!
Рив поднял голову и посмотрел на Билли. Его голос звучал очень тихо.
– Я никогда не собирался ничего искать, Билли. У меня никогда не было твоей мечты. Я просто вышел прогуляться.
Билли ссутулился на своем стуле. А.А. Катто обернула свою шаль вокруг плеч и встала.
– Похоже, это все, Билли. Отсюда ты пойдешь за своей мечтой в одиночку. Рив остается здесь со мной. Ты же остаешься, так ведь, Рив?
Рив молча кивнул. Она приветливо улыбнулась:
– Но разумеется, ты можешь оставаться нашим гостем так долго, как ты пожелаешь. Может быть, ты тоже решишь поселиться здесь. Я знаю, что некоторые из других леди уже положили на тебя глаз.
Билли прожил у них ровно три дня.
Весь первый день он пролежал в своих апартаментах, развлекаясь с Горничными-1.
На второй день он пошел на вечер, устроенный А.А. Катто для того, чтобы показать Рива, и ушел оттуда с Джуно Мельтцер, чтобы поразвлечься с ней.
На третий день он решил, что пора уходить. Он покинул еще спящую Джуно Мельтцер и пробрался в собственные апартаменты. Горничные-1 ждали его.
– Вы хорошо провели ночь, мистер Билли?
– Да, это было неплохо.
– Чем мы можем служить вам сегодня? У нас есть несколько предложений.
– Я ухожу.
– Уходите, мистер Билли?
– Ну да, я же сказал.
– Мы рассердили вас?
– Конечно же, нет! Просто мне пора двигаться дальше.
– Нам очень жаль, что вам здесь не понравилось. Сможем ли мы чем-нибудь услужить вам, прежде чем вы уйдете?
– Да. Принесите мне мою старую одежду, мой ПСГ и пистолет. А еще, если можно, я бы хотел, чтобы меня на чем-нибудь подвезли до границы города.
– Мы должны выяснить этот вопрос с мисс Катто.
Кратко посовещавшись с А.А. Катто по видеоэкрану, они вновь повернулись к Билли.
– Мисс Катто разрешила удовлетворить вашу просьбу. Мы все приготовим.
Они удалились из комнаты и вернулись через полчаса. Они отдали Билли его одежду, которая была вычищена и выглажена, его пояс, ПСГ и пистолет. Он быстро переоделся и вернулся к Горничным-1. Одна из них вручила Билли кожаную сумку через плечо.
– Это подарок от мисс Катто.
В сумке оказались пищевые концентраты и бутылка с водой.
– Вы нашли транспорт?
– Во дворе будет ждать машина Блюстителей. Она довезет вас до края долины.
– Отлично! Ну что ж, думаю, мне пора.
Он поцеловал обеих девушек и улыбнулся им:
– Спасибо за все!
Они смущенно опустили глаза.
– Вы не должны благодарить нас!
Он взялся за ручку двери:
– Мне показалось, что это будет неплохо для разнообразия.
Дверь за ним закрылась. Он проехал вниз на лифте и дошел до двора Блюстителей, следуя указателям. Водитель в серой форме лихо отсалютовал ему и открыл перед ним дверцу. Билли уселся на заднее сиденье, закурил сигарету, и машина помчала его мимо лачуг и трущоб. Они остановились у подножия холмов. Билли выбрался наружу, и водитель без единого слова укатил обратно.
Билли повернулся и пошел вверх по дороге. Ему подумалось, что, может быть, надо было подождать до вечера: тогда он мог бы согласно лучшим классическим образцам уйти прямо в закат. Но потом он отбросил эту идею как бессмысленную. В конце концов, смотреть было некому.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 2)
  • 4. (Страница 3)
  • 5. (Страница 3)
  • 6. (Страница 4)
  • 7. (Страница 4)
  • 8. (Страница 5)
  • 9. (Страница 6)
  • 10. (Страница 7)
  • 11. (Страница 7)
  • 12. (Страница 9)
  • 13. (Страница 9)
  • 14. (Страница 11)
  • 15. (Страница 11)
  • 16. (Страница 12)
  • 17. (Страница 13)
  • 18. (Страница 15)
  • 19. (Страница 15)
  • 20. (Страница 17)
  • 21. (Страница 17)
  • 22. (Страница 19)
  • 23. (Страница 19)
  • 24. (Страница 20)
  • 25. (Страница 20)
  • 26. (Страница 21)
  • 27. (Страница 22)
  • 28. (Страница 23)
  • 29. (Страница 23)
  • 30. (Страница 24)
  • 31. (Страница 24)
  • 32. (Страница 25)
  • 33. (Страница 25)
  • 34. (Страница 26)
  • 35. (Страница 26)
  • 36. (Страница 27)
  • 37. (Страница 27)
  • 38. (Страница 27)
  • 39. (Страница 27)


Мик Фаррен

Ковбои ДНК

В. Иванов, 2006

 Читать книгу

Аннотация

Вселенная, созданная из осколков фантастических телесериалов, гонконгских фильмов о боевых искусствах, «черных» вестернов Сэма Пекинпа и шедевров маркиза де Сада…Мир, истерзанный властью детей-диктаторов…Гениальная философия разумных ящериц…Биокомпьютеры, созданные монахами-воинами из буддистских обителей…Стрелки-ганфайтеры, все еще живущие по принципу «живых врагов нет»…Великолепное безумие в жанре рок-н-ролл!!!

Создание книги: 5house (http://onegai.org.ru)
Программа: ChmBookCreator
Сканирование книги: 5house
Исправление ошибок: 5house
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мик Фаррен - Биография

Мик Фаррен

На основную страницу

Биография

Фаррен Мик Farren Mick

Английский прозаик, художник, редактор и музыкант, известный также произведениями других жанров (в частности, литературы по поп-музыке). Родился в Челтенхэме (графство Глостершир), окончил Лондонскую школу искусств, работал поваром в закусочной Лондонского зоопарка, художником, возглавлял рок-группу «Девиантс» (Deviants), редактировал различные журналы британского антерграунда. Первая публикация - роман «Праздничные тексты» [The Texts of Festival] (1973).

Яркий представитель британской «контркультуры» 1960-70-х, чьи андерграундные комиксы послужили предметом судебного разбирательства (автор был обвинен в «пропаганде непристойностей»), Фаррен и в свою НФ привнес базовые «хиппи-мотивы», став, по мнению некоторых критиков (Д.Клют) «одним из предтеч киберпанков - только без компьютеров и «виртуальной реальности», роль которых у Фаррена играют старые добрые наркотики». Продолжением романа-дебюта, повествующего (в духе «поколения цветов» и «наркотической революции») об Апокалипсисе в Англии близкого будущего, стала трилогия о Джебе Стюарте Хо - «Поиск ковбоев ДНК» [The Quest of the DNA Cowboys] (1976), «Синаптическая охота на человека» [Synaptic Manhunt] (1976), «Нервная жестокость» [The Nevral Atrocity] (1977); продолжение «Последняя стоянка ковбоев ДНК» [The Last Stand of the DNA Cowboys] (1989).

В том же духе написано большинство романов Фаррена, в частности, «Песня Фаида-игрока» [The Song of Phaid the Gambler] (1981); исправленное издание выходило также в 2-тт.: т.1 «Фаид-игрок» [Phaid the Gambler] (1986), т.2 - «Гражданин Фаид» [Citizen Phaid] (1987).

Среди других романов писателя выделяются: «Долгая орбита» [The Long Orbit] (1988; др. - «Выезд из Фантопии» [Exit Funtopia]) - любопытный образец детективной НФ; «Безумцы Армагеддона» [The Armageddon Crazy] (1989), в к-ром изображена Америка близкого будущего, где к власти пришли религ. фундаменталисты, приостановившиеся действие нек-рых статей конституции; «Война их хозяина» [Their Master's War] (1988) - милитаристский НФ роман a la Р.Хайнлайн; «Марс - красная планета» [Mars - The Red Planet] (1990) - интрига в духе «холодной войны» на Марсе, контролируемом КГБ. Другие сочинения: «Ощущалки» [The Feelies] (1978; испр.1990), «Протекторат» [Protectorate] (1984), «Труп» [Corpse] (1986; др. - «Викерс» [Vickers])»