Михаил высоцкий - Новорусская баллада на древнерусский мотив

1 Михаил высоцкий

Часть 1. Нечисть.

В качестве эпиграфа:
настоящее добро всегда победит зло, а потом поставит на колени и жестоко убьет.
Где-то услышано автором.
Обычный летний день. Солнце, время от времени стыдливо прикрывающееся тучами. Легкий северный ветер. На одной из многочисленных магистралей, ведущих из Киева, голосовал самый обычный человек. Среднего роста, спортивного телосложения, с коротко подстриженными иссиня-черными волосами. Вот только подвозить его чего-то никому не хотелось. Вроде бы и не бандит, и улыбка располагающая, а вот не хотелось его подвозить, и все тут. Все проскакивали мимо. Но человек терпеливо ждал, насвистывая что-то себе под нос.
Наконец рядом с ним остановилась машина, массивный внедорожник цвета хаки, с тонированными стеклами и номерным знаком "666 ХУ". Передняя дверь распахнулась, и изнутри раздался хриплый голос:
- Слышь, мужик, тебе куда?
- Вперед, - честно ответил черноволосый.
- Че, в натуре? И нам с Толяном тоже! Садись, в компании веселее!
Черноволосый без лишних колебаний залез в машину и комфортно устроился на заднем сиденье, не сочтя нужным выразить свою благодарность. Впрочем, на это не обратили внимание. На передних сиденьях внедорожника вольготно устроились два бритых шкафа-близнеца, увешанные золотыми цепями. Таким слова "пожалуйста" и "спасибо" знакомы разве что в теории, да и то как некие отвлеченные философские категории.
- Слышь, мужик, тебя как звать? - повернувшись к пассажиру, поинтересовался шкаф, сидящий справа.
- Олег. Олег Горемыка, - представился черноволосый.
- А я Колян! А это, за рулем, мой кореш, Толян! Слышь, Толян, это Олег!
- Слышу, - отозвался Толян, обгоняя очередной Land Cruiser и прижимая к обочине уже десятую за последние пять минут легковушку, создав "потенциально аварийную ситуацию".
- Слышь, Олег, а тебе вообще куда? - продолжал любопытствовать Колян.
- Вперед, - повторил Олег, для наглядности воспроизведя жест вождя мирового пролетариата.
- Обана! И нам вперед! А че там, впереди? Или ты просто из Киева валишь?
- Валю, - подтвердил черноволосый.
- А че? Менты задрали? Ты б тогда того, поосторожнее - мы-то пацаны конкретные, а не на тех нарвешься - как миленького заметут!
- Не, не менты, от жены решил немного отдохнуть.
- Правильный пацан! - отозвался Толян, в последний момент избежав столкновения с очередным КАМАЗом. - Это по понятиям! Баб менять надо, а то достают!
- Точно, Толян! - согласился Колян. - Только ты, Олег, того, не трухай - чухи крутых любят! Им сразу надо в башку вбить, кто в доме хозяин!
- Не, моей не вобьешь, - горько вздохнул Олег, - она сама кому хочешь что хочешь вгонит. Настоящая русская женщина!
- А как жену звать-то? - заинтересовался тут же Колян. - Я многих интересных баб знаю...
- Зинка ее звать. Зинаида Генриховна Лобная, можно просто - З. Лобная. Ведьма она.
- Не, о такой не слышал, - огорченно заметил шкаф. - Слышь, мужик, а ты вообще кем будешь? Ну, там, этот, что по клавишам стукает? Или с бумажками больше?
- Я вампир, - честно признался Олег.
- Вау! Че, в натуре вампир? - тут же обернулся Толян, едва не вывернув машину в кювет. - Настоящий?
- Ага, самый настоящий.
- Типа, как Дракула? - не унимался Толян, пока джип уверенно катил по встречной полосе.
- Не, Влад был простым высшим вампиром, светлая ему память. Света боялся, серебра. А я - верховный вампир.
- Круто! - отозвался Колян. - И че, кровь тоже пьешь?
- Под настроение, - пожал плечами Олег, - надоело уже. Это простые вампиры без человеческой крови прожить не могут, а мне она не особо нужна. Так, под настроение. Если хорошая компания, то почему бы и нет?
- Отпад! А в летучую мышь умеешь? - продолжал Колян.
- Умею, но практика нужна. Уже пару веков не превращался, мне человеком больше нравится быть. Да и ничего в этом интересного, чувствуешь себя, как вобла на сковородке.
- Ну ты Олег даешь! Так чего жену свою не приструнил?
- Так я же говорю, ведьма она у меня. Верховная ведьма всех славян, между прочим. Как геморрой наколдует, так лечи его потом. Зинка у меня баба с характером.
- Ничего! - успокоил Колян. - Посидит одна, затоскует - сразу смирной станет! Все бабы такие, не могут они без мужика прожить!
- Это точно, - подтвердил Олег, задумавшись о чем-то своем, - а вы с Толяном кем будете?
- Мы эти, ну... - Колян замычал, пытаясь что-то изобразить в воздухе своими мясистыми пальцами, но так ничего и не вышло. - Слышь, Толян, кем мы будем?
- Финансовые аналитики, - показывая в открытое окно посту милиции свой средний палец, прокомментировал Толян.
- Точно! И эти, генеральные директора! А еще эти, блин, неприличные, члены наблюдательного совета!
- Круто, - согласился Олег.
- Не говори! Но мы с Толяном еще ничего, вот кореш наш, Вован - вот он крут! У него... ща скажу... финансово-промышленная группа! Он типа крутой чел, а натуре! Мы с Толяном еще в первый раз сидели, а он уже в законе был!
- Круто, - не стал спорить Олег.
- В натуре круто! Это, кстати, его тачка! Мы с Толяном покататься взяли! О, слышь, Олег, поехали с нами! Ты реальный пацан, будем вместе козлов стрелять!
- Поехали, - согласился Олег. - Кстати, за нами милиция гонится.
- В натуре? - обернулся не имеющий представление о том, зачем нужно зеркало заднего вида, Толян. - В натуре! Ну достали, менты поганые! Держитесь!
Совершив разворот, таки вызвавший аварию, на три часа парализовавшую движение в этом направлении, джип пробил дорожное ограждения и, выламывая на ходу кустарник, устремился куда-то в лес. Милицейские машины попробовали было повторить данный маневр, но очень быстро заглохли - внедорожник "Вепрь", производства ХТЗ, Харьковского Тракторного, обладает превосходными ходовыми качествами, и догнать его на пересеченной местности не каждому дано. Индивидуальный, как-никак, заказ, танк на колесах.
А пока милиция пыталась хоть как-то организовать движение на трассе, ведомая умелой рукой водителя без прав Толяна, выламывая молодые деревца и чудом огибая старые, машина заезжала все дальше в лесную чащобу. Пока не заехала.
- Круто, Толян! - восхищенно выразил свои эмоции Колян.
- В натуре, круто, - согласился Олег, задумчивая оглядываясь по сторонам, на сплошную стену деревьев, между которыми не каждый мотоцикл проедет.
- Как я ментов... - радостно высказал все, что он думает по поводу представителей правоохранительных органов, Толян, демонстрируя свой богатейший запас ненормативной лексики. - ...их мать!
- А дальше мы поедем? - подождав, пока Толян закончит, поинтересовался Олег.
- Поедем, мужик, поедем! Слышь, Толян, в натуре поехали, а то че мы тут, как последние лохи, среди леса стоим?
- Поехали! - отозвался Толян, вдавив газ на полную и руля в сторону ближайшей сосны.
Олег внимательно вглядывался, ожидая того момента, когда же наконец произойдет лобовое столкновение дерева и машины, но так и не дождался. Каким-то чудом приземистый внедорожник проехал между двумя соснами, оказавшись в самой настоящей роще древних мэллорнов. Факт, достойный удивления - Олег даже брови нахмурил, но, обдумав ситуацию, решил пока не говорить, что растущих вокруг деревьев на земле никогда не существовало. Также он не счел особо важным акцентировать внимание своих новых приятелей на многочисленных попугайчиках, порхающих в ветвях, на мудрого удава, обвившегося вокруг старого пня, на любопытного единорога, с интересом несколько минут сопровождавшего машину параллельным курсом. Реакция была бы прогнозируемой.
- Стой, Толян! - внезапно закричал Колян. - Тормози! Там конь рогатый! Ща подстрелю!
К счастью для единорога, он вовремя насытил свое любопытство и ускакал прежде, чем до него успели добраться неугомонные охотники. Так что им ничего не оставалось, как ехать дальше.
- Хорошее ружье, - заметил Олег. - Трехлинейка Мосина?
- Че? - удивленно нахмурился Колян, - не, мужик, ты что-то путаешь - это Вована ружбайка! Не, ну я не знаю, может раньше и Мосина была, но ты лучше того, при Воване не заикайся о таком. Он реальный пацан, за мокруху срок отсидел, я не знаю, жив ли там твой Мосин, но с Вованом лучше не связываться!
- Мосин умер, - вздохнул Олег, - давно уже.
- Ну так я и говорю! Вована ружбайка! Дать пострелять? - предложил Колян своему пассажиру не снятую с предохранителя винтовку.
- Не, спасибо, я из таких еще в первую мировую настрелялся. Хорошее оружие. Надежное.
- Вован фуфло не держит! - с гордостью похвастался вкусом своего кореша Колян.
Разговор плавно сошел на нет. Олег, убедившись, что ни один мобильный телефон, включая спутниковый, не работает, отключил их, чтоб не тратить зря аккумуляторы. Не работал, естественно, и карманный компьютер с внешним модулем GPS - специальная военная разработка, способен ловить спутники в любых метеоусловиях, и даже при наличии многократно отраженного сигнала, определяя координаты с точностью до одного метра. Не работал встроенный в часы компас, находясь в свободном вращении, а судя по показаниям хронометра, стоящее в зените солнце сейчас как раз должно было быть где-то возле горизонта. По мнению Олега - сущие мелочи, которыми не стоит беспокоить ранимое сознание его попутчиков. Ведь бандиты - они почти как дети.
Лес постепенно стал редеть, и машина, запас горючего которой плавно двигался к красной отметке, выехала, наконец, в чисто поле. Настоящее среднерусское поле, золотая пшеница в рост человека колосится, качается на ветру. Колоски один в один, пышные, ровные, любому фермеру отрада. Да вот только чего-то фермеров не видно с комбайнами - одни бабы с серпами пашут, поясницу согнув, да старичок, седой, взлохмаченный, навстречу бежит, руками машет. Кричит что-то своим писклявым голосом, и улыбается до ушей - как будто это не нувориши на джипе прикатили, а сами ангелы с небес спустились, урожай убрать.
- Свершилосяши! Благодарствую богам, свершилосяши! - вопил дед, бросаясь внедорожнику наперерез.
Толян, уж каким бы он не был, давить деда не рискнул - притормозил, высунул в окно свою широкую физиономию, поинтересовался:
- Старик, ... мать, ты какого ... ... ... тебя в ...? Жить надоело? А ну проваливай!
- Благодарствую, славен багатур, благодарствую! - вместо того, чтоб свалить, старик упал перед капотом машины на колени и принялся поклоны земные бить, бормоча по ходу дела нечто невразумительное.
- Совсем папаша тронулся! - прокомментировал Колян. - Слышь, Толян - ты грех на душу не бери, тачка Вована, капот нам потом отмывать! Ща покумекаем с ним по-пацански! Слышь, Олег, ты тут шибко умный, шаришь, че папаша хочет?
- Минутку... - прислушался Олег, - все понятно. Он благодарит всех богов за то, что они послали ему таких славных богатырей, это вас, богатырей благодарит за то, что они согласились помочь, и всех вместе благодарит за то, что все будет хорошо. Что-то вроде этого.
- Слышь, Толян, а папаша правильный! - тут же воспрянул духом Колян.
- Чего? - никак не мог въехать Толян.
- Ну типа что мы конкретные пацаны! Как там, богатыри! Шарит, папаша! Ничего, папаша! - выбравшись из машины, обрадовал старика Колян. - Ща мы тебе поможем! Тебе че, бабло надо? Или морду кому набить? Это мы всегда! Мы с Толяном реальные пацаны! Да, Толян?
- Морду набить? - моментально заинтересовался Толян.
Но старик, презрительно отмахнувшись от протянутой пачки баксов, тысяч этак пять, не стал просить кому-то набивать морду, а продолжал лепетать нечто свое, подпрыгивая от радости и лучась нехарактерной для пожилого возраста энергией.
- Яко хлебосольными гости званные гостиши! - завывал он, - Столы у теремов накрытяши, меды налитяши, миром багатурей славить суть!
- Олег, че он лапочит? - не мог никак вникнуть Колян, пока Толян искал, кому же ему все таки морду набить.
- Если я не ошибаюсь, он приглашает нас к себе, говорит, что уже стол накрыли, и только нас и ждут.
На это предложение оба "богатыря" отозвались моментально, причем хором:
- Хавчик?
- Жрачка?
- Это мы завсегда! А ну, папаша, полезай в машину, будешь дорогу показывать! - предложил Колян, а чтоб не было лишних терзаний и раздумий, ухватил старика, дай бог два пуда веса в тщедушном теле наберется, под локоток и просто-напросто втолкнул к Олегу на заднее сиденье. Тот и опомниться не успел.
Хоть и с трудом, но седовласый все же понял, что от него хотят, с горем пополам объяснив, как до его деревни добраться. А заодно и представился:
- Любослав Жаровник, волхвом зватися.
- Че? - не понял Колян.
- Волхв, это колдун по-нашему, - пояснил Олег, не высказав особого удивления столь странной профессии старика. - Волшебник.
- А, типа палкой махать... - неопределенно высказал свое отношение к волшебству Толян, моментально потерявший дальнейший интерес к разговору. Колян со своим приятелем, большим экспертом по вампирам и волшебникам, только молчаливо согласился.
Тем временем машина на месте не стояла, а по ухабистым дорогам да бездорожью до цели доехала. Этакого древнерусского села - избы рубленные, колодцы с журавлями, разве что церквушки с крестом не хватало, зато целое капище идолов в наличие имелось. Ну и народ подстать - дети голые, бабы да мужики замызганные. Ни асфальта тебе, ни проводов электрических, зато кони пасутся да собаки брешут. Абсолютно безвременная картина - такую, с вариациями, и у древних трипольцев можно было наблюдать, и в двадцать первом веке.
Ну и, по всем правилам, на центральную площадь выехали. Такие тоже всегда были, нужно же где-то народу собраться, беды свои обговорить. Обмозговать, обдумать - потом и стали такие площади думскими называть.
Но сейчас на площади столы стояли. Уже накрытые. Видать, действительно ждали гостей - и кабанчики запеченные в наличии имелись, и каравай свежий, и кувшины, явно не с родниковой водицей.
- Просяши до стола, гости драгие! - крикнул вдогонку "богатырям" Любослав - те и без его подсказок догадались, что тут к чему.
За ними и Олег последовал. Раз уж угощают - грех отказываться, даже если ты вампир. Да и приготовлено все с душой, видно, что хотели гостям приятное сделать.
А пока Колян с Толяном кабана вдвоем до костей обгладывали, медом хмельным запивая, стал и народ постепенно собираться. Облетела, видать, народная молва, и стар, и млад пожаловали на богатырей пришлых посмотреть. Причем уважительно, народ местный невысок, худощав, а тут два двухметровых дуба, не во всякую дверь влезут, золотом увешаны - сразу видно, знатные воины! Олегу тоже немало лестных слов доставалось, хоть на богатыря он не особо смахивал, и вел себя не по-богатырски. То есть не хватал руками все подряд, не заталкивал в рот, чтоб жир по подбородку тек, не вытирал лицо блинами с маслом, а ел ложкой да ножом, да и не ел - а так, клевал, как воробушек. Несерьезный богатырь.
Когда же кабанчик был съеден, а вино выпито, и о делах богатырских надо было бы поговорить, оказалось, что два старших богатыря уже и не в состоянии. Они как обнялись, как начали петь народную песню про Марусю ("раз пошли на дело, выпить захотелось..."), так и не до разговоров стало. А вот "младший богатур", как Олега народ окрестил, был трезв, ну и согласился с радостью байки Любослава послушать.
Только народ к представлению приготовился, а не тут-то было. Расталкивая всех и вся, к месту событий добрался их новый участник - еще один богатырь, только на этот раз настоящий, былинный. Приземист, крепок, в плечах широк, кольчугой укутан, коня богатырского под уздцы ведет, а на том - целый арсенал! И меч тебе, и лук, и булава, и просто дубина, и даже копье со знаменем имеется, да не блестящее все, новое, а в зарубках. Сразу видно, что не один бой прошло, а не просто на стене у камина висело. "Всемир, Всемир!" - раздавались отовсюду восхищенные голоса, но богатырю было не до этого. Оперативно оценив обстановку, он под одну руку Олега ухватил, под другую - Любослава, и потащил в ближайший терем. Где, захлопнув за собой дверь и убедившись, что они одни и услышать никто не может, вежливо так, у Любослава спросил:
- Ты что опять творишь, морда волховская? Ты кого в дела наши впутываешь, колдун юродивый? Опять шутки свои шутить вздумал? - убедившись, что седой волхв осознал свою вину, забился в угол и в дальнейшем разговоре участвовать не собирается, богатырь повернулся к Олегу и совершенно другим, вежливым, тоном продолжил. - Извини, мил человек, ты по сторонам не смотри, не дивись, это все Любослава шуточки. Ты забудь лучше все, что видел тут, переночуй, а с утреца я тебя с приятелями домой выведу, а то ты дорог местных не знаешь...
- Да ничего страшного, - отмахнулся Олег, - мне наоборот, тут нравится. Воспоминания, так сказать, о молодости. Вы ведь уличи будете?
- Уличи? - настороженно спросил богатырь. - Не, мил человек, ты что-то путаешь, мы простые люди, живем себе потихоньку. В стольном Киеве позабыли о нас, а мы живем, как деды-прадеды завещали.
- Ну да, конечно, - согласился Олег, - и у волхва на шее не рог единорога висит, и у тебя не драконьей чешуей кольчуга покрыта. Показалось, наверно.
- Ты, мил человек, - задумавшись, ответил Всемир, - знаешь, что знать тебе не положено... Кем будешь ты?
- Олег. Олег Горемыка.
- Олег, стало быть... Редкое имя. Княжеское. Людям простым не пристало такие имена давать... Меня Всемир Древощит кличут, а этого недостойного - Любослав Жаровник, ты не держи зла на него, он по жизни ударенный.
- Мы уже знакомы.
- Ладно, Олег, если хочешь - расскажу тебе нашу историю. Только сначала слова страшные приготовься услышать. Ты не дома у себя. Не в своем мире, это наш мир, вы его еще параллельным кличите.
- Я знаю, - отмахнулся Олег, - ты лучше на такие мелочи не отвлекайся, а по делу говори. Что там за беда у вас?
- Стало быть мелочи? - удивился Всемир. - Странный ты человек, Олег Горемыка. Ну да будь по-твоему. Мы, уличи, древний народ, некогда тоже в вашем мире жили, но когда пришел час судьбу свою выбирать, наш Великий Князь Камнеполк повел...
- Слушай, Древощит, ты мне мозги не парь, - оборвал богатыря Олег. - Я эту историю получше тебя знаю, как вы между хазарами-иудеями да славянами-христианами мотались, пока ваш трусливый Камнеполк Косолапый не нашел дыру между мирами, да не увел за собой. И никакой он не князь был, а грязь деревенская, сын холопский. Так что лучше переходи на дела нынешние, а то я сам тебе таких историй порассказываю, что до конца жизни лапшу с ушей снимать будешь!
- Кто ты, Олег Горемыка? - спустя примерно три минуты смог выдавить из себя Всемир.
- Конь в пальто. Ты и дальше будешь из себя дурачка строить, или может все же перейдем к сути вопроса?
- Быть по сему! - решился Древощит. - В мире этом...
Дальнейшую историю излагать в исполнении Всемира смысла не имеет. Сплошной пафос и патетика, изредка разбавленные зернами истины, лучше уж их сразу отделить от плевел, и выдать на-гора готовый результат. Тогда вся история сократится в несколько десятков раз и, в кратком изложении, будет выглядеть примерно следующим образом.
Некогда племя уличей попало в другой мир, который, как ни странно, оказался тоже заселенным. Так что им пришлось сражаться за место под местным солнцем, но уличи - это не изнеженные кельты или дикие сарматы, это настоящие славяне, так что им не привыкать. Постепенно оттеснив все эндемические виды, они, незаметно для самих себя, заняли тут господствующее положение, захватив все земли от и до. Причем даже друг с другом не передрались, так, пару междоусобиц да гражданских войн, любимое хобби всех славян. В конце концов все наладилось, избрали себе общего князя, восседающего в Китеж-граде, как столицу свою обозвали, и зажили себе припеваючи.
И вдруг откуда ни возьмись темные силы пожаловали. Из каждого закутка, заразы, полезли, эльфы с гномами, да прочими тварями неразумными, о себе напомнили, да так, что вся дружина княжеская полегла - один наследник спасся. Ну и началась куча-мала, пришлось отступать, так что от былого Китежградского княжества сейчас дай бог треть осталась, да и ту со всех сторон нечестивцы покусывают.
Но это еще ничего. Нынешние князья - не чета тем, старым, и дружины уже не те, за себя постоять умеют. Да и не нужно, как оказалось, столько уличам земли - им бы эту осилить было бы в радость, да силенок пока не хватает. Научились уже и с нечистью бороться, и силы темные в три шеи гнать, уже о том, чтоб былое величие вернуть, начали задумываться, и тут на тебе! Новая беда приключилась - Черный Маг на голову свалился, да не простой, а на весь мир озлобленный. "Потому что у него бабы нет", - как в народе поговаривали. И вздумал этот Черный Маг не просто гадость совершить, а Большую Гадость - открыть врата в потусторонний мир, и выпустить оттуда на свободу полчища демонов, которые только и ждут удобного момента, чтоб с людьми разделаться.
Все эти сведения пришли из самых надежных рук - волхвам да шаманам лично боги по секрету поведали! Мол, "мы вас предупредили, а дальше вы уж как-нибудь сами" - причем даже карту дали, с точным местом, где ворота в мир демонов открывать будут. Разве что со временем помочь не смогли - "очень скоро", ну и разбирайся как знаешь. Правильные боги, "чисто конкретные", как сказал бы Толян или Колян. Ну и пошли чередой герои мир спасать...
Как пошли, так не вернулись - ум никогда не был особо сильной стороной геройской натуры, так что это даже к лучшему. Остались только самые умные и хитрые герои, типа того же Древощита, которые в пасть к дракону лезть не спешили, а выжидали удобного случая. Ну и волхвы старались вовсю - кто у богов волшебное оружие выпросит, кто живую воду, а один особо наглый, Любославом Жаровником кличут, все никак не унимался - просил богов, чтоб ему из другого мира "настоящий богатур!" был прислан. Допросился - достал он, видать, Перуна и компанию, прислали ему на помощь богатыря, да не одного, а целых трех...
На этом, собственно говоря, история и кончается.
- Значит, надо пробраться по землям темных сил в логово Черного Мага и закрыть врата в мир демонов? - подытожил Олег, - И все? Жаль. Я думал, интереснее будет. Ладно, собирайтесь - кореша мои протрезвеют, и поедем.
- Ты разве не боишься смерти, Олег? - непонимающе спросил Всемир. - Нас на пути ждет гибель верная...
- Да, - немного подумав, подтвердил Олег, - Ты прав. Вас на пути действительно может смерть поджидать. Так что ты лучше сразу надевай белые тапочки и начинай молиться, а я спать пошел.
Подытожив тем самым разговор, Олег действительно пошел спать, не сильно интересуясь, чью именно кровать он занимает. Впрочем, деревенский староста, в чьем доме и происходил последний разговор, по этому поводу особо не опечалился - была у него на примете одна молодка, которая пожалела, приютила, не смогла обездоленному, из дома выгнанному, отказать...
Коротка летняя ночь. Только солнце-Даждьбог за горизонт закатилось, а уже и вставать пора, петухи кличут. Коров доить, пшеницу косить, а то не успеешь - придет осень, принесет воду небесную, да побьет урожай работникам нерадивым. Пусто в деревне, лишь старики да дети малые, что только кур гонять и умеют.
Олег долго спать не любил. Вернее он-то, как вампир, вообще мог не спать месяцами. Мог, но не хотел - ночь, это темных сил время, упырей да вурдалаков, Олегу с ними скучно было, он людей предпочитал, вот и выработал привычку дрыхнуть по ночам. Но уже с первыми петухами проснулся. Внизу его уже Любослав поджидал, старик, кажись, вообще спать не ложился, внимательно внедорожник рассматривая.
- Славен железный конь богатурский! - бормотал себе под нос волхв, - славен, славен...
- Славен, - подтвердил Олег превосходные ходовые качества "Вепря", шедевра украинского машиностроения, деньги за который Харьковский Тракторный пол года пропивал, пропить не мог.
- О, велик богатур, яко почивать изволили? - только сейчас заметив Олега, подобострастно поинтересовался Любослав.
- Отлично почивал, - честно признался вампир. - Ты, волхв, говорят, с богами местными общаешься? Кто сейчас из них главный?

1 Следующая страница


Новорусская баллада на древнерусский мотив 2

- Сварожич-Палящий, доблестен богатур, да славен он вовеки миром суть!
- Сварожич? - Олег удивленно покачал головой. - Надо же! А Перун с Свантовитом? Впрочем, ничего удивительного, в тихом омуте черти водятся, тихий, тихий, а батино место занял!1 Ладно, волхв - коня железного видишь? Твоя задача - делай, что хочешь, но чтоб твой Сварожич дизелем нас обеспечил? Задачу понял? Приступай!
(1. Имеется ввиду место Сварога - Единого Бога Вселенной, бога-кузнеца создавшего мир. Согласно одной из версий, покидая небесный трон, он завещал его своим сынам - Сварожичу-Палящему и Даждьбогу-Щедрому, однако они не сумели удержать власть, которая досталась в свою очередь Свантовиту-Сильному и Перуну-Громовержцу. Однако, видимо, за прошедшие века в пантеоне произошли изменения, раз у власти оказался Сварожич.)
Радостно кивая, Любослав вприпрыжку бросился к местным идолом молиться. При этом его совершенно не смутило, что про загадочный "дизель" ему еще не приходилось слышать - богатырю виднее, раз сказал к богам обратиться, значит к ним и обратимся.
- Утро доброе, Олег! - поздоровался подошедший Всемир.
- Прекрасное утро! - согласился вампир. - Как раз подходящее для того, чтоб какого-нибудь черного властелина свергнуть! Ну, Всемир, говори - где твой Черный Маг засел? Говори, говори, эти, - кивок в сторону храпящих под столом Коляна и Толяна, - все равно с географией не сильно дружат, а мне интересно, куда ты нас тащить собираешься.
- Да будет так, Олег, - кивнул Древощит, после чего достал из-за пазухи кусок хорошо выделанной кожи, на котором было изображено нечто, отдаленно напоминающее карту. - Вот он, наш мир. Сие есть Китежградское княжество, отсель досель, сие есть княжий Китеж-град, где князь-батюшка суд мудрый судит, сие река великая да могучая, Днойрой прозвана. Сие наше селение, Лесное, ибо у самого леса стоит, а отсель, Олег, земли нечести начинаются. И идут они до края земли, куда нам путь держать предстоит. На дикий запад, за Лес-Лиховище, где лешие путников водят, за руку Дансу, что Днойре правым притоком приходится, где водяные да русалки воду мутят. За Драконий Хребет, где во мраке подгорном тьма засела, а на склонах Властители Зла, змии крылатые правят. За темные земли, где люди живут, что тьме отдались, да душу свою запродали за силу великую, колдовскую. За Вечный Лес, где в самые холодные зимы лето стоит, а волшбу творят нечестивцы, эльфами прозванные. За Альвийскую Степь, где альвы заправляют, кощеи проклятые, что ни старости, ни смерти не ведают. На край мира, где горы стоят, вечным снегом покрытые - там проклятый Черный Маг зло свое творит, врата в мир демонской отворяет, не на жизнь, а на смерть нам всем!
- Интересно получается! - хмыкнул Олег. - И что, никакого другого пути нет? Чтоб не через леса и горы? И чего бы туда не героям, а князю вашему самолично наведаться?
- Нету, Олег, - горько вздохнул Древощит, - знал маг проклятый, где твердыню свою строить. Не добраться туда дружине княжеской, Владимир-Пресветлый, князь наш, батюшка, мудр, не пойдет он туда, ибо нет у него наследника, дабы трон Китежградский занять, случись что с пресветлым!
- Значит, трусит. Понятно, - кивнул сам себе Олег, - ладно, с этим разобрались, теперь с машиной... О, а вот и наш Любослав! Ну как? Договорился?
- Велик богатур, славен Сварожич-Палящий весть молвил - отныне и присно железный конь богатурский усталости не ведать суть, ибо яко водицу хмель медовый да пшонный пить суть! - седой как лунь взлахмоченный старик, подпрыгивая от радости, завопил своим писклявым голосом на всю деревню.
- Молодец, Сварожич! - похвалил Олег, - Переделать дизель на спиртовый двигатель, да чтоб не на чистом спирте, а на неочищенном работал, при малом градусе - такое не всякому автомеханику по силам, что уж о богах говорить! Если он по пути еще и глохнуть не будет, совсем зауважаю. Всемир, у вас тут самогону найдется? А то ехать далеко, где мы его посреди леса достанем?
- Найдется! - ухмыльнулся Древощит. - Этого добра у наших людей всегда в достатке!
- Ну и славно! Тогда иди собери все, что есть, да волхва с собой забери, он мне глаза мозолит. А как соберешь, как наши герои, - кивок в сторону по прежнему храпящих шкафов, - проснутся, так сразу в путь отправимся!
- Да будет так! - поклонился Олегу Всемир, ухватил за шкирки Жаровника да пошел по селу, самогон да прочий хмель конфисковывать.
А пока богатырь меда собирал (а меда хорошие - градусов 40%-50%, такую брагу из благородного продукта только уличи и умели гнать, народный, так сказать, промысел), Олег, развалившись под раскидистой осиной, принялся, пожевывая стебелек, созерцать бесконечность, решая вечный вопрос о смысле жизни. Вопрос отнюдь не риторический - если смысл жизни простого человека прожить положенные 70-90 лет, наслаждаясь жизнью, да родить детей, которые бы род продолжили, то для вампиров, а особенно верховных, срок существования которых в принципе ничем, кроме собственной глупости, не ограничен, поиск смысла жизни имеет прямой практический интерес. И Олег уже почти получил ответ, когда от размышлений его отвлек басовитый голос.
- Какая ... ... его ..., ... ... тебя в ... мать! - заявил, сладко потягиваясь, Толян.
- Да, хорошо жить в деревне, - согласился с ним Олег, - так сказать, на природе!
- В натуре! - подтвердил Колян. - Мы как-то с дружбанами одним лохам стрелку забили, ну приехали, постреляли козлов, а потом гля - красотища-то какая! Помнишь, Колян? Ну, когда тебе голову насквозь прошили?
- Конкретно! - на физиономии Толяна выступила радостная улыбка сладких воспоминаний. - Слышь, вампир! А эти гопники че хотят?
"Этими гопниками" были богатырь Всемир Древощит и волхв Любослав Жаровник собственной персоной, застывшие по стойке смирно, созерцая, как два "богатыря" с усердием истинных бабуинов вычесывают из шерсти на груди остатки вчерашнего обеда. Как он туда попал - для всех так и осталось загадкой, решить которую, увы, даже местные боги, наверно, не в силах.
- Ах да, позвольте представить. Колян, Толян - вы хотели козлов стрелять? Ну так вот, это Всемир и Любослав, они нам предложили устроить туристическое сафари по глухим местам с правом отстреливать всех козлов, которые по пути попадутся. Всемир, Любослав - это Колян и Толян, богатыри и герои, которые поведут нашего железного коня и возьмут на себя все тяготы дальнего странствия.
- Сафари? - попробовал на вкус незнакомое слово Колян. - Это круто! А че, в натуре всех? Всех-всех?
- Всех, - подтвердил Олег, - это специальный местный охотничий заповедник, тут козлов для отстрела разводят.
- Отпад! - согласился со своим корешом Толян. - А сколько мы им бабла забашлять должны?
- Это подарок от фирмы, - объяснил Олег, - мы у них юбилейные посетители, потому для нас разработали специальный, особый маршрут. Карта у меня уже есть, так что как будете готовы - выезжаем. Ах да... Тут у них с дизелем небольшие проблемы, но мы уже договорились с местным набольшим, теперь ваш "Вепрь" на самогоне ездить будет, - пока Колян и Толян обрабатывали в голове эту новость, неспешно вращая шестеренками, Олег обратился к Всемиру. - Ну что? Набрали, что я просил?
- Набрали, Олег, - кивнул богатырь и выкатил вперед два боченка, каждый литров на двести, а то и все двести пятьдесят. - Это медовый хмель, - объяснил Древощит, указывая на первый бочонок, - а это из пшена...
- Че? Водяру в бак заливать? - наконец-то дошло до Коляна, и, не вынеся такого святотатства, бритый шкаф набросился с кулаками на самого Всемира. Богатырю не помогли ни латные доспехи, ни опыт сотен сражений. Колян одним ударом унизанными перстнями пальцами, сжатыми в два пудовых кулака, отправил Всемира в нокдаун, после чего, прижав к себе оба боченка, как любимую девушку прижимают, громогласно заявил. - Убью!
Впрочем, с ситуацией разобрались. С горем пополам Олегу удалось убедить Коляна с Толяном (тот думал немного медленнее, потому и уступил своему корешу право защищать запасы спирта), что браги этой сивушной хватит на всю честную компанию, и если все же частью не пожертвовать на машину, то и долгожданное сафари не состоится. Как корешам было ни прискорбно, они признали, что козлов им пострелять все же хочется несколько больше, чем просто напиться ("это мы с дружбанами и так можем"). Так что, дождавшись местного мастера, сумевшего врезать в бочки краник со шлангом, добрая сотня литров медовухи была залита в пустой бак внедорожника. Толян по такому поводу даже пустил скупую мужскую слезу...
Но и на этом приготовления не закончились.
- Слышь, братаны, хавчика бы с собой прихватить! - уже почти перед самым отъездом вспомнил Колян, и приготовления начались по-новому.
Внедорожник "Вепрь", производства Харьковского Тракторного, индивидуальный заказ, оформленный по блату и прошедший вне официальных бумаг, представлял из себя воистину чудо украинского автомобилестроения. Созданный как противовес американскому Хаммеру, он унаследовал лучшее не только от советского танкостроения, а и от западных высоких технологий. Оснащенный по последнему слову техники, покрытый броней и с пуленепробиваемыми стеклами, с гидроизоляцией и возможностями амфибии, безразмерным багажником и кучей секретных отделений, где можно было скрыть как партию наркотиков, так и ПЗРК2 "Игла". Автомобилисты знают, что даже в багажник крошечного горбатого или копейки можно запихнуть многое, что уж говорить о таком голиафе...
(2. Переносной Зенитно-Ракетный Комплекс)
До вечера местный люд скреб по сусекам, снаряжая богатырский отряд в дорогу. Были срочно заколоты парочку кабанчиков, целое стадо гусей, выпечены огромные караваи, не говоря уж о десятках кадушек с маринованными и солеными огурцами - без закуси два бритых богатыря отправляться на сафари категорически отказались. Когда же багажник был забит, выяснилось, что о том, где хранить бочки с брагой, никто (кроме Олега) не подумал, но выгружать что-либо Толян категорически отказался, а Колян, проявив несвойственную для него изобретательность, предложил привязать боченки на крышу машины, что и было незамедлительно сделано.
Но и на этом приготовления не закончились, потому как Любослав со Всемиром заупрямились.
- Не положено в дальний путь идти, благословения богов не попросив! - завил Древощит, и пришлось всей честной богатырской компании отправляться к окраине деревни, где на небольшом холме было устроено настоящее языческое капище.
Идолов был полный комплект. Все боги, от Сварожича-Палящего, верховного бога, бога силы и чести, и до мелких родовых богов, которым, наверняка, за пределами Лесного и не поклонялся никто. А затем началось само вымаливание благословения...
- Слышь, Олег, - дергая за рукав вампира басистым шепотом спросил Колян, - а че он делает? В натуре, нафига чурбаны деревянные медом мазать?
- Это он крышуется, - объяснил Олег, - шишек местных просит, чтоб мы козлов, а не козлы нас постреляли!
- А, конкретные пацаны... - согласился Толян, - Мы тоже когда стрелку забиваем, ментов подмазываем!
- Слышь, Олег, - продолжал допытываться Колян, - а гусю он нафига башку свернул?
- Колян, ты не въезжаешь! - не успел Олег рот открыть, как Толян и сам все успешно своему корешу объяснил, - Ты вспомни, когда мы на днепропетровских наезжали, че ментярам сделали? В ресторан их затащили, Вован еще речь толкал, а мы все утку с ананасами жрали!
- А, так у этих утки с ананасами нет, вот они гусю шею свернули! Отпад! Это типа, ща, народные традиции, да, Олег? Факлер!
- Типа того, - не стал спорить вампир.
Это действительно была народная традиция. Даждьбогу-щедрому уста медом помазать, дабы путь легким оказался. Триглаву чумному жертву принести, дабы тварной кровью он упился, а людскую не трогал в дальнем странствии. А Велесу-Хранителю, что у самого Перуна в свите приближенным ходит, слово мудрое молвить, дабы он, коли что, заступился. Великим богам, Сварожичу, Перуну и Свантовиту, ничего не полагалось - им потом, если успешным поход будет, жертвы принесут, у великих не пристало милости просить. Великие сильных любят, сильному они и сами помогут, а слабого и мольбы не спасут. Были и такие, которым вовсе не пристало мольбу воздавать - Мать-Сыра-Земля, что женой Ярило приходится, прошлое и будущее ведает. Попросишь у нее заступничества - и поможет, упокоит в себе навеки, похоронит в своей груди широкой. Стрибог морозный, что ветрам дедом приходится, слов чужих не слышит, его, как Триглава, жертвой не умилостивить, хмур серый, да чем другим горя больше - тем ему радости, такого бога лучше стороной обойти, недаром ему на всех идолах глаза закрывают. Леля и Лада, дочь и мать, не мужские боги - за продолжения рода отвечают, не получить от них в пути помощи, они допреж других богов были, но сейчас ушло их время, лишь повитухи да роженицы перед родами им и молятся.
И это лишь малая часть пантеона - а ритуал надо было со всеми богами провести. Любослав писклявый так и носился от одного долбленного идола к другому, кого кровью окропив, кого медом, кому колосок уложив, кого обмыв водицей, а кого и водой живой, хмельной. Кому слово молвив, или жест, кому глаза закрыв, а кому и уши... Впрочем, жреца никто не торопил. Всемир вместе с ним молился, Толян с Коляном за аутентичным фольклорным представлением наблюдали, на такую экзотику любые туристы всегда как пчелы на мед летят, а Олег стоял задумчиво, молодость, небось, вспоминал...
Когда Жаровник закончил, солнце уже почти село, а луна, полная, наоборот, над горизонтом поднялась - сейчас бы на ночлег устроиться, а с утреца в путь, но богатырям не занимать доблести молодецкой! Только Всемир с коня своего боевого сгрузил боекомплект (Олег его уговорил, объяснив, что живой конь за железным все равно не угонится, правда из всего оружия пришлось один меч оставить), на заднее сиденье запихнув, только Олег с Любославом по обе стороны богатыря устроились (ширина машины и не такое позволяла), как Толян занял свое водительское место и по газам...
Минуты через две его удалось уговорить подождать, пока и Колян займет свое место.
Еще через пять минут удалось уговорить включить фары, потому как лунного света явно не хватало.
Минут через пятнадцать, с огромным трудом, но Олегу удалось донести до водителя мысль, что ехать надо в противоположную сторону, и, еще раз промчавшись по перепуганной деревне, где люди праздновали избавление от богатырей, "Вепрь" вломился в лес. Пока еще простой, пусть даже с единорогами, удавами и попугаями, но скоро привычные дубы и ясени стали сменятся соснами, средь которых владеющий ночным зрением Олег замечал то пней лохматых, что по своим делам ползли куда-то, то стволы голые, ветвями кровь пьющие.
- Лес-Лиховище!, - сообщил неизвестно кому Всемир. - Тут леший всем заправляет, да мавки, жены его, свита, что из утопленниц людских будет! А коли встретят путника - закружат, зачаруют, да в чащобы дремучие утащат, где и сгинет он навек!
- Местный авторитет - Леший, - синхронно переводил Олег своим бритоголовым приятелям. - Его бабы - мавки, мужиков разводят, на счетчик ставят, да так, что еще никто расплатиться не смог.
- Ты, мужик, не трухай! - заверил Колян Всемира. - Нас и не такие разводили, не развели! Мы сами кого хочешь на счетчик поставим!
- Сии доблестные господа, - продолжал переводить Олег, - уверяют, что мавки их не закружат, да и сами они любого лешего зачаруют.
Древощит, хоть и не кудесник, но имеющий от природы малый дар к волшбе, внимательно осмотрел ауры Коляна с Толяном, и только причмокнул. Понять, что там, было выше его возможностей, но уж зачаровать, да кого-кого, а самого лешего, им явно не по силам! Впрочем, богатырь лишь горько вздохнул - странные пришельцы из странного мира (куда он сам, Древощит, как-то раз попал случайно, да где прожил в лесах под Киевом пару месяцев, пока дорогу назад не нашел), казалось, не боялись вообще ничего - ни лешего, ни гнева богов, ни мавок страшных. А уж их не менее странный главарь, что княжим именем Олег назвался...
Олег Горемыка, древний вампир, что в человеческих головах как в открытой книге мысли умел читать, ухмыльнулся. Поход против повелителя мрака, владыки демонов и просто нехорошей редиски по кличке Черный Маг обещал выдаться забавным... "По крайней мере будет что Зинке Лобной, яге моей драгоценной, ведьме зеленоглазой рассказать - мол, я, дорогая, не тебя бросил, я мир параллельный спасал"...
Когда же машина заехала в самую глушь, где нога человека доныне вряд ли ступала, где темные силы себя как дома чувствуют, Толян скомандовал привал:
- Все, мужики, ...ли! Вываливаем, и спать, ... мать!
- Темное здесь место! Чую, не оставит нас леший в покое... Быть может, не станем коня железного покидать, хоть какая защита... - попытался было возразить Всемир.
Но бесполезно. Коляну с Толяном, видать, не первый раз было ночевать на природе, у них в безразмерном багажнике и спальные мешки нашлись, и угли для костра, и даже шампуры, на которых немедля были зажарены несколько гусей. Возражение Всемира (мол, нехорошо в лесу, где лютые волки размером с доброго теленка стаями бродят, средь ночи гусей жарить) были проигнорированы, так что богатырю ничего не оставалось, кроме как присоединиться к трапезе. Когда же устраивались спать, к удивлению Древощита Олег тоже предпочел свежий ночной воздух затхлой атмосфере машины, так что внутри "Вепря" только волхв с богатырем и устроились, комфортно заняв передние и задние сиденья соответственно. Угли были затушены, воцарилась кромешная тьма, и лишь храп доблестных богатырей раздавался в диком лесу...
Но не даром этот лес Лиховищем звался. Волки да пни бродячие - не самые страшные местные обитатели, и как только Олег сладким вампирьим сном забылся - как на прогалину новый герой высочил. Ростом невелик, взрослому мужику по пояс будет, с густой порослью на голове да ивовыми ветками вместо бороды, сам в кору древесную укутан, леший собственной персоной на гостей своих незваных смотреть пожаловал. А за ним и свита его, девицы, одна другой краше, с кожей белой, как мел. Мавки, утопленницы, жены лешего. Это только в сказках утопленницы русалками оборачиваются, да на дно речное путников зазывают, на деле же водяной утопленниц не любил, на берег их выбрасывал, а леший, его старый приятель, их себе забирал. Для своих целей.
- Ну что, женушки-красавицы, закружим добрых молодцов? - поинтересовался старичок.
- Закружим, закружим! - радостно подтвердили мавки, и действительно закружили.
Да вот только не просты добры молодцы оказались. Не, те двое, что за хладным железом спрятались, как раз ничего - леший немало таких на своем веку повидал, волхв да богатырь, немало таких в чащах лесных сгинуло, спящими их мавки закружат, да никакие гробы железные не спасут. Сами наружу вылезут, и не проснуться даже, мавки во сне видения сладкие насылают, к себе манят, люди и идут, куда не ведая. А вот остальные...
- Нельзя мне, Зинка у меня, не простит такого! - не просыпаясь, бормотал среднего роста коротко подстриженный человек. - Говорю же, красавица, женат я - Зинка моя, Лобная, ведьма, она учует! И не проси, красавица, и ты, красавица, не проси, вы хороши, спору нет, но Зинка моя, Лобная, отсюда меня достанет! Не могу я, красавицы, простите, но не могу, нет, нет, и не просите даже...
Не лучше и с другими двумя, настоящими богатырями, дело обстояло. И кружили возле них мавки, и сны насылали, один другого слаще, и звали за собой, манили сладкими голосами. Ни один мужик, если мужик он, от такого не откажется, а этим хоть бы хны. Дрыхнут себе, и в ус не дуют. Только переговариваются с собой, прямо через сон:
- Слышь, Толян, а та, рыжая, вроде ничего танцует!
- Не, Колян, у Вована в клубе она бы через день вылетела, нам такие скромницы не нужны...
- Точно, Толян! А эта че, в натуре, слышь, она так танец живота танцует!
- Да где живот - мясо одно, за такой возьмешься - утонишь! А у этой, кожа да кости! У Вована таким нечего делать.
- В натуре, Толян! А это разве клубничка? Вон на этой, курпур... карпар...
- Корпоративной вечеринке, ... мать! - помог другу Толян.
- Точно, на этой самой, корпоративной, то клубничка была! А это...
- ...! - кратко, но емко выразил свое мнение Толян.
- В натуре! - подтвердил Колян, и, перевернувшись на другой бог, захрапел дальше.
Ничего не могли мавки сделать. Три богатыря, что на воздухе спали, не пускались с ними в пляс, а те два, что в гробе железным, и пошли бы, да выбраться из гроба не сумели. Бились в стекло, бились - а не выпускал их гроб (естественно - откуда Всемиру с Любославом знать, что такое сигнализация, автоматическая блокировка замков и как с ней бороться, особенно если их сознание во сне, а тело само по себе действует). Разгневался тогда леший:
- Брысь! - прикрикнул он на мавок, да так, что те мигом исчезли.
Походил владыка лесной вокруг путников, побродил, задумался...
- Значит, добры молодцы, мавок моих не возжелали? Так чтоб вы знали! Быть по сему! Блукать отныне вам по лесу моему! Вовеки веков, ответ мой таков!
Сказал, и вот в руке его уже из пустоты посох возник, что не посох, а коряга обычная. Да как ударил этой корягой об землю - весь лес содрогнулся, деревья корни свои из земли вырвали, да перебежали на другое место, а вокруг путников начал туман колдовской клубиться. Улыбнулся леший, довольный, давно он уже такую волшбу не творил, да прыжками, что заяц позавидует, прочь с поляны бросился, одни пятки сверкают. Олег его только одним глазом проводил, кончиками губ ухмыльнулся, да дальше уснул, сладко, как только младенцы да вампиры и умеют.
Утром просыпались в обычном порядке - Жаровник, тот еще до рассвета обязательные мольбы богам отдавал, Олег, вампир долго дрыхнуть не любил, Всемир, богатырь себя держал в форме и без обязательной утренней зарядки никак не мог, ну и, наконец, когда завтрак был уже готов, и Колян с Толяном проснуться изволили.
- Это что за ..., ... мать? - недоуменно поинтересовался Толян, принюхиваясь к витающим ароматам.
- В натуре? - согласился со своим другом Колян.
- По идее это должна быть каша ржаная древнерусская, - задумчиво пробормотал Олег, всматриваясь в котелок, в котором Любослав помешивал нечто большим деревянным половником.
- Каша ржаная суть снедь богатурская! - радостно подтвердил волхв, - Истина сила мать-сырой-земли!
Однако по данному вопросу к консенсусу прийти не удалось. Вован с Толяном были уверены, что "снедь богатырская" должна быть преимущественно мясной, так что ржаную постную кашу, без масла и соли, пришлось Всемиру с Любославом вдвоем уплетать. Даже Олег предпочел присоединиться к своим бритоголовым приятелям, доедая остатки вчерашних гусей. Ну а после завтрака довольный Колян сообщил:
- Слышь, мужики, мне такой сон приснился - прикиньте, будто сплю я на ночной поляне, а вокруг бабы голые танцуют...
Как оказалось, такой сон не только Коляну, а и всем остальным приснился. Причем, судя по впечатлениям, "бабы" были одни и те же самые.
- Мавки лесные! - вынес свой вердикт Всемир, - Закружить нас пытались! Диву даюсь, славные воины, как выдюжали вы, не пошли в пляс, не бросились за ними...
- Мужик, ты че? - непонимающе уставился на Древощита Колян. - С дубу двинулся? Я тебе не интеллигент, чтоб за бабами бегать! Век воли не видать! Иж, чего захотел! Сами пусть они за мной бегают! Толян, дело говорю?
- Чисто конкретно! - поддержал кореша Толян, всем своим видом показывая, что такие, как он, за бабами не бегают.
- Ох, чую, быть беде... - не унимался Всемир. - Не оставит нас в покое леший, закрутит, что все тропы в кольцо совьются! Не прощает он тех, кто его женами побрезговал, в пляс с ними не пустился...
- Поживем - увидим, - только и ответил Олег, а остальные вообще слова Древощита проигнорировали.
Колян с Толяном - это понятно, они у самого Вована не в шестерках ходили, что им местный авторитет полудикий. Разве что бурчали, что пока ни одного козла не попалось, но Олег их успокоил, мол, все еще впереди. А Любослав вообще почти все время пребывал в какой-то прострации. Доселе ничем не примечательный деревенский волхв, к которому на старости лет не только боги обратиться соизволили, а и богатырей иноземных прислали, никак не мог выйти из состояния общей эйфории. Собственно говоря, его только поэтому и удалось в машину засунуть и с собой увезти - сам Жаровник никогда ни в какие странствия пускаться не собирался, но Олег сказал "ты с нами тоже едешь, пригодишься, если что", и он поехал.
Наконец где-то к полудню герои отправились дальше.
- Слышь, Толян! - минут через двадцать обратился к своему корешу Колян.
- Ну? - отозвался тот.
- Дай порулить!
Толян задумался. Осознать глубину его мыслительных процессов не дано ни смертным, ни бессмертным богам, но не успело сердце сделать и двух сотен ударов, как он ответил.
- Рули, ... мать!
Бритоголовые поменялись местами, Колян занял водительское место и стал рулить...
- Да, а я думал, Толян плохо водит... - тихо, что его никто не услышал, прокомментировал данный процесс Олег.
Нет, не то, что Колян не умел управлять машиной. Умел. Знал, зачем машине педали (кроме тормоза), передачи умел переключать, руль крутить... Только вот с ориентированием у него были небольшие проблемы. Если Толян еще пытался объезжать иные кусты и хоть примерно держать направление на запад, то Колян в самом прямом смысле рулил, кайфуя от самого процесса руления. При этом движения "Вепря" больше всего напоминало хаотические метания броуновской частицы, и только чудом внедорожник еще ни разу не врезался ни в одно дерево, которые как будто бы сами отпрыгивали с пути. Впрочем, Олега все это, похоже, лишь забавляло - он даже не пытался указать Коляну верное направление, лишь время от времени с ухмылкой выглядывая то в одно, то в другое окно.
А тем временем...
Не первый год, не первый век Лес-Лиховище страшил людей. Даже во времена величия Китежградского княжества, когда вся ведомая ойкумена славянам-уличам покорялась, редко какой путник рисковал забредать сюда, а если и заносила нелегкая - то лишь оберегами колдовскими увешавшись. Тут сам Бабай Ага, татарин одноглазый, что через дыру из параллельного мира попал, на все княжество страх нагоняя, прижиться не смог. Сам Кощей, земля ему пухом, из Леса-Лиховища бежал, что одни пятки сверкали. Это была Лешего земля. Он тут был и царь, и бог, и господин. Все знал, все ведал, мог пеньком прикинуться, мог великаном, а мог и целой дубравой непролазной, что ни один топор не возьмет. Велика колдовская сила лешего, лучшие девки со всего мира в женах его, мавках, ходили. Сами эльфы, колдуны и чародеи, из Вечного Леса, что на западе, поклоны лешему били, ибо за ним вся сила лесная стояла, вся волшба чародейская. Любого путника леший мог с пути сбить, закружить, да на веки вечные в самой чащобе оставить, куда ни зверь, ни птица носу не сует.
Так было до сих пор. Однако сейчас даже леший был бессилен. А ведь как сначала все шло хорошо... Гроб железный, что людей в себя засосал, на запад ехал, а леший его на юг сворачивал, и на восток, и на север, и совсем уж было кольцо замкнул, как вышли из гроба богатыри, местами поменялись... И пошло-поехало! Сколько ни тужился леший, ничего у него не выходило! Как с пути путника сбить, который сам пути не знает? Как закружить, если он только что в одну сторону ехал, и уже назад поворачивает? Бесился леший, крутил, вертел, на лбу деревянном морщины глубокие прорезались, по всему телу сок березовый в три ручья тек, а не выходило ничего! Гроб железный хуже зверя бешенного, не водился, из кольца вырывался, из спирали, что в болото вела, выскакивал, паутину чародейскую рвал. Ничего не мог с ним леший поделать, все, что ему оставалось - деревья, слуг своих, из-под гроба вырывать, а то железяка так и норовила побеги молодые, что леший своими руками сажал да растил, в землю вдавить. Гневался леший, никогда его еще так людишки не проводили, эманации гнева по всему лесу разлетались. Бежали в ужасе звери и птицы лесные, да лишь богатырям, в гробу засевшим, ничего не делалось. По прежнему петляли они столь невообразимо, что ни одно сбивающее с пути заклятье не действовало, они только на тех действуют, кто хоть какого-то пути придерживается.
И не выдержал леший.
- Не бывать тому, чтоб в лесу моему, Лесу-Лиховище, где ветер свищет, люди взяли верх надо мной, подарю я им вечный покой! - рыкнул он грозно, что могучие сосны по всему лесу зашатались, с вековых дубов все желуди осыпались, а иные деревья, и названий в человеческих языках не имеющие, вовсе с корнем повырывало.
Перестал леший водить - бросился гробу железному наперерез, да принял свой самый страшный облик, в единый миг в густой терновый бор превратившись, буреломы непролазные, шипы ядовитые торчат повсюду, что ни конному, ни пешему, ни в гробу железном не пробиться. Да не простой бор - а волшебный, его топором рубить-неперерубить, одну ветку срубишь, другая вырастет! Окружил гроб со всех сторон, да притаился, во всей красе себя показав, и ждать приготовился, пока богатыри или сами на его шипы ядовитые полезут, или сгинут прямо тут, с голоду...
- Слышь, Колян, ... мать! Ты куда завез? - тем временем поинтересовался Толян. - Как выруливать будем?
- В натуре? - задумался Колян.
- Ты своей черепушкой пораскинь, ... ее в ...! - наставлял своего приятеля Толян. - Я тебе об эти ... шипы тачку Вована не дам царапать!
- Это не простые шипы! - раздался с заднего сиденья голос Всемира, - Я волшбу чую - это леший сюда нас завел! Никогда нам отсюда не выбраться! Леший могуч, не страшны ему ни топоры дровосеков...
- Какого лешего! - не стал прислушиваться к пессимистическим настроениям своего спутника Колян, и, выбравшись из машины, принялся выискивать что-то в безразмерном багажнике. - Ну где же, где... Слышь, Толян, ты не помнишь, мы когда с озера вернулись, где с Вованом его депутатский мандат отмывали, куда эту штуку засунули, которая... Нашел!
И действительно - нашел! Атрибут лесозаготовщиков, с подачи создателей одной компьютерной игры прославившийся как оружие. Бензопила "Тайга-245" - это даже не гномий топор, девять кило чистого веса, три киловатта мощности, антивибрационная система - такого местные лешие, увы, предусмотреть никак не могли... А уж когда Колян взялся за работу... Не успел он и на пол метра прорезаться вглубь окруживших "Вепрь" зарослей, как над лесом пронесся лютый вой, словно зверь какой раненый. А уже через миг заросли исчезли, как будто и не бывало никогда. Колян только и стоял, глазами недоуменно моргая. Впрочем, обдумывать поведение местных кустов явно не входило в его планы, так что, забросив бензопилу в багажник, богатырь залез обратно в машину. На этот раз уже на пассажирское кресло - руль Толян вернул себе и выпускать больше не собирался.
- Вот так вот наши богатыри с лешими обходятся, - заметил Всемиру Олег.
Если перед Коляном лес петлял, то перед Толяном дорога, казалось, сама открывается, деревья в стороны отпрыгивают, кусты пугливо к земле прижимаются. Как будто это не страшный Лес-Лиховище, что добрый человек десятой дорогой обойдет, а охотничий бор у самого Китеж-града, где, как известно, деревья по линейке садят, "дабы князь али дружина княжеская зверя гонячи преград не ведала". Или вообще парк какой, где старательные лесники дороги прорубили, чтоб путники не заплутали часов. Причем не простые стези лесные, а волшебные - куда не ехал Толян, туда и тропа сворачивала...
- Так мы до Дансы-реки за день доберемся! - диву давался Всемир.
- А ты что, думал, мы на год собрались? - хмыкнул Олег. - За недельку, я думаю, с Черным Магом твоим и управимся...
Так и ехали. Толян да Колян, богатыри иноземные немногословные, Олег, вампир великий, Всемир, местный герой, да Любослав, постепенно начинающий приходить в себя и ошалело смотрящий в окно. "Что я тут делаю?" - думал он, - "Не волховское это дело, мир спасать! Для этого богатыри придуманы! И куда меня на старости лет понесло? Сварожич-Палящий, дай мне силы путь одолеть, Перун-Громовержец, дай смелости до конца дойти, Свантовит-Сильный, укажи стезю истину"... Дальше Олег его мысли уже не читал, так как ничего интересного там, кроме мольбы всем местным богам, все равно не наблюдалось.
А пока леший, бедняга, трудился, не покладая рук, путь гробу железному освобождая, дабы тот убрался поскорей и лес не каламутил, решили наши герои, что скучно ехать в тишине. Ну и договорились, что будут друг друга по очереди развлекать, о жизни своей и не только рассказывая.
- ...а когда мы с Толяном вышли, - говорил Колян, - Вован нас в свою бригаду устроил! Ну мы шухера тогда навели... Крышей у нас Монгол был, полный отморозок, любил в бетон заливать. Так Вован с понятиями оказался, собрал брусов всех, как мы, и конкретно говорит - пацаны, Монгол обарзел, валить будем. А чтоб тихари не завелись, круговую подпишем! Ну мы с Толяном что к чему сразу поняли, Монгол, он вообще не в понятиях был, а Вован крут. Он, когда Монгола завалили, не мы, его собственные шестеры, крышевать не стал, а это, как его... лигале... леголе...
- Легализировался, ...! - подсказал приятелю Толян.
- Точно! Легализировался, мы в натуре легальными стали, а потом Вован с другими скорешился, решили, значит, конкретно порядок навести! Нам с Толяном тогда такие бабки предлагали, чтоб мы конкретно Вована кинули - но мы корешей не кидаем! Слышь, Толян?
- В натуре! - подтвердил тот.
- Ну и, значит, когда Вован...
И Всемир Древощит о жизни своей рассказывал.
- ...и пошел я с княжей дружиной на юг, где Днойра-река Великая, мать всех рек, в бескрайние воды Окияна впадает. Нелюдь там лютовала, нечисть бесчинствовала, бежали люди в Китеж-град, челом поклоны князю били, "спаси, князь-батюшка", молили. Запустенье на те земли сытные пришло, что все княжество хлебом ржаным кормили, и шли мы во исполнение княжей воли порядок наводить. Сам воевода, Храбр Турыч, что князю самому с малых лет как батюшка родной, нас в поход сей вел. А как дошли мы до порогов, что при впадении Дансы в Днойру стоят, вышла против нас нечисть в чисто поле, и была их тьма тьмущая. Никогда до той поры не случалось, чтоб нелюдь дружину в открытом бою встречала, хмурятся витязи седовласые, беду чуют. Вышел тогда вперед Храбр Турыч, и молвил: "Волей княжеской мы пришли, волей княжеской и вертаться будем! Китеж-град за нами, ужель нечестивцев испугаемся, что на землю нашу незваными пожаловали!" Воспрянули мы, ведь действительно - наша земля, кто, как не мы, насмерть за нее стоять будет? Клином построились, щиты опустили, копья выставили, готовы врагов любых встречать. Славная бы битва была - немало бы славы великие богатыри добыли, хоть и полегло бы немало. Но не сложилось в тот раз. Вышел из нелюди один - ликом человек, да мы чуем - вурдалак вурдалаком, что волком али медведем перекидывается, скот да людей рвет. Вышел, и речь держал. Да не оправдывался за бесчинства причиненные, не обещал жизнью своей зло все искупить, а хотел с князем самим говорить, о мире договариваться. Мы на копья его уже наколоть хотели, да не дал воевода, Храбр Турыч. Велел тут намертво стоять, а сам с вурдалаком да дружиной своей в Китеж-град отправился, к двору княжему. Ну а мы стоим, ждем, и нечисть тоже ждет, не бесчинствует. Там у них все были - и домовые с дворовыми одичавшие, и вурдалаки с оборотнями, и перевертыши, что любым оборотиться может, лишь волховский взгляд и отличит. Стоим мы, стоим, а там слово за слово, да с нелюдью ближе сошлись, разговорились - не из-за злобы своей бесчинствовали они, нужда великая из краев своих согнала, в наши земли привела. Они и сами не рады, немало полевых крестьяне на вилы накололи, серпом порубали, да идти больше некуда, вот и послали к князю гонца, дабы разрешил князь-батюшка в землях княжеских оселиться, за что службу нести клялись, не на живот, а насмерть! Наш князь мудр оказался, когда вернулся воевода, со словом княжеским...
Ну и Олег, конечно, тоже не отставал - о своем житье-бытье рассказывал.
- ...так мы с Зинкой и познакомились. Я ведь сразу почуял - ведьма, люблю я таких, бой-баба! Это такая коня на скаку остановит, в горящую избу войдет! Но сначала отношения не сильно складывались. Я к ней от всей души, а она меня Плетью Нергала оглушить пытается, да невидимость кастует! Давно я так не зажигал, со времен Салтычихи, та все пыталась меня ритуалами кровавыми отвадить, ну так я такое люблю! Что за женщина, которую покорять не нужно? Олег я, Горемыка, или кто? Так и Зинка Лобная - все проклятья на голову насылала, шарами огненными кидалась, шпагой своей, рубиновой, рубила. Дозорные, из Ночного, когда Зинка со мной отношения выясняла, в другом конце города сидели, носа не показывали! Говорят, в это время в Африке некоторые племена северное сияние видели, а я все равно не сдавался! Каждую полночь у окна стою, в каждой руке по две черных розы, серенады вою, и улыбаюсь, как только мы умеем! Ну какая женщина устоит? Вот и Зинка не устояла. "Ты чего от меня хочешь, вампир проклятый?" - спросила, ну я и ответил, чин чином, "жениться хочу!". Она чуть в обморок не упала - еще бы, стоит возле окна шестнадцатого этажа вампир, две черные розы протягивает, руку и сердце предлагает. Покричала для принципа, мол, "ты что, душегубец, всю кровь мою выпить хочешь?", да оттаяла. В церкви мы не расписывались, это мне что крест, что звезда пятиконечная, а у ведьм к церковникам старая нелюбовь, со средних веков пошла. Ну так сейчас нравы простые, гражданским браком жили, девяносто шестой год на дворе, ей тогда только восемнадцать стукнуло. В самом соку. А потом пошло-поехало, Зинка у меня сначала в девяносто девятом на конвенте ведьмовском профессиональной ведьмой была избрана, а через четыре года вообще верховной ведьмой всех славян, так что у нас в семье теперь двое верховных. А цветы те Зинка так и не выбросила - заклятье наложила, так до сих пор две черных розы в гостиной стоят, две в спальне...

Предыдущая страница 2 Следующая страница


3 Михаил высоцкий

Только Любослав все молчал. Не потому, что рассказать нечего - как раз тут Жаровник мог любому фору дать, больше чем он мало кто в целом мире историй про жизнь богов знает, да все никак осмелиться не мог богатырей отвлечь. Ведь те не просто истории рассказывали - мудростью житейской делились, что только и поможет в пути до цели добраться, врагов лютых одолеть. По крайней мере волхв был в этом уверен.
А тем временем "Вепрь" мчался вперед, верста за верстой минуя Лес-Лиховище. Вот уже и деревья-вампиры позади остались, вот просвет появляется, вместо елей да сосен березы, сердцу милые, дубы могучие, грабы да клены, тис да ясень, рябина да калина. Кончился Лес-Лиховище, лешего лютого вотчина, начался обычный подлесок, где путников мавки не затанцуют, гоблин древесный3 не закрутит. А скоро и вовсе деревья кончились, и открылась нашим героям величественная картина Дансы-реки.
(3. wood-goblin [en], древесный гоблин, так нашего лешего англичане да американцы зовут)
- Ни ... себе! - восхищенно пробормотал Толян.
- В натуре отпад! - согласился с другом Колян.
И даже Олег вынужден был признать:
- Да, красивые у вас тут места встречаются...
Красивые - не то слово! Мечта любого пейзажиста, тут тебе и небо голубой лазури, и могучие горы с заснеженными вершинами, и яркое летнее солнце. Ну и уж, конечно, река, могучая, редкая птица перелетит, перед ней широкий луг цветами переливается, бабочки порхают; за ней крутой зеленый склон, ивы плакучие в воду погрузились. А к самой реке кто только на водопой не пожаловал - и косули тут, и олени, и лосей семейство пожаловало, кабаны похрюкивают, птицы с опереньем всех цветов радуги весело щебечут, лягушки квакают. Пастораль, одним слово, красота, и кажется, что вечно можно наблюдать эту прекрасную картину...
- Слышь, только не вспугни! - предупредил приятеля Колян.
- Сам не вспугни, ... мать! - огрызнулся тот, беря на прицел матерого кабана. - Такого с одного выстрела не уложишь - добивать придется, ...!
- Олег, отпадное сафари! - еще раз поблагодарил вампира Колян, целясь в могучего оленя.
- Стреляем на счет три! - скомандовал Толян. - Раз...
Шкафы-богатыри бритоголовые иногда умели действовать с потрясающей согласованностью, понимая друг друга с полувзгляда. Стоило машине выехать к реке, как они за миг выскочили наружу, приняв боевую готовность к стрельбе лежа. Даже вампир, с его-то сверхчеловеческой реакцией, созерцая пейзажи, упустил тот миг, как в руках его приятелей появилось оружие - классическая трехлинейка Мосина у Коляна и новомодная финская SSG-96 у Толяна, и где они их все это время прятали... Пару мгновений - и, обменявшись парочкой слов и междометий, шкафы выбрали себе по цели, да не стали сразу палить, чтоб друг другу дичь не вспугнуть, а подождали, и, по счету три...
Залпы грянули одновременно, и в тот же миг обалдевшие звериные стада рванули прочь. Однако доблестным охотником это не могло помешать - единожды выбрав себе цель, они ее не упускали даже в таком мельтешении голов. Видно, сказывался немалый опыт подобного рода мероприятий. И добились своего - когда через минуту берег реки опустел, начисто вытоптанный бежавшими в панике животными, на берегу остались ровно две туши - хряка да оленя.
- Слышь, Толян, ну скажи отпад! - попросил Колян.
- Отпад! Нажремся! - согласился его друг, и оба охотника, выудив неизвестно откуда огромные тесаки, отправились к своим охотничьим трофеям.
Олег последовал за ними, но не сразу. Для начала надо было еще Всемиру объяснить, что это такое особое было оружие, после чего убедить Любослава, что Колян с Толяном - не земные аватары Перуна-Громовержца, перед ними не стоит падать на колени, и уж тем более их "чародейскому" оружию, "убивающему громом", не стоит молиться, мазать ствол кровью, спусковой крючок медом, затвору жертвы приносить. Впрочем, в увещевания Олега Жаровник так до конца и не поверил, для вида согласившись, но мысленно дрожа от страха перед "сыновьями Перуна", как он сам для себя Коляна с Толяном обозвал.
Когда же троица добралась до охотников, те уже закончили отделять головы трофеев от туловищ ("че, круто? Вовану подарю - он такое любит на стенки депутатской приемной вешать!"), и приступили к разделке туш - не пропадать же добру! Олег, хоть и вампир, в крови руки марать не любил, потому принимать участие в процессе отказался, а Всемир, сам опытный охотник, взялся помочь... На Любослава все уже давно махнули рукой - тот уже расставлял в сторонке дорожный набор идолов, приступив к своим жреческим обязанностям:
- Да прибудет славен Белбог-Добрый4, свет денный, кров наш небесный, да долги годы его, да велики деяния его, да вечна слава его да почет, да цвет белый благо неши. Деяния его яко нить путеводна, что во тьме лесной на волю вести...
(4. Белбог среди прочего помогает заблудившимся путешественникам найти дорогу из леса - за это его Любослав и благодарит...)
В отличие от охотничьих, особыми кулинарными талантами никто из честной компании не обладал. Шедевром Олега была винегрет, приготовленный самолично жене на день рожденья, Коляна (хоть он в этом никогда и никому не признавался) однажды мама заставила самого борщ сварить, Толян (и это тоже секрет) умел делать котлеты по-киевски, Всемир хорошо умел уху варить, Любослав больше по постным кашам специализировался. Увы, секретами мариновки или копчения мяса никто не владел, да и ингредиентов необходимых под рукой не было, так что ограничились тем, что прямо на огне хорошо зажарили самые мягкие куски дичи. Впрочем, и это, сугубо мужское блюдо, не всякая женщина добровольно согласиться съесть то, что в результате получилось, пришлось богатырям по вкусу - еще бы, ведь сами, как-никак, добыли...
Естественно, что реку штурмовать в тот же день не стали. Во-первых, уже стоял вечер, во-вторых, на сытый желудок никуда ехать не хочется, ну а в третьих у Коляна с Толяном появилась некая идея, которую они сумели даже от умеющего читать чужие мысли Олега скрыть. Пошептались друг с другом, и пошли спать - а ведь только солнце зашло! Впрочем, Олег лишь махнул на них рукой, не маленькие, пусть сами со своими проблемами разбираются. И, под храп спящих сном невинных младенцев богатырей, слушал рассказ Всемира о речке Дансе.
- Река Данса широка, а Днойра шире, река Днойра глубока, а Данса глубже. Испокон веков ходили по Днойре ладьи княжеские, испокон веков шалил в Данасе водяной, царь речной, что всеми глубинами ведает, что в самом глубоком омуте живет, и оттуда царством своим правит. Кто к нему с дарами щедрыми придет, того пропустит, а кто без спроса по его реке плавать вздумает - вмиг на самое дно затянет, где русалки, слуги его, шалить будут, а потом на берег выкинут, неживого, зверям на поживу. Могуч водяной, он и человека на дно затянет, и ладью княжескую, ничего ему не помеха, но уж если удалось водяного смилостивить, удобрить властителя омутов да водоворотов, сам через реку перетащит, на своей спине. Суров водяной, да справедлив - слово свое держит, это не леший дикий, это истинный владыка, с которым и самому князю не зазорно дело иметь...
- Так что, Всемир, хочешь сказать, договариваться с водяным будем?
- Должны, Олег, - пожал Древощит плечами. - Ваш железный конь, конечно, могуч, спорю нет, верю, что и плавать он умеет, да не потерпит водяной, если мы без спроса реку его переплывать будем.
- И совсем ничего нельзя поделать? - с ухмылкой спросил Олег.
- Ничего. Только договориться. Да и нам не впервой - с их племенем у людей старая дружба, водяные нам и помогали не раз, полезет нечисть черная через реку - а водяной на них своих коней водных нашлет, всех потопит. Просят они много - что да, то да, ой немало и золота, и девиц в пучине речной сгинуло...
- Девиц? Ты же говорил, что девицы водяным не нужны, у них своих русалок хватает?
- Хватает-то хватает, - на этот раз пришла очередь хмыкать Всемиру, - да нрав у них знаешь какой! Им самим-то ничего не надо, ни золото, ни камни, ни девицы, да уж очень любят, когда им дары приносят. А ведь не обманешь - вовек не забудут, ни тебе, ни детям, ни внукам твоим через текучую воду хода не будет, на мосту достанут и утопят! Магия у них есть своя, речная - вот и прыгали красны девицы из Китеж-града в пучину, лишь бы водяной врагов поворотил!
- Гады, - согласился Олег, - кровососы, вампиры, - добавил он, - и что, ты думаешь, у нас тоже что-то такое потребуют?
- Потребуют, как же не потребовать... И ничего с ними не сделаешь - не поторгуешься, упрется иной водяной, и не пустит, пока то, что потребовал, не отдашь. Дашь золото - запрячут в песок донный, да и забудут, а девицу так вообще выбросят, разве что русалки-модницы ей поиграют немного... Ну да не волнуйся - у нас много чего есть интересного, водяному предложить...
- А я и не волнуюсь, - пожал плечами Олег, - мне уже заранее водяного жалко...
- Жалко? - не понял Всемир.
- Жалко, - подтвердил вампир, - ты на этих двух, богатырей, посмотри. И скажи мне после этого - такие торговаться будут? У них вся торговля - в морду кулаком...
- Нельзя так с водяным, нельзя! - запричитал Древощит, но Олег лишь махнул рукой.
- Если очень хочется, то можно. Да и вообще засиделся я тут с тобой, спать пора, все равно утро вечера мудренее... - сообщил он, залезая в спальный мешок.
- Воистину так! - подтвердил Всемир, устраиваясь прямо на траве.
Все заснули, и лишь Любослав Жаровник молил всех богов, по очереди и одновременно, причем обо всем сразу и ни о чем конкретно. Когда же боги, которым самим надоело пол ночи выслушивать эти мольбы, уже были готовы волхва непутевого молнией сразить, Любослав тоже спать завалился.
Настала ночь.
Близилось утро.
Сон вампира чуток. Высший вампир способен сквозь сон услышать топот лап идущего на цыпочках муравья, не говоря уже о шуме ветра или шелесте травы. Вампир способен проснуться от скрипа мыслей в голове героя, пришедшего нанизывать кровососа на кол, на вампиров не действуют снотворные, их невозможно усыпить паралитическими газами. Однако даже Олег Горемыка, верховный вампир, самый древний и могучий представитель этого рода, не проснулся, когда рано утром, а вернее еще поздно ночью, Колян и Толян, бесшумно, общаясь одними лишь знаками, направились куда-то прочь...
Проснулся Олег несколько позже, за доли секунды сбросив с себя остатки сна и оглядываясь по сторонам. Примерно то же самое проделали и Всемир с Любославом, еще бы, не каждое утро им приходилось просыпаться под грохот взрывов, сотрясающих землю.
- О, милости просяши велик Сварожич-Палящий, коли воля на то, да благо неши... - моментально принялся бить поклоны идолам Любослав, решивший, что настал конец света и боги вот-вот спустятся с небес на землю по его душу.
- Что это, Олег? - спросил не столь религиозный Всемир.
- Это? - Олег задумался. - Еще не знаю, но что бы это ни было - это наши богатыри устроили... А знаешь, мне самому интересно - пошли, посмотрим, только тихо, не вспугни их, а то кто знает, что у них еще на уме...
И, оставив Любослава дальше молиться, черноволосый вампир и рыцарь в полном боевом снаряжении стали пробираться сквозь кусты к тому месту, откуда раздавались взрывы. Канонада скоро прекратилась, однако вместо этого стали слышны звуки громкого спора.
- Толян, да я тебе говорю, это баба!
- Какая ... баба, ...! Рыба это, Колян, рыба!
- Слышь, Толян, я че, рыбы в жизни не видел? Баба это, в натуральном виде баба! Смотри, все при ней, и у этой тоже!
- Колян, ты башкой пораскинь, откуда у бабы хвост с плавниками? Рыба это! Ща разделаем, ушку сварим!
- Толян, ну какая ушка из бабы? Давай их это, того самое...
- Ты че, совсем оборзел? Чтоб я, с рыбой?
- Так это, Толян, базарят...
- Брешут! - рык Толяна погромче взрывов раздался, - Не было такого! В натуре брешут! Чтоб я, да и... Никогда! Век воли не видать! А если и было че, так то по пьяни, башка не варила, ну я и...
- Слышь, Толян, ты че? Чтоб я на кореша стучал? Я тебе говорю - баба это! А ты заладил, рыба, рыба... Сам зенки открой - руки есть? Ноги есть? Грудь на месте? Значит баба!
- Сам ты моргалы открой, Колян! Это че? Хвост! Чешуя! Плавники! Какая ... баба, рыба это натуральная! Тащи ее сюда, ща потрошить будем...
- Слышь, Толян, я а мокруху не подписывался! Сам баб потроши, это не по понятиям! Конкретные пацаны баб любят, а не потрошат!
- Так то баб, а это рыба! Рыб только ... ... ... любят, Колян! А мы с тобой конкретные пацаны!
- В натуре конкретные, да только не рыба это, Толян, а баба!
Спор и дальше в том же духе продолжался, так что Олегу это скоро уже порядком наскучило.
- Все ясно, - вздохнул он, - наши богатыри порыбачить решили...
Богатыри действительно решили порыбачить. Еще вечером. Только удочка или сети - это не для них, не для конкретных пацанов. Специально для таких динамит придумали, ну вот и отправились рано утром наши герои на речку рыбу глушить... Да вот только что-то у них не так, как думалось, пошло. Не, рыбы много наглушили, вся речная гладь рыбой покрылась, брюхом кверху плавающей. Да вот только помимо рыбы еще и русалок с десяток попался, вытащили их богатыри на берег, а теперь сидели рядом, и думали, что это за чудо такое. Ниже пояса - рыбий хвост, выше - девичий стан, все никак не могли к общему знаменателю прийти, что со всем этим добром делать. Ведь если рыба - по одному надо поступать, если женщина - совершенно по другому...
- Придется вмешаться, - решил Олег, и вышел к богатырям.
- О, Олег! В натуре вовремя, вот скажи, че это, баба, или рыба? Я говорю баба!
- А я рыба!
- Баба!
- Рыба, ... мать!
- Тихо, тихо! - начал разнимать спорщиков Олег, пока те друг другу в горло не вцепились. - Это и не баба, и не рыба - это русалка! Ну, существо такое, под водой живущее, - уточнил Олег, видя, что, в отличии от слова "вампир", со словом "русалка" Колян с Толяном не сильно знакомы.
- Во, Колян! Существо! А ты "баба", "баба"... А то стали бы мы существо как бабу, пацаны бы засмеяли!
- Слышь, Толян, а ты че? Ушку из существа варить? Травиться, что ли?
- Так а че с ним делать, существом-то?
- Да, в натуре! Олег, а че с ним делать тогда?
- Делать? - вампир задумался. - Ну, для начала, я думаю, можно попробовать поторговаться...
Тут только Колян с Толяном заметили, что все это время на них из воды чудо чудное своими огромными глазами смотрело - само зеленое, гнилую корягу напоминает, в тине болотной, рук-ног не счесть, все перепончатые, а на том, что больше всего голову напоминает, корона золотая набекрень одета. Сидит это чудо на мелководье, на людей да русалок стройным рядом лежащих смотрит, рот беззубый открывает, да сказать не может ничего. Не привык, видать, водяной, а это он самый и был, к наглости подобной, чтоб в его реке его же рыб да русалок динамитом глушили...
- Оба-на, а это че еще такое? - возмутился Колян.
- Водяной, - объяснил Олег, и тут де уточнил, - его стрелять не надо, с ним надо провести переговоры!
- А, ну это мы всегда готовы! - обрадовался Колян, закатывая рукава. - Слышь, Толян, скажи готовы?
- В натуре! - подтвердил Толян, выискивая корягу помассивнее.
- Не, переговоры, если никто не против, буду я вести. Всемир! Ты чего там в кустах застрял, иди сюда. Как вы там обычно с этими водяными договариваетесь? Они человеческий язык понимают? А то что-то не могу его мысли прочитать, или их и вовсе нет...
Трясущийся богатырь - зрелище потрясающее. Трясущийся заикающийся богатырь - тем более, а уж трясущийся заикающийся богатырь, который крадется на цыпочках и пытается что-то панически нашептать в ухо...
- Всемир, говори нормально, я не понимаю, что ты хочешь сказать, - честно признался Олег.
- Он хочет сказать, - вместо Древощита отозвался водяной, - что так, как твои спутники, меня еще никто не оскорблял, и горе вам будет, если немедленно моих русалок не отпустите...
- О, так ты нормально говорить умеешь! - обрадовался вампир. - Прекрасно! Ну что, давай обсуждать, договариваться...
- А что тут обсуждать? - зеленая коряга пожала плечами. - Вы немедленно отпускаете в реку моих русалок, не трогаете мою рыбу, а я в ответ даю честное слово, что если немедленно отсюда уберетесь - преследовать не буду. И не пытайся читать мои мысли, вампир, не выйдет.
- Э, не, разве так договариваются? Колян, вот скажи, так договариваются? - Колян отрицательно покачал головой. - Вот видишь, мои друзья говорят, что так дела не будет. Давай по другому. Русалок мы наловили? Мы, значит они по праву наши. Так что давай так - мы тебе одну русалку, так и быть, отдаем, за что ты нам десять сундуков золота должен, на ту сторону перевезешь, плюс слово даешь, за себя и за весь свой род, служить по гроб жизни верой и правдой.
Всемир, хоть и богатырь, что ни нечисти, ни нелюди, ни смерти самой не боится, белым от ужаса стал, Колян с Толяном поддержали Олега морально, а на водяном тина пузырями пошла, и поди пойми, что это значит.
- Ты, вампир, - наконец отозвался речной владыка, - говори, да не заговаривайся - так дела не будет, твой спутник знает, что с нами, водяными, не торгуются. Делай, что я сказал, пока я добр еще, а то передумаю, ой пожалеешь...
- Ну, как хочешь, - пожал плечами Олег, - Толян!
- Че?
- Знаешь, ты, наверно, был прав - рыба это, самая настоящая рыба. Раз товарищу водяному не нужна - будем уху варить.
- Отпад! - обрадовался Толян, вынув из-за пояса могучий тесак, и направился в сторону все еще бессознательных русалок.
- Подожди, подожди! - в голосе водяного впервые появилось нечто, напоминающее эмоции, хоть какие именно - поди разбери. - Ты, вампир, что, серьезно со мной решил вражду устроить? Думаешь, раз кровь пить умеешь, то я тебе и не страшен?
- Да не собираюсь я с тобой враждовать! - возмутился столь бестактным предположением Олег. - Я уху собираюсь варить, раз тебе эти русалки не нужны. Колян, ты, пока Толян их разделывает, котел тащи, у вас там в багажнике что-то пообъемистее найдется?
- Слышь, как не найтись! Найдется! - обрадовался Колян, бросившись в сторону внедорожника.
- А ты, Всемир, не дрожи и не белей, дровишки пока собери, русалок варить - долгое дело, это тебе не форель речная, знатный у нас сегодня обед будет...
Всемиру невольно попятился прочь - вряд ли за дровами, но водяному и этого хватило. Тем более Толян уже к первой русалке примерялся, как бы верхнюю от нижней половинки отделить.
- Стой, вампир! Не делай этого. Твоя взяла, говорить будем. Ты, я вижу, хоть и вампир, а смел, не часто в вашем племени смелые встречаются. Хорошо. Освободи немедля всех моих русалок, и дам я тебе на тот берег переправиться. Даже обиду держать не буду, тебе ведь этого нужно?
- Э, не! - стоял на своем Олег. - Десять русалок за жалкую переправу? Ты за кого меня держишь? За переправу могу одну дать, не больше. Еще одну - за золото, у тебя на дне его, говорят, много насобиралось. А остальных с собой возьму - нам дорога предстоит дальняя, охота то ли будет, то ли нет, а мясо русалочье, небось, вкусное...
- Ты что? - на этот раз водяной уже по настоящему возмутился, - Я и так на уступки пошел! Как ты смеешь такое требовать!
- Это я на уступки! Уже не одну - двух русалок верну! А ты еще и недоволен... А не договоримся - все в суп пойдут! Вон, Толян уже чешую чистить начал, а вон и Колян с котелком...
- Останови их, вампир! Останови, тогда говорить будем! Будет тебе золото, останови! - на этот раз водяной уже не требовал - просил, с каким-то даже надрывом.
- Ладно, Толян, подожди. Послушаем, что нам еще этот зеленый товарищ предложит... Итак? Господин водяной, какие еще буду идеи? За золото и переправу больше двух русалок не получишь, что еще можешь нам предложить?
- Что есть, проси! - обречённо пробормотал водяной. - Сам ведь понимаешь, вампир, я за своих дочерей что захочешь отдам. Глупые они еще, молодые, полезли смотреть, что за странники к нашей реке пожаловали, вот и попались, дурочки... Им еще жить и жить...
- Так бы сразу! А то "делай"! Мы ведь с тобой умные не люди, а умные не люди всегда общий язык найдут! Значит так. За первую русалку ты нас перевозишь на тот берег. Вместе с машиной. За вторую - сундуки с золотом, уж насобирай, вашему племени князья много подарили. За третью - камни драгоценные, тоже поищи, да не бижутерию всякую, безделушки, а настоящие. За четвертую ты за все свое племя водяное клянешься нас всех отныне и впредь через реки любые беспрепятственно пропускать, когда бы мы этого не пожелали. За пятую ты даешь слово больше никогда не шутить, за помощь свою девок требуя. Что сами утонули - это твое, это святое, а топить чтоб и не вздумал кого! За шестую...
Водяной лишь горько соглашался - впрочем, условия для него даже не столь обременительными оказались, как Олег изначально собирался потребовать. Все же скупая отцовская слеза, даже если это слеза покрытой мхом коряги, пузыри пускающей, смилостивила вампира. Даже количество сундуков с золотом водяной до семи сторговал - мол, больше он сейчас все равно не отыщет... Пришлось на слово поверить. Впрочем, Толян с Коляном тоже согласились, что золотишко получше будет, чем непонятные существа, то ли рыбы, то ли бабы, с которыми и делать что неизвестно.
- Олег, - восхищенно пробормотал Всемир, когда водяной поднимал со дна четвертый сундук, - ты совершил чудо! Еще никому и никогда не удавалось так с водяным...
- Никогда не говори никогда, Всемир, - заметил вампир, - Знал бы ты, с какими типами мне пришлось в жизни своей встречаться... По сравнению с ними водяной - ангел во плоти. Он хоть слово держит, а ведь и такие встречались, что все, что попросишь, пообещают, все равно соблюдать договор не собираются... Только ты, Всемир, учти - на будущее - так, как я, тебе лучше не поступать. Я ведь сразу понял, что не простые это русалки, за простых он бы никогда так торговаться не стал. О! А вот это вещь действительно стоящая! Простите, ребята, но это я, пожалуй, прихвачу себе...
"Это" - плата за девятую русалку, больше всего напоминающая застывшую в форме клинка воду. "Водный меч", как его обозвал Олег, был преподнесен водяным с величайшим почетом, как будто это не просто оружие подводной стражи, а нечто сверх драгоценное.
- Скажи мне, вампир, зачем тебе этот безымянный меч? - не удержался от вопроса водяной.
- Жене подарю, - пожал плечами Олег, - у меня Зинка давно о чем-то подобном мечтала, ее уже антикварные японские катаны не устраивают, что-то более экзотическое подавай...
- Интересная у тебя жена, вампир, что меч в подарок требует...
- Моя жена - ведьма, - цитатой из известной книги ответил Олег, как будто это сразу и все объясняло.
Сундуки загружали долго - даже бездонный багажник "Вепря" когда-нибудь должен был заполниться, пришлось часть провизии прямо в салон забивать. Русалки к тому времени уже оклемались, но в родную водную стихию не спешили нырять - там хоть и батька-водяной стоит, да вот только Колян с Вованом, оба большие и страшные, ближе. Так сказать, во устрашение. И лишь когда водяной откуп за дочерей в полном объеме предоставил, и слова все нужные дал, за себя и за все свое племя, лишь тогда Олег разрешил русалкам домой отправиться.
- Ну что, водяной, а теперь перевози нас на ту сторону Дансы! - скомандовал вампир, когда загруженный и забитый внедорожник подкатил к реке.
Ох и тяжело водяному пришлось. "Вепрь", он хоть и с возможностями амфибии, да вот только когда не так забит - три богатыря, из которых один в броню закован, кучу сундуков с золотом, провизии на роту солдат, две бочки спирта, и еще неизвестно что по разным закуткам запрятанное. Не говоря уже о таких мелочах, как Олег или Любослав, веса почти не имеющий. В таком виде "Вепрю" одна дорога - на дно, а дно у Дансы, как известно, глубокое, недаром ее в народе "Дансой-бездонной" прозвали. Вот и пришлось поднатужиться водяному, поднапрячься, и, охая и ахая, на собственной спине машину через реку первозить. А река-то широкая, пол версты будет, такую переплывет не всякий, а уж на себе груз такой таскать... Но справился водяной. Их племя хоть мускулами и не блещет, да и откуда у коряги мускулы возьмутся, силой немалой наделено. Недаром ведь говорят, что водяной и княжескую ладью с дружиной утянуть может - а она потяжелее джипа будет, куда как потяжелее.
Как бы там ни было, доставил речной владыка героев на тот берег, с комфортом, так, что машина даже колес не замочила.
- Ну спасибо тебе, Вассерман5, за службу! - поблагодарил Олег.
(5. Wassermann [de], так водяного, и водолея тоже, германцы всякие кличут)
- И тебе спасибо, вампир, что дочерей моих трогать не стал - вижу я теперь, что действительно не боишься ты гнева моего. Если нужда будет - ты обращайся, рад буду услужить...
- Не волнуйся, если нужда будет - я тебя на краю света достану, ни в одной луже не спрячешься! - оптимистично пообещал Олег, захлопнул дверь и машина дальше поехала.
А пока "Вепрь", ведомый твердой рукой широко известного в узких кругах Толяна, штурмует речные кручи, а правый берег Дансы по всем законам физики высоким оказался, не ниже киевских круч, перенесемся чуть дальше. К могучим горам, что снежными шапками покрыты, а вернее под них, в глубокие пещеры, где никогда не ступала нога человека. Там, в окружении сталактитов и сталагмитов, на груде золота и драгоценных камней просыпался древний дракой. Сотни лет владыка небес спал на своих сокровищах, древний, как сам мир, могучий, как никто другой. Но пробил роковой час, и настала пора людей платить за свою короткую память, за то, что они забыли дракона трехголового, превратив его в персонаж сказок и былин. Последний представитель племени, которое властвовало над всем миром миллионы лет, пока не ушло в добровольное странствие, вечно скитаться в поисках других миров, просыпался, медленно и неторопливо, в его груди пробуждался огонь, три его пасти выпускали дым, чешуйчатые веки дрожали, готовясь открыть давно не видевшие свет глаза. Дракон, магическое создание, иммунное к любой магии, божество, которому поклонялись народы, чуял великое зло, что творилось на закате, чуял злато, что поднялось с речных глубин на востоке. Он чуял нелюдь и нежить, людей и эльфов, леших и водяных, чуял огонь в глубинах земли и огонь, сверкающий в небе. Дракон просыпался, готовясь явить себя миру во всей красе, и горе тем, кто осмелится восстать против его власти и стать на пути подгорного владыки...
- Горыныч проснулся, - между прочим заметил Олег.
- Че? - не понял Колян.
- Да это я так, о своем, - отмахнулся Олег, - одного старого знакомого почуял. У нас с ним некогда были... определенные принципиальные разногласия, во взглядах на отношение с женщинами не сошлись. Честно говоря, я думал, что эта проблема уже решена, ну да ладно. Что не делается, то к лучшему, ушел змий тогда - сейчас не уйдет...
- Змий? - на этот раз пришла очередь переспрашивать Всемиру. - Тут, на склонах хребта, змии крылатые, конечно, водятся, но это лишь крупные безмозглые ящеры, способные извергать пламя.
- Так это просто змии, а то Горыныч! Без стыда и совести тварь! Сначала у меня на Руси лютовал, оброк с деревень требовал, лучших девок ему подавай. Потом мы с Илюшей его вроде как прогнали - так он на восток полетел, князем лагорским заделался. Пришлось наведаться... А то, змий проклятый, совсем обнаглел - девок воровал, что из дома выйти страшно было! Ну да ничего, справился, приструнил гада! Один мой знакомый, Колька, потом об этом даже стих написал...6 Только, видать, тогда я его не добил до конца. Вы, ребята, не обращайте внимания, это, так сказать, личное...
(6 Скорее всего Олег имеет ввиду стих Н. С. Гумилева "Змей", 1916 год, альманах "Аполлон". В стихе змий сражен богатырем Вольгой (литературная форма - Олег) - героем былин киевского цикла, богатырем-оборотнем, обладающим властью над силами природы. Лагор - город Лахор, возник в начале нашей эры на реке Рави, древний город Индии, ныне столица провинции Пенджаб, Пакистан.)
- Ты че, Олег? - возмутился Колян. - Чтоб мы дружбану не пособили? Вместе валить будем! Где этот, как его...
- Горыныч. Он в горах живет.
- Абрек, что ли? Кавказец? - возмутился Колян.

Предыдущая страница 3 Следующая страница


Новорусская баллада на древнерусский мотив 4

- Вообще-то он огнедышащий дракон трехголовый, - пожал плечами Олег, - но и на Кавказе тоже одно время жил.
- Завалим кавказца! - убежденно успокоил вампира Толян, поглаживая пушку. - И не таких валили!
Тем временем внедорожник уже закончил штурм речных склонов, в лишний раз доказал, что отечественные танкостроители, если захотят, могут настоящее чудо хоть на гусеницах, хоть на колесах сотворить. Пусть даже без пушки, и не на соляре, а на медовухе работающее (правда, последнее уже местный тюнинг, боги постарались). И теперь "Вепрь" катил по холмистым предгорьям, объезжая редкие кусты и еще более редкие деревца, направляясь в сторону могучего горного хребта, возвышающегося впереди. Как Драконий Хребет штурмовать - никто пока еще не думал, Толян с Коляном вообще не умели так далеко в будущее заглядывать, Всемир на подгорные каверны да пещеры надеялся, Любослав на богов, Олег на то, что все как-нибудь само обойдется. И надежды, надо сказать, были небезосновательными - Драконий Хребет только казался неприступным, на самом деле там было огромное количество звериных горных троп, пологих перевалов, подземных рек и ручьев, вдоль которых, в принципе, можно было бы попробовать проехать. Чего не было - так это карты всего этого добра, или надежного проводника, который смог бы провести, но это, право дело, сущие мелочи, не заслуживающие особого внимания.
Вообще же горы обладают одной удивительной особенностью. Любые, если они, конечно, достаточно высокие. Ты к ним можешь ехать, ехать, а они от этого ближе будто и не становятся. Так и наши герои. Еще до полудня через Дансу переправились, до вечера ехали - а до гор так и не доехали, и лишь поздней ночью, когда на небе засияла луна и засверкали звезды, машина притормозила невдалеке от скалистой стены, уходящей почти отвесно куда-то в небеса.
Устроились на привал. Так как прошлым вечером Толяну с Коляном погулять не удалось, готовились с утра на рыбалку идти, то решили за два дня сразу отпраздновать. Благо чем - хватает, оленина, кабанина, утятина, рыба вареная, рыба жаренная, фрукты-овощи, караваи почти свежие, не говоря уже о главном продукте - медовухе пятидесятиградусной в неограниченных количествах. Причем одним им было скучно гулять - остальных тоже пригласили. Олег сразу подсел, Всемир после непродолжительных колебаний, Любослав сначала отнекивался.
- Не пристало волхвом с богатуры питяши! - пытался он объяснить основы своей жреческой философии, но безуспешно.
- Слышь, старик, ты че, нас не уважаешь? - недоуменно спросил Колян, и у волхва не оставалось выбора - богатырей он уважал и пришлось вместе со всеми пить.
Но не долго - двух-трех чарок Жаровнику хватило под завязку, после чего он завалился на голые камни, где и уснул. А остальные богатыри еще долго гуляли, пока кто-то, вроде как Всемир, "песни боевые, дабы боги возрадовались", петь не предложил.
- А че, это идея! Слышь, Толян, тащи гитару!
- В натуре! - согласился с приятелем Толян, спустя жалких три минуты уже нашедший под пассажирским сиденьем самую настоящую шестиструнную гитару, настроенную и готовую к игре.
- Круто! А че петь будем? Давай нашу, любимую! - предложил Колян.
- Давай, ...! - согласился Толян. - Подпевай, ... мать!
Бритоголовый шкаф, с нежностью, достойной самого Дон Жуана, обхватил поудобнее гитару, взял для пробы несколько аккордов и заиграл...
- С одесского кичмана, - пел он своим хриплым голосом, - сорвались два уркана, сорвались два уркана в дальний путь...
- Ой в дальний путь! - неожиданно красивым баритоном поддержал Колян.
- У княжеской малины они остановились, они остановились отдохнуть, - пел Толян, и в памяти Олега поднимались вроде бы уже давно и начисто забытые образы - Одесса, революционная романтика, и он, комиссар ЧК Олег Горемыкин, бредет по ночному городу...
- Ой отдохнуть! - подпевал Колян.
- Товарищ, товарищ, болять мои раны, болять мои раны глубоке! - пел Толян, и было такое чувство, что это именно его раны сейчас так болят...
- Ой, глубоке-е-е! - не отставал от приятеля и Колян.
- Одная заживаеть, другая нарываеть, а третия открылась на боке! - хрипел с чувством Толян, да так, что сам Древощит едва не прослезился.
- Ой на боке!
- Товарищ, товарищ, товарищ малахольный, за что ж мы проливали нашу кровь...
- Ой, нашу кро-овь...
Хорошо Колян с Толяном пели. Чувственно. От всей души. Вкладывая себя в слова песни, так что Олег для себя решил - если у этих двоих в бизнесе проблемы начнутся, если финансово-промышленная группа Вована прикажет долго жить, то Колян с Толяном можно на эстраду устроить. У Олега там хорошие связи были...
За "Кичмном" последовала "Мурка", сначала обычная, потом с Рабиновичем, плюс еще несколько вариантов, которых даже Олег не знал, затем "Владимирский централ", другой репертуар Круга, репертуар Гарика Кричевского, опять вернулись к старинным одесским песням... Потом и Всемир подпевать начал, хоть и слов не знал, но в ритм как-то укладывался, даже Любослав прямо сквозь сон что-то мычал нечленораздельное... Так всю ночь и просидели. Только под утро, когда по идее уже вставать и дальше отправляться пора, Толян отложил в сторону гитару и, зевнув на прощанье, завалился спать. Колян с Всемиром последовали за ним, и только Олег еще долго бренчал на гитаре, напевая что-то вроде "идет охота на волков, идет охота..." Как уже говорилось, потребность в сне верховные вампиры испытывают опосредовано, да и алкоголь на них почти не действует, так что Олег мог себе позволить еще немного поиграть...
Тем временем древний дракон и дальше ворочался на своей груде золота... Эманации его сознания разлетались все дальше и дальше, сначала слабые, их могли почувствовать лишь самые великие чародеи и могучие силы. Но волны драконьей ненависти становились все сильнее, и теперь уже их чувствовали почти все: простые люди - как вспышки беспочвенной злости, безосновательную ярость; домовые и полевые, овчинные и банные - как страх, древний, как и сами эти мелкие божества. Змии же, или меньшие драконы, неразумные братья древнего дракона, как верные псы, чувствовали пробуждение своего хозяина и водили праздничные хороводы над Драконьим Хребтом, готовясь к торжественной встрече властителя небес...
Наших же героев это все почти не затронуло - лишь Любослав метался во сне, видно, кошмары виделись. Остальные же оказались слишком толстокожими, чтоб на какие-то там проявления Змея Горыныча реагировать - особенно Колян с Толяном. Те, кто с Вованом ужиться смог, никаких чудовищ не испугается.
Пробуждение компании по спасению мира произошло где-то к полудню - солнце как раз в зените стояло, когда, зевая и заливая сухое горло припасенным с вечера рассолом, предусмотрительно прихваченном в дорогу в большом количестве, герои соизволили раскрыть глаза.
- Слышь, Олег, а тебе че, опохмеляться не надо? - с удивлением спросил Колян, когда вампир от своей порции рассола отказался.
- Не, не надо. У нас, вампиров, похмелья не бывает.
- Круто! - тут же рядом оказался Толян. - А меня вампиром можешь сделать? Ну, вы ж это, вроде как, умеете...
- Умеем, - не стал отпираться Олег, - но не высшим. Только самым обычным - будешь потом солнца боятся, - Толян задумался, - серебра, - раздумья приобрели глобальный характер, - осины, - глубина раздумий превысила все разумные границы, - чеснока...
Решение было принято.
- Э, не! Чем закусывать тогда буду, если чеснока нельзя? Да ну его, этот вампиризм, на ...! - передумал становиться кровососом Толян.
- Ну и верно! - согласился Олег. - Ну что, все проснулись? Любослав! Хватит поклоны бить, боги и так знают, что ты их любишь, а меня ты нервируешь! Любослав! Тетеря глухая, кому сказал хватит! Не волнуйся, боги не обидятся, уж я их хорошо знаю. Лично, можно так сказать, знакомы были. Итак, все видят перед нами горы? Объявляю совещание на тему "как через них перебраться", слово имеет Всемир. Какие будут идеи, Древощит?
- Драконий Хребет издревле служит домом для многочисленных племен подгорной нечисти, проходы под ним вдоль и поперек прорыты. Во времена величия Китеж-града, когда весь мир под князем ходил, карлы подгорные проход держали, за золото всех пропускали чрез него. Потом люди ушли, но карлы, коли скитальцы не брешут, до сей поры под горами руды копают, мы должны найти их и проход сторговать!
- Ясно, Всемир предлагает с гномами договориться. Слово дается Толяну. Он же наш водитель.
- А че тут думать? - возмутился Толян, - Я че-то с карликами не понял, это че, типа местных ментов, ..., за проезд им бабки скидывать надо?
- Почти, - Олег сделал неопределенный жест.
- Ну тогда карликов мочить!
- Ясно, Толян предлагает силовой вариант решения поставленной задачи. Мнение Коляна... понял, аналогичное - что же, значит ищем, где тут гномьи пещеры, а там на месте разберемся.
Как компромиссный, вариант Олега получил всеобщее одобрение, так что, позавтракав, или же пообедав, это смотря с какой стороны смотреть, компания отправилась вдоль горных склонов, выглядывая ворота в "царство подгорных карлов". Искать пришлось достаточно долго - не потому, что ворота были хорошо запрятаны, как раз местные гномы не таились и парадный вход оформили достаточно монументально. Одна только арка ворот диаметром метров тридцать чего стоит, покрытая чистым серебром. Просто, так как толковых карт этих мест не было, выяснилось, что наши герои оказались несколько южнее, чем планировали, и им пришлось добрых две сотни верст на север вдоль хребта ехать, а по таким дорогам это часа три, не меньше. Однако постепенно по косвенным признакам (руины крепости, огромная гора из обглоданных черепов и костей, вплавленные в скалы скелеты - результат нескольких попыток Китеж-града покорить подгорное царство, безуспешных) Всемир определил, что "вот-вот ворота покажутся", и действительно показались.
Монументальные, огромные, украшенные искусной резьбой и покрытые сусальным серебром, неприступные самым могучим таранам ворота были распахнуты настежь, и, судя по валяющимся повсюду киркам и ломам, еще совсем недавно местные обитатели драпали отсюда, да так, что лишь пятки сверкали.
- Вот те раз! - усмехнулся Олег. - А гномы-то наши трусоватыми оказались! Только Горыныча почуяли - и сразу бежать... Ну и ладно, нам же лучше - Толян, рули в туннель, платить никому не будем, валить тоже, а уж куда проехать как-нибудь сориентируемся.
- Велика, велика сила того, кто подгорным карлам подобный ужас внушил! - по своей старой привычке запричитал Всемир. - Не ведают они страха, а коли вынудила их родные края сила великая покинуть, быть может, не стоит нам сломя голову...
- Слушай, Всемир! - возмутился Олег. - Ты богатырь, или баба? Если богатырь - то чего ноешь все время, вон, бери с Любослава пример - сидит и не рыпается!
Любослав Жаровник действительно не рыпался - сидел тихо, как мышь, белый, как мел, по сторонам ошалевшими глазами смотрел, да богов одними губами спасти и помиловать молил. А уж когда вокруг своды пещер сомкнулись - и молиться перестал, понял, что все равно через толщу гор до богов не докричаться.
А толща внушительная. Драконий Хребет возник на месте столкновения двух материковых плит, это молодые активные горы, в которых землетрясение столь же обыденно, как рассвет или закат. Ну а так как подгорные карлы - существа неторопливые, что во всем порядок превыше всего ценят, им у поверхности свои хоромы возводить не с руки, вот и забились в самую глубь, где скалы вокруг - один сплошной монолит, что и укреплять особо не надо. Там объединили все естественные "пузыри", каверны, где вода промыла сквозь щели все легкие горные породы, в единую систему, построили свои города, мастерские, шахты... Короче, огромный город-лабиринт, куда, не мудрствуя лукаво, без всяких карт или путеводителей, заехали наши герои в поисках сквозного прохода. Ориентируясь лишь на слова Всемира, что "некогда он тут точно был!"
Впрочем пещеры, особенно освещенные полной иллюминацией "Вепря", у которого помимо стандартных фар в комплект входил мощнейший проектор, способный вращаться во все стороны, были восхитительным зрелищем. Даже покинутые, они сверкали зеркальными сталактитами и сталагмитами, отшлифованными гномами по их представлению об эстетике, тускло светили облепившими стену фосфоресцирующими мхами и блестели ярко-салатовым цветом люминесцентных красок. Что еще радовало - заблудиться в подземном царстве было невозможно. По одной простой причине - от ворот вел всего лишь один достаточно широкий для "Вепря" проход, во все остальные мог протиснуться гном, простой человек или даже богатырь в рыцарских доспехах на коне, но уж никак не широченный внедорожник. Так что как потерявший что-то ночью человек должен искать это под фонарями (все равно больше нигде не найдет), так и наши герои ехали там, где им это позволяли условия. О том, что протаранить каменную толщу даже у такой махины не выйдет, у Толяна мозгов хватило понять, потому он вел с максимально возможной осторожностью, лишь изредка сбивая сталактит-другой.
- Слышь, Олег, - решил расширить свой кругозор Колян, - а мы че, где-то уже под Донецком?
- Донецком? - даже многовековой опыт вампира не всегда позволял ему понять ход мысли приятелей.
- Ну да, наш кореш один из Донецка, его все Шахта кличут, позывало такое, базарил, что там тоже такое все черное, там все под землей копаются, уголь копают - так и тут, ты гля, вон, сколько каменюк навалено...
- Ну, как бы тебе так сказать... - Олег задумался - он считал, что ранимой психике Коляна с Толяном еще рано знать, что они в другой мир попали, это может травмировать их душевное равновесие, а потому приходилось отвечать с определенной долей осторожности. - Это, конечно, тоже шахты, ты угадал, но не совсем в Донецке...
- Колян, ты совсем тупой! - избавил Олега от необходимости отвечать Толян. - Какой на ... Донецк? Ты башкой вари, а не хавалом! Мы куда едем?
- Куда? - не понял Колян
- На запад! А Донецк - это восток! А мы сейчас где?
- Где?
- В горах! Какие у нас горы на западе? Карпаты, ... мать! Значит мы в Карпатах, там тоже шахтеры живут! Географию учи, ..., ... мать!
Олег не стал переубеждать Толяна.
А пока внедорожник катался по опустевшим подземельям, где-то не так уж далеко проснулся дракон. Шесть глаз древнего создания раскрылись, три пасти издали вой, который уже давно не слышали своды этого мира. Дракону не нужен был свет, он видел все магическим зрением, видел мир вокруг сквозь толщу гор, видел людей и нелюдь, чуял запаниковавших богов и богатую добычу. Дракон знал - скоро он опять взлетит в небеса, и в окружении своей неразумной преданной свиты, что все эти века стерегла его покой, пролетит над миром, внушая ужас лишь одним своим грозным видом. Дракон не боялся магов, магия бессильна против этого племени, дракон не боялся лучников, ни одна стрела не могла пробить его чешую, дракон не боялся рыцарей и героев, их мечи и копья не могли нанести ему значительные увечья. Дракон слал зов своим слугам, смертным и бессмертным - они должны были прийти на него, и стать наместниками в его империи, которая будет существовать вечность. Дракон наслаждался силой, купался в потоках магии, пронизывающих Драконий Хребет, его могучие крылья распрямились, готовясь вынести треглавого змея на волю из тьмы горных пещер. А потом магический взор дракона наткнулся на букашку. Мелкое, ничем не примечательное существо, которое сейчас было совсем рядом, в каком-то десятке лиг от пещеры дракона. Знакомую, очень хорошо знакомую букашку - ту самую, от которой он, владыка сущего, бежал в этот мир, едва спася свою шкуру. Жалкую букашку, которая когда-то осмелилась бросить вызов дракону, и, планомерно, добиться своего. Букашку, одни воспоминания о которой вызывали у дракона озноб, дрожь и холодный пот, хоть драконы, как известно, потеть не умеют. Букашку, которая некогда взяла себе имя Олег, и теперь, не оставалось никаких сомнений, пришла сюда по его, дракона, душу.
Дракон завыл, и от воя этого содрогнулись горы...
- Почуял меня, Горыныч! - усмехнулся Олег. - Запаниковал! Ну да ничего, это ему все равно не поможет. Всемир, ты как, готов морально совершить подвиг и сразить страшного змия? Вижу, что готов - значит будешь мне ассистировать, методику ловли Горынычей мы еще с Илюшей в свое время разработали, на этот раз уже не уйдет.
"Вепрь" мчался вперед. Подгорные карлы хорошо поработали, прорубив сквозные туннели через все свое царство. Внедорожик держал приличную скорость, на радость любителя экстремальной езды Толяна, и окружающие пейзажи так и мелькали за окнами. Шурфы, рядом с которыми валялись отвалы полудрагоценных камней, россыпи мифриловой руды, за которые Китеж-град готов был любые деньги заплатить, сложные механические устройства, как правило на мускульной тяге, целые галереи съедобных мхов и грибов, освещаемых сложной системой проводящих свет с поверхности зеркал. Огромные печи-домны, еще даже не остывшие, прогреваемые теплом подведенной из глубин земли лавы. Даже целый зоопарк, единственное, что заинтересовало Толяна с Коляном - огромная пещера, все стены которой были заставлены клетками, от совсем крошечных, где какие-то крысы жили, до средних, откуда на отряд взирали глаза голых, одичавших людей (местные гномы считали людей одной из разновидностей обезьян), и до огромных. Была одна клетка-великан, высотой добрых два десятка метров, где, лютуя и стегая решетку огненным бичом, бился самый настоящий демон, время от времени подвывая от ужаса. Впрочем, судя по окружающему эту клетку слою пепла и обгорелых прутьях, огненный демон уже сидел тут не год и не два, так что волноваться, что эта тварь сейчас вырвется на свободу, не стоило.
- Круто! - прокомментировал Колян. - Слышь, Олег, а че это такое сидит? Его стрелять можно?
- Это балрог, - пояснил вампир, - его стрелять можно, но не нужно, во-первых он несъедобный, во-вторых сразу же в пепел после смерти превращается. Реликтовый, между прочим, вид, вымирающий, кремниевая форма жизни, они землю миллиарды лет назад заселяли, потом в недрах попрятались, наружу почти не вылезают. Надо же, балрога пленили, а Горыныча испугались... - покачал головой Олег. - Странный народ эти гномы, ничего не боятся, кроме драконов и большой воды.
- Олег, но как они могли справиться со столь великой силой? - изумлялся Всемир, - Я лишь слышал про огненных демонов бездны, одолеть их считается выше сил человеческих...
- Одолеть их проще простого, - отмахнулся Олег, - заманить в ловушку, они на тепло лезут, потом чем-то остудить, например, пару тонн воды на голову вылить. И готово - каменюка каменюкой, дохлее не бывает, а если потом прогреть - оживет. Главное, глупости не делать - с мечом против такого делать нечего, если, конечно, жизнь дорога.
Толян тем временем, решив, что конкретные пацаны в зоопарках не охотятся, уже вел машину дальше, так что зал с одичавшими людьми и беснующимся балрогом остался позади. А впереди уже буквально через пол часа героев ждали ворота, ведущие из подгорного царства на волю, во внешний мир. Как и первые, распахнутые настежь - страх перед драконом оказался сильнее вошедшей в легенды педантичности гномов, и они, уходя из дома, даже не соизволили закрыть за собой входную дверь.
Машина выехала наружу, и перед нашими героями предстала огромная пустынная красно-серая равнина, подсвечиваемая лучами заходящего солнца. Ни кустика, ни деревца - начинаясь от самого хребта, покрытая пожухлыми травами, равнина уходила до горизонта, способная вызвать тоску и депрессию даже у самого морально стойкого человека.
- Темные земли... - пробормотал Всемир.
- Ночью все земли темные, - отмахнулся Олег. - Толян, тормози. Будем тут ночевать.
- В натуре! - согласился бритоголовый шкаф.

Часть 2 Дракон.

Привал был устроен прямо у ворот подгорного царства - "Вепрь" заправлен очередной порцией медовухи, желудки героев - сытным ужином. Как бы ни был уныл окружающий пейзаж, на аппетит истинных богатырей такие мелочи повлиять не способны. Это Любославу кусок в горло не лез, да Всемир пол часа грыз жевал утиное крылышко - Колян с Толяном уплетали за обе щеки с истинным аристократизмом дорвавшихся до "жрачки" орангутангов. Олег, в свое время побывавший на званных приемах почти во всех европейских королевских дворах, задумчиво грыз краюху черного хлеба, изучая что-то в темнеющих небесах.
- А вот и Горыныч полетел, - тихо пробормотал он.
И действительно - там, над горами, в небесной выси, стремительно мчался куда-то на запад огромный треглавый дракон, извергая струи пламени. Внушающий ужас древний реликт ушедших эпох летел прочь, воображая себя властителем земным и небесным.
Дракон умчался быстро. Кроме Олега, его никто даже и не заметил - все были заняты более приземленными делами, Колян с Толяном если и пили, Любослав молился, Всемир тосковал о несбыточном.
- Олег, это темные земли... - подсев к вампиру поближе, сообщил Древощит. - Земли обмана и предательства, земли тоски и вечных иллюзий. Тут ничему нельзя верить - в древние времена на эти земли было наложено страшное проклятье, и люди ушли отсюда. А те, что остались, уже не люди. Это... Это прислужники тьмы. Они лишились души, получив взамен загадочные колдовские силы, понять природу которых не в силах наши волхвы. Это сила... Она не от богов и не от демонов, она...
- Ты главное скажи - эти самые, темные, у них кровь какого цвета?
- Кровь? - Всемир удивился. - Красная у них кровь...
- Ну и прекрасно. Раз кровь красная, значит они точно так же умеют ее проливать, значит уже не бессмертные, а все остальное особой роли не играет, - подытожил Олег.
- Олег, я знаю, ты - великий герой, быть может зная мы твое истинное имя - лежать нам у твоих ног, но темные земли страшны! Они убивают не честной стрелой, а мороками и наважденьями, внушая живым ужас и желание избавиться от телесной оболочки...
- Во-первых, Всемир, меня на самом деле зовут Олег, а во-вторых ты посмотри на наших богатырей, и скажи мне честно - они похожи на людей, которым телесная оболочка надоела?
Колян с Толяном действительно на таких были не сильно похожие. Веселые, счастливые, они, сидя в обнимку, только что продегустировав "пшенный хмель", весело распевали нечто задорное, не в такт и фальшивя, зато от всей души. И не волновали их никакие земли, темные и светлые, никакие драконы и маги, они наслаждались жизнью и прекрасным сафари, которое им организовал Олег.
- Быть может ты и прав, - задумчиво признал Всемир, - говорят же, что тем, кто духом чист и сердцем открыт, никакие призрачные мороки темной земли не страшны, тем же, кто свершил в своей жизни зло, никогда не пройти через эти края, ибо страшнее самых лютых хищников наваждения моральных терзаний...
- Ну тогда точно можно не волноваться! - улыбнулся Олег. - Уж чем-чем, а моральными терзаниями наших богатырей не испугаешь!
А пока отважные герои обсуждали моральный облик друг друга, дракон летел на запад. Он почуял своего врага, поджидающего у самого входа в гномьи пещеры и готового в любой момент укрыться там от драконьего пламени, но не тронул его. Не только по этой причине. Дракон слишком хорошо помнил, чем закончилась их прошлая встреча, а потому не хотел больше рисковать. Уничтожить Олега должны будут другие - те, кто в свое время поклялся служить дракону, и теперь настало время исполнять принесенные клятвы. Дракон летел на запад. В темные земли, где, укрытый вечным мраком, на одинокой скале стоял величественный замок. Там уже ждали огромные сундуки с золотом и прочие дары, томились в высокой башне приготовленные в жертву юные девственницы. Но дракону этого было мало. Он летел, чтоб потребовать службы темных воинов, и первым их делом будет именно Олег. "Проклятый вампир погибнет!" - твердил, как буддийскую мантру, сам себе древний дракон.
- Не дождешься, Горыныч! - усмехнулся Олег, прекрасно умеющий улавливать исходящие от дракона эманации магической силы.
Вампир тоже готовился к бою. У него не было верных союзников, если не считать храпящую рядом честную компанию, Олег не умел извергать пламя, зато он обладал тем, чего у Горыныча никогда не имелось - человеческим разумом. И сейчас, уютно устроившись и созерцая сверкающее звездами небо, вампир предавался воспоминаниям...
Народная память - штука очень забавная. Народ совершенно спокойно забывает одних героев, придумывает других, третьих смешивает с четвертыми, а пятых разделяет на шестых и седьмых. Никто уже не вспомнит о Руде Пыхатом, легендарном славянском князе, создавшим первое централизованное государство, само его имя исчезло из истории, зато все прекрасно помнят Добрыню Никитича, который ничем в жизни не прославился, кроме того, что он князю Владимиру родным дядей приходился. Илье Муромцу, реальному богатырю, чьи мощи в киевской Лавре лежат, приписаны подвиги, о которых он сам не ведал, а из всех воспоминаний о Вольге в памяти народной остался лишь поход в индийское царство, куда тот ходил по сугубо личному делу, да встреча с неким Микулой Селяниновичем, с которым Вольга никогда в жизни не встречался. Впрочем, Олег не обижался на народ, за последнюю тысячу лет ставший родным - за славой он никогда не гнался, имя свое любой ценой превозносить не любил. Его даже забавляло, что былинный Вольга, он же Волх, упорно назывался сыном змия, в то время как реальный Олег того самого змия гнал в три шеи из русской земли.
Они вообще были старыми знакомыми. Когда Олег еще только приехал в Киев, город, ставший его родиной на следующую тысячу лет, Горыныч уже жил тут, на горе Почайной, в районе нынешнего Подола. Жил, не тужил, землями всеми в округе правил через своих наместников-людей. Олег, до этого пару веков проживший в Скандинавии, просто ошалел от такого нахальства - у них, у викингов, принято было драконам головы рубить, а эти странные славяне вместо того, чтоб собраться всем миром и показать дракону, кто в доме хозяин, дань ему уже не первое столетье платили. В памяти народной и через тысячу лет об этом память сохранилась, о чем даже пьеса написана1. Рыцарь круглого стола, с самим Артуром братавшийся и с Мерлином пьянствовавший, Олег, естественно, с дружиной своей змия погнал. Настоящие викинги, которых сам Один в Вальхалле ждет в ожидании Рангарек, и не таких били - в те времена вообще земля была интересным местом. Собственно говоря, после того "подвига" сказки о богатыре-Вольге и стали из уст в уста передаваться, в последствии перемешавшись, да так, что уже не Вольга сразил змия, а змий Вольге отцом приходился.
(1. Скорее всего Олег вспомнил пьесу Евгения Шварца "Дракон")
Погнать-то Олег дракона погнал, да в первый раз не далеко - змий запрятался, затаился, исподтишка вредить наловчился. При этом прикидывался тихим да мирным, мудрыми речами на свою сторону не только людей, а и богов завлекал. Которых сам же Олег в славянских землях и пристроил, богатый скандинавский опыт сказался.
Вампир долго терпел такое соседство. Целый век. Пока это ему окончательно не надоело - и уже во владимирские времена вдвоем с Ильей, Муромцем прозванным, загнал Горыныча в ловушку, хвост ему прищемил, да смилостивился, не стал головы рубить. По просьбе Ильи, тот по жизни был мягкосердечным, и тогда драконьим слезам поверил. Отпустил, получив клятвенное обещание не ступать больше на землю славянскую.
Дракон клятву сдержал - поселился на юге, сначала на Кавказе, потом в окрестностях Лагора, а когда на север безобразничать прилетал, то девиц прямо с лету хватал, к земле не дотрагиваясь. И опять Олег терпел, да не вытерпел - на этот раз уже в одиночку на дракона пошел, и показал Горынычу, на что способен разгневанный вампир. Да так показал, что в самом Лагоре и следа от драконьего дворца не осталось, а местный люд перепуганный уже через поколение заставил себя о местном треглавом "князе" забыть. Так что свидетелей геройства Олега скоро не осталось, рассказать, что он делал в индийской земле, никто не мог. А славяне, почесав в затылке, подумали, подумали, да и придумали былину, где Вольга то в птицу, то в горностая перекидывается. Хотя на самом деле если Олег в кого и перекидывался, то только в огромную летучую мышь, да и то по молодости, чем старше становился, тем ему больше человечий облик нравился. Тот самый, что ему, верховному вампиру, самому древнему из ныне живущих представителей этого племени, был от рождения дан.
Под такие мысли и воспоминания Олег и заснул. Сладко заснул, не боясь ни мести Горыныча, ни темной земли, где некие жутко страшные, по словам Всемира, мороки всем грозили.
Утро же началось для вампира с воплей Любослава.
- Ааа... Горе, страх велико горе случишеся! Горе на наши главы валишеся, не мочи вперед ходити, верташися надобно веско скоро! - вопил своим писклявым голосом жрец, бегая кругами и молитвенно взывая к небу. - Як мочи скоро верташися, грех велик воля божеши не слушатися! Верташися, немедля верташися! Горе, грех велик! А...
- Убью, ...! Ты че орешь, ... мать! Я тебя щас ..., ... ...! Урою! - вопил разбуженный Любославом Толян, гоняясь за волхвом с шампуром в руке и звеня многочисленными золотыми цепями.
Под ноги бритоголовому шкафу сейчас попадаться не стоило. Мало того, что страдающий от дикого сушняка в горле, а потому злой и недовольный, так еще и не выспавшийся - Толян был опасней не кормленного неделю тигра. Будить Толяна давно уже никто не смел, даже охранники в колонии, где он сидел. Не рисковали. Не то, что боялись, не хотели лишние травмы и переломы получать. В этом плане с Коляном проще было. Того вообще разбудить еще никто не смог, ему и сирену под ухо подносили, и водой обливали - храпит, не шевельнется. Так и сейчас, по нему Любослав с Толяном уже и потоптаться успели, а Колян спит, как ни в чем не бывало.
- Я что-то пропустил? - задал Олег риторический вопрос ничего не понимающему Всемиру.
- Не ведаю, что могло бы внушить столь великий страх Любославу... - пожал плечами Древощит.
- Вот и я не ведаю, - сознался Олег, которому было откровенно лень разбирать царящую в голове волхва кашу, а потому разобраться с ситуацией вампир предпочел более прозаичным способом. Дождавшись, пока Любослав и Толян окончательно выдохнутся, задора у обоих хватило километра на полтора кругового спринта, Олег, зевая, поднялся и стал между ними. Тяжело дышавший Толян, боевой запал которого уже выветрился вместе с похмельем, притормозил, не став налетать на своего кореша, остановился и Любослав, укрывшись за Олегом и продолжая что-то лепетать.
- Урою гада! - для порядка пригрозил Толян шампуром, отправившись в сторону машины в поисках чего-то съестного, пока Олег выяснял, что же так перепугало жреца.
- Случашеся горе, горе велико, до ся пора не происходяши подобного! Тревога велика - знак, поверташи и возврашятися надобно! - пискливо повторял Любослав с усердием заклинившей пластинки, но, под настойчивыми расспросами Олега, стушевался, наконец объяснив, что же все таки произошло.
- И всего-то? - Олег нахмурился. - И ты по таким мелочам нас всех перепугал? Любослав, вот скажи, не стыдно тебе после этого? Пожилой человек, солидный, представитель уважаемого волховского сословия, и туда же! Раздул, понимаешь, из мыши слона, были бы для этого хоть какие-то реальные основания...
- Что случилось, Олег? - спросил подошедший Всемир.
- Да ничего особенного, - отмахнулся вампир, - наш любезный волхв, как всегда, к своим богам обращался, а те ему не ответили... Такое, видите ли, никогда в его жреческой практике не встречалось, вот и перепугался, решил, что это небесный знак, что мы идем не той дорогой, и нужно срочно возвращаться назад...
- Всегда, всегда отвечаши! - чуть не плакал от обиды волхв, которого боги, как плохие взрослые дяди ребенка, обидели, внимания своего не обратили.
- Любослав, - обратился к Жаровнику Олег, - знал бы ты, сколько жрецов и священников вообще никогда в жизни от своих богов никаких знаков не получали, и ничего, верят! А тут разик не ответили, и ты перепугался! Вот скажи, до этого они что говорили? Что мы верным путем идем? Вот видишь! Верным! А мы и сейчас туда же идем, никуда не сворачивая - так что не волнуйся, отзовутся еще твои боги, никуда они не денутся. Уж кому, как не мне, их знать...
- Это все темные земли! - с видом великого мудреца, глаголющего не менее великую истину, произнес Всемир. - Это их мороки! Недаром бежали люди из сих земель, ибо тут самые страшные страхи людские сбываются, и даже боги наши, заступники, что в тяжкую годину плече подставят, не имеют тут силы своей!
- Ну, на счет того, что в тяжкую годину боги подставят, можно и поспорить, - заметил Олег, - а на счет остального согласен. Слышал, Любослав, что тебе умный человек сказал? Место тут такое! До богов не достучаться, вот проедем темные земли - и молись своим богам, сколько душа твоя пожелает. Хоть сутки подряд, только тихо, а то Толян и так разозлился, в следующий раз, боюсь, мне уже этого богатыря не удержать...
Любослав лишь горестно закивал - несчастный, побитый жизнью и брошенный богами волхв, в котором буквально за пару дней ничего не осталось от того веселого дедка, что первым встретил героев в новом мире, понуро побрел в сторону "Вепря". По дороге собирая и складывая походный набор идолов, оказавшимися в этих землях просто кусками долбленого дерева.
Толян, добрая душа, не стал мстить - ограничился запущенной в Любослава обглоданной утиной лапкой, да и то скорее для порядка, все равно промахнулся. А скоро и соня-Колян проснуться изволил, довольный жизнью и ведать не ведавший, что совсем недавно его использовали как барьер в беге с препятствиями. Все позавтракали, темные земли темными землями, а в сытном двухразовом питании Олег с Толяном и Коляном себе отказывать не собирались, устроились на своих местах, ну и поехали дальше. В сторону, противоположную горам и восходящему солнцу, а именно на запад.
Темные земли, унылые вечером, и утром тоже особой красотой пейзажей похвастаться не могли. Пожухлые травы, скукожившиеся листья, сморщившиеся стебли, съежившиеся цветы, усохшая земля - вот и все разнообразие вокруг. Цвета от уныло-желтого до скорбно-серого, даже небо, без единого облачка, вызывало печали и меланхолию. Короче - просто прекрасное место для такого любителя быстрой езды, как Толян, которому наконец не надо было смотреть по сторонам в поисках преградивших дорогу деревьев, а можно было просто давить со всей силы на педаль газа и наслаждаться скоростью.
А скорость и впрямь хорошая - не даром ведь рекорды быстрой езды в пустынных местах всегда устанавливают. Двести десять километров в час, да еще и все окна настежь открытые, "чтоб лучше скорость чувствовалась", да еще и высунувший голову из окна Колян - такое моментально любую тоску разгонит. Правда, есть одно "но" - достаточно на дороге встретится небольшому кювету, канаве или бревну, и путешествие "Вепря" окончится досрочно с летальным для машины исходом. Но Олег, есть же небольшие преимущества того, что ты - верховный вампир, своим внутренним чутьем чуял - ближайшую сотню-другую километров ничего подобного им не встретится, а потому, как истинный русский человек, наслаждался быстрой ездой.
- Толян, - вдруг, ни с того, ни с сего, попросил Олег, - закрой окна.
- Нафига? - не понял шкаф.
- Так надо, и выключи заодно кондиционер, - объяснил Олег, и на столь разумный аргумент Толяну не оставалось ничего, кроме как послушаться.
Ну а потом начались давно обещанные Всемиром мороки. Причем индивидуальные.
Любослав видел пса. Огромного, снежно-белого пса, с пушистой шерстью и громадными клыками. Того самого, которого Любослав, тогда еще не волхв, а маленький мальчик, принес с улицы домой, совсем еще щенком, а мать заставила выбросить его на улицу. Самое горькое воспоминание в жизни Любослава, загубленная им душа, грех, которого Жаровник до сих пор не мог себе простить. И теперь пес вырос, стал размером с доброго теленка, и пришел за ним, за Любославом - пришел изъять его душу, и выбросить, свершив тем самым справедливую месть. Пес, уже размером не с теленка, а с огромного буйвола, смотрел в тонированные окна внедорожника, со всех сторон сразу, смотрел прямо на Любослава, глаза в глаза, скалил свою огромную пасть. Любослав знал, что пес знал, что Любослав знал, что пес знал, и так далее, что Любослава покинули боги - потому не боялся их гнева и мести, готовясь проглотить волхва. Единственное, что его останавливало - стекла богатырского железного коня. Жаровник верил, что странный конь, прибежавший из другого мира на колесах, пьющий только брагу и хмель, не одолеть никакому врагу, и только эта вера и удерживала пса снаружи, не давала ему ворваться внутрь и начать рвать жреца на кусочки!
- Разорвяши! - ревел пес. - Рызгрыжи, съеши, проглатиши! Не сбежиши! Не сбежиши! - завывал пес, размером с целую гору. - Отомстиши! Любослава грызяши-кусаши, рвяши-еши-глатиши! Не сбежиши! Не сбежиши! - выл снежно-белый пес.
Огромный пес, одна лапа которого выше любой горы, рвался к Любославу. Волхв знал, что стоит только псу добраться до него - и Любослав умрет, но пока железный конь держался, не пуская страшного зверя внутрь.
Всемир видел воинов. Просто воинов, ничем не примечательных, если не считать того, что они все были мертвые, и не просто мертвые, а убитые его, Всемира, рукой. За время всех тех походов, что совершил он сначала в княжеской дружине, а потом и сам по себе. Тут были разбойники, за которыми Всемир охотился в лесах китежградского княжества, пираты, пировавшие на китежградских реках, мятежники, восставшие против власти китежградского князя. Злодеи, воры, насильники и убийцы, они все вернулись за ним, Всемиром. Их были десятки, сотни, тысячи, тьма тьмущая воинов, в ржавых окровавленных доспехах, она были повсюду, они смотрели на Всемира, глаза в глаза, они пришли за его душой.
- Ты такой же, как и мы! - твердили они. - Да, мы грабили, но лишь для того, чтоб прокормить наши семьи! У нас тоже были дети, они тоже хотели кушать! Да, мы насиловали, но не мы были в этом виноваты, а наши матери, от которых мы в детстве не получили тепла и любви! Да, мы убивали, но если бы мы не убивали, убили бы нас! Мы были ни в чем не виноваты, и ты не имел права за нас решать, жить нам, или умирать! У нас остались жены и дети. Когда мы не смогли заниматься разбоем - наши жены продали себя, наши дети просили подаяние! В этом виноват лишь ты, ты, Всемир, и мы пришли за тобой! Ты не уйдешь от нас, твой час пробил, выйди, Всемир, из своего железного коня, и иди с нами! Ты не сможешь убежать. Мы тебя найдем, найдем, где бы ты не спрятался - иди к нам сейчас, иди, если у тебя еще осталось хоть немного совести! Умри вместе с нами, умри как мы, умри после нас! Всемир, ты всегда говорил себе, что ты - лишь княжеский воин, но ты понимал, ты всегда понимал, что не тебе дано было решать, кому жить, а кому умереть! Ты решал это за других, и теперь настал наш черед решить за тебя - Всемир, ты должен умереть! Умри, Всемир! Выйди из машины, Всемир, уйди с нами в царство мертвых! Всемир, ты воин, ты не трус - не бойся пойти с нами, потому что это твоя судьба, ты все равно ее не сможешь избежать!
Но Древощит не шел. Богатырь лишь крепче вцепился в меч, родной меч, который некогда был пожалован ему, тогда юнцу младому, у которого еще усы не пробились, рукой старого князя. Он понимал, что мертвые воины правы - тысячу раз правы, но знал он и то, что пока он сам не выйдет им на встречу, они будут бессильны. Одолеть защиту зачарованного коня мертвые не могли, и их страшные, но справедливые, слова оставались лишь словами.
- Я заплачу, - бормотал Всемир, - я за все заплачу! Я клянусь, что заплачу за все то зло, что я, не ведая того, причинил! Но не сейчас! Сейчас я не могу, я должен помочь моим друзьям одолеть страшного черного мага, закрыть врата демонам, что он готовиться впустить в мой мир! Я не могу к вам прийти, я не трус, но не могу... Вы же не можете меня достать, зачарованный конь не пропустит вас! Но я за все заплачу...
Мертвые воры, насильники и убийцы тянули свои распухшие руки в сторону богатыря, но не могли его достать.
Толян с Коляном тоже видели.
- Слышь, корешь, это че, Лысый? - удивился Колян.

Предыдущая страница 4 Следующая страница


5 Михаил высоцкий

- Какого ...! Лысый, ... мать! А это, ..., Бык! Гля, сам Дедок пожаловал!
- И Крыш, и Крыш Заика!
- И Крыш, ... мать! - подтвердил Толян.
- Слышь, Толян, они все дохлые!
- Ты че, Колян, я тебе что, слепой? Вижу, что дохлые - сам Дедку дырок наделал! Полезли, полезли, гады! Не лежалось в могиле! Ну ничего, ... мать, я вас ща быстро успокою! будете знать, ... ..., как из могил вылезать!
- Так Колян, Бык, он того, не в могиле, он в бетоне...
- Вижу, что в бетоне! Не лежалось! Ща как миленькие у меня ляжете! Нечего тут бродить! Дохлые лежать должны, ... мать!
- В натуре, Толян! Давай их валить, ружбайкой... - Колян нежно погладил свою любимую трехлинейку.
- Ты че, тупой? Кто так дохлых валит? Нефиг пули переводить, ...! Я их так...
- Круто, Толян! Дави их, дави!
И Толян начал их давить! Лысого, крестного отца половины Верховной Рады. Быка, его первую шестерку. Дедка, перед которым сицилийцы преклонялись. Ну и, конечно, Крыша Заику, перед ним в свое время менты на зоне раком ходили.
- Дави, Толян! Дедка дави! Уйдет ведь, уйдет!
- Не уйдет! От меня не уйдет! Тогда не ушел, и сейчас не уйдет!
- Толян, слышь, Бык бежит - не догоним!
- Догоним! Ща Дедка задавим, и Быка догоним! - машину тряхнуло.
- Эх, как ты его! Круто, Толян!
- Ща у меня эти задохлики побегают... При жизни не набегались - так ща побегают! Никому мало не покажется!
Мало никому не показалось. Мертвецы, пришедшие пугать, грозить страшной местью, вызывать моральные терзания и тянуть за собой на тот свет, разбегались кто куда, но разве убежишь от "Вепря", за рулем которого сидит вошедший в азарт Толян? Особенно когда вокруг ни одного деревца нет, за которым спрятаться можно - тут будь ты хоть трижды призраком, а испугаешься. Бедные, перепуганные мороки метались, молили о пощаде, но их мольбы не могли смилостивить Толяна. "Дохлые должны лежать в могиле", - свято верил он, и не собирался позволять кому-то разгуливать по земле, красуясь продырявленной головой.
- Тогда не добил - ща добью, не уйдешь, от меня еще никто не уходил... - твердил себе тот бритоголовый.
- Так его, Толян, так его! - поддерживал друга Колян. - Слышь, Лысый поднимается!
- У меня не поднимется! - успокоил кореша Толян.
А пока Толян с Коляном давили несуществующих призраков, Любослав завывал от страха а Всемир бурчал что-то себе под нос, Олег думал о вещах более реальных.
- Какая гадость! - бормотал Олег. - Черная магия, черная магия... Визуально-тактильный галюциноген, а никакая не черная магия! Вот уж действительно, таким надышишься - не только со своими собственными фантазиями заговоришь. Хорошо хоть у кого-то в этой компании нормальное обоняние, у остальных, похоже, вообще хронический насморк по жизни. Нет, ну это ж надо додуматься - меня, Олега, жалким галюциногеном одолеть, чтоб я надышался всякой гадости и сам свое сердце остановить заставил... Горыныч-Горыныч, совсем ты низко пал... Опустился, змий, а ведь когда-то даже один на один сразиться не брезговал, причем человеческую форму принимал, чтоб честно было... Хорошо же тебя жизнь побила. Жаль, что не добила. Ну да не волнуйся, я добью. Травить меня местной химией... Как будто я какой-то абориген, не способный галлюцинации от реальности отличить... Эх, Горыныч, отстал ты от жизни, не знаешь, до чего системы кондиционирования в современных машинах дошли, а уж, прости покорно, визуальный эффект галюциногена, без непосредственного контакта с кожаным покровом, даже такого хиляка, как Любослав, одолеть не способен... Да идите вы!
Последнее относилось уже к собственным галлюцинациям Олега - и те, понурые люди и хмурая нелюдь, послушно развернулись и пошли прочь. Уж чем, а собственными глюками верховный вампир хорошо умел командовать. Набрался опыта за долгие годы жизни.
А дракон тем временем лютовал. Треглавое чудовище, покрытое броней, извергало пламя, огромный, усыпанный острыми шипами хвост, бился о стены темного замка. В страхе забились в щели местные обитатели, не угодившие чем-то проснувшемуся владыке; братья меньшие дракона, неразумные змии, кружились в небесах, ожидая приказа своего мастера, готовые броситься и разорвать любого врага.
Наконец дракон смог успокоиться. С трудом сдерживая себя, он преобразился, и вот посреди замкового двора уже не страшный крылатый монстр, а огромный человек с тремя головами, каждую из которых венчает полный шлем с ветвистыми рогами. Закованный в пластичные доспехи, дракон даже в своем человечьем обличии был грозен, ибо никогда не было в этом мире воина, равного ему по силам.
- Хар гхаракхара картараг! - ревел он. - Дракха! Кардара хра бракрата! Кардахара хар гардарахара!
(что в переводе на русский значит примерно следующее - "вы ничтожные рабы, предатели, ошибка ваша непростительна, так смойте же ее собственной кровью")
- Хар тарар хар гардарахара! Хар тарар хар гардарахара! - раздалось одновременно со всех сторон.
("мы заплатим собственной кровью, мы заплатим собственной кровью")
- Шаргар! Хар шаргар дагранаха! Пархара кар артарх рак кархрат! - грозный рокот дракона гремел над замком.
("прочь, вы прочь убирайтесь, принесите мне победу2 (любой ценой) или умрите")
(2В драконьем языке, в отличие от русского, существовали два слова: артарх - победа (любой ценой) и хратар - победа (если ее цена не будет слишком высока))
- Хар пархара артарх! Хар пархара артарх! - отвечали ему местные обитатели, оборачиваясь в смутные размытые тени и улетая прочь.
("мы принесем победу (любой ценой), мы принесем победу (любой ценой)")
Дракон умел улавливать чужую смерть на большом расстоянии, и потому он знал - первое оружие его слуг, самое страшное, как они заверяли, против которого устоит лишь святой, коих, как известно, не бывает, не смогло навредить вампиру, или же кому-то из его спутников. Потому-то дракон так и нервничал, хоть его запас верных слуг и велик, далеко не ограничен одним лишь темным замком, но не бесконечен. И если вампир и дальше с той же легкостью будет преодолевать выставляемые на его пути преграды, то может дойти до того, что дракону придется лично сойтись с ним в бою, чего, по здравому размышлению, крылатый змий не сильно жаждал.
- А придется, - мысленно ответил Горынычу Олег.
Нет, мысли змия вампир читать не мог, все же они были слишком далеки друг от друга. Но уловить общее настроение, уловить, что Горыныч сам панически Олега боиться, зато не прочь подготовить ему еще парочку ловушек, мог. Эманации столь великой в мировом масштабе силы, как последний разумный дракон (его мелкие сородичи, из чешуи которых была сделана кольчуга Всемира, не считаются), разносятся далеко над миром.
А "Вепрь" тем временем вылетел из облака зрительного галюциногена - уникального химического соединения, которое могло вызвать морок без прямого нервного контакта, воздействовав на расстоянии через глазной нерв. У Любослава отлегло от сердца, белый пес так и не смог пролезть в машину, и остался где-то там, позади. Всемир облегченно вздохнул, мертвые воины остались позади, так и не сумев выманить его в свои объятья. Толян с Коляном тоже вздохнули, но горько:
- Ушел, ...! - прокомментировал Толян.
- Ушел, - согласился с ним Колян, - Лысый вообще всегда уходил. На то он и Лысый! Ну да ничего, слышь, Толян, когда назад будем ехать, надо поискать будет, а то че эти дохляки разгуливают, как будто живые?
- Шнифтами не надо было кнацать3, дубина! - беззлобно упрекнул друга Толян, - Ну да ничего, поищем! - заверил он. - Найдем! От Толяна еще никто не уходил, и Лысый не уйдет!
(3. Шнифты - глаза, кнацать - моргать, более литературный аналог фразы - "это ты его проморгал!")
- Слышь, Олег, а ты не видел, куда он делся? Остальных мы вроде того, конкретно подавили, а Лысый, тихарь захарчеванный, винта нарезал4!
(4. Тихарь - доносчик, стукач, тут - засланный органами правопорядка "крот"; захарчеванный - выдающий себя не за того, кто есть на самом деле, играющий чужую роль; винт нарезать - бежать, уйти, смыться, смотаться, скрыться.)
- Увы, такого не видел, - честно признался вампир, не став уточнять, что и видеть не мог - галлюцинации вообще вещь сугубо индивидуальная, и как Толян с Коляном умудрились один и тот де морок увидеть, даже для вампира оставалось загадкой. - Кстати, можешь уже окна открывать.
А пока ведомый Толяном "Вепрь" петлял через мороки, пейзаж вокруг незначительно изменился. Хоть это и были, без всякого сомнения, те же самые темные земли, однако не чувствовалось уже той затхлости, той тоски, что заполняла пейзаж возле гор. А в скором времени и вовсе холмы да овраги стали местность разнообразить, пусть и незначительно, но пришлось Толяну скорость снизить. Теперь "Вепрь" на каких-то жалки ста сорока в час шел, плелся, можно сказать. Впрочем, если карта Всемира хоть приблизительно, с точностью до порядка, характеризировала масштаб, то и такой скорости должно было хватить, чтоб все темные земли за два дня пересечь. За один, увы, никак - добрых полторы тысячи верст, вытянутые с востока на запад земли даже в дни величия китежградского княжества гонцы на сменных лошадях меньше чем за неделю не пересекали.
А так как время летит быстро, а в хорошей компании и вообще незаметно, то хоть вроде только что от гор отъехали, а уже и солнце низко, и на ночлег устраиваться самое время. Только вот просто так, посреди чиста поля, "чисто конкретно поля", как его назвал Колян, даже бритоголовым шкафам спать не сильно хотелось. Да и Олег, зная любовь Горыныча к спецэффектам, типа ночного налета на вражеский лагерь с его последующим сжиганием, не торопил - все же ему своих спутников было самую малость жалко, да и змию лишнюю радость не хотелось доставлять. Плюс Любослав осмелел, голос подал, попросил на ночлег устроиться на холме повыше, чтоб легче было до богов докричаться. И Всемиру поле вокруг не очень нравилось, "нечисто тут, темные силы водят", - говорил он, хотя как раз в плане чистоты поле очень выгодно отличалось от всего того, что можно было встретить в более людных землях.
Однако когда впереди раскинулся настоящий оазис, с банановыми пальмами и бьющими из земли фонтанами, Всемиру это тоже не понравилось:
- Не к добру это, не к добру! - заверил он, однако к мнению опытного богатыря никто и не подумал прислушаться.
Любослава в первую очередь привлекло то, что посреди оазиса стояла огромная каменная скала с высеченными на вершину ступенями, а это значит, что у волхва появилось просто прекрасное место для молений, откуда его боги не только услышат, а и увидят. Коляна с Толяном больше другие дары природы обрадовали - бананы да кокосы, не говоря уж о всяких там ананасах, валяющиеся повсюду на земле и висящие гроздьями на деревьях. "Прекрасная закусь!" - подумали они абсолютно синхронно, сворачивая в сторону возникшего как из-под земли оазиса. Олега же больше другое заинтересовало. Несмотря на всю свою парадоксальность, мало того, что посреди мертвой степи, так еще и не в том, что надо, природном поясе, не в то время года, несмотря на все это оазис был абсолютно реальным. Никакого обмана или морока, пальмы деревянные, вода жидкая, даже бананы съедобные. Можно было бы еще понять, будь этот оазис последним очагом света в темном царстве, которое силы зла не смогли за все эти века покорить. Так нет же. Судя по внешнему виду фонтанов, их только что сдали в эксплуатацию, а пальмы только что запихнули в землю, они еще даже как будто сообразить не успели, где оказались. Не исследовать данный, достаточно забавный, феномен Олег, в душе не чуждый авантюризму, не мог. Потом бы долго жалел, что такую возможность упустил. Тем более что-то этот оазис вампиру напоминал, что-то очень и очень далекое, засунутое на околицы памяти и едва не забытое. Что поделаешь - память вампиров хоть и понадежнее лазерных дисков будет, но и она не абсолютна.
С молчаливого согласия Олега Толян притормозил посреди оазиса. На первый взгляд абсолютно пустого. Собственно говоря, на второй, третий и остальные взгляды тоже пустого, потому что ни одной живой души тут таки не было. Если, конечно, не считать, что пальмы имеют душу.
- Отпад! - заметил Толян, вываливая из машины.
- Слышь, Толян, помнишь, что Вован про свою поездку в эту, Эхипопию...
- Эфиопию, Колян, ... мать! Эфиопию! - поправил друга Толян.
- Во-во, Эфиопию рассказывал! Типа круто - пальмы с бананами повсюду торчат! Так у нас типа в натуре круче - у нас и с бананами, и с этими, круглыми, из которых батончики вываливаются...
- Кокосами, - помог верный друг.
- Во-во! Кокосами! - согласился Колян.
- Не, Колян, там Вован еще львов стрелял, - Толян загнул один палец, - тигров, - второй, - слонов, - третий, - жирафов, - четвертый, - и бедуинов!
- Отпад! Слышь, Олег, а тут эти, бабуины, водятся?
- Вообще-то нет, - сознался вампир, - но я думаю, и вам тоже найдется, что пострелять...
- В натуре? Круто! Скажи круто, Толян!
- Круто! - согласился тот.
А пока пострелять было некого, разве что Любослава - седой волхв, набросив за плечи сумку с идолами, с энергией горного козла взбирался на каменную глыбу посреди оазиса. Так что "конкретным пацанам" пришлось заниматься более прозаичными делами, а именно готовить ужин. В понимании Коляна с Толяном, грудинка барашка, запитая смесью из медовой браги и кокосового молока, под понятие "ужин" подходила просто идеально. Да и Всемир, невзирая на свои предчувствия, предпочел поверить Олегу, что местные фрукты не отравлены, и попробовать загадочный "банан", о котором до этого он слышал только во время своей короткой экскурсии в наш мир. Тут, в китежградском княжестве и окрестностях, ничего подобного в процессе эволюции появиться так и не смогло.
А пока Жаровник взывал к своим небесным покровителям, а богатыри ели, Олег поднатужился, напряг свою память, и таки вспомнил.
- Так вот кто тут Горынычу прислуживает! - приветствовал вампир внезапное озарение. - Надо же, я думал их племя вымерло давно... В процессе естественной эволюции. От недостатка мозгов. А они, оказывается, сохранились... Ну что же, - Олег бросил загадочный взгляд в сторону пирующих богатырей, - это будет, пожалуй, интересная встреча. На такое посмотреть я не откажусь.
Скрестив руки на груди, Олег устроился под пальмой чуть в стороне от основной группы, укрывшись свойственной высшим вампиром завесой безразличия - теперь, чтоб его заметить, нужно было или специально искать взглядом, или точно знать, что он тут есть. Простая, но действенная магия вампиров, не раз спасавшая их от разгневанных людей.
Ждать Олегу пришлось недолго. Не успели Колян с Толяном выпить по пятой чарке "коктейля" (500 г., 50% медовуха, 50% свежее кокосовое молоко), как вокруг закружились вихри, засверкали молнии, забили громы, и из пустоты возникли четверо абсолютно идентичных существ. Ярко-голубого цвета, с огромной лысой головой, мускулистыми руками и каким-то странным обрубком, там, где вообще-то ногам положено пребывать, эти существа висели прямо в воздухе, хмуря безволосые брови и гневно взирая на пирующих людей.
Наконец первый джин (а это, пусть не смущает отсутствие ламп, были именно джины) вылетел вперед, грозно направив свой перст в сторону богатырей.
- Смертные! - голосом, которому и Левитан позавидовал бы, прогрохотал он. - Вы нарушили границы нашего царства! Вы испили воды из воздвигнутого нами источника, вы вкусили плоды посаженных нами пальм! Вы пришли сюда гостями незваными, и теперь, согласно древнему завету, что сам Соломон-Великий своей печатью на нас наложил, мы имеем право лишить вас жизни!
Олег, в свое время немало часов проведший в мудрых беседах с Соломоном, правда тогда он еще не звался Олегом, мог бы возразить, что царь иудейский никогда на джинов никаких заветов не накладывал. Да он никогда и не слышал об этом магическом племени. Олег мог бы возразить, что границы царства джинов по древнему завету, еще более древнему, чем сам Олег, обязаны были быть отмечены "великим огнем, что от земли до неба простирается", и уж за нарушение границы права лишать людей жизни джины не имели. Мог бы сообщить, что джин имеет права лишить человека жизни лишь после того, как исполнит его сознательно выраженное желание - по тому же самому завету. Мог бы - но не стал, потому как ждал дальнейшего развития событий. До Коляна с Толяном постепенно начало доходить, что на них "наезжают".
- Смертные! - и дальше грохотал джин, которые, как известно, всеми мировыми языками владеют, что когда-либо были, есть или будут придуманы человеком. - По древнему завету, перед тем, как лишить вас жизни, вы имеете право загадать предсмертное желание, и мы исполним любое ваше желание!
Олег опять мог бы вмешаться. Объяснить, что желания джинам загадывать ни в коем разе нельзя - те редкие придиры и знатоки казуистики, искривят все так, что желание вечной жизни обернется немедленной смертью. И снова вампир не стал подавать голос. Вторая ловушка Горыныча оказалась еще примитивнее первой, с ней даже Любослав бы справился, не будь занят своими молениями. С Всемиром сложнее, тот уже был готов произнести нечто вроде "мое последнее желание будет умереть, сражаясь с тобой в честном бою, враг!", и он бы таки умер, сражаясь в бою, но... Колян не выдержал.
- Слышь, Толян, это кто? - спросил он, нетрезво тыкая пальцем в живот джина. - Это че, бабуин? Или бедуин? Не, ты в натуре скажи, это че, бедуин?
- Колян! - возмутился Толян. - Какой еще бедуин, ..., ты че, слепой? Голубой это! Реальный голубой!
- Оба-на! - хмель в голове Коляна уже действовал вовсю. - В натуре голубой! Слышь, они все голубые!
С этим было тяжело поспорить - джины, в полном соответствии с диснеевским мультиком про Алладина, были действительно голубые. Темно-голубые, почти синие, но все же скорее голубые. Кожа у них такая, ничего тут не поделаешь.
- Толян, - продолжал допытываться Колян, - так я не понял, если это в натуре голубые, он че имел ввиду? Когда это, "исполним любое желание"? Слышь, Толян, так это че, выходит, этот бабуин нас опустить хочет? Как последних петухов?
- Выходит, петухов, - задумчиво, и даже без мата, согласился Толян, что было уже даже не тревожным звоночком - набатным звоном. Для джинов. Но они его не услышали...
- Толян, ты че, эти голубые нас опустить хотят, "любое наше желание", а потом че, еще и замочить? Я в натуре не врубаюсь, и этот, Соломон тут при чем? Они че, евреи?
- Выходит, евреи, - все так же задумчиво пробормотал Толян.
- Так че, нас, пацанов, выходит, конкретно хотят опустить и в натуре замочить голубые евреи? Слышь, Толян, ты че? Че делать будем?
- Выходит, будем, - на полном автомате бросил Толян, не отводя глаз от ничего не понимающего джина.
- Толян, слышь, Толян, ты че? - заплетающимся языком пытался докричаться до своего кореша Колян.
- Меня еще никто так не попускал... - между тем, шатающейся походкой, Толян направился в сторону джина. - Запомни. Меня. Толяна. Еще. Никто. Так. Не. Попускал. Запомнил? - джин невольно кивнул. - Прекрасно!
С этими словами Толян преобразился - за долю секунды превратившись из пьяного увальня в машину смерти, вооруженный неизвестно откуда взявшейся бензопилой "Тайга-245", той самой, которой до этого Колян лешего резал. Только на этот была очередь не лесного владыки, а четырех последних джинов, последних представителях вымершего вида, и столь грозен был вооруженный бензопилой пьяный богатырь, что джины позабыли о собственных колдовских умениях, бросившись бежать.
- От Толяна еще никто не уходил! - покривив истиной, вопил вслед убегающим джинам Толян.
- Ща я их, Толян, ща! Ща я этим голубым покажу, как конкретных пацанов опускать! - поддерживал друга Колян, целясь из своей любимой трехлинейки во всех четверых джинов сразу.
Однако Толян и сам справлялся. Справедливый народный гнев, помноженный на недосып, присыпанный доброй порцией силы молодецкой и залитый горячительным, заставлял девятикилограммовую бензопилу плясать в руках Толяна, как невесомую веточку. Выписывая руками невиданные пируэты, а ногами оригинальнейшие танцевальные па, Толян превратил по очереди трех джинов в груду синеватой субстанции, а вот четвертого так и не успел. Его Колян раньше подстрелил, попал все таки с третьей попытки, хоть до этого два раза чуть Толяну пол головы не снес.
Выместив накопившуюся злость и усталость на джинах, довольные богатыри обнялись и продолжили праздновать, даже не вспомнив о своих охотничьих трофеях - да и кому похвастаешься, что голубого подстрелил? Свои же засмеют...
Ошалевший Всемир вообще не понимал ничего происходящего - сидел без движенья, распахнув от удивления рот. Наконец, убедившись, что "кина не будет, электричество кончилось", богатырь, в поисках истины, обратился к вернувшемуся вампиру.
- Что это было, Олег?
- Это? - пребывающий в прекрасном настроении Олег усмехнулся. - Это ловушка была. А что, не заметно? Эти "голубые" - джины, могучие, но дурные. Они когда-то тоже, как и драконы с балрогами, в моем мире жили. Да потом передохли. Одна из их самых любимых ловушек, столь же древняя, сколь и малоэффективная. Сами-то они человека убить не могут, запрещено, ни прямо, ни косвенно. А вот предложить кому-то исполнить любое желание, а потом убить - это запросто, за желания всегда джинам приходилось жизнью платить. Порядочным, а такие тоже были, лет через пятьдесят-сто, непорядочным на месте. Вот и устроили ловушку. Создавали в пустыне оазис, встречали путников, говорили, что "сейчас убьем", снисходительно предлагали последнее желание, человек его загадывал, и все, пропал. Или не загадывал, и дальше шел. Ничего с ним не могли поделать. Люди, конечно, об этом проведали, тысяч пять лет назад уже ловушка перестала действовать, а они ничего, кроме этого антиквариата, так и не придумали. А дальше еще интересней! Джины вообще бестелесные, а тела они обретают только в своем царстве. Ну, или на той земле, которую они своим царством объявят. Это во-первых. А во-вторых, кто же мог подумать, что могучие богатыри под "исполним любое ваше желание" не честный бой один на один поймут, - Всемир покраснел, - не сундуки с золотом, не счастье мировое, а нечто значительно менее романтическое. Учись, Всемир - две ошибки, и вот он, закономерный результат. Хотя повеселили меня забавно, за такое я даже Горынычу могу его тупость простить. Будем считать, что это не покушение было, а так, спектакль, чтоб хоть немного меня развлечь. О, а вот и наш Любослав! Эх, товарищ Жаровник! Ты тут такое маски-шоу пропустил, "Толян и голубые евреи"! Ну как там твои боги? Вернулись?
- Вернушися, вернушися! - залепетал счастливый волхв, - Веско Сварожич-Палящий, благославен суть, рад! Говоряши, Олег-богатур верно путь избраши!
- Ну вот, Любослав, а ты боялся! Я же говорю, куда надо идем, и не надо чуть что паниковать! Уж кто-кто, а я этих богов хорошо знаю! Им больше нашего надо, чтоб мы до Черного Мага добрались - еще бы, такой конкурент, это сразу половины божественной силы лишиться. Ладно, ребята, у меня сейчас прекрасное настроение, я спать укладываюсь, и вам того же советую. А то кто его знает, как еще Горыныч пошутить решит...
Дракону было не до шуток. Джины, его верные слуги, коих он набрал еще до своего бегства в этот мир, живучи в Лагоре, пали последней смертью. Страшный враг, Олег, играючи сразил магию фантомов, играючи уничтожил бессмертных джинов, и дракон больше не имел шансов ошибиться. Он должен был найти то, с чем проклятый вампир не сможет совладать. Ни вампир, ни его не менее проклятые слуги - дракон хорошо умел чувствовать богатырей и силу богатырскую, немало повидал он горя на Руси от этого племени.
- Дарпраграха! - ревел дракон. - Дарпраграха!
(непереводимое с драконьего страшное ругательство, означает, примерно, "дракон, вылупившийся из яйца куропатки")
Однако ревом делу не поможешь, и вот треглавый владыка земли и неба летит дальше. За спиной остался замок с золотом и так и не тронутыми девственницами, не до них как-то было, а впереди, на западе, лежал огромный город. Человеческий город. Где жили те, кто, как сказал бы Всемир, продали душу дьяволу за силу великую. Город-близнец Китеж-града, некогда столица всех западных человеческих земель, а ныне безымянный лен "вечного князя", как именовал себя местный владыка со столь звучным и красивым именем - Соловей.
Дракон знал. У Соловья с Олегом свои, старые счеты. Почти такие же старые, как и счеты самого дракона.
Темный колокол на темной башне темного города пробил полночь. На пустынных улицах не видно было ни одной живой души, и лишь дрожали смутные тени. Впереди возвышалась громада темного дворца, с темными воротами и темными стенами, на которых ходили какие-то очень темные личности. Столица темных земель достойно встретила еще один темный день, и в общей сумеречной атмосфере только блеск чешуи приземлившегося дракона выбивался из общей темноты.
Дракон не медлил. Он знал, куда он прибыл, он знал, чего он хочет. И те, кто обитал тут, тоже знали дракона. Ворота дворца, с соответствующим общей атмосфере скрипом, беззвучно5 распахнулись, и дракон, перекинувшись в человеческий облик, прошествовал внутрь. Тут его уже ждали. Посреди дворцовой площади стоял темноволосый упитанный невысокий мужичок в атласных одеяниях темных цветов и рваными клочками волос там, где у нормальных людей положено быть бороде. Возраста совершенно неопределенного - от двадцати пяти до шестидесяти пяти, такой вечный, рано полысевший мальчик, с упитанными щечками и пухлыми губами. Даже глаза, в противовес стандартным описаниям, не выражали никакой звериной хитрости и мудрости веков, а были какими-то мутными и заплывшими.
(5. Это не описка! Именно так - со скрипом, но беззвучно! Особые, эксклюзивные ворота работы гномов. Им заказали ворота, которые будут сильно скрипеть, но сделать ворота тяп-ляп, да еще и скрипучие, подгорные умельцы посчитали ниже своего достоинства. Но и заказ тоже должен быть выполнен, тем более за ворота заплатили равным по весу золотым самородком. Вот и пришлось мастерам потрудиться, однако результат превысил все ожидания. Гномы сами потом не смогли такое повторить, скрипучие ворота, которые открываются абсолютно бесшумно.)
- Гардаха, даха гарадаха, - поздоровался мужичок.
("приветик, ящерица летающая")
- Гардахар-ара-кара-карака, Соловей! - ответил дракон
("Выражаю свое глубочайшее почтение и нижайше прощу меня выслушать, Соловей")
- Карака, карака, - отмахнулся некоронованный король темных земель.
(ничего не значащее буквосочетание)
- Ты сразу говори, Горыныч, чего пожаловал? - перешел на русский язык Соловей. - Ты меня знаешь, болтать долго не люблю, интересное скажешь - выслушаю, а просто пожаловал - изволь, попрошу мой двор покинуть. Не в обиду тебе сказано будет. Сам знаешь, я тебя, Горыныч, уважаю, твой замок и слуг твоих не трогал, самому тебе спать не мешал.
- Гаргар аркинакар, Соловей! Гарда гаргар! - сверкая своими огненными глазами, прорычал треглавый дракон.
("враг пришел, соловей, страшный враг")
- Враг? - Соловей нахмурил свои редкие брови. - Ты, Горыныч - не путай, твои враги - это твои враги, а мои - это мои. Когда эльфы ко мне лезли, я тебя не будил. Когда альвы войной пошли - сам справился, выторговал у них пощаду, тебя не будил. Чего же ты думаешь, что помогу тебе с твоим врагом справиться?
- Шартар хар гаргар!
("это наш враг")
- Наш? - Соловей задумался. - Это уже интереснее. Только что-то я уже стар стал - не припомню, чтоб у нас с тобой общие враги были... Меня уже, видать, память подводит. Чтоб дела с тобой вели - помню, а чтоб вместе против кого враждовали - не припоминается... Напомни, что ли, старику, Горыныч, что за враг такой, как звать.
- Олег, дарпраграха!
("Олег, дракон, вылупившийся из яйца куропатки!")
- Значит, Олег... - выражение лица Соловья стало задумчивым, столь задумчивым, что темные личности, наблюдающие за всем этим, стали незаметно пятится назад. - Помню такого. Олег. Жив еще, варяг... Ладно, Горыныч, пройдем во дворец. Поговорим. Обсудим. Что-нибудь придумаем.
Ночь воцарилась над миром. А за ней пришло утро.
Утро выдалось просто прекрасное. В отличие от своих создателей, джинов, чьи голубые остатки за ночь пропали бесследно, оазис по-прежнему стоял посреди темных земель, радуя своими пальмами, фонтанами и непонятно откуда взявшейся огромной каменной скалой взор случайных путников. Другой вопрос, что "случайных путников" в этих землях, как правило, не наблюдалось. Как и любых других.
И все остальное было хорошо. Боги Любославу с первой попытки ответили, поблагодарив компанию от всей своей божественной души за уничтожение давно достававших их джинов. Толян с Коляном выспались, их даже похмелье не мучило, фруктовой закуси на завтрак - завались. Даже Всемир не бурчал, а радовался жизни, что для богатыря в последнее время стало несвойственно. Ну и уж конечно вовсю наслаждался жизнью Олег.
Короче, все свидетельствовало о приближении большой беды.
Однако беда случаться не спешила. Герои успели позавтракать, поболтать о жизни, обсудить последние новости, потравить анекдоты (правда, не знающие слов "запор" и "бэха" Всемир с Любославом их не поняли, но для порядка посмеялись). Наконец занять места в машине согласно заранее купленным билетам, и проехать почти сотню километров, пока Олег не заметил:
- За нами следят.
- Кто? Менты хвоста подвесили? - тут же встревожился Колян.
- Пока еще не знаю, кто, - признался Олег, - но это не преследователи. За нами следят, выжидают чего-то...
- Точно менты! - убежденно произнес Колян. - Эти, которые с палками черно-белыми вдоль дорог стоят! За кустами, и чуть что - свистеть начинают!
Разные случаются совпадения. Так иногда абсолютно неверные предпосылки временами, по теории вероятности, приводят к абсолютно верным выводам. Только Колян упомянул гаишников, как прямо по ходу движения машины и в самом деле возникла человеческая фигура, которая, в полном соответствии с законами жанра, засунув два пальца в рот, засвистела. Хорошо так засвистела. Даже сквозь полную звукоизоляцию, почти у всех в машине уши заложило. "Вепрь", столкнувшись со звуковой волной, даже притормозил немного, а полупустые бочки сивухи с крыши только чудом не сорвало.
- Убью, скотину! - озверевший Толян дал по газам.

Предыдущая страница 5 Следующая страница


Новорусская баллада на древнерусский мотив 6

- Слышь, Толян, может того, забашляем менту сколько надо? Типа, пропусти, начальник, спешим? - попытался вразумить приятеля Колян. - Дадим штуку зелени, как Вован обычно делает - так его ваще с комфортом, с мигалками катят? Слышь, Толян?
- Урою, свистун ...! - игнорировал друга Толян, прочищая пальцем ухо.
- Слышь, Толян, может не надо? А то сядут на хвост, не отвяжемся! Толян!
Но Толяну (между прочим, анекдот про нового русского, который остановился у гаишника со словами "не свисти, а то денег не будет", и поехал дальше, взят из жизни - данная история реально произошла с Толяном, только высказался он тогда несколько более грубо) уже было все равно. Как бык на красную тряпку, он вел машину прямо на упитанного свистуна, собираясь, судя по всему, брать его на таран. А тот убегать никуда не собирался. Свистеть перестал, стоял, как и прежде, смотрел прямо на приближающийся внедорожник, и улыбался. А когда до столкновения оставались десятые доли секунды, толстяк с неожиданной для его комплекции резвостью подпрыгнул, приземлившись по другую сторону машины.
Толян не сразу сообразил, что произошло - да и неудивительно, заметить прыжок свистуна во всех деталях один лишь Олег и смог. Однако недаром еще совсем недавно Толян практиковался на восставших из ада мертвецах. До него не сразу дошло, что загадочный толстяк-попрыгунчик - противник иного уровня, до этого он еще минут десять кружил, соревнуясь с тем в реакции. Один раз почти задел, лишь в самый последний момент свистуну удалось увернуться.
- Подожди, Толян, - обратился к водителю Одег, - притормози. Я его знаю. Так ты с ним все равно ничего не сделаешь.
- Ну в натуре менты пошли... - бормотал ошалевший Толян, забыв даже чью-нибудь маму упомянуть, - туда что, теперь типа после цирковых училищ берут?
Но притормозил. У Олега вообще была такая странная особенность, с кем бы он не общался - рано или поздно, так или иначе, но к его мнению начинали прислушиваться. За всю его жизнь было лишь пару исключений, и ничем хорошим они не кончили. А одному Олег ведь прямо говорил - "не иди в Иерусалим, не иди", так нет же, пошел... Чем это вся закончилось - все знают. Ничем хорошим.
Толстяк, и не запыхавшийся совсем, будто бы и не прыгал кузнечиком десять минут подряд, спокойно подошел к автомобилю. Но только открыл он было рот, как из переднего окна высунулась чья-то волосатая рука, вся в золотых браслетах, протягивая мятую пачку зеленых бумажек.
- Слышь, начальник! - раздался хриплый голос, - давай с тобой по-хорошему! Вот тебе пять штук, ты нас не видел, не слышал, мы тебя в натуре не трогали!
- Благодарствую, богатырь, но я поговорить к вам пришел.
- Че? Слышь, начальник, не грузи, бабок в натуре больше не получишь! Ты не на тех наехал! Мы пацаны реальные, с понятиями, за базар отвечаем - пять штук, и ни баксом больше! Не, начальник, в натуре - послушай мой совет, лучше бери, пока предлагают, а то потом пожалеешь!
- Подожди, Колян, - из машины вышел Олег, - давай я сам попробую разобраться. Деньги пока попридержи, тут надо по другому...
- Ну как знаешь, Олег, - рука с зелеными бумажками вернулась в машину, - только ты того, до мокрухи не доводи... Мента замочишь, потом не отмоешься...
Под столь мудрое наставление упитанный лысый мужичок и вампир отошли в сторону от машины, дабы не смущать своими речами неокрепшее сознание богатырей.
- Здравствуй, князь, - поздоровался лысый.
- Ну здравствуй, Соловей. Только я, сам знаешь, не князь, и князем никогда не был.
- Знаю, Олег, знаю. Как ты? Как жизнь?
- Да так, помаленьку... Сам знаешь, войны, приключения... Все как всегда. Вот женился десять лет назад. На ведьме. Живем душа в душу. Души в ней не чаю.
- Как же, как же, помню, была и в те времена у тебя одна большая любовь... Как ее звали... Ох, старость - не радость, подводит память уже... Лллл... Леля, что ли? Помню, тещенька у тебя была еще та...
- Леля, Леля, Соловей. Не притворяйся. Ничего ты не забыл.
- Не забыл, Олег. Это ты прав. И ты не забыл, наверно, как Лелька твоя чуть вдовой не стала? - улыбка постепенно сходила с уст Соловья, а в голосе его появлялось все больше и больше железа.
- Не забыл. Но не стала же, - все столь же беззаботно отвечал Олег.
- Повезло. Но ведь не всегда везет - ты ведь, Олег, не хочешь, чтоб твоя новая пассия раньше срока овдовела? Тосковала, грустила в одиночку...
- Ты, - усмехнулся Олег, - за Зинку Лобную не переживай. Эта грустить точно не будет - не удивлюсь, если она и тебя, и меня еще переживет!
- А тем не менее. Поосторожнее бы ты, князь...
- Соловей. Сам знаешь, не князь я. Что помог сыну старого боевого приятеля на ноги встать, так сказать, да о предках его в память о деде и прадеде позаботился - это да, было6. И не надо со мной своими отвлеченными замечаниями говорить. Не первый век знакомы. Говори сразу, что надо? Горыныч послал? На змия работаешь?
(6. Как будет понятно в дальнейшем, "сын боевого приятеля" - князь Игорь Киевский, сын Рюрика Новгородского. Внук Рюрика Святослав, правнук - Владимир Красно Солнышко. Соответственно воспитатель Игоря и был Олег, которого ошибочно иногда называют тоже киевским князем.)
- Я, Олег, ни на кого, кроме себя, не работаю. Что до Горыныча - ну да, попросил помочь, с тобой разобраться... Только ведь я, сам знаешь, миром все люблю решать. Вот и хочу тебе предложение сделать.
- Делай, - пожал плечами Олег.
- А предложение простое - ты отсюда прочь уходишь. Немедленно. Один ли, со своими спутниками - нам это не важно. А мы тебя не трогаем. Отпускаем, только слово дай не возвращаться никогда. Честное вампирское. Заметь, даем назад, на родную Русь уйти. Стоит ведь еще Русь?
- Стоит, как ей не стоять! - усмехнулся вампир. - Что с Русью сделается? Все по-прежнему, между востоком и западом метается, путь свой ищет, князья теперь президентами назвались, а свары междоусобные как были, так и осталось. Ничего не ново, все было под луной.
- Соломон?
- А кто ж еще... С моей диктовки писал, между прочим. Я ему рассказывал за бокалом доброго вина, что было, а он писал. Только ты, Соловей, с темы не съезжай. Предлагаешь мне уйти? Я уйду. Тогда, когда захочу, туда, куда захочу. Отпустишь? Ну спасибо тебе, разбойник! Только, обрати внимание - ты меня еще как бы не поймал, чтоб отпускать. Так что твое предложение я, так и быть, проигнорирую, и даже обижаться на тебя не буду.
- Совсем ты не изменился, Олег, - покачал головой Соловей, - мнишь себя, как и прежде, бессмертным... Что же - твое право. Ты уж извини, не могу я в вашу с Горынычем схватку не вмешаться. Хотел бы в стороне остаться, да не могу, а коли идти сам не хочешь - что же, придется гнать... Ладно, князь, ты зла на меня не держи, сам знаешь, нет у меня обиды к тебе, просто не жить нам под одним небом. Не жить.
- Тебе виднее, Соловей, - усмехнулся вампир. - У тебя все?
- Пожалуй, да. Удачи тебе желать не буду, а до свидания скажу - свидеться нам еще придется...
- Ну бывай, Соловушка! Горынычу привет передавай, а то он что-то мне давно на глаза не попадался...
Темный князь-Соловей, отдав Олегу символический прощальный поклон, развернулся и исчез средь степи, как будто и не было никогда.
- Ну че? - спросил Колян, когда вампир вернулся в машину. - Добазарился с ментом? Вижу, свалил? Свистеть не будет?
- Свалить-то свалил, да обещал вернуться. Причем не один...
- Менты только пустой базар и могут разводить, - уверенно успокоил Колян, - на понт берут, а чуть что - сами первыми валят!
- Этот не свалит, будет нас до последнего гнать! - уверенно заявил Олег.
Однако в голосе его не было страха или тревоги - вампир был абсолютно спокоен, и, заметивший это Всемир, поинтересовался:
- Олег, ужель не тревожит тебя сей новый, неведомый враг?
- Это Соловушка-то? Разбойник муромский? Неведомый? - Олег рассмеялся. - Всемир, да о таком враге только мечтать можно! Это просто сказка, а не враг. Самовлюбленный, самонадеянный, мнит себя великим мудрецом и интриганом, а на деле как был Соловушка-Дуб, так дубом и остался. Силой природа-матушка его не обделила, умениями чудными наградила, свистеть зычно может, а вот ума не досталось. Всемир, да теперь Горыныч и вовсе не страшен - если змей что умное и придумает, Соловей любую задумку так испоганит, что нам и вмешиваться не придется. Вот увидишь. Я ведь его специально отпустил, а не упустил, как Гарыныча - с таким врагом дела иметь приятно! Мало того, что шут гороховый, попрыгать, удаль молодецкую показать, видите ли, захотелось. Так еще и вежливый, о Зинке моей, Лобной, беспокоится... Поехали, Толян!
И они поехали. В прежнем направлении, строго вперед. На запад.
Однако Олег немного ошибся. Соловей за те века, что в темных землях прокняжил, изменился, поумнел. Понял, что своим умом ему многого не придумать, а потому слуг себе подобрал, умных да хитрых. Вот и собрал вокруг себя совет, как врага, такого-этакого, со свету изжить. Слуги у Соловья собрались хоть и умные, но хитрые - поняли, что если сам Соловей с Горынычем против такого врага бессильны, то куда уж им, простым смертным, на гибель верную идти. Но оказывать темному князю не принято. А то разозлиться может, свиснуть, и не будет больше советников, ни умных, ни дурных. Вот и весь выбор - так умереть, или этак. А так как советники все же умные были, то и умирать никак не хотели, подумали, посовещались, и предложили:
- А не послать ли нам против врага злобного Хайта-Нагулта, с рыцарями его? - сказал второй, самый умный советник (первый был самым хитрым).
Сказал, зная уже, что всем эти слова в сердце западут. Соловью, потому что решение верное нашлось, Хайт-Нагулт да рыцари его еще никогда поражений не знали, любой враг был им по силам. Советникам, потому что не им драгоценными шкурами рисковать предстояло, а Хайту-Нагулту да рыцарям его, которых, как известно, не жалко. Ну а уж как Хайт-Нагулт да рыцари его рады остались! Еще бы, о них ведь не просто вспомнили, а с просьбой о помощи обратились, да не кто-то там, а сам темный князь, Соловьем прозванный, с Горынычем, драконом треглавым. Хайт-Нагулт да рыцари его хоть власти князя не признавали, дракону не кланялись, но уважать - уважали.
И вот из руин замка, некогда возвышавшегося над горным перевалом, потянулась черная цепочка - не водица это, и не масло, что из-под земли фонтанами бьет. Это Хайт-Нагул, да рыцари черные его - сила страшная и неодолимая, поражений не знающая. И не скачут их черные кони, а над землей несутся, звука быстрее, что за ними земля дыбом стает7. Лежит их путь далече, от самых северных гор, что темные земли от ледяного окияна ограждают, почти до самого Вечного Леса, где под ветвями могучих эльфийских деревьев не догнать им уже странного железного коня на четырех колесах.
(7. От ударной волны, вызванной сверзвуковыми конями Хайта-Нагулта и его черных рыцарей.)
Скачут черные рыцари, усталости не ведая. Ведет их сам Хайт-Нагулт, Черный Князь, коий, когда час пришел, костлявую встречать отказался, Китеж-град покинул, в поисках эликсира бессмертия со смертью наперегонки весь мир объехал, да нашел его лишь там, в северных горах. И хоть велика была цена, заплатил ее князь - не душу свою за бессмертие он продал, а все темные земли, на которые с тех пор проклятье наложено. Не достала его смерть, но и назад пути, в Китеж-град, ему не было, ибо прокляли его люди, из хроник вымарали, из памяти людской выкинули. Тогда же нашел он себе слуг, рыцарей, как и он сам, лишь о боевой славе да подвигах мечтавших, и стал над ними княжить, пока...
Долго можно рассказывать кровавую историю жизни Хайта-Нагулта. Да вот некогда - волшебные кони рыцарей, со скоростью реактивного истребителя скачущие, нагнали уже железного коня своих врагов, хоть и быстрого, да им не чета. Догнали, и в кольцо взяли, в низине между четырех холмов заперли, и стали черным строем. Лишь плащи развиваются.
Вышел вперед сам Хайт-Нагулт, и стал речь держать. Говорил он много и красиво, на языке волшебном, что в горах северных выучил. Слушали его рыцари, и наполнялись их сердца отвагой, готовились они рваться в бой, и ждали лишь одно слово, чтоб копья опустить и коней своих вниз, на коня железного, одиноко стоящего, направить.
И сказал Хайт-Нагулт это слово:
- Коу Слай!
("в атаку")
- Коу Слай! Коу Слай! Коу Слай! - повторили десятки голосов
("в атаку, в атаку, в атаку")
Рыцари бросились вниз, однако даже реактивным коням нужно какое-то время, чтоб разогнаться... А потом они стали умирать.
Для того, чтоб разобраться с причиной этих смертей, надо вернуться на пятнадцать минут назад, когда Олег сказал:
- Соловей против нас кавалерию направил.
- Велико ли их число? - сразу же приободрился Всемир, у которого впервые за все это время выдался шанс доказать, что он тоже, как ни парадоксально, богатырь.
- Че? Кого? - одновременно с ним поинтересовался Колян.
- Порядка четырех десятков, - по отдаленному топоту коней достаточно точно оценил Олег, - в тяжелой броне, я бы сказал - только копейщики. Любослав, кстати, можешь начинать молиться - нас, похоже, скоро будут убивать, посмотрим, как твои боги на это прореагируют. Это, Колян, друзья Соловья, только на конях.
- А, ментавры8... - задумался о чем-то Колян. - Слышь, Толян, поднажми, столько ментавров мы не завалим. Заметут, как миленьких, вякнуть не успеем. Мы с Толяном когда-то на стреме общака стояли, и тут шухер - менты со всех сторон лезут, так мы едва ушли, наших половину замели. А ведь их тогда поменьше было!
(8. ментавр (анекдот) - конный милиционер)
- Уйдем! - заверил Толян, и поднажал.
- Не думаю, что в этом есть смысл, - заметил Олег, однако возражать не стал - Толян с Коляном и так поступили разумно, в любой другой ситуации это действительно было бы верное решение.
Но не в случае сверхзвуковых коней. Тех, увы, даже "Вепрь" не обгонит, разве что на него поставили бы крылья и движок от 29го Мига. Вот и пришлось Толяну тормозить, когда их машину всадники "окружили" - четыре десятка на четыре холма, не очень много, но зато быстрых. С такими лучше сразу дела все решить.
- Слышь, Олег, - спросил Колян. - А че они такие, черные? Спецназ?
- Почти, - не стал спорить вампир.
- Ну тогда держись! Эти переговоры не ведут! Не, мы с Толяном живыми не дадимся! Слышь, Толян?
- Не дадимся, - задумчиво подтвердил Толян, однако, в отличие от Коляна, за любимую винтовку не хватался, прокручивая что-то в голове.
Однако "спецназ" на штурм не шел. Их командир кричал нечто патриотически-вдохновляющее, остальные внимательно внимали каждому его слову. А Колян уже начинал нервничать.
- Слышь, Олег, а чего эти не идут? Команду ждут? Или че?
- Ждут, - подтвердил Олег, - Всемир, сиди на месте! Ты со своим мечом тут все равно ничего не сделаешь, - уже к вознамерившемуся дорого продать свою жизнь богатырю обратился вампир.
- Честь любого воина в том, чтоб дорого продать свою жизнь, погибнув с мечом в руках! - гордо заявил Древощит, однако послушался, лишь еще крепче вцепился в рукоятку.
Любослав, закрыв глаза, отчаянно молился, однако боги пока не спешили на помощь. Зато черные рыцари уже дошли до кондиции - закончив свою, явно патетическую, речь, их командир указал пальцем на автомобиль, прокричав что-то типа "коу слай!", вся толпа тоже закричала "коу слай!", и бросилась вниз.
- Ну все! - решительно заявил Толян. - Достало! Сначала голубые опустить хотят, теперь менты козлами называют! Ну держитесь...
Все уже приготовились к тому, что Толян опять, как и прошлым вечером, с дикими воплями бросится с бензопилой на противников, однако нет. Бритоголовый шкаф неспешно, но уверенно, принялся рыться в багажнике, где-то глубоко-глубоко, под самыми пассажирскими сиденьями, а то и еще глубже...
- Вот оно! - наконец радостно воскликнул он, и, разбрасывая продовольственные запасы, извлек на белый свет... пулемет. Готовый к употреблению. С пулеметной лентой. Уже заправленной. И несколькими запасными. Осталось только снять предохранитель, стать в позу Рембо и открыть самый настоящий огонь на поражение. Прямо с рук. Не ставя пулемет ни на какие сошки. Шансов у черных рыцарей против этого чуда не было никаких. У их коней тоже.
- Обана... - тем временем выразил свои мысли по поводу Колян. - А я и не знал, что у нас такая штука есть...
- Колян, - Олег даже не пытался скрыть, что и он тоже удивлен, - скажи честно, а рояля у вас тут точно не припрятано где-то под полом? Чтоб он в нужный момент вылез из кустов? Или, хотя бы, пианино? А то после того, как пулемет Дягтерева нашелся, я уже ничему не удивлюсь...
- Рояля? Это ты у Толяна спроси, он умный, че это за штука знает. А пулемет не Дегтя, Вована пулемет! Не, ты гля, ну это Толян зажигает! Я и не знал, что он сюда его запихнул... Крут Толян, крут! Отпад!
- Отпад, - не мог не согласиться Олег, наблюдая, как некогда грозная сила черных рыцарей превращается в перевернутую страницу истории, и все лишь потому, что Толяна не вовремя "козлом" обозвали, а в багажнике как раз к месту нашелся пулемет... - Так невольно и поверить можно, что боги сами себе изменили, и вмешаться решили... Хотя не. Эти не изменят.
Толян выкосил черных рыцарей подчистую. Последним, самым живучим, оказался их командир, который таки доскакал, а вернее почти дополз, до машины. И только когда в него в упор были выпущены два десятка последних пуль, Толян вообще боезапас не экономил, рыцарь соизволил отдать богам душу, откинуть коньки и дубу дать.
Тяжело дышащий, мокрый Толян закинул ставший бесполезным пулемет в багажник, затолкал туда вывалившиеся припасы и занял свое водительское место.
- Получили, менты! - заметил он, обозревая побоище, - А то пацанов козлами обзывать, ... мать! Совсем оборзели...
- Слышь, Толян, ну ты круто их! В натуре! - похвалил друга Колян. - Будут теперь ментавры знать, как на конкретных пацанов наезды устраивать!
- А то! Я этих ... ... давно мечтал конкретно ... ... в ... и ... ...! - высказал все свои несбывшиеся мечты Толян, правда, судя по всему, и без столь экзотических способов общения он остался доволен, ограничившись банальным пулеметом.
- Толян, - спросил Олег, - у тебя тут нигде рояля не припрятано? А то вдруг понадобится?
- Ты че, Олег! - возмутился Толян. - Я че тебе, музыкант, рояли возить? Это ваще Вована тачка, он на ней конкретно слонов стрелять в Африку катался, на ... ему рояль там сдался?
- Не, ну нет, так нет, это я так, порядка ради спросил... - не стал спорить Олег. - Чтоб знать, на что еще можно рассчитывать, что еще тут припрятано...
Однако Толян не стал давать отчет, что еще можно отыскать в бесчисленных закутках "Вепря" - машина явно использовалась не только для африканского сафари, а и для перевоза через границу не совсем легальных грузов, так что десять кило героина или скелет в чемодане еще вполне могли где-нибудь отыскаться.
Оставив позади низину, где свой последний бой принял Хайт-Нагулт и его рыцари, принесшие проклятье на темные земли, герои поехали дальше. Тем более время уже к вечеру клонилось, а до Вечного Леса, если верить карте Всемира, оставалось еще порядком. Новых приключений не происходило. Внедорожник катил себе спокойно по сухой земле, даже не особо торопясь. Толян хорошо отвел душу, получил на сегодня достаточную дозу адреналина и никуда не гнал, ведя машину даже с претензией на осторожность. Не слыхать было Соловья, не видать Горыныча - враги, недруги да просто нехорошие дяди и тети притаились, не рискуя больше противопоставлять загадочным богатырям грубую силу. Откуда же им было знать, что смертоносное оружие, метающее гром и шарики свинца, имеет ограниченный и уже закончившийся боезапас...
Солнце уже садилось, когда широкую равнину впереди преградила полоса зеленого леса, но добраться до лесной опушки наши герои смогли только в темноте. Издали казавшиеся обычными сосны да ели обманчиво внушили близость леса, на самом же деле все деревья тут были как минимум раза в три, а то и в пять-десять, выше, чем их обычные собратья. Высота тех же "сосен" начиналась от ста метров и выше, стволы диаметром в добрые десять метров тут были чем-то абсолютно обыденным. И уж, конечно, даже на границе леса все пахло древностью и могучей магией жизни, так что было решено не ночевать под сводами загадочных деревьев. А отметить успешное пересечение темных земель еще на их территории.
Отмечали хорошо. Еще бы - такой благородный повод, тут даже воспрянувший духом Всемир пил за компанию, даже Любослав, передав очередной привет от богов, что-то типа "верной дорогой идете, товарищи! с наилучшими пожеланиями, Перун и Ко.", выпил пару чарок горючего. Колян же с Толяном, отмечая тройной праздник - победу над дохляками, голубыми и ментаврами, решили доказать, что размеры их желудков дна не имеют, особенно если вовремя и в больших количествах закусывать. И кто знает, быть может, и удалось бы им это доказать, кабы не заснули раньше срока, радуя всех своим звучным храпом и идущими изо рта ароматами. С другой стороны костра, на котором только что кабаньи ляжки жарили, свернувшись в клубочек, подложив под голову мешок с дорожными идолами, посапывал Любослав. Рядом, развалившись на спине, прямо в доспехах, булькал во сне нечто нечленораздельное Всемир. И только вампир Олег спал, как нормальный человек - в спальном мешке, в тепле и уюте, и снилась ему не кто-то там, а любимая жена, Зинаида... Сладок был сон верховного вампира.
Горынычу с Соловьем было не до сна. Они своими глазами видели силу богатырей, способных на расстоянии страшных рыцарей, в броню закованных, десятками разить, будто птицам головы сворачивая. На такое сам Илья Муромец со своей дружиной не способен был, а тут какой-то богатырь, без рода, без племени... Хотя почему без рода? Как раз, наверно, княжеского рода - столько злата, сколько на Толяне висело, в Руси только князья себе и могли позволить, да и то лишь самые великие - киевские да новгородские. Понимали Горыныч с Соловьем, что не рядовые дружинники рука об руку с Олегом стали, а знатные богатыри, ни славой, ни почетом не обделенные.
Потому, в темный град Соловья вернувшись, заперлись они в темнице9, и стали думать да гадать, как же одолеть им супостата. И ничего путного им в голову не приходило, к кому за помощью не обратись - не одолеть им Олега с его дружиной. Разве что к эльфам, но те не помогают, коли их самих на то охоты нет. Или к альвам, тем никакой враг не страшен, захотели бы - весь мир был бы уже у их ног, но расплата за такую помощь будет страшна. Вот и приходилось другие измышлять варианты.
(9. В темном граде темница - не место заточения узников, а аналог светлицы - главной комнаты любого дома.)
- Гаршакра кракратар хар пракаратра вракран картар такартарар! - наконец предложил дракон.
("одолеть вампира мы способны исключительно пребывающего спящим")
- Но ведь ты знаешь, Горыныч, как это племя чутко спит... К нему ведь не подкрадешься незаметно, для этого надо быть как минимум... - Соловей загорелся. - Горыныч, я знаю, кто к нему может подкрасться незаметно! Горыныч, мы спасены! Незаметно напасть на спящего вампира может только...
- Кракратар гаршакра кракратар! - радостно взревел Горыныч во все свои три глотки, да так, что весь темный замок содрогнулся.
("вампира одолеет вампир")
- Да, Горыныч! Лети в горы! Я покажу тебе путь, туда, в последнее гнездо кровососов...
Обернувшись драконом, с Соловьем на спине змий взмыл в небеса, направляясь к тем, кому будет суждено пресечь излишне долгую жизнь Олега.
- Даргарака артарх даргарака! - тихо, чтоб Олег не расслышал, пробормотала себе под нос глубокую философскую мысль левая, самая умная, голова дракона.
("подобное победит (любой ценой) подобное")
Прошло несколько часов.
Темная ночь, спят усталые путники. Потух костер, и только свет полной луны освещает землю.
Но вот в небесах показываются смутные тени - они еще далеко, но с каждой секундой все ближе и ближе. Птицы? Нет, не птицы - скорее летучие мыши, если, конечно, летучие мыши бывают таких огромных размеров. Вот они уже совсем близко, и взгляни кто на небо - его взгляду предстали бы самые страшные создания, которых только может вообразить больная человеческая фантазия. Похожие на гротескную смесь летучей мыши и обнаженного человека, они кружили над людьми, высматривая, спят ли будущие жертвы.
И вот, наконец, тот, кто привел за собой ночных чудовищ, решился - пора! Стремительной стрелой он бросился вниз, и вслед за ним последовал весь его род - знаменитое племя масанов-убийц, веками нагонявшее ужас на смертных по всему миру. Они убивали за деньги и забавы ради, князей и дружин, купцов и простолюдинов. Не существовало таких стен, которые могли бы защитить от них, немногое оружие, выкованное рукой человека, могло нанести им вред. И вот теперь их попросили - настойчиво попросили помочь, пообещав достойную плату, всего лишь за гибель жалких смертных. Масан-вождь уже чувствовал близость человеческой крови, уже предвкушал пиршество - это должна была быть легкая добыча. "Племя никого не потеряет за эту ночь", - думал вождь, приближаясь к земле.
И вдруг он почувствовал что-то неладное. Смутное ощущение близкой беды, тревога, легкое волнение - масан не мог объяснить свои чувства. Ему бы прислушаться к чутью, которое в свое время его предков сделало вождями, но это был молодой, неопытный масан. Жажда крови затмила его разум, голод оказался сильнее, и вот он уже стоит на земле, и на расстоянии вытянутой руки ждут своего часа смертные...
А потом настала боль. Он сначала даже не понял, что это такое, но потом дошло - это яд! "Так вот почему смертные не выставили стражу!", - подумал он, - "Это была ловушка! Они знали, они все знали, и теперь я должен спасти свой род!". Он попробовал закричать, но бесполезно - сожженные легкие больше не дышали, сожженное горло издало лишь хрип, и все новые масаны спускались на землю. Лишь для того, чтоб умереть. Страшно и мучительно.
Вождь пережил их всех. Он увидел, как погиб весь его древний род, погибли мудрые старцы, идущие на последнюю охоту, погиб молодняк, пожелавший впервые вкусить человеческую кровь, погибли даже младенцы, еще не умеющие сами сосать кровь и летающие на спинах своих матерей. Вождь скончался последним.
Наступило утро.
- Ааааааааааааааааааа! - разбудил всех пронзительный вопль жаворонка-Любослава.
- Ты че орешь, козел? - запустил в шамана камнем стонущий Толян, не попал. - И так башка раскалывается, еще и этот... Засунь свою... в... твою мать! - выразительно закончил он свою мысль, и, перевернувшись на другой бок, захрапел дальше.
Колян даже не проснулся. Так что дальнейшие вопли шамана были адресованы исключительно Олегу со Всемиром.
- Вампиры! Вампиры! - не унимался Любослав, до этого особого страха к Олегу, тоже вампиру, никогда не проявлявший.
- Они дохлые, - прокомментировал Олег, не выразив никакого сочувствия по поводу гибели своих дальних родичей и отшвырнув от себя подальше тушку масана.
- Сколько же их! - удивленно покачал головой Всемир, созерцая усеянную трупами ночных монстров поляну.
- Обычное племя, - пожал плечами Олег, - от двадцати до сорока особей. Дикие, нрав необузданный, жажда крови лишает последних зачатков разума. Противные твари.
- Но кто это их так? - спросил Древощит.
- Сами, - задумчиво осмотрев труп, сообщил Олег, - траванулись. Туда им и дорога.
- Отравишися? - воскликнул Любослав.
- Не переживай, волхв, нам ничего не грозит. Низшие вампиры обладают повышенной аллергической реакцией на определенные химические соединения, в частности некоторые легкие фракции эфирных масел, входящих в состав чеснока. Короче, - видя всеобщее непонимание, упростил Олег, - от чеснока они дохнут. А эти два наши героя, - кивок в сторону храпящих Коляна и Толяна, - вчера весь вечер самогон чесноком закусывали, каждый по десятку головок съел. Обожрались, короче, и надышали тут так, что вампиры посдыхали. Причем низшие вампиры хорошо запах чеснока чувствуют, они бы не подлетели близко, так от этих богатырей так перегаром разит, что любой запах глушит.

Предыдущая страница 6 Следующая страница


7 Михаил высоцкий

- О, велики суть Колян-багатур да Толян-багатур! - согласился Жаровник. - Коли от их дыхания нечисть умираши!
- Ага, - согласился Олег, и добавил, - так, как они, пить мало кто умеет...
- Олег, - задумчиво спросил Всемир, - быть может, нам стоит отныне дозор на ночь выставлять? Дабы беды какой не случилось, до сей поры беспечны мы слишком были...
- Выставляй, - не стал спорить Олег, - только я дежурить не буду, Колян с Толяном, что-то мне подсказывает, тоже. А Любослав в полном твоем распоряжении, да, Любослав?
- Боги суть ночной покой богатурский сторожаши! - не рискуя смотреть Всемиру в глаза заявил Жаровник, что должно было значить "дежурь сам, если хочешь, я тебе не дружинник, а волхв, а нам, волхвам, мирская суета не интересна".
Так что Всемиру ничего не оставалось, как от своей, здравой и разумной идеи отказаться. Или же спать днем в машине, ночью взяв на себя весь дозор - что тоже, между прочим, вариант. А пока Древощит думал, Толян и Колян, разбуженные аппетитными ароматами, Олег этим утром поваром поработать, наконец заметили мертвых вампиров.
- Слышь, Олег, а это че еще за гопники крылатые? - спросил Колян.
- Да так... Местные комары, они каждую ночь стаями дохнут, жизненный цикл такой, - отмахнулся Олег.
- Круто! - заметил Колян. - Слышь, Толян, помнишь, Вован про этих, комаров малярных говорил?
- Малярийных, ... мать, - автоматически поправил друга Толян.
- Во-во, малярийных. Типа, крутые, с кулак - а ты знаешь, какой у Вована кулак! Так это, у нас типа круче.
- В натуре круче, - согласился Толян, потому как размером с десятилетнего ребенка вампиры действительно были больше даже самых крупных особей африканских комаров.
- Слышь, давай с собой парочку возьмем! Похвастаемся Вовану, типа мы в натуре пацаны конкретные, гля, каких комаров замочили!
- Протухнут, вонять начнут... - заметил Олег, но не особо категорично - должны же богатырям хоть какие-то боевые трофеи достаться.
Так в багажнике "Вепря" появилось, помимо всего прочего, еще пять дохлых вампиров. В специальном отделении, предназначенном для перевозки замороженных продуктов (или мертвых тел, это кому как больше нравится), такое, как оказалось, в внедорожнике тоже имелось. На славу постарались проектирующие его инженеры, на славу.
А когда уже все позавтракали (как всегда - не раньше полудня), и собрались, чтоб дальше путь продолжить, рядышком как всегда ниоткуда знакомая фигура вынырнула. Упитанная, лысая, с рваной бородкой да в атласных одеяниях.
- Обана, опять этот мент! - радостно улыбнулся Соловью Колян, выхватил из машины свою трехлинейку и без лишних разговоров открыл огонь.
- Подожди, Колян, - остановил его Олег, когда отпрыгивающий от пуль Соловей уже совсем запыхался и еле дышал, - дай с ним поговорить, интересно же, чего опять пожаловал.
- Мент, вот и пожаловал, - пожал плечами Колян, как будто это все объясняло.
Однако стрелять прекратил, и Олег смог нормально поговорить со своим старым знакомым.
- Доброй утро, Соловей! Ты что теперь, каждый день будешь начинать со знакомства с нами? Что-то у тебя синяки под глазами, перетрудился, наверно, или спалось плохо? И молчаливый ты что-то слишком...
- Ты меня за вчерашние слова прости, князь, - наконец горько пробормотал Соловей, - сказал я, не подумав. Смутили меня речи Горыныча, обольстил, змий, на тропу неверную отправил... Вижу, набрал ты за эти годы силу великую, князь. И, знаешь что, подумал я - давай вражду старую забудем? Я к тебе с добром пришел, и, дабы доказать, вот что я тебе молвлю - не ходи в лес, князь! Верно не ведаешь ты, там древний эльфийский народ всем ведает, глазами зверя видит, ветвями дерева ухватить может. Ждет тебя, и богатырей твоих, там верная смерть.
- И что же ты предложишь взамен? - сделал вид, как будто заинтересовался, Олег? - Только в гости не зови, сразу предупреждаю. Типа, "у меня погости, а там видно будет". Ага, уже вижу - ничего другого не предложишь... Ладно. Значит так. Сиди тут. Чтоб из темных земель ни ногой. И Горынычу передай, чтоб не высовывался. Сейчас я иду на запад, там со всем разберусь, и вернусь вас убивать, договорились?
Соловей побледнел, глаза выкатил, язык к небу прилип - открывает рот, да слова вымолвить не может. Наконец овладел собой, нахмурился, зарычал, обернулся, раз - и исчез, будто и не было никогда.
- Че заливал ментяра? - поинтересовался у Олега результатами переговоров Колян.
- Да так, чтоб мы с ним добровольно в обезьянник проехали и дали себя в клетку посадить, - перевел вампир на доступный Коляну язык намерения разбойника.
- Ну дает! - возмутился Колян наглостью представителя якобы правоохранительных органов.
А Толян ничего не сказал - он уже давно за рулем сидел, даже пострелять мента не вылез, и только Колян с Олегом свои места заняли, врубил последнюю передачу и влетел со всей скорости в лес...

Часть 3 Эльфы.

- Вечным Лесом сей лес зовется, - тем временем читал очередную лекцию по географии Всемир, - ибо не ведает он пор года. Зимой али весной, летом али осенью - вечно царит тут благодатная пора, что нечестивцы, эльфами прозванные, себе наколдовали. Во времена величия Китеж-града велись с ними дела торговые, они продукт из металла да камня ценят, сами же великие по дереву мастера, их луки сами цель били, стоило лишь тетиву натянуть. Но горды эльфы, и лишь своих законов слушают, иные им и вовсе неведомы. Даже сами князья в сердце леса их никогда допущены не были, и кто правит эльфами - неведомо, ибо от них всегда лишь Голос говорит, что правом с нами, людьми, общаться наделен, да волю эльфийскую являть. Эльфы - могучие чародеи, волшба их от самой земли идет, им травы подвластны, да кусты, да деревья, звери же - их меньшие братья. Богов истинных эльфы не чтят, своих богов имеют - Великие Деревья - коими и покланяются, почитая прародителями всего живого, хоть всякий ведает, что Сварог мир сотворил, а люди от Словена род свой держат...
- Классный был мужик, - пробормотал Олег, - пока не спился совсем...
- Нрав эльфов не дик, но своенравен - чужаков они не терпят, к тем, кто лесные законы преступил, жестоки, но путника, что на опушке заночевал, никогда не трогали. Языки им многие ведомы, слова их всегда мудры, сладки, как мед, и льются, как Днойра-река. Другой нечисти эльфы не терпят, в их леса ни домовым, ни полевым ходу нет, оборотней да вурдалаков без разговоров стрелами пронзают, за что в свое время простыми людьми светлыми заступниками от злых сил почитались. Когда же опустилось проклятье на земли, что темные с тех пор прозвались, бежали многие люди в Вечный Лес, на эльфийскую защиту надеясь - никого нечестивцы не пожалели! Всех изничтожили, да на опушке леса повесили, как знак - нет сюда больше людям хода, не званным особо, и с той поры не имел никто с ними дел больше. Но о чем ведомо - как и прежде живут они, ибо долгий срок жизни эльфам отмерян, а в стремлении своем время остановить, дабы завтра от вчера ничем не отличалось, нет эльфам в целом мире равных.
- Забавные создания, - согласился Олег, - этакие добровольные лесные отшельники с претензиями. Что же, придется им объяснить, что земля - общенародное достояние, акта о приватизации Вечного Леса эльфам никто не выдавал, печатями не заверял, так что и качать права они не могут. Объясним, Колян?
- А то! - согласился тот, хоть и не сильно врубился, что и кому предстоит объяснять.
Сами же эльфы себя являть не спешили. Зато вместо них вокруг машины образовалась целая толпа разной живности, от перепелов и белок до оленей и единорогов, сопровождающих машину параллельными курсами, внимательно за нею наблюдая.
- Глазами сих зверей эльфы зрят... - заметил очевидное Всемир.
- Зверей? - тут же встрепенулся Колян. - Каких зверей? Обана!!! Толян, тормози!!!!!
Но Толян и сам уже зверей заметил, да еще и никуда не прячущихся, совсем рядом, самых разнообразных - упустить такое заядлый охотник не мог. Удар по тормозам, да такой, что не пристегнувшихся Всемира с Любославом в передние сиденья впечатало, едва подушки безопасности не повыскакивали. И вот уже Толян с Коляном в позиции "стрельба стоя" ведут прицельный огонь на поражение, выбирая лишь самую ценную дичь. Только одно зверей и спасло - винтовки у наших героев были не автоматические, и перезаряжать их надо было слишком часто. Впрочем, помогло это не многим - отточенными до автоматизма движениями Колян открывал затвор, вставлял заранее заготовленную обойму с пятью патронами, выдавливал их вниз в магазинную коробку, опять закрывал затвор - все, перезарядка закончена, занимала не более полу секунды, и опять огонь на поражение... Выстрел, передернуть затвор, повторить пять раз, перезарядить, выстрел... Толян со своей новомодной финской винтовкой тоже не отставал. Звери, ошалевшие от такой наглости человеческой (за последние пару веков живущие с эльфами бок-о-бок животные забыли, что такое "охота" ), даже не сразу сообразили, что нужно срочно бежать, тем более приказ старших братьев-эльфов "быть рядом и наблюдать" боролся в их зверином сознании с инстинктом самосохранения.
За что и поплатились. Когда, наконец, звериная стая рассеялась и настало время собирать боевые трофеи, выяснилось, что Колян может похвастаться двумя белками (подбиты в глаз), зайцем, косулей, тремя перепелами, куропаткой, фазаном, пушистой лисичкой, диким котом и норкой, неизвестно как забредшей в этот лес. Улов Толяна был не столь обширный, но более экзотический - он, помимо излишне любопытного бобра, умудрился подстрелить двух ворон (по приколу), одного волка и самого настоящего единорога, молодого самца, чей рог ценился на вес алмазов, и передавался из поколения в поколение (именно так он достался Любомиру) как главное фамильное достояние.
- Теперь эльфы нас точно убьют... - тихо, что только Олег и расслышал, пробормотал Всемир.
- Не бекай, козленочком станешь, - отмахнулся вампир, - сам же говорил, что они и так не сильно дружелюбный народ. Зато теперь будут знать, что с нами лучше не связываться. Если голова дорога.
- Ты не понимаешь, Олег, теперь мы их кровные враги, и убить нас для них вопрос чести... - попытался еще немного поныть Древощит, но Олег подобные попытки богатыря пресекал в зародыше.
- Зубы сломают! И не таких обламывали, мне как-то вся Сицилия вендетту объявила, и ничего, побесились пару веков, и успокоились. И эти успокоятся.
Однако эльфы успокаиваться не собирались. О том, что в их Вечный Лес намечается вторжение незваных гостей, они знали уже давно, дозорные соколы не только над самим лесом патрулировали, а и все темные земли с Драконьим Хребтом в придачу обозревали. Разве что эльфы не сразу сообразили, что это именно к ним - ну выкатил из гномьих подземелий какой-то железный гроб на колесиках, так кто его знает, что еще подгорные карлы учудили. Может, это их новая автоматическая тележка для добычи руды, у себя уже истощили запасы, во и отправились темные земли покорять. Как известно, все темные мороки да наваждения лишь людям, пришлым в этот мир, страшны, коренные же обитатели ничего такого не боятся, и для них темные земли - лишь пустынная да никому не нужная полудохлая проплешина на поверхности земли. И в оазисе эльфы инцидент тоже упустили, тем вечером они как раз отмечали большой праздник - на Третьем Великом Древе набухла новая почка, и сами эльфы по этому поводу набухли забродившим цветным нектаром по самых розовых слонов и зеленых чертей. На гибель Хайта-Нагулта с рыцарями его уже многие внимание обратили, хотя опять же особой роли не придали - ну идут в темных землях местные разборки, так смертные "человеки" на то и "человеки", чтоб друг с другом постоянно по каким-то поводам разбираться, да убивать друг друга по мере своих скромных сил.
А вот когда гроб на колесиках до опушки Вечного Леса докатил - тогда да, тогда эльфийские набольшие не на шутку встревожились. Еще бы, с темными был старый уговор, те в лес соваться даже и не пробовали, альвов проклятых все равно не остановить, хотели бы - давно уже Вечный Лес под корень вырубили, других же народов тут сотни лет не наблюдалось. И вот, пожаловали - самые настоящие богатыри, четыре штуки, да еще и волхв в придачу, тоже не лыком шит, с богами на "эй, ты". Это для людей прошли "долгие века", для эльфов промелькнуло "пару жалких сотен лет", так что кто такие богатыри, и с чем их едят, лесные долгожители хорошо помнили. Вот и встревожились - ведь кто этих дикарей знает, может они рискнут под своды Вечного Леса зайти, где случайно травинку сломают, а то и с кустика ветку сорвут... Эльфы до сих пор не забыли, как к ним в лес ринулась толпа людей, вытоптав целую полянку настоящих цветов - пришлось их всех за такое страшное преступление жестоко казнить, дабы не повадно было. Известно ведь каждому эльфу, что лишь из уже умершего дерева можно мастерить, потому как в деревянных поделках второй жизнью растения живут, живое же убивать - тяжкий грех, смыть который можно только кровью...
А ночью вообще непонятно что началось. Сначала дежурный филин доложил, что к богатырям мчится целая стая масанов-убийц. Потом три ворона и мудрая сова наблюдали, как эти вампиры пошли в атаку и скончались в страшной агонии, это при том, что из богатырей никто даже не проснулся. Ближе к утру над вечным лесом, куда-то дальше, на запад, в Альвийскую Степь, трехголовый дракон пролетел, рассыпая проклятья, утром же к богатырям сам Соловей, князь темных земель, пожаловал. Так ему что-то сказали, и он до самого своего темного города бежал, в самую темную башню забрался, заперся, и сидит там безвылазно, дрожит от страха.
Эльфы, любители всего неизменного, конечно перепугались - столько происшествий сразу за одну ночь они уже давно не встречали, вот и отозвали дозоры лучников с границ леса, решив для начала за богатырями странными и их железным гробом понаблюдать, а уж потом решать, что, да как, да почему. Собрался эльфийский совет, куда лишь самые великие маги входят, постигшие глубочайших глубин мудрости природы, каждый эльф к своему тотемному зверю обратился, ведь известно, что каждая эльфийская семья своего покровителя в животном мире имеет. Ну и стали их глазами наблюдать за богатырями. И ужасаться. Те мало того, что старые законы презрели, деревьям не поклонившись да позволения войти не испросив, те вообще ехали себе вперед, будто не по Вечному Лесу, а по какой-то человеческой чащобе катаются! Наглость нечеловеческая, так только гномы, старые друзья-недруги, иногда себя позволяли вести, эльфы до глубины души возмутились. Когда же железный гроб остановился, оттуда выскочили богатыри и начали тотемных зверей убивать...
Шок - несколько не то слово. Ценители искусства меньше бы возмутились, если бы из картин Лувра и Эрмитажа какой-то бомж себе зимой костер соорудил бы. Евреи меньше бы возмутились, если бы арабы Стену Плача взорвали, а арабы - если бы евреи в ответ Черный Камень Кааба точечным ударом в Мекке превратили в каменную пыль. Саурон меньше бы возмутился нехорошим поступком Фродо, старуха-процентщица - Феди Раскольникова, даже Иисус Христос меньше бы возмутился поступком Иуды Искариота, чем эльфы поступком богатырей. Ворваться в эльфийский лес, для того, чтоб начать ОХОТУ... Само это слово резало эльфийский слух, "охотник" было самым страшным ругательством, они даже волков с лисами уговорили перейти на диету, питаясь упавшими фруктами, и тут такое...
Никто не сыпал на головы богатырей проклятья. Все равно любые слова, даже певучего эльфийского языка, тут совершенно излишни. И так понятно. Пришли враги. Лютые враги, принесшие с собой нарушение Гармонии, зло в чистом виде. Враги эльфов, враги Вечного Леса, враги Великих Деревьев, царственных деревьев. И по всему Вечному Лесу, от Великих Деревьев в центре до самых окраин, пронесся магический клич - эльфы собирали Полный Совет, который и должен был решить, как поступить с Врагами.
До этого Полный Совет не собирался уже более двух тысяч лет...
Но Колян с Толяном не знали, какого внимания был удостоен их визит. А знали бы, так не возгордились - они вообще люди не гордые. Их намного больше сейчас трофеи занимали, которые предстояло еще собрать, обработать, упаковать - не пропадать же добру. И так уже на сафари добычи набралось более чем достаточно, однако "добычи лишней не бывает", считали они, занимаясь сортировкой.
- На шапку, - решил Колян, откладывая в сторону две беличьи шкурки, - на шарф, - шкурку норки, - на рукава, - шкурку лисицы, - в гостиной прибью, - голову косули, - у камина будет стоять, - заячью шкурку. - А этих на ужин, - решил он, отдельно сложив выпотрошенных птиц.
Толяну было несколько сложнее. Волк и вороны вообще никому не нужны оказались, первый - старый и плешивый, ни чучело не сделать, ни на мясо не пустить. А вороны вообще случайно под обстрел попали, Толяну поприкалываться захотелось. Зато бобер был торжественно провозглашен будущим чучелом, с единорогом же возникли проблемы. Толян хотел как есть его голову в коридоре прибить, чтоб рог как вешалку для одежды использовать, Любослав же со Всемиром запротестовали, уверяя, что у рога найдется куча других, намного более полезных применений. Например, служить детектором яда - как известно, стоит только рогом единорога до отравленного питья дотронуться, оно моментально, каким бы ни было до этого, загустеет и почернеет.
- Крутой прикол! - обрадовался Толян, когда ему, наконец, сумели донести эту особенность кости. - Вовану подарю, он весь ... от радости!
- В натуре, Толян! - поддержал друга Колян. - А то че мы себе все барыжим, все равно с Вованом делиться придется, такчку-то мы его взяли...
Рог был отпилен, а никому уже не нужный единорог отброшен в сторону. "Все равно его мясо ядовитое", - как заметил Любослав.
Лес тем временем как будто вымер. Ни птицы не пели, ни звери не шебуршали в ветвях. Даже ветер затих, и кроны огромных деревьев беззвучно пронзали небеса. Вообще же ехать по Вечному Лесу было с одной стороны легко, с другой - сложно. Сложно, потому что огромные стволы деревьев-великанов даже не думали уступать "Вепрю" дорогу, и их приходилось объезжать, потому как на таран даже карьерный самосвал такой десятиметровый ствол не одолеет. А легко, потому что тень от сплошных крон деревьев закрывала всю землю, так что никакой молодой поросли тут не было, никаких кустов или буреломов, а лишь огромные стволы, между которыми можно спокойно лавировать по мягкой траве. Правда, при этом ехать приходилось медленно, километров сорок в час, да еще и не по прямой, а зигзагами, да еще и не видя солнца, не имея рабочего компаса. Если бы не врожденное чутье вампира с идеальным чувством направления - были бы все шансы заблудиться.
Чем глубже в лес, тем деревья вокруг становились выше и толще. Сосновые, росшие у окраин, работавшие естественной защитой Вечного Леса от всяких там холодных ветров да прочей непогоды, сменились лиственными, самых загадочных видов и расцветок. Коричнево-черные стволы деревьев с зелеными листьями, конечно, тут тоже были представлены, но помимо них встречались еще самые загадочные комбинации, вплоть до темно-синих стволов с нежно-розовыми листками на ветвях, каждая из которых дала бы фору любому земному столетнему дубу. Ценители гармонии и красоты эльфы вообще свой дом изнутри разукрасили так, что любой глаз обрадуется.
Описывать эльфийские красоты - дело неблагодарное. Недаром ведь придумали люди сочетания "красота неописуемая", так и в Вечном Лесу - кто видел (т.е. сами эльфы плюс Олег и компания) - тому повезло, а кто нет - тому все равно слова про "величие природы" ничего не скажут, невольно в воображении какие-то жалкие африканские баобабы да американские прибрежные секвои вылезают, хоть между ними и истинными деревьями эльфийского леса ничего общего нет. А потому и пробовать не стоит. Красиво - и хватит, тем более все равно никто в машине особо впечатлен не был. У Коляна с Толяном особое понимание красоты ("Слышь, Олег, мы Вовану на годовщину его первой отсидки конкретно его портрет работы Пикассы подарили, там в натуре так и написано было - Пикасс!"), другим не доступное, Всемира тревожные мысли одолевали, не до созерцания лесных красот, Любослав кроме своих богов и знать ничего не хотел, а Олег и не такого в своей жизни навидался, его ничем уже не удивить. Так что, пока эльфы на своем Совете думу думают, послушаем, что еще интересного наши герои рассказывают...
- ...мы с Толяном, - рассказывал Колян, - пацаны конкретные, сначала не шарили, че Вован от нас хочет. Ну, типа, чтоб без всяких там малиновых пиджаков и штанов спортивных, типа реально так уже не круто ходить. Не, ну мы не врубались, че за наезды, типа надо с этими, галстуками, че с ними делать. Вовану-то просто, он же у нас по жизни в законе, за мокруху полный срок хлебал, его на зоне последняя шавка уважает, ему в любом прикиде круто, а мы с Толяном не знали, че с этими галстуками делать. Типа на шею затянуть, удавку мы можем, а чтоб галстук, тут конкретно не фурычили. И тут полный абзац! К Вовану его эти, деловые партнеры пожаловали, ну Макс Коротышка, он уже тогда олигофреном был! Ну, типу, у которого бабла завались, а эти, губернаторы, перед ним лезгинку танцевали! Он, типа, Вована хотел к себе взять, тоже в олигофрены, а Вован нас с собой на переговоры зовет, и говорит - без галстуков придете - урою! А Вован уроет, тут он за базар в ответе! Ну мы труханули, че делать - без дупля, а тут типа шалава одна, секретутка Вована, подходит, задом крутить начинает. Типа, говорит, хотите, мальчики, я на вас работать буду? Толкует нам ситуевину, типа Вовану она надоела, а при бабле бабе быть понравилось, вот и хочет нашим с Толяном этим, как там его...
- Имиджмейкером, - помог другу Толян.
- Во-во, этим самым, имижмейером работать! Типа она из нас реально крутых делает, которые при галстуках, а мы ей за это нормальные бабки гоним... Ну мы с Толяном туда, сюда - делать нечего, не согласимся - Вован в натуре уроет, мазы не будет, согласились. Настрочили Вовану помеловку, так-то и так-то, типа Вован - мы твою секретутку в имижмейеры забрали. И только она на нас этот самый имиж начала наводить, как тут, прикинь, Олег, жена Вована в офис заскакивает! Кричит, типа я про тебя все, лахудра, знаю, ты типа моего мужа охмуряешь, ща я тебе покажу... Ну мы с Толяном сразу врубились, говорим, типа че, это наш имижмейер, мы ж пацаны конкретные, мы своих не закладываем! Ну жена извинилась, прикинь, мол, ей накатали, типа Вован шашни со своей секретуткой крутит, а это не секретутка вовсе оказалось. Свалила типа, а эта на нас рубашки одевает, ты прикинь, мы в натуре не дуплили, что галстук на майку не катит! Ну тут Вован заваливает, козу делает, типа опа, пацаны, Макс уже тут, встречайте! Мы и встретили! По полной! Как культурные люди, никакой водяры, только виски с шампанским! Реальные такие, Макс Коротышка Вовану прямо сказал: "Ну, Вован, если у тебя шестеры такие, то с тобой можно дело иметь!" Взял его к себе в олигофрены, после этого дела в натуре в гору пошли! А как Вован про жену свою прознал, ваще нас с Толяном чуть не расцеловал, в долю звал, имижмейеру нашему зарплату назначил! Она у нас года два работала, а потом как-то пришла, и базарит: "пацаны, прощайте, с вами было прикольно работать, я замуж выхожу". И знаешь, за кого вышла? За Макса Коротышку, прикинь! Теперь она не шалава, а реальная леди, по телеку крутили, как она с Максом на каком-то балу венецианском вертелась! И Вована жена с ней теперь лучшие подружки, вместе в бутиках бабло спускают! Реальная история!
Примерно о том же и Всемир рассказывал.
- ...когда же старый князь скончался, собрались его дети, дабы отчий завет услышать, кого он на княжение оставил. А было среди них двое - Владимир, средний сын, что за свои подвиги боевые да бесстрашие в сражениях Волком прозван был, да другой Владимир, младший сын, что дальние пути любил, за что и был Дорожным прозван. Был еще старший сын, Борислав, но он еще в юных годах от мирской суеты отошел, в волхвы подался, отшельники, про Борислава Мудрого, что хоть и молод, да на все вопросы ответы знает, слава по всему китежградскому княжеству ходила. Он еще при старом князе сказал: "отец, не нужна мне власть, в познании счастье мое, братьям моим княжий двор оставь". Но когда завет отцовский читать должны были, и он тоже пожаловал. Так и собрались три княжича - Борислав Мудрый, Владимир Волк и Владимир Дорожный. За первым волхвы пошли, и народа сила немалая, вроде и не за княжение воевать, а с оглоблями в руках, так, мало ли куда ветры Стрибога подуют. За вторым - добрая дружина дорожная, что с ним немало путей исколесила, "волчатами" их в народе прозвали, и великая честь была средь волчат оказаться. За третьим же, младшим сыном, двор княжеский пошел, писчие люди да службы тайные, что делами всеми ведали до той поры, ибо не в силах князь один все своим оком обозреть. Я тогда в дружине служил, собрал нас всех Храбр Турыч, воевода княжий, и слово молвил. Говорил он, что, дабы смуту избежать великую, мы, дружина, должны будем тому княжичу поклониться, кому на княжие воля богов будет. Даже если у кого и промелькнет предательская мысль, что недостойный княжить сел. Ибо дружина присягу не только князю, но и всему китежградскому княжеству приносит, и некому, окромя нас, коли смута будет, ее пресечь.
- Когда же настал час волю почившего князя огласить, - сглотнув, продолжил Древощит, - вышла вперед супруга его, что княжичам матерью приходилась родной, и молвит своим детям: "батюшка ваш волю свою пред смертью не стал оглашать, ибо не готовы вы еще, не пришла к вам еще мудрость княжеская, и пока между собой не решите вы, кто достойней прочих, никому из вас князем не быть! А пока вы решаете, править именем супруга своего я буду!" Так она сказала, и никто не знал, что делать - ни волхвы, что за Бореславом Мудрым пришли, ни воины, что за Владимиром Волком, ни серые писари да тайные служаки, что за Владимиром Дорожным были. И мы не знали, и даже Храбр Турыч, воевода княжеский, что Борислава да обоих Владимиров с детства нянчил, дядей им был родным. Супругу старого князя хоть и любили мы все, да не положено женщине княжить, отродясь в истории не бывало такого1!
(1. Память о княгине Ольге, наверно, в этом мире стерлась из памяти народной.)
- Не было, - подтвердил Олег2.
(2. Согласно одной из теорий, княгиня Ольга - вымышленный исторический персонаж.)
- Поднялся ропот, каждый свое твердил, никто другого не слушал. И не миновать бы великой беде, кабы не Янка-ключница. Она подходит ко мне, любы мы той поры друг другу были, и говорит: "Всемир, выручай, ведаю я, что делать надобно, да не ведаю, как слово свое донести!" И рассказала мне, что задумала. Янка-ключница умна была, как не женщина, слухи шли в народе, что даже с нечистью она ведалась, но я то знаю, не бывало подобного, наговоры то все были. Но Янку не послушали бы, и тогда взял я грех на душу, перед Сварожичем ответ держать - подошел к воеводе, Храбру Турычу, и слово держал - так мол, и этак, коли мы не свершим того и этого, быть беде великой. Рассказал я, что Янка предложила, но про нее ни словом не обмолвился, себе мысль здравую приписал. Ну да понял Храбр Турыч, улыбнулся мне, по-отечески, вышел вперед, и, дабы имя мое перед Янкой не позорить, так слово держал, будто его это правда была. Предложил же он княжичам молодым не в бою судьбу свою решать, ибо кто на брата руку поднимет - того род до третьего колена проклят будет. И не на слепой жребий уповать, ибо жребием, как известно, боги правят, а из трех братьев лишь один, Борислав, с богами дружен был. И не долгими советами решать, ибо нужен Китеж-граду настоящий князь, дабы он всеми правил, а не от его имени власть вершилась. И, наконец, не нарушить завет батюшки, не обидеть матушку, а поступить по другому. Князю, как всем ведомо, не волхвом быть предстоит, не воином и не дорожным человеком, а всем сразу, а потому кто из братьев лучше себя в чужих делах покажет - тому и князю достойному быть. Судить же должны сами братья, ибо кто другой, кроме них, истинно брата в своем деле оценить сможет? Потому должны княжичи три испытания пройти. Ну, обрадовался Бореслав, и Владимиры обрадовались. Согласились, начали испытания.
- Первым в деле волховском испытания проходили. Бореслав судил. Сначала Владимир Волк вышел, богатырь, при оружии, в доспехах. Подошел к идолу Сварожича, кланяется - слова молвит, да наши, простые, как в дружине к воеводе обращаются. Молчит палящий, ибо не так с богами обходиться положено, а Бореслав радуется, видит, что не совладать среднему брату с волховским ремеслом. Тогда Владимир Дорожный вышел, как был, в пыли, что на пути осела. И пал он перед идолом на колени, как не княжич, а смерд какой, и взмолился, проникновенно, от всей души, что люди прослезились, а боги в ответ на мольбы радугу над Владимиром явили, да не простую, семицветную, а восьмицветную княжескую! Признал Бореслав Мудрый Владимира младшего за равного себе в деле волховском, и все признали.
- Вторым в деле боевом княжичи долю решали, Владимир Волк судил, что сам был знатным воином, и на мечах с ним сам Храбр Турыч сравниться не мог. Тут все просто было - стали Борислав и Владимир друг друга напротив, мечи достали, да не острые боевые, а деревянные, коими дружинников учат. И биться начали. Силен был Борислав, в уединении своем не только дух, но и тело закалял он. Мощны были удары его меча, да достать Владимира не могли они. Младший княжич хоть ростом и не удался, ловок был, яко ласка лесная, что с дворов птицу ворует. Волчком Владимир вертелся, и сколько не бил Бореслав - все мимо попадали. Когда же устал старший брат, Владимир его меч своим поддел, да так и оставил без оружие, и победил, и княжича не унизил, вред нанеся. Признал тогда Владимир Волк брата своего младшего за равного, сказал, что и сам бы с ним совладать не смог бы, и все признали.
- Перед третьим же испытанием вышел Владимир Дорожный перед братьями, и сказал: "я в дорогах долго пробыл, и как княжий сын, и как простой путник княжество наше обходил, немало повидать довелось, да не всегда все легко давалось. Многому меня путь научил, и дам я вам вот такое испытание - видите, на ветке старой гнездо, а в нем птица сидит, и три яйца у нее. Покажите же, братья, что ловки вы, и мудры - достаньте по яйцу так, чтоб птица и не заметила!" Заголосили тогда Бореслав и Владимир, мол, не честен их брат, такое предложил, что никому не по силам, тогда же спросил Владимир: "а если я это сделаю, признаете ли вы братья, что и в этом я лучше вас?" "Признаем", - ответил Борислав, и Владимир Волк тоже сказал: "признаем". Зашел тогда Владимир в терем, а когда вышел - была у него горсть зерен в руке. Залез он с ней на дерево, подобрался ко гнезду, птица трепетать начала, но не летит никуда. Насыпал тогда княжич перед ней зерен, а сам снизу на ветке повис. Птица дурная, как зерна увидела, так сразу из гнезда выпрыгнула, и клевать их стала - а княжич, за ветку держась, до гнезда добрался, ухватил одно яйцо, и спрыгнул. Птица зерна поклевала, села дальше яйца высиживать, да так и не поняла, что на одно их меньше стало. Братья же, старший и средний, меньшему поклонились, и сказали: "ты, брат, во всем лучше нас, тебе и княжить". И волхвы то же сказали, и волчата, и даже матушка прослезилась, к сыну своему, меньшему, подошла, обняла, на княжение благословила. Так и стал Владимир, с той поры Великим прозванный, править. Воеводой после Храбра Турыча брата своего, Владимира Волка пригласив, и волховскими делами при дворе другой брат, Борислав Мудрый, заправляет. Всем место нашлось, никого наш князь не обидел, никого без милости своей не оставил...
Как и в предыдущих двух случаях, рассказ Олега был посвящен глубокой философской проблеме роли женщины в истории.
- ...я из-за Зинки своей тогда в такую историю чуть не вляпался... Приходит она с работы как-то вечером, у нее своя фирма, "Z. Lobnaja Inc.", крупнейшая в восточной и центральной Европе корпорация по оказанию разных магических услуг. И нет, чтоб, как всегда, ужин мне приготовить, позаботиться о супруге дорогом. Заявляет: "Олег, сегодня Вальпургиева ночь, общий слет всех ведьм на Лысой горе, председательствую я, ты приглашен как почетный гость, собирайся, через десять минут вылетаем" . Ну я думаю - вот дела! У нас же ведь всегда был уговор, работу в дела семейные не вмешивать, я ее шабашы стороной обходил, она мне тоже никогда не мешала. И тут вдруг такое предложение, да еще и столь категорично сказано - мог бы, конечно, и отказаться, но самому интересно стало. Тем более Зинка оргию большую обещала, где будет много-много молодых красивых ведьм, а из мужиков я один... Как откажешься, когда родная жена такое предлагает? Согласился слетать. Даже парадный костюм одел - майку с джинсами, я же не ведьмак какой, голым на шабашы летать. Это Зинке по должности положено, у них, ведьм, вообще какие-то заскоки на одежде, то сними, то одень, как будто кофта с брюками колдовать мешают. Нет же, "единение с природой" подавай. Впрочем, ей виднее. Ну и полетели мы на Лысую гору. Дело еще вечером было, народа на улицах полно, хорошо хоть вверх мало кто смотрит, все больше о земном беспокоятся. Прилетели, смотрим - а на горе никого нет. Если, конечно, парочки влюбленные не считать, те уже все кусты заняли, намусорив перед этим. Бутылки повсюду, пакетики разорванные... Ну, нам с Зинкой не привыкать - я упырем обернулся, завыл, она страха чародейского добавила - и бежали все с горы, ширинки на ходу застегивая да в шнурках путаясь... Освободили место. Сидим, ждем, а никто не летит. Я уже волноваться начал, всю ночь на горе сиднем сидеть я не записывался, а Зинка успокаивает - мол, подожди, это раньше ведьмы полночь встречали, сейчас времена другие, с изобретением электричества не только у обычных людей, а и у ведьм суточный ритм сдвинулся. Теперь у них шабашы в три, четыре ночи. И смотрит сама на меня, только Зинка так и может. Нежными-нежными глазами. Ну я, как дурак, и поверил. Не заподозрил ничего. Сижу, жду, сам не зная, чего именно. И тут вдруг Лысая гора как вспыхнула! Повсюду костры, да не простые, и даже не в пентаграмму сложенные. О том, что на меня всякие "фигурки" не действуют, уже давно все уяснили. В кострах какой-то дурманный состав был добавлен, сбор из всяких редких трав, где цветок папоротника - самый часто встречаемый компонент. И весь дым на меня, чувствую - мозги туманиться начинают, я к Зинке - а она только смеется. "Вот тебе, кровосос, за серенады у окна и твои черные розы!", - кричит, и прочь убегает. А со всех сторон ведьмы голые, под землей они, заразы, все это время прятались, без магии всякой, выжидали, внимание мое отвлекали. И кружат, и кружат! А я в центре, как дурак, стою, голова кругом идет, ничего не соображаю, обратиться никем не могу, воздух не держит. А ведьм пляшут, смеются, и Зинка моя среди них, нутром чую, а кто именно - не вижу, голова кружится, все троится в глазах. Зинка у меня хоть и баба знатная, на голову выше и шире раза в два, да когда голова пьяная, все ведьмы, особенно голые, на одно лицо. Крутят свой хоровод, на меня смотрят, и песенки свои ведьмовские запевают.
- Ой, вампир, ой, вампир,
Кругом кружится весь мир!
Эх, кружись-кружись головка,
Право-лево, хватко-ловко!
Ой найди себе по вкусу
Ведьму милу для укусу,
Поцелуй да приласкай,
Ну же, ты, вампир, давай!
- И смеются все, смеются. Обидная ситуация - что бы не сделал, все равно в дураках окажешься. Хоть на месте до утра будешь стоять, хоть за ведьмами погонишься - да куда за ними гнаться, с затуманенной головой... Выставила меня Зинка на посмешище, отомстила за то, как я за ней в свое время ухаживал... Ну да не на того напали. Хотели ведьмы надо мной пошутить, да позабыли, с кем дело имеют. Мог бы я, конечно, к праху земному обратиться, этого умения никакими дурманами не отнять, поднялись бы все, кто когда-либо под Киевом сгинул, стали бы на защиту... Ну да Зинка не простила такого бы мне никогда. Она же пошутить хотела, а прах шуток не знает, те, кто силой с того света вырван, убивать только и умеют. Да и жалко ведьмочек, у меня голова хоть и пьяная была, да их стройные фигурки даже сквозь туман ни с чем не перепутаешь. Решил я сам над ними пошутить. Хорошо, что в свое время довелось с кельтскими друидами пообщаться, теми самыми, что Стоунхэдж построили. Многому они меня научили, а среди прочего одному простому, но интересному колдовству, как раз на этот случай. Настолько простому, что даже произносить ничего не надо, все равно я уже лясы не вязал. Ну я и колданул - и каждой ведьме, что хоровод водила, вдруг показалось, что злой вампир очнулся, и почему-то именно за ней бросился, с горящими глазами и текущей с клыков слюной... Завизжали, бросились кто куда, немало пьяных мужиков в ту ночь навсегда пить зареклось, когда перед ними тучи голых ведьм по воздуху пролетело... Одна только ведьма и осталась, Зинка моя - она и не к такому привыкла, ее уже ничем не испугать. Расстроилась она, конечно, что не удалось меня проучить, ну да ничего, посидели мы рядом до утра, на звезды посмотрели, о жизни поговорили, она такие шутки больше зареклась устраивать, а я, так уж и быть, согласился ее простить и не обижаться больше... А шабаш, можно сказать, на славу удался!
Толян ничего не рассказывал - он за рулем, водителя в лесу не стоит отвлекать, ну и Любослав, по старой привычке, промолчал. На этот раз потому, что за последние пол века так и не смог припомнить ни одного жизненного эпизода, в котором прямо ли, или косвенно, сыграла бы роль хоть какая-нибудь женщина.
В глубине же Вечного Леса эльфы тем временем своими тайными тропами уже на совет большой собрались, и стали мудростью меряться. Каждый вариант позаковыристее, как с богатырями разобраться, предлагает, других не слушает, гомон страшный стоит. Перекричать никто никого не пытается, все же эльфы - вежливый и культурный народ. А потому и уловить хоть одну, здравую или не очень, мысль в царящем на совете бедламе было невозможно. Пока дело в свои руки не взяла Jasminel Fastidiousel, Вечная Королева эльфов Вечного Леса, та самая, чей облик был столь прекрасен, что лицезреть его смертные не имели права.
- Silancel! - очень громко произнесла она. - Ai wilspekel!
("тишина, я буду говорить")
Эльфы слушались свою королеву, все же Jasminel, хоть по ее облику и не скажешь, была самой древней и самой мудрой среди ныне живущих эльфов, и сама эта мудрость была в преданиях столь древних, что о них уже почти успели позабыть. Раз она начала говорить, значит уже все решила, и совет был сущей формальностью, чтоб утвердить уже принятое королевой решение.
И действительно. Jasminel говорила лишь мудрые слова. О том, что страшное зло богатырей надо остановить любой ценой, но жизнь эльфов Вечного Леса - слишком великая цена даже для этого. О том, что, дабы избежать катастрофических последствий, надо отказаться от нерушимых устоев, ибо иначе будут нарушен еще более нерушимый уклад жизни всего леса. Она говорила о том, что сражать врага надо руками другого врага, даже если ради этого менее страшного врага стоит допустить туда, куда он никогда не допускался... Все это, стандартное для эльфов, словоблудие было завуалировано в такую паутину словес, что кафедра эльфийской филологии в десяти докторских диссертациях не распутает. Только одна Jasminel и умела нести подобную чепуху, представляя ее как некие божественные откровения, и все ее слушали, затаив дыхание. Наконец, в самом конце, прозвучало и конкретное предложение - использовать против богатырей другие силы, например того же лешего с востока, с которым у эльфов были старые, достаточно нейтральные, отношения.
Предложение было встречено всеобщим одобрением и ликованием - обычно медлительные эльфы тут же на скорую руку состряпали заклинание вызова (увы, работает только на нечисти, на людях - никак), и через пять минут посреди поляны стоял недоумевающий дедок, в кору одет, лозой подпоясан, два желудя глаз из стороны в сторону так и бегают.
- Кого хочу закручу-заверчу! Чего от стар человека надобно, убрано да прибрано, путано-заплутано? - насупив брови, постарался скрыть свою растерянность от резкой смены декораций Леса-Лиховища владыка.
- Yo havel tohalpel u strongond et teribel anami defetel! - приказала лешему королева.
("ты должен помочь нам одолеть могучего и ужасного врага")
- Врага в лесу на тот свет унесу! Закружу, заверчу, навсегда проучу! Пожалеет вражина странная, что в лес полезла незваная! Говори, Королева лесная, что за вражина надоедает такая?
- Wachel, an nospekel qi noseel!
("смотри, и не говори, что не видел")
Мановение рук, и посреди поляны, служившей эльфом местом для советов, прямо в воздухе возникла 3D голографическая картинка, записанная по памяти наблюдавшего за богатырями в железном гробу сокола. Запись была сделана прошлым вечером, на привале, где еще не было дохлых вампиров, зато можно было пронаблюдать во всей красе, как настоящие богатыри пировать умеют. Брага в богатырей лилась чарками, пили и не хмелели, разве что рты беззвучно открывались, а так наваждение эльфийское и не отличить от реальности. Эльфы за своими врагами с интересом наблюдали, не все же их до этого видели, лишь пару десятков, кому это по должности положено. Потому и не заметили, как леший в лице изменился - ивовые ветки на голове дыбом встали, желуди глаз из орбит выросли, кора вся посерела, сучки во рту стучат, друг на друга не попадают. Леший, он ведь как сам лес бессмертен, топором всего не извести, а вот бензопилой - это пожалуйста, за милую душу, вот и перепугался, бедняга.
- Страшно страшен лютый враг, его не одолеть никак! - запричитал деревянный дедок, бросаясь на колени перед королевой эльфов, как только наваждение закончилось. - Не губи меня, молю! Все иное сотворю! Королева, ты прости, чтоб мне в землю прорасти - силы сих богатырей в целом мире нет сильней! Лесом-Лиховищем клянусь. Ох, боюсь я их, боюсь...
- Getrond awael! - скомандовала королева, в один миг понявшая, что ничего более толкового от Лешего она не добьется, лишь время зря свое потратит.
("убирайся прочь")
В один миг заклинание выбросило лешего назад, в Лес-Лиховище, а Jasminel выступила с новой речью, где она объясняла, что все так и было задумано, что вызов лешего был нужен лишь для того, чтоб показать эльфам, с какой страшной силой они столкнулись, и вообще она имела ввиду нечто совершенно другое. А именно она хотела водяного вызвать, потому что все знают - если от лешего еще можно отбиться, то водяной кого хочешь под воду утянет. А уж за речкой не станет, как раз посреди Вечного Леса текла хоть и не широкая, но очень глубокая река, которую не обойти никак. Эльфы, конечно, лишь кивали - им было очевидно, что королева мудра, и действительно, только водяной им поможет, а потому... Волшебный круг, магические пассы, слова чародейского заклинания, и посреди поляны появляется илистая коряга, созерцающая окружающих ее эльфов с характерным выражением "ну и че вам от меня надо?".
- Ef yo wouront homel returel, yo musond halpel u teribel et strongond anami defetel! - не стала особо разнообразить свой приказ королева, сразу взяв быка за рока.
("если хочешь вернуться домой, ты обязан помочь нам одолеть могучего и ужасного врага")
Однако водяной даже и не думал реагировать - смотрел себе на королеву своими огромными немигающими глазищами, и молчал. Эльфы уже перешептываться начали, они такой наглости от жалкого водяного не могли представить, но недаром Jasminel была королевой - она быстро оценила ситуацию, и спросила:
- Wy yo keprond silancel, rediskel?
("ты чего молчишь, грубое эльфийское ругательство, дословно переводящееся как "выросший в земле красный корнеплод")
- А чего говорить, что за враг у тебя, королева, я знаю, но помогать тебе не буду. И никто из нашего рода не будет, потому что мы слово дали ему не вредить. А угроз твоих я не боюсь, хоть над лесом вашим власти у нас, водяных, нет, а вот реки в нашей власти, обидишь - все ручьи, твой лес питающие, перекроем, сама будешь пощады просить. Так что ты не дури, королева, враждовать с тобой не с руки, а лучше мой совет послушай. Если проблем не хочешь, богатырей, что в твой лес заехали, не трогай. Они дальше поедут, а решишь враждовать с ними - быть тебе великой беде.
Сказал, и замолк, как будто воды в рот набрал. И так и не пошевельнулся, коряга корягой, даже эльфам, умеющим жизнь в камне видеть, вглядываться приходилось, чтоб в водяном не кусок гнилого дерева, а владыку речного признать.
- Getrond awael! - приказала королева, и, как и леший, водяной бесследно исчез.
Однако и на этот раз королева выкрутилась - она рассказала, что на самом деле олицетворяющие силы природы леший и водяной и не могли помочь, а она на самом деле хотела совместить приятное с полезным, позвав сюда старых друзей-врагов эльфов, подгорных карлов или гномов. Приятное - что руками коротышек богатырей устранить, те вообще в драку всегда готовы броситься с топором наперевес, шансов с "человеками" силой да удалью померяться не упустят. Полезное - что давно уже пора забыть старую вражду, ибо в новые времена эльфы с гномами должны стать по одну сторону баррикад, против обнаглевших людей и прочей гадости. И эльфы кивали - да, да, королева, это мудрый и верный шаг... Какой-то советник начал было шептать Jasminel, что если богатыри через Драконий Хребет перебрались, значит уже как минимум раз гномам их не удалось остановить, но королева лишь отмахнулась - у нее выхода не было. Или признать, что ее идея была неверной, или до последнего "призывать" разные силы, в надежде, что хоть одна из них согласится безвозмездно помочь.
Новая порция чародейства, и посреди полянки стоит коротышка, типичный гном, разве что без бороды, зато просто с шикарными усами, казаки обзавидуются. Объяснила ему королева ситуацию с врагами, показала трехмерную анимацию, а гном все стоит, задумчивый, затылок чешет. И выдает, наконец, в стандартной для гномов манере:
- Kyrdykardyugrybagrygukinukimakira, kiortorbortanorugrymDrakon. Yubarymsarymorintugatarbagatyrej. PorikarinarkitugivanDrakonabogatyrikirinbarin.
("я бы тебе с радостью помог красивая безбородая эльфийская женщина но не могу, потому что у нас гномов своя беда завелась проснулась старая подгорная называется Дракон. нам бы с ним бы справиться но не выходит он ничего не боится только богатырей. а потому если только одни лишь одолеть Дракона богатыри шансы имеют помогать тебе с нашими невольными друзьями союзниками воевать мы не будем")
Одно королеву радовало - много поколений прошло с тех пор, как эльфы и гномы понимали язык друг друга (гномы эльфийский так и не забыли, а вот эльфы считали ниже своего достоинства бормотание подгорных карлов понимать), а потому почти никто из подданных не понял, в какой именно форме гном отказался помогать. Поняли бы - сильно бы огорчились, потому как выходило, что единственным "союзником" в борьбе с богатырями оставался треглавый Горыныч, а эльфы бы скорее своих богов, Великие Деревья, порубили, чем добровольно себе в гости Горыныча позвали. Ну или, конечно, западные альвы, те с радостью помогут, вот только платой потом половину Вечного Леса отдать придется.
Отправила Jasminel гнома восвояси, и задумалась, что дальше делать.
С одной стороны ее план полностью провалился, с другой стороны эльфы не должны усомниться, что Jasminel есть мудрейшая из своего народа. Можно еще кого-то вызвать, немало по миру разбросано сил дальних и древних, молодых и начисто забытых. Вот только с каждым новым вызовом, безуспешным, так как королева уже чувствовала, что никто не согласится с богатырями воевать, будет все сложнее объяснять, что так и было задумано. Оставалось три выхода. Позвать альвов. Решение верное, цена слишком велика. Обратиться к загадочному Черному Магу, про которого королева много слышала, но абсолютно ничего не знала. Или же воевать с богатырями самим, стрелой и магией, рискнув эльфийскими жизнями, но зато не привлекая никаких чуждых сил. Как ни прискорбно было королеве сознавать, но третий вариант был оптимальным. Оставалось лишь...
А через секунду по щеке властительницы Вечного Леса прокатилась... самая настоящая слеза! Всего лишь одна, ничего не значащая слезинка, но это чудо поразила эльфов больше, чем если бы олень закукарекал. Потому что всем эльфам известно - королева Jasminel Fastidiousel не плачет никогда.
- Waha hapanel, yo majastel? - в тревоге спросил у Ее Величества Bearond Shtainel, величайший маг, в чародействе с которым даже королева не могла тягаться.
("что с вами, ваше величество?")
- Avritangel es hoplesel, wa nainont defetel damnet epiherond! - ответила королева с такой горечью в голосе, что даже самым черствым эльфам стало очевидно - она боролась до последнего, сделала все, что могла, и теперь единственный оставшийся шанс - им самим пойти, и своими стрелами доказать богатырям, кто в Вечном Лесу хозяин!
("это все бесполезно, нам никогда не одолеть этих проклятых героев")
- Wa wal ganel trictorond! - в один голос заверили королеву эльфы!
("мы их победим")
Эльфы дружными рядами растворились среди деревьев, отправившись показывать богатырям, что они в Вечном Лесу лишние.
А богатыри, по крайней мере трое из них, были тем временем уверенны в обратном. В смысле Колян с Толяном считали, что раз у них оружие, то они охотники, значит им тут самое место, Олег же вообще не признавал права частной собственности на землю, убежденный в своем праве пребывать там, где он захочет. И, как ни странно, когда зашла речь о привале, Любослав их тоже поддержал. Всемир всеми силами убеждал, что надо как можно скорее это проклятое место покинуть, по возможности не выходя из машины, волхв же заявил, что лишнюю возможность принести свет истинной веры на эту еретическую землю упускать нельзя.
Так что когда веселая компания остановилась на привал, все быстро разошлись по своим делам. Жаровник - молиться, Всемир - от страха дрожать (хоть богатырю это по должности и не положено), Олег - наслаждаться жизнью, созерцая бесконечность и ища смысл жизни в шелесте крон деревьев, Колян же с Толяном, вошедшие в азарт, отправились дальше охотиться. Каждому из них казалось, что в прошлый раз другому больше повезло с трофеями, вот и пошли наверстывать упущенное...
- Олег, - обратился Всемир, когда охотники удалились, - неужели тебе совсем не страшно? Мы в Вечном Лесу, даже я чувствую повсюду нити эльфийского чародейства, они могут напасть на нас в любой момент, и мы даже ничего не заметим, их стрелы быстры, точны, беззвучны и пропитаны ядом...
- Индейцы! - заметил Олег, жуя травинку.
- Кто-кто? - не понял Всемир.
- Да это я так, о своем, девичьем. Вспомнились одни, тоже голые по лесам бегали, отравленные стрелы метали. Чингачгуки. Тоже прятались, не углядишь, с любым пейзажем сливались. Страшные враги...

Предыдущая страница 7 Следующая страница


Новорусская баллада на древнерусский мотив 8

- И? - все еще не понимал Всемир.
- И ничего. Были, и не стало. Сотни таких, как Толян с Коляном, хватило, чтоб их всех подчистую извести. Правда, там еще Кортес был, редкий отморозок, бандит, каких только поискать надо. Ну да ничего. Наши богатыри тоже не лыком шиты. Жалко мне их...
- Богатырей? - Всемир через слово понимал, что Олег ему пытался сказать.
- Эльфов. - уточнил Олег, и замолчал. Через минут пять добавил. - Да не дрожи ты так. Нервируешь. Бери с Любослава пример. Когда с ним его боги, никто человеку не страшен. А за эльфов не беспокойся. Если хочешь, в машине посиди, у нее стекла пуленепробиваемые, в упор из композитного лука не поцарапаешь. А я тут подремлю...
Древощит, хоть и богатырь, но умному совету последовал, закрылся в машине и уже там дрожал дальше.
Колян с Толяном тем временем изображали непонятно кого, напялив "камуфляж", перебираясь короткими перебежками от дерева к дереву. Больше всего это напоминало две новогодние елки, вместо игрушек увешанные золотыми цепями. В понимании охотников-любителей, обвязавшись ветками и замазав лицо грязью, они должны стать для зверей совершенно незаметными, тем самым подманив поближе и не вспугнув раньше срока. При этом прятать обвившие шею золотые цепи, объект гордости и символ финансового благополучия, было выше их понимания.
- Слышь, Толян, - вдруг, ни с того, ни с сего, спросил Колян, - я че-то в последнее время не врубаюсь. Вроде все круто, конкретно тащит, но типа того, че-то тут не так. Эти, бабы, которые рыбы, коряга говорящая, задохлики ходящие, че-то оно в натуре как-то не так. Ни дорог, ни баб, ни ментов нормальных, а те, что есть, от бабла отказываются... Не рубишь фишку?
- А тебе не ..., ... мать? - немного подумав, уточнил Толян. - Что за гон, что за наезды? Тебе же Олег конкретно сказал - мы едем козлов стрелять! На сафари! А что дохлые ходить начали, так уже не ходят, а то разбегались, ...! Вон, Вован рассказывал, когда он из колонии кабуром винта нарезал3, пол года по тайге шлялся, тушканчиков4 жрал, пока на люди не вышел! А тебе ментов с бабами подавай...
(3. Кабур - взлом или подкоп; нарезать винт - совершать побег)
(4. По словам Вована (в ответ на критические замечания), это были особые, таежные тушканчики, новый, еще не открытый наукой вид.)
- Ну, ну оно в натуре круто, Вован в осадок выпадет, Олег ваще реальный чувак, просто я никак не врублюсь...
- Тихо!
- Слышь, Толян, я просто хотел сказать...
- Заткнись, кому сказано! Там в кустах кто-то шевелится...
В кустах действительно кто-то шевелился. Эльф-разведчик, получивший четкий и недвусмысленный приказ - найти богатырей, выследить их, однако ни в коем случае не трогать. Только следить. Вот и маялся, бедняга, еще бы, в пяти метров врагов видеть, и даже не иметь права их подстрелить из лука, потому что старые и мудрые эльфийские начальники так решили... А ведь эльфу, еще молодому, только-только сто девяносто лет стукнуло, два века до совершеннолетия осталось, когда можно будет себе жену у старейшин запросить, так хотелось прославиться победителем злодеев... Ведь тогда все самые красивые эльфийки будут на него смотреть не как на маменькиного сынка из обветшалого рода, за которым ни магических, ни поэтических талантов не наблюдается, а как на великого героя, который в одиночку изловил врагов, таких страшных и таких грозных... Его после этого никто больше не будет обзывать обидной кличкой Sortiel, что значит "малявка", а назовут как-нибудь типа Featrond, что значит "совершивший геройский поступок"... Он станет знаменитым, сам Bearond Shtainel пожмет ему при всех руку и, быть может, сама Jasminel Fastidiousel скажет пару теплых слов... И никто уже не вспомнит, что свой подвиг Sortiel совершил, нарушив данный приказ, ведь он сразил страшных богатырей, и...
О том, что произойдет дальше, эльф-разведчик домыслить не успел. Пребывая в своих фантазиях, храбрый, но совершенно нерешительный эльф упустил тот момент, как Колян с Толяном окружили его куст, незаметно подкрались и оглушили ударом приклада ружья по голове. Еще одно доказательство, что настоящего мужчину определяет решительность, а не возвышенные мысли и мечтания...
- Обана! Слышь, Толян, а че это за кролик?
- А хрен его знает, - почти литературно ответил Толян, почесывая лысый затылок, - в натуре кролик, только странный какой-то... Уши у него короткие, да и сам какой-то мелкий...
- Слышь, а че с ним делать тогда?
- А хрен его знает, - повторил Толян, - бросай в мешок, отнесем Олегу, он разберется.
Тут надо акцентировать внимание на том, что мешок у Коляна был большой, с такими Дед Мороз обычно ходит, а эльфы Вечного Леса, как и положено настоящим эльфам, маленькими. То есть они были, конечно, больше цветочных фей, которых с пчелой по пьяни можно перепутать, но даже до гномов не дотягивали. Самые высокие эльфы были не больше двадцати дюймов (порядка 50 см), средний рост и того меньше, пойманный же охотниками разведчик и до пятнадцати дюймов не дотягивал. Причем все без исключения эльфы были весьма спортивного телосложение, стройные, гибкие, а потому часто казались еще меньше, чем были на самом деле. Эльф весом в десять фунтов (~5 кг) считался Гаргантюа и Пантегрюэлем в одном лице, а среди эльфийских модниц популярными были диеты, которые удерживали их вес в пределах трех-четырех фунтов. Примерно столько же, то есть почти ничего, весил и Sortiel, его же лук и вовсе был богатырями не замечен, таким разве что муж Барби Кен и смог бы стрелять.
- Слышь, Толян! - где-то еще через минуту бросил Колян.
- Ну?
- Там вроде того, еще вон тот кустик шевелится...
- В натуре! Ща проверим! Ты справа, я слева, на счет три, идешь там, я гоню к тебе, подстрахуешь, если что... - объяснил задачу Толян.
- Понял!
Falcond, опытный эльф, переваливший за три с половиной сотни, повторил судьбу троюродного племянника жены брата мужа его двоюродной тети, Sortielя, также не успев ничего предпринять и последовав все в тот же самый мешок... Прошел час.
- Слышь, Толян!
- Ну?
- Эти кролики в натуре нам всю дичь распугали! Они уже в мешок не влезают, и все лезут, лезут... Че их тут столько развелось? И тупые они какие-то, не бегут, а руками размахивать начинают...
- Не, ну размахивал только один, он еще пищал что-то...
- Да они все пищат! Хоть уши затыкай! Может мешок того, в реку? Во, во, слышь, как запищали! Слышь, Толян, может они того, больные? Эпидемия у них тут? Этот, как его, птичий гриб?
- Колян, ты че, тупой? Они тебе че, птицы? Ты че, у них крылья видишь?
- Не, Толян, ну в натуре, че с ними делать? Ни шкуры, ни мяса! И тупые какие-то, точно я тебе говорю, больные они! Давай их того...
- Колян, ты че гнилой базар разводишь, ... мать? Ща всех этих кроликов переловим, Олегу отнесем, он умный, пусть он и скажет, че это за звери такие, и че с ним делать!
- Толян, ну Толян, ну в натуре, прикинь, нафиг они нас сдались, у меня уже уши от их писка болят, и ваще...
- Колян, ты че, фуфломет5, совсем ...? Писк достал? Так встряхни хорошенько, не поможет - тресни об дерево, мигом заткнуться! И не ... тут ...!
(5. Фуфломет - болтун, человек, говорящий много и не по теме.)
Колян послушался умного совета своего друга, и действительно помогло - одного удара об дерево хватило, чтоб противный писк в мешке оборвался и больше не мешал конкретным пацанам заниматься охотой. Тем более "кроликов" вокруг было столько, что хоть голыми руками лови. И все новые лезли, все новые, какими-то палочками кидались, ну так у Толяна с Коляном уже на такое рефлекс выработался, другие, без рефлекса уворачиваться от быстро летящих в твою голову острых предметов, долго в бизнесе не живут. О том, что на эльфийских стрелах яд, одна капля которого способна убить слона, наши герои так и не узнали...
К ночи и второй мешок был заполнен. Плутать в ночном лесу, выискивая дорогу к машине, богатыри не захотели, а потому там же, где охотились, и заночевали, решив перекусить напоследок.
- Слышь, Толян, а че жрать будем?
- Че-че... Кроликов...
- Толян, ты че! А если они больные?
- А ты поджарь, ... мать! Или давай я. Зырь! Это несложно. Берем котелок! Сперва отварить. Че, воды нет? Колян! Кто на охоту без воды ходит! Держи. Прогрей хорошо на костре котелок, жира расплавить немного, подождать, чтоб закипело. Бросай в котелок кролика, закрывай крышкой. Пусть немного потушится. Потом крышку приоткрой, чтобы влага уходила. Сечешь? Время от времени перемешивай. Если вареный, то жариться будут долго. Но в конце все равно хрустящим станет, пальчики оближешь. Усек? На, дегустируй...
- Слышь, Толян, а чего кролик совсем черным стал? Подгорел?
- Какой на ... подгорел! Это сорт такой, кроликов! У них мясо черное! Жри, вкусно должно быть...
Бедный, бедный Bearond Shtainel - столько сотен лет учиться магии, чтоб закончить свой жизненный путь в желудке богатырей, так и не узнавших, кем был тот кролик, которым они перекусили...
Олега, в отличие от Любослава с Всемиром, отсутствие богатырей ни в малейшей мере не встревожило. У него не возникло никаких опасений за их здоровье, и на все уговоры Всемира "немедленно отправиться их выручать, а лучше немедленно уехать отсюда, ведь ты, наверняка, умеешь водить этого железного коня", Олег просто не реагировал. Да и зачем ему реагировать, ведь он сам перед уходом наложил на охотников чары незаметности, сами по себе ничем не примечательные, но в совокупности с нежеланием того, на кого наложены, быть замеченным, дающие просто поразительный эффект. Чары из разряда "береженого бог бережет", на шута горохового вообще не подействуют, а спецназовца, укрывшегося под имитирующим местность камуфляжем, превратят в абсолютного невидимку.
На себя Олег никаких чар не наводил. Не потому, что ничего не боялся, просто он хотел, чтоб его заметили, он сознательно провоцировал эльфов на то, чтоб именно по нему они нанесли основной удар, и своего добился.
Королева видела все происходящее. Видела, но ничего не могла поделать - ее подданные попались в, наверняка, заранее заготовленную ловушку, и выручить их она никак не могла... Вернее могла, но это бы ничего не дало. Королева уже во всем разобралась. Из пяти богатырей, что пришли в ее лес, лишь один был по-настоящему опасен - вампир, причем не простой вампир, а из высших. Смелый, дерзкий, он даже не счел нужным прятаться от ее взора, как будто бросая вызов - ну же, королева, вот он я, покажи, на что твое чародейство способно. И королева показала. С другими богатырями она справится потом. И подданные, попавшие в ловушку и сейчас, побитые и изможденные, упрятанные в два грязных мешка, будут освобождены. Главное, справиться с вампиром, без него остальные богатыри ничто, именно его вампирская магия давала им силу и неуязвимость.
Темной ночью, под темными лесными сводами, Jasminel Fastidiousel сотворила темное, страшное чародейство - сотворила, и сама же ужаснулась. Но другого, похоже, выхода все равно не было, это был последний шанс, самое страшное оружие эльфов, одолеть которое не в силах ни человека, ни вампира... Королева оживила Великие Деревья, изъяла из них божественную суть, придала ей материальную форму, и теперь на людей шли сами эльфийские боги...
Убедившись, что все идет по плану, Олег зевнул, открыл свое сознание и заснул.
Олег спал, и снилось ему, будто он стоит посреди широкого поля, повсюду цветы да травы легкий ветерок колышет. А напротив него стоят люди, самые разные, юнцы безусые и старики седобородые, девы молодые и женщины почтенные. Вперед всех могучий воин стоит - шлем с крыльями лебедиными, в доспехах золотых, в одной руке щит с черной буйвола головой, в другой - топор двусторонний. И все они, и воин, и люди за его спиной, только на Олега смотрят. Ждут чего-то.
- Здравствуй, Олег! - наконец обращается воин. - Давно не виделись.
- И тебе здравствуй, Сварожич. Как жизнь, чего нового? Вижу, вражду старую забыли, теперь вы с Перуном и Свантовитом вместе будете?
- Олег, тяжелые настали времена. Ты же знаешь, из нашего родного мира ученье христово погнало нас, тут наше последнее убежище, китежградцев не станет - и мы вместе с ними сгинем, не до старых ссор теперь. Видишь, даже Триглав со Стрибогом с нами рядом стоят...
- Вижу, - ухмыльнулся Олег, - Триглава тяжело не заметить, он один у вас такой, трехголовый, как Горыныч... Так чего вы от меня хотите? Чего в мой сон приперлись, уважаемые?
- Олег, ты должен нам помочь...
- Должен? Интересно, когда это я успел перед вами влезть в долги, а? Что-то не припоминаю, может ты мне напомнишь?
- Олег, по старой памяти... - не унимался Сварожич.
- Что-то с памятью моей стало... Слушай, Палящий, ты столько тысяч лет просуществовал, а мудрости так и не набрался. Бери с отца своего пример - вот Сварог настоящим богом оказался. А ты? Или забыл уже, как мы в последний раз встречались? Или тебе напомнить, какую вы мне подставу устроили? Западлдо, как сказали бы мои приятели. Девятьсот двадцать второй год, если подзабыл уже...
- Олег! Мы тогда были молоды и глупы, мы испугались, что ты заменишь нас христианской ересью, привезенной из Византии! Мы уже сполна заплатили за ту ошибку - когда наши идолы рубились, а мы сами в муках корчились, кои смертным неведомы!
- И что, хотите, чтоб я вас пожалел? Ах вы бедные мои, и змея та, подколодная, гадюка, в череп сама заползла? И конь мой сам траванулся? Диоксином, наверно! Сварожич! Я думал, ты хоть чуточку с тех пор поумнел, а нет, все такой же остался... И ты, Перун, на меня зверем не гляди - не поможет.
- Олег, - неожиданно вперед выступила молодая, в самом соку, девушка, само олицетворение женственности, - но в память о том, что между нами было, хотя бы выслушай...
- В память о чем, Леля? Что было - то давно прошло, ты и так по гроб жизни должна быть мне благодарна - еще бы, из простой девушки, да в богини! И Лада, где же ты, тещенька моя родная, тоже! Или, скажешь, это не я тебе обожествление устроил? Не я тебя на небеса живой спровадил? Не благодарные вы, боги, товарищи! С вами по-доброму нельзя... Ладно, Сварожич, давай, что ты там у меня попросить хотел. А то мне с вами некогда лясы точить, утро скоро, спать по вашей вине весь день не собираюсь.
- Олег, - начал причитать Сварожич, - мы умираем...
- Не первый век! Умираете, умираете, все никак не умрете - нехорошо получается, однако! Ты что-то новое можешь сказать? Что я еще не слышал раньше.
- Хорошо, Олег, я перейду к делу. Черный Маг, против которого вы выступили - не просто человеческий чародей, это сила, иная сила, возжелавшая...
- Да мне без разницы, иная, дальняя, древняя или вообще без названия, наверняка гад очередной, и поступим мы с ним соответственно!
- В том то и дело, что вы не сможете с ним поступить "соответственно"! Черный Маг, как я уже сказал, не человек - это квинтэссенция тьмы, зла! Если он погибнет - вся та тьма, что составляет его внутреннюю суть, освободится, и тьма...
- Тьма нависнет над городом. Ясно, убивать нельзя, другие идеи? Мне с ним о жизни поговорить? Пожурить, ай-ай-ай сказать?
- Ты должен принести его в жертву.
- В жертву? - Олег сделал вид, будто удивился - артистические умения у него и во сне прекрасными оставались.
- Да, да, в жертву! - поспешил объяснить Сварожич. - Только так его темная сила не разольется над миром, мы, боги, ее сможем удержать и направить на благие дела, тем самым сохранив весь мир и...
- ...и о себе, любимых, не забыв. Все с вами ясно. Можете не продолжать. А еще боги... Попрошайки вы, а не боги! Разберемся с вашим Черным Магом, куда его девать, вам в жертву принести, или самому выпить!
- Ты не сможешь, Олег...
- Это я-то не смогу? Слушай, Сварожич, ты тогда еще малой был, у Перуна спроси, что с Симарглом стало! Или лучше у братца своего, Даждьбога - пусть он припомнит, кто такой Хорс и чем он закончил... Господа хорошие! Хватит! Вы уже забываться начали, с кем дела имеете, товарищи боги!
- Высшим вампиром Олегом... - пробормотала Леля.
- Верховным, Леля, верховным. Верховным вампиром Олегом, которого еще тысячу лет назад Вещим прозвали. Вы, похоже, забыли - боги приходят и уходят, а я остаюсь! Довольно! У вас было время сказать что-то умное - вы свом шансом не воспользовались, и что я сделаю с Черным Магом - мое и только мое дело! Никакие Сварожичи и Перуны мне тут не указ! Усекли? А теперь слушайте сюда. Хотите, чтоб я вам помог? Что же, услуга за услугу! Рыночные, так сказать, отношения! Утром деньги, вечером стулья. Для особо тупых поясняю - боги, "взирающие с небес", мне не сильно интересны, а вот если реально чем поможете - тогда да, другой разговор, тогда и я могу подумать, а не отблагодарить ли вас взамен! Ну, Сварожич?
- Что ты хочешь от нас, Олег?
- Вот это правильный вопрос! Хвалю! Задавай правильные вопросы, получай правильные ответы - пока я тут в вами лясы точу, к моему, беззащитному, спящему телу приближается сила эльфийского Вечного Леса, причем не с самыми лучшими намерениями. Воевать мне с ней, сами понимаете, не с руки, а вот если сам воин-лебедь с небес спустится, сразить силу нечистую... О тебе, Сварожич, о тебе! И ты, Перун золотобородый, там бы не помешал. И остальные тоже. Только сказками меня не кормите, мол, "мы бы конечно, но не можем"... Я не хуже вас правила знаю - раз в столетье вам законами природы разрешено на землю спускаться, когда сами того пожелаете! Ну так как? Дело?
- Олег... - подумав, решил Сварожич, - мы придем.
- Молодцы! Так бы сразу! Во Любослав обрадуется! А теперь брысь отсюда, мне просыпаться пора!
И боги действительно ушли - через миг Олег стоял один посреди чистого поля, а потом все закрутилось, завертелось, небо упало на землю, и вампир проснулся. Не в холодном поту, а свежим, бодрым и выспавшимся, как будто только что не беседовал с местным верховным божеством в присутствии остального пантеона в полном составе. С того момента, как он заснул, прошло лишь несколько минут, но страшное эльфийское чародейство было уже близко...
Боги успели первыми. Причем свое появление обставили эффектно, потрясенный Любослав как рот распахнул, так до утра челюсть не мог на место вправить. Колонна света с небес, и из нее, этакими ангелами языческой веры, выходят боги во всей красе. Парадные одежды не забыли накинуть, не какие-то там греческие хитоны, славянские боги с олимпийцами не очень дружили, скандинавская дружина Одина им была ближе. Впереди Сварожич-Палящий, с топором и щитом, крылья лебедя на шлеме сами по себе пархают, черный буйвол на щите грозно скалится. По правую руку его братец, Даждьбог-Щедрый, козлиная борода серебрится, усы золотом блистают, по левую - Свантовит-Сильный, на белом коне, в руке сабля, что иному двуручному пашалу по длине фору даст, на боку лук со стрелами. Особняком Перун-Громовержец стоит, на две головы остальных богов выше, золотая борода ниже пояса свисает, в одной руке топор, в другой - молот, что не всякий молотобоец от земли оторвать двумя руками сможет. Во втором ряду Триглав, на иссиня-черной лошади сидит, три головы в три стороны сразу смотрят. Рядом с ним верная свита - Яровит золотым щитом прикрывает, Поревит хмурится, кулаки сжимает, Руевит восьмирукий восьмью саблями сразу восьмерки крутит. За Перуном его старый приятель Велес, тоже бородатый, доспехи блестят, огромного пса на привязи держит. Ярило, на белом коне, в белом плаще и короне из цветов, с простым прутом деревянным, что может страшным копьем обратиться. Стрибог, в серый плащ закутан, вообще без оружия, его оружием магические ветра служат. Белбог и Чернобог, братья-антиподы, один старец в белых одеяниях, второй вообще молодая брюнетка в одеждах весьма откровенных. Симорг, огромная хищная птица с лицом человека, когти выпускает, перья зеленью изумрудной блестят. За ними, в третьем ряду, все четыре ветра, Варпулис, Дагода, Вихорь да Эрисворш, другие боги, Чуд, Род... А над всеми ними незримый дух самого Сварога, кузнеца, что, как известно, весь мир выковал, витает...
Кроме Сварога, давно уже забывшего, что такое человеческий облик, и пребывающего в вечных думах о неведомо чем, остальные боги спустились на землю не призраками, не аватарами, а самыми настоящими существами, из плоти и крови - теперь с ними все, что угодно, можно было сделать. Хоть убить, хоть покорить - потому-то боги и не особо любят в таком виде являться, а те, что любили, давно уже вымерли в процессе эволюции...
- Мы пришли к тебе на помощь, Олег, как и было обещано, - заявил Сварожич, когда последние из богов вышли из светящегося конуса.
- Ну и прекрасно. А вот и эльфийские твари пожаловали... Справитесь на чужой территории, или моя помощь нужна?
Но богам было не до разговоров. Как раз в этот миг из тьмы вынырнули сотворенные королевой эльфов создания, узревшие врага, намного более "вкусного", чем тот, за кем их посылали. Что какой-то вампир, если перед ними, материальным воплощением заключенных в Великих Деревьях божеств, предстали их самые настоящие человеческие конкуренты, посмевшие явиться сюда, на враждебную территорию...
Как и Великих Деревьев, тварей было пятеро - магическое для эльфов число. Нападали они клином, а описать внешний вид взялся бы не всякий художник. Смесь кентавра, сфинкса и мантикоры, по чуть-чуть от каждого, соединенного в случайном порядке, причем все это из чистого дерева, без всякой примеси иных материалов. Полный список поражающих факторов - клыки, когти, копыта, ядовитый хвост с жалом скорпиона, по две деревянные сабли в деревянных руках, куча других, не менее смертоносных сюрпризов. И вся эта страшная компашка, вместо того, чтоб растерзать одного, пусть и высшего, вампира, набросилась на пантеон уличей в полном составе, встретив, к собственному удивлению, достойных противников.
Собственно говоря, достойных противников было не очень много - Сварожич с одной тварью схватился, да Перун двоих сразу сдерживал. На всех остальных богов вместе взятых досталось аж целых две твари, и именно тут у олицетворений эльфийской веры было больше всего шансов победить. Все же кроме Перуна и Сварожича других богов, для которых война была самой жизнью, не имелось, и для них это было скорее лишь как хобби, в свободное время саблей помахать...
Но тут на помощь пришел Всемир Древощит! Все же боги богами, а ведь недаром истинные богатыри и герои в истории не меньше богов ценились. Тот же Геракл-Геркулес, Персей, Тесей, Илюша с Алешей... Да и силы Всемира удесятерились, еще бы, мало какой герой похвастаться может, что при жизни с самим Перуном рука об руку бился, самому Сварожичу-Палящему, богу воинов, спину прикрывал! Вместе, дружно, боги да богатырь, одной большой компанией, тварей эльфийских удалось превозмочь. Сначала Сварожич свою на щепки мелкие искромсал, она все равно шевелилась, но тут Даждьбог помог, испепелил остатки солнечным светом, перестали они трепыхаться. Потом два братца к Перуну на помощь пришли, удалось им втроем двух наседавших на Громовержца тварей одолеть, по очереди, сначала одну Перун своим молотом расшиб, потом вторую топором на две части разрубил, с этими двумя оставили Свантовита с Даждьбогом разбираться, сами же за последних двух принялись... Одну, совместными усилиями, Триглав со своей свитой изрубил, Велес с Ярилой помогли, пока Белбог с Чернобогом отвлекали. Ну а второй боги, снисходительно, позволили Всемиру смертельный удар нанести, хотя добивали ее уже всей толпой, со всех сторон сразу, до последнего деревянное чудовище сопротивлялось.
Причем обошлось даже почти без жертв. Пару погибших богов из второго дивизиона, чьи имена даже не каждый жрец вспомнит (Любослав бы вспомнил, уж он-то всех без исключения богов знал), и не потеря почти. У богов ведь тоже пополнение бывает, иногда дети рождаются, иногда смертные в разряд богов приходят - так что долго свято место не будет пустовать, найдется, кем бреши в пантеоне заполнить. Тому же Всемиру от Сварожича лично поступило предложение живым на небеса подняться (потом, когда с Черным Магом покончат), первые роли не предлагались, разве что младшим помощником третьего заместителя и.о. бога по связям с общественностью, но для смертного и это не просто честь, а ВЫСШАЯ честь, которую заслужить почти нереально6. А что до ранений, то их и не считал никто - ну какая разница, что Чернобогу бок распороли, у Стрибога сквозная рана в животе, а Свантовит одной руки лишился. Одно из преимуществ быть богом, у них смертельных ран не бывает - если жив остался, значит выдюжаешь, третьего не дано. Ну пройдет век, бок срастется, и новая рука вырастет, так ведь боги не веками, тысячелетиями время меряют. Это как для человека перелом ребра, неприятно, но если вовремя помощь оказать, ничего опасного...
(6. Олегу в свое время предлагали войти в пантеон "третьим центральным", наравне с царящими в то время Перуном и Свантовитом, на что он, естественно, ответил категорическим отказом: "боги приходят и уходят, а я остаюсь!")
- Олег, - уже прощаясь, спросил Сварожич, - мы пришли тебе на помощь, теперь твоя...
- Теперь моя очередь об этом помнить, не волнуйся, склерозом старческим пока не страдаю. Ты меня, Сварожич, знаешь, я на добро всегда добром отвечаю, и долги всегда отдаю... А будешь качать права...
- Все, все, Олег, умолкаю! Ну хоть тот неприятный инцидент со змеей...
- Проехали, - отмахнулся Олег, - считай, что коня моего и ту гадюку в черепе я вам простил. Так, в качестве маленькой моральной компенсации...
- До свидания, Олег! - попрощался Сварожич, заходя в светящийся столб.
- До встречи. Лельке привет передавай.
Боги исчезли, чтоб появиться в новой своей ипостаси - над миром восходило солнце, за которое, как известно, нес личную ответственность Даждьбог7. А вскоре и охотники пожаловали. С добычей.
(7. Иногда богом солнца ошибочно считают Ярило, это неверная концепция, за солнце отвечали два бога - Даждьбог (за солнце, как источник света) и Хорс (за солнце, как сам светящийся диск, отсюда идет слово "хоровод", "водить диск, водить Хорса"). О том, куда делся последний в этой истории не упоминается.)
- Здоров, Олег! Слышь, че это за деревяшки тут валяются? - поинтересвался Колян, осматривая поле ночного боя.
- Да так, ничего интересного. Лучше скажите, как охота? Кого-то поймали? - перевел разговор в другое русло Олег, заинтересованно наблюдая за двумя огромными мешками за спинами охотников.
- ... это, а не охота! Причем полное, ...! - достаточно емко выразил общую идею Толян.
- А в чем дело? Никого не поймали?
- ... кого поймаешь! - горько признал Колян. - Тут у них какая-то эпидемия, больные кролики по всему лесу расплодились, всех зверей распугали! Ну ты прикинь, под каждым кустом, куда не плюнь - кролик! Даже в парашу не сходишь, обязательно на какого-то кролика наткнешься!
- А что же тогда у вас в мешках, если никого не поймали? - спросил Олег.
- Так кролики там и есть! Слышь, Олег, они в натуре больные какие-то, то пищат, то воют, мы их тебе притащили, ты умный, скажи, че с ними делать?
- Покажи, что там у вас за кролики такие...
По просьбе вампира, Колян извлек из мешка за уши первого попавшегося "кролика", вызвав тем самым громкий "ах" сто стороны Всемира, который, как он сам думал, после "ночи с богами" вообще разучился чему-либо удивляться. Колян держал "кролика", он же эльф из знатного древнего рода, одного из самых близких королевскому трону, за уши, которые у эльфов, как известно, не только острые, но и длинные.
- Забавный кролик, - согласился Олег, осмотрев эльфа со всех сторон, - знаешь, пока не выбрасывай, я думаю они нам могут еще пригодиться...
- На ... они нужны! - удивился Колян. - Ни шкуры нормальной, ни мяса - мало того, что жесткие, так еще и в зубах застревают...
- Пробовали? - весело поинтересовался Олег.
- А то! Жрать-то нечего было, вот одного и поджарили... Самого жирного... Плевались! Гадость редкая, хорошо, если еще никакой заразы не подхватим, а если они в натуре больные... Слышь, Толян, мы тем кроликом не траванемся?
- Не, - отмахнулся Толян, - я его хорошо прожарил, ... мать! Если какая гадость и была, вся вышла! Верно говорю, Олег?
- Верно, Толян, - согласился вампир, - но ты, Колян, прав, еды у нас и так хватает, а эти кролики для другого пригодятся... Знаю я на них одного хорошего покупателя, бабок кучу отвалит!
- Бабло, это круто! - согласился Колян, направляясь в сторону своего кореша, который как раз готовил завтрак - с учетом того, что вчерашний ужин был весьма скуден, двойную порцию.
К Олегу подошел Всемир, и тихо-тихо, чтоб, не дай бог, никто не услышал, спросил:
- Олег... Так они что... Эльфа съели?
- Дураки, - согласился Олег, и пояснил свою точку зрения. - Ничего в них нет питательного. На пыльце своей живут, потому такие дистрофики. И на вкус гадость редкая, разве что с большой голодухи...
- Олег! - невольно отпрянул Всемир. - Ты не понимаешь! Ведь это был эльф, разумное живое существо...
- Нет, Всемир, это ты ничего не понимаешь! - тихо, но так, что богатырь от ужаса весь задрожал, ответил Олег. - Во-первых, уже не живое! Во-вторых, не такое уж и разумное, что позволило себя схватить, зажарить и съесть! В-третьих, самые жирные из эльфов - их жрецы, так что надо было сразу дать понять, что нечего тут на нас наезжать! Ну и в четвертных - Всемир, может у тебя склероз? Старческий маразм? Или ты забыл, что я - вампир, а нам, вампирам, по роду службы положено "живыми разумными" питаться? Вижу, не забыл... Что же, это хорошо. Жалко, что штаны придется постирать, но ты не бойся, поедание боевых товарищей я никогда не поощрял, тебе это не грозит... Колян с Толяном хоть и дураки, но поступили абсолютно верно - наглядно показали, что мы шутить не намерены, и с минуты на минуту я жду появление одной маленькой, но очень хитрой королевы... Надеюсь, у нее ночью достаточно вправились мозги, потому что иначе переговоры вообще будет бесполезно вести, это тебе не водяной, это все же королева... Да не бойся ты, Всемир! Или ты не богатырь? Странный ты какой-то, врагов не боишься, а перед эльфами трусишь... Вон, на Любослава посмотри... Нет, нет, я передумал, не надо, не смотри.
На Любослава смотреть действительно не стоило. У волхва как при виде живых богов челюсть отвисла и глаза широко распахнулись, так в такой позе и застыл, телом вроде бы еще тут, умом же пребывая в каких-то неведомых далях, куда не всякая конопля с мухоморами добраться поможет. При этом волхв больше всего напоминал йога, достигшего высшей степени самосовершенствования - сердце его билось с частотой два-три удара в минуту, дышал и того реже, а в седых волосах уже какая-то пичужка, слишком мелкая, чтоб бояться охотников, начала устраивать себе гнездо. Везти с собой волхва в таком состоянии Олегу не хотелось, однако выводить его из нирваны было не время. Потому что вампир чуял - к нему приближается королева...
Социальный строй эльфов - самое стабильное социальное образование, которое только можно вообразить. Во всем многообразии миров все эльфы поступают совершенно одинаково - находят себе подходящий лес, устраивают там вечное лето, выбирают себе королеву, делятся на семьи (кланы, рода, общины), после чего стараются максимально долго жить в подобном монархически-аристократическом обществе. Принципиально не воспринимая никаких новинок, за что в более прогрессивных мирах (типа Земли) им уже сполна отплатила эволюция. Последнего ледникового периода их лес, расположенный в центре современной Великобритании, не пережил, охотники на мамонтов не брезговали закуской, в виде мелких человечков со скверным характером... Только королева и уцелела, приняв свою боевую трансформацию и спрятавшись в глубинах одного из озер, где только через многие тысячи лет ее обнаружат дотошные журналисты... Олег обнаружил последнее убежище королевы Locknessi несколько раньше, и успел расспросить ее о эльфийских нравах прежде, чем она полностью замкнулась от окружающего мира... Потому и поведение местной королевы, чьего имени он не знал, вампир мог спрогнозировать достаточно точно. Начиная с того момента, как погибли порождения эльфийской магии...
Страшные создания, что были направлены против вампира, были не просто ожившими ветвями, принявшими форму чудовищ. Это были боги. Самые настоящие боги, погибшие в неравном бою с другими богами, и их смерть была окончательной и бесповоротной. У эльфов больше не было богов. Пять Великих Деревьев, сосредоточие магической силы Вечного Леса, еще стояли зеленые, их стволы не успели съесть жучки-короеды, но они уже были мертвы. Не пройдет и дня, как листья завянут, через неделю опадут, и будут стоять просто голые стволы, долго, быть может, сотни лет, но в них уже не будет никакой силы. Jasminel Fastidiousel знала об этом. Она, королева, которая помнила древние деревья тонкими прутиками, воткнутые в землю руками первых эльфов, пришедших в этот мир, знала, что только что произошло. И королева не снимала с себя вины. Она не плакала, потому что такое горе не выплакать слезами. Она просто сидела, в темноте, посреди поляны, окруженной пятью мертвыми деревьями-великанами. Даже не думала, просто сидела, до утра, прощаясь не просто с Великими Деревьями - прощаясь с Вечным Лесом, с своим королевством, с самой жизнью...
Да. Jasminel Fastidiousel вознамерилась умереть, потому что ей не было больше места на эльфийском троне, но вместе с собой она собиралась унести и того, по чьей вине погибли эльфийские боги... Проклятого вампира... Королева была в гневе. Королева перешла границу, когда смерть больше не страшит, границу, почти недостижимую для бессмертных созданий. И теперь она шла, летела, неслась туда, где ее ждал проклятый враг, принесший за собой смерть...
- Не мир я принес, но меч, - буркнул вампир.
- Че? - переспросил Толян.
- Да так, читаю мысли одной взбалмошной девицы, решившей совершить большую глупость... Толян, Колян, тут сейчас появится одна... очень похожая на кролика девица, но вы ее не трогайте, это ко мне, я сам разберусь. Договорились?

Предыдущая страница 8 Следующая страница


9 Михаил высоцкий

- Не вопрос! - кивнул Колян. - Мы с Толяном пацаны конкретные, с понятиями, к чужим бабам не лезем, даже если они на кроликов похожи! Скажи, Толян?
- Ага, - сказал Толян, обгладывая баранью ножку - из старых, еще сельских запасов.
- Ну и прекрасно. А вот и наша королева пожаловала! Buonel giornond, yo majastel! - вежливо поздоровался вампир, делая эльфийский реверанс, означающий "я склоняюсь перед вашей неземной красотой". - Com staiel, ho yaha dormirel?
("доброе утро, ваше величество, как поживаете, как спалось")
Сказать, что королева опешила, это не сказать ничего. Только что она собиралась умереть, забрав с собой на тот свет страшного вампира, и тут ее приветствуют по всем правилам, на без сомнения эльфийском языке, пусть и немного странном диалекте. Да еще и улыбаются, белоснежной улыбкой истинного джентльмена, а уж никак не кровожадной улыбкой убийцы-вампира... Невольно королева ответила.
- Ringraziarel, sinorel sangueberond! - и тут же, из соображений вежливости, перешла на язык вампира. - Как я вижу, вы знали о моем приближении... Что же, тем лучше - я не хотела бить в спину, а хотела...
("спасибо, все хорошо, мистер кровосос")
- А хотела умереть, совершенно понапрасну, мало того, что оставив лес без королевы, так еще и ничего этим не добившись. Достойная уважения цель. Ценю. Что же, можешь приступать. Жаль, конечно, я хотел договориться, решить делом миром, но раз уж ты так точно решила умереть... Мешать идущим в пропасть не в наших, вампирских, обычаях. Приступай, что ты там задумала.
С этими словами Олег зевнул, развернулся, и, не обращая на королеву больше никакого внимания, оторвал себе кусок бараньей ляжки и принялся его жевать.
Его слова окатили Jasminel, как холодный душ. Она поняла, какой была дурой - если сами боги ничего не смогли с этим чудовищем сделать, чьи прислужники-канибалы съели ее первого советника, то уж она, простая бессмертная женщина... Настрой "умереть любой ценой" прошел, Олег успешно вывел королеву из этого состояния, и теперь она невольно задумалась о переговорах...
- Что ты хочешь, вампир? Что ты можешь мне предложить? Скажи, я хочу знать это, до того, как убью тебя... - гордо сказала Jasminel, и сама тут же почувствовала, как фальшиво это прозвучало.
Почувствовал это и Олег, хоть сделал вид, что ничего не заметил.
- Предложить? Да так, ничего особенного... Твоего мага, увы, из желудков моих приятелей не вернуть, так что я могу предложить разве что жизнь и свободу всем твоим подданным, что сейчас томятся в этих двух мешках, плюс, маленький бонус, оживление Великих Деревьев. Так, что никто из эльфов даже не заметит, что они умирали... Собственно говоря, все, теперь, если хочешь, можешь осуществлять свою месть...
Ни о какой месте, естественно, и речи не шло - пусть вампир был врагом, пусть он предложил невозможное, но не даром Jasminel была королевой столько тысяч лет - она чувствовала, вампир сам верит в то, что говорит! Он верит, что оживить эльфийских богов возможно! Если он это сделает... Королева была готова пообещать в обмен все, хоть свое тело, хоть душу, хоть всех своих подданных в рабство на веки вечные...
- Ну, тело мне твое, сама понимаешь, даром не надо, - Олег даже не пытался сделать вид, что он не читает ее мысли - да и они на лице были написаны. - Душа тоже, рабов не коллекционирую. Все, что мне надо... Пиши. По пунктам. Значит так, десять сундуков с драгоценными камнями. Предпочитаю изумруды. Сундуки стандартные, ваши, эльфийские, наверняка наберется. Золота... Обойдусь, и так машина проседает. Для жены моей, Зинки, меч, уж найдите подходящего размера, она всякие безымянные мечи коллекционирует... Просила хороший кухонный ножик купить. Обещание больше никогда не обижать людей... Потом клятву прийти мне на помощь, когда я вас позову, одного раза достаточно... Еще пару бочонков вашего вина, это не забыл... Что там я еще хотел... Ах да, галет пару кило, дорога дальняя, надо что-то хрумать в пути... Ну и... Ну и хватит.
- И это все? - не поверила королева.
- Ага, - кивнул Олег, - ну что, дашь свое честное эльфийское? Или драться будем? Решай...
Jasminel уже все решила, и Олег знал об этом. Ее согласие было лишь формальностью, однако королева набралась смелости, и произнесла:
- Ai, Jasminel Fastidiousel, swaerel!
("я, жасмин утонченный (изощренный, тонкий), клянусь")
- Вот и хорошо! Толян, Колян! Все нормально, выпускайте кроликов. Я договорился, у нас их покупают.
- Надо же, и на больных кроликов нашел покупателя... - бормотал Колян, вытряхивая из мешка на землю стонущих эльфов. - Ну Олег дает... Крутой чел, слышь, Толян?
- Крутой, - согласился Толян, выбрасывая на полянку последних эльфов, - надо о нем с Вованом побазарить, может в долю возьмет...
- Круто, Толян! Ну ты блин умный!
- Ну вот, я первую половину своей части договора выполнил, - улыбнулся тем временем королеве Олег, - самую сложную. Теперь осталась сущая мелочь, оживить твои Великие Деревья... Так, тут я один не справлюсь. Всемир! Растолкай, черт побери, Любослава! Вечно этот волхв, когда нужен, неизвестно в каких далях шляется! И ты, королева, помогай. Без его помощи дольше работать придется.
Легко сказать! Волхв принципиально не реагировал на все внешние воздействия, пребывая в абсолютной прострации, и все, чего удалось добиться совместными усилиями королевы и богатыря - Жаровник поднялся, как какой-то зомби или сомнамбула, реагируя на простые команды, типа "подай-принеси".
- Что же, придется ограничиться тем, что есть... Любослав, дорогой! Будь другом, у тебя ведь там идолов полный набор... Отыщи-ка ты мне там Симорга. Вот спасибо, дорогой! Молодец, что там ему в жертву положено... Значит, ячменные зерна... Отлично! Просто прекрасно! Ну, давай, Любославчик, не подведи, ты ведь опытный жрец, тебе, чтоб все ритуалы совершить, мозги не нужны, на автоматизме делаешь... Зови, зови. Передай Симоргу, что с ним Олег хочет поговорить. Он знает, какой именно - скажи, что работа есть. Вот молодец, какой наш Любослав умница! Всемир, погладь его по головке... Ладно, ладно, шучу. Пришел Симорг? Дух его? Отлично! Духа хватит. Итак, господа, позвольте вас друг другу представить. Симорг, это милая миниатюрная барышня - Jasminel Fastidiousel, вечная королева вечных эльфов Вечного леса. Госпожа королева, этот невидимый дух, который, по словам Любослава, где-то тут наверняка присутствует - Симорг, страж растительности и, когда-то давным-давно, Мирового Древа. Очень милая пташка с человечьим лицом. Симорг! Для тебя есть работа! Тут недалече, в роще, стоят пять больших дубов. Ну, или почти дубов, это уже не принципиально. Они, эти деревья, немножко, совсем капельку, дохлые. Сам знаешь, почему. Твоя задача очень простая - ты ведь давно уже мечтал о каком-то доме, маялся среди прочих богов, неприкаянный. Тебе, стражу растительности, на небесах не комфортно. А тут, смотри, милый, удобный, комфортный, и совершенно пустой дом - пять комнат сразу, да еще и с гарантией, что о тебе будут заботиться, тебя будут холить и лелеять... Ну как? Любослав, что он там говорит? Согласен? Прыгает от счастья? Уже отправился свой новый дом осматривать? Вот видишь, королева, как все обошлось! Все, теперь за свои Великие Деревья не волнуйся, будут, как миленькие, жить, уж Симорг постарается!
- Ты обманул меня, вампир! - в гневе воскликнула Jasminel. - Ты не оживил наших, эльфийских богов, а принес нам одного из человечьих богов...
- Тише, тише, жасминчик! Не шуми! - нежно, как будто обращаясь к маленькому ребенку, ответил Олег. - В чем я тебя обманул? Что я обещал? Великие Деревья оживут. Они ожили. Можешь проверить, да я тебя заверяю - они сейчас так в рост пойдут, что сама удивишься! Твоих богов я никогда не обещал вернуть, это, увы, даже мне не по силам. Но, скажи мне, а какая, собственно говоря, разница? Симорг - далеко не самый любимый людьми бог, он ближе к природе, к вам, эльфам. Его исчезновение из пантеона никто особо и не заметит, а тебе... Признайся честно, какая тебе, или другим эльфам, разница, какой именно бог живет в ваших Великих Деревьях? Ведь живет он там? Живет! Это теперь любой почувствовать сможет. Я за Симорга, как за себя, ручаюсь - надежный парень, на его слово можно положиться. Если ты его попросишь, чтоб он сделал вид, будто это не он, а ожившие эльфийские боги, чтоб твои подданные особо не волновались... Я думаю, Симорг на такой небольшой обман с радостью пойдет. Ну как, королева? Есть еще ко мне претензии?
- Нет, вампир, - горько опустив голову, призналась эльфийка. - Это будет обман, но... Но я пойду на него. Ради своего народа. Ради эльфов. Ради Вечного Леса...
- Вот и умница! А теперь быстро забирай своих, и выметайтесь отсюда - а то мы, богатыри, пока добрые кабанчиками питаемся, а как разозлимся - на эльфийскую диету переходим...
Намек был понят, и королева с остальными эльфами, стонущими и едва ковыляющими, растворились в лесу.
- Слышь, Олег! - никак не мог успокоиться Колян. - Так эти кролики, они того, точно не больные были? А то че-то они шатались, может у них эта, куриная ангина? Может их того, зажарить лучше было? Чтоб заразу не разносили?
- Не волнуйся! - успокоил приятеля Олег. - Если они и больные, то явно на голову, а это почти не заразно. Ну что, все готовы? Всемир, заталкивай Любослава в машину, поедем дальше. Если я знаю королеву, "плата" нас будет ждать на выходе из леса, или даже раньше, уж в этом плане на эльфов всегда можно положиться, свое слово они держат...
Sortiel шел с огромным трудом. Он первым попал в мешок, и все остальные эльфы падали именно ему на голову, потому и досталось разведчику больше прочих... Сломанная рука, вывихнутая нога, синяки да ссадины... Это все было не главным. Главным было то, что в этом, страшном позоре эльфийской расы виноват именно он, Sortiel, потому что сделай он тот проклятый выстрел, и все бы обошлось, и не пришлось бы эльфам пережить это... Sortiel думал о своей вине, и чем больше он думал, тем яснее ему становилось, что вину надо искупить. Нет, не отомстив богатырям - потому что ОНА дала слово их не трогать - а умереть, заплатив своей жизнью за...
- Yo es no gutliel an anel wey, Sortiel... - раздался рядом столь знакомый каждому эльфу голос.
("твоей вины ни в чем нет, малыш")
Это была ОНА - королева - ОНА сейчас шля радом с ним, ОНА смотрела на него, ОНА назвала его по имени - пусть и в столь странной обстановке, но свершилась самая заветная мечта его детства.
- Donnabel afrond, Sortiel, avritangel wibel wel...
("не бойся, малыш, все будет хорошо")
- Aino, yo majastel!
("я знаю, ваше величество")
Эльфы разбредались по лесу, чтоб собрать плату за свою свободу и жизнь, а "Вепрь" тем временем катил дальше на запад, и сидящих в джипе богатырей волновали совсем другие проблемы.
- Слышь, Олег, а че с дедулей? Дубу дал? Дедуля, ты че, околел, ау, любезный? - тревожился состоянием здоровья Любослава Колян.
- Да нет, вроде дышит старик... - оглянувшись, вынес своей вердикт Толян.
- Жив он, жив, - успокоил Олег, - просто несколько... переволновался. Встретил старых, так сказать, знакомых, которых даже не надеялся встретить...
- А, не, ну тогда все нормально, - кивнув, согласился Колян. - Вован рассказывал, че когда он после первой отсидки вернулся, дружки, что его заложили, тоже пол года икали. Они-то думали, он на вышку потянет, уже общак поделили, а он пятерик отсидел, за примерное вышел. Ну так им пол года икалось, они его на этом свете и не надеялись встретить, а потом он их по спине заточкой похлопал, мигом икота прошла! - столь "удачной" шутке только сам Колян и рассмеялся, даже Толян не врубился, в чем тут должен был быть юмор.
- Редкому смертному выпадает счастье узреть богов во плоти... - попытался вступиться за Любослава Всемир.
- Да перестань! - отмахнулся Олег. - Далеко не каждому смертному выпадает "счастье" встретить темной ночью бандитов, однако это еще не повод всю жизнь мечтать о подобном "счастье". Боги, не те личности, о встрече с которыми можно мечтать и чем гордиться. Им главное дать понять, кто в доме хозяин - люди и без богов проживут, а вот богам без людей плохо придется. Вот припахать их к делу - это святое, а благоговеть... Обойдутся! Толян, притормози... Это, кажется, к нам.
Это действительно было к ним. Вернее, была. Королева эльфов собственной персоной, причем, из уважения к людям, ставшая нормального размера - такое чародейство ей было по силам. Не стоило удивляться и тому, что правительница Вечного Леса сумела мало того, что собрать оброк, так еще и обогнать машину - в Вечном Лесу даже пространство и время, в определенных приделах, покорялись самым могучим из эльфийских магов.
- Обана! Че за краля такая? - тут же среагировал Толян. - Слышь, куколка, тебя прокатить? Залезай! Вместе веселее!
- В натуре! - подтвердил Колян. - Дедка выбросим, он все равно полудохлый, прокатимся с ветерком! Слышь, куколка, ты чего? Мы пацаны конкретные, с понятиями, не обидим! Слышь, Толян, не обидим?
- А то! Такую кралю! Слышь, куколка, а в натуре, поехали с нами! Ты, вижу, не из дешевых, и мордашка ниче, слышь, не хочешь у Вована поработать? Он кореш конкретный, и публика у него гостит достойная, не нарики подзаборные! Ну че? Паспорт с собой? Поехали, куколка!
К всеобщему счастью, королева не поняла, что именно ей предложили. Она, конечно, умела говорить на тысяче языков, и даже, капельку, умела читать мысли (собственно говоря, именно так она и изучила русский язык - Олег позволил в своей голове немного покопаться), но сложно прочитать мысли у того, у кого их от рождения не было. Как поется в песне, "но мышление устриц - это какой-то мрак8"... А то бы и сделка могла сорваться.
(8. Группа "Несчастный случай", альбом "Последние деньки в раю", "Зоология".)
- Вампир, - проигнорировав плотоядные раздевающие взгляды двух бритоголовых шкафов, королева обратилась к тому, кого считала главным из богатырей, - я принесла тебе то, что ты просил.
- Олег, - ответил тот.
- Что? - непонимающе откликнулась эльфийка.
- Меня зовут Олег. Олег Горемыка. Jasminel, я же не называю тебя "остроухая", так чего ты меня вампиром называешь?
- Прости, Олег, я не удосужилась узнать у тебя твое имя... - переборов себя, извинилась королева.
- Прощаю. Давай, что ты там принесла...
А принесла королева то, что и просили - золотые сундуки, больше похожие на шкатулки, доверху наполненные бриллиантами столь прекрасными, что дух захватывало. Двуручную эльфийскую саблю, ритуальное оружие, никогда не использовавшееся в бою. Больше похожую на красивый перочинный ножик. Вино да галеты, в нормальных количествах. Плюс непонятного вида светящееся яйцо. На вид как будто бы из тумана сотканное, хотя на самом деле это был никакой не туман, а самая обыкновенная магия.
- Это fairel globrond, возьми его, Олег, не бойся, он только кажется хрупким, на деле же его невозможно раздавить случайно, даже если...
- Даже если сильно-сильно стукнуть большой-большой кувалдой... Не переживай, Jasminel, я имею представление, что это такое. Доводилось встречаться... Берешь, давишь, сознательно, с пониманием, зачем ты это делаешь, и все эльфы чувствуют это и дружно бросаются тебе на помощь, где бы ты ни был... Верно? Верно. Хорошая игрушка. Так, на всякий случай - вы вообще, если что, быстро добраться сумеете? Ну, например... На край света.
- Край света... - королева задумалась, - за пол оборота солнца вокруг мирового диска мы сможем добраться до самых дальних его частей, Олег.
- Двенадцать часов... Долго. Ну да ладно. Сойдет. Счастливо оставаться! Поехали, Толян!
- Слышь, Олег! - спросил Колян, - а че, эту цыпочку с собой не берем? Че ей тут, в лесу, делать? Не на тех нарвется, так ее мигом оприходуют! А мы ж пацаны конкретные, мы защитим, если что!
- Не, Колян, сам видишь - она не хочет, а разве это по понятиям силой затаскивать? Пусть остается.
- В натуре! Слышь! - выглянув в окно, Толян бросил королеве, протягивая какую-то золотистую бумажку. - Это Вована визитка! Ты если че, звякни ему на мобилу, мы за тебя слово замолвим, такой крале работа всегда найдется! Бывай, куколка!
Сделав тем самым королеве эльфов, чей возраст измерялся тысячелетиями, пристойное, по их мнению, предложение, Колян с Толяном успокоились. И с чистой совестью поехали дальше, по пустынному, будто бы вымершему Вечному Лесу. Договор договором, но эльфы рисковать больше не хотели, и сами держась от странных богатырей в сторонке, и зверям своим ручным приказав с дороги убраться. Потому и приключений больше никаких не происходило. Не считать же за такие уничтожение бензопилой мешавших проехать зарослей кустарника gentianelfus, уникального растения, сок из ягод которого был способен исцелить любую рану. Последних кустов, между прочим, этого кустарника во всем множестве обитаемых миров. Или переправу через местную реку, "узкую, но глубокую" - настолько узкую, что Толян решил почувствовать себя каскадером, разогнавшись и перепрыгнув через нее, в качестве трамплина используя обычный холмик. Это все даже не подвиги, а так, обыденные будни настоящих героев, недостойные занесения пером в богатырские хроники. Действительно, что же это за подвиг, что даже никого прибить не довелось...
А вот Всемир настоящий подвиг совершил. Проведя комплекс психологически-физических реабилитационных работ (долгие пустые уговоры плюс богатырский подзатыльник), вывел Любослава из прострации. Правда волхв все равно оставался тихим-тихим, и очень задумчивым. Смотрел все время на Олега, и улыбался... Вампира это немного нервировало, а особенно мысли Любослава - где бы добыть подходящее полено, как правильно вырезать идола и какие именно ритуалы следует ему приносить...
- Любослав, черт побери, я не бог! Я вампир! - не выдержал, наконец, Олег.
Волхв кивнул, но и дальше глупо улыбался, представляя, как он станет первым священнослужителем без сомнения самого главного бога, перед которым даже Сварожич-Палящий, Перун-Громовержец и Свантовит-Сильный кланялись... Олега-Кровососущего... Отнюдь не желающий подобной славы Олег дал сам себе честное слово, что если до конца поездки Любослава никто не пришибет случаем, и если волхв от своих намерений превратить его в бога не откажется, придется лично беднягу выпить... Не по злобе, просто уж очень Олегу не хотелось богом становиться...
До вечера Вечный Лес так и не удалось покинуть, так что пришлось еще одну ночь проводить под его сводами - и вновь без всяких приключений. Эльфы свое слово держали, Коляну с Толяном отмечать было особо нечего, Всемир с Любославом только-только начали приходить в себя после прошлой ночи, Олег же свой разум закрыл, так что боги его не могли потревожить. Следующим утром герои в путь отправились довольно рано, так что уже к полудню выехали из леса.

Часть 4 Степь.

И перед ними, до горизонта и дальше, протянулась степь. Бескрайняя степь, где лишь ветер качал степные травы... Альвийская степь.
Альвы. Их еще по-разному называют. Иногда молодыми эльфами, иногда старыми эльфами, иногда высокими эльфами, иногда падшими эльфами, хоть сами эльфы не раз клялись и божились, что ничего общего с альвийским племенем они не имеют и никогда не имели!
Горыныч, как и все прочие разумные существа, их боялся, потому что не понимал. Их никто не понимал. Намного более замкнутые, чем эльфы, они занимались тут своими делами, совершая время от времени набеги на другие части света. Набеги беспричинные, подчиненные все той же, безумной, логике альвов. Они могли захватить половину Вечного Леса, вырубить несколько ничего не примечательных деревьев, и уйти, а могли до самого Китеж-града добраться, потребовать у князя выкуп золотом, получить его и вернуться назад. Альвы никогда и никого не допускали в свои дела, в то же время, когда к ним обращались за помощью, никогда и не отказывали, правда требуя... очень много взамен.
Целых два дня треглавый дракон бился и метался, торгуясь с этим странным народом. Только узнав о провале вампиров, поняв, что ни Соловей, ни эльфы одолеть Олега не смогут, он в тот же миг полетел на запад. Больше не размениваясь по мелочам, к самой могучей силе этого мира. К альвам. В их столицу, если таким словом можно назвать разбитое прямо посреди степи стойбище, где "паслись" их кони и в огромных шатрах старейшины решали важные дела. В отличии от тех же эльфов, королеву которых за всю историю посчастливилось узреть считанным смертным, у альвов все важные вопросы решались только через личную встречу с советом старейшин. И именно с ними Горыныч пытался сторговаться.
Нет, если бы у него попросили все его сокровища - в тот же миг бы согласился отдать. Все, что накопил за долгие века, и еще в два раза больше. Только ведь альвы всегда требуют именно что больше, чем им готовы дать - на этот раз ценой оказалась шкура самого Горыныча, а лишаться ее ценой избавления от Олега дракону совершенно не хотелось. Вот и пытался он в три головы сразу сойтись на более приемлемой цене, что, пока, не очень получалось.
На все его потуги старейшины альвов реагировали разве что насмешливыми ухмылками. А то и, чаще всего, вовсе не реагировали. Как будто бы в шатре перед ними не стоял принявший человеческое обличье треглавый дракон.
- Никто не может понять, что замыслили альвы, - тем временем Всемир пичкал Олега очередной порцией наставлений, - кощеи проклятые, что ни старости, ни смерти не ведают. Все эта степь Альвийской зовется, ибо сей край лишь в их беспредельном владении. Альвы - бесстрашные конные воители, что в бою берсеркам подобны, каждый из них велик как мечник, столь же велик, как лучник, не ведает равных, как всадник. Альвы не знают голода и холода, жажды и жары, и кони их им под стать, способны переплыть зимой через реку или же безудержно скакать неделями напролет. Альвы не ведают жалости, не ведают пощады, не ведают снисходительности. Они не признают никаких богов, не ценят жизнь человеческую, не знают любви. Все альвы - мужчины в расцвете сил, никто и никогда не видел альва-женщину или альва-ребенка. Смертельные раны не страшны альвам, их пронзают стрелы и мечи, но кровь не течет из их ран, и они лишь насмехаются над теми, кто посмел им бросить вызов. Альвы не знают магии, их сила - не от мира сего. Альвов невозможно переубедить, умилостивить, им невозможно ничего доказать, невозможно понять, что они думают и как они поступят. Они подчиняются своим старейшинам, и то, что вынес совет старейшин, для альвов более, чем закон. Их старейшины избираются странным образом из самих альвов, с ними можно вести беседы, однако они не всегда отвечают. Альвы...
- Достаточно! - перебил Олег. - Я уже понял. Можешь не продолжать. Значит, альвы... Интересный народ. Думаю, по дороге к Черному Магу мы заедем к ним в гости. Слышь, Толян, тут надо местных паханов уважить, завернешь?
- А то! - усмехнулся Толян, подтверждая, что паханов надо уважать.
- Не стоит сего делать, - дал свой совет Древощит. - Альвы загадочны, но не кровожадны, быть может, коли мы их не потревожим, нам суждено будет всю Альвийскую Степь пересечь без преград...
Секунд десять висело молчание, наконец Олег тоном, которым обычно с трехлетними детьми разговаривают, спросил:
- Всемир, ты сам-то веришь в то, что сказал? Что нас никто не тронет?
- Нет, - честно признался богатырь.
- Слава богам. А то уж я думал, что у меня со зрением плохо.
- Почему? - не понял логическую цепочку Всемир.
- Да так, розовые очки на чьих-то глазах не заметил... Лучше скажи, как до этих самых советников добраться? Какие-то древние наставления по ориентированию в степи имеются?
- Лишь альвы ведают тут дороги, коли же у кого дело к ним - лишь они сами провести к шатру совета могут...
- Так я и думал. Ладно, будем искать проводника. Толян, увидишь где-то рядом мужика на коне - притормози, пусть к местным начальникам проводит.
"Мужики на конях" действительно появились, и довольно скоро. Правда, слишком далеко - то и дело где-то у горизонта вырисовывалась скачущая по своим загадочным делам фигурка, и только Олег со своим вампирьим зрением и мог их рассмотреть. В целом же степь оставалась пустынна. Тут не было такого тяготящего упадка, как в темных землях, ничего не давило и не угнетало, не появлялись в воздухе галюциногены. Это просто была огромная пустая степь, невспаханная целина, с огромным разнообразием полевых трав, редкими, занесенными ветром, деревцами, как правило достаточно хилыми, ручейками и оврагами, которые даже на "Вепре" приходилось объезжать. Связь с богами Любослав держал стабильно, никаких "боги находятся вне зоны доступности, перемолитесь позднее" не поступало. В траве копошились мыши, кроты повсюду входы-выходы копали, никто не тревожил путников знамениями, никто не пытался сбить с пути.
Альвийская Степь была самой обычной степью, которую себе только можно вообразить, с плодородными грунтами, не будь тут альвов - могло бы еще одно китежградское княжество разместиться. Лишь загадочные обитатели, по какой-то причине объявившие эту землю своей, внушали тот ужас, который словосочетание "Альвийская Степь" вызывало у всего прогрессивного человечества.
А потом и первый альв встретился. Прямо у "Вапря" на пути, как будто специально поджидал.
- ... мать, казак! - невольно прокомментировал большой знаток украинского этноса, Толян.
- Не совсем, - тихо заметил Олег, - но что-то общее имеется...
Что-то общее действительно имелось. Загадочный альв был больше похож на человека, чем многие обычные люди. Две руки, две ноги, одна голова, на которой нос, рот, глаза и уши. Среднего роста, не карлик и не гигант. Верхом на коне, тоже самом обычном, никаких тебе клыков в пасти. Одет в широкую льняную рубашку бело-голубого оттенка, не менее широкие светло-желтые штаны, чем-то напоминающие шаровары. На ногах - кожаные туфли с длинным носком, волос нет, только на макушке длинный чуб свисает. Да усы топорщатся. Как и предупреждал Всемир, возраста альв был неопределенного, все, что можно было сказать - это был мужчина в самом расцвете сил. Вооружен, правда, не саблей да пистолем, а коротким мечем, вроде римского гладиуса, и огромным луком. Но в целом - если проигнорировать некоторые детали и воспринимать казаков по сложившемуся образу - действительно казак.
Если же говорить об внешних отличиях между альвом и человеком, то их просто-напросто не было.
- Притормози, Толян. Надо кое-что обсудить.
- Без базара! - ударил по тормозам водитель-экстримал, да так, что от бампера до альвийского коня меньше метра осталось.
Альв по-прежнему сидел без движения, как будто бы и вовсе всех игнорируя. Пришлось Олегу самому выйти ему на встречу. Сначала вампир очень долго изучал альва, смотрел ему в глаза и не только в глаза, и чем больше смотрел, тем более заинтересованным казался.
- Я хочу проехать к вашим советникам, - наконец сказал Олег, не сомневаясь, что его собеседник русским языком владеет.
Сначала альв не прореагировал вообще никак. Как будто бы и не к нему обратились, сидел статуей, ожидая неизвестно чего. И дождался. То ли сам вынес решение, то ли услышал решение, вынесенное кем-то другим - столь же беззвучно махнул рукой, мол, "следуйте за мной", и неспешно поскакал прочь. Не боясь показать потенциальному врагу спину. Забравшись в машину, Олег скомандовал Толяну:
- Жми за... этим. Не обгоняй. Знаю, знаю, ты медленно не любишь, но тут одно очень, очень интересное дельце намечается...
- Ты что-то задумал, Олег? - тут же поинтересовался Древощит. - Ты что-то узнал об альвах?
- Задумал? - задумчиво бросил Олег. - Задумал... Задумал... Нет, Всемир, знаешь, пожалуй едва ли не впервые я ничего конкретного не задумал. Разве что есть самые общие наметки. Альвы, альвы... Как же, узнал, узнал... Что-то интересное... Ты лучше скажи, у вас случайно нет преданий, откуда они взялись? Таких, самых необычных. Должны же какие-то быть, ведь, как я понимаю, вы не только людским фольклором пользуетесь, а и фольклором нечисти, наверняка же домовые что-то должны были нашептывать... Подумай, Всемир, подумай...
Спустя минут пять, пока богатырь усердно делал напряженно-задумчивое лицо, Древощит вынужден был признать:
- Нет, Олег. Горько мне признавать, но не помню я никаких легенд про сей дивный народ...
- Жаль, а то хотелось бы... - начал было Олег, но его перебили.
- Коли позволяши, велик богатур, ведомо мне про сей дивный народ слово, - впервые за все время поездки перебил вампира седой волхв, о присутствии которого в машине все уже почти позабыли - по крайней мере Колян с Толяном откровенно вздрогнули, услышав его голос.
- Живой, дедуля! - потрясенно пробормотал Колян.
- В натуре, ... ... мать, живой, ...! - выразил свое восхищение сим фактом Толян.
- Любослав! - поддержал их Олег. - Я с превеликой радостью и огромным удовольствием выслушаю тебя! Говори, говори, не бойся, тут все свои, не съедят... - слукавил немного он.
- Осредь домовых сказ идет, что средь овинных слово вести, что средь полевых лепет ходяши, что средь банных ведяши, яко полудицы глядяши, яко черен ворон воронятам слово держаши о днях былых...
- Из достоверных источников стало известно, - тем самым временем переводил сам себе Олег.
Из достоверных источников стало известно, что альвы пришли в этот мир одними из последних. После них только люди приперлись, все остальные, эльфы с гномами да лешие с водяными, тут испокон веков водились. Появление же альвов отложилось в "памяти народной", если за этот самый "народ" всю местную нечисть считать. По их словам выходило, что вроде бы с небес сошли страшные демоны, этакие дьяволы во плоти, которые крушили горы, поворачивали на юг северные реки и зажигали звезды от нечего делать. Однако демонам тут было скучно - покорять некого, не диких же эльфов из лесов вытравливать, или гномов из горных пещер выкуривать. Вот они и не стали тут задерживаться, оставив вместо себя слуг, как раз этих самых альвов, с заветом сидеть на месте и следить, чтоб все было в порядке, сторожить "град падших демонов". На случай, если демонам в их небесах станет еще скучнее, и они решат вернуться. Вот альвы и сидели. В альвийской степи. Могли бы и всех остальных покорить, а зачем? Не велено было. По натуре слуги, они к проявлению инициативы были не очень склонны. Отсюда же и однополость в комплекте с отсутствием детей и стариков, кому нужен старый слуга? Отсюда же и неуязвимость - демоны постарались, чтоб их слуги смогли за себя постоять. В связи со всем вышесказанным нечисть не воспринимала альвов, в отличие от эльфов, как обычных врагов. А как некое смертельно опасное природное явление - вроде лесного пожара, наводнения или засухи, с которым бороться бесполезно.
- Ясненько, - задумчиво пробормотал Олег, когда Любослав закончил. - Значит, город падших... Что же, примерно так я и думал. Укладывается в общую концепцию. Всемир, извини - Черный Маг подождет, такое чудо у себя за спиной я не рискну оставить. Любослав - передай при случае богам, чтоб они не переживали особо, я тут все постараюсь по быстрому уладить. Толян, Колян - планы несколько меняются. Мы теперь не просто к местным паханам на поклон, это так, отмазка, на деле мы их общак брать будем. Так что готовьтесь морально, без стрельбы тут не обойдется.
- Отпад! - обрадовался Колян. - Ты в натуре только дай знать, мы с Толяном всегда козлов стрелять готовы! Слышь, Олег, а менты че, не заметут?
- Не, - успокоил вампир, - тут местные паханы все держат, уж с этим точно проблем не будет.
Разговор как-то сам умолк. Все были слишком заняты своими мыслями, Толян вел, Колян мечтал, Всемир думал, Любослав собой гордился (еще бы - преодолел сам себя и самого Олега перебил!), вампир грыз, как орешки, эльфийские галеты. Альв, со скоростью шестнадцать с половиной километров в час, скакал впереди в направлении на северо-северо-запад. Не оборачиваясь и не интересуясь, следуют ли за ним по пятам.
Игнорировали джип-внедорожник и остальные альвы. Чем дальше, тем их становилось больше, и тем очевиднее становилось, что это на самом деле странный народ. Дело в том, что альвы были одинаковые. Все. И кони их были одинаковые. Одинаковая одежда, одинаковое оружие, одинаковое выражение лица, даже длина усов и чуба-хохолка была одинаковая. Одинаковым образом сидели в седлах, одинаковым образом держали поводья. За те шесть часов, что джип плелся за проводником, не встретилось ни одного капитального строения, ни одного пешего альва. Вообще ничего, что могло бы свидетельствовать, что альвы - живые существа, а не катающиеся по степи фантомы.
Солнце клонилось к закату, когда цель была достигнута. Впереди показались четыре огромных шатра, образующих правильный квадрат, вокруг них стояли оседланные кони без всадников, между ними время от времени пешим ходом передвигались альвы.
- Так вот куда наш Горыныч запропастился! - приблизившись к шатрам, радостно заметил Олег.
Дракон своего недруга тоже заметил. В тот же самый миг. Он был рядом, не просто рядом, а совсем рядом - в нескольких сотнях саженей, пару секунд лета дракона. Нельзя сказать, что дракона это очень удивило - он допускал подобный вариант развития событий, однако не считал его самым вероятным. Все же треглавый змей больше склонялся к тому, что Олег попробует проехать сквозь Альвийскую Степь, проигнорировав дозоры, однако и вероятность того, что местные хозяева проявят настойчивость и пригласят Олега в гости, тоже драконом учитывалась.
Что же. Это не меняло планы. Помимо всего прочего, альвы славились тем, что в их степях только они сами и могли выяснять отношения, все прочие конфликты пресекались в зародыше с ущербом для затеявшей конфликт стороны. Потому, даже зная, что Олег рядом, что он со своими дружинниками зашел в соседний шатер, дракон продолжал торговаться с альвами. Усидчивостью и упорством Горыныч мог даже с этими странными существами поспорить. Змий, как-никак...
Тем временем "Вепрь" уже доехал до "столицы" альвов, и, по немому приглашению проводника, четверо его пассажиров отправились на встречу с советниками.
- Слышь, Олег, а че, они пушки не будут отбирать? - удивился Колян, когда его пропустили в один из шатров, даже не обыскав.
- Не, - отрицательно покачал головой Олег. - У местных авторитетов не принято оставлять гостей без оружия. Но использовать его тоже не советую. Пока.

Предыдущая страница 9 Следующая страница


Новорусская баллада на древнерусский мотив 10

- Ты че, Олег? - возмутился Колян. - Да я за базар отвечаю! Мы с Толяном не лохи и не гопники, мы пацаны с понятиями! Ты за своим Всемиром последи лучше, не боись, мы пахана на хазе валить не будем!
За Древощитом действительно не мешало бы последить - бледный, то ли от страха, то ли от гнева праведного, богатырь сжимал рукоять своего меча так, что костяшки пальцев побелели. Еще бы, ведь вокруг не просто альвы-враги, а самое их логово, этих "кощеев проклятых", как он их называл. Сдерживало два фактора. Первое - знание того, что даже такой богатырь, как Всемир, против бессмертных могучих альвов много не навоюет. Ну а вторым был предупреждающий взгляд Олега, говорящий примерно следующее: "не дай боги сглупишь, в тот же миг выпью!".
Любослава решено было оставить на улице, ему по должности предстояла вечерняя молитва. Благо альвы были веротерпимыми, одинаково безразлично относясь ко всем богами и их служителям, никому не мешая проводить у себя в "столице" любые религиозные обряды. Толку от Жаровника при беседе с советниками все равно никакого не будет.
Хотя и остальных с собой Олег брал скорее лишь для того, чтоб они не шатались праздно по улице. Тут это довольно рискованное дело, тем более рядом Горыныч торчит, а кто этих богатырей знает, могут забрести, куда не просили... Потому вампир предпочитал держать их под негласным надзором.
Совет (вернее его четверть, остальные три четверти сидели в других шатрах) состоял из альвов. Точно таких же, как и все остальные. Кроме того, что они не скакали верхом на конях, а сидели по кругу в позе лотоса, взявшись за руки, разницы не было никакой. Причем это не было медитацией, или особым ритуалом - это была обычная поза советников, в которой они (по словам Всемира) встречали абсолютно всех просителей в абсолютно все времена. Глаза их были открыты, и внимательно смотрели на вновь прибывших гостей, как будто бы спрашивая: "ну и что вам надо?"
- Говорят, вы, альвы, беретесь за черную работу... - тут же взял быка за рога Олег. - У меня есть для вас такая. Нужно избавиться от Черного Мага, возьметесь? О цене столкуемся!
В ответ прозвучало молчание. Долгое. Минут этак пять. Олег терпеливо ждал, Всемир белел все сильнее и сильнее, Колян с Толяном открыто обсуждали, сколько "козлов" они успеют перестрелять, пока их повалят толпой. Наконец один из альвов (четвертый справа, если быть более точным) ответил, на чистейшем русском языке1.
(1. Может возникнуть вопрос, почему так много героев говорят на чистом русском языке? На самом деле не так уж и много. Леший и Водяной - потому что они сверхъестественные силы, им положено всеми языками владеть. Королева эльфов выучила язык из головы Олега, Всемир успел с этим языком освоиться, пока скитался по нашему миру несколько месяцев. Альвы общались непосредственно мыслеформами, которые каждый конкретный человек или не человек воспринимал как слова на родном для него языке. Единственная загадка - откуда этот язык узнал Соловей-разбойник, однако не исключено, что обладающий магическими силами князь темных земель тоже время от времени следил за тем, что на его родной Руси делается.)
- Нет.
- Что нет? - на всякий случай уточнил Олег.
- Согласие между нами не может быть достигнуто, так как ты не имеешь ничего, что могло бы нас заинтересовать.
- Это я-то? - сделал вид, что удивился Олег. - Да у меня полная машина золота и драгоценных камней! Да еще и оружие, самое современное! Вам такое и не снилось!
- Ничего из перечисленного тобой нас не интересует.
- Что, неужели совсем ничего? А мы сами, четыре богатыря в полном расцвете сил, плюс небольшой бонус в виде волхва? Наши жизни, или, быть может, наши бессмертные души? Соглашайтесь! Ведь выгодное предложение, за какого-то там мага жизни сразу четырех богатырей! А?
- Нас не интересуют ваши жизни и души, - столь же бесстрастно отвечал альв, не проявляя никаких эмоций, будто бы подобные предложения они выслушивали по десять раз на день.
- Ну, не знаю... Можем по вашему заказу устроить мировую войну. Залить все земли кровью по колено, стереть с лица земли горы и моря... Тоже не интересует?
- Данное предложение находится вне пределов возможного, потому оно не может быть рассмотрено.
- Ну а все же? - настаивал на своем Олег. - Если бы мы это могли? Заинтересует?
- Нет, мы не испытываем никакой потребности в данном развитии событий.
- Ну хорошо! - пошел на попятную вампир. - Тогда давайте так - я сохраняю ваши жизни, и всех прочих альвов тоже, не выжигаю пламенем вашу степь, позволяю вам и дальше вести земное существование, а в обмен на это прошу лишь о сущем пустяке - убить по моему заказу какого-то там темного волшебника? А? Соглашайтесь! Ведь щедро, от всей души предлагаю!
Где-то за спиной Олега Всемир медленно, но верно выпадал в осадок от подобного стиля ведения переговоров. Однако альвы восприняли даже последнее предложение как должное, дав абсолютно адекватный ответ:
- Как и предыдущее, данное предложение является невозможным, потому оно не будет рассмотрено.
- Как же невозможно! - сделал обиженное лицо Олег. - По-моему, очень даже возможно... Интересное, заманчивое предложение... Неужели вас даже выживание собственной нации не интересует? Ведь вы - советники, должны всем советовать, как жить, умные люди (ну, или нелюди, не суть важно), что ж вы так, а? Ай-ай-ай...
- С вашей стороны мы не имеем никакой угрозы для существования, - уверенно ответил альв.
- Что, совсем? Вы в этом так уверены? Неужто вы такие неуязвимые? - ехидничал Олег.
Крошечная, полусекундная заминка, которую кроме Олега никто и не заметил, и столь же беспристрастный, как и предыдущие, ответ:
- Да, мы уверены, что вы не представляете для нас угрозы.
- Ладно, уговорили, - горько, но в душе2 почти ликуя, заявил Олег. - Что же, тогда еще два вопроса. Не против? Первый, если вас так уж действительно ничего не интересует, вы не против, чтоб мы пересекли ваши степи и поехали дальше? Сами будем с Черным Магом разбираться?
(2. Факт отсутствия (равно как и наличия) у вампиров души еще никем не доказан.)
- Против, - ответил советник, разъяснив, почему именно так. - Никто не имеет права пересечь данные территории без покупки у нас такового права, вы не имеете ничего, что могло бы нас заинтересовать.
- Хорошо, - кивнул Олег. - Собственно говоря, я так и думал, потому второй вопрос - вы не против, если мы тут еще побудем? Я имею ввиду не в этом лагере, а вообще тут в степи? Подумаем, так сказать, что вам еще предложить такого этакого, интересного?
- Вы можете пребывать на разрешенных территориях неограниченное время, имея право в любой момент покинуть его или же обратиться к нам с любыми предложениями, по вашему мнению способными нас заинтересовать.
- Ясно... Ну хоть проводника нам тогда дайте! А то кто его знает, что у вас тут разрешенное, что нет... Мы сами люди не местные, подробных карт в наличии не имеется...
- Хорошо, - согласился альв. - Вам будет дан проводник.
- Прекрасно! Значит договорились! Я всегда знал, что вы разумные люди (или нелюдь), а не чудовища какие-то, как вас народная молва изображает...
- Нам тоже было интересно с тобой познакомиться, вампир, - внезапно ответил альв, причем тот же самый.
Сделав жест своим спутникам следовать за ним, Олег покинул палатку совета, подождал, пока к ним присоединится заканчивающий вечернюю молитву Любослав, и устроил в машине боевой совет.
- Значит так, - начал вампир, - объясняю обстановку. Так уж случилось, что местные альвы оказались моими старыми знакомыми, которых я, правда, знал под другими именами. Старыми, но отнюдь не самыми любимыми. Мы в свое время, мягко говоря, несколько не сошлись характерами, причем наши философские противоречия столь глобальны, что мне бы не очень хотелось, чтоб альвы и дальше продолжали свое существование. К счастью, они меня не знают, однако они не дураки, и таких, как я, предпочитают держать под своим контролем. На запад они нас не пропустят. Никогда. Что бы я им не предложил. Потому придется их уничтожить. Всех, до последнего. Думаю, это займет какое-то время, Любослав, что там твои боги по поводу необходимости спешить говорят?
- Боги суть надеятяши на тебе, велики надежды возлагаши, говоряши, ты ведаешь суть, яко поступаши потребно.
- Молодцы! Не слышу вопросов? Неужели никого не интересует, как мы будем альвов уничтожать?
- Перестреляем этих козлов, которые нам жить мешают? - предположил Колян.
- Замочим в сортире? - высказал здравую идею Толян.
- Вызовем на честный бой, и сразим хладным железом? - с толикой усмешки предположил Всемир.
- Богов моляши, дабы пламень небесный на их главы падеши? - вставил свои пять копеек Любослав.
- Почти. Только есть небольшие нюансы. Перестрелять их не выйдет. Никак. В сортир они не ходят, потому и замочить там тоже не получится. На честный бой они не пойдут, а если и пойдут - хладного железа не боятся. Боги, если б могли так свободно всех небесным огнем испепелять, давно бы это уже сделали. А так, в целом, идеи здравые. Но поступим мы по-моему. План следующий. Сейчас мы отдыхаем, делая вид, что мы - эмалированные чайники, приехали сюда в турпоход. Завтра с утра проводим работы на местности, триангуляционным методом вычисляя, где находится тот легендарный град, который альвы, якобы, должны охранять до возвращения их хозяев. Затем обращаемся за помощью ко всем обиженным и несправедливо угнетенным, и вместе с ними едем этот город штурмовать. Дальше разбираемся на местности.
- Триче методом? - уточнил Колян.
- Не важно. Короче, альвы нам сами расскажут, как на этот сов. секретный объект попасть. Теперь ваши задачи. Толян. Завтра будешь рулить под моим чутким руководством. Тормозить и поворачивать, где я скажу. Колян. Зырь по сторонам. Подмечай все и всех, будешь рассказывать, если попадется что-то интересное. Всемир... Сиди и не рыпайся, в твоем понимании альвы действительно бессмертные, и ничего ты своей железкой с ними не сделаешь. Любослав. У тебя твоя котомка с разными жреческими травками при себе? Отлично. Поищи, будь добр, какие-нибудь мужские и женские травы. Идеальным вариантом был бы вереск и горечавка, если мне память не изменяет, другие комбинации не столь эффективно работают. Есть? Просто прекрасно, нет, пока с ними ничего не надо делать, дашь мне, когда попрошу. Все свои задачи поняли? Отлично. Тогда устраиваемся поудобнее, можете тут чувствовать себя, как дома. К тому шатру не подходить - там Горыныч, вряд ли он рискнет на нас напасть, но кто этих змиев знает, что им в башку взбрести может. Ах да, чуть ли не забыл... Видите альва, который стоит рядом с машиной и смотрит в нашу сторону? Это наш проводник. Он завтра нам покажет, где игла кощеева спрятана. В смысле сосредоточение силы альвов, источник их вечной жизни.
- Магический? - уточнил Всемир.
- Хм... Как тебе сказать... Точно не знаю, но если ты ожидаешь там встретить некий голубой кристалл, от которого идут колдовские волны, или озеро, доверху заполненной концентрированной живой водой - тебя ждет разочарование. Хотя и магией это тоже можно назвать, ведь тот же "Вепрь" - чем не магия? Железо с пластиком и стеклом, на резиновых круглых ногах, а бегает резвее любого коня! В таком смысле нас действительно ждет магия. Все, вводные даны, все свободны.
- Слышь, Олег? - уточнил Колян. - А паханов мочить будем? Мы тут с Толяном прикинули, охрана у них тут ни к черту, у нас еще динамита дофига с рыбалки осталось, заложим, подорвем...
- Динамит, это идея, конечно, хорошая. Но так мы делать не будем. Он нам еще для другого пригодится, да и не паханы это... Так, мелкие шестеры, что из себя крутых строят, реальный авторитет тут всего один, и уж он-то себя предпочитает не афишировать. Без него все остальные пукнуть не посмеют.
- Слышь, Толян, ты был прав, подстава это! Это в натуре выходит на лохов рассчитано, типа они тут буянить начнут, а их заметут конкретно...
- А то! - усмехнулся Толян, не без оснований предполагающий, что любой уважающий себя начальник первым делом позаботится о безопасности собственной шкуры, и лишь потом о всяких там мелочах, типа блага народного...
Довольные, что очень скоро осуществится их заветная мечта еще разик пострелять козлов, Колян с Толяном пошли на свежий воздух отмечать это дело, заправляя себя и машину пшенным самогоном (бочка с медовухой к этому времени уже закончилось), Олег тоже вышел на улицу, скрестив руки на груди и созерцая звездное небо.
- Послушай, Олег, - подошедши к нему, спросил Древощит. - Коли ты истину глаголешь, а не выпадало до сей поры мне в твоих словах усомниться, по силам твоим изжить со свету альвов проклятых. Но неужто дело сие благородное подождать не может? Коли Черный Маг свершит свое темное чародейство, в мир демонов призвав, поздно будет с ним бороться, альвы же не первый век тут живут, и не решат ничего ни дни, ни недели...
- Не решат, - не стал спорить Олег, - но живых альвов за своей спиной я оставлять не собираюсь. Понимаешь, Всемир, у меня даже нет никаких сомнений, что Черный Маг, может даже сам того не зная, действует с альвами заодно. Они ведь действительно не люди. Как бы мы не обманывались их внешностью. Они сторожевые псы. Их функция - нести охрану одного объекта, название которого тебе ничего не скажет. А что может быть проще, чем охранять что-то в пустом мире? Вторжение демонов им на руку, сами они демонам не нужны, те больше живых существ, с душой, любят, а у альвов нет души. У них ничего нет. Если демоны опустошат все земли, от края и до края, альвам будет легче нести свою службу. Такие вот дела, Всемир.
- Ты в этом уверен? - усомнился Древощит.
- Нет, - честно признал вампир, - хоть я с такими же, как они, не раз имел дело, ни в чем нельзя быть уверенным. Кроме того, что логика в поступках альвов есть всегда. Своя, нечеловеческая, но логика. Кстати, Всемир, ты тоже мог о них слышать. Из историй о старом мире, откуда ваши племена ушли в этот. Только уже под другим названием. Одно время они были известны как гиперборейцы.
- Гиперборейцы? - искренне удивился Всемир. - Но ведь предания гласят, что сие были могучие воины, что бросили вызов богам и были ими повержены...
- Вот-вот, могучие. Как альвы. Они даже внешне ничем не отличались. Вы ушли в этот мир до, или после княжения Святослава? Впрочем, не важно, он был не тем князем, что оставляют след в истории. А зря. Между прочим, выдающийся был воин, один из последних адептов культа гиперборейцев. Даже в хрониках он таким и остался, усатым, с чубом на голове и серьгой в ухе. Он был одним из последних, кто знал, что этот "оселедец" на самом деле должен значить... Это уже потом, через пять веков, такой вид стал с кайзаками ассоциироваться. В те же времена еще ходила средь людей память о гиперборейцах... А вот что богами они были повержены - это уже ложь. Не богами. Мной. Лично. Впрочем, это дела давно минувших дней... Пошли, Всемир, принюхайся - какие запахи! Ужинать пора.
Древощит больше не приставал к Олегу с вопросами, чувствовал, что вампир ему больше ничего не скажет. Потому и занялся более практичным делом - набиванием желудка всяческими деликатесами и не только, запивая все это (О, Блаженство!) настоящим эльфийским вином, которое даже в древние годы лишь князья могли себе по большим праздникам позволить пригубить.
Альвы незваных гостей по-прежнему игнорировали. Занимаясь своими, непонятными простым смертным, делами, они не то, что не следили - не смотрели в сторону богатырей, не бросая даже мальком взгляды. Другое дело, Горыныч - храбрый дракон, боящийся Олега, как самый трусливый ужик, так из шатра советников не вышел, лишь сквозь щелочку одной из своих голов наблюдая, на столь близкого, и столь же недоступного врага. Вампир это, естественно, заметил, и, сделав самое беззаботное выражение лица, дружелюбно помахал Горынычу рукой. Дракон на провокацию не поддался.
Наступила ночь. Сказочными переливами невиданных цветов переливалась в свете луны степь, но никому не было дела до сей красоты. Богатыри и волхв спали, альвы, казалось, вообще не воспринимают красоту окружающего мира, Олег, решивший, что сон подождет, предавался воспоминаниям, сладким и не очень, о делах давно минувших тысячелетий...
- Нет уж, господа хорошие, шалить я тут вам не позволю... - сам с собой говорил он, наблюдая искры далеких звезд.
Утром погода испортилась. Если все время до этого героев сопровождало чистое солнечное небо, то за ночь оно затянулось облаками, плавно перерастающими в грозовые тучи. Для полноты картины еще и похолодало, задул сильный ветер. Был бы тут какой поэт, обязательно высказался бы по поводу того, что "в воздухе запахло тревогой". Однако тут были все нормальные люди (а также нелюди, вампир и дракон), потому изменение погоды прошло мимо чьего-либо внимания.
Кроме погоды, ничего больше не изменилось. Альвы соблюдали нейтралитет, дракон не терял надежды уговорить альвов убить Олега, Олег не оставлял планов изничтожить альвов и Горыныча. Его спутники послушно выполняли все указания вампира.
- Значит так, - заявил, после завтрака, Олег, - нам придется немного потесниться. Я тут ночью подумал, зачем нам приноравливаться к скорости альвийских коней? У нас есть свой железный конь-огонь, так что многоуважаемый альв поедет с нами. В салоне. Никто не против? Отлично. Альв, ты сам-то не против?
Последний вопрос относился к немому беспристрастному воину, сидящему рядом верхом на своем коне. Казалось, что он вообще не услышал, что ему что-то сказали, а если и услышал, то не понял, а если и понял, то не счел нужным отреагировать... Оказалось, что так только казалось. Через двенадцать секунд молчания "казак" спрыгнул со своего коня:
- Я не возражаю против контроля ваших перемещений, находясь в середине вашего транспортного средства.
- Отлично! Тогда все по местам, мы едем кататься по степи... Толян, помнишь наш уговор?
- Типа того, - подтвердил Толян.
- Прекрасно. Всемир, давай свою карту... И что-то, чем можно писать... Отлично. Тогда поехали!
"Вепрь" был большим внедорожником. Очень большим. Больше даже Hummer H1, больше самых вместительных Toyota и Land Rover, и хоть сиденья располагались всего в два ряда, шесть персон в нем разместились достаточно свободно. По настоянию Олега, он сам устроился у одной двери, рядом с собой посадил Любослава, потом Всемира и, наконец, альва. Когда все заняли свои места, Толян вдавил педаль газа, и машина тронулась.
- Толян, веди вон туда, на северо-запад, - указал Олег, внимательно наблюдая за показаниями спидометра и часов, делая по ходу какие-то загадочные заметки на выданном Всемиром пергаменте с картой.
Езда шла без особых приключений. Степь вокруг была откровенно скучна, единственный элемент пейзажа, выдающийся на общем фоне - альвы, и те приелись. Теперь уже никто не провожал глазами одинаковых всадников на одинаковых конях, каждый раз поражаясь идеальной осанке верховых и не менее идеальной походке их скакунов, хоть прямо сейчас на олимпиаду заявку подавай. Разговор никак не завязывался, присутствие альва всех угнетало, даже Коляна с Толяном, несмотря на их толстокожесть. А чтоб уж совсем скучно не было, Олег предложил послушать музыку...
Предложение внесло хоть какое-то разнообразие. Ни Толян, ни Колян не были особыми меломанами, предпочитая барабанной дроби пулевую дробь по стеклам машины конкурентов. Однако у Вована в машине музыка была в наличии, причем не столь очевидный шансон, не классика, не бардовские песни, не попса, а самый что ни на есть тяжелый рок. Русский. Восьмидесятых годов. "Алиса", "Ария", "Кино", "Янка Дягилева", "Гражданская Оборона"... Не совсем очевидный выбор для уважающего себя олигарха, народного депутата, главы финансово-промышленной группы, такой скорее лохматому рокеру средних лет подошел бы, но тут уж ничего не поделаешь. На вкус и цвет товарищей нет.
Увы, долго ехать с музыкальным сопровождением не удалось. Любослав и Всемир, типичные древнерусские волхв и богатырь, были несколько непривычны к подобной музыке - при первых же аккордах один упал на колени и начал молить демонов пощадить его, второй каким-то чудом умудрился выхватить меч и начать им размахивать (чудо заключалось в том, что никому при этом голову не отрубил). И ничего не помогало. Даже увещевания Олега, что это действительно музыка, и такое слушают, причем добровольно, а не во время пыток. Любослав слышал лишь вой и скрежет армии демонов, что пошла войной на божественные рати, что слышал Всемир - так и осталось загадкой, потому как с тех пор трех слов "давай послушаем музыку!" хватало, чтоб могучий воин и всемирно известный богатырь побелел, как мел, и задрожал, как осиновый лист.
Однако, хоть музыка и не скрасила дорогу, два часа прошли незаметно. Когда проводник-альв, до этого не реагировавший вообще ни на что, внезапно произнес:
- Остановитесь. Дальше вам находиться запрещено.
- Стой, Толян! - тут же скомандовал Олег, усердно делая пометки на пергаменте Всемира.
Толян послушно остановился, и столь же послушно, следуя указаниям вампира, развернул машину на 180 градусов и поехал обратно, не задавая лишние вопросы и не возмущаясь тому, что Олег принялся всеми командовать. Примерно через пол часа езды Олег дал новое указание:
- Стой. Теперь разворачивайся туда, на запад. Да, да, туда. Поехали.
Поехали. Олег сидел задумчивый, альв безразличный, остальные успешно делали недоумевающее выражение лиц. Проехали пол часа. Альв молчал, Олег задумался, и в очередной раз приказал поменять направление - теперь уже ехать на север. Повернули. Поехали. Без приключений. Проехали час. Степь по прежнему не менялась. Травы плюс альвы. Альв-проводник смотрел в одну точку, сохраняя идеально неживое выражение на лице. Так ничего и не сказал. И опять Олег велел остановиться, повернуть на юго-восток, и ехать вперед. Буквально через десять минут ожил альв:
- Остановитесь. Дальше вам находиться запрещено.
- Толян, тормози! Прекрасно! - довольный Олег потер руки, и принялся с бешенной скоростью строчить какие-то мелкие значки на обратной стороне пергамента. Наконец, получив нечто, похожее на результат, велел водителю. - Поворачивай на север, через пол часа притормози, и дальше опять на юго-восток. Я скажу, куда надо.
Толян, пожав плечами, послушно выполнил и эту команду. Пол часа на север, повернуть на юго-восток, проехать двадцать минут, остановиться.
- А теперь медленно, очень медленно вперед... - ухмыляясь, приказал вампир. - И тормози, как только наш приятель скажет, что дальше нельзя!
Приятель сказал. Всего через пол минуты. Свою коронную фразу.
- Остановитесь. Дальше вам находиться запрещено.
- Отлично! Теперь отъедь назад, метров сто хватит, и остановись. Все, друзья, мы приехали, выгружаемся.
Выгрузились. Только альв остался сидеть в машине, но никто особо не возражал - было сомнительно, что он решит поработать угонщиком. Нужна была бы альвам машина, они бы ее просто забрали, угонять было не в их стиле.
- Ну вот, теперь мы точно знаем, где находится то, что альвы сторожат, - радостно проинформировал остальных Олег. - Признаюсь честно - нам повезло, я думал, что поиски займут больше времени. Намного больше. Я был просто уверен, что мы в этой степи как минимум дней пять крутить будем, теперь же есть все шансы уже сегодня к вечеру с альвами покончить.
- Ты шутишь, Олег? - на всякий случай переспросил Всемир. - Как ты мог узнать, где есть тот град, что альвы стерегут?
- Логика, Древощит! Да, да, та самая логика (вряд ли ты знаешь это слово), которой у тебя не было и нет. Альвы логичны. Если им надо что-то оградить - они создадут вокруг этого чего-то закрытую для всех и вся зону. Ну а теперь подумай, какой эта зона должна быть формы, если заранее неизвестно, с какой стороны подкрадутся потенциальные враги? Логично, что круглая. Вот этот самый круг наш проводник и помог мне прочертить. По трем точкам. На первые две мы наткнулись абсолютно случайно, что до третей... Я, в принципе, догадывался, что радиус закрытой зоны они не меняют, как была в Атлантиде и Гиперборее тридцатикилометровая зона - так и осталось. Но на всякий случай проверил, третьей точкой - как видите, сошлось. Впрочем, - заметил Олег, видя всеобщее непонимание подобных геометрических построений, - это не важно. Короче, теперь я точно знаю, куда нам надо, сейчас позовем угнетенных и обиженных, разберемся с проводником, и вперед. Штурмовать. Любослав, давай сюда свои травы... Нет, никаких жаровен мне не надо, жарить на ужин будем. Вереск да горечавка. Достаточно.
Получив необходимые ингредиенты, Олег принялся шаманить.
- Для начала разобраться с женским началом, - комментировал сам свои же действия Олег, будто бы читая в памяти страницы какой-то книги3. - Взять синий цветок горечавки горной, крестообразной, при отсутствии оной взять 4-членный цветок горечавки желтой, растереть между пальцами большим и указательным левой руки, приговаривая: "силу женскую родить, в зимний холод летний жар, хочу тебе я подарить, прими земля мой щедрый дар". Проговорив речь к земле, посыпать растертую горечавку на землю, приговаривая: "я дарю тебе, землица, сей цветок, дабы ты могла родиться, в нужный срок". Когда же цветок горечавки по земле рассыпан будет, взять сушеного вереска ветвь в правую руку, сжав в кулак, и приговаривая: "землю я молю безмерно: будь земля супругой верной"...
(3. Так оно и было - подобные ритуалы должны воспроизводиться дословно, потому их заучивают наизусть, чтоб не допустить ни малейшей ошибки.)
Так, бормоча ритуальные слова и производя ритуальные действия, Олег был больше похож не на уважающего себя вампира, и даже не на волхва, а на какого-то древесного комбайнера, что по пьяни решил с полем пообщаться. Однако было одно отличие. Если комбайнеру обычно отвечают розовые слоны или летающие чертики, которых кроме него почему-то никто не видит, Олегу ответил старичок с локоток, с виду невзрачный, с текущими из носа соплями.
- А? Что? Где? Кто-то звал? Почему? Ой-ой-ой... Где это я... Ай-ай-ай... Да это же Альвийская Степь... Ну все, пока. Чао. Я пошел. Счастливо оставаться, - бормотал дедок, тревожно озираясь по сторонам, и совсем уж было исчезнуть так же, как появился, надумал, да не вышло.
Ухватил его Олег за шкирку. Приподнял над землей, и в глаза смотрит.
- Куда собрался, полевик? Не положено ведь, вот так, даже не поздоровавшись, тех, кто трудился, вызывал тебя, покидать.
- Здрасть. Здарсть. И вам здрасть. Всем здрасть. Поздоровался. А теперь пока. Чао. Я пошел. До свидания. Пусти меня, большой человек. Ой-ой-ой... Большой вампир! Пусти меня, большой вампир! Ой, страшно-то как... - трещал дедок, безуспешно пытаясь вырваться из рук Олега.
- Слышь, Любик! - хлопнул волхва по плечу Колян, да так, что тот с трудом на ногах устоял. - Это не твой родственник часом будет? Одна морда!
- Быть не может сего, велик, славен богатур! Сие есть сила нечистая, полевиком прозваши! У, бестия...
- Спокойней, Любослав! Это полководец того войска, что сейчас пойдет на штурм альвийской цитадели! - торжественно провозгласил Олег, чем не только своих спутников, а и самого полевика в ступор вогнал. - Скажи, ты ведь униженный? Униженный! Угнетенный? Угнетенный! Небось, и проклятьем тоже заклейменный! Ну так вставай, на смертный бой! С альвийской силой темною, с проклятою ордой!
- Не могу. Никак. Мне пора. Пусти, страшный вампир. Ай-ай-ай... Извини. Нехорошо то как... А если альвы заметят... Все, мне пора, ну пусти, вампир! Права не имеешь! Жаловаться буду!
- Жалуйся, - пожал плечами Олег, - интересно только, кому. Сварожичу? Водяному? Лешему? Попробуй, пожалуйся, послушаем, что они тебе в ответ расскажут.
Полевик невольно притих. Скорее всего по своим, только нечисти одной и доступным, каналам подавал жалобы да прошения. На этот раз небесная канцелярия сработала просто безукоризненно - и десяти секунд не прошло, как был получен ответ. Какой - неведомо, вот только полевик еще сильнее затрясся, из рук больше не пытался вырваться, да смотрел на Олега широко открытыми от ужаса глазами.
- Вижу, тебе объяснили, что меня надо уважать. Прекрасно. Теперь слушай меня. Да не дрожи ты так! У тебя появился прекрасный, можно сказать единственный шанс не просто вернуть под свой контроль все бескрайние просторы альвийских степей, а и отомстить самими альвам! Этот шанс зовут я. Только вот тебе тоже придется поработать. Тебе, и тебе подобным. Ну, и рискнуть жизнью, немного. Если не повезет. Ну так как? Заинтересован?
- Страшный вампир. Скажи-ка, а что делать надо? - вытирая себе рукавом сопли, спросил полевик. Уже значительно более спокойным голосом.
- Ничего особенного. Собрать всех, способных держать оружие. Полевиков, банников, дворовых, овинников, полудиц. Всех тех, кто когда-то тут жил, а потом был изгнан. Прибыть сюда. После чего провести широкий отвлекающий маневр - пока мы будем сосредоточение силы альвов уничтожать, вы должны будете их чем-то занять. Не на долго, часик, этого хватит. Как - это уже ваша забота, я ваш народ знаю, у вас наверняка свои козыри припрятаны...
- Ой-ой-ой... Целый час. Долго. Погибнем мы. Страшно, могучий вампир. Нехорошо будет. Отвлечь-то мы быть можем и можем. Да порубят нас. Альвы сильные. Страшные. Нехорошие. Ай-ай-ай...
- Ну вот и отлично, раз торговаться начал, значит согласен. Час. Делайте, что угодно, но час продержитесь. Может нам повезет, справимся раньше. А может и нет. Уяснил?
- Уяснил, страшный вампир. Как не уяснить. На смерть верную идем. - горько вздыхал полевик. - Да не за тебя. За землю-матушку нашу. Не дело наши поля альвам топтать. Подможем, вампир. За тебя большие слово замолвили. Сказали, есть тебе на слово вера. Только ты не подведи!
- Уж я-то не подведу, не волнуйся, - усмехнулся Олег. - А теперь брысь! Даю тебе пол часа, ровно через тридцать минут чтоб все альвы срочно оказались чем-то заняты! И не ной тут больше, это время не тебе нужно, уж я-то знаю, кто среди мелкой нечисти королем будет, кто за всех слово держать может. Это время нам нужно. Морально, так сказать, подготовиться.
Полевик действительно больше не ныл. Из рук Олега вырвался, да так лихо, что непонятно было, что его раньше держало. Подмигнул, закрутился, и исчез, как сквозь землю провалившись.
- Ну вот, и с этим разобрались. Остался последний этап. Колян, Толян, Всемир - через пол часа мы отправимся к главному местному злодею. Он же, или оно же, так точнее будет, и есть источник вечной жизни альвов. Предупреждаю сразу. Будет тяжело. Мелкие боги хоть на себя часть альвов и отвлекут, но всех не смогут. Кто-то обязательно на нас останется. Мочить. Любыми способами. Применяя любое оружие. Без зазрений совести. Все равно они не живые. Только не увлекаться, - добавил Олег, бросив взгляд на Коляна с Толяном, - наша задача в первую очередь прорваться. Вопросы? Нет. Тогда по местам.
- Слышь, Олег... А с этим че делать будем? - поглядывая в сторону машины, поинтересовался Колян.
- Ничего. Вытолкнем на ходу из машины, без коня он нас все равно догнать не сможет... - предложил Олег. - Всемир, справишься? Ты, вроде, мужик здоровый, природа-матушка силой не обделила...
Богатырь молча кивнул.
Моральные приготовления заняли намного меньше, чем пол часа, однако Олег настоял на том, чтоб помимо всего прочего была проверена машина - полон ли бак, не откажут ли тормоза... Увы, тут Толян с Коляном ничем помочь не могли (они о чем-то своем вообще шептались), потому техосмотром ему пришлось самому заниматься - убедившись, что все нормально, герои заняли свои места и приготовились. Ровно через двадцать девять минут Олег сказал:
- Предупреждаю сразу - второго шанса у вас не будет. Не справимся с альвами с первой попытки, второй они вам не дадут.
- "Нам", - попытался было уточнить Всемир.
- Да нет, как раз вам, - обнадежил Древощита Олег. - Ну все, время - поехали!
И они поехали. Вперед. В сторону закрытой зоны. Тут же услышав сакраментальное:
- Остановитесь. Дальше вам находиться запрещено.
И тут Вссемир показал, что не даром среди китежградцев он великим героем числился, борцом с нечистью и за справедливость. В лучших традициях бандитских фильмов, он ударом пудового кулака придал альву приличное ускорение, так что тот со скоростью пушечного ядра вылетел через заранее приоткрытую дверь, покатившись кубарем по земле. Однако настоящий альв не лыком шит. Даже лишившись своего коня, он за доли секунды вскочил на ноги и бросился за удаляющейся машиной, фактически не уступая последней в скорости.
- Во дает! - восхищенно пробормотал Колян. - Ну ниче, ща мы этому попрыгунчику покажем...
Высунувшись в открытое окно, подобно героям голливудских боевиков, Колян открыл огонь на поражение из своей любимой "ружбайки". И, хоть машину порядком трясло, да и мишень была подвижная, ни разу не промахнулся - все пять пуль магазина попали точно в цель.
Однако альва это не остановила. Каждый раз вздрагивая от выстрела, немного притормаживая, он продолжал бежать, лишь в рубашке в районе сердца появилось пять неэстетичных дырочек.

Предыдущая страница 10 Следующая страница


11 Михаил высоцкий

- Во ... ... ... ... ... ...! - высказал все, что думает по этому поводу Толян, пока Колян недоумевающе изучал винтовку в своих руках, не понимая, как это проверенное временем оружие ему так подло изменило. - Ну берегись...
- Толян, не надо... - попробовал было вразумить водителя Олег, но сейчас Толян не то, что вампира - самого Вована бы не послушал. Выкрутив до предела руль, он развернул машину в противоположную сторону, отправившись встречным курсом на набегающего альва.
Лобового столкновения "Вепря" и "козака" было не избежать, и, как и всякое неизбежное событие, оно произошло. Однако не совсем с теми последствиями, на которые рассчитывал Толян. Вместо того, чтоб переломать альву все кости, превратив в кусок кровавого мяса, машина лишь оттолкнула его, немного помяв и выкрутив в другую сторону правую ногу. Альв подобные ранения и за ранения не считал. Покрутив пару секунд головой, он сориентировался в пространстве и вновь набросился на врага. Только на этот раз уже значительно медленнее - в ноге что-то таки сломалось, а, ковыляя, быстро бегать даже альвы не умеют.
- Толян, - голосом, означающим "если ты меня немедленно не послушаешь, я выпью всю твою кровь", обратился Олег, - немедленно разворачивай. Я кому сказал, что мы едем не драться с альвами, а их уничтожать? Я сказал немедленно!
Толян послушался. Для начала еще раз отбросив альва таранным ударом, и вновь без особых последствий, он развернулся и поехал в ту сторону, куда указывал Олег. Впервые в своей жизни оставив за спиной недобитого врага.
- Слышь, Олег, - спросил оклемавшийся Колян, когда ковыляющий альв уже скрылся вдали, - он че, железный?
- Терминатор, ... - сплюнул в окно Толян.
- Фактически да, - не стал возражать Олег, - хотя есть определенные отличия.
- Че, в натуре? - переспросил Колян, сам не поверивший, что ему удалось попасть так точно в яблочко.
- В натуре. Альвы - дистанционные кибернетические устройства автономного функционирования, стальной каркас которых с целью мимикрии покрыт биологически активными слоями, имитирующими структуру человеческого тела. Колян, Колян, спокойно! - тут же остановил сам себя Олег. - Спокойно! На напрягай мозги! Все в порядке. Я понимаю, перегруз, с кем не бывает, попробую как-то более простыми словами объяснить... Короче, альв на самом деле - это небольшая железка, расположенная в районе живота. Стальная, пуленепробиваемая. Все остальное его тело - пустышка, в которой нет жизненно важных органов. Естественно, пустышку тоже можно поломать, однако это долго и нудно, намного эффективнее вывести из строя коробочку. Увы. Сделать это почти нереально. Коробка в животе хорошо защищена от различных внешних воздействий.
- Типа если им брюхо прострелить, подохнут? - более практичный Толян из всего разговора уяснил только то, что непосредственно имело отношение к делу.
- Да. Но это не просто. Разве что у вас есть что-то бронебойное, - заметил Олег.
- Для такого дела найдется, - заверил Толян.
Олег хотел было рассказать еще немного об альвах, но, присмотревшись к внимающим лицам остальной своей команды, передумал. Смысла нет. Зачем древнерусскому воину знать, что альвы обладают коллективным сознанием, и что знает один - то знают все? Зачем волхву языческих богов информация, что разумность альвов обеспечивает единая сеть, соединяющая беспроводным интерфейсом центральный процессов каждого альва в единую систему, причем вся информация в этой системе хранилась и обрабатывалась трижды, для надежности. Так что уничтожение каждого конкретного альва не нарушало целостности системы, и было не опасней, чем гибель одной нервной клетки в человеческом мозгу. Зачем Толяну с Коляном знать вычислительные мощности каждого альва, тем более Олег и сам имел о них весьма смутное представление - в те времена, когда он с ними имел дело на Земле, на дворе стояла несколько другая эпоха, так что он сам всего лишь лет пятьдесят назад сумел разобраться, кем были загадочные атланты и гиперборейцы на самом деле. И уж тем более никому не имеет смысла сообщать, что автономность альвов достигалась встроенным в каждого миниатюрным урановым реактором, взрыв шахты по добыче и завода по обогащению которого в свое время привел в затоплению так называемой Атлантиды...
Это все была совершенно лишняя, не нужная на данным момент информация. По мнению Олега, на данный момент важно было следующее. Первое - то, что альва можно все же уничтожить (нанеся значительные повреждения внешней оболочке или же не столь значительные системе управления), эта информация была донесена. Второе - хоть коллективное сообщество кибернетических организмов (альвов) и не имело некоего общего мозгового центра, центрального компьютера, матки или королевы, однако само устройство беспроводной сети типа "звезда" подразумевает наличие некоего коммутатора, который занимается перераспределением информационных сигналов между конкретными устройствами обработки. Если же быть более лаконичным - где-то должен был быть черный ящик, скорее всего маленький и незаметный, который достаточно взорвать, и альвы перестанут функционировать. Передохнут, если по-простому.
Впрочем, это была лишь гипотеза. Несколько тысяч лет назад, когда Олег уже столкнулся с земными альвами, они же атланты, он не знал таких слов, как "сеть", "компьютер" или "коммуникатор". Более того, он вообще почти ничего не знал - он был простым героем-дикарем, который взялся избавить мир от ига атлантов. Приплыл к ним на остров, пробрался в цитадель, шандарахнул дубиной по пульту управления... Отказали угольные фильтры, началась неконтролируемая цепная реакция, большой тепловой (не ядерный) взрыв, и атлантиды не стало... А когда Олег очнулся, в самом эпицентре, живой, ему очень-очень хотелось пить... Человеческую кровь... Так он, собственно говоря, и стал вампиром. Первым вампиром на земле.
Через тысячи лет, во время второй их встречи в Гиперборее, значительно поумневший Олег проделал почти то же самое, однако уже чужими руками - если в первый раз ему с мутационными изменениями "повезло", то не было никаких гарантий, что так будет везти каждый раз. В твердыню гиперборейцев (на данным момент расположенную на дне одного из северных озер) отправились доблестные герои, полегли до последнего, однако сияние устроили красивое. Прошли еще тысячи лет, и вновь старые знакомые встретились - только Олег стал еще умнее, разлюбил мировую славу и громкие спецэффекты, а альвы остались такими же, как и были.
Естественно, что рассказывать эти исторические байки с научно-фантастическим сюжетом смысла не имело никакого. Как и времени. Главное - нужно было четко объяснить цель, а уж все остальное богатыри домыслят и сами в соответствии со своим мировосприятием.
- Слышь, Олег, - отвлек вампира Колян. - Ты только гля, как эти гаврики терминаторов мочат!
А поглядеть действительно было на что. То справа, то слева то и дело мелькали забавные картинки - в центре которых всегда был "козак"-альв, а вокруг - мелкие духи, покровители самых разных мест. В меру своих скромных сил удерживающие альвов.
Вот, например, четверка доблестных домовых, больше всего похожих на маленьких размытых лошадок4, наскоками наседала на сброшенного с коня альва. Они топтали его маленькими копытцами, кусали крошечными зубами и уворачивались от вертящего восьмерки гладиуса. При этом еще и весело игогокали, воспринимая это как новую, забавную игру, куда их старшие поиграть пригласили.
(4. Вообще-то домового обычно представляют маленьким старичком, живущим под печью, но у него есть и второй, менее известный, облик. Как известно, по преданиям домовые возникали из души "строительной жертвы" - коня или быка, убитого во время строительства избы, дабы задобрить души погибших деревьев. Потому и форму этой самой жертвы домовые тоже могут, при желании, принимать.)
А вот дворовой и овинник. Первый с метлой за альвом бегает, все время пытается под зад подстегнуть, а только альв за ним погонится - второй тут как тут, на голове бараньи рога отрастил, и давай бодать. Альв к нему - а его уже домовой метлой по спине хлещет, и ругает, на чем свет стоит5. Развернется - а его уже на рога берут... Судя по всему, дворовой с овинником такими развлечениями уже давно занимались, опыт у них был большой, а потому и не удавалось альву с ними справиться.
(5. Дворовые считались лучшими серди мелких богов мастерами ругани. Частично эту особенность переняли их духовные потомки - дворники.)
Или вот, например, банник. Этот вообще один на один с альвом вышел на неравный бой. Голый, сморщенный, борода до колен, плесенью покрыта. В одной руке банный веник, так и свистит, в другой - ведро с кипятком неисчерпаемое. Смеется злобно, кипятком плещет, веником рубит. Рубаха и штаны альва в клочья разодраны, сам киборг красный, мокрый, усы оборваны, чуб выдран. Пытается банника разрубить, да разве такого разрубишь? Хоть и стар банник на вид, силы столько, что молодые позавидуют - он еще и камнями печными, горячими, кидаться успевает, да клоки кожи рвет... Откуда только руки берутся - загадка, ведь не Шива шестирукий, всего две от природы даны...
А вот и сам полевик-невелик, одной рукой себе сопли вытирает, во второй прутик ивовый держит - и стегает им альва так, что кожа рвется. Или что там у киборгов вместо кожи. Альв к нему бежит, а полевик ноги прутиком подкашивает, и валится враг на траву - а та его пеленает, в объятья свои обхватывает, и в землю тянет. Рвет ее альв, на ноги поднимается - и снова рядом полевик, альв на него прыгает, а ноги трава опять обхватила, опять падает...
Даже девица-полудица, и та пожаловала. Да не одна, а с сестрицей родной - одна как девушка, платье белое до колен, вторая - карга страшная, космы седые во все стороны торчат. Хоть не их сейчас день, сила полудиц от солнца, да лишь когда оно в зените - ничего не мог альв с ними поделать. Вроде и играют карга с красавицей, игры девичьи, то хоровод заведут, то лентами машут, а альв как в тумане кружится. А как совсем закружили, так карга трухлявую корягу из-за пазухи выхватила, девица - нежный цветок, и давай альва с двух сторон хлестать, куда там полевику со своим прутиком...
Много разных сил пришло Олегу на помощь. Откликнулись на его призыв. Так что до самой цели на внедорожник ни один альв не напал, на всех нашлась управа. Сама же цель, как и все порядочные неожиданности, появилась внезапно. Только что вокруг была лишь голая степь, да воздух слабо колебался, как вдруг впереди стены выступают, высотой, как положено, до небес, ну может чуть ниже.
- ... мать, это что еще за ...? - спросил Толян, едва успев притормозить, чтоб в стены не врезаться.
- Это наша цель, укрытая маскировочным щитом, - объяснил Олег очевидное - не было бы щита, не пришлось бы геометрией заниматься, взлетел в воздух, осмотрелся, нашел, что надо.
- Слышь, Олег, так нам типа туда? - высказал определенные опасения Колян. - Мы когда Крыша Заики хазу брали, там и то забор был пониже...
- Толян, езжай по кругу, тут где-то должны быть ворота. А ты, Колян, не трухай - тут ни колючей проволоки под напряжением, ни злых собак, ни пулеметных точек. Только альвы. Неужели такой богатырь, как ты, каких-то киборгов испугается?
- Ты че, Олег, такие пацаны, как мы с Толяном, за базар отвечают! Мы не побежим, как шавки позорные! - заверил Колян.
Ворота действительно нашлись. Широкие, стальные, на все замки закрытые. Такие не то, что тараном не разбить - такие прямое попадание баллистической ракеты земля-земля выдержат. И никак их снаружи не пробить, никак не прорваться...
- Ну вот, - почти с тоской пробормотал Олег, - и опять они ту же самую ошибку делают... Скучно даже. Толян, подожди. Сейчас открою.
Выбравшись из машины, и еще раз, так, для пущего эффекта, горько вздохнув, Олег подпрыгнул, с достоинством настоящего вампира перелетев сверху через стену. И уже изнутри, пока сторожа-альвы соображали, что происходит, разбил локтем стекло и нажал красную кнопку, возле которой было написано "80ABA5ADAAA02C796F 75 617265CBF3F7F8EA E0 FF6769726C 21" (на языке альвов - "аварийное открытие ворот"). Могучие ворота, естественно, тут же распахнулись.
А дальше счет пошел на секунды. Увы, тут, в середине "града падших ангелов", он же урановая шахта, он же обогатительный завод, он же центральный сервер альвийского мозга, духи природы были бессильны. Потому со стражей приходилось разбираться своими силами...
- Поберегись! - раздался знакомый голос с другой стороны открывшихся ворот, и первый альв, который на него повернулся, взорвался. Такая же судьба ждала и второго альва, третий же замер, лишь получив в живот с два десятка разрывных пуль. Четвертый, последний, из охраняющих ворота, решил было немного пострелять из лука, да не успел. Олег совместил приятное с полезным. Вырвав из стены два мощных силовых кабеля, отвечающих за открытие и закрытие ворот, он ввел их в контакт с телом альва, пропустив через киборга пару десятков киловольт, а заодно и гарантировал, что никто не закроет ворота дистанционно. Альв, естественно, не погиб - аварийная система жизнеобеспечения могла компенсировать подобные факторы воздействия, однако тут уже подоспели Колян с Толяном, и киборг прекратил трепыхаться.
- Хилые они какие-то, - констатировал Толян, поглаживая приклад АК-74 с установленным на него подствольным гранатометом ГП - 30.
- В натуре. Козлы. Мочить, - согласился с ним Колян, перезаряжая рожок. - Ну че, Олег, пошли. Где, ты говоришь, их главный авторитет?
- Главный? - задумался Олег, даже не поинтересовавшись, откуда Колян с Толяном взяли автоматы, и почему раньше не давали о них знать. - Я думаю, в самом центре. Это логично. А альвы всегда поступают по логике.
- Ну так пошли в твой центр! - кровожадно ухмыльнулся Колян. - Слышь, Всемир, айда с нами, и дедулю прихвати! Пусть посмотрит, как реальные пацаны работают!
Если кто-то настроился на "длинное кровавое мочилово" в стиле doom, с беганием по лабиринтам и отстрелом зазевавшихся монстров, спешу разочаровать. Альвы действительно оказались логичными. Если крепость упрятана маскировочным полем, под вечной охраной сотен почти бессмертных всадников, внешние стены неприступны, а во внутреннем дворе на экстренный случай находятся 4 альва, то зачем ко всему этому еще и внутри охрану держать? Или же ловушки устраивать? Или никому не нужные лабиринты? Альвы не были параноиками, отдавая предпочтение разумной осторожности перед маниакальной подозрительностью.
Потому в центр "града" вел прямой и широкий туннель, все двери в котором открывались нажатием соответствующих кнопок. Сама же обстановка вызывала ассоциации с неким научно-фантастическим фильмом про космическую базу будущего, по крайней мере у тех, кто эти фильмы смотрел. И богатырь в доспехах с двуручным мечем, как и волхв в своих жреческих одеяниях, тут смотрелись даже более эффектно, чем внедорожник "Вепрь" в окружении рубленых изб и резных теремов.
Однако альвы все же сообразили, что ситуация выходит из-под их контроля, и срочно попробовали ее исправить. Заблокировав двери и выпустив последний резерв - роботов-уборщиков, роботов-механиков, просто роботов без особой специализации. Большой, но в общем-то безобидной толпой. И, пока Толян с Коляном обсуждали, мочить, или не мочить, о себе напомнил Древощит.
- За Китеж-град! - завопил богатырь, бросившись с мечем на роботов. - Получайте, нелюдь проклятая! Вот вам, вот! - подбадривал сам себя Всемир. - Получай, нечестивец! Так тебе, так, кобылий сын!
- Слышь, Олег, ему помочь? - без особого энтузиазма спросил Колян.
- Не, сам справится. Прорубаемся дальше.
Всемир действительно справлялся. Подбадривая себя боевыми кличами, он рубил своим мечом роботов, и продукты высоких технологий не имели чем ответить продукту кузнечного дела. Древощит вновь и вновь доказывал, что время кованных мечей в истории еще не прошло, и что даже в сердце цивилизации киборгов настоящий русский богатырь любого врага одолеть сможет. А пока Всемир самоутверждался, самовыражался и тешил свое мужское самолюбие, остальной отряд продвигался дальше. Тонкие двери, одна за другой, выносились выстрелами из подствольных гранатометов, на более прочные шел динамит - большой любитель рыбной ловли Толян прихватил его с собой, щедро расходуя запасы. Олег поторапливал своих приятелей, Любослав плелся сзади, иногда мельком заглядывая в боковые ответвления, с обреченным видом наблюдая, как посланцы богов штурмуют крепость демонов.
И вот, наконец, последнего робота-механика сразил Всемир, отрубив ему шарнирный манипулятор с набором "боевых" отверток, последняя дверь была подорвана Толяном, и перед богатырями предстал сверкающий огоньками зал, посреди которого половину стены занимал огромный плоский экран6. На котором, естественно, в полном соответствии с коконами, появилось огромное трехмерное изображение головы альва, чуб дыбом стоит, усы, как у кошки, во все стороны торчат. Лицо заговорило:
(6. Не плазменный или ЖК, матрица микронных четырехцветных голографических диодов.)
- Олег, мы, альвы, пришли к выводу, что мы готовы принять твое предложение и в обмен на спасение нашей жизни одолеть Черного...
- Где же это, где... - игнорируя голову альва, бормотал Олег. - Должно быть где-то тут... О! Вот оно! Колян, дай-ка свой калаш...
- Стооооой! - попыталось было воскликнуть лицо, но было уже поздно. Очередь из АК-74 прошила насквозь стоящий в уголке зала ничем не примечательный черный цилиндр, после чего все огоньки вокруг дружно мигнули и погасли. Откуда-то из глубины раздался очень нехороший рев, пока еще тихий, но с каждой секундой все наростающий...
- Ой, - заметил Олег.
- Че? Че-то не так? - уточнил Колян, включив прихваченный (на всякий случай) с собою фонарь.
- Не, ничего. Кроме того, что мы сейчас должны очень-очень быстро бежать отсюда, - спокойно, с улыбкой на лице, пробормотал Олег, и, подавая пример, первым помчался прочь. За ним бросился Всемир, Колян с Толяном переглянулись, подмигнули друг другу, ухватили Любослава (один за ноги, второй за руки), и побежали следом. К моменту финиша места несколько изменились - Олег, естественно, был первый, однако Всемир в своих доспехах приотстал. Он добежал до выхода из замка чуть позже Коляна, но чуть раньше Толяна - примерно на одном уровне с грудной клеткой Любослава.
- Все в машину, и быстро, очень быстро, валим отсюда, - очень убедительно скомандовал Олег, и мокрые до нитки герои последовали разумному совету.
Мокрые, не потому, что запыхались с дороги. Все же в "Вепре" собрались тертые люди, для которых стометровку пробежать за двенадцать секунд - раз плюнуть. Мокрые они были из-за дистанционно дождя, ливня, который собирался уже с утра, а начался, пока они с сердцем альвийской мощи разбирались. Дождь стоял стеной, заливая все стекла, и рассмотреть что-то дальше десятка метров было невозможно физически. Человеку. Вампир, способный видеть не только в видимом диапазоне, имел больший обзор, а потому заметил, что стены замка за их спиной не прикрывают уже никакие маскировочные сети. И сами эти стены трясутся. С квадратично возрастающей амплитудой, плавно переходящей в экспоненциальную...
- Анатолий, дорогой, - все столь же спокойно обратился Олег к Толяну, - если ты немедленно не выжмешь из машины еще как минимум тридцать, а лучше пятьдесят километров в час - вы все дружно отправитесь на тот свет... Очень-очень скоро. Потому ты уж лучше поднажми...
Толян поднажал. Он не обиделся ни на Анатолия, ни на дорогого - хотя будь эти слова сказаны кем другим, кровавой разборки было бы не избежать. Но Олег, когда ему надо было, умел так себя преподать, что глухой, и тот бы его послушал. И ему даже почти удалось выжать то, что просил Олег - машина гнала на двуста тридцати, и это по мокрой, скользкой земле, что, даже по мнению проектировщиков, было принципиально невозможно. Двигатель гудел и завывал, ему аккомпанировал гром от сверкающих повсюду молний, дополнял это великолепное трио рев из оставленного позади замка. Три источника звука будто бы соревновались, кто выжмет больше - двигатель украинского производства, гром Перуна или непонятно что высокотехнологическое альвов.
Первым сдался рев - достигнув умопомрачительных децибел (120-130 dB), он громко и характерно пикнул, вякнул, грюкнул, ну и грохнул напоследок. Очень громко грохнул (140-150 dB), и земля сама в тот же миг сотряслась, закачалась, трескаться начала. А вместо рева началось шипение, не менее громкое и еще менее приятное. Машину зашатало из стороны в сторону.
- Слышь, Олег, - не выдержал Колян, перекрикивая все прочие источники шума, - а че там такое? Чего оно так?
- Автоматическая система самоликвидации, - горько вздохнул Олег. - Жаль... Очень жаль...
Чего ему жаль - вампир не уточнял, а никто и не спрашивал. На самом же деле Олегу было жаль, что как и дважды до этого, ему вновь не далось в руки то сокровище, которое на самом деле охраняли альвы. Ведь самым ценным в "граде падших демонов" была не система, координирующая поведение альвов. Не совмещенный с урановой шахтой обогатительный завод. Не ремонтные и производственные мастерские, где клепали (по мере необходимости) новых альвов взамен потрепанным. А некий объект, не имеющий названия - тот, за обладание которым Олег с радостью отдал бы правую руку (естественно, что не свою). Кодовое название "звездные врата", функциональность - возможность непосредственного перемещения между всеми мирами, где некогда побывали "падшие демоны", оставив по себе нехорошую память и слуг-киборгов... И сейчас эти "звездные врата" сгинули в глобальном катаклизме где-то там, позади...
Гроза закончилась, такие грозы, как известно, долгими не бывают. Закончилось и шипение, вызванное испарением огромных масс падающей на пламенеющие руины замка воды. Из акустического соревнования победителем вышел шедевр украинского машиностроения, в лишний раз доказав, что славяне при желании способны своими руками творить истинные чудеса. Толян вопросительно посмотрел на Олега, мол, "может притормозим", однако вампир лишь отрицательно покачал головой. Вслух произнеся лишь одно слово:
- Рано.
Действительно, было еще рано. Хоть дождь и прибил поднявшиеся в воздух тучи радиоактивной пыли, рисковать здоровьем своих спутников Олег не хотел - они ему пока еще были нужны.
А потом Колян заметил альва.
- Слышь, Олег, ты только гля на это чучело! Че он творит? - спросил удивленный Колян.
- Сходит с ума, - абсолютно честно и адекватно ответил вампир, готовый за каждое свое слово поручиться.
Альв (вместе с конем) действительно сходил с ума. Так как у него этого самого ума никогда не было, он был лишь клеткой в общей структуре, то в альве остались лишь те функции, что были на момент взрыва сети. У данной особи - сгибание локтевого состава и поворот поясницы по часовой стрелке. Увы, обратные функции, разгибание и поворот по часовой стрелке, достались какому-то другому альву, потому этот выглядел достаточно забавно. Восседая неподвижно на своем коне, верхняя половина альва крутилась относительно нижней, а в совокупности с движениями руки это создавало какую-то феерическую, нереальную картину. Которой самое место в музее современного искусства, а не посреди чиста поля.
Однако за первым альвом последовал второй (он открывал рот и прижимал руку к груди), третий (вытягивал из колчана, давно уже опустевшего, стрелы), четвертый (спрыгивал с коня - довольно забавно смотрится, особенно когда он на коне не сидит), пятый (фехтовал левой рукой, меч при этом находился в ножнах), десятый, двадцатый... Фигуры сумасшедших клоунов, застывшие по всей степи, довольно быстро приелись, и даже Всемир с Любославом перестали обращать на них внимание. Стоят - ну и пусть себе стоят.
Через пару часов Олег разрешил Толяну остановиться.
- Все. Поздгавляю, товагищи, геволюция, о котогой я так долго говогил, свегшилась! Альвы больше не представляют опасности. Я же говорил, уже сегодня к вечеру управимся... А вы боялись! Выходим. Надо союзников поблагодарить, они это дело любят.
Надо, так надо - даже Толян с Коляном за этот день пересытились адреналином, что уж говорить о привычных к намного более спокойной обстановке богатырю с волхвом... Не успели они выйти, едва не провалившись по колено в ту кашу, в которую дождь превратил бывшую Альвийскую Степь, как перед ними уже знакомый старичок-боровичок возник, полевик сопливый. Голова обвязана, кровь на рукаве, след кровавый стелится по сырой земле. Обе ноги загипсованы, одного глаза нет, как и половины зубов. Впрочем, последних у него и раньше не было.
- Благодарствую тебя, старик-полевик, от души своей щедро, дай же мне сопли твои утереть... - кланяясь, проговорил вампир.
- Иж чего! Надумал! Кхэ-кхэ, - кашляя кровью, хрипло пробормотал полевик. - На серебро мое позарился8! Не дам! Кхэ-кхэ. Плохой вампир! Ты что с нашей степью сделал? Там такое зло теперь поселилось, ух! Кхэ-кхэ. Вся земля тряслась! Как теперь бороться будем? Ну, вампир, что скажешь?
(8. Согласно поверьям, если человек не брезговал и вытирал полевику сопли, то у него в руках оказывался кошель с серебром - "намек" на то, что, не выпачкав рук, от поля ничего не получишь.)
- Ты чем-то не доволен? - нахмурив брови, поинтересовался Олег. - Я слово, может быть, не сдержал? Или альвов не смог одолеть? Что-то мне твои претензии не нравятся...
- Не претензии, вампир, - тут же изменил тон старичок. - За дело спасибо. Подмог. Немало наших, конечно, полегло. Но мы оживаем. И сюда теперь вернуться можем. Наведем тут порядок. Со временем. Людей притащим. Скучно без них. Кхэ-кхэ. Тебя будем помнить. Другим рассказывать. Чтоб уважали. Токмо вот... Кхэ-кхэ. Неужто не мог как потише? Знаешь, сколько земли доброй пропало? Немало времени пройдет. Пока все на места свои вернется. Неужто не мог, вампир?
- Да я бы сам рад - но не сложилось, - пожал плечами Олег.
- Ну да тогда ладно. - отмахнулся полевик. - Тогда просто спасибо. Верю тебе. Скажи, чем еще услужить можем? Нас, правда, потрепало немало. Ну да ничего. Домовые молока парного отопьются, дворовые в будке отлежатся. Банник отмоется, а солнце выглянет в оконце - так и девицы-полудицы оживут, куда без них. Ты скажи, не бойся, чем можем, тем подможем.
- Вы про Черного Мага что-то слышали? Того самого, который врата демонам открывать в этот мир собрался?
- Как же, слышали! Слышали. Но не видели. Но знаем, где маг прячется. Нам туда хода нет. Но довести можем. Самый короткий путь покажем. До его порога. А дальше никак. Страшно там. Дома без домовых стоят. Поля без полевых. Даже в реке водяной не прижился. Сила там темная собралась. Нехорошая. А больше и не знаю ничего.
- Ну и на том спасибо! Подыщешь к утру какого-нибудь проводника? Чтоб мы тут по степям не мотались кругами?
- Подыщем! Как не подыскать! - кивнул сопливый дедок.
- Ну и прекрасно, тогда до утра... - попрощался Олег, и полевик тут же исчез.
Как и след его, кровавый, что по сырой земле тянулся. Пусто вокруг стало. И мокро.
- Так, не знаю, как кто, а я сегодня собираюсь ночевать в машине, - бросил в пустоту Олег, и, судя по тому, что через пару секунд все пятеро уже были внутри, хорошие идеи в умные головы всегда приходят одновременно.
Ужинали сухим пайком - эльфийскими галетами с эльфийским же вином, закусывая элитный продукт солеными огурцами. Спать устраивались кто как, а что сидя - так люди собрались привычные, и не в таких условиях ночевать которым доводилось. Не из неженок, которым сидя видите-ли спать неудобно, кровать мягкую подавай. Закаленные, боевые. Всю ночь, как убитые, проспали - разве что Любослав ворочался, крутился, все переживал, что обязательное вечернее моление пропустил, ну да и он в конце концов заснул.
Дракону этой ночью было не до сна. Он не был непосредственным свидетелем последних событий, просидев все это время в палатке совета - однако многое понял. Еще в тот момент, как беспристрастные альвы вдруг занервничали, забеспокоились - глаза начали то туда, то сюда бегать - явно переговаривались друг с другом своей беззвучной речью. Пока с остальными альвами дрались, дракон в это сначала даже не поверил, самые обычные домовые! Жалкие, никчемные домовые, которые его, дракона, пуще смерти боялись. И тут надо же - осмелели, бросились в бессмысленный и безнадежный бой, ведь было очевидно, что рано или поздно (скорее рано, чем поздно) альвы с ними разделаются, и тогда...
И тогда, когда победа альвов была близка, они вдруг сошли с ума. Все сразу и одновременно. Кроме разве что советников - те, как ни странно, начали вести себя даже более осмысленно. А именно - они обратились к дракону. Признали, что его враг, Олег, оказался страшным существом, достойным уничтожения. Признали свою ошибку, ту, что они решили за ним сначала понаблюдать. Прокляли свое любопытство. Объяснили, что из вех альвов разум сохранили только они, советники, да и то лишь потому, что составляли свои локальные сети (что это такое дракон, понятное дело, не знал), и стоит им разорвать руки, как они тоже сойдут с ума. А также рассказали про Черного Мага. Того, к которому рвался Олег. Рассказали, кто он такой, как его найти, и попросили дракона отомстить за них, альвов, любой ценой уничтожив проклятого вампира.
Дракон даже не разозлился. Перекинулся разве что змеем треглавым, да спалил все четыре шатра со ставшими бесполезными советниками. От драконьего огня, как известно, вода не спасает. И дальше на запад полетел. К тому самому Черному Магу - об Олеге предупредить, да подумать вместе, как вампира проклятущего одолеть...
Всю ночь махал дракон крыльями. Позади осталась широкая степь, позади остались холмистые предгорья. Впереди небеса пронзали своими снежными пиками горы, намного более высокие и величественные, чем Драконий Хребет - однако дракону надо было не туда. Его цель приютилась у самого подножья гор, именно там творил свое темное дело ужасный Черный Маг, единственный, кто мог силами с Олегом на равных померяться. По крайней мере, дракон в это верил.
Уже под утро спустившись на землю, дракон вновь перекинулся человеком и постучал в самую обычную дверь. Потом еще раз. И еще. Наконец раздался звук отодвигаемого засова, и дверь раскрылась.
- Дархарагарахар кархагарар! - поклонившись, поздоровался дракон.
("приветствую великого")
- Гара дара дархарагар, Хоррнарач, каракар, тарар картахрар, - ответили ему.
("и тебе приветик, Горыныч, заходи, (потенциально) мог бы прийти и пораньше")
Тем же самым утром, однако значительно восточнее, проснулись и богатыри. Олег, Всемир, Любослав, Толян - лишь Колян продолжал дрыхнуть, но его решили и не будить, тем более уже прибыл обещанный полевиком проводник, готовый исполнять свои обязанности. Ко всеобщему удивлению, проводником оказался не мелкий дух, а старый, седой ворон. Говорящий. Вежливый.
- Добрррое утррро! - поздоровался он, влетев в открытое окно и устроившись на спинке водительского сиденья. - Я ваш пррроводник. Покажу вам дорррогу. Хорррошо?
- Что-то меня поперло... Не курил ведь вчера дури, вроде как... - внимательно изучая ворона, сидящего у плеча, думал вслух Толян. - А глюки полезли...
- Это не глюк, - успокоил его Олег, - это местный дрессированный попугай. Знаешь, раньше была голубиная почта? Потому что голуби хорошо дорогу ищут. Вот и он тоже хорошо, будет помогать мне на местности ориентироваться.
- Ну тогда ниче, - вынес свой вердикт Толян. - Тогда прокатит. Только слышь, ты за птицей своей следи, чтоб она на меня не наделала, а то шею сверну, не посмотрю, что говорящий...
Ворон, которого не только обозвали попугаем, а и пообещали шею свернуть, обиделся, перелетел поближе к своему заступнику-Олегу, разумно рассудив, что в данной ситуации вампир является наименьшим злом.
- Ну что, ворон, - обратился к птице Олег, - говори, куда нам ехать...
- Вперрред! - ответила птица. - Я пррредупрррежу, когда надо будет сворррачивать.
- Слышал, Толян? Давай вперед!
И они поехали. Медленно, но верно приближаясь к своей окончательной цели - по крайней мере карта Всемира больше не обещала никаких неприятностей, если, конечно, не считать за таковые встречу с самим магом. Однако что там какой-то маг, если "мы самих альвов одолели" - именно такие мысли вертелись в головах Всемира и Любослава. Толян с Коляном мыслей как таковых вообще не имели, а о чем думает Олег - никто никогда не знает.
Солнце, на один день взявшее себе отгул, заняло привычное место на небосклоне, высушивая щедро политую ливнем степь. Проснувшийся Колян не высказал никакого удивления новому члену команды, да и ворон предпочитал с одним лишь Олегом общаться.
- Ты чей, птица, будешь? - спрашивал у него вампир.
- Свой собственный, - отвечал ворон.
- Это я понимаю, вы, вороны, у себя на уме. Помогаете, только если сами захотите, вот мне и интересно, кто тебя послал...
- Ты зачем спрррашиваешь, вампиррр, сам же прррочитать мои мысли можешь.
- Могу, - не отрицал Олег, - но от тебя хочу услышать.
- Долг на мне лежит. Еще воррроненком малым, когда из гнезда выпал, пррриютили меня духи ррродовые, выходили, ррречи человеческой научили, миррр показали. Много годков с той поррры пррролетело. Много где побывал, много что повидал. А сейчас помочь попррросили, пррровести вас дорррогой коррроткой. Не в службу, а в дррружбу - не мог я дрррузьям и покррровителям своим в таком деле отказать.
- Духи родовые, говоришь? Ясно, Чуд с Родом9 шалят. Ладно, привет им передавай. Скажи, Вещий Олег не забыл, кто его о гадюке в конском черепе предупредил... Ну да ладно, рассказывай, ворон, далеко нам еще ехать? И как звать тебя?
(9. Чуд, Род, другие родовые духи - промежуточное звено пантеона, стоят выше хозяйственных духов (дворовых, домовых), однако до небесного пантеона еще не дотягивают. Считаются одними из самых древних языческих божеств.)
- Воррроном зови, нам, воррронам, человеческие имена без надобности. А доррроги четыррре дня моего лета пррредстоит, я быстррро летаю - степь перрресечь, черррез холмы перрребраться, и у цели будем.
- Значит, завтра днем доберемся, - оперативно пересчитал Олег дни вороньего лета. - И что там? Неприступный замок на скале? Глубокая пещера? Древнее заброшенное капище забытых богов?
- Деррревня там, - прокаркал ворон.
- Деревня? - без притворства удивился вампир. - Ну хоть орков каких-то, или троллей, я надеюсь?
- Нет там ни орррков, ни тррролей - обычная человеческая деррревня.
- Не может быть сего! - уверенно заявил Всемир. - Каждому ведомо, что даже в древние времена за Альвийской Степью не селились люди, лишь герои в те горы хаживали, за златом, что в ручьях самородками разложено. С той же поры, как нечисть пришла, и вовсе людям тут не жить! Потому, ворон, твои слова не могут быть правдой!
- Из достоверных источников стало известно, что такого не может быть, потому что не может быть никогда, - буркнул Олег. - Ворон, ты на нашего богатыря внимания не обращай, он у нас немного ударенный, не верит ни во что. Значит, говоришь, людская деревня? И много там народа живет?
- Порррядком. Пятьдесят дюжин дворрров, частокол деррревянный вокррруг, два моста каменных черррез ррреку перрребрррошены...
- Значит, до пяти тысяч человек... Действительно, не мало. Такое село, пожалуй, может просуществовать как автономная единица... Ну и кем там Темный Маг приходится? Старостой деревенским? Или местным божком, которому раз в пол года молодую девственницу в жертву приносят?
- А вот этого прррознать никому не удалось, - сообщил ворон. - Чаррры там черррные творррятся, это все чуют, а кто их творррит - неизвестно. Закрррыты туда пути, не пррролететь, не пррройти. Два пррравнука мои по глупости на ррразведку полетели, пррроведать, что пррроисходит там... Оба сгинули!
- Так у тебя еще и личный мотив... - кивнул Олег. - Ну тогда я спокоен. Ничего. Толян, Колян, слышали, куда мы едем? Там какое-то село, где главный гад под местных маскируется, выведем на чистую воду?

Предыдущая страница 11 Следующая страница


Новорусская баллада на древнерусский мотив 12

- А то! - мечтательно подтвердил Колян, руками делая жесты, будто он одной утюгом что-то гладит, другой паяльник куда-то засовывает.
- Слышь, попугай! - развернувшись, обратился к ворону Толян. - Ты не трухай, мы за твоих птенцов всех перережем! Ты, главное, "Карррамба!" погромче кричи, пока мы их ... будем!
Уверенный, что он только что очень удачно пошутил, Толян громко заржал, остальные предпочли отмолчаться, так как ничего особо смешного тут не нашли. Что поделаешь, чувство юмора - понятие относительное, и не все его одинаково понимают.
А пока машина по степи широкой катила, решили герои друг друга еще немного историями из жизни побаловать.
- ...ваще мы с Толяном ментов в натуре уважаем, - задал тему Колян. - Хоть это не по понятиям, нам другие пацаны конкретно говорили, че все менты - волчары позорные, но мы с Толяном не отморозки какие-то, мы фишку рубим! Менты, они, типа, че, не люди? Типа им бабло не нужно, или чух реальных они не любят? Вован всегда базарил - ментов уважать надо! Если пацан конкретный, не отмороженный, то он всегда с ментами добазариться сможет, а отморозки нам самим не нужны! Вон, Вован! Он свой первый кооператив ваще на зоне организовал, через ментов, они потом со службы ушли, теперь у Вована в структурах пашут, штуки баксов в месяц зашибают! А Макс Коротышка, он реально в олигофрены из органов пришел! Подполковником был, так когда он с начальством своим не сошелся, типа бабки не поделили, он со всем своим отделом в бизнес подался. Типа забивали стрелку, и приезжали, в форме, при орденах, так все так пугались, что мигом под Макса лечь соглашались. Он до сих пор, по старой привычке, порядок любит, нам Вован говорит: "Макса встретите - так чтоб по стойке смирно стояли". А его шестеры до сих пор честь отдают, как в ментовке.
- Не, ну среди легавых тоже отморозки попадаются, - продолжал он, - одному полковнику Вован через нас лимон зеленых предлагал, чтоб тот на дружбана дела не заводил. Ни в какую. Слюной брызжет, глаза на выкате, талдычит нам, мол, "забирайте свои деньги и проваливайте, а то и на вас за взяточничество дело заведу"! И чего кричать? Мы с ментами в натуре одно дело делаем! Они че хотят? Шоб порядок был! Так и мы не беспредельщики, мы того дружбана все равно выкупили, через генерала, зам. министра, так потом ему с Вованом долго и доступно объясняли, че он был не прав! Менты че, ну подержат годик-другой на зоне, а реальным пацанам, со связями, не в тяжбу ходка будет, не отсидка, а сплошная лафа! Ну посидит, отдохнет, дальше беспредельничать пойдет. А мы если работаем, то рецидивов не бывает! С первого раза кумекают, че да как, потом, как из больницы выйдут, как шелковые! Народ ведь не тупой, он фишку рубит, кто реальный порядок навести может, а кто только на дороге с водил бабло сбивать и умеет! Недаром ведь Вован с корешами этим, депутатом народным, пошел работать, у него башка варит, он че попало по телеку не сморозит! Менты и сами это рубят, им платит - разик в ресторане гульнуть, ни на тачку нормальную, ни на девок в натуре не хватит. Ну так они, типа, с нами идут добазариваться, мы им отстегиваем понемногу, они беспредельщиков, что закон не шарят, у нас с рук на руки берут. Так что мы с Толяном с ними редко грыземся, миром, как правило, все решаем!
- Это про простых, авторитеты их, паханы, что по телеку все время своими звездами красуются, ваще с Вованом и Максом в одной бане парятся, - рассказывал Колян. - Один раз нас Вован с собой пригласил, ну там все чики-пики, девки голые задами крутят, водяры хоть упейся, сидим, кайфуем - и тут заходит один! Морда ментовская, пузо такое, что явно генерал. Заходит, и лыбу до ушей давит: "Володька!", - говорит, это Вовану типа, - "Дорогой! Сколько лет, сколько зим! Как ты, какими судьбами?" Ну так прикинь - оказалось, они еще с тех пор знакомы, как наш Вован в КПЗ для несовершеннолетних сидел, а тот младшим лейтенантом там дело на него завел, а теперь - крупная шишка в пограничной службе стал! Так они с Вованом тут же, по старой памяти, на месте добазарились, сколько фур чего и когда пропустить надо! Так что менты, они свои в доску, ну так че их не уважать? Скажи, Толян?
- В натуре! - подтвердил тот.
Следующим Всемир Древощит рассказывал.
- ...дружинник дружиннику ведь роднее брата будет, а воевода наш, Храбр Турыч - отец родной, всегда в тяжкую годину слово доброе скажет, никогда не оставит в беде. Я как юнцом безусым первый раз на княжий двор подался, сразу уважением великим к нему преисполнился. Ибо муж он хоть и строгий, но справедливый, сразу дал мне понять, что пока в бою я не покажу храбрость богатырскую, не стать мне истинным дружинником. Ибо не силушкой, от природой данной, дружинник от смерда отличается, иной пахарь и посильнее будет. И не ратным умением, с мечом обращаться, ибо и тут иные скоморохи такие чудеса творить могут, что не сравнятся с ними княжеской дружине. А духом своим, чувством плеча друга-товарища, храбростью и преданностью делу своему. И таков он был во всем, Храбр Турыч - в любом деле мастер великий, на мечах первый, из лука равных не имел, в любой бой сам вел дружину, не отсиживался за нашими спинами. Каждого дружинника по имени знал, по батюшке величал, и каждый знал, что в час тревожный лишь Храбр наш выход найдет. Он даже в сердечных делах советы давал, мудрый был воевода, достойный.
- А в дружине у нас свои законы были, неписаные, - говорил Всемир. - Мы ведь князю правая рука будем, ежели враг какой - дружина скачет; водяные шалить начали, поля залили - дружина на подмогу; пираты шалят, люд разбойный разошелся, али просто нашлись те, кто нечисти продался, против князя восстав - лишь дружинники пособят, на подмогу придут. Мы ведь и оброк для князя собирали, и судили на местах волей княжеской. Но простой люд, что к земле близок, сего не ведает - для него князь далек, яко боги небесные, мы же, дружинники, близко, и решать правом наделены. Вот и ходили к нам посланцы, всякие да разные, слово держали. Одни просили дело в их пользу решить, яствами редкими угощая, кушаньями, лишь князя достойными. Другие просили оброк сим годом не брать, передавши князю, что колодцы посохли, а траву твари мелкие поели, дочерей своих, красавиц, предлагая, дабы те увеселили нас. Третьи и вовсе речи недостойные вели, предлагая князя-батюшку предать, воеводу, Храбра Турыча, словами нехорошими называли, предлагали мятеж поднять. Но законы наши, неписаные, что Храбр Турыч каждому новобранцу первым делом доводил, тверды были - не слушали мы эти речи, а вершили суд по справедливости, положенный оброк собирая и над разбойным людом расправу верша. Ни яства, ни девицы красные, ни злато-серебро не могли нас соблазнить, ибо пуще всего держало нас слово данное, что простого человека дружинником делает.
- Встречались среди нас и отступные люди, ибо ведомо, что средь любых благодетелей найдется место пороку, ибо мир наш несовершенен. Прельщали их девицы-красавицы, давали они волю искушениям, самому святому изменив - дружбе воинской да слову данному. Но коли прознавал кто из нас про отступников сих, не было им среди нас больше места. Ежели грех их невелик был, уходили они из дружины, без почета, но и без кары суровой, все же не забывали мы тех, кто спину в бою прикрывал, от смерти верной спасая. Но ежели тяжкий грех свершался дружинником, яко убийство невинного али речи, князя несправедливо обличающие, не было пощады отступникам. Выходил тогда Храбр Турыч перед строем, и, понурив голову, слово держал, где прощения просил за грех свой, за ошибку, что не прознал отступника вовремя, принял его в дружину, за сына своего принял. И отвечали мы тогда воеводе своему по обычаю - что не было его вины, что на всех нас вина лежит, он же, Храбр Турыч, из нас самый достойный, не должен себя корить. После сих слов шли мы карать отступника, не как друга былого, а как врага лютого, что лишь притворством одним из дружинников стал. Таковы у службы нашей законы были неписаные...
И Олег делился воспоминаниями из своей, долгой и полной событиями, жизни.
- ...и раздается звонок. Я дверь открываю, а во дворе воронок стоит, и два таких темных товарища у дверей. Стоят, нервно курят. Спрашивают, не тут ли "товарищ Гореминский" живет, я в тридцатые горы по паспорту именно Гореминским был. Ну я и отвечаю, что это я. А они мне в ответ: "Товарищ Гореминский, органы получили достоверные сведения, что никакой вы не товарищ, а самый настоящий иностранный шпион и диверсант, а потому сдавайте паспорт, партбилет, и проследуйте за нами. Соответствующие органы и советский суд, самый справедливый и гуманный суд в мире, с вами разберутся". Ну я такую наглость, понятное дело, не стерпел. Будить меня посреди ночи, и Иришку мою будить, я тогда с одной актриской сожительствовал - это выше моего терпения. Послал я их, сначала вежливо и почти без мата, дверь перед носом захлопнул, думал, поймут. Не-а, не поняли. Стучат, кулаками, орут, соседей всех перебудили. Мол, "выходи, враг народа, хуже будет". Ну я вышел. Стало хуже. Им, понятное дело, не мне. Всех троих выпил, и тех двоих, и водителя за компанию. Не только кровь, а и ауру всю высосал. Подчистую. Машину отогнал, чтоб вид из окна не портила, и бросил прямо на Красной площади, а сам домой прилетел. Досыпать.
- Утром выхожу на работу - а на меня все, как на покойника, смотрят, - весело усмехаясь, рассказывал вампир. - А спросить боятся. И на работе вдруг оказалось, что меня уже вроде как и вычеркнули - пришлось срочно назад вписывать, извиняться. Только свой кабинет занял, я тогда в каком-то комиссариате отделом связей с заграницей заведовал, как вваливаются, нахалы. Морды плеч шире, волками на меня смотрят, заявляют: "товарищ, проследуем за нами, поговорить надо!" Ну надо, так надо, проследовал, настроение-то хорошее, крови напился. Завели меня в какой-то подвал, на стул посадили, лампу в лицо, и спрашивают - так-то и так-то, что с товарищами случилось, которые за тобой ночью посланы были, и чьи обескровленные тела утром в машине нашли у самого Кремля? Ну я пожал плечами, и честно ответил: "вампир, наверно, выпил!" А они разозлились, орут, мол, с нами шутки плохи, вампиры - поповские выдумки, религия - опиум для народа, признавайся, а не то... Решили они на мне показать, что за "а не то" такое, ну и я, чисто из самообороны, их тоже выпил. Не пропадать же добру. Возвращаюсь на работу - а меня уже снова вычеркнули! Ну хоть из кабинета не выходи! О, как они там плясали, как извинялись, мол, еще раз ошибочка вышла, прощения просим... Ну вернулся я. Сел, сижу. Работаю.
- Уже к вечеру дело шло, заходит бочком ко мне серенький такой, стучится: "можно?" Пришел, сел, бумажкой какой-то махнул, о здоровье Иришки справился, и спрашивает, правда ли, что я с разными иноземцами дела веду? Я его чайком угостил, и говорю - правда, по долгу службы положено. Ну он и уточняет - а не предлагали ли мне на иностранные разведки работать, да против строя коммунистического диверсии вести? Я честно ответил - и это правда, не раз предлагали, и тут, и когда я за границей мотался. Он аж побелел, хоть и без того серым был. Дальше расспрашивает, мол кто, когда, что я ответил - я честно ответил, меня попросили их не выдавать, а я человек слова, пообещал - сделаю, тем более они мне деньги хорошие платят, инвалютой. Белее мела стал. Спрашивает, не знаю ли я, что с теми двумя, что ко мне раньше приходили, случилось. Ответил - валяются в подвале соседнего дома, дохлее некуда. Последние краски исчезли, серому-то тоже отчет давать, как представил, что он там напишет... "Вел долгие беседы за чашкой чая один на один с добровольно сознавшимся иностранным шпионом, признавшимся в пяти убийствах сотрудников народного комиссариата..." За такой отчет и самому можно куда не надо угодить. Поблагодарил за помощь, попрощался, заикаясь, из кабинета выскользнул, и больше я его уже не видел.
- А ночью мой дом штурмовая бригада на танках окружила, и стрелять собрались... Ничего не поделаешь. Пришлось всех выпить. Всю танковую роту. Не корысти ради, а лишь из соображений самообороны. Утром меня в Кремль вызвали. К главному. Торжественный прием устроили, с почетным караулом, как положено. Поговорили мы с ним по душам, он пообещал, что меня больше трогать не будут, я тоже пообещал аппетиты свои сдерживать, не пить больше никого без предварительного уведомления соответствующих органов...
Осмелевший в последнее время Любослав тоже попытался о чем-то рассказать, но буквально через пару минут ему пригрозили (совместно Колян, Толян и Олег), что если он немедленно не замолчит - всю остальную дорогу будет тяжелый рок слушать. Угроза страшная, так что пришлось Любославу замолкнуть. А ведь он только успел рассказать о том, как Перун-Громовержец с Сварожичем-Палящим на спор первые двенадцать кубков вина по очереди выпили, еще жалких восемьдесят восемь кубков на брата, и рассказ бы дошел до кульминации... Молчал и ворон. Как новенькому в компании, слово ему было еще не положено.
Весь день за окнами тянулась степь. С альвами, сошедшими с ума в разных позах. Не произошло больше ровным счетом ничего, тишь, да гладь, да божья благодать. После переполненного событиями прошлого дня это вызывало странные ощущения, каждый задумался о своем месте в системе мироздания, о той лепте, что он вносит в счастливое окончание похода.
Любослав вообще запутался в своих ощущениях, еще бы, попасть на старости лет в такую передрягу, да еще и по собственной инициативе... С одной стороны вроде бы все плохо - им командуют, как хотят, тащат, куда не просил, волокут за руки-ноги, как мешок с репой, да еще и под дождем. А с другой - как-никак, волхв своих богов в живом виде повстречал, а что это, как не венец жреческой карьеры?
Похожие чувства испытывал и Всемир. Радость от того, что он, с настоящими иноземными богатырями, способными с одного выстрела взорвать бессмертного альва, едет спасать мир от страшной напасти. Но и грусть-тоску, от того, что его, бывшего дружинника князя, а затем известного по всему китежградскому княжеству богатыря, считают за мальчика для битья, ни капельки не уважают, плюс еще и не упускают шансов насмеяться. Особенно Олег, хотя вампир, как уже Всемир заметил, ко всем так относится, включая даже "всесильных" богов.
Колян и Толян терзались странными ощущениями. Нет, это были еще не мысли, до подобной стадии эволюции им еще предстояло дойти, но их некое примитивное подобие. Гласящее примерно следующее: "вот, блин, что же это выходит, мы ехали на сафари, стрелять козлов, а теперь вместо этого что, должны благородными воителями работать?" Однако примитивное сознание, дабы не травмировать психику решением подобных задач, само тут же подсунуло ответ: "одно другому не мешает, почему бы не спасти мир, перемочив в сортире всех козлов". И добавляло: "получив от этого огромное удовольствие". Последнее было немаловажным - Толян с Коляном уже достаточно насытились новыми впечатлениями, и не понукай их Олег, начали бы уже задумываться о том, чтоб повернуть назад. Ведь они, покидая Киев, так и не удосужились Вовану сообщить, что одолжили его любимую машину... Однако энтузиазм вампира, его любовь доводить любое дело до конца, частично перешел и на них, так что поворачивать назад Толян пока не спешил.
Единственный, чьи мысли не охватывали глубин философии, был Олег. Как всегда в спокойной обстановке, он думал обо всем сразу. О говорящем вороне-проводнике, вампиру за века его жизни встречалось огромное количество богов, но ни одной по-настоящему разумной птицы. Об альвах и их "звездных вратах", построенных "небесными демонами", о том, что ради собственной безопасности, с ними надо тоже будет как-нибудь разобраться. О тех сюрпризах, которые еще хранил в своих бездонных недрах внедорожник "Вепрь", "выплевывая" по мере необходимости то бензопилу, то пулемет, то два автомата с подствольными гранатометами ГП - 30. О Черном Маге и способах, как его вычислить среди людей, если стандартное чтение мыслей подведет. О Зинаиде Генриховне Лобной, любимой жене, которая, наверняка, уже извелась в бесперспективных попытках его найти, даже с использованием самого совершенного ведьмовства и знакомых из Интерпола. О Горыныче, который, наверняка, где-то притаился, готовя очередную гадость. О Соловье-разбойнике, эльфах и их королеве Jasminel Fastidiousel, о богах и данном им слове... Мысли Олега работали, причем достаточно продуктивно, по всем направлениям сразу, разве что о своем месте в жизни вампир не задумывался. По принципу: "а чего об этом думать, если и так очевидно, что я тут главный и все остальные без меня никто".
По причине отсутствия каких-либо иных вариантов, заночевали посреди степи, возле "кланяющегося альва" - данный индивид, видимо, сохранил в своей оперативной памяти лишь технологию поклонов, чем и собирался заниматься ближайшие годы, пока весь уран U235 в реакторе не распадется. А дальше все по давно заведенной программе - сытный ужин, совмещенный с распитием алкогольных напитков, которые, между прочим, уже подходили к концу, ну и положенный сон. На природе, за день солнце полностью высушило землю, и намека не было на то, что еще совсем недавно она представляла собой сплошную грязевую кашу. Разве что машина была не по-детски заляпана, так что Толян с Коляном клятвенно пообещали друг другу помыть ее в ближайшей же реке. Лишь ворон один не спал, ну да ему простительно - старый уже, а в старости часто бессонница мучить начинает.
Не откланялись от заведенного порядка и утром - подъем ближе к полудню, завтрак, вперед и с песней. Вокруг по-прежнему широко расстилалась степь...
- Слышь, попугай, долго еще нам по этому пустырю катить, ... мать? - спросил Толян.
- Скоррро пррроедем, не перрреживай, - поведал ворон.
- Это тебе надо переживать, проводник, ..., не туда заведешь - все перья повыдергиваю и на костре поджарю, - беззлобно ответил Толян, которому уже откровенно надоел окружающий пейзаж.
Однако ворон оказался прав - Альвийская Степь подходила к концу. Сначала исчезли альвы, затем появились первые деревья, ну и уж, наконец, рельеф приобрел третье измерение, а именно высоту. Равнина сменилась пологими холмами, склоны которых были покрыты светлыми древесными рощами. А потом и горы показались. Вот уж действительно, всем горам горы - так бы Гималаи из глубин Мариинской впадины смотрелись.
- Сии горы край света ограждают, - прочел самую короткую из своих лекций Всемир, так как больше ничего про них не знал. Как и остальные.
- Даже боги не знают, что по ту сторррону этих горрр находится, - честно признался ворон. - Ни одна птица их перррелететь не может, ни один зверь через них перрребраться, в них нет сквозных пещеррр и пррроходимых перрревалов.
- Так а нам куда надо? - уточнил Олег.
- Я скажу, когда поворррачивать, - успокоил ворон.
И действительно, сказал. Как хороший GPS-навигатор, ворон вел машину одному ему ведомым курсом, и если в начале Толян воспринимал указание птицы с большим скепсисом, то потом зауважал.
- Ну ты, попугай, крут! - заметил он, когда ворон помог провести машину по узкому ущелью между двумя высокими холмами, которые бы иначе пришлось как минимум час объезжать.
- В натуре, крут! - подтвердил Колян, когда ворон провел машину через единственный брод в глубокой и полноводной горной реке, которую никак иначе было не пересечь.
- Благодарствую богов за столь мудрого посланца! - согласился с ним Любослав, когда ворон указал прямую дорогу через широкую трясину.
- Прошу простить за мое недоверие, ворон, ибо вижу я, что мудрость твоя не знает границ! - извинился Всемир, когда ворон помог найти пещеру, значительно облегчившую дорогу через один из первых, не высокий, но достаточно неприступный, горных хребет.
- Молодец, - коротко, но емко, высказался вампир, когда ведомый Толяном под руководством ворона внедорожник достиг высокого бревенчатого частокола, с которого на незваных гостей смотрели чьи-то любопытные глаза.
- Я пррровел вас, куда пррросили, - сообщил ворон. - Чаррродей, которррого вы ищите, там, по ту сторррону стены. А мне поррра возвррращаться, желаю вам удачи, и прррощайте.
- И тебе счастливой дороги, - пожелал Олег.
- Покедова, попугай! - попрощался Толян.
Каркнув на прощанье, седой птиц вылетел в открытое окно, развернулся и полетел к себе домой, куда-то туда, на восток... А герои нашего времени, бритоголовые шкафы, вампир, богатырь и волхв, стояли перед вратами в неизвестность...

Часть 5 Маг.

- Слышь, Олег, так че, подрывать будем? - уже готовый начинать, спросил Колян.
- Давай для начала постучим, - предложил в ответ Олег, и первым вышел из машины, направившись к частоколу.
Надо сказать, местное поселение внушало к себе уважение. Больше похожее на замок, чем на деревню, оно со всех сторон было окружено заостренными кольями, высотой с три человеческих роста. Решение на самом деле довольно разумное, особенно с учетом того, что деревья, из которых был сбит частокол, со временем по прочности немногим камню уступают, а врагов, которые бы додумались их поджечь, на сотни и сотни верст вокруг не наблюдалось. Это была, скорее, от дикого зверья защита, против которого городить каменную стену, по всем правилам фортификации, с башнями и бойницами, смысла не имело. Деревянный же частокол и строить намного легче, и расширять, если что - тащить такое количество камней, пусть и с недалеких гор, местным жителям явно не хотелось.
Однако и лентяями они тоже не были. На добрые пять верст вокруг поселения все деревья были вырублены, земля вспахана, засеяна и уже даже скошена, все же дело к осени клонилось, жатва уже прошла, вот и стояли повсюду высоченные скирды сена, просто рай для настоящих влюбленных. Местный люд и дальше расширялся. В лесу то и дело попадались широкие просеки, явно не природного происхождения, а вырубленные человеческим топором; последние десятки километров пути машина ехала не по беспутице, а по нормальной грунтовой дороге, утоптанной сотнями ног, копыт, колес да полозьев. Однако сами местные люди куда-то запропастились. Что, по мнению Олега, свидетельствовало, что их тут ждали и о их приближении были предупреждены заранее.
Однако, тем не менее, он смело постучал в ворота.
- Открывайте, хозяева, встречайте гостей дорогих!
- Хто це до нас venimus? - раздался голос изнутри.
("кто это к нам пришел", тут и далее перевод со малоросолатыни)
- Свои, - почти не покривил душой Олег. - Хозяева, открывайте, чего гостей дорогих у ворот держите?
- Слышь, Олег, - громким шепотом спросил Колян. - А может все же того, подорвем их? А?
- Али до богов слово держаши, дабы огонь небесный на врата сии боги посылаши? - предложил Любослав.
- Не, Колян, Любослав, спасибо за предложения, для начала попробуем решить дело миром. Хозяева! Ау! Где вы там, чего молчите? Пускать будете?
Хозяева на самом деле не молчали, а вели бурные дискуссии по ту сторону ворот, причем, судя по всему, количество мнений было больше количества людей. Однако нашелся, видать, какой-то начальник, достаточно смелый, чтоб взять на себя ответственность за вынесенное решение. Перекричав всех остальных, он приоткрыл узкое оконце в воротах, внимательно разглядывая путников.
- А звідки я queo знати, що ви amicis? Може ви засланці hostilis?
("а откуда я могу знать, что вы друзья? может быть вы вражеские засланцы?"
- Мамой клянусь, - отшутился было Олег с характерным акцентом, но местный люд, видимо, с анекдотами про лиц кавказской национальности был не знаком, потому пришлось давать более подробные объяснения. - Из княжества мы, китежградского, что на востоке будет. За Черным Магом сюда приехали, не слыхали про такого? Говорят, злодей редкостный, на мир весь обижен, демонами его заселить хочет.
От подобной откровенности, да еще и в стане врага, даже Колян с Толяном немного ошалели. Они-то думали, что мочить всех придется, а вместо этого какие-то переговоры начались... Что уж о Всемире с Любославом говорить, первый боевую стойку принял, лучников высматривая, второй молиться кому-то начал. И только один дозорный воспринял слова Олега как должное.
- Ба, ну так би відразу і казали! Заходьте, хлопці, bene factum te advenisse! Ми venerationis гостям з Кітіж-граду завжди ради, заходьте, шановні гості! Хлопці, айда, відчиняйте portas!
("ба, ну так бы сразу и говорили! заходите, ребята, добро пожаловать! мы уважаемым гостям из китеж-града всегда рады, заходите, гости дорогие! ребята, айда, открывайте ворота")
Ребята поднажали, и створки ворот распахнулись перед Олегом, открыв дорогу в страшное логово Черного Мага. Страшное логово больше всего было похоже на зажиточное село, с широкими, просторными улицами; каменными и деревянными домами; весело бегающей босоногой детворой; шушукающими у домов бабушками на скамейках; веселыми девицами-молодицами, по своим делам шастающими. Ну и, конечно, мужчинами, охотниками и пахарями, веселыми, улыбчивыми, добродушными. Опытный антрополог сразу бы определил, что в местном люде смешались южный среднеземноморский (невысокие чернявые узколицые) и славянский (русые курносые) антропологические типы внешности. Хватало и прочих сельских атрибутов, курицы бегали повсюду, собаки в будках дрожали (стандартная реакция на вампира, который не хочет себя скрывать), конский навоз да козьи шарики повсюду разбросаны. Лучшее место для поисков Черного Мага, если он тут, конечно, есть.
- Ну что, пошли, - сказал Олег. - Толян, Колян, Любослав - вы в машине езжайте, а мы с Всемиром так пройдемся, гостей уважим, по сторонам посмотрим.
- Слышь, Олег, все будет в ажуре, подстрахуем! - подмигнул ему Толян. - Если они че не так, подлянку нам устроить решили, мы с Коляном их быстро всех перемочим!
- Не думаю, что засада будет столь явной... - скорее самому себе, чем Толяну, пробормотал Олег.
Засада действительно если и была, то ее никто не заметил. До самой центральной площади вампир с богатырем прошествовали по главной улице деревни, сопровождаемые удивленными, заинтересованными, но уж никак не враждебными взглядами местных жителей. Из мужчин никто за оружие не хватался, а девицы некие, особо смелые, даже подмигивали богатырям, тем самым на что-то намекая. "Вепрь" произвел больший фурор, еще бы, этакая невидаль, гроб железный на колесах сам катится, о нем перешептывались, однако на колени никто не падал и в ужасе в дальний угол не забивался.
А вот о чем они думали - Олег сказать не мог. Еще при приближении к деревне он учуял странный фон, начисто глушивший многие из его способностей. Это был именно тот фон, что не давал сюда добраться созданиям, в жилах которых текла хоть капелька магической крови - к счастью вампиры не магические, а самые обычные создания, потому лично Олегу это доставляло лишь мелкие неудобства, вроде невозможности метать огненные шары или читать чужие мысли.
Но хотелось бы. Два проводника, добровольца, вызвавшиеся проводить гостей к местному старосте, болтали о чем угодно, кроме черного мага - "о погоде, о молодежной моде, о кино и музыке"1.
(1. Из рекламы ОО "МММ", первая половина 90х годов.)
- Мене Грицем кличуть, - говорил один, - а це - мій приятель, Augustus. Ну хіба не placidus сьогодні dies? От heri pridie дощ був, то справжній дощ, pluvia ingens, а сьогодні погляньте тільки, яке sol! Пречудове! Є така в нас прикмета, якщо ранком sol червоне, то весь dies caelo sereno буде! І справді, так воно і виходить. Чущ, Augustus, а ти казав, що вже autumnus прийшла...
("меня гришей зовут, а это мой приятель, август. ну разве не погожий сегодня день? вот позавчера дождь был, настоящий дождь, ливень, а сегодня посмотрите только, какое солнце! прекрасное! есть такая у нас примета, если утром солнце красное, то весь день ясная погода будет. и действительно, так оно и выходит. слышь, август, а ты говорил, что уже осень пришла")
Выцедить из такого разговора хоть что-то полезное Олегу даже его многовековой опыт помочь не мог, так что оставалось надеяться, что хоть староста (если сам Черным Магом не окажется) чем-то сможет помочь. Тем более на прямой вопрос Олега Август, хоть и без особого желания, от ответил:
- Нема серед нас ніякого magus niger, то вам, добродію, набрехав хтось!
("нет среди нас никакого черного мага, это вам, мил человек, солгал кто-то")
Ну нет - так нет, решил для себя Олег. Боги тут помочь ничем не могли, автоматы тоже. Можно, конечно, всех вокруг перестрелять, но пойди их пойми, может действительно ничего не знают? Олег уже давно кровью насытился, пару тысяч лет назад, потому и предпочитал решать все исключительно мирным путем, если оставались еще такие возможности.
Тем временем впереди, по ту сторону арочного каменного моста, соединившего два берега протекающий через селение реки, показалась центральная площадь, на которой гармонично уживались абсолютно несовместимые вещи. Так справа возвышался христианский собор, православного обряда, блистающий золотом пяти своих куполов. Слева был насыпан не менее высокий холм, на вершине которого гордо стояли статуи олимпийских богов, созерцая своим каменным взглядом кресты собора. Прямо же по курсу и вовсе нечто невразумительное находилось - шикарные хоромы в классическом римском стиле, перед которыми на каменном постаменте возвышалась огромная, в десять человеческих ростов, статуя конного казака, пронзающего копьем змия.
От подобного сюра даже Олег немного ошалел. Нет, ему-то разное в жизни встречать довелось, так в одной книге он вычитал, что Ленин - марсианский вампир-гомосексуалист, а Рюрик это Рем, сбежавший от своего брата Ромула. Однако одно дело читать бредовые фантазии графоманов, не удосужившихся хоть чуточку с историей ознакомиться, а другое наблюдать подобный сюр своими собственными глазами, которые Олега никогда не подводили. Однако какое-то логическое объяснения должно было найтись, так что, заприметив спешащего ему на встречу старосту (а пожилой седобородый мужик в мантии, золотом венце и гетманской булавой за поясом никем иным быть не мог), Олег поспешил удовлетворить свое любопытство. Для начала, естественно, соблюдя нужные правила приличия.
- День добрый тебе, мил человек, - поздоровался вампир.
- Salve, peregrinator! Далеко ж тебе від рідних країв занесло, давно ми вже не чули про наших vicina orientalia. По якій справі ти прибув до нас?
("приветствую, путник. далеко же тебя от родных краев занесло, давно мы уже не слышали про наших восточных соседей. по какому делу ты к нам прибыл?")
- По важному, - честно признался Олег, - только перед тем, как к делу переходить, уважаемый, прости, имени твоего не знаю, не мог бы ты рассказать, кто вы, откуда, чем живете? А то это вы про Китеж-град помните, а там о вас позабыли совсем...
- Звати мене Virtus Magnus, а щодо історії нашої... Це довга справа...
("меня зовут доблесть великий, а что касается нашей истории... это долгое дело")
- Ничего, - отмахнулся Олег, - у нас есть время, мы никуда особо не спешим.
- Добре, тоді пішли, будемо conversare у середині.
("хорошо, тогда пошли, будем говорить внутри")
Староста провел Олега с компанией в те самые шикарные хоромы, которые, как оказалось, были всего лишь местным сельсоветом. Там, приказав слугам накрыть стол для уважаемых гостей, Виртус Магнус начал свой рассказ.
Первое человеческое поселение тут возникло очень давно, две тысячи лет назад, где-то во времена галльских войн Юлия Цезаря, когда одно из римских поселений случайной флуктуацией универсума было переброшено в параллельный мир, где тогда еще о уличах с их Китеж-градом и не слышали. Так как римлян было слишком мало, они не стали строить себе огромной империи, а построили одно жалкое поселение, которое с горем пополам существовало тут почти пятнадцать веков. За это время местные обитатели забыли почти все, что когда-то знали, жили в глинобитных избах, использовали каменное оружие, и лишь холодными зимними вечерами рассказывали сказки о богах и былом величии вечного города Рима.
Когда в мире появились и пришли в эти края китежградцы, римляне не стали с ними связываться, предпочтя отсидеться в лесах и горах, которые они за тысячу лет досконально изучили. Тем более китежградцы показывались тут редко, пребывая в полной уверенности, что они попали в дикие, опасные, незаселенные края. И как они появились, так и исчезли - колонизировать эти земли у Китеж-града никогда сил не хватало, на карту их нанесли, застолбили (в смысле столбы с надписями "сие суть княжа земля" повтыкали в землю), и домой отправились. А потом и вовсе нечисть их далеко-далеко на восток отбросила, а римлян не тронула - слишком незначительными посчитала.
И тут как раз атаман Иван Выбейглаз пожаловал. Да не один, а с кучей народа - они вообще-то от литовского, польского, русского, татарского да турецкого гнета бежали, со всем скарбом своим. Да заблудились в пути, заплутали, и вместо того, в этот мир вышли. Как раз в гости к римлянам. Тут уж Выбейглаз не сплоховал, всех римлян дружно объявил почетными казаками, раду собрал, на которой, единогласно, гетманом всех здешних земель был избран. И давай горы воротить, гетманство свое строить, новую, Свободную Сеч, основывать. Кучу свобод ввел, о которых до той поры никто и не слышал, всех богов уровнял, ввел свободы слова, совести и вероисповедания. И поднялись там, где примитивные халупы были, рубленые терема, церквушка выросла казацкая, где те Богородице своей молились. О римлянах тоже не забыли, уважили, особенно как прознали, что те сало с горилкой тоже не прочь употребить. Устроили им капище для богов, все чин чином, как раз напротив церкви, чтоб никто не сказал, что одна религия другой притесняется. Ну а потом деревянные терема каменными сменились, частокол начал расти, гетманский дворец, где суд справедливый вершился, воздвигнут был...
Долго Иван Выбейглаз прожил, великую славу да почет приобрел, а как помирать ему пришла пора, завет оставил, как без него дальше жить. Ну и стали жить по завету, а Ивану, гетману первому и последнему, памятник построили. Лучшие мастера два десятка лет из огромной каменной глыбы подвиг выбейглазий вытесывали, повествующий, как он в свою бытность простым казаком страшного змия пронзил. Так и живут с тех пор в Свободной Сечи римляне с казаками, перемешались со временем, позабыли, кто откуда свой род ведет. Веру друг друга уважают, да завет иваний чтят - все в нем было сказано, и как старосту себе достойного выбирать, и как рожь да пшеницу сеять, и как жен подобающих парубкам находить, и как детей женщинам рожать, даже тут Выбейглаз наставления оставил.
Так с тех пор и живут странные римоказаки, в дела большие не лезут, малым довольствуются.
И ни про какого Черного Мага не слышали, знать не знают, ведать не ведают.
- Слышь, Олег, - поделился своими впечатлениями Колян, когда гостей проводили в выделенные им покои, пообещав завтра продолжить, - че-то мне этот тип не нравится, нутром чую, мы когда с Толяном на зоне сидели, таких стукачей подсадных конкретно вычислять научились!
- Олег, в деле сим я соглашусь, ибо князь местный, что Магнусом кличут, не всю правду говорил. Ведает он намного больше, нежели нам открыл.
- Надо же, и никаких тебе детекторов лжи не надо, - усмехнулся Олег. - Вот уж открыли вы мне глаза! А я-то думал, что все политики - кристально чистые люди, и по первому требованию странных незнакомцев все государственные тайны выдадут... - заметил вампир, однако его сарказм прошел мимо слушателей, так что пришлось говорить серьезно. - Врет он, это и ежу понятно. Про нас его заранее проинформировали, причем я догадываюсь, кто. Он даже не удосужился стражей расспросить, кого они к нему привели, так спешил поскорее с нами разобраться. И про мага он знает больше, чем рассказал.
- Так давай мы его ... ... ... в ..., а потом ... ... и ... ... через ... ... на ...! - предложил, разминая пальцы, Толян. - Мигом расколется! И не таких крутых с Коляном кололи, через пять минут родную мать продаст!
- К... столь экзотическим методом воздействия мы пока переходить не будем, - притормозил Толяна Олег. - Тем более, это слишком очевидное решение, которого от нас явно ждут. Нет, действовать будем более тонко. Черный Маг знает о нас намного больше, чем мы знаем о нем, так что придется поработать. Итак, слушайте задание на завтра. Толян, Колян - осматриваете местность, подмечаете все подозрительное, мочить никого не надо, доложите потом мне. Всемир. Входишь в контакт с местными вооруженными силами, я верю, что общий язык вы найдете, расспрашивай про все необычное, и просто о жизни поговори, авось им тут всем глаза замылены, каждый день на Черного Мага смотрят, сами об этом не подозревая. Фиксируй все интересное, отчитаешься. Любослав - тебе то же самое задание, только с местными священнослужителями разберись, все равно до богов отсюда ты вряд ли докричишься, так что по специальности у тебя тут работы не будет. Этот же народ всегда в курсе событий, и поболтать обычно любит, сделаешь - перескажешь. Я же сам сначала со старостой по душам поговорю, а потом... Посмотрим по обстоятельствам. Ко всем - если что-то необычное заметите, ко мне сразу бежать не надо! Наблюдайте, ни во что не вмешивайтесь, никого не трогайте, если вас первыми не тронут. Вопросы, предложения, замечания?
Ни того, ни другого, ни третьего не последовало, на том и порешили. Закрыв на засов (на всякий случай, Всемир настоял) дверь, все устроились на любезно предложенных хозяевами соломенных тюфяках и сладко заснули.
Дракон не спал. После памятной беседы с Черным Магом, треглавый змий во многом пересмотрел свой взгляд на мир, вынужденный признать, что и среди людей попадаются особи, не уступающие ему в силе и хитрости (Олега он за человека не считал, собственно говоря Олег и не был человеком). И теперь дракон был не просто озлобленным змием, готовым любой ценой избавиться от своего древнего врага, а частью хитроумного плана, ловушки, из которой у Олега не было никаких шансов вырваться. Ловушки настолько продуманной, что любые действия вампира лишь затягивали еще туже удавку вокруг его шеи, и сколько бы он не трепыхался - все равно сгинет! Дракону рассказали этот план. Не весь, как он подозревал, лишь малую его часть, но и она была настолько многогранна, что змий, мастер хитроумных комбинаций, был просто потрясен. Особенно с учетом того, что ловушка эта готовилась на скорую руку - Черному Магу лишь недавно стало известно про Олега, с того самого момента, как вампир попал в этот мир.
Да, именно так. Дракон сам был потрясен - Черным Магом была моментально вычислена единственная угроза его идеальным планам, и с тех пор Олег, сам того не зная, был под постоянным магическим надзором. Однако до сей поры Черному Магу было неизвестно, на что же именно способен вампир - Олег был умен и очень редко демонстрировал свои умения, предпочитая, чтоб все проблемы решались чужими руками, пока он стоит в стороне. И тут Черному Магу пригодился дракон, рассказавший многое, очень многое про прошлую жизнь Олега - варяжского воина, Вещего Олега - князя, Вольги Святославича - героя, Волха - колдуна. Про силу десяти богатырей, про скорость лучшего скакуна, про то, что Олег летучей мышью способен обратиться.
И только когда Черным Магом был поведан его план, дракон уверовал, что Олег будет побежден. И теперь, темной ночью, он ждал, притаившись в горах, созерцая с высоты огни Свободной Сечи, где Вещий Олег доживал свои последние деньки...
Дракону сказали, что ему предстоит сыграть одну из главных ролей в ловушке для героя, однако он даже представить себе не мог, какая на самом деле роль была отведена ему Черным Магом.
Ночь прошла. Наступило утро. Богатырский отряд, проснувшись и совершив ежедневный обряд поедания завтрака, приступил к действиям по заранее оговоренному плану. То есть все разошлись кто куда, с целью смотреть, слушать и подмечать. На всякий случай, все были при оружии, однако Колян с Толяном дали "честное пацанское", что стрелять никого не станут, и вообще будут самыми настоящими пай-мальчиками. Олег тоже не маялся дурью, проведя беседу с Виртусом Магнусом, а также со всеми теми, кто, по его мнению, мог сообщить что-то интересное...
К расспросам вампира люди относились спокойно. Никто не пугался, никто ничего не скрывал больше, чем люди это обычно делают. Гостя уважали, и сами расспрашивали про дальние края, про которые только из легенд и слышали. Не стеснялись местные жители и того, что они до последнего времени открыто имели дело с альвами, и сильно огорчались, когда Олег сообщал о судьбе этого народа. "Шкода, гарні були хлопці. Terra їм пухом!" ("жаль, хорошие были ребята, земля им пухом"), - говорили местные жители.
Примерно к обеду как-то так само сложилось, что пятеро путников опять собрались в гетманском дворце, принявшись дружно делиться друг с другом впечатлениями, которых набралось более чем достаточно. К счастью, Олег умел в таких случаях наводить порядок - достаточно было внимательно посмотреть в глаза каждого своим фирменным взглядом. После такого самый говорливый болтун замолкал, старательно сглатывая застрявший в горле комок.
- По одному! Будем разбираться по очереди, только прошу - не заваливайте меня информацией! Только то, что действительно важно! Колян, если тебя "вельмишановний vir fortissimus" назвали, то это еще не повод, чтоб бить в морду и называть человека первым подозреваемым!
- Слышь, Олег, а че он ругается не по-пацански? Типа умный такой? Да мы с Толяном и били-то его не сильно, так, мозги немного вправить.
- Вообще-то он тебя "многоуважаемым богатырем" назвал... - честно перевел Олег, - Ну да ладно, чего сделано, того не изменишь. К счастью, нашлись свидетели, подтвердившие, что ваш бой был честным, один на один, равным оружием, потому по этому поводу к нам претензий нет. Я понимаю, что вы тут всех готовы в Черные Маги записать, но все же, постарайтесь определить, для начала, лишь самых-самых подозрительных! Договорились? Любослав, начинай ты, как тут с церковниками дела обстоят?
Любослав начал... За ним Всемир, Колян, Толян, сам Олег... Потом по второму кругу, определяя "самых из самых-самых" подозрительных, пока, наконец, проходясь по третьему кругу, список не сузился до разумных пределов. Из начальных трех сотен в нем осталось чуть больше двух десятков человек, что можно было считать несомненным прогрессом. Наконец Олег, одолживший у Всемира многострадальную карту-пергамент, на обратной ее стороне писчими принадлежностями стал заносить этот список со слов разведчиков. Делая после каждого пункта свои собственные коментарии. Окончательный документ выглядел следующим образом:
"Список лиц, вызвавших определенные подозрения или повышенный интерес:
Julius Augustus (Юлий Август), жрец Юпитера и Ко., подозревается в том, что "яко зверь злобен, с силами нечестивыми дело имеши, темны ритуалы кожен день проводяши, праведен гнев богов истинных вызываши, ибо сей нечестивец суть зло велико творяши". (местный волхв, обратить внимание)
Отец Леонид, епископ (?), настоятель собора пресвятой Богородицы, подозревается в том, что "сей дела темного слуга злобен грех любой за веру свою творяши, ибо ставитяши себя и веру свою поверх всего иного, яко дикарь неразумен будяши готов на костер горяч тех, кто его веру не ймет, отправляши". (религиозный фанатик, обратить внимание)
Послушник (звонарь) Иоанн (Ивашка), местный дурачок, подозревается в том, что "сей юродивый неразумен видом страшен есмь, ибо очи из зениц вылезаши, язык из уста торчаши, умом не обладаши; в час же сей слава да почет велик средь отрочиц да девиц молодых имеши, ибо девки сии за ним суть охоту справжну ведяши, дабы он их ласкаши да целоваши". (популярный среди женщин дурачок, ничего особенного)
Богомаз Сергий, художник и иконописец, подозревается в том, что "не от мира сего сей муж есмь, ибо в темен край, неведом, мыси его обиташи, средь хмари небесной виташи; яко люди слово держаши, в краю сим муж сей образа зрит, земны дела ему неведомы суть, яко малец на вопрос задан всегда отвечаши". (витающий в облаках художник, ничего особенного)
Скульптор Markus Dandragor (Марк Дандрагор), подозревается в том, что "нелюдь сей талан свой от сил нечистых получаши, из тьмы черпаши, посмертие свое продаваши за славу велику, за уменье, что смертным недоступно есмь, ибо столь прекрасны образа, сей нечестивец сотворящи, токмо богам по силам создаваши, али же тем, кто во тьму посмертие свое отдаваши суть". (продавший душу творец, можно обратить внимание)
Охотник Avrilis Umbra (Аврилий Умбра), подозревается в том, что "стрелы воина сего сами цель всегда находят, и во тьме кромешной, и в тумане, и с глазами закрытыми. Нет и не было никогда равного ему стрелка, потому говорят многие, что чародей он, ибо не может простой человек с сотни саженей белку в глаз поразить". (может, см. Робин Гуд, ничего особенного)
Богатырь Марк Дуриноги, подозревается в том, что "силой нечеловеческой наделен, двух коней от земли оторвать может. Потому говорят в народе, что не человек он, а оборотень, что в зверя страшного лесного, медведя, обращаться может, и сила его не трудом тяжким получена, а от батюшки-косолапого, с кем его матушка покойная мужу своему изменяла". (если бы твою маму в подобном обвиняли, и не такие бы мышцы накачал, чтоб сдачи давать, ничего подозрительного)
Семен Пейдодна, авантюрист и искатель приключений, подозревается в том, что "речи ведет среди местного люда странные, в края дальние все время податься норовит, с собой зазывает, в горах, что среди остальных неприступными почитаются, немало времени проводит, на скалы крутые забираясь, упасть с которых - смерть верная! Поговаривают в народе, что сей юнец давно бы уже прочь подался, да держит его любовь тайная, безответная, к Ромул Маричке, которую зазывает он с собой в странствия, да не идет она". (наш человек, пообщаться)
Маричка Ромул, девица-красавица, "любимица" всеобщая, подозревается в том, что "яко дождь али солнце, сия дева всех, да ничья, ибо любовь свою всем, кто попросит, раздает, никого не выделяя и ничего в ответ не прося. Средь дружин славой недоброй пользуется, угрозы часто получает, гласящие, что али она мужей трогать не будет, али ей волосы все повыдергивают да в речке утопят глубокой. Но в той же час мужи почтенные за нее горой стоят, не позволяя никому Маричку тронуть, чью любовь меж собой они делят. И Семен Пейдодна первый из них, мечты тешит, дабы дева сия средь прочих выделила его, но мечты сии лишь мечтами остаются". (познакомиться!)
Centurio Augustinus (Центурион Августин), начальник (?) местной стражи, подозревается в том, что "сей муж, что командовать прочими поставлен, настолько глуп, что легенды о глупости его средь людей ходят, и само имя его для того, чтоб глупость обозначить, используют. Быть того не может, чтоб тут дело не темным было, ибо всякий ведает, что лишь подобные Храбру Турычу али князю пресветлому командовать достойны!" (может, простой вояка, имя таким легион, ничего особенного)
Проня Тимофеевна, бабушка - "божий одуванчик", подозревается в том, что "сия женщина все про всех ведает, токмо корова али кобыла разродится, а она уже рядом, токмо жена мужа из дома выставит - она тут уже, токмо соберется народ в числе двух более, о делах своих говорить, как женщина сия, что двух мужей извела в могилу, рядом. Не с проста сие, ибо не ведает никто, кой для нее от сего прок, и откуда о том она в курсе, чего слышать али видеть не могла" (слухами земля полнится, ничего подозрительного)
Тарас Кривоглаз, ветеринар, подозревается в том, что "странный он какой-то, в натуре, водку не пьет, на бабу свою не покрикивает, не мужик, а этот, который зверей любит! Конкретно Айболит, ему свинью приносят, а он ее как нормальный пацан на шашлыки не пускает, а талдычить что-то начинает, гадостью какой-то поить! И тупой, даже бабла за это не берет". (человек любит животных, и что тут подозрительного?)
Basil Quercus (Василий), цветовод-любитель, подозревается в том, что "гнилой тип, ..., водку не пьет, ... мать! С утра до вечера в огороде раком стоит, как ... последняя, прохаря2 в грязи, на цветочки свои, да лютики, шнифтами кнацает, лыбу до ушей давит! Хотел нас с Коляном смехом взять, чисто конкретно, букет своих ... гладиолусов предлагал, типа мы бабы какие, от мужиков цветы принимать, а когда мы ему морду набили, этот ... ... как баба заревел, полез над своими одуванчиками плакать, типа мы их конкретно потоптали!" (см. выше, хотя, судя по всему, природный дар у него есть, без магии такие цветы действительно не вырастить)
(2. Прохаря - сапоги, высокие ботинки)
Андрей Быкорог, трибун, подозревается в том, что "этот фуфломет все время гнилой базар разводит, мы с Толяном к нему по-пацански, типа "здоров, чувак", а он нас давай грузить, руками машет, и орет, как недорезанный! Типа, че, мы с Толяном глухие? Слышь, Толян, че он там нес... "Хомо хомини лупус эст", "вини види вичи", "аллеа джакта ест" "дум спиро сперо"... Короче, мы ему морду не стали набивать, Толян его только послал, как только он умеет, и объяснил, что со всем этим спиро-сперо сделать! А ваще базарили, че он в натуре по жизни такой ударенный, выйдет перед людьми, и давай фуфло свое нести, и пока от голода пухнуть не начнет, не заткнется! Хорошо хоть водку пьет..." (оратор в душе, страдает от отсутствия достойной аудитории, ничего подозрительного)
Тимошка-Мураш, потомственный фокусник из династии Мурашей, подозревается в том, что "этот гопник, ..., не только водку не пьет, а и бабки наши с Коляном чуть не спер! Ты только прикинь, мы к этому клоуну подошли, он прикольно заточки подбрасывал и ловил, по пацански похлопали. Выпить с нами предложили. А тут он нам, типа эта, фокус, ..., показать хочет! Ну мы с Коляном уши развесили, а этот гопник, ..., говорит, типа, угадайте, пацаны, где сейчас пачка зеленых бумажек, что у вас в кармане лежала? Ну ты прикинь, это ... чмо, этот ... лох у нас с коляном десять штук баксов стырил! А начали мы ему морду бить, тут его кореша, ..., из мазы3 на помощь приперлись... Короче, бабки мы вернули, но я тебе точно базарю - этот ... гопник Черный Маг! И фокусы его для лохов! Давай замочим?" (фокусы или магия? обратить внимание)
(3. Маза - солидарность, взаимовыручка, отсюда "отмазать", оказать содействие, не всегда законным путем)

Предыдущая страница 12 Следующая страница


13 Михаил высоцкий

Баба Настя, ведьма, подозревается в том, что "к этой карге старой народ толпами валит, мы с Толяном приперлись, так она нам тут же самогон втюхивать начала, ну мы с Толяном и сообразили на трех поллитра, и знаешь че? Присмотрелись - не такая уж она и карга, в натуре то, что надо, девка, симпотная, а что не первой свежести - так каждый раз, как последний, отрабатывать будет! А ваще она тут этими, ликсирами, приторговывает, на все случаи жизни типа". (во дают, концентрированный любовный эликсир распили, и всего лишь "симпотная", а вообще надо присмотреться)
Дмитро Обжора, лекарь, подозревается в том, что "единственный конкретный пацан на всю деревню, жрет все время, кабана за день уплетает, водяру ведрами хлещет, живот по земле волочится, в натуре как у маршала! С бабами двумя сразу живет, эго типа того, "двоежонцем" местные кличут, а ему ...! Травками всякими приторговывает, нам с Коляном предлагал, но мы ж пацаны, а пацаны на деле гонджубас не курят! Ваще конкретный чел, в натуре!" (толстый маг? скорее поверю в соленый сахар, чем в толстого мага)
Пархом, (?), подозревается в том, что "у этого дедули явно не все дома, у него тут типа сад фруктовый, сидит там безвылазно. Так слышь, мальцы базарят, типа тока полезешь у него яблоки тырить, мигом приперся, и гнать всех в три шеи! Ну скажи, это по-пацански? Типа че, сам яблоки у сеседей никогда не тырил? Да еще и водяры не пьет! Мы ему морду хотели начистить, через забор полезли, так этот папаша на нас прется, корягой размахивает! Не, ну мы могли его уложить, но ты сказал, чтоб без мокрухи, ну мы и свалили. А ваще слышь, в натуре он Черный Маг! Давай дедка завалим?" (так вот где сторож из стишков про маленького мальчика живет...)
Ивон Бесараб, кузнец, чародей, при работе в кузне не брезгует использовать магию. Кует великолепное оружие, за что пользуется уважением мужчин. Он же местный Казанова, пользуется огромным успехом и уважением у женщин, исключительно замужних. Знает больше, чем показывает. Хитер, умен, талантлив, скрытен, умеет произвести впечатление. Обратить внимание.
Остап Дериписка, первый "олигарх", выбился из грязи в князи, владеет самым большим в деревне дворцом, куда не имеет доступа никто, включая его близких родственников. Источник богатства неизвестен. Умен, молчалив, замкнут. Разобраться.
Лупус Гнилозуб, философ и ученый, уровень философских концепций и знаний об окружающем мире не соответствует общему уровню развития данного общества. Выдвигает достаточно смелые концепции, восприятие которых было бы затруднительным даже в более свободных социумах. Не занимаясь никакой работой, обеспечен всем необходимым, что может свидетельствовать о наличии некоего тайного покровителя (?). Очень умен, но прямолинеен, открыт. Проследить связи.
Елена Прекрасная, первая красавица на селе, из состоятельной семьи, несмотря на свой возраст (~30-35 лет) незамужняя, холодна ко всем поклонникам. Нанесенная психологическая травма? Хорошо умеет манипулировать мужскими чувствами, не имеет завистников среди женщин. Может обратить на себя внимание, но предпочитает оставаться в тени. Умна, хитра, скрытна, возможно честолюбива. Узнать больше.
Кантор Доминус, отшельник, нелюдим. С остальными людьми не общается, в контакт не вступил. Род занятий неизвестен. Характер скрытный. Узнать хоть что-то.
Нюрка Цветочная, "девочка-цветочек", невестка Магнуса, создает у людей о себе мнение, как а человеке простом, легкомысленном. На самом деле очень умна. Хитра, честолюбива, властна, умеет манипулировать людьми, своими умениями без зазрений совести пользуется. Через своего свекра, полностью ей подконтрольного, фактически управляет всей деревней. Красноречива, умеет выкрутится в любой ситуации. Внучка бабы Насти, возможно ведьма. К врагам безжалостна. Опасна. Умеет просчитывать многоходовые комбинации, осмотрительна, никогда не пойдет в бой, пока не будет уверена в победе. Быть настороже. Попытаться сойтись, возможный союзник против Черного Мага".
Когда вампир закончил зачитывать свой список, Всемир спросил:
- Олег, быть может, мой слух подвел меня - сначала ты утверждаешь, что сия девица есть опасна, в последствии же называешь ее союзной нам...
- Тебе не послышалось, - честно признался Олег. - Она очень хитра и опасна, но чем угодно готов тебе поклясться, что к черной магии она не имеет никакого отношения. Это... Скажем так, опыт веков. Такие люди, как Нюрка, вообще чудес не любят, им намного приятнее добиться всего своим умом и силой воли. Они, как правило, слишком подозрительны, не верят тому, что само дается в руки. И, между прочим, правильно делают.
- Но коли так, быть может стоит у нее спросить про Черного... - предложил очевидное Дервощит.
- Спрашивал, - ответил Олег. - Не знает. Уж она - точно. Единственный тут человек, кому лично я безоговорочно доверяю. Кстати, я ей все рассказал, она даже пообещала уже сама попробовать со всем разобраться, со свекром поговорить, по душам, а потом с нами поделиться.
- Слышь, Олег, - припомнил Колян, - ты, кстати, этого, Магнуса забыл...
- Я никого не забыл. Магнус - пустое место. Он никто и зовут его никак. Трус, марионетка, которой все крутят, как хотят.
- Но что же мы теперь будем делать? - задал долгожданный вопрос Всемир.
- Хорошая задачка. Могу сказать, что мы делать точно не будем. Сидеть сложа руки и ждать знака от судьбы. Мозговой штурм... устраивать тоже не будем, - добавил Олег, осмотрев внимательно лица окруживших его интеллектуалов. - Будем дальше копать. Уже по этому списку. Так, давайте по очереди... Толян, Колян - разберитесь со святошами, поговорите с ними, например, на темы религии, желательно без мордобоя и никого не калечить. Любослав, на тебе местная армия, проведи среди них разъяснительные беседы, объясни политическую ситуацию в мире, так сказать. Всемир, на тебе наши "женские" подозреваемые, ты знатный воин, справишься. Нюрку не трогай, она тебе не по зубам, Елену тоже, ее буду я ломать. Ну а я... Займусь всеми остальными.
И опять все разошлись на разведку, кто со страхом (Любослав), кто с недоумением (Всемир), а кто и с бочонком самогона (Толян, Колян). Один Олег на месте остался. Ждать. Гостью. Которая не замедлила явиться.
- Salve, vespertilio!
("здравствуй, вампир")
- Привет, Нюра... Ну как?
- Те, що ти казав - veriora veris! Серед нас насправді є magus, не знаю, чи niger, чи alba, але це мені дуже не подобається. Тому я пропоную тимчасове indutiae.
("то, что ты говорил, сущая правда! среди нас действительно есть маг, не знаю, черный или белый, но мне это очень не нравится. потому я предлагаю временное перемирие")
- Ну давай, Нюрка, дружить, - усмехнулся вампир, протягивая девушке руку.
Нюрка Цветочная была похожа на кого угодно, кроме серого кардинала, в ежовых рукавицах держащего тут всю власть. Невысокая платиновая блондинка, в беленьком, расшитым орнаментами платье до колен. Две косы, с вплетенными в них цветочками, милая, беззаботная улыбка ребенка, который даже в замужестве не потерял своей детской невинности. Голубые глаза, и характер акулы - если Нюрка за что-то цеплялась, вырвать у нее из пасти это не мог никто.
- Давай, - согласилась девушка, пожимая руку вампира.
- О том, что ты надыбала, расскажешь потом, пока же посмотри. Мы тут с приятелями примерный список составили, лиц, подозреваемых в том, что они в чем-то подозреваются, прошу прощения за тавтологию. Твое мнение?
Нюрка внимательно изучила свиток с записями Олега, ее даже не смутило, что они сделаны на плохо знакомом ей языке, да еще и достаточно корявым почерком вампира. Изучила спокойно, без эмоций, даже абзац про нее саму вызвал лишь легкую ухмылку.
- Я не venefica, - прокомментировала она, - а так все bene. Тільки я хочу зробити декілька зауважень...
("я не ведьма, а так все хорошо. только я хочу сделать несколько замечаний")
- Ну давай, - согласился Олег.
- Марічку відразу можеш викреслювати, вона моя краща amica. Як і Семена. І бабу Настю. Андрій Бикоріг - просто stupidus, як і Проня, а ось Centurio Augustinus лише вдало simulare, revera він великий розумник.
("маричку сразу можешь вычеркивать, она моя лучшая подруга. как и семена. и бабу настю. андрей быкорог - просто дурак, как и проня, а вот центурий августин только удачно притворяется, на самом деле он очень умный")
- Ясненько, - бросил Олег, делая соответственные пометки, - значит минус Маричка-красавица, Семен-аватнюрист, ведьму вычеркиваем, Андрюшу болтливого, Проню-сплетницу... Да, такими темпами мы этого мага быстро вычислим! Давай, Нюрка, теперь рассказывай, что ты выяснила.
По словам Нюрки, в последнее время тут, в Свободной Сечи, действительно все пошло не так, как было заведено веками до этого. Причем изменения проходили слишком незаметно, так что никто, включая ее саму, не пытался их все связать в одну единую, цельную картину, считая лишь странными, ничего не значащими совпадениями. Что особенного, что старый батюшка Алексей, свободных нравов человек, настоятель собора пресвятой Богородицы, вдруг решил вспомнить молодость, потанцевать на вечеринке и ногу себе сломал? Или в том, что Клавдий Кривоус, первый хлопец на селе, показывал свою удаль молодецкую, через омут переплыть решил, да так едва не утоп, с той поры сиднем в доме сидит, вылезти боится. Или такой факт - если раньше веры языческой и христовой поровну было, то теперь все больше народ на проповеди отца Леонида ходит, тот грозится, что кто у него не бывает - будут потом а аду на сковородках вечность жариться. И речи вдруг самые разные по народу ходить стали, ну так что необычного, Лупус Гнилозуб - известный философ, он всегда поговорить любил, вот придумал что-то новое, а за ним подхватили. Еще все стали о основателе Сечи, Иване Выбейглазе, вспоминать, слухи пошли, что лишь при нем, светлом гетмане, жилось хорошо, а ныне так, не жизнь, а бренное бесцельное существование. А вот будь он ныне тут... И многое другое тоже происходило.
Мелкие факты, а за ними, если присмотреться, чувствуется чья-то рука. Не сломай батюшка Алексей ногу - не стал бы Леонид настоятелем, своими речами не переманивал бы традиционно языческую паству. Не случись с Клавдием инцидент, никто бы Лупуса не слушал, потому что парень не только красив да силен, а еще и умен был, любил при всем честном народе очередные концепции философские в пух и прах разбивать. А дальше больше - как раз от Лупуса Гнилозуба пошла в народ идея поклоняться не богам дальним, которые вроде есть, а вроде их и нет, а тому, кто точно существовал - Ивану Выбейглазу, например. И отцу Леониду восстать бы против такой ереси, а как раз наоборот происходило - он на службах своих призывал гетмана Выбейглаза канонизировать, приравнять к Владимиру, Ольге и Александру Невскому, признать великим героем и человеком святости неимоверной.
И народ ведь слушал, внимательно - бабушки-старушки кудахтали, былые времена вспоминали, когда и солнце светило ярче, и небо голубее, и листва зеленее, и Иван Выбейглаз большим почетом пользовался, и Проня-сплетница любой свой рассказ воспоминаниями о Иване Выбейглазе начинала, будто бы сама с ним знакома была. Аврилий Умбра и Марк Дуриноги, лучник и силач-богатырь, прилюдно присягу дали, да не Сечи, не предкам, как заведено было, а опять тому же Ивану Выбейглазу, поклявшись все свои подвиги легендарному гетману посвящать. Центурий Августин ввел среди стражи "политподготовку", где они проходили истории из жизни Выбейглаза, как он врагов сотнями косил. Андрей Быкорог постоянно речи толкал, где зазывал людей быть достойными гетмана-основателя. Тарас Кривоглаз, ветеринар местный, всем рассказывал, как Выбейглаз животных любил, и как они ему взаимностью отвечали, а цветовод-Василий особый сорт роз вывел, фиолетовых, которые так и назвал - " Выбейглазые". Кузнец Ивон Бесараб клялся-божился, что к нему во сне дух гетмана приходит, секреты рассказывает, как достойное богов оружие ковать. И почти все люди как будто бы помешались на давно умершем гетмане, чей дух добрых четыре века не тревожил никого. Вроде бы почему бы и нет - всплеск интереса к прошлому, да вот только в ключе информации о наличии рядом Черного Мага воспринимается уже вся вереница событий по другому, как звенья одной цепи.
Были, однако, те, которых вся эта эйфория почитания гетмана Ивана Выбейглаза не затронула. Например, Остап Дериписка - все злато-серебро продолжал копить, откуда - и Нюрка не знала, будто у него в подвале самородки золотые сами из земли лезут. Сергий, богомаз, несмотря на все увещевания икону Выбейглаза наотрез отказывался рисовать, потому как не зрел его дух, а рисовал он только тех святых, которых лично в своих видениях удалось повстречать. Баба Настя, ведьма местная, в стороне оставалась, эликсирами своими продолжала торговать, порчу снимать, мужей к женам возвращать. Ивашка-звонарь и вовсе не знал, кто такой этот Выбейглаз, он и умел-то всего две вещи делать - в колокола звонко бить, да с девками поступать, как они просили. Тимошка-Мураш, как и все Мураши, тоже в стороне держался, их династия фокусами занималась, народ развлекала, и больше ни во что лезть из принципа не желала.
Что же касается самой Нюрки, а значит и свекра ее, Магнуса Виртуса, то буквально до сегодняшнего дня она поступала как все. Слушала поучения Лупуса-философа, проповеди настоятеля Леонида, местами вставляла в разговор свои пять копеек, поминая Выбейглаза добрым словом, не потому, что так думала, а просто, чтоб не выделяться, тем более были дела и поважнее... Как она раньше считала.
- Что же, Нюрка-цветочек, похвально, что ты так уже не считаешь, - заметил Олег, когда девушка закончила свой рассказ. - Интересно вам тут живется, вроде и на крае света, а страсти кипят, Китеж-град позавидует... Ну а скажи теперь, твой собственный вывод - кто тут главный? Кто всю воду баламутит? На сто процентов уверен, странности эти за ниточки потянем - Черного Мага вытащим, и планы его за ним следом.
- Я так думаю, що це не одного homo справа, тут цілий conjuratio.
("я так думаю, что это не одного человека дело, тут целый заговор")
- Молодец, Нюрка! - улыбнулся Олег, по-отечески потрепав девушку по шикарным волосам. - Восхищен! Ты первая, кто до этой очевидной вещи додумалась. Да, тут явно целый заговор, и я даже догадываюсь про некоторых, кто в нем состоит...
- Leonidas та Lupus, так, Олеже? - предположила Нюрка.
("леонид и лупус, так, олег")
- Почти, - кивнул Олег. - Настоятель Леонид тут замешан слишком явно, хоть не думаю, что он главный. Фантик. Которого используют. Быть может, добровольно, быть может, нет. То, что он в заговоре, очевидно, и знает он многое. То же касается и Лупуса, его мозгами пользуется кто-то другой, заставлять человека делать то, что он хочет делать - проверенный историей прием серых кардиналов. А уж Лупуса Гнилозуба вашего хлебом не корми, дай пофилософствовать... Но на самом деле я имел ввиду не их, а Центурия Августина.
- ?!?!? - одним своим взглядом спросила Нюрка, до которой логика вампира не могла дойти.
- Скажем так, личный опыт. Интуиция, если тебе так будет угодно. Ты сказала, с чего почитания гетмана Выбейглаза началось? С того, что лучший лучник, подозреваемый в колдовстве, и первый богатырь, подозреваемый в том, что он - оборотень, вдруг решили гетману присягнуть... Это странно. Их явно на подобный шаг кто-то сподвигнул, и кто бы это мог быть, как не их непосредственный начальник? Впрочем, это так, не доказательство, а интуитивное...
- Олег, слышь, брателло! - в разговор вклинился новый, непредвиденный фактор, в лице Толяна с Коляном, первый из которых, шатаясь и дыша перегаром, радостно направился к вампиру, стремясь обхватить его в свои дружеские объятья. - Давай свою, ик, помеловку4, черкать будем! Мы с Толяном тебе эти, ик, алебя принесли?
(4. Помеловка - бумага, документ)
- Кого принесли? - уточнил на всякий случай Олег, уворачиваясь из объятий пьяного бритоголового шкафа, и подхватывая Нюрку, которой от такого перегара плохо стало.
- Ну эти, блин... Толян, слышь, ик, базарь ты, ик, - икнул напоследок Колян, радостно заваливаясь на бок и громко захрапев.
Толян то ли пил меньше, то ли к алкоголю был более устойчив, потому и держался на ногах вполне уверенно, и язык почти не заплетался, и даже мысли были почти трезвые.
- Слышь, а это телка надежная? Не настучит? - подозрительно сфокусировав взгляд в районе Нюры, уточнил, на всякий случай, Толян.
- Я за нее отвечаю, - заверил Олег.
- Ну тогда слушай. Мы с Коляном типа того, как ты просил, к этим, святошам приперлись! Побазарить типа, по-пацански, че да как, ну сначала к этому, Юлику завалили.
- Юлию Августу, жрецу языческих богов, - перевел Олег Нюре.
- И знаешь, че я тебе скажу? Во мужик! - Толян продемонстрировал свой большой палец. - Он сначала че-то по-своему лопотал, но потом как выпил, закусон притарабанил, и самогона своего, ну мы на троих и сообразили по быстрому. Заболтались, он мужик типа того, конкретный, его батяня в эти, жрецы, затащил, а ваще он реальный кореш, как базарить начал, сколько он девок, что молиться к нему приходили, обрюхатил, на втором десятке сбился! Мы ему с Коляном конкретно говорим: мужик, ты нас уважаешь? Выкладывай, ты черный маг? Ну он божиться, типа пацаны, я вас уважаю, но Христом-Богом клянусь, не маг я! Ну конкретно не маг! Наш человек, водяру так хлестал, че даже Вован так не умеет! А потом еще и Вано приперся.
- Послушник Иоанн, звонарь-дурачок, - переводил Олег.
- Они типа с Юликом кореша, так Вано дурак дураком, а как выпил - о смысле жизни заговорил! Теорему этого, Пифагора, нам с Коляном втюхивал, а еще выпил - о четырех типах причинности заговорил, а как вдрыбодан напился, так это, латыни учить начал! Типа того, homo homini aqua vitae est5! Ну мы того, базарим, типа Вано, слышь, ты маг? А он - век воли не ведать, не маг я, я типа того, ваще, под дурачка местного кошу, чтоб меня типа не припахали, да и девки так больше любят, типа дурак, не проговорится! Это он типа так базарит, ну мы еще налили, копыта отбросил, а тут этот, маляр приперся, Серега!
(5. Дословный перевод - "человек человеку водка")
- Богомаз Сергий, иконописец, - на всякий случай уточнил вампир.
- Ну он сначала типа того, фуфло разное толкал, а как с нами выпил - мигом в нормального мужика превратился! И давай, типа, базарить, как он эти, комиксы церковные, малюет. Как они с Вано, пока Ленька, он типа у них начальник, свой базар воскресный разводит, в подвале церковном квасят, с Юликом на троих соображают, а потом на колокольню лезут, и кто громче ударит соревнуются. А когда мы про мага спросили, он в натуре нас так послал, че даже я в осадок выпал, пятислойным матом! Ну, типа, ..., мужики, я это волшебство в ... видел, пошло оно ... ... ..., его в ..., и магов я ... ... ... ... ... через ...! Типа мужики, я свою халтуру имею, ..., мне это ... волшебство до ..., и на ... ... ... не нужно! Ик! Ик! - икал Толян, пока Олег обмахивал покрасневшую от смущения Нюрку. - Ну мы с ним тоже выпили, и слышь, че он базарит? Начальник его, Ленька, тот еще тип! Не то, что водяру в рот не берет, ваще трезвенник, баб не любит, из всей жрачки только хлеб да воду хавает, ну точно гнилая личность! И Юлик с Вано, оклемавшись, тоже Леньку на чем свет поносили. Вано базарил, типа Ленька этот - тупой, как валенок, мы уже с Коляном его мочить собрались, да ружбайки в машине забыли! Слышь, Олег, замочим его завтра?
- Посмотрим, - ответил вампир, и довольный подобным ответом Толян присоединился к Коляну, упав на пол и забывшись мертвецким сном.
- Олеже, я не дуже зрозуміла... - призналась Нюрка.
("олег, я не очень поняла..."
- И слава богам. Рассказываю. Наши доблестные богатыри провели широкую агентурную деятельность, ценой собственного здоровья, рискуя жизнью, так сказать, внедрились в стан потенциального противника, и выяснили нижеследующее. Жрец Юлий Августус, помимо основной работы, занимается увеличением численности местного населения, выполняя непосредственно работу, от которой более ленивые особи мужского пола отказываются. Послушник Иоанн является симулянтом, притворяясь юродивым, в то время как его истинные умственные способности намного выше средних. Богомаз Сергий черпает в своих видениях не образы, а причину, чтоб ничего не делать и чтоб к нему не приставали. При этом все трое занимаются регулярным совместным распитием алкогольных напитков, после чего совершают различные мелкие хулиганства. А также было выяснено, что все трое выдвигают свои обвинения против настоятеля Леонида, аргументируя это ненормальным образом жизни, который, с их точки зрения, он ведет.
- От оно як... Bene. Тобто circulus підозрюваних стало ще вужче. Що ти думаєш далі vertam? - спросила Нюра.
("вот оно как... хорошо. то есть круг подозреваемых стал еще уже. что ты думаешь дальше делать?")
- Ждать. Если я не ошибаюсь, сейчас должны и Всемир с Любославом вернуться...
Олег не ошибся. Буквально через пол минуты в комнату влетел возбужденный волхв, заявивший:
- Я узнаваши, кто не есмь в тяжек грехах виноваши! Велик богатур, внемлиши же слову моему, ибо сие суть пользу для дела нашего нестиши...
На этот раз Олег не ждал, пока Любослав закончит, а выдавал Нюрке синхронный перевод. Пусть даже на русский язык, которого она не знала. Но когда говорит верховный вампир - не имеет никакого значения, на каком языке он это делает, потому что его понимают в любом случае. Одна из особенностей этого странного, и довольно редкого, вампиры долго не живут, народа.
- Волхв Любослав произвел... агентурное внедрение в местные вооруженные силы, после чего... ммм... благословение всем богам опустим... произвел психологическое воздействие на самых подозрительных личностей, перевербовав их на нашу сторону. А именно - тремя постулатами (надо будет спросить у него, что это за постулаты, тысячу лет назад их еще не было) веры заставил усомниться в истинности всего того, что им преподавали с рождения, после чего четвертым постулатом заставил принять веру в Сварожича-Палящего, Перуна-Громовержца, Свантовита-Сильного и всю их небесную шайку. Также... ммм... Любослав, можешь чуть покороче... уговорил их исповедаться, и уже во время исповеди узнал, что на самом деле их уже давно пытались завербовать разные нечестивцы во главе с Центурионом Августином, их непосредственным начальником. Так, так, так... Это не интересно... Короче, лучник Аврилий Умбра и богатырь Марк Дуриноги ни в чем не виноваты, о Черном Маге знать не знают, ведать не ведают, и вообще теперь наши лучшие друзья, готовые за Сварожича-Палящего жизнь свою отдать.
- ...ибо сему быти суждено! - закончил, наконец, свой рассказ Любослав.
- Молодец. Хорошо поработал. Свободен, можешь отдыхать, - отпустил волхва Олег, и тут же повернулся к подошедшему за время рассказа Всемиру. - А ты чем порадуешь? Узнал что-то нового?
- Да, Олег, проведал я немало, но коли кратким быть, скажу я так. Ани дева прекрасная, что Маричкой Ромул зовется, ани Проня Тимофеевна почтенная, чей язык воистину помелу подобен, ани преклонных лет Анастасия, что воистину ведьмой приходится, не враги нам. Ибо, быть может, ты, Олег, и великий воин, но и мне, скромному дружиннику княжьему, силы даны правду про подобных людей зреть, и не видел я зла, али намерений недобрых, в душах их.
- Вот это доклад! Хвалю, Всемир! Коротко и ясно, не растекаясь мысию по древу! Молодец! Ну что, Нюра? Говорил я тебе, что мои разведчики нам помогут? Неси сюда чистый пергамент, черкать новый список подозреваемых будем.
Нюра послушно исполнила просьбу-приказ Олега, и уже через пять минут вместо огромного документа появился следующий:
"Список подозреваемых в потенциальном заговоре.
Почти наверняка:
Настоятель Леонид;
Начальник стражи Центурион Августин;
Философ Лупус Гнилозуб.
Еще разобраться:
Скульптор Марк Дандрагор;
Ветеринар Тарас Кривоглаз;
Цветовод Василий;
Фокусник Тимошка-Мураш;
Лекарь Дмитро Обжора;
Пархом;
Кузнец Ивон Бесараб;
"Олигарх" Остап Дериписка;
Елена Прекрасная;
Отшельник Кантор Доминус".
- Пархома викресли, - прочитав новый список, предложила Нюра, - він avunculus мій, мені mater розповідала, що він з дитинства такий homo solitarius, хоч і дивний, але я не вірю, що він на заколот здатен...
("пархома вычеркни, он дядя (брат матери) мой, мне мать рассказывала, что он с детства такой нелюдим, хоть и странный, но я не верю, что он на заговор способен")
- Вычеркиваем... Вот и прекрасно! Список стал ровно в два раза короче, еще один день, и, я думаю, мы всех заговорщиков вычислим... О, так поздно уже! Нюрка, твой муж ничего нехорошего не подумает, что ты ночи в компании пяти дюжих богатырей иноземных проводишь?
- Гриць-то? Хай тільки спробує! - только усмехнулась Нюра, тем самым показав, что ее брак с сыном местного главы был скорее браком по расчету, чем по любви.
("гриша-то? пусть только попробует")
- Вот и отлично. Но все равно утро вечера мудренее, так что всем спать, а завтра продолжим наши поиски...
Колян и Толян и так уже десятый сон видели, Любослав со Всемиром не заставили себя долго ждать, да и сам Олег не терзался пол ночи мыслями, "кто же виноват?", а сладко заснул, не думая ни про Черного Мага, ни про Горыныча. И снился ему ночью гетман Иван Выбейглаз. Да не один, а сразу двое. Будто первый основатель Свободной Сечи сидел на царском троне из обглоданных черепов, и кровь пил из огромного золотого кубка, а у ног его лисица рыжая устроилась. Этот гетман силой так и лучился, лицо румяное, губы пухлые, мускулы накачены, да вот только в глазах пустота, у лисы, и той ума больше проглядывается, чем у него. Второй же гетман, больше на призрака изможденного, чем на человека, похожий, в клетке сидит. В самом темном углу. Насквозь просвечивает, другой бы, не вампир, и вовсе его в этом сне не приметил. Лица нет на нем, из последних сил о прутья клетки бьется, да сил этих - кот наплакал. А клетка прочная, как раз на таких призраков кована, ее бей, не бей - ничего не сделаешь. И призрак этот не на другого себя смотрит, а на Олега - молящим взглядом, просит, а чего - даже вампиру не понять. То ли освободить, то ли с врагом расправиться, а клетка тогда сама исчезнет...
На том и закончился сон мимолетный. Однако утром, когда Олег проснулся, он ничего не забыл. Ни малейшей детали. Потому что знал - сон этот был лично ему обращен, в помощь, тем самым, вторым, гетманом, который из клетки своей только и смог сподобиться такой знак подать. И это был своеобразный ключ, центральная картинка пазла. Ее поставь на место, и вся остальная мозаика сама в картину сложится.
- Значит, говорите, гетман... Что же. Разберемся, - пообещал сам себе Олег, выходя на утреннюю прогулку.
Остальных он будить не стал, так как работы-то было - раз плюнуть. Проверить тех "подозреваемых", которых он уже вчера вычеркнуть решил, да перестраховался. Как оказалось, напрасно. Ветеринар Тарас Кривоглаз, которого "пацаны" заподозрили в слишком тесном общении с животными, мирно сопел в своей кровати, у него на лице было написано, что к темным делам отношения не имеет. Как и цветовод Василий, тот уже вовсю свой садик поливал, с каждым цветком, каждым кустиком беседуя - из него такой же Черный Маг, как из дельфина птица. "Лекарь" Дмитро Обжора оказался гадом редким, у него в доме Олег нашел полный комплект трав и грибов, под прилавком уже стояли баночки с настоем мухоморов, а обе жены были в отдельной комнате без окон, без дверей заперты, дабы не убежали. Однако и он никаких подозрений не вызвал, хотя Олег не сомневался - когда Нюрка правду про "лекаря" узнает, долго ему не протянуть. Но это уже ее проблемы. После всего этого, кроме непосредственных подозреваемых, список лиц, на которых следует обратить внимание, выглядел так:
"Скульптор Марк Дандрагор;
Фокусник Тимошка-Мураш;
Кузнец Ивон Бесараб;
"Олигарх" Остап Дериписка;
Елена Прекрасная;
Отшельник Кантор Доминус".
Причем Олег не сомневался - Черный Маг, тот, кто и свел местную паутину, забросив повсюду свои щупальца, среди этих шести. Больше всего Олега тревожили те, о ком он меньше всего знал - Марк, Остап, Кантор. И Елена.
- Ну что же, будем проверять! - пообещал сам себе вампир.
Для остальной компании у Олега уже была припасена работа, однако когда он вернулся, в гостевых покоях сидел один лишь Всемир.
- А где остальные? - поинтересовался Олег.
- Любослав к пастве своей ушел, проповедовать, слово Сварожича нести, а богатыри в поисках рассола огуречного, али иной жидкости, жажду утолить способной, отправились, - ответил Древощит.
- Значит, похмеляться, - заметил вампир
И тут же со двора раздались звуки автоматных очередей. В сопровождении двух хорошо знакомых голосов... Медлить Олег, естественно, не стал - Всемир еще и сообразить не успел, что происходит, а вампир уже выскакивал во двор, озираясь по сторонам в поисках трупов невинно убиенных местных жителей. Однако ни трупов, ни местных жителей в живом виде не наблюдалось - лишь Толян и Колян стояли у машины, паля очередями в чистое небо.
- Ммм... Я что-то пропустил? - поинтересовался Олег, подойдя поближе.
- Да улетел уже, ..., гад! - бросил Толян. - ... ... редкая, ... его за ...!
- Кто? - спросил вампир, уже догадываясь, какой будет ответ.
- Альбатрос! - сплюнув, буркнул Колян.
- Какой ... альбатрос, ты че, Колян, последние мозги пропил? Птеродактиль, ..., я его в кине видел, типа ящерица такая! С тремя башками!
- В натуре! Слышь, Олег, ты прикинь, тока мы вышли, ну сушняк типа, горло промочить, тут летит, этот, дактиль, и как огнем конкретно дыхнет! Не, ну мы-то пацаны бывалые, в сторону откатились, ну калаши похватали, и давай его мочить...
- А он, ..., улетел, в горы, ...! - закончил за другом Толян.
- Ясно, значит в горы, - пробормотал Олег, - все страньше, и страньше... - добавил он цитатой из "Алисы".
Ситуация вампиру переставала нравиться. То, что он не мог вычислить Черного Мага, было не страшно. Пока не мог. А вот что Горыныча не учуял, когда тот, можно сказать, прямо под носом пролетел, себя демонстрируя - это было уже тревожным звоночком. Местный магический, вернее антимагический, фон проявлял себя все в новых ипостасях, фактически полностью блокируя все особые способности вампира, кроме самых фундаментальных, являющих собой саму суть его существования.
- Ну типа больше не уйдет, гад, - буркнул Толян, дорываясь, наконец, до долгожданного рассола, и очень, очень хитро улыбаясь.
- Толян, Колян, когда закончите - подходите, у меня есть для вас на сегодня ответственное поручение... - бросил Олег, возвращаясь назад.

Предыдущая страница 13 Следующая страница


Новорусская баллада на древнерусский мотив 14

Однако что бы он ни задумал, данным планам осуществиться было не суждено. Потому что в комнате его уже ждала Нюрка Цветочная собственной персоной, с важным сообщением.
- Доброго mane. Олеже, я тільки що дізналася. Це щодо твого tabula. Сьогодні вночі, за дивних обставин, grex homines покинула Січ, і, як бачив venator, вони дуже поспішали у напрямку montibus...
("доброе утро. олег, я только что узнала. это относительно твоего списка. сегодня ночью при странных обстоятельствах группа людей покинула сеч, и, как видел дозорный, они очень спешили в направлении гор")
- Кто? - тут же отреагировал Олег.
- Це найдивніше! Cantor Dominus, Остап Дерипіска та Тимошка-Мураш! Ту уявляєш? Що це може значити?
("это самое странное. кантор доминус, остап дериписка и тимошка-мураш. ты представляешь? что это может значить")
- Честно говоря, понятия не имею... - честно признался Олег.
Действительно, событие из ряда вон выбивающееся. Местный "олигарх", отшельник-бомж и потомственный фокусник, личности, и без того подозрительные, вдруг, среди ночи, по собственной воле покидают Сеч, как раз в тот момент, как сюда прибыл Олег, начав вынюхивать и высматривать... Да еще и отправляются в горы, туда же, куда Горыныч. И, главное, сколько Олег не пытался придумать этому разумное объяснение, выходило только одно. Кто-то из троих - Черный Маг. Дальше уже начинаются варианты, или он испугался Олега, и решил бежать (версия самая очевидная, и потому, скорее всего, неправильная), или же хочет, чтоб вампир последовал за ним в горы, где, наверняка, уже ждет заранее заготовленная ловушка. В первом случае надо было немедленно бросаться в погоню, во втором... делать то же самое, ловушка, не ловушка, но Черный Маг должен быть уничтожен.
И это самое подозрительное. Когда кто-то сделал так, чтоб у Олега не осталось выбора. Так и хотелось поступить наперекор, раз от него ждут, что он бросится в горы, остаться тут, но... Но вдруг как раз на это и рассчитано? Стандартная задачка - "я знаю, что они знают, что я знаю, что они знают"... В зависимости от того, на каком звене цепи разорвать, и решения должны быть приняты с точностью до наоборот, в таком случае обычно Олег не брезговал своими магическими умениями, но сейчас они были бесполезны, и потому...
- Слышь, Олег, че ты там базарил? Типа че, мы морду кому-то набить должны? Или замочить? - прервал цепь логических построений вампира ввалившийся в комнату Колян. - У, какая краля... Слышь, куколка, ты не хочешь к Толяну на работу...
- Она не хочет, - принял решение Олег. - А еще, это местная маман, Нюра, она тут всем заправляет, а потому, пацаны, постарайтесь выбирать выражения. Фильтруйте базар по-простому!
- Обана! - восхитился Колян. - Слышь, Толян, такая краля, да еще и при понятиях! Круто! Слышь, Нюрок, ты к нам не в претензиях?
- Та нічого, - отмахнулась Нюра.
- Господа-товарищи, минуточку вашего внимания! Отношения свои будете потом выяснять! Толян, Колян, у меня для вас особое, сверхважное поручение! Этой ночью трое подозреваемых бежал... винта нарезали. В горы свалили, короче. Оставить так это я не могу, потому отправляюсь за ними, и Всемира с собой забираю. Вы же остаетесь тут за главных, все равно на машине в тех горах не проехать. Следите за порядком, на вас вся надежда, Нюрку слушайте, она баба дельная, лишнего не скажет. И за Любославом проследите, чтоб с ним ничего не случилось, я знаю, на вас можно положиться. Следите за всем подозрительным, мочить никого не надо, но если будут особо наглеть - разрешаю морду набить. Разрешаю, Нюра? Видите, Нюрка не против. Справитесь?
- Без базара! - довольный, улыбнулся Толян.
- Слышь, Олег, а че, типа с тобой нам нельзя? - поинтересовался Олег.
- Можно. Но если вы пойдете со мной, на кого я местный люд поручу? На Всемира? Посмотрите на него внимательно, и скажите, он тот человек, на которого можно всю деревню доверить?
Толян с Коляном послушно уставились на богатыря, ошарашено мотающего головой, и выдали свое умозаключение:
- Не, такой и за крышу с торгашей выбить бабло не сможет, - сообщил Колян. - А нас с Толяном Вован бригадирами на район ставил...
- Ну вот, сами видите. Раз район крышивали, то и с какой-то деревней справитесь. Нюрка! Отдаю своих богатырей в полное твое распоряжение! Используй их по своему усмотрению, и не смотри, что они временами похожи на мечтающих лишь о бабах, выпивке и мордобое тунеядцах. Нет, ну то есть они действительно ни о чем, кроме выпивки, баб и мордобоя не мечтают, но это не мешает им быть настоящими героями! Их леший с водяным испугались, мороки темной земли не одолели, джины ничего не смогли поделать, эльфов сотнями вязали, а видела бы ты, как они альвов на кусочки, можно сказать, разрывали... Цени! Мы же со Всемиром отправляемся следом за беглецами.
- Тоді і в мене для вас є donum. Я здогадувалася, що ви забажаєте abire, але ви ж місцевих montium не знаєте, а він серед них як вдома... Семен, заходь. Ось, ваш conductor.
("тогда и у меня для вас есть подарок. я догадывалась, что вы собираетесь пойти, но вы же местных гор не знаете, а он среди них как дома. семен, заходи. вот ваш проводник")
По слову Нюры в комнату зашел молодой, ничем особо не примечательный парень. Тот самый Семен Пейдодна, авантюрист и искатель приключений, безответно влюбленный в Маричку Ромул. Кивнув по очереди всем присутствующим, он пристроился в сторонке, сделав вид, что его тут и вовсе нет.
- Проводник, говоришь... - задумчиво пробормотал Олег. - Ну да ладно, пусть будет проводник. Всемир, Семен, никто не против, что мы выступаем немедленно? Пока следы, так сказать, свежие? Ну вот и прекрасно. Нюрка, Толян, Колян - будьте осторожны, не удивлюсь, если тут тоже назревает нечто нехорошее, постараемся наших беглецов нагнать по быстрому и поскорее вернуться.
- Покедова, Олег! - попрощался Колян.
- Бывай! - бросил Толян.
- Bene sit tibi, Олеже... - пожелала Нюра.
("желаю тебе удачи, олег")
Не теряя времени даром, троица отправилась в сторону гор. Пешком. Можно было, конечно, и коней взять, их тут в большом количестве водилось, потомки казацких боевых скакунов. Вот только проехать на них удалось бы дай бог пару сотен метров - потом начинались такие скалы да кручи, что и людям пробраться было нелегко. И именно туда среди ночи двинула загадочная троица, отшельник, олигарх и циркач.
Конечно, Олег мог бы и по воздуху отправиться. И быстрее было бы, и легче. Да вот только слишком рискованно. Все же земля для него была более родной стихией, чем воздух, где с тем же Горынычем справиться было бы гораздо сложнее. Да еще и следы человеческие вынюхивать с высоты фактически невозможно, упустить можно что-то стоящее, так что приходилось, как простым людям, пешочком, на своих двоих...
- Вони пішли туди, - сообщил Семен-проводник, присмотревшись к земле, как только они вышли за стены Сечи.
- Согласен, - не стал спорить Олег, который и сам прекрасно след чувствовал, но в последнее время перестал своим же собственным чувствам безоговорочно доверять. - Вперед.
Семен кивнул. Особой разговорчивостью проводник не отличался, Олег все пытался свести воедино события последних дней, Всемир и вовсе шал на полуавтомате, так что отряд двигался в молчании, лишь изредка перебрасываясь короткими фразами.
- Caution, тут lapis коливається! - предупреждал время от времени Семен. - Не впадіть, тут слизький схил. Цей paliurus отруєний, не торкайтесь!
("осторожно, тут камень шатается. не упадите, тут скользкий склон. этот колючий кустарник отравленный, не трогайте")
Олег послушно кивал, выполняя все наставления - не потому, что ему что-то угрожало, вампиры не поскальзываются и ядовитые кусты их не страшат, просто надо же было подать Всемиру пример, а то кто этих богатырей знает... Взбредет ему что-то в голову, решит лишний раз погеройствовать, сразиться с ветряными, так сказать, мельницами. Покосить мечем злобные терновые кусты - а у них, может быть, свое место в экосистеме, или, например, только их корневая система и удерживает все эти горные склоны от обрушения...
А горные склоны внушительные. Не то, что отвесные, по ним можно было спокойно без всякого альпинистского снаряжения карабкаться, если осторожно. Это выше они становились каменными скалами, взмывающими в небеса, а тут, у подножий, буйствовала экзотическая природа, та самая, от которой, в том числе, и были построены окружающие Свободную Сеч стены. Возникшая не на ровной местности, а на горных склонах, жизнь приняла совершенно необычные формы - тут водились "ursus anguinus", "змеиные медведи", длинные, вытянутые существа с медвежьими когтями и клыками, но телом огромной змеи. Или "pennatus vulpes", "крылатая лисица", зверушка, чем-то отдаленно напоминающая белку-летунью, взбегающая вверх по склонам, и затем планирующая вниз на лапах-крыльях, выискивая в полете мелкую живность, за которой и охотилась. Но самым экзотическим был "lupus-lepus", "волко-заяц", абсолютно всеядная тварь, способная питаться листьями, травой, насекомыми, другими мелкими зверьками, а в стаях не брезгующая и кониной, свининой, говядиной, а то и человечиной, если последняя не могла дать сдачи.
Все это разнообразие жило только на горных склонах, редко отдаляясь далеко в низины - там были свои обитатели, очень не любившие гостей. Однако тут, в местах, где людям было делать нечего, где не было высоких сосен на стройматериалы, не было плодородных земель для сельского хозяйства, не было съедобных ягод или грибов, зверье чувствовало себя полноправными хозяевами, шебурша в кустах и время от времени издавая пронзительные звуки.
По словам Семена, "Cantor Dominus, Остап Дерипіска та Тимошка-Мураш гарно йдуть" - то есть трое преследуемых, которые, по идее, гор этих и вовсе знать не должны, пробивались звериными тропами, да не любыми, а лишь теми, которые были далеко от мест основных лежбищ местных хищников. При этом, хоть сам Семен и был большим доком в путешествиях по этим "горным джунглям", Всемир двужильным богатырем, а Олег и вовсе почти всемогущим вампиром, расстояние между преследователями и преследуемыми почти не сокращалось. Отшельник, олигарх и клоун как будто бы бежали, не ведая усталости, пробираясь все дальше и дальше, в те края, где еще не ступала нога человека. И все выше и выше. Куда они шли, Семен даже примерно сказать не мог - вроде бы в этом направлении ничего не было, что могло бы вызвать интерес. Потому приходилось лишь идти по следу, по возможности не сбавляя темп - сложнее всего это Всемиру давалось, богатырь так и не удосужился расстаться со своими доспехами и мечом, громыхая всеми этими железяками так, что и глухой услышит.
Чем выше поднималась троица, тем сложнее приходилось. Если у подножий звериные тропы хоть и петляли, но были достаточно ровными и пологими, то тут то и дело приходилось пробираться по узким карнизам, нависающим над пропастью, карабкаться по завалам, хватаясь за ветки торчащих из камней карликовых елей. И тут все же усталость беглецов начала сказываться - даже если кто-то из них и был Черный Маг, то двое других были людьми, пусть и не совсем обычными, а ни один человек быстрый темп в таких условиях не выдержит. Если, конечно, не знает, как можно срезать путь - а Семен пару раз рискнул это сделать, рискнул, понимая, что может потерять след, или не угадать с направлением, или... Повезло. Каждый раз след находился, и если в начале у преследуемых была почти шестичасовая фора, то теперь ее удалось сократить часов до трех, а после того, как был найден привал, и вовсе до двух. Если кто и думал отдых устроить, Олег подобных вольностей позволять не собирался. Он спешил, интуитивно чувствуя, что время стремительно уходит, и что очень скоро может совершиться неповторимое...
А потом произошло сразу три события, как в анекдоте, одно хорошее, одно не очень, а одно очень не. Хорошее - герои нагнали беглецов, до которых было рукой подать, они по другому краю ущелья плелись, обходить-то его пол часа, но если напрямую, по воздуху... Плохое - по воздуху не выйдет, между ними и беглецами висел Горыныч, и злобно так скалился своими тремя огнедышащими пастями. Но не атаковал. Помнил еще Лагор девять веков назад, когда вроде бы безобидный лучник Вольга едва не лишил жизни последнего земного дракона... Просто висел, как бы зазывая - "ну же, Олег, взлетай, сразимся с тобой, в воздушной стихии, вампир против дракона"... А самое плохое - дракон был не один, и вокруг крылатого змия кружили его мелкие, неразумные собратья, из чешуи которых китежградские оружейники так любили делать доспехи...
- Що будемо facere? - спокойно поинтересовался Семен.
("что будем делать?"
- Ничего, - подумав, ответил Олег. - Идем дальше. Нас явно хотят спровоцировать на бой, а значит остается поступить противоположным образом.
И они пошли дальше. Даже не ускорившись, ибо куда уж быстрее. Хотя тяжело делать вид, будто ничего не происходит, когда ты идешь по краю провала, а в сотне метров от тебя, над пропастью, порхают драконы, способные, при желании, испепелить тебя в долю секунды... И не делающие этого не только потому, что боятся, а и потому, что это часть какого-то грандиозного плана, которого ты совершенно не понимаешь...
Олег, который, в принципе, никогда в жизни не жалел о своих поступках, уже даже начал немного сомневаться, а верным ли был его выбор? Вроде бы все логично, и беглецы подозрительные, и дракон, явно на Черного Мага работающий, и ситуация, все больше и больше похожая на западню, куда порядочный охотник просто обязан угодить... И все равно что-то не то. Ловушка, которая должна скрыть другую ловушку? Или в планах Черного Мага он, Олег, и вовсе не фигурирует? Главное, и ничего не поделаешь - повернешь назад, в вдруг один из убегающей троицы - Черный Маг, спешит открыть ворота демонам, а Горыныч у него в прикрытии...
- От халепа... - бормотал Степан, когда они перебрались на ту сторону провала. - І куди вони ire... Чого це Остапу та Тимосі domo не сиділося, хай його грець...
("вот беда, и куда они идут... чего это остапу и тимофею дома не сиделось, черт побери")
- Не знаю, тебе виднее, - ответил Олег. - Вот скажи, Степа, твое личное мнение - кто из них злодей? Не может быть, чтоб ты совсем не имел собственного мнения!
- Та грець його знає! Тимоха гарний хлопець, він Ніну destinare збирався, Остап, поки за Олену свою не сказився, взагалі мені за кращого приятеля був...
("кто его знает! тихома хороший парень, он нину сватать собирался, остап, пока по лене своей с ума не сошел, вообще мне лучшим другом приходился")
- Сошел с ума? По Лене? - уточнил Олег. - Ты имеешь ввиду Елене Прекрасной? Я и не знал, что у нее с Остапом что-то было...
- Та і не було нічого! - отмахнулся Семен. - Ця курва vulpinari погралася, та кинула! Клята дівка! Мов, "ти мені, plebejus, не потрібен", ну він і сказився, про золото, в горах приховане, прочув, став шукати... Знайшов, напевно, он, бачив, який собі palatium побудував?
("да и не было ничего, эта курва, хитрая, как лиса, поиграла, и бросила. проклятая девка. мол, "ты мне, плебей, не нужен", ну он и сошел с ума, про золото, в горах спрятанное, прослышал, стал искать... нашел, наверно, вон, видел, какой себе дворец отгрохал?")
- Как лиса, говоришь? - притормаживая, спросил Олег.
- Vulpio, вона і є vulpio! Vulpes pilum mutat, non mores! Клята дівка ким забажає може перекинутися, справжній перевертень, да veritas odium parit! Ох як вона бідного Остапа... Да вона всіх чоловіків ненавидить, lupatria клята, тільки Марка свого і oboedire...
("лиса, она и есть лиса! лиса меняет шкуру, но не нрав. проклятая девка кем захочет может перекинуться, настоящий оборотень, но правда глаза колет! ох как она бедного остапа... да она всех мужчин ненавидит, девушка легкого поведения проклятая, только марка своего и слушается...")
- Марка? - вампир совсем остановился. - Ты хочешь сказать, что между Еленой Прекрасной и скульптором Марком Дандрагором что-то есть?
- Як не буди! Коханці вони, гарна пара, vulpio та scorpius, вона arguta, він venenosus, варті один одного...
("как не быть! любовники они, хорошая пара, лиса и скорпион, она хитрая, он ядовитый, стоят друг друга...")
- Всемир, Семен, - остановившись, бросил Олег. - Кажется, я должен отлучиться. Дальнейшее преследование оставляю на вас, что-то мне подсказывает, что я сейчас в другом месте важнее... Догоните - разберетесь, Всемир знатный богатырь, ему всякие клоуны до богатеи не помеха.
- Но почему, Олег? - бросил было Всемир.
- Але draco... - одновременно с ним воскликнул Семен.
("но дракон...")
Но было поздно. Олег уже прыгнул в пропасть, стремительно приближаясь к земле, а за ним следом с воем, извергая огонь, бросилась целая стая драконов, с Горынычем во главе... Двое оставшихся путников их ни в малейшей мере не интересовали, так что Всемир с Семеном, вздохнув свободнее, молча переглянулись и продолжили преследование... Буквально через пять минут настигнув беглецов - те уже дожидались преследователей, перекрыв горную тропу и обнажив оружие. Остап - казацкую саблю, Кантор - легкий римский гладиус, Тимха-мураш - два острых ножа, которых можно было и как режущее, и как метательное оружие использовать. Все они были с весьма суровым выражением на лицах.
- Остап, Тимоха, чому? - спросил недоумевающий Семен.
- І ти з ними, proditor? - выступив вперед, грозно прорычал Остап. - Тоді прийшов твій supremus dies!
("и ты с ними, предатель? тогда пришел день твоей смерти!")
И троица бросилась в атаку...
- Семен, - с абсолютным спокойствием в голосе приказал Всемир. - Отойди. Они, похоже, не знают, что такое богатырь китежградский...
И, с выражением на лице, от которого в свое время нечисть за тридевять земель бежала, отстранив Семена, настоящий русский богатырь Всемир Древощит, с одним мечем наголо и гробовым спокойствием в душе, выступил против трех грозных противников. Он их даже убивать не собирался, так, легко проучить, чтоб знали, что не стоит размахивать оружием, если не умеешь этого делать как следует... Оба метательных ножа, запущенные Тимохой, были отбиты легким движением, отправившись в свой полет ко дну пропасти. А затем уж сталь зазвенела об сталь...
Олег, прыгая в пропасть, даже не сомневался, что с его спутниками ничего не случится. Потому что все вокруг было ловушкой на него одного, и с одной единственной целью - задержать. Отвести подальше. И все. Ни беглецы, ни Горыныч сами, наверняка, не знали, что и зачем они делают, а все нити тянулись туда, в Свободную Сеч, где лиса и скорпион... Собственно говоря, что именно они задумали, Олег так до сих пор не догадался. Однако в любом случае собирался им помешать.
Однако до Сечи еще лететь и лететь, а Горыныч - вот он. Сидит на хвосте, одной головой рычит, двумя другими струи пламени пускает. Явно вознамерился с Олегом покончить, прямо сейчас, раз, и навсегда, и, надо сказать, имеет все шансы воплотить свои планы в жизнь. Если, конечно, Олег срочно не придумает что-то такое, необычное, не вытащит из рукава козырь... Увы. Коляна с Толяном, больших специалистов на доставанию роялей из кустов, тут не наблюдалось, а потому вампиру пришлось действовать по старинке. Как в старые, добрые времена, когда летающий мужик у людей не с Суперменом вызывал ассоциации, не с Бэтменом, не со Спайдерменом, а именно с ним, Олегом Горемыкой, которого некогда звали...
Собственно говоря, не так уж это и важно, как именно его звали древние египтяне, и под каким именем он вошел в их пантеон. Числился среди его подвигов тех времен и поединок со страшным небесным змием, правда, к сожалению, неразумным - просто большим крылатым чудовищем, неизвестно откуда взявшимся, зато прекрасно известно, как именно закончившим свой земной путь. Однако какие-то наметки сгодились бы и сейчас.
Ускоряя и без того свободное падение своими магическими способностями, Олег стремительно несся к земле, пронзив листву деревьев и заскользив ужом у самой поверхности, огибая стволы деревьев. Однако за ним следом бросились лишь самые тупые из преследователей, не сообразившие вовремя, что они для лесного полета слишком крупные - Горыныч и большая часть его свиты остались кружить над лесом, тем более для зрения дракона жалкая листва деревьев была не помехой. Они кружили, палили огнем, устроив многочисленные лесные пожары, выкуривая вампира; они вошли в охотничий азарт, не собираясь упускать долгожданную дичь...
И, конечно, забыли, с кем имеют дело. Не даром люди ошибочно вампиров принимали за мертвецов - при желании они могут останавливать многие процессы жизнедеятельности, такие как дыхание или сердцебиение, при этом сохраняя активный образ жизни. Так и Олег - не рискуя больше летать, он "перекинулся рыбой", как назвали бы это сказки и былины, а на деле погрузился под воду и поплыл. Очень быстро поплыл, как ни одна акула не сможет. Правда, к его сожалению, эта была не та река, что протекает через Свободную Сечь, но еще с воздуха вампир заметил, что чуть ниже по течению они сливаются в одну, вот и собирался сделать небольшой крюк, зато обезопасив себя от огненного дыхания драконов...
Его, конечно, заметили. Пусть не сразу, река, все же, глубокая, но заметили. И полетели следом, бессмысленно пытаясь испарить всю воду. Знай они чуть лучше молекулярную физику, а именно величины теплопроводности и теплоемкости воды... Короче, у дна Олег мог себя чувствовать в полной безопасности, по крайней мере ни пламя, ни когти драконов, которые, как известно, плавать не умеют, ему не угрожали.
Дракону же хотелось смеяться. В первую очередь над самим собой - он только сейчас понял, каким глупцом был все эти сотни лет! Надо же, бояться козявки, трусливой водоплавающей козявки, которая только и может, что бежать от него, дракона, истинного владыки сущего! Треглавый дракон посмотрел на свои страхи со стороны, наконец-то, одолел себя, бросив вызов "страшному" врагу, и... И побеждал! Все эти джины, черные рыцари, эльфы, альвы... Они были слишком глупы и самонадеянны, и давно надо было так, как сейчас - лично - напасть на Олега, мягкотелого вампира, забывшего за все эти века, с какой стороны берутся за лук! От того Вольги, героя с луком из рогов беловежского тура, не осталось ничего, а был лишь трусливый, ничтожный кровосос, хорошо умеющий скрываться за спинами своих "товарищей" и быстро плавать под водой...
Дракон гнал его. Гнал, как охотники гонят дичь, получая наслаждение от этой погони, но четко зная - сколько бы не петляла, сколько бы не выкручивалась дичь, ей не уйти! Гончие дракона, его меньшие, неразумные братья, не упустят свою добычу...
Дракона больше не интересовало ничего. Ни Черный Маг, чьи наставления он нарушил. Сейчас для него в мире существовало только два живых существа - он, и вампир, почти два тысячелетия известный миру как Олег...
В отличие от Горыныча, мысли Олега носили более глобальный характер, и змий треглавый среди них занимал отнюдь не центральное место. Это было лишь досадное неудобство, с которым, по возможности, следовало поскорее покончить, и соответственные меры уже были приняты. В частности перестало существовать подаренное королевой эльфов магическое яйцо, подав лесным обитателям примерно следующий сигнал: "а ну немедленно гоните все сюда, вы слово дали, а реальные пацаны за свое слово в ответе". Конечно, в случае эльфов все звучало намного более вычурно и с большим количеством словесной шелухи, но какими словами не говори, суть от этого не меняется.
Распугивая бедных рыбешек, Олег доплыл до излучины реки, где сливались вместе "flumen profundum" и "rivulo montano rapido", как местные их называли, а если по-простому - "речка глубокая" и "быстрый горный ручей". Местный люд вообще предпочитал подобные, пусть не сильно благозвучные, зато отвечающие физической действительности названия. Свернув в "быстрый горный ручей", Олег поплыл вверх по течению в сторону Свободной Сечи, рассчитывая добраться туда минут за десять. Однако уже через девять с половиной вынужден был остановиться. Не по своей воле.
Сначала он даже не понял, что случилось - плыть становилось все тяжелее и тяжелее, как будто бы на плечи давил какой-то неподъемный даже для его, вампира, груз. Однако, присмотревшись, понял, что никакой это не груз. А нечто совершенно новое, больше всего напоминающее поверхность надутого резинового пузыря. Прозрачную, свободно пропускающую воду, звук и свет, а вот для него, вампира, абсолютно непроницаемую - чем сильнее он пытался ее продавить, тем большее она оказывала сопротивление.
Причем пузырь перекрывал доступ в Свободную Сеч не только для тех, кто решил туда пробиться под водой - он вообще перекрывал любой доступ, по воде, по земле или по воздуху. Создав непроницаемую преграду не только для живых существ, а и для магии...
"Откуда я это знаю?" - подумал Олег.
"Я тебе подсказал. Привет", - раздался у него в голове чей-то мысленный голос.
"А, это ты, водяной... Ну здравствуй", - поздоровался вампир.
"Я, а кто же еще. Скажи спасибо подаренному эльфами медальону, нашел тебя по нему, как по маяку. Ну что, вампир, оплошал, да? Нашелся все же кто-то, хитрее тебя?"
"Нашелся", - вынужден был сознаться Олег.
"Я так и думал. Черный Маг, небось, которого ты ищешь? Ну да, маг... Можешь не отвечать, раз уж ты забрался в мое, подводное, царство, то прими как данность, что твои мысли тоже читают. Заметил, да? Ты снова можешь читать чужие мысли, и дракона снова чувствуешь, и магию твою больше никто не ограничивает... Да, ты прав. Та сила, которая закрывала от нас, духов, эти края, отступила. Она осталась там, внутри этого загадочного поселения, окружив себя, как гусеница, непроницаемым ни для тебя, ни для нас, ни для магии, вообще ни для чего коконом. И мне страшно подумать, что за бабочка из этого кокона выйдет"...
"Слушай, водяной, я и так все это знаю. Ты лучше скажи, вы помочь мне чем-то можете? Ведь вас тоже не должно радовать то, что тут творится".
"А мы уже помогаем, Олег. Мы все. Те, с кем ты поступил не очень хорошо. Вот я, например, уже тут, и рассказываю тебе, что знаю, авось это тебе чем-то поможет. А леший ведет эльфов своими дорогами, они тебе говорили, что за пол суток дойдут? Пол часа, не больше, и они будут тут - пути лешего коротки, быстрее тонких эльфийских... Да не обижайся ты, все равно вы, люди, для них слишком тяжелые, вам только по земле и ходить, венцы эволюции", - последнее водяной проговорил с ухмылкой, но беззлобно - признавая, что и у людей есть свои преимущества перед разными духами, эльфами и прочей нечестью.
"И все?" - спросил Олег. - "Это все, чем вы можете мне помочь?"
"Нет, не все. В эти края со всего мира собираются те, для кого он дом родной. Твой знакомый, полевик, уже близко. Ворон, князь всего птичьего царства, ведет сюда войско своих подданных. Русалки мои спешат, дочери любимые. Гномы собрали хирд и едут подземными туннелями, в свое первое царство в этом мире, ныне покинутое. Но даже с их поездами подземными сюда не меньше суток ехать. Да, Олег, неужели ты думал, что твой железный конь самый быстрый, и что у нас нет ничего подобного? Не обманывай себя, конечно, думал. А вот представь себе, построили гномы такое чудо, и знаешь, на какой тяге? Нет, не паровой, и не электричество. На балрогах. Они демонов бездны приручили, и в машинах своих работать заставили, колеса крутить".
"Вау!" - невольно отозвался вампир.
"Сами боги готовятся нарушить наложенный на них запрет, и второй раз за столетье спуститься на землю", - тем временем продолжал водяной. - " От Китеж-града вурдалаки на княжей службе на зов откликнулись, гонят сюда, мы их через тайные пути пропустим, но раньше чем завтра не жди. Даже Соловей-разбойник, помнишь такого, свои темные силы собрал, покаялся и на помощь спешит. Но этого всего мало, Олег. Мы - древние духи, забытые силы, мы прошлое, которое в настоящем столкнулось с неизбежным будущем, и теперь мы не знаем, что делать"...
"Да ты прямо философ, водяной! Ясно, не продолжай. Я уже понял, все сюда спешат, но никто не успевает, и только на меня, Вещего Олега, вся надежда. Обиды забыты, кто старое помянет, тому глаз вон. Земля в опасности, миру грозит верная гибель. Темные и светлые, рука об руку, к победе бессмертных идей коммунизма... Ясно".
"Ты не понимаешь, Олег! Это не шутки! То, что происходит сейчас в этой деревне, нарушает все законы мироздания! Там творится волшба, равной которой не знала история ни этого, ни твоего родного мира! Волшба, способная нарушить само мировое равновесие"...
"И вызвать орды демонов из бездны. Я же сказал - довольно, я понял. Разберемся, спасем. Накажем злодеев. О, а вот и обещанные тобой эльфы пожаловали... А вот и наша Jasminel Fastidiousel! Привет, королева!" - мысленно обратился Олег.
"Олег, это ты?" - мысленно воскликнула королева эльфов, стоя на берегу реки и удивленно оглядываясь по сторонам. - "Где ты? Я не вижу тебя?"
"Да так, с водяным бухаем. Метафорически выражаясь. Родниковую воду. Извини, что не могу поцеловать твою королевскую ручку - если ты не заметила, над землей сейчас порхают несколько малоприятных личностей драконьей наружности, горящих желанием превратить меня в кусок запеченного мяса. В собственной чешуе. Так что я тут пока посижу, а вы подумайте, как это мелкое неудобство устранить".
"Хорошо", - мысленно кивнула Jasminel, и тут же начала отдавать приказы...
"Вот видишь, водяной! Первая проблема, считай, решена", - довольный, сказал Олег.
И он был не далек от истины. Драконы, гномы и эльфы - как "камень, ножницы, бумага" из известной детской игры. Гномы панически боятся драконов, настоящих царей подземелий, лишь несколько миллионов лет назад вылезших на поверхность и отрастивших магией крылья. Эльфы ничего не могли поделать с гномами, топоры которых могли вырубить любой лес, а стена щитов была непреступна для ливня стрел. Зато огромные, покрытые непробиваемой чешуей драконы пасовали перед крохами-эльфами, способными послать отравленную стрелу так, что она пройдет сквозь единственную щель в непроницаемой броне. Так и сейчас, заняв, незамеченными, удобные позиции, миниатюрные стрелки приготовились, и по мысленной команде королевы в воздух взвили сотни стрел. Конечно, не все попали, куда надо. Будь драконы чуть выше, им бы и вовсе удалось обойтись без потерь, но они потеряли бдительность, опустившись слишком низко, и десяток стрел нашел свою цель. А пока драконы сообразили, что происходит, вылетел второй залп, и третий, четвертый...
Эльфы били очередями, на каждого дракона было отведено по десятку, а то и двум, эльфов, а на Горыныча - и вовсе три десятка. Конечно, сколь бы ни были тупыми летучие ящеры, инстинкт самосохранения у них был в наличии, и они сообразили, что охота временно откладывается, пока не будут устранены досадные мураши, посмевшие их жалить своими стрелами... Земля запылала, но там, куда падал драконий огонь, эльфов, как правило, уже не было. Драконы стреляли вхолостую, поджарив лишь парочку самых дурных эльфов, тем самым сделав благое дело, улучшив генофонд эльфийской расы и оказав неоценимую помощь эволюции.
А потом драконы начали падать на землю. Один за другим, воя в агонии, но не в силах ничего изменить - их организмы и так боролись со смертельным эльфийским ядом дольше, чем организмы любых других живых существ. Пока не попадали все без исключения, лишь один Горыныч продолжал кружить, взмывая все выше, и выше, и выше...
Нет, эльфы не промахнулись, и в него тоже вонзилось немало ядовитых стрел. Однако одно дело неразумные ящеры, потомки летающих динозавров, и совсем другое дело разумный магический дракон, последний из расы тех, кто некогда повелевал всем миром. Горыныча не брал никакой яд, и собственная магия треглавого змия подавила даже магическую отраву эльфов. С трудом, но подавила, у ослабленного дракона при этом хватило мозгов, не испытывать больше судьбу и покинуть место действия, рыча и проклиная всех вокруг, а в первую очередь - Олега, за то, что подставу устроил, и себя самого, за то, что возгордился, потерял бдительность и угробил своих цепных псов.
Горыныч улетел, но он обещал вернуться, причем в таких выражениях, что даже у Толяна щеки бы покраснели.
- Не ценят люди, какой это кайф, дышать воздухом, - выбравшись на берег, заявил мокрый до нитки Олег, выжимая прямо на себе одежду. - Попробовали бы часик-другой без кислорода обойтись, сразу бы оценили, как им с атмосферой повезло... Привет еще раз, Жасмин.
- Олег, - подойдя к вампиру, спросила королева, - мы выполнили свой уговор.
- Не спорю. Молодцы. Я бы, конечно, и без вас справился, и Горыныча вы тоже упустили, но все равно молодцы. Слово выполнено. Ну а теперь скажи, дальше помогать будете? Или домой спешите?
- Сила лесов... - начала было очередную патетическую речь Jasminel, но, присмотревшись к физиономии Олега, сократила. - Поможем. Добровольно. Скажи, что мы должны...
- Для начала не мешать. Вы ведь не знаете, что это за преграда от нас Свободную Сеч отделила? Не знаете, тогда ждите, я думать буду.
И Олег стал думать. А остальные ждать - эльфы во главе со своей королевой, водяной с русалками, леший с мавками, старик-полевик сопливый со свитой девиц-полудиц, а также боги, внимательно за всем этим следящие со своих небес. Больше пока никого не было.
Однако долго думать Олегу не дали. И помешали ему не союзные духи, не нечисть, а раздавшиеся со стороны Сечи два громких взрыва.
- А вот и Колян с Толяном о себе дали знать... - усмехнулся Олег. - Ну же, пацаны, давайте, теперь на вас вся надежда...
Пацаны, на которых надеялся вампир, времени даром не теряли. Еще утром как только погоня отправилась за беглецами, они принялись наводить в деревне порядок, а для придания своим действиям хоть какой-то легитимности еще и Магнуса Виртуса захватили, типа "начальство с нами заодно". Припахав "корешей", с которыми прошлым вечером выпивали, жреца Юлика, "дурачка" Вано и маляра Серегу, в качестве переводчиков и просто людей с репутацией, они собрали большую толпу, к которой обратились примерно со следующей речью: "чуваки, среди вас ... затесался, погоняло Черный Маг, или вы его нам сдаете, или мы вас всех на ... перестреляем". В переводе некоторые нюансы были, к сожалению, несколько утрачены, потому и речь вызвала далеко не тот фурор, и никто даже не признался в том, что он с демонами корешится.
Пришлось проводить индивидуальную работу. Используя последний, самый точный вариант списка подозреваемых, составленный Олегом, пошли сначала кузнецу Ивону Бесарабу морду бить, но тот мало того, что с чужой женой на сеновале время проводил, так еще и выпить согласился. Потому консилиум постановил, что столь правильный человек злодеем оказаться не может, с ним выпили, за жизнь поговорили, и дальше уже вместе отправились, скульптору Марку Дандрагору "физию начищать".
Этот уже "настоящей падлой", как не очень культурно выразился Толян, оказался. Мало того, что в свою мастерскую добровольно не пустил, так еще и беспредельщиками обзывал, стражу позвать грозился... Так, без всяких намеков на "лису и скорпиона", два богатыря вычислили главного подозреваемого, но вот пробиться к нему в дом так и не смогли - пришлось назад, за динамитом, идти, а когда вернулись - Дандрагора уже и след простыл. Бежал с позором, все свои работы побросав - ну, чтоб хоть как-то досаду вымести, статуи его малость побили, носы там поодбивав, руки, ну и дальше пошли его искать...
И тут навстречу как раз Любослав Жаровник бежит, руками машет, а за ним следом лучник Аврилий Умбра и силач Марк Дуриноги, то ли преследуют, то ли охраняют. Ну, им тоже на всякий случай приготовились морды набить, да так и не довелось. Слишком уж Любослав всех перепугал:
- Беда, велика тревога происходяши! Ибо зло на землю приходяши, яко неведомо было суть доныне, ибо горе сие есмь света конец! - бормотал, пуская пену изо рта, Любослав, обхватив своими худыми руками Коляна и повиснув на богатыре.
- Слышь, Толян, - перепуганный, что дед сошел с ума, а им ведь за него перед Олегом отвечать, спросил Колян. - Че делать будем? Папаша совсем с катушек съехал...
А пока Аврилий Умбра и Марк Дуриноги рассказывали, что произошло (они только изучили момент сотворения Сварогом земной тверди, как вдруг Любослав заявил, что вокруг происходит нечто ужастное, мир обречен, и бросился прочь. Как верные ученики, они последовали за своим учителем, готовые за него голову сложить) Толян обдумывал ситуацию.
- Уважим папашу! - вынес Толян свой вердикт. - Слышь, дедуля, как тем тебя, Любик? Давай, колись, в чем проблема? Че за траблы?
- Горе, горе велико есмь происходяши... Бежаши, бежаши скореше, ибо быть можеше, не проходяши еще час горе сие поверташи... - заявил Любослав, и сам же первым бросился прочь, да так резво, что намного более молодые едва за ним поспевали.
А компания собралась знатная - Колян, Толян, жрец Юлий, звонарь Иоанн, богомаз Сергий, кузнец Ивон Бесараб, лучник Аврилий Умбра, силач Марк Дуриноги да еще и формальный начальник всего местного бедлама, Магнус Виртус собственной персоной, целая толпа... Да вот только когда они на центральную площадь выбежали, там их уже толпа на порядки большая поджидала. А именно все население Сечи, в доспехах и с оружием, окружившая плотной толпой памятник гетману Выбейглазу, а у его подножья настоятель Леонид собственной персоной речь толкал, молитвенно так руки к небу вознеся. Мол, "настало время, и святой гетман вновь принесет нам величие"...
Колян с Толяном синхронно почесали затылки.
- Слышь, Любик, - спросил Колян. - Ты того, ничего не перепутал? Эти задохлики "большая тревога"?
- Неужто вы ослепли? - падая на колени, вскрикнул жрец. - Сей миг тьма на землю тут падет!
- Тьма? - переглянувшись с Коляном, переспросил Толян. - Не секу фишку. Слышь, Любик, ты, в натуре, че...

Предыдущая страница 14 Следующая страница


15 Михаил высоцкий

И тут стало понятно, "че". Памятник, только что простая каменная глыба, обработанная инструментами многочисленных скульпторов, и вдруг уже живой каменный великан. Который пошевелился, встряхнул головой и каменными глазами уставился на окруживших его людей... Те, естественно, и без того возбужденные речью Леонида, упали на колени в экстазе перед свершившимся чудом, но тут же, все, как один, поднялись, и дружно развернулись в сторону Любослава и компании. Наиболее кратко и емко их сейчас можно было назвать одним словом - зомби! Безумные, с пустым, ничего не выражающим, взглядом, они смотрели, и видели перед собой даже не врагов, даже не добычу, а... объекты, которых им было приказано уничтожить.
Кем именно приказано - тоже вопросов не возникало. Во всей толпе лишь четыре человека сохранили вид живых людей - настоятель Леонид, начальник стражи Центурион Августин, а также стоящие несколько в стороне мужчина и женщина - скульптор Маркус Дандрагор и Елена Прекрасная.
- Слышь, Колян... - оценив обстановку, бросил Толян, у которого весь принятый за день алкоголь за секунду выветрился.
- Че?
- Рвем когти!
И они кинулись прочь, подхватив с собой Любослава, вслед за ними погналась толпа, а со своего постамента, медленно, как будто бы впервые в жизни, сходил каменный гигант, громыхая стопудовыми ногами... К всеобщему счастью, ожил один только гетман, его каменный конь так и остался частью постамента.
Однако далеко убегать не пришлось - за первым же поворотом распахнулась дверь одного из домов, и знакомый голос позвал:
- Сюди, швидше!
("сюда, быстрее!")
Обдумывать философский вопрос, "можно ли доверять голосу, который зовет тебя, если за спиной толпа зомби, и не ловушка ли это?", времени не оставалось, потому Колян с Толяном влетели в раскрытую дверь, а за ними следом и остальные. Последним вбежал запыхавшийся Магнус, дверь оперативно захлопнулась, и толпа обезумивших "оживших мертвецов" пробежала мимо...
- Обана! Ну круто! Слышь, Толян, теперь врубаешься, чего Олег на нас деревню оставил? Прикинь, че было бы, если бы тут Всемир вместо нас остался?
- ..., - согласился Толян. - Очень ...! Слышь, Нюрок, ты не шаришь, че это за гопники обкуренные, и какого ... тот каменный мужик рыпаться вздумал, ... мать?
Нюрка Цветочная, та самая, которая и зазвала их в этот дом, спрятав от преследователей, лишь пожала плечами. Не помогли и другие, тут присутствующие - Маричка Ромул, баба Настя да, как ни странно, философ Лупус Гнилозуб, которого логичнее было бы увидеть с другой стороны.
- Ми всі відчули, - объясняла Нюра, - що відбувається щось надзвичайне, я пішла до баби Насті, і Марічка теж, а потім і Lupus прийшов... А потім всі пішли на oratio sacra, ми залишились, а потім баба Настя...
("мы все почувствовали, что происходит что-то необычная, я пошла к бабе насте, и маричка тоже, а потом и лупус пришел... а потом все пошли на проповедь, мы остались, а потом баба настя...")
- Malum велике відбулося, peccatum mortale, той, кого не повинно бути, прийшов замість того, хто вже пішов, щоб відчинити дорогу тому, чому нема місце, і повести туди, де не повинно бути, заради gloriae тих, хто її не вартий, і не розуміє, що це буде fama superstes... - "бредила" ведьма, пребывающая в каком-то трансе, оцепенении.
("зло великое произошло, смертный грех, тот, кого не должно быть, пришел вместо того, кто уже ушел, чтоб открыть дорогу тому, чему нет места, и повести туда, где не должно быть, ради славы тех, кто ее не заслуживает, и не понимает, что это будет посмертная слава...")
- Блин, еще одного сбрендившего Любика нам не хватало... - довольно емко высказал свое мнение по поводу ведьмы Колян. - А ведь ничего старуха была, как мы на троих сообразили, мне она даже симпотной показалась... Слышь, Толян, че делать будем? Ружбайки в машине, ща мы туда не пробьемся, а у нас только...
И оба богатыря самым внимательным образом присмотрелись к ящику динамита, прикидывая и делая оценки... Уж в этой математики они хорошо "шарили".
- Должно хватить, - задумчиво пробормотал Толян.
- В натуре должно! - согласился Колян. - Ну че, подрывать?
И Толян с Коляном углубились в диспут на тему: "как именно одним ящиком динамита подорвать оживший памятник в заполненной зомби деревне". Остальные трепетно внимали мудрым богатырям, и лишь Нюрка Цветочная, в меру своих скромных сил, старалась вникнуть в глубину их мысли, понять, что значит сакраментальное "подложить гаду под зад и подорвать к ядреной матери". Когда же мудрая дева уразумела, что сии богатыри задумали, не погнушалась она и свои пять грошей вставить.
- Так нічого не вийде, - сообщила она.
("так ничего не выйдет")
- Че? Слышь, Нюрок, ты че, в натуре, тормозишь? - максимально вежливо поинтересовался Колян. - Ты че, мы и не таких подрывали, вон, Арик Носатый на Вована как-то наехал, типа в претензиях. Ну мы на мокруху решили не идти, так, припугнули, с бабой его побазарили, тачку подорвали! Так че не впервой, что тачка, что памятник, один хрен!
- Це нічого не дасть! Vigor того, що отримало життя, не у тілі, це лише матеріальне incarnatio, справжня ж vis полягає у...
("это ничего не даст! жизненная сила того, что получило жизнь, не в теле, это лишь материальное воплощение, настоящая же мощь состоит в...")
Толян с Коляном лишь тупо переглянулись, не в силах сообразить, что от них хотят. Пришлось тогда другим подключаться - философ Лупус упростил Нюркины слова, а жрец Юлий и послушник Иоанн, умеющие находить с богатырями общий язык, перевели все это на доступный тем уровень.
Выходило же примерно следующее. По словам Нюры самая большая угроза была не от ожившего памятника, это была всего лишь подвижная каменная глыба ("gleba lapideus motus"). И не от толпы обезумивших людей. В конце концов они ни в чем не виноваты, кроме того, что поддались чужому влиянию. Истинной опасностью был витающий вокруг, доступный лишь на высших уровнях восприятия, дух ("spiritus"), которого призвали сюда совместными усилиями злодеи, и который теперь, как кукловод марионетки, всех за ниточки дергал. И людей, и каменную статую - ее взорвешь, он себе другую найдет игрушку, за таким не заржавеет. И вот духа этого уже никаким динамитом не подорвать...
- Слышь, - нахмурив лоб, поинтересовался Толян. - Так че делать будем? Локти кусать? Или этих, паханов, замочить...
Но и смерть вызвавших духа, по словам Нюры, ничем не поможет. Во-первых, потому, что дух самостоятельный - раз призвавшись, дальше существует автономно. А во-вторых, потому что не так-то уж и просто уничтожить того, кто находится под защитой духа...
Однако на вопрос "что делать", один из вечных вопросов русской интеллигенции, ответ все же нашелся. Его дала, правда, не Нюрка Цветочная, а баба Настя, местная ведьма, лучший из собравшихся специалист по всякому колдовству, наконец-то вышедшая из своего транса.
- Є один receptum, як spiritus можна здолати... - сообщила она, и, когда все "вникли", поспешила разочаровать. - Але для цього необхідні дуже рідкісні elementum compositorium, а саме: квітка filix, зібрана у ніч neomenia; cornu нещодавно вбитого unicornu; міра6 aurum purus; міра sanguis virginalis та vampyrus pulvis...
(6. Мера в данном случае чуть меньше килограмма)
("есть один рецепт, как духа можно одолеть... но для этого нужны очень редкие составные элементы, а именно: цветок папоротника, сорванный в ночь новолуния; рог недавно убитого единорога; мера чистого золота; мера девственной крови и прах вампира...")
И вновь Колян с Толяном ничего не поняли, и вновь совместными усилиями им удалось донести основную идею, что именно нужно ведьме для ее чародейства.
- Слышь, мамаша, - спросил Толян, - ну это, золотишко мы тебе отвалим, на такое дело... Рог кобылы тоже найдется, завалили одну такую недавно, рогатую... Парочку дохлых вампиров тоже найдется, в тачке должны валяться. А эти, цветочки, сама ищи, мы тебе не гербарий! И с кровью я не врубился, это че, типа девке непорченой кровь пустить? Так где такую девку ща найдешь, это тебе подороже золота будет...
Ведьма только рот от удивления открыла. Она, оказывается, даже не надеялась, что доблестные богатыри такие редкие ингредиенты при себе таскают, цветки папоротника у нее самой в большом количестве водились, в любые ночи собранные, тут, на краю света, они едва ли не чаще одуванчиков встречались. И с кровью проблемы не стало - силач Марк Дуриноги, для вида немного покраснев, добровольно согласился своей кровинушкой поделиться, тем более в его могучем теле этой жидкости с избытком хватало, какой-то мерой и пожертвовать можно... И все сразу как-то само разрешилось, остался сущий пустяк - по улицам, заполненным "зомби", пробраться до центральной площади, где как раз сейчас памятник гетмана каменные ноги разминал, достать из стоящей там машины пару дохлых вампиров и вернуться назад, желательно в целости, сохранности, не потеряв по дороге никакие конечности и сохранив голову.
На первое высказанное кем-то предложение, решить проблему в лоб, Толян с Коляном ответили синхронным отказом.
- Мы че, отморозки, через всю деревню, полную психов, напролом переться? Да нас пришибут! - высказал довольно здравый аргумент Толян, тем самым продемонстрировав, что своей жизнью богатыри все же дорожили.
Тогда поступило еще одно предложение - в принципе идентичное первому, только с дополнительным "отвлекающим маневром". То есть пока Толян с Коляном будут до машины добираться, другие (кто именно - не уточнялось) должны будут отвлечь "зомби" на себя, тем самым обезопасив богатырям дорогу. Однако и этот проект застопорился, на этот раз уже по причине отсутствия добровольцев. Ну и, как и положено в порядочной сказке, появился и третий вариант развития событий, предложенный, как ни странно, Магнусом Виртусом, о котором все уже порядком подзабыли.
- Взагалі кажучи, є тут vicine один cuniculus arcanus... Що веде прямо до цілі... - сообщил он.
("вообще говоря, есть тут неподалеку один тайный подземный ход... что ведет прямо к цели...")
- Як це так? - удивилась Нюрка, позабывшая, что формально не она тут главная, а именно ее свекор. - Чому я про це нічого не знала?
("как это так? почему я про это ничего не знала?")
- Ну, розумієш... - начал было уже увиливать от ответа своей невестки Магнус.
("ну, понимаешь...")
Однако ему на подмогу пришел Колян. Выполняющий роль толмача послушник Иоанн сумел донести ему смысл предложения Магнуса, и богатырю оно пришлось по душе.
- Слышь, папаша, а до этой твоей подземки далеко топать?
- Та ні, недалече, тут, за рогом, біля криниці, - невнятно принялся объяснять он, однако богатырям все эти наставления были неинтересны.
("да нет, недалеко, тут, за углом, возле колодца")
- Ну веди, папаша! - сказал Толян, снимая с шеи золотую цепь и передавая бабе Насте. - А ты, старуха, золотишко держи, и зелье свое варгань давай, мы тут быстро смотаемся.
Бедному Магнусу ничего не оставалось, кроме как побороть свой страх и, огородами, мелкими перебежками, пугаясь каждой тени и каждого звука, вести их к колодцу. Где уже, вот невезение, торчало с десяток "зомби", озираясь вокруг своими пустыми глазами. Подождав пару минут, и убедившись, что "зомби" не испытывают ни малейшего желания уходить, Толян с Коляном начали действовать. В конце концов десять человек, да еще и не ожидающих нападения, пусть и при оружии, не такая уж и большая проблема для настоящих богатырей, способных оглушить быка одним ударом своего пудового кулака. Без шума, к сожалению, не обошлось, но зато как минимум десять противников из строя выбыло, и дальнейший путь был временно свободен.
Тайный ход действительно имелся в наличии, причем даже сам Магнус понятия не имел, кто, когда, и зачем его построил. Он вообще на него наткнулся в свое время совершенно случайно, и до сегодняшнего дня фактически ни разу по назначению не использовал, считая лишь забавным, не имеющим практического применения, бесплатным дополнением к дворцу. Вроде могил предков или фамильных картинных галерей. Однако Магнус озаботился в свое время очистить проход от всякого мусора (битый щебень, помет летучих мышей, кости да черепа), о чем сейчас не пожалел - Колян с Толяном и так чертыхались, то и дело стукаясь головами о потолок, а если бы у них еще и под ногами неизвестно что хрустело... Света тут, увы, не было, факел с собой никто взять не озаботился, вот и приходилось на ощупь идти, рискуя приобрести лишние гематомы (по-простонародному - синяки).
Строители прохода, кем бы они ни были, особыми архитектурными изысками голову не морочили, в вечном споре практичного с красивым отдав предпочтение первому. Проход не петлял, не выводил в подземные залы, с глубокими озерами и страшными монстрами, а шел по прямой, лишь единожды нырнув вниз, и тут же поднявшись вверх, пройдя под рассекающей Свободную Сеч на две части рекой. А еще через пятьдесят метров закончился, массивными, и весьма скрипучими, дверьми, за которыми уже гетманский дворец начинался.
- Слышь, папаша, а ты куда? - поинтересовался Колян, когда Магнус вознамерился отправиться в обратную сторону. - Ты че, кинуть нас вздумал?
- Да ладно, Колян, пусть валит, - неожиданно вступился Толян. - На ... этот ... нам нужен, только под ногами путаться будет, ... мать! И дыру свою пусть закрывает, я в эту ... нору больше не полезу, не пацанское это дело, по таким ... ... лазить! Башка и так раскалывается...
Магнус Виртус не замедлил удалиться, богатыри же отправились к выходу из дворца, где их поджидал верный друг и товарищ, могучий внедорожник "Вепрь" собственной персоной. Однако не только он. Тут же, только чуть в сторонке, возились настоятель Леонид и скульптор Марк Дандрагор, вырисовывая посреди площади огромную пентаграмму, а со стороны за всем этим внимательно наблюдала Елена Прекрасная. Хоть сейчас эту женщину с горящими дьявольским огнем глазами и плащом первозданной тьмы, окутавшим плечи, прекрасной мог бы назвать разве что большой любитель экзотики, да и то не на трезвую голову. А в центре пентаграммы стоял никто иной, как каменный гетман Иван Выбейглаз собственной персоной, явно центральная фигура всего этого ритуала. Центуриона Августина нигде не было видно, однако и он, наверняка, маячил где-то поблизости...
Богатырей никто не заметил, они успешно добрались до машины, проникли внутрь и вытащили из морозильного отделение несколько тушек дохлых вампиров, а потом...
- Колян, я в эту дыру опять не полезу! - заявил Толян, с ухмылкой поглядывая на водительское кресло.
- Слышь, так а че тогда делать будем? - поинтересовался Колян.
- Давить гадов! - радостно сообщил Толян, и у Коляна не нашлось, что ему возразить.
С одной стороны вроде бы они сюда не за этим пришли, а с другой - что плохого в том, если они главного злодея замочат? Что этот злодей - Елена Прекрасная, до них уже дошло, и хоть баб валить не по-пацански, реальные пацаны тем от всяких тупых отморозков и отличаются, что, если очень надо, могут собственные правила спокойно нарушить.
Двигатель "Вепря" заревел, и могучий внедорожник на полной скорости помчался прямо на неподвижную Елену. Однако раздавить ее не удалось - Черный Маг лишь сделала легкий жест рукой, и машина отлетела в сторону, как будто в нее КАМАЗ врезался. Если бы не мастерство Толяна - наверняка бы перекувыркнулась и в реку полетела... Но водитель попался хоть и без прав, Толян их из принципа не хотел покупать, но с интуитивным чутьем гонщика-каскадера, так что ему удалось в последний момент вырулить.
- Вот ... ..., - кратко, но емко, высказал свои мысли по поводу Елены Прекрасной Толян, но больше попыток таранить не предпринимал, поспешив убраться оттуда поскорее.
- Ну дает баба! - почти восхищенно согласился с ним Колян. - Слышь, так это че, она нас типа чуть не завалила? Слышь, Толян...
- Колян, - вместо ответа приказал Толян, - ща я приторможу, тут же хватай вампира и гони к ведьме! Врубил?
- Ну типа того, - кивнул удивленный Колян. - Слышь, а как же ты...
- А я еще немного покатаюсь, - ухмыльнулся Толян.
Уточнять, что он добровольно решил отвлечь на себя внимание Черного Мага, Толян не стал, а то Колян тоже решит проявить благородство. В данном случае абсолютно излишнее - так что неразлучные богатыри расстались, и каждый занялся своим делом. Толян начал круги наматывать по деревне, "зомби" за ним бегать, Колян же благополучно добрался незамеченным до дома ведьмы и передал той дохлых вампиров и единорожий рог.
Дальнейшее уже было делом техники. В огромный котел ведьма вылила девственную кровь, высыпала горсть цветов папоротника, бросила золото, размельченный в специальном устройстве рог, пепел сожженных в печи вампиров и все это поставила на огонь. Затем стала перемешивать огромным деревянным черпаком, приговаривая различные заклинания, пока кроваво-бордовая жижа не начала пузыриться, рассеивая "приятный" аромат гнилой, протухшей рыбы, да такой, что даже стойкий ко всему Колян скривился и нос заткнул. Однако сама ведьма как будто этого и не чувствовала, лишь быстрее и быстрее вращая ковш. Бордовая жижа почернела, в воздухе над ней появились клубы зеленого дыма. Дым густел, утолщался, наслаивался, поверх светло-зеленой начинки вырос темно-зеленый слой, сквозь мутное облако уже невозможно было ничего разобрать, в комнате становилось темно и мрачно, люди невольно вжимались в стены. Наконец ведьма прокричала:
- Capere spiritus hostis! Ut spiritus in corpus vertere! Hac abierit!
("плени враждебный дух! пусть дух воплотиться в тело! да будет так!")
И зеленый туман взорвался, так, как могут взрываться только магические чародейства, китайские петарды и украинские склады с боеприпасами! Весь мир в один миг превратился в одну большую зеленую тучу, поглотившую всех и вся, когда же туча развеялась, вдруг оказалось, что ничего и не изменилось особо. Разве что котел опустел, даже от золотых цепей следа не осталось.
- Tantum est. Я зробила все, що було в моїх силах, - проговорила усталая ведьма, и повалилась, хорошо хоть рядом философ Лупус Гнилозуб оказался, подхватил, не дал о пол удариться.
("вот и все. я сделала все, что было в моих силах")
- Так че, - поинтересовался Толян, - типа все? Типа это, того, всех этих, которые, замочили? Можно выходить?
- О, ні... - с сожалением признала ведьма, и, наконец, рассказала, что сделало ее колдовство...
На самом деле колдовство всего лишь дало тому незримому духу, который витал над Свободной Сечью и играл своими марионетками, тело. Не более, и не менее - вселило бесплотный дух в каменную статую гетмана Выбейглаза, и теперь уже его можно было победить простым, человеческим оружием. Например, подорвав динамитом...
- Э, не, так мы не договаривались, я туда не полезу! Там возле памятника баба сидит, злая, как Вован утром после пьянки, когда больше нормы своей бухнет, как рукой махнет, так сразу копыта откинешь, - начал было отнекиваться Колян, но бесполезно.
Рядом не было верного Толяна, который всегда мог настоять на своем, а Колян, хоть и старался держать марку, был человеком мягким, нежным, легко убеждаемым, даже когда на мокрое дело шел, конкурентов мочить, молился втихоря за их грешные души. Мысленно, не вслух. Так и сейчас, не смог Нюрке отказать, особенно когда Маричка Ромул на ухо нашептала, что она ему "подарит" на сеновале, когда он их всех от смерти верной спасет... Тут уж в Коляне проснулся зверь, и не хомячок какой-нибудь, а настоящий хищник, волк, самец! Прихватив с собой Любослава (на случай, если срочно смертник-шахид понадобится) и динамит, мелкими перебежками, не рискуя опять соваться в тайный ход, они начали пробираться к центральной площади.
Надо сказать, что до ведьмовства бабы Насти такой поход не увенчался бы успехом. Однако сейчас, когда злой дух был заключен в тело, марионетки-"зомби" стали намного пассивнее. То есть они по-прежнему, едва заметив Коляна с Любославом, бросались в их сторону, размахивая оружием, но так, постольку поскольку, передвигаясь маршрутом пьяной бабочки со скоростью трезвой черепахи. Угрозу они несли теперь только большими толпами, но таковых Колян старался избегать, и удавалось это ему до самого моста, на другой стороне которого посреди уже начертанной пентаграммы гордо возвышался каменный гетман, скрестив руки на груди и устремив взгляд к небесам.
Но до него еще попробуй доберись. Уже на мосту, перекрыв его своей массой, стояли добрых четыре десятка "зомбей", исполняя явный и недвусмысленный приказ - никого не пущать! Безоружный Колян и не думал на них идти, он в спешке из машины с собой ни автомат Калашникова, ни даже любимое охотничье ружье не прихватил, а если бы и прихватил - не рискнул бы его против такой толпы использовать. Вот будь тут пулемет Толяна, которым он некогда конных милиционеров в черных доспехах перестрелял...
Пулемета действительно не было. Зато показался сам Толян, вернее ведомый им внедорожник. Автомобиль, зелено-красного цвета (цвета хаки он был изначально, красные пятна были явно приобретением недавнего времени), петляя, мчался по улице, направляясь в сторону моста. Будь там вместо "зомби" обычные люди - разбежались бы кто куда, попрыгали бы в воду, отпрянули в стороны. Но одурманенные самозванным епископом Леонидом жители Свободной Сечи были фактически лишены свободы воли, потому и тупо стояли, ожидая своей неизбежной участи...
Дальнейшее лично Коляну напоминало кегельбан, едва ли не единственный вид спорта, который он признавал (охота не считается). Как мяч сбивает кегли, "Вепрь", в последний момент развернувшийся боком, пролетел сквозь мост, разбросав "зомби" в разные стороны, причем даже почти никого не задавив, так, легко покалечив. И, прорвавшись на площадь, внедорожник рванул на одиноко стоящую Елену, попал под ее удар, отлетел в сторону, развернулся, опять пошел таранить...
Что именно задумал Толян - Колян не имел ни малейшего представления. Да его сейчас это и не волновало особо, кореш решил повеселиться, так не стоит ему мешать. Гораздо больше богатыря занимало то, что путь свободен, между ним и каменным гигантом больше никаких преград, кроме Черного Мага с ее помощниками, да и те так Толяном увлечены, что, быть может, его не сразу даже заметят...
Бросив Любослава в прибрежных кустах, Колян в один миг перемахнул по мосту на другую сторону реки, и, украдкой, стараясь не попадаться на глаза взбешенной Елене уже далеко не Прекрасной, мимо стен собора пресвятой Богородицы, мимо опустевшего постамента, прокрался к самому каменному Выбейглазу. Дальнейшее - дело техники, установить динамит и что есть мочи рвануть прочь, уже не думая о том, заметят тебя, или не заметят...
А зря. О таких вещах всегда надо думать - Коляна заметили, и, пока Елена была занята Толяном, Центурион Августин и Марк Дандрагор бросились, подбадриваемые настоятелем Леонидом, на безоружного богатыря, собираясь изрубить его на мелкие кусочки. И им это почти удалось. Колян в последний момент увернулся от удара короткого римского меча, уклонился от изогнутой казацкой сабли, и, не удержав равновесие, упал. Только тут заметив, что каменный гетман очнулся и шагает в его сторону, с явным намерением раздавить...
- Держись, Колян! - донеслось со стороны.
А затем раздался первый взрыв, слишком слабый для динамита, глухой удар, чей-то вопль, крики, гомон, второй, значительно более громкий взрыв, и, наконец, Колян потерял сознание, оглушенный ударом чего-то тяжелого по голове. Последнее, что он успел услышать, были слова:
- О, ні! Що тепер буде...
("о, нет! что теперь будет...")
- Теперь все будет хорошо, - улыбаясь, сказал Олег, взмывая в небеса и стремительно направляясь к центру Свободной Сечи, откуда и раздавались взрывы.
Больше его ничто не сдерживало. Непроницаемый кокон, пробить который не могла никакая магия, рухнул через несколько секунд после второго взрыва, и путь вампиру был открыт. Исчез и загадочный фон, мешавший чувствам Олега. Теперь он "слышал" всю волшбу, что сейчас происходит в центре деревни, знал, какие именно заклинания использует Черный Маг, она же Елена Прекрасная, на что они направлены и как им помешать. Олега больше не сдерживали никакие условности, и он летел не веселиться, не мстить, и даже не побеждать. Вампир летел работать. Много веков назад им была дана клятва - любой ценой удерживать мир на грани, не давать ему упасть в пропасть. Олег взял на себя тяжкую ношу защитника человечества. А что единственным защитником человечества оказался вампир, кровосос, для которого людская кровь была любимым лакомством - ну что же, какие люди, такой у них и защитник. Зато Олега не терзали никакие угрызения совести, когда он травил слишком обнаглевшего Александра. Не мучался он сомнениями, когда внушал Атилле идею похода на запад, объединял всех восточных славян в единую державу, а Колумбу показал самый короткий путь в Америку. Спасать мир - это была работа Олега, как и разбираться с такими, как Елена Прекрасная или Марк Дандрагор. Тем более что их хитроумный план не вязался в понимании Олега со светлым будущим всего человечества.
Олег знал, что делать, знал, как делать, а все остальное в данный момент его не интересовало.
Когда все было закончено, в голове Олега раздался тихий, больше похожий на шелест ветра, голос: "спасибо тебе, вампир"...
- Не за что, Иван, - ответил Олег. - Рад был тебе помочь.
Когда Прохор Оселедько очнулся, он не сразу даже вспомнил, кто он такой. Мысли метались, голова кружилось, память упорно отказывалась возвращаться, и только правая рука почему-то дико болела. Сам Прохор по не менее загадочной причине пребывал не в своем родном доме, с Параской, любимой женой, а в придорожной канаве, весь в грязи, крови, да еще и не один, а в компании точно таких же, как он сам, людей. Среди которых он Андрея Немус узнал, брата своей жены и отличного портного, трактирщика Павла Кампус, дубильщика Сергея Вмордубея, его жену Валери, других, не менее почтенных и уважаемых личностей, среди привычек которых не числилось валяться в канавах, да еще и с поломанными руками-ногами...
А потом и самого себя Прохор вспомнил, и память о событиях последнего времени начала возвращаться... Вроде как в тумане... Вроде он сидел, с Параской говорил, решали, завести ли им, наконец, ребенка, или рано еще, и тут кто-то подошел, куда-то позвал... Вроде к собору... Там, вроде, отец Леонид какую-то проповедь должен был читать... Прохор вроде как пошел, и другие, вроде как, шли, да вся деревня, вроде как, собралась... Или не вся... А потом вышел Леонид, и что-то вроде как рассказывал... О гетмане Выбейглазе, что-то типа того, что пришли тяжелые времена, и гетман должен вернуться... Типа его возвели в сан святого, и он ответил на мольбы, а если ему все дружно помолятся, то он во всей своей красе вернется... И вроде Прохор молиться начала, потому что дела действительно плохо пошли, не даром ведь слухи ширились, что беда грядет, и только гетман Иван Выбейглаз всех спасет... И другие вроде молились, и жена его, Параска, и прочие люди, вроде как, молились... А Леонид вроде как ко всем обращался, умолял в своих мольбах искренними быть, потому что только искренняя мольба способна донестись до гетмана и вернуть его дух на землю... И вроде как Прохор прислушался, и всю свою душу в мольбу вложил, а потом вообще непонятно что произошло... Вроде памятник Выбейглазу зашевелился... Или это только так ему показалось? Наверно, показалось, ведь не может быть того, чтоб камень с места сдвинулся, но тогда он, почему-то, подумал, что это гетман вернулся, уверовал в него, упал на колени...
А вот что потом было, Прохор вообще не помнил. Никак. Вот он падает на колени, а вот уже приходит в себя в придорожной канаве. А что между этими двумя событиями было - непонятно...
Кряхтя и стоная, Оселедько поднялся на ноги, и в первый миг даже не поверил своим глазам - показалось, что они его обманывают, ибо такого не может быть, так как такого не может быть никогда. Не только его канава, а вся Свободная Сеч, насколько простирался взор, была заполнена точно такими же людьми - побитыми, покалеченными, стонущими, и ровным счетом ничего не понимающими...
- Фух, - переводя дух, устало опустился на землю Всемир, когда впереди уже показались стены селения. - Пришли! Наконец-то!
- О, так! Це був не найлегший шлях у моєму житті... - присаживаясь рядом с ним, согласился тяжело дышащий Семен.
("о, да! это был не самый легкий путь в моей жизни")
- Я ж тебе говорил, Семен, давай мне, а ты - нет, вместе понесем...
- Так воно чесніше!
("так оно честнее!")
- Куда там честнее? Семен, ты сначала на меня посмотри, а потом на себя! Ну и скажи, о какой "честности" речь может идти?
Тому не нашлось, что возразить. Богатырь Всемир Древощит был действительно в другой весовой категории, по сравнению с тонким и легким Семеном Пейдодна казался настоящей глыбой. Однако еще тогда, на склоне пропасти, он доказал, что по крайней мере твердостью характера ничем богатырю не уступает, умея настоять на своем.
Тогда, когда буквально за пять минут Всемир оглушил всех троих противников (да и куда им, несчастным, с бывшим княжим дружинником тягаться), возник перед героями сложный вопрос. Что дальше делать? Олег улетел в теплые края, драконы вместе с ним, сил же проводить самостоятельные разборки, допросы с пристрастием, ни Всемир, ни Семен за собой не чувствовали. С другой стороны, и бросать просто так пленных было нельзя, ведь гнались же за ними столько времени, столько сил угрохали, а вдруг это Черного Мага приспешники... И казнить тоже на месте нельзя - а вдруг они что-то важное знают, да и Семен, хоть его и обозвали предателем, считал их хорошими, просто обманутыми людьми... Отпускать - тоже нельзя.
Вот и остался единственный выход - с собой вниз тащить, а чтоб не брыкались (кто их знает, вдруг кто-то магией владеет, или решит "погеройствовать", прыгнув в пропасть и утащив врагов за собой) связать. Связали. Хорошо связали, надежно, так, что те не могли ни рукой, ни ногой пошевелить. Ну и, взвалив на спины, потащили...
Собственно говоря, именно тут и возник спор - Всемир настаивал, чтоб он тащил двоих сразу, Семен предлагал поделить груз пополам, каждый по одному, а третьего вместе, за руки и ноги... Спор был долгим, победителем вышел местный авантюрист. Ну и начался легендарный спуск, достойный занесения в легенды... По склонам, вдоль обрывов, ежесекундно рискуя своей головой, да еще и с тремя пленниками на плечах, которые к тому времени уже очнулись... Будь тут Гомер, или хотя бы Нестор-летописец - наверняка бы поэму составил, да такую, что бедный Одиссей от зависти бы удавился. Куда там его приключениям с циклопом, разве это подвиг, прикинуться невинными овечками и от бедного одноглазого инвалида убежать... Вот по карнизу, шириной в ладонь, двигаться, на ходу еще и от стаи "крылатых лисиц" отбиваясь, принявших героев за легкую добычу... Или, спина к спине, сражаться на узком мосту через пропасть со сворой "волко-зайцев"...
Немало часов занял спуск, но все преграды были одолены. К огромному сожалению для будущих поколений, ни Всемир, ни Семен особо хвастать своими подвигами не любили, разве что так, в общей полемике помянуть, мол, бывало такое. Так что данная история так и не вошла в антологию местных сказок и легенд.
Как бы там ни было, путь подходил к концу, и вот уже рядом, рукой подать, виднелись стены Свободной Сечи, за которыми, судя по звуком, творилось нечто непонятное, но, в целом, скорее безвредное, чем наоборот.
- Друг мой! - обратился к Семену Всемир. - Сдается мне, что пропустили мы нечто важное!
- Verterunt sese memoriae, подивимось, може комусь ще потрібна наша допомога...
("прошлого не вернуть, посмотрим, может кому-то еще нужна наша помощь")
И два друга, которые уже успели в пути побрататься и дать друг другу клятву вечной верности, продолжили своей путь.
Толян, очнувшись, не чувствовал свое тело. Последний раз с ним такое бывало еще в детстве, когда он, с другими пацанами, пошел на забитую старшеклассниками стрелку. Из всех корешей только верный Колян тогда не бросил, все остальные разбежались, ну и им двоим по полной программе досталось, особенно Толяну, больше месяца в больнице пролежал, загипсованный. Так и сейчас - руки и ноги, если даже были, не давали о себе знать, да и шея не особо слушалась, разве что веки, хоть и с большим трудом, но, постепенно, поднимались...
- Толян, с тобой все будет хорошо, - проговорил знакомый голос. - Я это, я, Олег. Не переживай, с тобой ничего не случилось, так, помяло разве что немного. И Колян твой цел, рядом лежит, шишка огромная выскочила, а так - жив-здоров и невредим. Не напрягайся, тебе сейчас вредно, хоть Jasminel Fastidiousel и постаралась, наколдовала, но кости у тебя еще пару дней срастаться будут, потом как новый будешь, лучше прежнего... Ты лучше сейчас, для пользы дела, память свою напряги, постарайся припомнить, что там и как происходило, я тут общую картину восстанавливаю, только твоих с Коляном показаний и не хватает для полноты... Ну давай, Толян, давай, я понимаю, думать тебе непривычно, но ради дела... Надо, Толян, надо!
И Толян вспоминал. Как они Мага искали, как на толпу безумцев наткнулись, как статуя ожила, как ингредиенты для эликсира добывали...
Высадив Коляна, Толян тогда принялся по деревне круги наматывать, отвлекая на себя "зомби". Удавалось это хорошо - те с удовольствием бросались в погоню за огромным бронированным внедорожником, размахивая своими мечами. Однако Толян старался их близко не подпускать, хоть движок у "Вепря" был почти танковый, стекла бронированные а колеса из сверх прочной резины, рисковать богатырю не хотелось, тем более раздавленная толпа - не тот подвиг, которым хвастать потом можно. Пацаны не поймут. Так он колесил довольно долго - все то время, пока ведьма свое заклинание готовила, и вдруг в один момент все "зомби" сразу притихли, стали медлительными и неповоротливыми, все еще бросаясь на "Вепря", но уже без особой охоты, так, по привычке... А потом прямо перед ним на дороге никто иная, как Нюрка Цветочная собственной персоной вынырнула - едва притормозить успел. Ну и смелая девушка, не убоявшаяся толпы безумцев, поведала ему, что Колян, верный друг, с Любославом против каменного памятника ожившего отправился, подрывать...
Толяну ничего не оставалось, как на помощь броситься - пацаны своих не бросают, Колян - лучший кореш, да и выручал он Толяна не раз. Оставив Нюрку (бабам на стрелках не место), он погнал на центральную площадь, эффектным боковым ударом смел преградивших мост "зомби" и начал кружить вокруг Елены Прекрасной. Раз за разом попадая под ее удары, но каким-то чудом выруливая и дальше отвлекая внимание от Коляна, который в это самое время к каменному гетману подбирался. Толян краем глаза следил за своим дружбаном, видел, как тот динамит под коленки великану закладывает, как бежит прочь, как на него набрасываются двое мужиков с длинными ножами, как вышла из транса статуя, решившая раздавить дерзкого богатыря...
И вот тут уже Толяну пришлось рискнуть. Подбодрив Коляна бравым окликом, высунувшись из окна машины, он пальнул прямо в грудь каменному гетману последним зарядом из подствольного гранатомета на калаше.
Однако этот маневр, отбросивший великана назад и спасший Коляну жизнь, стал для самого Толяна фатальным - Елена наконец-то нанесла такой удар, вырулить после которого было нереально, и "Вепрь" с огромной скоростью врезался в каменный постамент посреди площади, пару раз до этого перевернувшись в воздухе и приземлившись прямо на крышу. Толяна при этом что-то очень больно ударило, последнее, что он услышал - был громкий взрыв, после которого сознание покинуло богатыря и он окунулся в спасительную тьму.
- Ясно... Молодец, Толян. Вы с Коляном, без лишней скромности, между прочим, как минимум два мира спасли. Настоящие герои. Ладно, отдыхай дальше, не буду тебе больше мешать...
И Толян уснул.
- Что же, - сам себе заметил Олег, закончив читать мысли Толяна и погрузив его в магический сон, - приключение можно считать законченным, - и, помолчав минуту, добавил. - Почти.
В храме пресвятой Богородицы собрались все, кого только огромный зал мог уместить. В бочке воды сидел водяной, леший с мавками удобно примостился возле стенки, прямо по центру зала стояли, плечо к плечу, две важные делегации - крошки-эльфы во главе со своей королевой, по такому поводу принявшей человеческий облик, и карлы-гномы в своих мифриловых доспехах. Рядом, скромно так, Соловей-разбойник уместился, все еще не верящий, что светлые силы простили все его злодеяния былые и приняли в свой клуб. По всем углам шуршали вечно занятые домовые, старик-полевик, живой и здоровый, со своими девицами-полудицами в передних рядах примостился. На балках под крышей птичье войско устроилось, ведомое седым вороном. У самого выхода из зала стояли грозные оборотни из Китеж-града, а с небес, отсюда незримых, самым внимательным образом за всем происходящим боги наблюдали, не стесняясь в собор чужой веры заглядывать. Ну и, конечно же, люди, повсюду были люди. Жрец Юпитера Юлий Август мило беседовал о чем-то с волхвом Сварожича Любославом, новый настоятель храма, отец Иоанн, бывший послушник Ивашка-дурачок, вел философский диспут с художником Сергием. Охотник Аврилий Умбра и богатырь Марк Дуриноги делились с Всемиром рассказами о своих ратных подвигах, грустный Семен Пейдодна стоял рядом, понурив голову. Отдельно, стыдливо опустив глаза, стояли фокусник Тимошка-Мураш, Остап Дериписка и Кантор Доминус, живые и здоровые. Кузнец Ивон Бесараб и философ Лупус Гнилозуб тоже чувствовали себя не в своей тарелке, видать, и им было чего стыдиться. Магнус Виртус со своим сыном недалече примостились, были и многие другие, чьи имена не были помянуты в данной истории. А в первом, самом почетном, ряду стояли трое - ведьма местная, баба Настя; внучка ее, Нюрка Цветочная и Толян, собственной персоной.
- Пан Толян... - шепотом обратилась к нему Нюра. - А де твій amicus, Колян... Чому він не прийшов, Олеже всіх запрошував...

Предыдущая страница 15 Следующая страница


Новорусская баллада на древнерусский мотив 16

("пан толян, а где твой друг, колян... чего он не пришел, олег всех приглашал")
- Ну эта, типа того... Дела у него... Чисто конкретно... - отмахнулся Толян.
- На сіновалі, - улыбнувшись, пояснила своей внучке баба Настя.
("на сеновале")
- А... Так ось чого Семен такий сумний... - догадалась та, но продолжить свою мысль не успела.
("а... так вот почему семен такой грустный...")
В этот самый миг в собор зашел никто иной, как Олег Горемыка собственной персоной, и воцарившийся тишине космический вакуум позавидовал бы. Казалось, все сердца перестали биться, дыхание остановилось, и только звуки шагов вампира раздавались под сводами собора. Заняв трибуну, с которой совсем недавно читал свои проповеди настоятель Леонид, Олег развернулся к толпе и прокашлялся.
- Дамы и господа! - начал он. - А также боги, эльфы, гномы, духи и прочие существа, полые и бесполые. Я вас тут всех тут собрал, чтоб расставить все точки над "i" и признать авантюру по устранению угрозы мира успешно завершенной. А также разъяснить тем, кто еще не понял, что тут и к чему. Во время моей речи настоятельная просьба - не перебивать, все вопросы потом, если они, конечно, будут.
- Итак, начнем с начала. Как вам всем, наверно, известно, недавно тут произошли события, едва не перевернувшие мир с ног на голову, и только чудом подобного исхода удалось избежать. Однако далеко не все из вас знают, что же именно произошло, и чтоб это объяснить, позвольте сделать небольшой экскурс в историю. Жила-была когда-то империя. Называлась, по имени своей столицы, Римской. И жили в ней добрые, трудолюбивые люди, только вот одна беда - самую малость одержимые злым духом. Да, да, господа домовые, водяные и лешие, вашим собратом. Дальним, так сказать, родственником. Только дух этот не лесами и водами заведовал, а человеческой алчностью, жаждой власти, стремлением к величию. Старый дух, он еще у египетских фараонов водился, да вот потом в новые, молодые, земли перекочевал, где и жил - не тужил. Бороться с ним было тяжело, уж очень заманчивые перспективы он людям рисовал, славу, величие... И возможности давал небывалые, тем, кто ему душу продал - был такой, Александр, пол мира захватил, а если бы не ваш почтенный слуга, и второй бы не побрезговал... Но это чуть раньше было, в те же времена дух себе нового избрал "апостола" - Юлия, человека великого ума и честолюбия, а потом, после смерти его, куда-то сгинул... Не бесследно, конечно, такие духи даже если умирают, то потом опять возрождаются, но долго я о нем ничего не слышал, пока его сынок не подрос и не начал шалить в степях Монголии...
- Как я узнал совсем недавно, тот, старый, дух не сгинул, а позорным образом бежал, от меня, между прочим, решив, что ему удастся укрыться в этом мире. Между прочим, идея далеко не оригинальная, Соловей может подтвердить, и Горыныч тоже, да и ваш, Всемир, Китеж-град беглецами построен... Однако тут дух угодил в ловушку - римлян было слишком мало, чтоб устроить в новом мире свое господство, а прочие силы, чистые и нечистые, к иноземной заразе иммунитет имели. Вот и пришлось ему затаиться, да не просто так, а создав себе целый тайный орден последователей, из поколения в поколение переносивших великую тайну безымянного духа... До самого последнего времени таился. Пока последний из хранителей, последний чистый римлянин, без капли примеси славянской крови, по имени Марк Дандрагор не решился подарить духу свободу. Тем более момент выпал очень удачный, да и знакомая Марка, тогда еще милая девушка по имени Елена, влюбленная в гениального (без преувеличений) скульптора, оказалась скрытым магом невероятной силы, да еще и с немалыми амбициями... Желания сошлись с возможностями, и между духом, Марком и Еленой был заключен договор. Духу дают свободу, он же за это своим избавителям дарует вечную жизнь и царствие над всем миром. Предложение весьма заманчивое для любого человека.
- Именно тогда появился Черный Маг - дух, хранящий в себе мудрость и память сотен поколений, научил Елену Прекрасную всему, что знал сам, а что не знал - то она сама догадалась. Ну и начала подготовку. Для начала, естественно, создав завесу от чужих глаз да ушей, да такую, что ни боги, ни духи, ни даже мудрые звери не могли сквозь нее проникнуть. А потом занявшись, собственно говоря, самим планом, состоящим из двух частей. Первая - дать духу силу, вторая - привести в мир полчища тех, кого этот самый дух поведет в бой. Попросту говоря, демонов из бездны. Причем вторая часть намного проще первой, врата в бездну открываются одним заклинанием, дать же духу силу не каждый может.
- Дело в том, что если сила водяного от реки, лешего от леса, то подобных духов сила идет от людей. От их поклонения, от их почитания, и все бы ничего, да местный люд, потомки свободолюбивых казаков, никаким демонам или духам молиться не собирался. Тогда Елена с Марком решили пойти на обман, хитрость, идею которой им подал наш дорогой философ, да, Лупус, это я о тебе. Не ты ли философствовал на темы, что великие не умирают, а перерождаются, не ты ли утверждал, что нынешние правители не заслуживают власти, а вот если бы вернулся гетман Выбейглаз, вот бы хорошо жить все стали? Вот Елена с Марком и решили его "вернуть", самим им было тут не справиться, а потому приняли в свой кружок тогда еще молодого священника Леонида, такого же амбициозного и жаждущего власти, как и они сами. Специалиста, так сказать, по общению с народом. Леонид тоже оказался парень не промах, подарил им прекрасную идею не просто "вернуть гетмана", создав новую религию, а органично вписать в старую, объявив, почему бы и нет, святым. Примерно в то же время к ним и Центурион Августин присоединился, который отвечал, в том числе, за все силовые вопросы. Кому устроить перелом ноги в нужное время, кому помочь с дном тихого омута поближе познакомиться, ну вы, я думаю, и без меня обо всех эти "несчастных случаях" знаете, список можете сами продолжить. А не можете - Нюрка поможет, она у вас тут умная.
- Не медля, тогда же они и приступили к реализации своего плана. Жутким ритуалом из области некромантии с того света была вызвана душа Ивана Выбейглаза, после чего местный злой дух заключил ее в магическую ловушку, принял ее облик и все моления, которые люди посылали давно помершему гетману, забирал себе. Постепенно набираясь сил и плетя свою паутину, которая должна была привести его к власти над миром. Да, именно так - и Елена, и Марк, и Леонид, и Центурион были лишь марионетками, пусть и могущественными, в его руках. Они были уверены, что такие хитрые, что поступают по своей воле, не понимая, что были одержимы демоном, который крутил ими, как заблагорассудится. На что он дальше рассчитывал - честно говоря - не знаю. Наверно, захватить весь мир, а может и много миров, а может и все миры, что только могут существовать. В любом случае его планы совпадали с планами альвов, а лично для меня это лучший показатель, что ничего хорошего ждать от них не приходилось.
- И допустил он только одну единственную ошибку. Слишком поспешил. Слишком рано начал приготовления к ритуалу призыва демонов, тех самых, которые, под его знаменами, должны были покорить мир. Слишком рано вызвал, так сказать, общественный резонанс, привлек к себе внимание различных божественных сущностей, вроде Сварожича и Ко. Ему бы чуть подождать, ведь две тысячи лет прождал, но захотелось, видите ли, ускорить процесс, еще не набрав полную силу... Ну господа боги, понятное дело, запаниковали. О духе они ничего не знали, зато про демонов из бездны знали больше, чем достаточно, вот и попросили местных героев Черного Мага одолеть. Не, естественно, не справились, да и куда им, богатырям безмозглым (Всемир, к тебе это не относится, ты не безмозглый, ты просто не очень умный). Тогда же боги совершили единственный разумный поступок, обратились к тому, кто только и мог в этой ситуации хоть чем-то помочь. А именно ко мне. Правда, довольно странным образом, не предупредив, решив сыграть на моем любопытстве и любви к разным приключениям...
- Так и быть, прощаю. Мне действительно стало интересно, да и выпала неплохая возможность свести старые счеты, раздать, так сказать, все долги. Соловей, не белей, ты доказал, что еще не потерянный окончательно человек, не будешь особо наглеть - не трону. Не тебя имел ввиду. Однако и я, увы, не безгрешен. Допустил, признаю, почти фатальную ошибку - решил, что мне противостоит просто очень умный человек, не учуял знакомого запашка. Дух алчности, он же дух жажды величия, жажды всевластия, слишком удачно замаскировался, только когда наши доблестные богатыри сначала поселили его в тело, а потом это тело подорвали, я догадался, с кем имею дело. Кстати, за этот подвиг Толян тебе отдельная благодарность, Коляну потом передам, и бабе Насте, конечно, тоже, если бы не ее рецепт, то одолеть духа вам бы силы не хватило. Как, кстати, и мне - созданная им (руками Елены) непроницаемая сфера, работающая по принципу негативной обратной связи - шедевр колдовства, моя жена Зинка, когда я ей про это расскажу, неделю от радости прыгать будет. Но все же все обошлось. Повезло. Хотя судьба мира висела на волоске... А все благодаря таким тихим, мирным и хорошим местным жителям!
- Да, господа, именно вам. Не всем, конечно, но многим. Да вы и сами, наверно, это поняли, на своей шкуре почувствовали. Ну, скажите, чем вас не устраивала жизнь? Зачем было мечтать о "добром гетмане", который придет, и все будет хорошо? Ведь это вашими усилиями дух набрал силу, это не Марк, не Елена, не Леонид разносили по Сечи слухи, а вы. Сами друг другу байки пересказывали, о чудесах в решете. Это ты, Магнус Виртус, догадывался обо всем этом, но ничего не делал, потому что струсил, потому что Центурион Августин тебе нехорошими вещами пригрозил, если не будешь держать язык за зубами. Это ты, Лупус Гнилозуб, философствовал, рассказывая байки о былом величии и нынешней убогой жизни. Не вижу тут Прони Тимофеевны, а ведь это ее язык болтал слишком много, сказки разные о гетмане Выбейглазе придумывая. А уж вам, Остап, Тимофей и Кантор, отдельное спасибо. Так, как вы, никто темным планам не помог, в критический момент именно вы отвлекли мое внимания, ведь останься я тут, не пришлось бы с заклинанием морочиться, и геройства Толяна с Коляном были бы не нужны. Так нет же. Поверили слухам, что мы сюда по вашу душу пришли, бежали, отвлекли мое внимание... Ну скажи, Тимофей, какое мне дело до того, что ты не фокусник, а колдун, только это скрываешь? А ты, Остап, зачем мне нужно золото гномов, что ты откопал в горах? Кантора вообще не понимаю, человек решил, что я за ним на край света полз, потому что он, видите ли, не местный, а внебрачный сын китежградского князя, которого занесла нелегкая в эти края... Ладно, чего там, человеческая глупость безмерна, я это уже понял давно, если бы я всех дураков, что мне на жизненном пути встречались, карал, то человечество уже бы вымерло давно.
- Ну а как духа все же удалось победить - вы все знаете. Пока Елена готовила ритуал призыва демонов, заклинание бабы Насти втиснуло его в тело, Колян с Толяном это тело уничтожили, сфера рухнула, ну а дальше дело техники. Елена, конечно, была сильным магом, но ваш покорный слуга и не с такими справлялся... Короче, я ее выпил. И Марка тоже, и Центуриона, и Леонида. Так сказать, во избежание рецидива. А осколки памятника с остатками духа я ко всем демонам в бездну отправил, не пропадать же такой великолепной пентаграмме. Убить духа все равно невозможно, а там, среди демонов, по определению алчных и жестоких, ему ой как несладко придется, успеет за ближайшую вечность подумать обо всем, что натворил. А за настоящего гетмана Выбейглаза не переживайте. Духа не стало, и душа его тоже обрела свободу, назад, на тот свет отправилась, обрела, так сказать, вечный покой. И впредь, господа хорошие, вас на будущее предупреждаю - вы с духами не играйте, это покруче игры с огнем, греться у костра на пороховом складе и то безопаснее.
- Ну а потом и наши гости подошли. Я думаю, вы с ними уже познакомились - господа эльфы, гномы и самые разнообразные духи. Они вообще-то на помощь спешили, жизнь свою отдать, так что цените, вот кто действительно за мир родной радеет! И вас они тоже хорошо поврачевали, Толяна с того света вытащили, кому руки, кому ноги на место попришивали. Гномы молодцы - машину нашу починили, подрихтовали. Ребята, работа выше всяких похвал! Вы уж извините, что мы по вашим подземельям без спроса покатались, ворота-то открыты были. А тебе, леший, я вот что скажу - будь проще, и люди сами к тебе потянутся! Зачем ты такой милый лесок в Лес-Лиховище превратил? Зачем путников пугаешь? Вам, господа эльфы, тоже посоветую быть более дружелюбными, наступает новый мировой порядок, будете жить по старому - будете жить не долго. Соловей... Ну, тебе я все уже до этого сказал. Нюрка. Тебе отдельное спасибо, ты молодец, и при всем честном народе заявлю - люди, если вы немедленно не провозгласите сию достойную женщину своей императрицей, лично приду, сниму ремень и вас всех нашлепаю!
- Есть какие-то вопросы? - закончил свою лекцию Олег.
Первым общую тишину нарушил Толян.
- Слышь, Олег, так че, выходит, типа мы в натуре в этом, параллельном мире, или как? Обана! Круто! Надо Коляна будет обрадовать!
- Толян, ты обо мне че-то базарил? - обнявшись с Маричкой Ромул, улыбаясь до ушей, в собор ввалил Колян.
- Слышь, ты только прикинь! Мы типа ща в параллельном мире! Круто!
- Вау! В натуре круто! - воскликнул Колян, и тут же добавил. - А че ты так решил? Кстати, я тут ниче не пропустил?
- Не, Колян, для тебя ничего существенного... - абсолютно честно признал Олег.
На этом свое выступление вампир объявил закрытым.
На следующий день все начали расходиться по домам. Первыми отбыли гномы, они и так слишком много времени потеряли, из всех графиков горных работ выбились. Следом оборотни, все же они у князя служили, а князь долгие отлучки своих подданных не любит. Духи, как им и положено, просто растворились, новые, ранее для них недоступные, земли осваивая. Дольше всего эльфы с Соловьем гостили, но и они, причем вместе, отправились на восток, в свои родные края.
И только отряд богатырский задержался, но тому были особые причины. Причем у каждого свои.
Любослав нашел себе достойную цель в жизни - огромное количество добродушных еретиков, которых можно обратить к истинной вере! Его первые ученики, лучник Аврилий Умбра и силач Марк Дуриноги, уже несли в народ слово о Сварожиче Палящем, и все новые и новые прихожане подходили к жрецу, чтоб выслушать его увлекательные рассказы о жизни богов. После уже порядком всем поднадоевшей веры в Юпитера, а также получившего серьезный удар по авторитету христианства, славянское язычество казалось чем-то новым, отвечающим чаяниям народа. Были, конечно, определенные сложности перевода, но Любослав не сдавался, моля богов, чтоб те ему помогли донести слово истины до заблудших душ...
Короче, Любослав решил остаться.
- Ибо в княжении Китежграда яко без мене волхов суть тьма тьмущая, - объяснил он, - в сих же краях един я есмь, кто слово велик богов излагаши...
У Всемира все было наоборот - его побратим, Семен, услышав, сколько всего интересного в китежградском княжестве, уразумел, как скучна местная жизнь, и решил на восток податься странствовать. Со своим героем и кумиром Древощитом, "бігом, якщо ви мене до свого equus ferreus не візьмете!" ("бегом, если вы меня в своего железного коня не возьмете"). Бедному богатырю ничего делать не осталось, как пообещать Семену взять его с собой. Тем более, раз уж вакантное место в автомобиле освободилось... Хоть достаточных сил, чтоб нянькой-наставником работать, Всемир в себе не ощущал.
- Ох тяжка доля моя, ох горька судьбина, и за что на голову мою такое испытание свалилось, - говорил он о своем побратиме, но не злобно, а так, почти нежно...
А по Свободной Сечи пронесся совершенно удивительный слух - Маричка Ромул с богатырями тоже уезжает! Сначала никто даже не поверил, что такое может быть, но потом сама Маричка призналась, ну и... Мужская половина местного населения была против. С суровыми лицами, хмурые и угрюмые, они ходили по улицам, не желая девицу-красавицу, любимицу всеобщую, отпускать. Зато жены их, и невесты, как об этом прослышали, праздник заезжим богатырям закатили, да такой, что Толян с Коляном потом три дня похмельем мучились. Избавителями богатырей называли, святыми, а Маричке, в дорогу, приданное собрали, ничего не пожалели, каждая самое ценное от сердца оторвала, лишь бы там, в дальних краях, девушке жилось хорошо, лишь бы она сюда вернуться не надумала. Так была она простой девушкой, а стала первой богачкой на селе, от одежд праздных да золота сундуки ломились.
А потом и вовсе чудо случилось.
- Слышь, Толян, Олег... Это, того... Ну, в общем... Ну, типа конкретно... В натуре...
- Колян, что-то произошло? - поинтересовался у своего приятеля Олег.
- Короче я это... Маричке... Руку и сердце предложил... Типа того, жениться на ней хочу... А она взяла, и согласилась... Вот, - закончил Колян, и покраснел как помидор.
Ни Олег, ни Толян, ни сам Колян, для которого, похоже, это тоже была неожиданность, не знали, как реагировать - подобный расклад просто ни у кого в голове не укладывался, даже Олег, со своим многотысячелетним опытом, до такого бы финала не додумался. Но все же вампир нашелся, что ответить.
- Ну поздравляю в таком случае. Когда свадьба?
Однако свадьба была еще не скоро. По желанию жениха (и невеста с ним была в этом согласна), устраивать свадьбу лучше не тут, потому что иначе это мероприятие еще на месяц затянется. Более того, местный люд даже не стали об этом информировать, только Семену, по большому секрету, поведали, да и то чтоб он пустыми надеждами не питался, а другую себе жену искал... Тот почти даже не расстроился, так, проплакал сутки, а потом вышел, даже нашел в себе силы Маричку поздравить, и Коляна тоже, пожелать им всего самого лучшего, причем, как убедился читавший его мысли Олег, от всей души, радуясь, что Маричка наконец нашла свою судьбу...
У Олега тоже были свои заботы. В первую же ночь после сражения с Еленой он открыл свой разум, ну и, естественно, встретил там старого знакомого, Сварожича, собственной персоной. На этот раз без остальных богов, и беседу они вели не посреди поля, а в уютном каменном зале, за столом, на котором уже были сервированы бокалы с божественным вином...
- Приветствую тебя, Олег.
- Здравствуй, Сварожич.
- Олег, ты...
- Я. И что? Что ты хочешь сказать, бог? Ведь я знаю, что ты хочешь сказать, а ты знаешь, что я тебе отвечу. Зачем это все? Формальность? Чтоб не возникло недопонимания? Что же, давай. Хочешь обвинить меня в том, что нарушил свое слово... Так ведь? Так. Я ведь что сказал? Помогу, чем могу. Чем мог, помог. Сделал даже больше, спас весь мир, и вашу шкуру в том числе, причем прошу обратить внимание - почти безвозмездно! От духа алчности вас избавил, от Черного Мага - избавил, от угрозы демонов из бездны - тоже. А что до того, что ты просил меня принести мага в жертву... Ты ведь знал, с чем мне предстоит иметь дело. Другие не знали, а ты, Сварожич, точно знал - зачем тебе душа мага? У тебя таких тысячи, а вот если бы тебе дух достался, да еще и такой могучий, древнее тебя, вот хорошо было бы... Да, Сварожич. Я тебе его не дал. Но ведь и беды в мире не случилось, тьма, как ты при прошлой нашей встрече выражался, не настала...
- Да, твой фокус с отправлением духа в бездну был красив и элегантен. Но Олег...
- Не элегантен, гениален! И без лишней скромности! Пусть там чудит! А что до твоих "но Олег", извини, Сварожич, но это ты у меня должен требовать прощения! Ты меня обманул, не сказал, с кем я имею дело, представив все так, будто это простой Черный Маг, с которыми я всегда справлялся...
- Но Олег, я это и хотел сделать! - не выдержал, и перебил вампира Сварожич.
- Да? - смакуя вино, божественное на вкус, пусть даже дело во сне происходило, довольно ухмыльнулся Олег, откидываясь на кресле.
- Да, боги тебя забери! Ты думаешь, легко быть богом? Эти вечные сколки, свары, подковерная грызня за власть... Я тебе не мог ничего сказать, я при других не мог признаться, с кем мы имеем дело! Один я только это и понял, а если бы тот же Перун узнал - не удивлюсь, что попробовал бы с духом договор заключить, типа одному над землей всю власть, другому - над небесами... Это ведь я настоял, чтоб тебя в этот мир призвать! Другие не хотели, слишком хорошо помнили, как ты нас когда-то...
- Эх, как я вас когда-то! - мечтательно покачал головой Олег, предаваясь сладким воспоминаниям.
- Олег, я сделал все, что было в моих силах, да, подставив тебя, но я искренне прошу прощения! При прочих, не спорю, и дальше буду делать вид, что на тебя обижен, что ты не сдержал слово, тут же, когда мы одни, и ты можешь сам убедиться, что я говорю искренне...
- Проехали, Сварожич. Что было, мхом поросло. Сам знаешь, у меня к вам, богам, утилитарный подход, пока вы нужны - вы должны быть, а как только станете бесполезны... На свалку истории шагом марш. Не собираюсь я лезть в вашу жизнь, этот мир еще не дорос до чего-то большего, да и свой дом у меня, а вы тут, гляжу, неплохо вклинились в местную экосистему... Не нарушая общий баланс.
- Спасибо, Олег. За подвиг твой спасибо, и за то, что обиды не держишь... Хотел бы я тебя отблагодарить, да сам знаешь, нет у меня ничего, что бы тебе нужно было... Разве что... Думаю, назад тем же путем вам не хочется возвращаться?
- Абсолютно! - подтвердил Олег.
- Тогда короткий вам путь открою. Извини, что раньше не мог, сам знаешь, моя сила только в тех краях, где в меня верят...
- Сварожич, без обид!
- Хорошо, Олег. Тогда до свидания, я верю, что мы еще встретимся... И помни, если что, если в родном мире место тебе не найдется, возвращайся к нам, Леля до сих пор тебя ждет и помнит, и трон первого бога я тебе уступлю...
- Нет уж, Сварожич! Мне, знаешь, и простым человеком хорошо! Разве что как-нибудь Зинку к вам приведу, жену свою, она у меня ведьма, давно просила с каким-нибудь живым богом познакомить, да все как-то времени не находилось...
На этом сон окончился, и начались обыденные будни. На вампира навалилось кучу разных проблем, то новые сундуки с золотом в машину загрузить, приданное Марички, то на коронации Императрицы Нюры Первой ей на голову корону возложить... "Ни минуты покоя!" - говорил он, развалившись в гамаке и отдавая команды. "Без меня все, как без рук!" - заявлял Олег, командуя загрузкой в машину ящиков местных сувениров.
Толян же, пока остальные работали, охотился. Бродил по местным лесам, в гордом одиночестве, стреляя разнообразную дичь и собирая трофеи - в конце концов такую набрал коллекцию, что любой естествоведческий музей за нее всеми когтями уцепится.
Наконец все разрешили свои дела, разобрались, попрощались, и в дорогу отправились. Вшестером - Толян, Колян, Олег, Всемир, Семен и Маричка. Вся Свободная Сеч провожать их вышла, настоятель Иоанн крестом осенил, Любослав у Сварожича-Палящего попросил легкого пути, а Нюрка, поцеловав Олега на прощание, шепнула ему:
- Чуш, Олеже, ти якщо колись повернутися вирішиш, я швидко marito orbari... Це так, на всяк випадок...
("слышь, олег, ты если когда-то вернуться решишь, я быстро стану вдовой... это так, на всякий случай...")
- И тебя, Нюрка, я тоже очень уважаю! - согласился вампир, едва ли не впервые в жизни пожалев, что в свое время Зинке Лобной, жене своей, пообещал хранить верность, пока смерть их не разлучит...
И герои поехали. На этот раз без Ворона-проводника, но "Вепрь", казалось, и сам знал дорогу - куда бы его не вел Толян, самой короткой дорогой катился. Да так, что пейзажи за окнами так и мелькали - холмы, степь, лес, пустыня, горы, опять лес... Если путь туда много дней занял, назад за одни сутки докатили. Рано утром выехали, а поздно вечером в то самое Лесное селение выехали, где в свое время странствие и начиналось. Всемир только дивился, Семен, потрясенный огромным миром, восхищенно смотрел в окно, Колян с Маричкой ворковал, Толян ко всем без исключения чудесам относился уже индифферентно, Олег же воспринял это как должное - Сварожич сдержал свое слово, а иначе и быть не могло.
В Лесном путников как героев приняли, пир горой, прославления да поздравления, разве что по поводу Любослава огорчились, тут Жаровника любили и надеялись, что он еще вернется домой из своих далеких краев...
Утром Всемир с Семеном попрощались с друзьями, и в Китеж-град поскакали, к двору княжему - первый отчет давать, о странствии в края дальние, второй - на службу ратную поступать, в дружину княжескую, которую ему Всемир так отрекламировал...
Ну а Толян с Коляном, да Олег с Маричкой, в непривычно пустой машине назад поехали, в тот самый лес, куда их некогда из родного мира занесло... Проводника не брали, так как вампир заверил, что и сам дорогу помнит и укажет.
Когда они уже подъезжали к лесу, Олег вдруг заметил:
- А вот и он...
- Кто он? - не врубился Толян.
- Да Горыныч, кто же еще. Все неймется змию...
Это действительно был он. Горыныч, он же змий треглавый, он же древний дракон. Он летел, чтоб раз и навсегда покончить с Олегом, своим древним и непримиримым врагом. Дракон знал, что на этот раз из битвы живым выйдет только один. Но знал он и то, что Олегу больше не придет никто на помощь. Все его союзники были сейчас далеко, подлые эльфы сидели в своем лесу, духи разбрелись по миру, боги не спускались с небес... У дракона не было больше джинов, не было черных рыцарей, не могли ему прийти на помощь альвы или Черный Маг, был лишь он сам, его когти, клыки, его огненное дыхание, и вампир, жалкий, ничтожный вампир, лишь единожды вступивший в открытый бой, да и то с ослабленным Черным Магом...
Дракон стремительно приближался к железному коню Олега, выпуская из трех своих пастей языки красного пламени...
- Альбатрос! Толян, ты гля, альбатрос! Слышь, ты чего?
- Чего, чего... - бормотал Толян, выкидывая все из багажника.
- Слышь, Толян, че делать будем? Толян, че ты там ищешь? Как альбатроса валить будем?
- Ищу, ищу... Будем, будем... - продолжал Толян, злобно улыбаясь. - Будем птеродактиля валить...
Олег с Маричкой за всей этой суетой наблюдали со стороны. Девушка с легким испугом, еще бы, как не испугаться, когда с небес к тебе мчится крылатая трехголовая ящерица, да еще и пламенем пылая. Олег же лишь ухмылялся, еще не зная намерений Толяна, но пребываючи в полной уверенности, что у того заготовлен подходящий сюрприз.
Колян, так и не дождавшись от друга хоть какого-то ответа, сам начал действовать - достал два калаша, свою трехлинейку, установил оптический прицел, все зарядил, проверил, еще раз проверил, ожидая, пока дракон попадет в зону поражения...
Толян же продолжал опустошать багажник. Наружу уже были вывалены все запасы продовольствия, все охотничьи трофеи, сундуки с золотом, что еще от водяного достались, шкатулки эльфов, туда же приданное Марички полетело, великолепные платья валялись в дорожной пыли... А Толян все не унимался. Из машины были выкинуты запасы продуктов, оставшиеся бочонки с эльфийским вином, безымянные мечи, что Олег своей жене Зинаиде Лобной в подарок вез, бензопила, а за всем этим и вовсе заднее сиденье машины последовало, оно, оказывается, оперативно снималось... Дракон уже был совсем близко, когда Толян, наконец, полностью опустошил машину, после чего покряхтел немного, напрягся, и открыл потайное отделение, до которого иначе добраться было невозможно.
- Ну теперь, птеродактиль, ..., ты у меня ... ... ..., твою ... ... ... в ..., мать! - с демоническим хохотом пригрозил он, вынимая из-под пола большую, длинную и широкую зеленую тубу.
- ПЗРК "Игла-С"? - тоном знатока поинтересовался Олег. - Удачный выбор... Маричка, будь другом, отойди в сторону, когда из "Иглы" стреляют, за ней лучше не стоять...
Маричка послушно отошла, а Толян, в два раза превзойдя норматив, умудрился за семь секунд зарядить переносной зенитно-ракетный комплекс десятикилограммовой ракетой, да еще и с осколочно-фугасной боевой частью. Затем было произведено наведение на дракона и, собственно говоря, сам выстрел...
В воздухе расцвел красивый огненный цветок.
Олегу даже стало немного жаль Горыныча, ведь по собственной глупости змий погиб. Хоть он и летел значительно ниже положенных, по ТТХ7, трех километров, и ближе пяти, и со скоростью меньше четырехсот метров в секунду, но те, кто все эти характеристики считал, не на живого змия, а на самолет (или вертолет) рассчитывали. И двухканальная оптическая головка с логическим блоком селекции цели никогда в жизни не навела бы ракету на дракона, если бы он, чтоб произвести впечатление, не окружил себя огненным облаком... Для умной ракеты, умеющей выявлять цели даже сквозь массивные тепловые помехи, попасть в дракона было не сложнее, чем олимпийскому чемпиону по стрельбе попасть вилкой в сардельку.
(7. Тактико-технические характеристики)
- Ну, ..., долетался, птеродактиль, ... мать! - снимая с плеча установку, заметил довольный Толян. - Будет теперь знать, как в пацанов огнем кидаться! Вован шарит, че в такчку грузить!
- Отпад! Ну, Толян, ты крут! - невольно вынужден был признать его кореш. - Как ты этого альбатроса... Слышь, Олег, ты куда?
- Да так, недалеко... - ответил вампир, удаляясь в сторону горящих обломков дракона. - Вы тут пока грузитесь, а я за трофеями... Вот Зинка обрадуется, она всегда хотела гостиную чем-то экзотическим украсить, а что может быть экзотичнее головы дракона... Я ж думаю, хоть одна из них должна была уцелеть...
Головы уцелели аж целых две, и, так и не сделав между ними выбор, Олег обе сразу прихватил, одну в гостиную, вторую в спальню, над кроватью повесить, "для придания, так сказать, дополнительной пикантности", как он объяснил.
А дальше ничего интересного и не было. Машина успешно углубилась в чащу, пересекла границу между мирами, уже по привычному сосновому лесу добралась до трассы, и, в стиле Толяна нарушая все мыслимые и немыслимые правила дорожного движения, вернулась в столицу. Олега довезли прямо до его дома, помогли до квартиры сундуки с золотом и драгоценностями донести (поделили по-братски - две трети Олегу, одна треть остальным), где и оставили, пообещав зайти как-нибудь в гости и вспомнить о великолепном сафари... Затем Толян с Коляном к Вовану "отчитываться" поехали, Олег же, глубоко вздохнув, зашел в квартиру.
- Зинка... Я уже дома! А я тебе кое-что привез! Ау-у... - бросил он.
Однако никто не отозвался. Квартира была пуста, и ни малейших следов того, что где-то тут прячется верховная ведьма Зинаида Генриховна Лобная, с трепетом ожидающая возвращения своего мужа, не наблюдалось. Повсюду были разбросаны вещи, на журнальном столике валялась недочитанная книга ("Перехитрить богов", - прочитал на обложке Олег, - "наверно, что-то интересное..."), судя по общему, не характерному для Зинаиды, беспорядку, она куда-то спешила. Очень спешила.
- Ну и где она? - с долей тревоги сам себя спросил Олег, поднимая трубку и набирая по памяти номер.
На том конце раздались длинные гудки. Где-то с минуту никто не отвечал, наконец столь обожаемый Олегом голос его любимой женщины ответил:
- Алло.
- Зинка, привет, как...
- А, это ты, Олег... Ты извини, я сейчас с тобой не могу говорить, перезвони мне... потом, хорошо? - перебила ведьма.
- Что-то случилось? - потирая руки в предвкушении нового приключения, спросил Олег.
- Мне сейчас некогда говорить... Тут такая каша заварилась... Представляешь, Кольцо Всевластия из небытия вынырнуло, за ним по всему городу безумный эльф гоняется, тут сейчас... Пока, Олег, вечером увидимся и обо всем поговорим!
Зинаида Лобная бросила трубку, и Олег, развалившись на диване, задумчиво пробормотал.
- Кольцо Всевластия, говоришь... Ну что же. Разберемся.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. Нечисть. (Страница 1)
  • Часть 2 Дракон. (Страница 4)
  • Часть 3 Эльфы. (Страница 7)
  • Часть 4 Степь. (Страница 9)
  • Часть 5 Маг. (Страница 12)


Михаил Высоцкий - Новорусская баллада на древнерусский мотив

Михаил Высоцкий

Новорусская баллада на древнерусский мотив

Цикл: "Баллады о Киевских героях" - 1

 Читать книгу

Аннотация

Обычная поездка автостопом заносит верховного вампира Олега, которого еще Вещим прозвали, в новый для него мир.Новый, да не совсем. Призвали его на помощь старые знакомые — боги прошлого, Сварожичи, покинувшие наш мир под натиском новой веры. Призвали его одного, а получился целый отряд по спасению мира: иноземные чудо-богатыри Колян с Толяном, Любослав-волхв да Всемир-богатырь китежградский. Ехать им на запад на коне железном, а на дороге ждет их Леший, Водяной, подгорное царство гномов, Вечный Лес эльфов и старые недруги Олега — Соловей да Горыныч.

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel