Михаил Тырин - Желтая линия

1 Михаил Тырин

Пролог

Пустая, покрытая снегом дорога блестела в свете луны. С обеих ее сторон громоздились кочки замерзшего болота, кое-где торчали спутанные голые кусты и чахленькие деревья. Все здесь казалось мертвым. Лишь два или три огня неверно мерцали где-то вдали, почти на горизонте.
Он смотрел на эти огни, думая о жилье, о теплых стенах, о сытном ужине. Окоченевшие руки ничего не чувствовали, рваная осенняя куртка почти не спасала от мороза. На клочковатой бороде, на бровях и ресницах белел иней. Звенящий пар вырывался изо рта при дыхании и надолго повисал в неподвижном воздухе.
Он был один на этой дороге. Он шел, хотя ему некуда было идти, и его не ждали ни в одном из домов, где топили печь и накрывали на стол. Ноги болели от усталости. Все чаще ему приходилось останавливаться, чтобы просто постоять, собраться с силами. Уже несколько раз он падал от усталости.
В замороженном воздухе вдруг повис звук мотора. Он был еще далеко и нарастал очень медленно. Но наконец две белые фары полыхнули из-за поворота. Он повернулся и, не удержавшись, снова упал на дорогу.
Скрипнули тормоза, колеса прошуршали по снегу. Гулко стукнув, открылась дверь грузовика, и чей-то неразличимый силуэт высунулся из кабины.
- Эй! - послышался хриплый, чуть испуганный голос. - Ты чего там?
- Ну, что он? - спросил второй человек в кабине, водитель. - Живой?
- Не знаю… Лежит. Эй!
Человек наконец не выдержал и выбрался из кабины. Осторожно и с опаской подошел к лежащему.
- Может, машина сбила? - предположил его напарник.
Человек тронул лежащего носком ботинка. Тот зашевелился. Поднялся с большим трудом, сел.
- Возьми… - еле слышно проговорил он и вытащил из-за пазухи мятый лист бумаги.
Человек машинально взял лист, отступил на пару шагов.
- Живой, - сказал он. - Бомжина какой-то. Наверно, пьяный.
- Ну, поехали, - сразу заторопился водитель. - Менты в гараж поедут - подберут. Поехали.
Хлопнула дверь кабины, грузовик дернулся и укатил, оставив медленно клубящееся облако дыма. Он наконец поднялся и, шатаясь, побрел дальше.
- Что там у тебя? - спросил водитель, покосившись на бумагу.
- Где? А-а, это… Не знаю. - Человек чиркнул зажигалкой, поднес лист к глазам. - Та-ак… «Универсальный рецепт… рецепт счастья». Чушь какая-то…
- Выкинь, - безразлично отозвался водитель. - Может, она заразная. Счастье, блин…
Смятый листок упал на снег. Колючие зимние звезды равнодушно подмигивали в вышине.
А он снова поднялся и тяжело зашагал вперед. Ему еще много предстояло сделать, хотя и некуда было идти.

Часть I
ТРУЖЕНИК

Не люблю подавать нищим. Не люблю замедлять шаг, лезть в карман, выскребать мелочь… Особенно у всех на виду. Мне кажется, есть в этом какое-то стыдное позерство. Все равно что останавливаться посреди дороги и вразмашку креститься, увидав церковь.
Не люблю подавать нищим, тем более настырным, которые смотрят в глаза, клянчат или еще хуже - начинают преследовать. В конце концов, имею я право просто идти по улице, чтобы их жалобные глаза не точили мою совесть?
И, как назло, именно такой - настырный, надоедливый, крикливый бродяга - увязался за мной, когда я выскочил из троллейбуса и, вжав голову в плечи, заторопился по тротуару.
Валил отвратительный липкий снег, застревал в волосах, в моих дырявых ботинках хлюпало. Осень начиналась с уютного листопада и задумчивого тускнеющего солнца на ясном небе, но вдруг словно обозлилась, скурвилась и что есть сил принялась хлестать город холодными ливнями и снегопадами-однодневками, замешенными на крутом ветру.
Я торопился домой, хотя там было не лучше. И тут вдруг привязался он: заросший, беззубый, трясущийся с похмелья. Он что-то ныл, хватая меня за плащ, а я даже не мог огрызнуться. Мне просто не хотелось поворачивать голову и открывать рот - казалось, от этого станет холоднее. Я надеялся, что он отцепится сам.
Он не отцеплялся, и это становилось невыносимо. Я повернул к дверям хорошо знакомой мне пивной, хотя до моего подъезда оставалось шагов пятьдесят. Просто хотел поскорей отделаться от деда. И от снега.
- Возьмите… - плаксиво простонал дед. - Возьмите же!
И в последний момент, представьте себе, он успел сунуть мне в руку грязный и мятый листок с расплывшимися чернилами. Я заметил, у него осталась целая пачка таких же листков. Морщась от брезгливости, я взял бумажку кончиками пальцев - лишь бы он отвязался - и нырнул за тяжелые двери заведения, которые моментально отгородили меня от снега, холода и приставаний полоумного бродяги.
Внутри было душно и темно. На меня равнодушно взглянул из-за прилавка бармен по имени Вася. Я ничего о нем не знал, кроме имени. А он не знал моего имени, зато знал все остальное. Он видел, как я одеваюсь - и зимой, и летом, он наблюдал, как я отсчитываю последнюю мелочь, сдувая с нее прилипчивый карманный мусор… Он, наконец, видел, с кем я пью. Бармены часто бывают очень наблюдательны. Недаром половина из них - осведомители.
Я не мог просто войти и выйти. Скромное достоинство небогатого человека не позволяло выглядеть чудаком, жалким созерцателем ценников. И у меня были деньги - как раз хватило бы на пару кружек. Правда, деньги эти я взял в долг, чтобы отремонтировать ботинки.
Пока неторопливая пивная струйка заползала в кружку, я огляделся. Из четырех «стоячих» столиков три заняты. Несколько военных курсантов энергично жестикулировали и гудели неверным сиплым баском, свойственным для взрослеющих мальчишек. Две девицы жадно курили, почти не разговаривая. Толстый щекастый усач неторопливо хлебал из кружки и высокомерно оглядывал публику. Все как обычно.
Я встал за свободный столик спиной к остальным. Пива совсем не хотелось, хотя говорят, у пьющих мужчин так не бывает. Хотелось домой. Хотелось обернуть мокрые холодные ноги полотенцем и включить телевизор.
- Можно? - кто-то поставил рядом свою кружку.
- Пжалста, - буркнул я, даже не поворачивая головы.
Что-то было не так. Что-то беспокоило, как камень в ботинке. И тут я понял: бумажка! Я не избавился от грязного листка, который сунул мне бродяга. Кажется, я положил его в карман вместе с остатками денег.
Так и есть. Прежде чем выкинуть эту гадость, я все же взглянул на чернильные каракули. Я разобрал: «Очарование и разочарование. Дневники утомленного странника, прилежного труженика, храброго солдата, образцового гражданина…»
Так и есть, дед оказался сумасшедшим. Я даже побрезговал комкать бумажку, просто разжал пальцы.
- Извините… - Мой сосед нагнулся и поднял ее. Я мысленно фыркнул, а незнакомец прочитал первые строчки и вдруг расхохотался.
- Чертова судьба, - сказал он.
Я наконец посмотрел на него. И остолбенел.
Я знал этого человека. Я часто видел из окна, как он подъезжает к соседнему дому в длинной белой иномарке с мигалкой. Как холуи выносят за ним ящики с вином или пивом. Как тонконогие дамочки в мехах скрываются с ним под козырьком подъезда.
Я, выглядывая из своего окна, тихо, исподтишка ненавидел его: сытого, самоуверенного, держащего весь мир в кулаке.
И сейчас, стоя в этой довольно грязной пивной, он был одет в прекрасное кашемировое пальто, а на пальцах топорщились перстни. И даже его лысина, окруженная коротким стриженым венцом, казалась чем-то очень дорогим, значительным и роскошным, словно подлокотник кожаного дивана.
Как он здесь оказался? Как его угораздило переползти сюда фактически с другого конца жизни?
Он отпил из кружки, поморщился. Так-то, знай, сука, чем народ живет…
- Вам не кажется, - сказал он, задумчиво глядя на курсантов, - что вот эти полосы на их лбах… Я имею в виду следы от фуражек…
- Ну? - изрек я без особого дружелюбия.
- Они похожи на следы трепанации. Кажется, что этим мальчикам сделали типовые черепно-мозговые операции, чтобы они стали офицерами.
К чему, интересно, он это сказал?
Он еще раз взглянул на бумажку, повертел ее, потом кисло улыбнулся.
- Что там такого смешного написано? - спросил я.
- А чего ж сами не прочитали? - Он исподлобья взглянул на меня. - Брезгуете людьми? Напрасно, вами тоже могут побрезговать.
Он сказал это с таким убеждением, будто им самим уже кто-то начал брезговать.
И меня вдруг разобрала тихая едкая злость. Так же, наверно, парижская голь злопыхала и веселилась, глядя на страх и унижение аристократов, когда их тащили к гильотине.
- Что? - ядовито сказал я. - Жизнь дала трещину?
Он печально взглянул на меня. Вздохнул:
-Да.
Что ж, каплю сочувствия ему удалось из меня выжать. Очень маленькую каплю.
- А я, представьте, в этой трещине с самого рождения ползу.
- Не преувеличивайте. - Он снисходительно качнул головой. - У вас было безмятежное детство, у вас были веселые студенческие деньки…
- Что, так заметно?
- Пять курсов - на лбу написано. - Он тонко улыбнулся.
- Четыре с половиной. Меня выгнали.
- Соболезную… За дело хоть выгнали?
Я промолчал. Он тоже молчал, с тоской глядя в пустоту. Он о чем-то раздумывал, следы этих раздумий ясно проступали на его широком холеном лице. Ему не нужен был я, не нужен этот бар, не нужно пиво. Он жил сейчас где-то внутри себя.
- И тебе здесь нравится? - неожиданно спросил он.
- Терпеть не могу, - признался я.
- Пошли ко мне.
- Что-о?!!
Я подумал, что ослышался. Но он смотрел на меня и действительно звал с собой.
- 3-зачем? - растерялся я.
- Там есть кое-что получше, чем это… - И он флегматично вылил содержимое кружки под стол. Бармен Вася отметил этот факт лишь быстрым косым взглядом.
Проклятое мое безволие. На кой ляд, спрашивается, я согласился? Спору нет, интересно из простонародной забегаловки попасть в дом новой аристократии, посидеть в ее креслах, попробовать, что она ест и пьет.
Это приятно. Но кем я там буду? Дворовой собачонкой, которую пригрели из жалости. Черт побери, какой ему во мне прок, неужели не с кем больше выпить?
Проклятое безволие. Через минуту я семенил за ним через дорогу, пряча лицо от мокрых хлопьев снега. Сердце манил уют пушистых ковров, нежные объятия дорогой мебели, а если повезет, то и огонь камина.
- Так за что тебя выперли с пятого курса? - спросил он.
- Я не ходил на экзамены. Я был занят. Ночью я писал, а днем отсыпался. Мне очень нужно было это дописать.
- Стихи, что ли?
- А что, это тоже на лбу написано?
Он покачал головой и что-то пробормотал. Кажется: «Везет мне сегодня на идиотов».
Под козырьком подъезда он набрал код на замке и приложил к нему серебристый магнитный пятачок. Задвижка щелкнула, мы вошли в подъезд. Это был хороший дом. Здесь не воняло куревом, кошачьей мочой и пищеотходами.
Прозрачная коробка, лифта в стеклянной шахте поползла по стене. В лифте пахло чем-то таким… не знаю, как сказать. Новыми вещами - вот! Так пахнет из коробки с телевизором, который вы только что принесли из магазина. Вы смотрите на него и еще не верите, что эта замечательная, совсем еще новая, сработанная умелыми руками вещь отныне будет стоять в вашем доме. Запах новых вещей - больше, чем просто запах.
Лифт шел быстро. Я смотрел, как двор, и люди, и машины становятся все меньше, меньше….
И вдруг показалось, что я взлетаю. И не просто взлетаю, а улетаю от этой земли и от этой жизни, улетаю навсегда в стеклянной капсуле с мягкими кнопками, мелодичными звуками в динамике и мерцанием разноцветных лампочек.
Наваждение прошло, когда мы оказались наконец в квартире. Она была большая и, наверно, очень роскошная, но совершенно пустая. В гулких светлых комнатах я обнаружил только пару стульев, тумбочку, да еще повсюду раскиданные картонные коробки.
Правда, на паркете обозначились следы от мебели. А на стенах зияли дыры - от полок или, может быть, даже от картин.
Целая шеренга непочатых бутылок с выпивкой ожидала нас у стены. Мой нежданный собутыльник, не снимая пальто, опустился на стул посреди огромной комнаты и жестом предложил мне поступить так же. Я сел, малость обалдевший.
Он начал разглядывать меня, чуть искоса, со скептической миной на лице. Закурил, медленно шевеля сигарету в толстых пальцах.
- Значит, поэт… - вздохнул он. - Это сейчас профессия такая?
- Нет, это призвание. А профессия - рабочий в театре.
- Рабочий в театре, - старательно проговорил он и расхохотался. - Слесарь муз! Регулировщик вдохновения! А за это платят зарплату?
- Я получал в четыре раза меньше жены-учительницы.
- Почему «получал»? Больше не получаешь?
- Больше нет жены.
- А, ну это естественно… Что еще скажешь?
Я пожал плечами.
- Ну ладно… - Он раздавил окурок на полу и потянулся за бутылкой. Займемся делом.
Мне достался хрустальный бокал с отбитой ножкой - сугубо утилитарный предмет. Выпить и положить рядом, больше ничего с ним не сделать.
- За встречу! - Он качнул своим бокалом, целым. - Моя фамилия Щербатин, Роман.
- Я - Еникеев, Борис.
- Еникеев Борис… - пробормотал он. - Не слыхал я про таких поэтов. Борис Еникеев. Беня…
- Меня так звали в школе. - Я насторожился.
- Естественно. Пей, Беня. Мы заели теплую водку яблоками, заполняя паузу их тихим хрустом.
- А вы чем занимаетесь? - спросил я.
- Давай-ка на «ты». Нам еще долго тут… - Он покосился на запас спиртного. - Что ты там говорил?
- Чем ты занимаешься?
- Я адвокат. Специалист по международному праву.
- Звучит здорово. Только, наверно, скучно.
- Нет, ничего. Когда надо что-то или кого-то провезти через несколько границ и не вляпаться в неприятности - зовут меня. Бодрит, знаешь ли. Вернее, бодрило…
- А что?..
- А ничего! - оборвал он и со злостью перевернул бутылку в бокал у немало расплескав на свое пальто. - Пей, Беня!
Мы начали пить джин, от которого меня вдруг очень здорово зашатало на стуле. Потом кончились яблоки. Щербатин куда-то позвонил, и некто в синем комбинезоне принес коробку с копчеными курицами. При этом у Щербатина возникли, как я понял, проблемы с наличностью, и он отдал гонцу один из своих перстней.
Затем как-то неожиданно оказалось, что мы сидим почти в обнимку и наперебой рассказываем о своей жизни, о бабах-стервах, от которых много натерпелись, о начальниках-свиньях, о друзьях-предателях и даже о соседях-склочниках.
Я уже забыл, что с Щербатиным мы познакомились в пивной несколько часов назад, мне чудилось, что мы старинные друзья, и поэтому я болтал много лишнего, скрипел зубами, махал кулаками, хорошо, что не плакал.
Затем мы начали было петь, но тут же со всех сторон нам начали колотить в батарею, и тогда я решил почитать Щербатину свои стихи.
Он слушал, прикрыв глаза, чуть кивая и покачивая в такт бокалом, потом сказал:
- Боже, какая белиберда. Неужели тебе хотелось тратить на это время?
Я только сокрушенно мотал головой и сжимал кулаки, поэтому Щербатин погладил меня по плечу и успокоил:
- Не переживай, ты не единственное ничтожество на этом свете, я тоже теперь пустое место.
Мы еще выпили, и его вдруг понесло. Он принялся бегать по квартире, орать в окна, а затем схватил телефон и начал звонить девочкам. Девочки приехали на удивление быстро, словно ждали, но, увидев пустую квартиру, потребовали деньги вперед. А потом устроили скандал: Щербатин пытался расплатиться с ними телефонной чип-картой, и можно себе представить, куда он эту карту собирался им засунуть. Он еще орал: «Ночной тариф - пять центов минута! Требую посекундной тарификации!..»
Девочки уехали, я не успел даже их толком разглядеть. Мы снова принялись пить и плакаться друг другу в жилетку. Мы разбили оба бокала, а я вдобавок кокнул две еще не пустые бутылки, поэтому Щербатин сам поил меня из горлышка.
- Щербатин! - стонал я. - Мне все обрыдло, я хочу назад, в детство. Там было будущее, там были надежды. Все только начиналось, а сейчас - кончается!
- Беня, Беня… - вздыхал он. - Пей, маленький, и не печалься. Ничего не поздно начать заново.
- Щербатин, тебе доводилось когда-нибудь так облажаться, что жить не хочется, видеть никого не хочется? Скажи, было?
- Было, Беня, было. Мне хотелось куда-нибудь скрыться, уехать, стать моряком или лесорубом, только бы подальше от старых неудач. Ты готов стать моряком или лесорубом?
- Кем угодно, Щербатин! - клялся я. - Главное - самим собой. В любую глушь, в любую дыру - хоть завтра! Мне нечего тут терять.
- И мне уже нечего, Беня. Знаешь, сегодня я позавидовал тому бродяге, который пристал к тебе на улице. У него ничего нет, ему ничего не надо. У него есть жизнь и, может быть, мудрость, которой он хотел с тобой поделиться. Он в другом мире. Давай и мы сбежим, Беня?
- Куда? Везде одно и то же дерьмо.
- Ничего, Беня, найдем место почище. Главное - решиться.
- Да, Щербатин, истиная правда. - Я бил себя кулаком в грудь. - Надо решиться - раз в жизни. Сколько раз мне хотелось, чтобы мой дом сгорел, а вместе с ним - все чертовы справочки, документики, счета за газ и свет, письма, тряпье, которое жалко выкинуть. А еще лучше спастись с тонущего корабля, чтобы все дрянь потонула - а жизнь осталась…
И я начал молоть какую-то чушь о том, как хочу утром распахивать окно, и вдыхать запах леса, и исписывать груды листов, так чтоб перо догоняло мысль, и завтракать деревенским молоком и свежим хлебом, и думать думы над обрывом, глядя в синюю даль…
- Щербатин, я хочу говорить, что я поэт, а не разнорабочий. Почему эти свиньи при слове «поэт» сразу отодвигаются и смотрят, как на кретина?
- Мы сбежим от этих свиней, Беня… Сбежим, прямо сейчас. Есть у меня лазейка. Они нам еще позавидуют. Только не говори завтра, что сам не хотел этого.
- Хочу, Щербатин, очень хочу, - неистово клялся я. - Вывези меня из этого дерьма, помоги все начать заново.
- Помогу, Беня, помогу….
Он неверными шагами направился к телефону, но тот оказался разбит - не помню, когда это мы успели. Тогда он принялся лазить по карманам и наконец нашел мобильник. Грузно уселся на подоконник, набрал номер.
- Привет, это я… Про должок помнишь? Только нас двое. Что? Не скупердяйничай…
Я вдруг заметил, что он крутит в пальцах ту грязную бумажку, которую сунул мне бродяга. Впрочем, мне уже было плевать.
- Ну, хватит спорить, вызывай своих замораживателей… - наговаривал Щербатин в трубку. - Что? Не замораживатели? А кто? Ах, обезвоживатели…
Меня уже терзала зевота, переходящая в тошноту, в висках ломило. Я старался не думать о том, как буду себя чувствовать завтра.
- Все! - объявил Щербатин и со сладострастием рассадил телефон о стену. Посыпались детальки.
Но и этого ему показалось мало. Он порылся в груде хлама на полу и нашел, кажется, тюбик губной помады. И этой помадой написал прямо на обоях слово из шести букв, означающее в экспрессивной форме окончание чего-либо. И поставил жирный восклицательный знак.
- Все, Беня! Ложись, отдыхай, о нас позаботятся.
Я, идиот, даже не попытался что-то прояснить. Я был доволен, что кто-то в очередной раз за меня все решил.
Я очнулся лишь на минуту и увидел над собой человека в голубом халате.
- Спокойно! - Он улыбнулся и ввел мне в плечо иглу шприца.
- А-а-а-а!!!

1 Следующая страница


Желтая линия 2

Чей-то жуткий крик привел меня в чувство. Впрочем, оказалось, ору я сам. И, пожалуй, было от чего орать.
Мне казалось, что меня ломают на куски. Тело мое стало каким-то жестким, несгибаемым, будто хлебная корка. От малейшего движения - невыносимая тупая боль в мышцах и суставах. Вдобавок, было холодно. И, кроме того, я был совершенно голый.
- Девятое удаление, - послышался рядом незнакомый голос. - Не думаю, что ближе.
- А я что говорил? - присоединился еще один незнакомец. - Таких словечек, честно говоря, я еще не слышал. Не долетали до наших мест.
Они как-то странно разговаривали. Я вроде бы понимал смысл, но отдельные слова не мог бы даже повторить. Впрочем, мне было не до этого. Мне было плохо.
Я лежал в холодной металлической ванне с высокими бортами, заполненной сантиметров на пять водой. Помещение тоже оказалось холодным и голым. Здорово смахивало на старый склад - кривые стены из листового железа, потеки ржавчины, пятна краски, известки.
- Добавь соли, пусть еще поорет, - вновь заговорили рядом.
- Не думаю, что он скажет что-то новое. Пусть отмокает себе на здоровье…
Тут вдруг раздался гул, он стремительно нарастал, и все вокруг затряслось. Я почувствовал, как моя ванна вибрирует, стало страшновато. Неподалеку застучали быстрые шаги, затем послышался сварливый женский голос:
- Хватит бездельничать! Поднимайтесь, новый транспорт пришел, нужно освобождать места.
Зашаркали ноги, зашуршала одежда. В моей голове тем временем зашевелились туманные воспоминания о пустой квартире и куче бутылок. Я подумал, что, видимо, попал в какой-то изуверский вытрезвитель. Пора было выбираться.
Собравшись с силами, я схватился за края ванны и сел. И тут же снова заорал - мне показалось, что спина хрястнула пополам.
- О! Уже готовый!
На меня смотрели трое худых небритых мужиков в серых робах. На вид - типичные узники концлагеря. Неподалеку стояла и тоже смотрела женщина. Тоже в робе, но в темно-зеленой.
- Займитесь им, - сказала она и, повернувшись, зашагала между двумя рядами металлических ванн, таких же, как моя.
- Вылазь, - хмуро сказал один из «узников» и взял меня за локоть. То ли хотел помочь, то ли боялся, что убегу.
Я перебрался через край ванны и встал на холодный каменный пол. С меня текла вода. Ноги тряслись и едва держали вес тела. От холода я обхватил себя руками, но это ничуть не помогло.
- Бери вот… - буркнул второй «узник», протягивая мне бумажный мешок с одеждой.
Я начал поспешно натягивать широкие штаны „ и куртку из довольно грубой серой материи. Вместо пуговиц - четыре шнурка-завязки. И обувь - два мягких сапожка из эластичного материала, чего-то среднего между кожей и резиной. И еще в комплекте имелись два белых бумажных носка.
Стало теплее. Я закутался в куртку, и тут в другом конце помещения кто-то истошно заорал. Раздался гулкий удар - видимо, другой бедолага стукнулся головой о стенку ванны. Наконец, эта голова показалась над краем ванны и затряслась, выплевывая какие-то неистовые ругательства. Двое доходяг вразвалочку направились туда.
- Сам дойдешь? - спросил меня оставшийся. - Или довести?
- К-куда? - выдавил я каким-то чужим голосом.
- Вон туда, - он кивнул на дверь в конце помещения.
- П-постараюсь… А что там?
- Иди, иди…
Я поплелся к двери, хватаясь за края железных ванн. Все они оказались пусты. И лишь у самого выхода я заглянул в ванну, где лежал человек. Он был невероятно худым, скрюченным, с тонкими узловатыми конечностями. На дне ванны блестело немного воды, пахло химикатами.
Здесь была очень странная архитектура. Никаких тебе четырехугольных комнат и прямых коридоров. Я, выйдя за дверь, оказался на стыке нескольких переходов, подходящих под разными углами. Стены стояли вкривь и вкось, даже голова пошла кругом. Пожалуй, ребенок мог бы выстроить из кубиков что-нибудь получше.
Но скорее всего эти чертовы катакомбы много раз перестраивались, росли и видоизменялись. Большинство старинных зданий имеют запутанные ходы и несуразные комнаты, потому что каждый следующий хозяин привносит что-то новое.
Я куда-то пошел, опираясь о стену. Не прошло и минуты, как я очутился в очень странном месте.
С первого взгляда казалось, что это инкубатор для уродцев. Длинное помещение было заполнено мелкими ячейками на манер пчелиных сот. В каждой - скрюченное голенькое существо с большой головой и тоненькими прижатыми лапками. Кожа - серая, сухая, как бумага. Носики, словно клювы, а под ними - торчком неприятные несоразмерно крупные зубы.
Здесь был душный влажный воздух и запах закисшего белья. По ржавым металлическим стенам бежали ручейки оседающей воды. Под ногами скользило.
- Почему не на разгрузке?! - грохнул вдруг за моей спиной властный мужской голос.
Я беспомощно оглянулся. Рослый угрюмый мужчина в зеленой робе глядел на меня, сверкая глазами.
- А? - только и смог проговорить я. Он, кажется, что-то понял, разглядев меня получше.
- Моченый… - с досадой проговорил он. - Как ты здесь оказался?
- Я… я не знаю.
- Ты должен был идти по желтой линии. - Он кивком показал на пол, где действительно тянулись разноцветные линии-дорожки. - Твое место на форуме.
Я только пожал плечами.
- Ладно, пошли.
Он ухватил меня за рукав и вытащил из «инкубатора». Как раз по коридору двое «узников» вели такого же доходягу, как я - истощенного, растерянного, на подгибающихся ногах.
- И этого забирайте, - сказал мужчина, толкнув меня к процессии.
Меня хотели поддержать, но я пошел сам. Сознание прояснялось, и в нем уже нашлось место для изумления. Скорее даже для возмущения. Где я? Куда меня ведут? Что у них за манеры? И где эта сволочь Щербатин, долбаный придумщик, мать его так…
Мы шли сначала по низкому сумрачному коридору из листового железа, потом по другому коридору - круглому и гофрированному, как шланг пылесоса. Поводыри вяло переговаривались, я ничего не понимал. Я только разобрал, что их чертовски интересуют какие-то уцимы и они раздумывают вслух, где бы их побольше взять.
- Все, пришли, - объявили нам наконец.
Это был громадный зал неправильной округлой формы, чуть ли не стадион. Насколько я понял, тот самый форум. Повсюду - длинные ряды скамеек, от которых рябило в глазах. На скамейках - доходяги в новеньких серых робах и белых носках. Их тут были, наверно, тысячи.
- Садись и жди, - приказал мне один из провожатых, после чего оба ушли обратно.
Я пристроился на одну из скамеек с краю. Было довольно тихо, что необычно для больших помещений, полных людей. Доходяги сидели в основном поодиночке и не разговаривали. Они очень напоминали мне персонажей какой-нибудь кинохроники о неурожае в Северной Африке. Жалкие, подавленные, изможденные, безучастные ко всему вокруг. Я, видимо, был такой же.
В зале было полно входов, и то и дело через них кого-нибудь вводили и усаживали на скамейки. Наконец один из новичков присел рядом со мной. Я равнодушно глянул на него и отвел глаза. И вдруг едва не подскочил.
- Щербатин! - выдавил я.
На него было страшно смотреть. Словно здорового, сытого, полнокровного человека взяли да засушили между страниц книги. Щеки висели мешками, уголки губ безвольно опустились. И лысина походила уже не на подлокотник кожаного дивана, а просто на лысину.
- Какой кошмар, - покачал я головой.
- Спасибо, - еле слышно ответил Щербатин. - Ты тоже классно выглядишь.
- Куда ты меня притащил, сволочь? - начал заводиться я. - Что с нами тут делают?!
- Бе-еня… - с досадой протянул Щербатин. - Мы же договаривались. Все с нуля. Новая жизнь на новом месте. Ничего, я не обидчивый. Дождусь-таки, когда ты скажешь мне спасибо и в ножки упадешь.
- В ножки?! - еще больше разозлился я. - Ты рехнулся с перепою, да? Куда нас занесло, отвечай!
- Беня, мы в самом сердце цивилизации. Настоящей цивилизации. Это - Столица Мира. Здесь все устроено для счастья.
Я не нашелся даже что ответить на такую чушь. Я просто подавился своими эмоциями.
- Белые носки, Беня! - со значением проговорил Щербатин. - Тебе каждый день будут выдавать белые носки. Ты представляешь, как круто переменилась твоя жизнь? Тебе не придется больше отстирывать свои чертовы дырявые носки.
- Какие еще носки? - выдавил я.
- Хватит злопыхать, Беня. Ты только представь, как это было омерзительно - ты возился в грязной воде, соскребая грязь со своих драных тряпок. Потом ты шел на кухню, звенел липкими тарелками, варил какую-нибудь дешевую тухлятину, чтоб запихать ее в себя. Ты же человек, Беня. Ты поэт - гордое существо.
- Что ты несешь?
- Тихо, тихо, не кипятись. Сейчас тебе все расскажут.
- Чего мне расскажут?! - звенящим голосом проговорил я. - Что ты мне тут устроил? Я вскочил и, кажется, начал орать:
- Что ты мне мозги забиваешь?! Какие еще носки? Давай, показывай, как отсюда выйти, мне на работу надо. Шуточки, да? Сволочь! Сволочь!!!
Тут непонятно откуда выскочили трое молодцев в зеленых робах. Двое швырнули меня обратно на скамейку, третий побрызгал в лицо чем-то теплым и кислым. У меня тут же все обмякло, отнялось, не осталось сил даже закрыть рот.
Зеленые ушли. Они, кажется, не имели ничего против меня, они просто остудили мою истерику. Судя по их сноровке, я был тут не единственным нервным, работы для них хватало.
- Тихо, Беня, - ворковал Щербатин. - У нас с тобой все очень хорошо, все налаживается, ты и сам сейчас поймешь. Тебе все расскажут…
По залу прошло некое шевеление, доходяги поворачивали головы и вытягивали шеи, некоторые пересаживались. Я. наконец увидел, что на возвышении неподалеку от нас стоит, подняв руку, женщина с пышными серебряными волосами. Она была, пожалуй, довольно яркой внешности, но мне не понравилась. У нее было лицо акулы.
- Добро пожаловать, будущие граждане Цивилизации! - произнесла женщина с отработанным радушием. - Вы стеклись сюда из разных уголков мира, чтобы начать жить хорошо, жить правильно, жить для себя и Цивилизации. И вот вы с нами!
Серые робы в зале замерли. Тысячи глаз неотрывно смотрели на женщину-акулу.
- Щербатин, - тихо прошептал я. - На каком языке тут все говорят? Я никак не определю.
- На языке Цивилизации, естественно, - ответил Щербатин. - Его знает каждый разумный человек. И ты тоже. Просто не было случая попользоваться…
- А на нем можно писать стихи?
- Тихо…
- Есть три обстоятельства, с которыми я рада вас поздравить, - продолжала женщина. - Во-первых, теперь вы обеспечены пищей и одеждой на всю жизнь…
Серые робы после этих слов возбужденно загудели, задвигались.
- Во-вторых, вы совершенно свободны, вас никто не посмеет ни к чему принуждать. И, в-третьих, ваша жизнь, благополучие и счастье - только в ваших руках. Вы пока не граждане Цивилизации, вам еще предстоит усердием и верностью доказать, что вы достойны ими стать. Каждый ваш шаг, каждое усилие, направленное на благо Цивилизации, будут оценены определенным количеством уцим. При накоплении нужной суммы уцим возрастет ваш холо - ваш статус как членов Цивилизации. Сейчас у вас нулевое холо, и у вас почти ничего нет. Но уже первое холо даст вам право на выбор одежды. Второе холо позволит выбирать вкус пищи и пользоваться услугами развлекательных центров. Третье - и вы получите излишки, которыми распорядитесь по своему усмотрению. И так далее, ваши возможности неограниченны.
- Щербатин, что за дикое сборище? - слабо проговорил я. - Здесь есть хоть один нормальный человек?
- Тихо ты! - цыкнул мой приятель. - Все нормальные. Кроме тебя…
- Сейчас вы находитесь на пересыльной станции, где пробудете еще четверо суток и восстановитесь после обезвоживания. Рекомендую не тратить это время понапрасну, а выбирать подходящий вид деятельности для себя. Нулевой холо дает возможность работать во внешних мирах, на отдаленных станциях и колониях, выполняя наиболее трудоемкие задания, не требующие специальных навыков. Этот этап длится, как правило, шесть-восемь периодов. Вы можете ознакомиться с таблицами соответствия и вычислить, что это означает по вашему летоисчислению…
- Четыре с половиной года и больше, - шепнул Щербатин. - Я уже вычислил. Кошмар…
- …Собрав нужное количество уцим и заслужив первое холо, вы получите право переселиться ближе к центру Цивилизации и сменить вид деятельности на менее трудоемкий. Но помните, вы должны стараться и прикладывать все усилия, чтобы стать полноправными гражданами. Цивилизация нуждается в усердных, трудолюбивых, дисциплинированных и уравновешенных людях…
- Ну, ты понял? - сказал вдруг Щербатин, толкнув меня в бок. - Все очень просто. Мы на общих условиях ишачим четыре года на рудниках и получаем что-то вроде вида на жительство. А дальше уже карабкаемся, кто как может.
Я посмотрел на него, кажется, с испугом.
- Каких еще рудниках?
- Ну, это я для примера. Может, и не рудники…
- Какие еще рудники?
- Тебя что, заклинило?
- Какие к черту рудники?! - успокаивающие брызги, похоже, переставали действовать. Я снова заводился.
- Ну тебя к лешему, - разозлился Щербатин. - Псих.
- …Правила поведения в зоне отдыха запрещают вам покидать ее территорию и проникать в женскую половину, - слышался голос докладчицы. - Вы сможете не только отдохнуть, но и увидеть прямые трансляции из красивейших мест…
- Все! - Я встал. - Выводи меня отсюда, Щербатин. Не могу больше слушать этот бред.
- Ага, писать бред ты можешь, а слушать…
- Хватит! Сам затащил меня на этот съезд сумасшедших, сам и вытаскивай. Показывай, где здесь выход.
- Выход куда? - Щербатин изобразил наивную улыбку.
- Просто выход. Мне пора домой. Хватит.
- Домой… - Он вздохнул. Развел руками. - Беня, а до дома сотни световых лет. Куда ж ты пойдешь?
- Каких еще световых лет? Что ты городишь?
- Да-да. А кроме того, там прошло уже лет восемьдесят, пока нас сюда везли. И это без учета всяких там эффектов-парадоксов.
- Лет восемьдесят… - У меня вырвался нервический смешок. - А я где был?
- Ты был в состоянии полного обезвоживания.
- Какого еще обезвоживания? Зачем?
- Для компактности. В обезвоженном состоянии человеческое тело можно упаковать в коробку из-под торта. Транспорт - он не резиновый, а желающих много.
Я сел. Вернее, просто ноги подкосились. Я вдруг вспомнил комнату с маленькими головастыми существами. Выходит, это засушенные люди?
- Щербатин, хватит меня доводить. И так уже…
- Нет, это тебе хватит! - неожиданно разозлился Щербатин. - Кто мне обещал не ныть? Кто говорил, что не передумает? Про дом забудь, мы в другой галактике.
- О-ох… - Я схватился за голову.
- Теперь можно пройти в зону отдыха… - услышал я голос женщины-докладчицы, и доходяги вокруг нас очень резко повскакивали и побежали к дверям. - Не сворачивайте с желтой линии.
- Пошли, - энергично подогнал меня Щербатин.
Нас уже несла толпа. Вокруг словно бушевало море - серое, безликое, голодное. «Нулевое холо». Я - человек-нуль. Вокруг - тысячи таких же нулей. И все вместе мы - один большой шумный нуль.
- Куда все рвутся, Щербатин? - подал голос я. - Начинается раздача завтрака?
- Начинается раздача рабочих мест. - Щербатин, кажется, был зол на меня. - И все это знают, уже выяснили. Все, кроме тебя, - почему? Неужели ты такой валенок?
- Да, я такой.
- Соболезную. Тогда можешь не торопиться и вообще не вставать в очередь. Достанется отбивать шлак в подземных печах или выгребать какую-нибудь химическую дрянь. Получишь свое первое холо - зато угробишь здоровье. Мозги-то ты давно уже угробил…
Зона отдыха представляла собой очень обширное пространство, огороженное забором метров в шесть высотой. Внутри - деревья, скамеечки, травка. Кое-где в траве белели использованные одноразовые носки.
Никто, однако, не разглядывал травку, все рвались к маленьким окошечкам в стенах. Царил полный кавардак, многие пробивали путь к окошечкам локтями и кулаками. Впрочем, через какое-то время из толпы начали вырастать хвосты очередей, однако у стены все еще бился серый человеческий прибой.
- Ну, вот… - пробормотал Щербатин. - Теперь стоим.
Перед нами колыхалось еще человек двести пятьдесят, а то и больше. И я бы не сказал, что очередь двигалась очень энергично. Мы несколько минут простояли, и я лишь переступил с ноги на ногу. Я чувствовал, что и Щербатин начал нервничать.
- Утешает одно - мы не последние, - с оптимизмом сказал он.
В самом деле, за нами уже выстроился длинный хвост, и он то и дело прирастал. Тут вдруг на стенах зажглось несколько больших экранов, и нам начали показывать обещанные «прямые трансляции».
Изображение было слишком бледным и нечетким. Мне удавалось разглядеть то какие-то дома-башни, то морские волны, на которых катались изогнутые лодочки, то дороги, по которым мчались машины. Никакая это была, конечно, не трансляция. Больше всего походило на плохонький рекламный ролик для туристов.
- Щербатин, - тихо позвал я. - Погляди: вон к тому окошечку всего несколько человек.
- Я знаю, - кивнул он. - Это вербовочный пункт военного ведомства. Некоторые соглашаются - там можно заработать третье холо всего за четыре-пять периодов.
И, заметив мой вопросительный взгляд, он потряс головой.
- Нет, Беня, нам туда не надо. Там война.
- А куда нам надо, Щербатин?
- Посмотрим, что предложат. Подожди-ка…
Он отошел и поймал какого-то доходягу, который с очень довольным видом выбирался из толпы. Похоже, ему в числе первых удалось пробиться к заветному окошечку.
Они несколько минут разговаривали, я не расслышал ни слова. Наконец Щербатин вернулся.
- Ничего особенного, конечно… - Он развел руками. - Экваториальные плантации, прокладка дорог, шахты, уборка отходов. И все у черта на куличках. Ладно, подберем что-нибудь по вкусу. Главное, чтоб не надолго там задержаться.
- А дальше? - безучастно спросил я.
- А дальше - первое холо.
- И что?
- Ты так ничего и не понял? Первое холо - это все равно что московская прописка для жителя какой-нибудь Нижней Усрани. Цивилизация! Гарантированный жизненный уровень. Любая работа, любые развлечения. Общество!
- А я смогу работать поэтом?
- Вот же кретин… - с досадой вздохнул Щербатин. - Сможешь, успокойся.
Я посмотрел на небо. Оно было белым, чуть желтоватым. Ни облаков, ни солнца. Очередь не двигалась. Щербатин сначала стоял спокойно, потом начал притоптывать, потом - вертеться, глядя по сторонам. Наконец он сказал:
- Постой, я погляжу, чего тут еще есть.
Я бы и сам с удовольствием погулял, посмотрел, что где есть. Но он первым догадался - что ж поделаешь?
- Да, вот еще! - вспомнил Щербатин перед уходом. - Если кто спросит, откуда ты, - не вздумай заводить насчет Земли, Луны, Солнечной системы… Никому тут это не интересно. Говори: нижний сектор, восьмое удаление. А лучше вообще молчи.
Откуда он все знает? Вроде сидел рядышком, ни с кем не разговаривал - а все знает. А я - нет. Всегда у меня так.
Жутко хотелось сунуть руки в карманы, но на робе не было карманов. Насколько я понял, мне - человеку-нулю - не полагалось иметь ничего такого, что можно положить в карман. А значит, и карманы иметь незачем.
За то время, пока мой приятель где-то гулял, мне удалось приблизиться к окошечку шага на три. Да и то я не уверен, что людей передо мной стало меньше. Скорее всего просто очередь чуть деформировалась.
Мне это все, конечно, надоело. Терпеть не могу очереди, да и кто их любит? К тому же я все еще скверно себя чувствовал после холодной ванны. Так и тянуло сесть на травку, закрыв глаза. Но никто не садился, и приходилось кое-как держаться на ногах.
«А может, ну их к черту? - подумал я. - Уйти из этой сволочной очереди, полежать где-нибудь, отдохнуть. А потом прийти, когда народ рассосется. Что достанется - то и достанется».
Я не успел додумать эту мысль до конца, потому что наконец вернулся Щербатин. Он шел не торопясь, вразвалочку, с очень довольной физиономией.
- Что бы ты без меня делал, Беня? - снисходительно проронил он. - Ну все, хватит тут топтаться. Идем обедать. Я уже все устроил.
- Что ты устроил, Щербатин? - спросил я, вышагивая вслед за ним вдоль забора.
- Пищевые разработки. Три дня пути. Меньше года по-нашему до первого холо. Правда, отправляемся уже завтра.
- А восстанавливаться?
- А в дороге восстановишься. Какая разница, где пузо чесать - здесь или в трюме? - Он вдруг остановился и ткнул меня пальцем в грудь. - Я вытащу тебя из этой чертовой робы не за четыре и даже не за два года, а меньше чем за год! Осознаешь?
- А что это за пищевые рудники?
- Да не рудники, а разработки. Не знаю еще. Но, думаю, лучше, чем несколько лет вручную чистить дно каналов или дышать песком на камнедробилке. Может быть, ты считаешь иначе?
- Я - как ты…
Через крошечное окошко в стене нам выдали картонные тарелки и дощечки-ложки. На тарелке покоилась влажная темно-зеленая масса, похожая на перетертую траву. Она и на вкус оказалась, как трава.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

- Не отравимся этим комбикормом? - с опаской спросил я, робко пробуя кушанье на язычок.
- Посмотрим, - философски заметил Щер-батин.
Комбикорм оказался очень питательным, кроме того, после него не хотелось пить.
- Сбалансированный корм для трудолюбивых двуногих, - сообщил мой приятель, поглаживая живот. - Здесь, кстати, можно есть сколько хочешь. Им не жалко. Проголодаешься - сразу иди сюда и проси добавки.
- Откуда ты знаешь? - спросил я.
-Что?
- Да все. Ты все тут знаешь. Не первый раз, что ли?
- Ничего я особенного не знаю. Просто не сижу на месте с унылой рожей, как ты.
- Нет, постой. Как ты смог устроить нам пищевые рудники? По блату?
- Просто умение контактировать с людьми. Профессиональное качество. Был бы у меня блат - остались бы здесь. Вон, видишь? - Он кивнул в сторону мужика в зеленой робе, который бродил по траве и подбирал в бумажный мешок брошенные картонные тарелки и белые носки. - Очень милое занятие, все равно что садовник.
- Нет, Щербатин, ты меня не путай. Отвечай: откуда ты все знаешь? Ты ведь не наугад тогда номер набрал, знал же, куда позвонить, чтобы нас вывезли сюда?
- А-а, вот ты о чем… Ну да. Была кое-какая информация. А что?
- А ничего. Ты вообще кто? Международный адвокат? Или межпланетный адвокат?
- Что ты несешь?
- То и несу. Просто спрашиваю. Что ты там говорил про какие-то галактики, планеты?
- Да, мы в другой галактике. Ты еще не убедился?
- Ага, стало быть, между нашей Землей и этой галактикой ходят регулярные рейсы.
- Нет, не регулярные. Но добраться можно. И нам повезло. К чему ты клонишь?
- Щербатин… - Я потряс головой. - У нас там дома академики все лысины себе прочесали - есть ли хоть где-нибудь братья по разуму. А оказывается, до них чуть ли не на попутке добраться можно.
- Ну, примерно так. И что?
- Почему они с нами не вступают в отношения? Почему не прилетят, не помогут чем-нибудь?..
- А на кой ляд мы им сдались?
- Ну, как… - растерялся я.
- Да, как? Вот скажи мне, Беня, ты был когда-нибудь в Бобруйске?
- Нет.
- А почему?
- А что мне там делать?
- Ну вот! Ты сам и ответил на свой вопрос. У тебя же не возникало желания приехать в Бобруйск, помочь им там чем-нибудь, а?
- Ну, то Бобруйск, а то другая галактика.
- И что? Люди-то везде одинаковые. И обитаемых миров - тысячи. Наш, кстати, не лучший.
- Неужели им неинтересно, как там у нас?
- Тебя снова спросить про Бобруйск?
- Деловой ты, Щербатин, просто сил нет, - процедил я. - Все-то у тебя просто и понятно.
- Ага. А разве плохо? Жизнь - она и так непростое дело. Так зачем ее усложнять?
После четвертой кормежки, когда на перетертую траву без тошноты я смотреть не мог, Щербатин привел меня к выходу из зоны отдыха. Здесь уже бродили туда-сюда человек сто пятьдесят доходяг, согласившихся работать на пищевых разработках. Все настороженно поглядывали друг на друга и не разговаривали. Готов биться об заклад, каждый думал: «А не оказался ли я в дураках, согласившись на эту подозрительную работу? А нет ли тут подвоха?»
Только мы с Щербатиным были, можно сказать, безмятежны. Я успел смириться, а Щербатин - он вообще смотрел на жизнь оптимистически.
Человек в зеленой робе вывел всех нас за пределы станции. Я не больше минуты созерцал пейзаж планеты. Я увидел только, как рыжая пыль клубится по безжизненным камням. На пустой каменистой площадке нас ждал огромный обшарпанный звездолет - угловатый, тяжеловесный, на изогнутых утиных лапах. И тоже рыжий - видимо, от ржавчины. Он был горячим - жар чувствовался за несколько метров.
- Заходим! Заходим спокойно! - командовал кто-то в зеленой робе. - Не толпиться. Места хватит.
Я последний раз взглянул на пересыльную станцию. Она смотрелась, как скопище старых сараев посреди пустыни.
Я-то, наивный, считал, что звездолет - это цветные лампочки, мягкая обивка и улыбчивый экипаж в серебристой униформе. А нас сунули в омерзительный темный трюм с железными стенами. Совершенно голый, только кучи тряпок по углам да пятна разбросанных повсюду одноразовых носков.
Когда начался взлет и судно заложило хороший вираж, мы все покатились по полу, как горох. Хуже всего, что ничего не было видно. Просто темная железная коробка, которая тряслась и грохотала. Потом, правда, под потолком разгорелись крошечные желтые светильники.
- Людишки… - с жалостью проговорил Щербатин.
В слабом свете я оглядел трюм. Звездолет шел ровно, и никто уже не катался от стены к стене. Люди расположились на полу тут и там, их скорченные тела напоминали жалкие темные кучки. Только испуганные глаза поблескивали из мрака. За железными стенами грозно урчали двигатели.
- Щербатин, где здесь туалет? - спросил я.
- Не знаю… Наверно, где понравится, там и туалет. Погляди, вон какие-то баки у той стены…
Позже самые активные пассажиры выяснили, что действительно баки можно использовать как отхожие места. А также нашли заслонку в стене, по которой нужно стучать, когда проголодаешься. Комбикорм на картонных тарелках здесь ничуть не отличался от того, что давали на станции.
Я основную часть полета провалялся на тряпках - это были грязные обрывки одежды. Щербатин же с его деятельной натурой усидеть на одном месте просто не мог. Он, кажется, успел познакомиться со всеми. Его голос слышался то слева, то справа. Я только успевал удивляться: о чем он с ними болтает?
- Сочинил что-нибудь? - спросил он как-то раз, укладываясь рядом на ночлег.
- Ты о чем?
- Беня, ты же поэт! Столько событий, столько эмоций… А ты с недовольной рожей, как всегда.
- Сочинил… Попытался.
- А ну…
- Думаю, не стоит.
На исходе третьих суток в трюме скопилась духота и специфическая человеческая вонь. Звездолет, видимо, уже кружил по орбите, когда в наш трюм заглянул кто-то из экипажа. Я его не разглядел, он стоял против света. Он сказал, что нужны восемь человек - подняться в верхние отсеки и что-то там передвинуть, подготовить к разгрузке.
Я надеялся отлежаться, но Щербатин чуть ли не за шиворот потащил меня к трапу, опережая немногочисленных добровольцев.
- Ты что! - шипел он. - Такой шанс…
Суть этого шанса я понял, когда таскал вместе с остальными тяжеленные тюки из плотной синтетической материи. Мы носили их из полукруглого отсека с серебристой отделкой и складывали в коридоре возле люка. Щербатин же времени не терял. Он и здесь продолжал заводить знакомства - теперь уже с экипажем. Через некоторое время он вообще перестал работать и занимался только болтовней. И, что самое странное, ему это удавалось.
Честно говоря, было приятно посмотреть на румяных полнокровных звездолетчиков после той безликой серой массы, в которой мы вращались последние дни. В верхних отсеках я не увидел ни одной серой робы, не считая наших. Люди здесь были как-то веселее, смелее, энергичней. Ну и одеты, конечно, посолидней.
- У всех пилотов шестое холо, - объяснил мне позже Щербатин. - Они уважаемые и состоятельные люди. У техников - пятое, но и это очень прилично. Потому и щеки у них круглые да розовые. И у нас такие отрастут. Так и быть, сделаю из тебя человека.
«Хорошо бы», - мысленно вздохнул я. В этот момент я впервые увидел, что существует какой-то исход из безликой человеческой массы.
- За работу - всем по одной пятой уцим! - объявил нам высокий полноватый техник, когда тюки были переложены, куда требовалось. - Возвращайтесь - идите по желтой линии, ни в коем случае не сворачивайте.
Мы уже сгрудились у выхода, когда корабль встряхнуло так, что некоторые попадали.
- Посадка. - Техник встал и развел руками. - Входим в атмосферу. Побудьте здесь, а то ноги попереломаете на трапе.
Нас оставили в том же отсеке, откуда мы носили груз. Здесь были иллюминаторы, правда закрытые заслонками снаружи. Но все равно в светлом помещении сиделось куда приятнее, чем в затхлом трюме.
- Вот и первая пятерка у мальчишки в кошельке, - умиротворенно продекламировал Щербатин, облокачиваясь о стену. - Жаль, нечем отметить.
- Где она, эта пятерка? - я продемонстрировал пустые ладони.
- Она будет занесена на твой счет. Здесь не обманывают.
- Как бы электронные деньги?
- Не совсем, - покачал головой Щербатин. - Электронные деньги - они всегда есть, даже если пусто в кармане. А уцим - фактически есть, а тратить не можешь. Деньги, которых нет, даже если они есть. Мечтал небось в детстве о коммунизме, когда деньги отменят?
- А как же! Даже спрашивал у родителей, скоро ли.
- Считай, что дождался. Здесь денег нет.
- А у меня их и дома не было…
Корабль затрясло, заколотило, так что даже застонали его стальные внутренности. Мы все пришли в некоторое замешательство, ни у кого, естественно, не было опыта космических путешествий, взлетов и посадок.
Потом что-то лязгнуло, и неожиданно открылись внешние створки иллюминаторов. Мы тут же прильнули к ним.
- Арктика, - тихо проговорил Щербатин.
Мы опускались на бескрайнюю снежную равнину, на которой даже взгляду не за что зацепиться. Трудно было понять, высоко мы или уже над самой поверхностью.
Потом я разглядел на девственном снегу нечто вроде кучки сора. Эта кучка приближалась, росла, превращаясь в умопомрачительное скопление ангаров, вышек, трапов и переходов. Уже можно было разглядеть ползающие между ними точки - видимо, машины.
- Я только одного не пойму, - сказал я. - Мы же прибыли на какие-то пищевые прииски. И где же еда?
Щербатин ответил не сразу, а лишь после того, как корабль еще опустился и стало возможным разглядеть людей-муравьев.
- Вон еда, - тихо сказал он. - Вон там, видишь?
Я прижался к стеклу, скосив глаза так, что впору было их вывихнуть. И действительно увидел: к снежному поселению приближалась необычная процессия. Несколько машин тянули на тросах гигантскую черную тушу. Мне подумалось было, что это кит, но даже киты не имеют таких устрашающих размеров.
Наш корабль сменил направление, и процессия вышла из поля видимости.
- Ну, вот… - вздохнул Щербатин, отодвигаясь от иллюминатора. - Похоже, кто-то сегодня хорошо заработал. Нам это только предстоит.
- Мы тоже будем ловить таких монстров?
- Эти монстры - гигантские ледяные черви. Чтобы их ловить, нужно многое уметь. Мы с нашим нулевым холо, Беня, до этого просто не доросли.
- Ты, как всегда, все знаешь.
- А ты, как всегда, ушами хлопаешь.
Корабль опустился, и все вокруг заволокло огромное облако пара - двигатели испаряли снег и лед. В наш отсек заглянул кто-то из экипажа.
- Быстро вниз по желтой линии! На разгрузку мало времени.
Мы вскочили и помчались по трапу, возвращаясь в трюм. Там уже раскрылись створки, и снаружи проник холод и влага.
- Выходим, выходим, не задерживаемся! - командовал кто-то из тумана. - Выходим из корабля и бегом получать теплую одежду.
На улице ноги тут же стали разъезжаться - лед был покрыт слоем воды, образовавшейся от жара корабля. Повсюду клубился пар, мы наталкивались друг на друга, многие падали. Почти сразу почувствовался мороз, который схватил нас за щеки, за уши, за пальцы.
- Быстро, быстро! Не толкаться!
Наконец в тумане прорисовалось темное пятно какого-то ангара, в который поспешно заскакивали вновь прибывшие. Мы надеялись, что там тепло, но ошиблись. Ангар был столь же холодным, как вся эта ледяная пустыня. У стены раздавали одежду - такие же серые робы и штаны, только утепленные ватой. И еще шапчонки с откидными ушами. И белые бумажные носки - каждому по целой стопке.
- Бери все на вырост, - на ходу посоветовал Щербатин. - Мы еще не восстановились, очень скоро мы прибавим в весе.
- Кто оделся, по желтой линии через переход в жилой сектор! - последовала следующая команда.
Одежда была холодная, пропитанная морозом. Мы поспешно натягивали штаны и робы, завязывали тесемки, тряслись от холода и приплясывали на месте. Немного обнадежили слова «жилой сектор», от которых повеяло чем-то теплым, уютным, приспособленным для отдыха после перелета.
Далее нас ждал узкий коридор с железными стенами, сплошь в дырах и трещинах, через которые пробивался режущий снежный свет снаружи.
- Теперь понятно, почему здесь так быстро дослуживаются до первого холо, - стуча зубами, проговорил Щербатин.
- И почему?
- Северный коэффициент. Беня, ты склонен к простуде и насморку?
- Бывает.
- Тогда крепись.
Неожиданно желтая линия вывела нас в большой и светлый цех, где в нос сразу ударил неприятный запах, свойственный мясным магазинам. Это был, судя по всему, разделочный цех. Мы вблизи увидели гигантского ледяного червя - он черной бесформенной грудой неподвижно лежал на заледенелом полу. Вокруг суетилось не меньше двух сотен рабочих, которые большими изогнутыми ножами отделяли от туши куски и раскладывали их по железным бакам. Меня особенно поразило, с каким усердием четверо орудуют ломами, выковыривая большой матовый глаз червя.
Здесь было грязно. Все - и стены, и столы, и дорожку под нами - покрывал скользкий жирный налет. Рабочие тоже выглядели грязными, какими-то даже замызганными. Из-под червя вытекали темные ручейки очень неприятного вида.
- Щербатин, мне не хочется на такую работу, - предупредил я.
- Да ну! Хорошо, попробуй отыскать для себя должность поэта. Может, тут есть штатная единица?
- Щербатин!
- Успокойся, Беня, подберем тебе что-нибудь чистенькое.
По его физиономии можно было догадаться, что он-то давно уже все узнал и все решил. Вскоре впереди заорали новые командиры и всех новобранцев развели по жилым помещениям. Это были самые натуральные казармы - с двухэтажными кроватями, но без тумбочек. По правде, нам пока в тумбочки и класть было нечего. Кроме белых носков.
Мы выстроились в проходе между кроватями. Некто в черной куртке до колен некоторое время ходил перед нами с планшеткой в руке и что-то там помечал.
- Распределяемся, - объявил он наконец. - Все, кто встает на разделку и сортировку, - направо и по желтой линии получать социальные номера. Восстановление техники - пять человек, отойдите в сторонку и побудьте пока здесь. Санитарная группа, уборщики - то же самое. Промысловики - налево по желтой линии, на инструктаж…
- Это мы, - с воодушевлением сообщил Щербатин и потащил меня за собой.
Мы очутились в голой квадратной комнате, где вдоль стен стояли низкие скамьи. На них уже сидели другие новобранцы, инструктаж шел полным ходом. На наш приход не обратили ровно никакого внимания.
Обучение вел малорослый человек с азиатским лицом и очень беспокойными движениями. Мне он сразу показался законченным неврастеником. Он был одет в очень старую робу, из многочисленных дырок которой торчала грязная вата. По всему видно, он находился здесь давно.
- …Планета покрыта толстым ледяным панцирем. Он изрыт ходами и пещерами. Жизненный цикл ледяных червей состоит из чередования двух фаз. В первой червь спускается к основной поверхности и наполняет желудок пищей - растениями, которые произрастают подо льдом. Затем он выходит наверх, где больше кислорода, и здесь происходит переваривание пищи…
У инструктора был усталый, монотонный голос, слушать его было тяжеловато, но я старался не пропускать ни слова. Чтобы не давать Щербатину повода сказать, что я опять прохлопал ушами.
- Промысловые машины - тоннельные ледоходы - садятся на тело червя, когда он снова уходит под лед. В это время пища в его желудке превращается в однородную пульпу, которая больше всего подходит для переработки. Цивилизации жизненно необходимо сырье для производства пищи, и наша работа - добывать его. Это трудная и порой опасная профессия, но она нужна Цивилизации, и она достойно вознаграждается…
- Это самая дорогая работа здесь, - шепнул мне Щербатин. - Кроме, конечно, ловли червей. Я же говорил, что быстро сделаю из тебя человека.
- Спасибо, конечно, но… Посмотрим.
- Чего посмотрим? Глядишь, через пару месяцев сам так же салаг наставлять будешь. Разве плохо?
- Два экипажа уходят уже завтра, - говорил инструктор. - Это «Кормилец» и «Добыватель уцим». Остальные ждут восстановления машин и сигналов ледовой разведки. Завтра промысловики Щерба, Беня, а также…
У меня в глазах потемнело.
- Щербатин, - зловеще прошептал я, - откуда, интересно, они знают, что я - Беня?
- Я тебя зарегистрировал как Беню.
- Я не Беня, я Борис Емельянов.
- Это слишком длинно. Длинных имен не любят, из всех списков будешь выпадать. Я, как видишь, свою фамилию тоже не пожалел. Все, тихо!
- …По желтой линии до четвертой отметки и представиться капитану экипажа. Сегодня все отдыхают, - закончил инструктор.
Через несколько минут мы с Щербатиным уже выбрали себе кровать. Долго не искали - все равно на одну ночь. Я, по молчаливому соглашению, залез наверх - мне достаточно было видеть провисший потолок в потеках ржавчины, остальное не интересовало.
- Знаешь, почему ты хреновый поэт, Беня? - донесся снизу голос Щербатина. - Потому что ты не интересуешься людьми. Ты интересуешься только собой. Погляди вокруг: сколько судеб, сколько характеров. Поговори, познакомься, наберись опыта.
- Не вижу никаких судеб, - отозвался я. - Вижу только серую массу, которая дрожит от предвкушения веселой жизни.
- Это не масса, это люди! - рявкнул вдруг Щербатин с неожиданной злостью. - Такие же люди, как ты, ничуть не хуже. Может, даже лучше.
- Это нулевое холо, Щербатин. Большое скопление нулей, равное в сумме… сам можешь подсчитать. И вообще, кто бы меня учил! Бандит-международник, ценитель индивидуальностей…
- Зато ты у нас непризнанный гений. Ладно уж, лежи, наслаждайся своими печалями. Я пойду прогуляюсь. Не забудь носки сменить, божество ты наше недоделанное.
Щербатин ушел, и через некоторое время мне стало скучно. Я понаблюдал за казармой, где трудовой люд менял носки, приспосабливал поудобнее новую одежду, устраивал постели, таскал откуда-то картонные тарелки и мало-помалу знакомился. Через кровать от меня возился с завязками некий субъект совершенно неопределенного возраста. Маленький, сгорбленный, суетливый, он походил на забитого китайца-крестьянина, какими их показывают в старых фильмах.
- Привет! - позвал я. - Как зовут-то?
Он рывком поднял голову, блеснули глаза-бусинки,
- Шак, - ответил он высоким сипловатым голосом. - Я - Бедный Шак.
- Издалека?
Он задумался, закатил глаза, шевеля при этом тонкими серыми губами.
- Третье удаление, - родил он наконец. - Не очень далеко.
- Ясно… - Я тоже захотел назваться, но забыл, из какого мы со Щербатиным удаления и сектора. Надо будет записать на ладошке. - Чем решил тут заниматься, Шак?
- Я буду искать червя. - Он закатил глаза и изобразил на лице смесь восторга, испуга, гордости, озабоченности и еще бог знает чего. - Я буду ходить на холод, далеко-далеко, слушать лед, нюхать воздух в норах. Ледовая разведка! - Шак поднял палец.
- А потом, когда получишь холо?
- Стану начальником, - он расплылся в улыбке, глаза-бусинки превратились в щелки. - Я никогда не был начальником. Никто не хотел, чтобы я стал начальником. Но теперь я сам решаю, кем мне быть.
«Удачи тебе, Бедный Шак», - со вздохом подумал я и уже хотел отстать от него, но тут мне стало интересно, кем он был прежде.
- Шак, а чем ты занимался до этого?
- Я гунявил зибобы, - с достоинством ответил он.
- Что-что ты гунявил? - Похоже, я попал в ту область языка Цивилизации, которая была мне вовсе незнакома.
- Зибобы, - с простодушной улыбкой ответил Шак. - Выбучивал на блоцки и тут же гунявил зибобы. Но они были слишком шулкие, и у меня постоянно пробоячивало на ксын. А роболакер не разрешает, если очень часто получается ксын, от этого жлофа гнется. Мне пришлось уйти оттуда.
- Сочувствую, - пробормотал я.
«Вот тебе и судьбы, Щербатин, - подумалось мне. - Вот тебе и характеры».
Я тут же попробовал написать поэтическое произведение. Печальный рассказ Шака настраивал на эпический лад.
Гунявил зибобы несчастный старик,
Но злой роболакер ударился в крик:
Выбучивать блоцки ты больше не смей!

Предыдущая страница 3 Следующая страница


Желтая линия 4

Ведь ксын пробоячило жлофой твоей.
И сел тот старик на летучий корабль…
Тут меня заклинило, поскольку никак не вспоминалась точная рифма на «корабль». Когда-то я нашел ее и даже записал, однако теперь все выветрилось.
Тогда я придумал другой вариант: «И сел тот старик на большой звездолет, чтоб слушать и нюхать загадочный лед». Но это получался уже полный бред, и мучиться над ним я быстро расхотел.
Нашего капитана звали Дядюшка Лу, он был старенький, толстенький и лысый. Его голова более всего напоминала сплюснутую морщинистую тыкву. Эта тыква то и дело хитро нам улыбалась.
Дядюшка Лу был одет в жуткую рванину, через дырки беззащитно светилась дряблая кожа его живота. На нем был свитер и широкие штаны, подвязанные снизу тесемочками - очевидно, чтоб не обтрепывались края.
- …А условия у нас такие, - говорил он. - Хорошие у нас условия. День пребывания - три уцим. Промысловый день - десять уцим. Если ничего не делать, за шесть периодов можно получить первое холо. Если на промысел ходить - вдвое быстрей. А если еще и пульпу привозить, то два периода - и можно отсюда улетать. Потому что, когда с полными баками возвращаемся, на каждого по двести уцим.
Дядюшка Лу ласково улыбнулся и развел руками: мол, сами судите, ребятки, двести уцим - это о-го-го, это вам не просто так.
- Машина наша еще хорошая, работать можно, - продолжал он, - ребятишки - тоже хорошие, познакомитесь сейчас. А вот одежонка у вас, мальчишечки, плоховата. Маловато у вас ее. Я так вам скажу - будет свободное времечко - походите по ангарам, пособирайте в углах тряпочки. Там завяжешь, здесь завернешься - глядишь и не озябнешь во льду. В машине-то печки же нету, там и без печки тесновато…
- А как у вас, Дядюшка, насчет пожрать? - поинтересовался Щербатин.
Капитан снова прищурился в ласковой улыбке.
- На еде работаем, - с легкой укоризной напомнил он. - Уж как-нибудь не проголодаемся. - Он поднялся, поддернул штаны. - Ну, пошли, ребятки. Пошли машину глядеть.
Путь наш лежал в один из отдаленных ангаров. Я шагал, посматривая по сторонам, и представлял себя то на авторемонтном участке, то на мясокомбинате, то на военной базе.
Вот трое работяг прут, выбиваясь из сил, огромную гнутую железку. Вот выстроились новобранцы в необмятых робах, а перед ними - то ли начальник, то ли инструктор. А вот грузят на гусеничную платформу грязные баки, из которых выплескивается какая-то жижа.
С трудом верилось, что мы причастны к совершенной, достигшей всех мыслимых высот Цивилизации. Но, может быть, это только ее задворки? Скорее всего так и есть.
- Щербатин, а есть где-нибудь другая Цивилизация?
- Понятия не имею. А тебе этой мало?
Мы наконец пришли. В гулком холодном ангаре я увидел машину, на которой нам предстояло работать ближайшие два периода, добывая питательную пульпу. На вид она напоминала муравья, у которого выросло в три раза больше ног и усов, чем положено. Впереди - круглая вытянутая кабина с окошками из толстого стекла. За ней такой же округлый корпус. А вокруг - десятки раздвижных штанг с пиками и крючьями на концах. И еще снизу кабины - гофрированный хобот с наискось срезанной стальной трубкой. И все это размерами с локомотив.
Машина пребывала в состоянии ремонта. Несколько работников вяло ползали по ней, звеня инструментами. Двое сидели у стены и дули на озябшие пальцы.
- Вот она, - с теплотой проговорил Дядюшка Лу. - Ледоход. Кормилец. Нет, «Кормилец» у другого экипажа, а наш - «Добыватель уцим».
- Это название? - спросил я.
- Имя, - многозначительно поправил Дядюшка.
- А почему такое прозаическое? Хотите, я придумаю?
- Что придумаешь?
- Другое имя, получше. Ну, скажем, «Снежная королева»…
- Не надо нам никаких королев, - забеспокоился капитан. - Нам надо уцим добывать, нам добыватель нужен, а не королева. Ребятишки! - позвал он.
Вылезли трое. Чумазые, изодранные, с обмороженными лицами.
- Вот, ребятишки мои. Вместе на червя пойдем. Это Джи, это Ну-Ну, а это вот - Пок. Знакомьтесь, это наши новенькие. Беня и Щерба.
Мы со Щербатиным постарались выглядеть вежливыми и дружески настроенными. Я, чтобы не перепутать имена, запомнил новых соратников по особым приметам: у Джи не хватало нескольких передних зубов, Пок все время икал и кашлял, а Ну-Ну то и дело нервно оглядывался, словно опасался слежки. Нашему появлению, как мне показалось, они были очень рады.
- Ну вот, - развел руками Дядюшка, добродушно улыбаясь. - Сейчас гаечки завертим, болтики подкрутим - и в дорожку.
Подкручивание болтиков затянулось надолго. Мне и Щербатину пришлось еще помогать устанавливать чистые баки для пульпы - они крепились на корпус ледохода с помощью проволочных узлов.
Потом пришел транспорт - гусеничный вездеход и длинная платформа, на которую погрузили «Добывателя уцим». При этом, мне показалось, сломали две штанги.
Нам пришлось трястись на платформе, на самом морозе. Я сидел, завернувшись во все тряпки, которые только удалось найти по углам и закоулкам. Вместо варежек я приспособил тройной слой белых носков. Однако Джи при этом, кажется, поглядывал на меня неодобрительно.
База давно скрылась за горизонтом, вокруг простиралась ледяная степь, кое-где перечеркнутая трещинами. Ветер гнал впереди нас бог весть как попавший сюда одноразовый носок. Я откровенно тосковал и завистливо поглядывал на кабину, где в тепле и уюте пребывал наш капитан.
- Щербатин, ты жив еще?
- Не дождешься…
- Щербатин, неужели Цивилизация не придумала теплых вагончиков для нас?
- А Цивилизация не раздает свои блага кому попало.
- Я не кто попало, я все-таки человек.
- Ты ноль. - Щербатин ядовито засмеялся. - Ты - серая масса.
На бритвенно-ровном краю горизонта затемнела крошечная точка. Она приблизилась и распалась на потрепанный брезентовый купол и два гусеничных вездехода. Нас ждали. Несколько человек махали нам руками и подпрыгивали - то ли от холода, то ли от нетерпения.
Дядюшка Лу на ходу выскочил из кабины и зашагал к встречающим. Шарфы, шнурки и тесемки трепетали на ледяном ветру. Потом нас подвели к широкой расщелине во льду, которая, как мне показалась, была искусственно расширена.
- Здесь червь! Здесь большой червь! - тараторил незнакомый человек, на котором было напялено, по всей видимости, три или четыре теплые робы. - Я лед слушал: у-у-у! У-у-у! И воздух дышит, чуете?
Дядюшка и его многоопытная команда с профессиональным интересом оглядели расщелину, послушали, потом зачем-то взяли с краев и примяли на ладонях комки снега. Покивали друг другу. Дядюшка посмотрел по сторонам и махнул рукой: можно начинать.
- А вы чего? - кликнул он нас. - Лезьте в машину-то, лезьте!
Мы с Щербатиным панически переглянулись. В кабину пришлось влезать кое-как через крошечную дверцу в самом низу. Внутри была жуткая теснота, мне даже пришлось снова выбираться, чтобы Ну-Ну смог протиснуться в машинное отделение.
Мы разглядели небольшое железное креслице, перед которым торчал целый куст рычагов и рукояток. Было темно, свет пробивался через узкое исцарапанное стекло перед креслом. Я то и дело натыкался боками на какие-то торчащие детали. Стало ясно, почему на всех промысловиках так изодрана одежда.
- Вон там примоститесь как-нибудь, - посоветовал Дядюшка, занимая свое капитанское кресло. - И обвяжитесь, бросать же будет.
Наконец мы кое-как устроились. Щербатин - на полу, я - на узком металлическом ящике у стены. Неподалеку приспособились и Джи с По-ком. Со стен свисали обрывки засаленных веревок, которые мы обвязали вокруг себя. Затем капитан постучал ногой в железную стену, и наш ледоход начали стаскивать с грузовой платформы.
С гулким скрежетом «Добыватель уцим» воткнулся в расщелину. Мы повисли на своих веревках, не в силах вдохнуть или выдохнуть.
- Можно! - крикнул Ну-Ну из своего отсека, и Дядюшка взялся за свои рычаги.
Заработали фрезы, застучали неведомые механизмы внутри корпуса, и наша железная скорлупка принялась протискиваться в ледяной мир. Свет померк. Дядюшка включил внешнюю фару, но ее свет видел только он сам через смотровое стекло.
- Стой! - крикнул через минуту Ну-Ну и затем начал долбить чем-то тяжелым по металлу. - Можно! - разрешил он, закончив.
Действительно, начало бросать. Веревки врезались в тело, кроме того, с непривычки начало тошнить. Я пока держался, лишь издавал иногда сдавленные всхлипы. Щербатин же только поругивался вполголоса.
Я заметил, что Пок поглядывает на наши мучения с понимающей усмешкой. Вдруг подумал: что будет, если меня вырвет и все разнесет по кабине. Тогда им будет не до усмешек.
- Страшно? - крикнул Пок, перекрывая лязг шестеренок.
- Весело, - ответил ему Щербатин.
А я спросил:
- Черви не очень опасные?
- Не-ет! - рассмеялся Пок. - Червь - он тебя и не заметит. Да ты все равно в кабине… - Он закашлялся и примолк.
Тут ледоход начало очень уж сильно швырять, и мы вцепились в свои веревки. Наверно, трещина пошла зигзагами. Вдобавок по корпусу стали бить ледяные глыбы, которые отваливались от прикосновений машины. Я уже решил, что вернусь наверх в виде отдельных кусков, как вдруг тряска закончилась, сменившись ритмичным покачиванием.
- Ну все, - вздохнул Дядюшка. - Нора началась можно передохнуть.
Он бросил рычаги, а из машинного отсека высунулась физиономия Ну-Ну.
- Штанга четвертая выпадает, - сообщил он, настороженно оглянувшись. - И крюки в двух местах уже сточены.
- А куда смотрели? - немного рассердился капитан. - Чего тогда ремонтировали? Ладно… - Он махнул рукой. - Покушаем, пока тихо.
Выяснилось, что я сижу на ящике с комбикормом. Чтобы с него слезть, пришлось потеснить Щербатина, а тот в свою очередь сдвинул с места Джи. Пок, стараясь кашлять в сторону, раскидал кормежку по картонным тарелкам, раздал дощечки-ложки. С великим трудом к нам втиснулся и Ну-Ну.
Машина, плавно покачиваясь, шла по тоннелю, а мы жевали перетертую траву, скорчившись в три погибели.
- Нравится у нас? - поинтересовался Дядюшка, облизывая свою дощечку.
Щербатин бросил на меня предостерегающий взгляд, потом ответил:
- Конечно! Хорошая работа, хорошие люди.
- М-да… - умиротворенно закивал капитан. - Догоним червя - будет для нас чего-нибудь вкусненькое. А вы надолго хотите тут остаться?
- До первого холо, - пожал плечами Щербатин.
- А вот и зря. Куда вы с этим первым холо? В такую же дыру, только в другом месте. Я тут уже двадцатый сезон, к вашему сведению.
- Да, - присоединился Джи, обнажив беззубую улыбку. - Дядюшка у нас ветеран. Самый опытный промысловик. У него пятое холо.
- Пятое холо? - Щербатин с сомнением оглядел изодранный наряд капитана. Тот это заметил.
- А ты на одежку не гляди, - с укоризной сказал он. - Ты вот куда гляди…
Он полез под свои рычаги и выудил оттуда некий сверток. Встряхнул, расправил - и перед нами заблестел длинный расшитый золотом халат.
- Вот! - со значением проговорил капитан. - Вот в чем я войду в Цивилизацию. И не с первым холо, а с шестым. Сразу как уважаемый гражданин. Посмотрят и увидят: Человек! - Он поднял палец. - А вы говорите, первое холо…
- Правильно, Дядюшка Лу, - почтительно согласился Ну-Ну.
- Я не буду размениваться на мелочи. - Тон капитана вдруг сделался резче, в глазах блеснули психопатические искорки. - Я приду в дом из нескольких комнат. У меня будет домашний помощник. У меня будет право каждый день посещать развлекательные центры, причем с отдельным столиком. За этот столик я смогу садиться с любой женщиной. Меня будет возить наземная машина…
Дядюшка распалялся. Стало страшно, что он сейчас взорвется или лопнет. Чувствовалось, что ему хочется встать в полный рост, но тогда он въехал бы головой в потолок кабины.
- Посмотрим, кто кому будет кланяться! - рычал наш капитан. - Посмотрим, кто будет выпрашивать лишнюю пару ботинок или деталь для ледохода! Вот тогда-то сразу станет ясно, кто человек, а кто просто так…
Он вдруг резко сник, скомкал свой халат и затолкал его под рычаги. Оглядел нас чуть виноватым взглядом, потом вернул на лицо обычную ласковую улыбку.
- Ну, кушайте, кушайте…
Я передвинулся ближе к смотровому стеклу, пригляделся. В желтом свете фары уходил в неведомую даль ледовый тоннель. Машина двигалась по нему, расставив в стороны свои штанги и распорки, упираясь ими в стены. Наверно, со стороны «Добыватель уцим» напоминал раскоряченного паука, ползущего в трубе.
Звенели и щелкали, шестеренки в механизме, скрипели сочленения штанг. Тихо шуршал осыпающийся лед. Кабина уже согрелась нашим дыханием, потянуло в сон.
- А вы поспите, - посоветовал Дядюшка, заметив мой нечаянный зевок. - Червя еще долго будем гнать. Вам пока и заняться нечем. Поспите…
Собравшись в клубок и обмотав себя веревками на случай кувырков и тряски, я затих на полу кабины. Перед тем как погрузиться в сон, я еще долго слышал, как кашляет Пок, как Ну-Ну перекликается с капитаном и долбит чем-то тяжелым по железному.
Я подумал, меня бьют ногами человек десять. Но оказалось, это ледоход так трясется, что я болтаюсь на своих веревках, подобно марионетке.
- Давай, шевелись! - орал мне в лицо Джи. - Подымайся! Спать сюда пришел?
- Червь, червь… - бормотал Дядюшка, и его голос дрожал от возбуждения.
В полутьме кабины я налетел на кого-то головой и тут же в ответ получил по этой голове коленом.
- Обвязывай здесь и здесь, - донесся голос Пока.
Я разглядел, как Щербатин и Джи возятся вокруг Пока, опутывая его длинным канатом. Из машинного отделения неслась ругань Ну-Ну и частый громкий стук.
- Помогай! - крикнул мне Джи. Я тупо взялся за край каната.
- Ребятушки, торопитесь, - стонал капитан. - Шибко быстро ползет.
Я на мгновение вгляделся в смотровое стекло. Фара светила слабо и неровно, однако я увидел червя. Мне показалась, что впереди нас глухая черная стена. Она колыхалась, то сжималась, то снова надувалась и постоянно уходила от нас.
- Жми на полную, цепляемся! - крикнул Джи и грохнул ногой в переборку машинного отсека. Стук оттуда участился.
Джи прыгнул и опустился на корточки рядом с капитанским креслом и тоже уцепился за рычаги. Я поражался, как его не сносит с места ужасающая качка и тряска. Видимо, дело привычки. Ледоход ускорил движение, живая стена стала приближаться.
- Еще малость… - бормотал капитан. - Еще чуточки…
- Есть! - крикнул Джи. - Зацепили.
- Еще одну, - отозвался Дядюшка.
- И еще одну, - охотно кивнул Джи.
Они втыкали в тело червя свои пики и гарпуны, чтобы закрепиться. Крючья заскрежетали по льду, обваливая стены - теперь уже ледоход не сам двигался, его тащил червь.
- Четыре точки, - доложил Джи. - Еще?
- Хорош. Опускайте Пока.
- Опускайте Пока! - крикнул Джи, повернувшись к нам со Щербатиным.
Мой приятель, видимо, уже знал, что делать. Он согнулся к люку в полу и распахнул дверцу. Подуло ледяным сквозняком. В черном провале едва заметно мелькали белые стены тоннеля.
- Давай, Пок! - ободрил Джи.
Пок начал осторожно вылезать в люк. Я придерживал канат, перепустив его через плечо, Щербатин подстраховывал нас обоих. Мне было, наверно, так же страшно, как Поку. Вылезать из ледохода навстречу холодному, бегущему на тебя мраку - все равно что прыгать из поезда в тоннеле метро. Именно тогда мне стало ясно, почему на разработках так быстро присваиваются холо.
- Закрепляюсь! - сообщил Пок. Он делал подвижную петлю на скобе, приваренной снаружи кабины.
«Как бы не свалиться, - мимоходом подумал я. - Костей потом не соберешь».
Мы не видели, как Пок перебрался на тело червя. Либо перепрыгнул, либо острожно перешел по гарпунам.
- Порядок! - крикнул Джи. - Ребята, к насосу, живо!
Щербатин первым начал протискиваться в машинное отделение. У меня было несколько секунд, чтобы выглянуть наружу. Пок взялся за гофрированный шланг-хобот, что висел спереди кабины, и теперь осторожно втыкал острый металлический конец в тело червя.
Я вслед за Щербатиным влез в машинный отсек. Мы скорчились в тесноте, нащупывая рукоятки насоса.
- Качайте, качайте! - донесся голос капитана.
Насос сначала шел совсем легко, потом в нем захлюпало, и рукоятки стали тормозиться. Ну-Ну приложил ухо к корпусу, потом выглянул в кабину.
- Нету ничего! - крикнул он Дядюшке. - Глубже надо.
Качать стало тяжело - пульпа пошла в баки. Через минуту я понял, что выдыхаюсь. Если бы стоять, широко расставив ноги, тогда ничего. Но в положении полусидя и на весу физическая работа превратилась в пытку.
- Не сачкуй! - разозлился Щербатин, заметив, как слабеет мой трудовой пыл. - Я за тебя уцим зарабатывать не буду.
Силы кончались, но снова откуда-то брались. У меня болела спина, бока, шея. И руки, конечно. Насос с аппетитным чавканьем перегонял червячью пульпу, она выползала через неплотности, и скоро под ногами стало скользко. Вдобавок завоняло желчью.
Потом насос начал снова хлюпать, и вскоре качать стало легко.
- Все, кончайте! - дал отмашку Ну-Ну. - Надо место менять.
Мы со Щербатиным, обессиленные, вывалились в кабину. Руки тряслись, как после отбойного молотка.
- Уморились, - улыбнулся Дядюшка Лу. - Ну, отдохните пока. Червя долго доить нельзя. Два бака уже полные. Надо ждать, пока пульпа снова придет.
Я молил, чтобы ожидание продлилось подольше. После насоса я готов был заснуть и спать долго-долго.
Но тут вдруг в кабине появился Пок. Его тоже трясло - от холода. Щербатин нашел в себе немного сил, чтобы помочь ему влезть в люк.
- Холодно как, - выдохнул Пок, растирая руки. Потом полез за пазуху и вытащил кусок чего-то черного, блестящего и мокрого.
- О-о, а вот и вкусненькое! - обрадовался Дядюшка.
Пок вытирал об одежду большой кривой нож. Я понял, что он отрезал кусочек от червя, чтобы порадовать нас свеженьким мясом.
- Сейчас, сейчас… - пообещал капитан, вытаскивая откуда-то предмет, более всего похожий на большую мясорубку. - Приготовим, покушаем… Червя-то доить пока нельзя, пусть себе ползет.
Мясорубку закрепили прямо на капитанском кресле. Джи поделил кусок на части и присыпал каким-то зеленым порошком. Капитан начал крутить рукоятку, из раструба поползла темная масса с зелеными вкраплениями. Джи подставлял под нее картонные тарелки, время от времени досыпая в мясорубку новые порции порошка.
- Беня, ты проголодался? - тихо спросил Щербатин.
- Я бы не сказал.
- Вот и я тоже не очень голодный.
- А отказываться неудобно…
Капитан все крутил рукоятку, а черная масса все лезла и лезла. Я заметил, как повеселел экипаж, с каким нетерпением наши спутники глядят на любимое блюдо. Даже Ну-Ну высунул голову из своей железной каморки и беспокойно принюхивался, словно боялся оказаться без порции.
- У всех профессий есть свои достоинства и недостатки, - глубокомысленно проговорил Дядюшка. - Только у нас да у охотников есть возможность иногда откушать свежатинки. Там, в центре, таким продуктом питаются только после четвертого холо.
- А чем - до четвертого?
- Вы - синтетикой, - сочувственно улыбнулся Дядюшка. - Станете побогаче, будете получать еду из червячной пульпы и другой органики. Ну а для десятого холо, например, выводят специальных животных и выращивают особые растения. До этого вам еще долго расти.
Мы со Щербатиным выразительно переглянулись. Дома мы без всяких холо жрали картошку и другие «особые растения».
- А синтетика была не так уж плоха, - не разжимая зубов, проговорил Щербатин.
- Ну, кушайте. - Дядюшка протянул нам по тарелке. - Пользуйтесь удачным случаем. И Поку скажите спасибо.
- Спасибо тебе, Пок, - задумчиво вздохнул Щербатин, осторожно нюхая деликатес.
- Наверно, очень вкусно, - добавил я для пущей вежливости.
Я не успел даже как следует разглядеть блюдо, как вдруг оно оказалось у меня на лице. Я и не понял, как это произошло, просто тарелка выпрыгнула из рук и прилипла к носу. Через долю секунды по ушам пропилил оглушительный скрежет, и мы все повалились с ног.
Далее все происходило, как в замедленном кино. Дядюшка, Джи и Пок вдруг непостижимым образом отдалились от меня где-то на метр. Потом я заметил, что между нами разрыв в полу и он стремительно растет. Ну-Ну пронзительно вскрикнул и рухнул в этот разрыв, моментально исчезнув из вида. Я бы тоже упал, потому что пол вдруг резко накренился, но Щербатин схватил меня за шиворот.
Ледоход разорвался на две части. Червяк, по всей видимости, заметил трещину в стене и решил ее разведать, свернув из ровного и просторного тоннеля. Об край этой трещины и шарахнуло нашего «Добывателя уцим».
Я не сразу успел испугаться. Я машинально схватился за какую-то железку - это оказалась штанга, застрявшая в ледяной стене - и еще несколько секунд видел, как удаляется оторванная кабина, прицепившаяся к телу червя. Еще я успел увидеть, как из нее выпал и сгинул во мраке наш капитан, за ним - Джи, ну а дальше просто отключились бортовые лампочки и все потонуло в темноте.
Я висел в этой темноте, уцепившись за холодную железяку, словно утопающий за соломинку. Штанга медленно накренялась, ломая хрупкий лед.
- Беня! - заорал где-то рядом Щербатин.
- Я здесь!
- Я тоже здесь. Она падает!
- Кто?
- Машина падает.

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

Оставшаяся часть ледохода, видимо, еще держалась на своих крючьях. Но я уже слышал, как осыпается лед, как он скрипит, как медленно отпускает вцепившиеся в него распорки.
- Беня-а-а! Я пада-а-а…
Он сорвался. Но звук его голоса удалялся медленно. Похоже, он не падал в бездну, а просто скользил по ледяному желобу.
- Щербатин!
Ответа не последовало. Я покрепче вцепился в свою железку. Я, наверно, мог держаться за нее сколько угодно, целую вечность - лишь бы не свалиться вниз, в темноту, в неизвестность. Сил бы хватило - так мне казалось.
Но лед не хотел меня держать. Он ломался, медленно осыпаясь, стуча маленькими хрупкими кусочками где-то внизу. Вдруг рядом что-то оглушительно ухнуло, треснуло, заскрежетало. Через секунду я услышал внизу приглушенный удар и шум падающего льда. Я понял - машина тоже свалилась со стены. Очередь за мной.
Штанга пришла в движение. Сначала медленно, потом все быстрее, быстрее она выкорчевывалась из ледяной стены. Я попытался вскарабкаться, я забил ногами по воздуху в нелепых попытках зацепиться хоть за что-нибудь.
Но ноги ощутили только пустоту. Через мгновение я оказался без всякой опоры.
Не могу утверждать, что за те несколько секунд перед глазами прошла вся моя жизнь. Да, жизнь прошла, но не та, что была. Я увидел жизнь, которая могла бы быть.
Я увидел и высокие светлые города, и толпы друзей, и улыбки женщин, я почувствовал запах утреннего леса из окна, я услышал шорох груды исписанных листов, которые шевелит на столе ветер… И еще много чего хорошего - такого, что у меня бывает только в мечтах. Но постоянно на передний план выползала физиономия Щербатина. И он говорил мне с глумливой улыбкой: «Беня, я сделаю из тебя человека».
Сделал. Спасибо.
И вдруг я понял, что жив. Да, я падал, я ударялся о лед, я катился по нему, куда-то проваливался. Орал, помню. И почему-то остался жив.
Вокруг было светло. Я лежал на толстом-толстом ковре из какого-то моха или лишайника, и этот лишайник светился. Несильно, не так, как электрическая лампочка. Но он был повсюду, поэтому везде было светло.
- Цел? - раздался рядом голос Щербатина.
Я молча встал. Встал сам, не обращая внимания на боль, терзающую все тело. Щербатин был рядышком, он стоял, морщась и потирая бока и плечи. Я смотрел на него. Он смотрел на меня. Я искал ругательства, которые могли бы выразить хоть часть того чувства, что клокотало у меня внутри.
Таких ругательств не находилось. Все казались слишком вежливыми.
Я смотрел на него, а он на меня.
- Ну хватит, - проронил он наконец. - Ты же сам мечтал пережить крушение корабля, забыл уже?
- Сволочь, - неслышно выдохнул я.
Я сел на землю - синяки и ушибы напоминали о себе. Я посмотрел вокруг: неровная бугристая поверхность, сплошь заросшая светящимися растениями. Ледяные столбы, спускающиеся из черноты. Гигантские сосульки, влага, осторожный стук капель.
- А здесь и не холодно, - беспечно произнес Щербатин, снимая теплую промысловую робу.
Свет от растений не давал теней, и от этого окружающий мир казался нереальным, искусственным, как компьютерная игра. Или как кино. Неподалеку уродливым пауком темнели останки ледохода. Штанги и распорки беспомощно торчали в стороны.
Щербатин сначала терпел то нервное напряжение, которое исходило от меня, потом оно стало его бесить. Он что-то забормотал, зачертыхался. И наконец взорвался.
- Ну все, хватит! - заорал он. - Хватит! Ты знал, на что шел. Ты видел, что это опасно. И ты сам этого хотел.
- Я не шел, - тихо и внятно ответил я. - Ты меня вел.
- А раз сам ходить не можешь, тогда молчи!
- А я и молчу.
- Слишком выразительно молчишь.
Мы вдруг оба притихли. Я бы даже сказал, потухли, как прогоревшие свечи. Я сидел и рассеянно потирал свои шишки. Щербатин ходил взад-вперед, мельтеша перед глазами.
- Ну все, - спокойно сказал он. - Есть соображения?
- Нет.
- Тогда вставай и пошли. Можешь идти?
- Я никуда не пойду.
- Как? - У моего приятеля просто отпала челюсть.
- Я буду сидеть и ждать помощи. Если мы начнем бродить, нас не найдут. Нужно сидеть на одном месте и ждать.
- Ждать? - еще больше изумился Щербатин. - Чего ждать?
- Помощи. Потерпела аварию машина. Пострадали шесть человек. Нас должны искать. Поэтому не будем усложнять работу спасателям и блуждать по этому подземелью.
Щербатин несколько раз кивнул с очень странным выражением лица.
- Все сказал? А теперь послушай меня. Никто нас спасать не будет. Ни одного идиота не найдется лезть в эти пещеры ради кучки разнорабочих с нулевым холо. Никто не станет долбить лед на несколько километров и вытаскивать безвестного поэта. Это ясно?
- Неясно.
- Зато правильно. А поэтому мы сейчас встанем и пойдем искать людей. Если наша машина разбилась, значит, могли разбиться и другие. Если мы остались живы, то и другие тоже смогли спастись. И, возможно, они продолжают где-то тут жить и как-то кормиться. Ты ведь хочешь кушать?
- Потерплю.
- Не замечал за тобой особой терпеливости. Через час начнешь ныть и просить, чтобы я раздобыл тебе обед. А поэтому вставай, дорогой мой, и - шагом марш за мной!
Он подошел к разбитому ледоходу и оторвал одну из распорок с острым наконечником.
- Будет у нас вроде оружия на всякий случай. Тяжелая штука, понесем по очереди. Ну вставай, пошли. Э-эх, жаль, не нарисовали и здесь желтую полосу. Привела бы куда надо.
Ну, естественно, я встал и пошел. Остаться без Щербатина для меня означало бы верную смерть.
Мы шли и шли, а призрачный мир вокруг практически не менялся. Здесь, наверно, и времени не существовало - зачем оно? Иногда что-то происходило - например, где-то далеко обрушивалась ледяная глыба. Или вдруг начинало хлюпать под ногами. Или нам приходилось перебираться через ручей, в котором змеились светящиеся водоросли.
Ледяной потолок над нами то уходил высоко во мрак, то опускался так, что можно было потыкать в него нашим «копьем». Столбы и сосульки порою срастались в стены, так что нам приходилось идти через коридоры. Светящийся мох шуршал под ногами, отломанные веточки падали и медленно гасли.
Потом вдруг Щербатин, шедший впереди, зацепился за что-то ногой.
- Ну и ну! - сказал он, поднимая находку. - Вот она - последняя весточка от незабвенного Дядюшки Лу, нашего доблестного капитана.
Он держал в руках Дядюшкин халат. Я машинально взглянул наверх, но там была только чернота.
- Хочешь? - спросил Щербатин. Мне было все равно.
- Ну тогда я поношу. - Он натянул халат на себя. - Кажется, впору.
Что и говорить, странное зрелище мы представляли. Два путника в призрачном свете: один в золотом халате и с копьем, другой - понурый и поникший, со всем смирившийся.
- Щербатин. - Я остановился. - Посмотри. Этого следовало ожидать.
Впереди громоздились останки ледохода. Нашего ледохода. Естественно, что, идя без ориентиров, мы сделали круг.
- Тихо. - Щербатин вдруг насторожился. Я присел на корточки.
Здесь были люди, несколько человек. Они ползали среди светящихся растений и, видимо, собирали останки нашего кораблекрушения.
- Зря мы ушли, Щербатин, - сказал я. - Наше место уже захватили аборигены.
- Они его и так бы захватили, - ответил он и смерил меня взглядом. - С такими-то защитниками…
Нас заметили. Худые оборванные фигуры вдруг зашевелились совсем рядом, заблестели глаза. Костлявые пальцы сжимали палки или пики вроде нашей.
- Проваливайте, - сипло проговорил один незнакомец.
- Да мы… - Щербатин шагнул вперед, но едва не наткнулся грудью на пику.
- Проваливайте.
- Это наш ледоход, - клялся Щербатин. - Мы только что на нем…
- Это не ваш ледоход. Проваливайте.
Аборигены вообще не желали с нами разговаривать. Придвигаясь маленькими шажками, помахивая пиками и дубинами, они оттесняли нас от трофеев. Я мог их понять. Когда еды на всех мало, любой незнакомец - враг.
- Ты вроде людей искал? - произнес я, когда нас отогнали и ледоход скрылся из вида. - Нашел, поздравляю. Хорошо, хоть не раздели.
- Мы идиоты, Беня.
- За всех не говори.
- Нет, я за всех скажу. Ты тоже идиот. Ты тоже не догадался, что в машине мог сохраниться ящик с комбикормом.
- О-о, черт! - простонал я. - Но ведь мог и не сохраниться?
- Да, Беня, мог и не сохраниться. Будем утешать себя этим. Два идиота…
Мы побродили немного, потом посидели. Потом снова отправились бродить. Нашли почерневшие обрывки бумажного носка.
- Надо было хоть спросить, что они тут жрут, - подал голос Щербатин.
- В данный момент - наш комбикорм.
- Давай, что ли, присядем.
Видимо, голод уже начал пробирать. Ноги не хотели ходить, руки - шевелиться. Наступила апатия. Мы сидели прямо на светящихся растениях и даже не разговаривали.
Потом я прилег. Но лежать было не очень удобно, я снял теплую куртку и подстелил под себя. И, кажется, уснул.
Сколько спал, не знаю. Но когда открыл глаза, послышался какой-то гул. Щербатин был рядом, он тоже прислушался. Мы оба решили, что очередная ледяная глыба обрушилась с потолка. Впрочем, для нас этот потолок был небом.
А глыба оказалась вовсе и не глыбой.
Мы решили, что начался какой-то катаклизм. С потолка-неба очень быстро опустилось нечто черное, огромное и подвижное. Там, где оно касалось светящихся зарослей, оставались черные полосы и кучи поднятого грунта. Ледяная крошка вперемешку с громадными кусками валилась непрерывным потоком, это был настоящий ледопад.
Мы со Щербатиным, естественно, уже удирали изо всех своих слабых сил. Он даже позабыл про пику.
- Все, стой, - выдавил вдруг он. - Не могу….
- Что… - Я тоже тяжело дышал. - Что это было?
- Это червяк. - Щербатин с шумным выдохом опустился на колени. - Это чертов ледяной червяк, он жрет свою траву.
- Он мог нас придавить и даже не заметить.
- Мог, Беня…
Мы посидели, отдышались. Переглянулись.
- Ну пошли, что ли, поглядим, - вздохнул Щербатин. - Он уже, наверно, не вернется. Он там все сожрал.
Мы ходили по вспоротой земле, присыпанной ледком. Медленно угасали обломки светящихся веточек. Было жутко видеть это: так, наверно, выглядит земля после бомбежки.
Щербатин нашел свою пику и нехотя поднял ее, словно не очень стремился принимать на себя лишнюю тяжесть.
- Посидим, - предложил он.
Мы сперва помалкивали. Щербатин задумчиво обнюхивал обломок светящейся ветки, потом лизнул его, попробовал укусить. Наконец бросил под ноги.
- Щербатин, - вяло проговорил я, - вот скажи: тебе плохо было в твоей пятикомнатной квартире?
- Плохо, - просто ответил он.
- Что, даже хуже, чем здесь и сейчас?
- Хуже.
- Не понимаю… - пробормотал я. - Ну ладно я - спьяну, можно сказать, сюда попал. Но ты! Сознательно ведь!
Щербатин воспроизвел нечто среднее между вздохом и стоном. Мы не понимали друг друга.
- Что у тебя там осталось, Беня? - проговорил он, стараясь выглядеть спокойным и терпеливым наставником.
- Жизнь! - воскликнул я. - Нормальная человеческая жизнь! Ты что, идиот?
- Жизнь, - кивнул мой приятель. - Хорошо. Нормальная жизнь. Дай-ка я попробую ее себе представить. Итак…
Он прищурился, подперев голову кулаком.
- Итак, - повторил он, - жизнь. Утро. Ты просыпаешься в несвежей постели. И из холодильника наверняка воняет. Это твое утро. Оно начинается с затхлых простыней и такого же холодильника. Продолжать?
- Зачем?
- Буду продолжать. Работа. Нет, дорога на работу. В троллейбусе ты смотришь на красивых женщин. Ты думаешь: «Когда-нибудь, может быть…» Верно?
- Все смотрят!
- Верно. Смотрят, а потом действуют. Ты - просто смотришь. Тебе ничего не светит, ты это знаешь и поэтому только смотришь. Дальше - работа…
- Да заткнись же ты!
- Тихо, тихо… Слушай. Работа. Начать с того, что в твоем театре здороваться с тобой, пожалуй, не считает нужным даже вахтер. С тобой не пьют. И курить ты ходишь один…
- Я не курю!
- Соболезную. Даже в этом ты в стороне от коллектива. Над тобой посмеиваются. Стоит тебе просто споткнуться на лестнице, это превращается в местный анекдот. Так?
- Щербатин, хватит, - с угрозой проговорил я.
- Хорошо, хорошо. - Я заметил, как он отставил пику подальше. - Похоже, я угадал все в точности. Но самое ужасное, что это ты назвал нормальной жизнью! Для тебя это норма, Беня!
- Я не это имел в виду!
- Да знаю я, что ты имел… Ну, теперь скажи - чем хуже сидеть тут со мной и думать, как выбраться отсюда? Беня, учти, что мы будем хотя бы бороться. Пробовать. Ведь там ты и этого не делал.
- А если делал?
- Да перестань, не верю. О, чуть не забыл! Твоя жена, Беня! От тебя ведь убежала жена. Уверен, это потрясающая история. Немедленно расскажи ее мне. - Он даже уселся поудобней, готовясь слушать.
- Щербатин, я не собираюсь это вспоминать.
- Ну, пожалуйста! - взмолился он и потер ладошки от нетерпения.
- Ладно, - проговорил я после непродолжительной паузы. - Раз уж тебя так разбирает… Это и вправду потрясающая история. Меня до сих пор трясет.
- Ну давай же, давай!
- Прихожу домой. Шкафы вывернуты, в серванте пусто. Я сразу понял, что она ушла. А потом увидел кассету на телевизоре - явно для меня положили. Я пошел к соседу - у меня видео нет…
- Естественно, - обронил Щербатин.
- Включаю. Там - она во весь экран. Улыбается. Говорит: «Смотри, дурачок, и учись». Отходит - и с учителем физкультуры… В разных позах. В спортзале. На кожаном мате. На коне. Долго, со стонами. Никогда не слышал, чтоб она так стонала…
- И это естественно.
- Меня тут словно паралич прохватил. Прихожу в себя - сосед на свою кассету копию переписывает.
- А дальше?
- А все.
- А ты? - изумился Щербатин.
- Что я?
- Так и жил? Так ничего и не понял?
- Что я должен понять?! Черт возьми, я ждал от тебя сочувствия, а не нравоучений. Больше никогда и ничего не стану рассказывать.
- Беня, Беня… - Он устало покачал головой. И вдруг повел по сторонам глазами. - Слушай, мне это кажется или?..
Он прислушался. Я тоже.
- Какой-то стук, а? Или глючит?
- Вообще, да, - неуверенно согласился я. - И уже давно. Я думал, капли падают…
- А ну… - Он поднялся, подхватив пику.
Мы принялись ходить взад-вперед, определяя, откуда идет звук. Я остановился возле гигантского ледяного столба, наполовину обрушенного. Похоже, его зацепил во время обеда червь. Я уже почти прошел мимо и вдруг встал как вкопанный.
Это было невероятно. Внутри столба что-то двигалось, дергалось и прыгало. Стук шел изнутри.
Я так испугался, что бросился бежать. Из моего горла вырывался бессвязный крик - я пытался позвать Щербатина. Он и сам бежал ко мне, догадавшись, что дело неладно.
-Ну?!
- Там! - только и смог выдавить я.
Вдвоем было не так страшно. Я набрался смелости подойти, хотя и держался за спиной Щербатина.
- Там человек, Беня, - сказал он.
- Вижу.
- За работу. - Он перевел дух и поплевал на ладони.
Пика вгрызалась в лед, но он был прочным, сплошным, и отковырнуть большой кусок удавалось редко. Через несколько минут я сменил Щербатина и тут же убедился, насколько этот труд тяжел. Столб был огромным - как дом, он уходил вверх, в черную пустоту. Я со своей железкой ковырялся у его подножия, словно муравей с соломинкой.
Мы со Щербатиным сменили друг друга уже по два раза. Человек внутри, похоже, заметил наши старания. Он больше не колотился о стены ледяного склепа, терпеливо дожидаясь освобождения.
Наконец очередной удар Щербатина вывернул и обрушил здоровенную глыбу. Образовалось отверстие размером с форточку, из него к нам протянулись две тонкие, посиневшие от холода ручонки. Щербатин осторожно тюкал железкой, расширяя проход.
- Бог послал нам женщину, Беня, - сказал он.
Это и в самом деле была женщина. Миниатюрная дамочка с короткой стрижкой. Сколько ей лет, я понять не смог. Может, двадцать, а может - тридцать пять. Это была типичная женщина без возраста.
Она упала нам в руки сама не своя от холода и страха. На ней я увидел нечто похожее на военную форму, и, судя по всему, это облачение мало спасало ее от холода вечной мерзлоты. На рукаве я заметил эмблему - шесть звездочек, вписанных в треугольник.
- Спокойно, девочка, - добродушно произнес Щербатин и закутал ее в свой богатый золотой халат.
Некоторое время мы только разглядывали ее, жалели, гладили ладони и бормотали успокаивающие слова. И очень скоро пленница начала приходить в себя.

Предыдущая страница 5 Следующая страница


Желтая линия 6

- Там Иль! - проговорила она и протянула маленький пальчик в сторону ледяного столба. - И оборудование. Там рамка, генератор и все наши запасы.
Щербатин послал в мою сторону едва заметный, но красноречивый взгляд. Я пожал плечами и полез вместе с пикой внутрь столба.
Природная келья, в которой неизвестно сколько просидела наша новая знакомая, была объемом не больше кабины лифта. Я сразу увидел угол железного ящика, вмерзшего в лед. Ящик оказался большим, выковыривать его пришлось бы долго. Еще я увидел того, кого дамочка назвала Иль.
Скорченное тело висело в прозрачной синеве льда. Глубоко - я едва различал очертания. Вряд ли человек, целиком вмороженный в лед, прожил хотя бы пять минут. Об этом я и сказал, вернувшись к Щербатину и женщине.
- Бедный Иль, - всхлипнула дамочка, уткнув лицо в ладони. Потом быстро подняла на нас глаза. - Надо достать оборудование. Там рамка телепортатора и генератор.
- Телепортатор?! - Щербатин аж переменился в лице. Вскочил, отобрал у меня пику и бросился выдалбливать ящик.
- Вы поможете мне установить технику? - Женщина обратила ко мне умоляющие глаза.
- Вы еще спрашиваете! - живо отозвался я.
Мы больше не разговаривали. Женщина куталась в халат, ее по-прежнему колотила дрожь, глаза бездумно смотрели в пустоту. Я решил не тревожить ее расспросами. Успеется. Минут через десять вернулся взмыленный Щербатин.
- Тяжко, - сообщил он, покачав головой. - Отдохну малость. Иди теперь ты поколоти.
Я, естественно, поколотил, хотя толку от моих стараний было куда меньше, чем от работы Щербатина. Ящик уже чуть-чуть шатался, он явно был очень тяжелым. Присутствие замороженного Иля нервировало. Мне казалось, он ревностно следит сквозь ледяную корку, аккуратно ли я обхожусь с его имуществом.
Силы наконец иссякли, и я отправился отдыхать. Щербатина и дамочку я застал за довольно оживленным разговором.
- Много здесь людей? - спрашивала она.
- Мы видели с десяток, - отвечал мой приятель. - Но мы здесь сами недавно. Еще даже толком не осмотрелись.
- А ваш экипаж - все погибли?
- Не видели их с тех пор, как ледоход развалился на части. Может статься, что и живы. Я несмело присел рядом.
- Слышь, Беня, сама судьба нам улыбнулась, - безмятежно проговорил Щербатин. - Эта сеньорита специально отправлена сюда, чтобы вызволять потерпевших крушение.
- Я же говорил, что нужно ждать спасателей!
- Нет-нет, я не спасатель! - Женщина энергично покачала головой. Потом протянула мне руку. - Меня зовут Кох-Иль. Инспектор-агент войскового кадрового управления.
- Кох-Иль, - повторил я. - Очень приятно. И как же вы попали сюда из своего военного управления?
- Я уже все выяснил, - ответил за нее Щербатин. - Ее контора занимается набором военнослужащих для регулярной армии. Поскольку здесь, во льдах, по расчетам военных, бродит не меньше пяти тысяч таких же неудачников, штаб решил открыть специальный вербовочный пункт…
- Ты шутишь? - спросил я на всякий случай. Щербатин поглядел на меня долгим, усталым взглядом, потом махнул рукой.
- Пойдем-ка извлекать ящик.
- Да-да! - обрадовалась инспектор Кох-Иль.
Мы втиснулись в ледяную пещерку, не взяв с собой пики. Мне казалось, ящик уже можно просто раскачать и вытащить.
- Ты понял, Беня? - горячо прошептал мне Щербатин прямо в ухо. - Мы вытаскиваем телепортатор! Никогда больше не заикайся, что тебе в жизни не везло.
- Какой еще телепортатор? - тоже зашептал я.
- Она сказала, рамочный. Раз - и там. Не знаешь, что ли?
- Зачем? Где там?
- Ну тебя в задницу, Беня. Хватайся за ящик.
Неважно, что мы устали, пока тянули контейнер изо льда. Зато не замерзли в ледяном склепе. Правда, пришлось еще малость помахать пикой, чтобы расширить выход и извлечь ящик. Он и вправду был тяжелый. Большой, неподъемный, с крошечными неудобными ручками по бокам. И со звездным треугольником на крышке.
Гордые собой, мы отдыхали, поглядывая на свой трофей. Кох-Иль суетилась вокруг, проверяя целостность замков.
- А ей, кажется, понравился мой халат, - шепнул Щербатин. - Гляди, как на ней сидит хорошо. Будто всю жизнь в нем провела.
- Поменяй на пару уцим, - посоветовал я.
- А еще поэт, - презрительно фыркнул Щербатин. И приветливо помахал рукой дамочке. - Надеюсь, все цело?
- Да, все очень хорошо! Этот контейнер рассчитан на удары, падения и многое другое.
- Скажите, барышня, - вежливо проговорил Щербатин. - А вас-то каким ударом в лед загнало? Тоже авария?
- Просто неточность в расчетах, - вздохнула она. - Нас телепортировали в стороне от расчетной точки.
- А где была расчетная точка?
- Сонорные локаторы определили обширные пустоты под поверхностью льда. Там мы и должны были оказаться. Но телепортация без наводящей рамки дает погрешности. Мы попали в самую толщу.
- Спасибо червяку, - усмехнулся Щербатин. - Если бы он не обрушил половину этой сосульки, мы бы вас и не услышали.
- Вы и в самом деле хотите набрать тут армию? - поинтересовался я.
- Штаб изучил статистику аварий во льдах, - охотно ответила Кох-Иль. - Здесь должно быть достаточно людей, чтобы окупить работу наборного пункта. Думаю, многие из них согласятся перейти отсюда на военную службу. Вот вы, например…
Мы со Щербатиным удивленно переглянулись.
- Мы подумаем, - пробормотал он.
- Конечно, подумайте. - Кох-Иль улыбнулась. - Теперь давайте установим рамку. Потом будем решать, что делать с вами.
Мы вскочили и ринулись разбирать ящик. Ничего сложного в этой работе не оказалось. Восьмиугольную рамку мы собрали из легких матово-серебристых панелей. Генератор - тяжелую ребристую штуковину - присоединили толстым кабелем и отволокли подальше, чтоб не создавал помех рамке. Ну, еще пульт и какие-то другие мелкие части. Раскладной стульчик, например.
Кох-Иль тут же села проверять, как все работает. Мы со Щербатиным расположились неподалеку на большом камне и умиротворенно поглядывали на нее.
- Как думаешь, куда нам лучше отправиться? - проговорил он.
- Наверно, обратно на базу, - предположил я. - Пусть ставят нас в новый экипаж.
- Не знаю, Беня, не знаю. Во-первых, хочется ли тебе снова гоняться за червями, рискуя сломать шею?
- Сам не знаю, чего мне хочется.
- Во-от. И еще боюсь, на нас повесят стоимость разбитого ледохода.
- На нас?! Мы-то здесь при чем?
- А на кого вешать? На червя? При таком раскладе, Беня, мы будем тут ишачить почти даром.
- И что ты предлагаешь?
- Бежать отсюда надо. Согласись, лучше числиться среди погибших, чем среди раздолбаев, которые угробили ледоход.
- Куда бежать?
- Понятия не имею. Спросим у дамочки, какие варианты она сможет предложить. Думаю, найдем удачный ход…
Мы одновременно посмотрели на Кох-Иль. Она ответила нам ослепительной улыбкой и сказала:
- Связь есть! Сейчас будет обед.
- О-о! - Я и Щербатин, не сговариваясь, захлопали в ладоши.
Пространство внутри рамки словно подернулось рябью, и в следующую секунду из него выпала продолговатая белая коробочка. Дамочка положила ее себе на колени, осторожно открыла и начала кушать. Некоторое время мы смотрели на нее и улыбались. Она нам тоже улыбалась. Потом наши улыбки стали какими-то натянутыми.
- Сударыня, - пробормотал Щербатин. - Простите за навязчивость, но… Когда доставят порции для нас с товарищем?
- Для вас? - Кох-Иль искренне удивилась. - Разве для вас должны что-то доставить?
- Не то чтобы должны… - Щербатин, похоже, смутился, что случалось с ним крайне редко. - Но нам тоже хотелось бы… э-э… В некотором роде немножко покушать…
- О, я понимаю, что вам нужно питаться. Дело в том, что смета не предусматривает питание посторонних. И тем более - доставку этого питания. Только я и Иль, но он уже исключен из сметы.
- Да я понимаю, - примирительно улыбнулся Щербатин. - Все получилось так неожиданно, мы тут тоже оказались непонятно как… Одним словом, положение сложилось критическое, и нам требуется помощь…
- О, я вас понимаю, - участливо заверила нас женщина. - Но я не занимаюсь разрешением критических ситуаций. Извините, я здесь совершенно по другой части.
Возникла небольшая, но тяжелая пауза.
- По другой части? - В голосе Щербатина просквозило нехорошее напряжение. - И что же нам делать?
- Питайтесь за счет собственных ресурсов. - Кох-Иль снова очень мило улыбнулась.
- Послушай, дамочка! - зарычал Щербатин. Это прозвучало как «Ты, сука!». - Каких еще ресурсов! Мы сидим тут и дохнем с голода. А ты рассуждаешь про смету.
- Все, что я могу, - она аккуратно промокнула уголки губ салфеткой, - это заказать питание за ваш собственный счет. Сейчас я проверю ваш социальный номер и…
- А у нас его нет, - развел руками Щербатин.
- Нет номера? - Она по-настоящему удивилась. - Так что же, выходит… У вас нулевое холо?
- Да, да, у нас нулевое холо! - заорал Щербатин. - Мы, два придурка с нулевым холо, битый час кололи лед и вытаскивали тебя наружу, а ты даже отказываешься нас покормить!
- Минуточку! - На щеках Кох-Иль вдруг прорезались прямые складки, она стала похожа на маленькую строгую старушонку. - Вы добровольно выполнили работы по спасению моей жизни и оборудования. Это верно?
- Да, верно! - У Щербатина от злости тряслись губы.
- Мы не заключали предварительных соглашений о материальной стоимости ваших трудозатрат, правильно? И, кроме того, ваши действия не повлекли никаких расходов с вашей стороны. Это так?
- Коз-за! - только и смог выдавить Щербатин.
- В то же время доставка питания для вас обоих имеет стоимость и влечет расходы со стороны военного ведомства. Причем формально неоправданные затраты! Таким образом, оснований для обеспечения вас питанием нет!
- Нет оснований?! А то, что мы хотим есть, - это не основания?
- Миллиарды граждан Цивилизации хотят есть, - пожала плечами дамочка. - И ни одному из них не приходит в голову вымогать еду у официальных организаций за просто так.
- Э-э, простите… - попытался вмешаться я. - Но нас обещали пожизненно кормить, как только мы прибыли…
- Да, я знаю. Вас должны кормить организации, взявшие вас на учет. Где вы состоите в данный момент?
- Не знаю, - растерялся я. - Кажется, все еще на пищевых разработках.
- Вот, - кивнула Кох-Иль. - А при чем тут военное ведомство?
- Я сейчас ее порву… - обреченно выдохнул Щербатин.
- Не советую, - хмыкнула Кох-Иль и хлопнула ладошкой по какой-то бляхе на груди. Вокруг ее тела в тот же миг пересеклись дрожащие светящиеся нити нежно-фиолетового цвета, запахло озоном. Наша новая знакомая проявила способности электрического ската.
- Нет, ты видел, а? - Щербатин задыхался от ненависти.
- Странно, что ты этому удивляешься, - безразлично ответил я. - Ты громче всех кричал, что мы тут никому не нужны, что мы ничтожества, разнорабочие, безвестные поэты и так далее.
- Но не в такой же степени! - рявкнул мой приятель.
Мне оставалось только пожать плечами. Кох-Иль тем временем выключила свою вольтову дугу, спокойно докушала, отряхнула ладошки и изучающе оглядела нас обоих.
- Вы успокоились? - сказала она. - Теперь выслушайте официальное предложение.
- Давай, только быстрее, - буркнул Щерба-тлн. - Жрать охота.
Она села, выпрямив спину, одернула свою форму и наш халат. Придала лицу соответствующее выражение.
- Транспространственный сектор войскового кадрового управления оккупационного корпуса «Треугольник» уполномочил меня предложить вам деловое сотрудничество. Миротворческие силы, действующие в системе УС-2, нуждаются в пополнении. Вы, в свою очередь, нуждаетесь в благах Цивилизации и. непрерывном наращивании своего социального статуса…
- Короче, - тихо буркнул Щербатин.
- Рамочный телепортатор позволяет мгновенно переправить вас обоих на Водавию - вторую планету системы УС-2, где вы автоматически зачисляетесь в штат оккупационного корпуса. Вам гарантируется бесплатная одежда, питание и медицинская помощь в течение всего срока службы. Минимальное вознаграждение военнослужащего составляет три тысячи уцим за полный период. Плюс дополнительные начисления за участие в особо сложных мероприятиях командования.
- То есть первое холо - за два периода? - недоверчиво проговорил Щербатин.
- Или даже быстрее, - официально улыбнулась женщина. - Однако пятьсот уцим с вас будет вычтено как компенсация расходов по переправке. Телепортация - дорогостоящая процедура.
- Да мы уж поняли… - пробормотал я.
- Эй, дамочка, - подал голос Щербатин. - А нельзя ли в другое место нас скинуть? Не на войну, а?
- Я работаю только от военного ведомства. - Она покачала головой. - Делайте выбор: остаться здесь или вернуться к благам Цивилизации.
- Замечательное благо - подохнуть на безвестной планете непонятно за что, - ответил на это мой приятель.
- И выбор прекрасный, - кивнул я. - Аж в глазах рябит от богатства выбора.
- Решайте.
Мы склонились друг к другу и стали решать. Хотя решать было, в общем, нечего. Не для того мы сбежали в другой конец Вселенной, чтобы до конца жизни ползать подо льдом и питаться светящимися кустами.
- Слушай меня, Беня, и не вздумай спорить, - предупредил Щербатин. - В любом случае нам придется лезть в эту рамку. На месте осмотримся. Может, сбежим. Может, найдем работенку получше.
- А может, повоюем? - предположил я. - Вроде условия неплохие.
- Запомни, Беня, на войне воюют только идиоты. Умные используют войну исключительно Для личного обогащения.
- Готов поспорить…
- Позже поспорим. Надо убираться отсюда. Ты согласен?
- Ну, наверно, надо…
- «Наверно»! Есть другие предложения?
- Нет, конечно.
- Все, соглашаемся! Ты молчи, я буду говорить.
Мы распрямились и посмотрели на Кох-Иль. Она ответила формально-дежурной улыбкой. Пальчики - на пультике. Словно у преданной секретарши, готовой запечатлеть для вечности любое слово любимого шефа.
- Отправляй нас на войну, - сказал Щербатин. - Мы готовы.
Я подумал, что зря он мне рот затыкал. Такую речь я мог бы сочинить и сам.
- Вам как первым клиентам нашего пункта, - неторопливо и многообещающе проговорила дамочка, - предусмотрена скидка за пересылку - пятьдесят уцим. Поздравляю.
- Ай спасибо! - расхохотался Щербатин. - Ваша щедрость не знает границ! Уже можно отправляться?
- Да, пожалуйста, подойдите к рамке.
Мы подошли. Кох-Иль начала заниматься с кнопками на пульте. От рамки пошло едва слышимое низкое гудение.
- Это не больно?-вдруг испугался я.
- Если боишься - оставайся, - презрительно усмехнулся Щербатин.
- Можете входить, - сообщила женщина. - По одному. Если вас не встретят - найдете первую же желтую линию на полу и идите по ней.
- Обожди-ка! - всполошился Щербатин. - А ну, отдавай халат!
- Как? - оторопела Кох-Иль. - Я думала, это подарок…
- Щас! - злорадно рассмеялся Щербатин. - Раскатала губу, шалава… Давай халат, и быстро! Пусть тебя комиссионные уцимы за нас греют. Коз-за, блин…
Я тоже хотел сказать ей на прощание какую-нибудь обидную гадость, но не успел. Щербатин втолкнул меня в рамку телепортатора.
Зря я так боялся. Да и вообще, как показывает опыт, я боюсь слишком многого. Телепортация оказалась совершенно не страшной штукой. Ненадолго потемнело в глазах, подул сквозняк, закружилась голова.
Через секунду я ощутил совсем другие запахи и звуки. Стало теплей. Еще не успев открыть глаза, я услышал какой-то странный монотонный шум. Он немного давил на уши, внушая какую-то тревогу или печаль.
Это был дождь. Самый обыкновенный дождь, он молотил по крыше металлического ангара, в который я вывалился через рамку телепортатора.
И вдруг я услышал аплодисменты. Меня, похоже, встречали.
- Первенец! - крикнул кто-то. - Канал работает!
Я начал суматошно озираться и наконец увидел. На меня глазели человек восемь или десять, все в серо-зеленой военной форме. Они хлопали в ладоши, смеялись и наперебой что-то друг другу говорили.
- Чур, это мой! - весело крикнул кто-то. - Я занимал.
Чуть погодя вслед за мной из рамки появился Щербатин. Ему также достались аплодисменты, но не такие задорные.
- Та-ак, - деловито проговорил он. - Что у нас тут?
- С прибытием, - сказал я.
Невзначай я поглядел вниз и вдруг увидел такую родную и знакомую желтую линию. Она стелилась из-под наших ног, убегая куда-то в глубь ангара.
К нам подошел очень молодой и весь такой свеженький парнишка со светло-рыжими вихрами. Его форма хотя и сидела не очень ладно, однако была куда качественнее, чем наши промысловые робы. Явно это был человек штабной и не простой.
- Новички? - спросил он, хотя это было ясно. Один только халат Щербатина чего стоил.
- Отличная работа, - продолжал парнишка. - Не успели отправить агентов - уже шлют нам новобранцев. Много вас там еще?
- Пока только двое, - осторожно ответил я.
- А еще-то есть?
- Есть. Там есть.
- Ну, хорошо. - Он отошел и критически оглядел нас обоих со стороны. Почему-то вздохнул. - Я лейб-мастер кадрового управления, меня зовут Чиз-Гио. Четвертое холо, - добавил он как бы между прочим. - Добро пожаловать на вторую базовую станцию оккупационного корпуса «Треугольник».
- Спасибо, - втиснул словечко Щербатин.
- Ждали вас с нетерпением, будете служить в одной из наших пехотных команд. С завтрашнего дня вы - бойцы-цивилизаторы. Болотная пехота. Я, пожалуй, вас провожу, все-таки первенцы…
- По желтой линии? - на всякий случай спросил я.
- Нет, зачем? Так пойдем.
Мы крутили головами во все стороны, однако ничего интересного не увидели. Это была такая же база, как та, где добывали червей. Те же ангары, те же коридоры. Разве что вместо ледоходов стояли облепленные грязью машины на гусеницах или огромных пухлых колесах. И люди повсюду были не в темных робах, а в серо-зеленой форме. В остальном - то же самое. Даже использованные белые носки точно так же валялись под ногами.
- Вы отвыкайте от всяких там желтых линий, - предупредил Чиз. Вернее, как мне показалось, разрешил. - У нас тут все проще. И вообще лучше. Если вы нормальные ребята, вам даже понравится. И народ получше, и вообще…

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

Почему-то это двойное «вообще» меня насторожило. И упоминание о «нормальных ребятах» как-то задело. А если я «ненормальный»?
Щербатина такие подробности, похоже, не интересовали. Он поглядывал вокруг, чесал подбородок, что-то прикидывал, тихо хмыкал. Глядя на него, я успокоился. Чего бояться, если рядом этот пройдоха?
- Хотелось бы кое-что спросить, - произнес Щербатин - так осторожно и вежливо, что я даже удивился.
- Давай, - небрежно разрешил Чиз.
- В чем состоит наша миссия? Против кого ведется война? И для кого?
- Ой… - Чиз вздохнул с явным неудовольствием. - Миссия наша - удерживать и расширять сектор. А против кого… - Он замешкался.
- Ну да, - аккуратно поощрил его мой приятель. - От кого удерживать сектор?
- Да вам объяснят потом, - уныло произнес наш командир. - Я здесь по другой части… - Он снова запнулся, начав остервенело чесать затылок. - Ну, тут живут ивенки. На островах. На островах между болотами. А в болотах живут ульдры. И вот эти ивенки этих ульдров иногда отстреливают. С ульдрами мы вроде договорились, а с ивенками что-то никак… И теперь они нас тоже постреливают. Мы защищаемся. И ульдров тоже защищаем.
-Зачем?
- Ну как… По закону Цивилизации, ни одна нация не может угнетать другую и причинять ущерб… и все такое, в общем.
- А они угнетают, да? -. не отставал Щербатин.
- Ну, не угнетают. Просто отстреливают ульдров иногда. А как мы высадились, чтобы порядок навести, - они и нас начали отстреливать.
- Вот оно что… - глубокомысленно проговорил Щербатин.
- Да… Мы удерживаем тыл, а гражданские пытаются научить местных жить, как живет вся Цивилизация. Чтоб у каждого было холо, чтоб порядок во всем… Ивенкам это не очень надо, и они упираются. Все ясно?
- Да, конечно! - с благодарностью закивал Щербатин. - А как отличать ивенка от ульдра? А то как бы своего не подстрелить…
- Вам-то стрелять, может, и не придется, - махнул рукой Чиз. - Все-таки вы не штурмовой легион, вы оккупационные силы. А вообще, у ивенков - тех, что на островах, - волосы длинные. Зато у ульдров бороды рыжие. Или красные. Не перепутаешь.
Чувствовалось, Чиз закончил разговор с облегчением. Я мог сделать только один вывод: человек находится здесь явно не ради борьбы за идею. Раз уж он плохо представляет даже то, в чем эта идея заключается. Видимо, ему нравится сам процесс. Или оплата этого процесса.
- Ну все, пришли, - объявил лейб-мастер Чиз, когда мы оказались в длинном прямоугольном зале с внутренними балконами и большими раздвижными воротами в торцах. Вдоль стен у самого пола тянулись решетки, из которых шел теплый воздух с запахом железа и машинного масла.
- И что нам делать? - спросил Щербатин, с недоумением оглядев пустой зал. Его голос отдавался звонким металлическим эхом.
- Вам нужно подтвердить социальные номера. Сейчас найдем коменданта… - Чиз постучал ногой в железную дверь, но ему никто не ответил. - Надо же, нету никого… - Он огорчился. - Ну, ничего. Вам надо еще вещи получить. Форму, белье, оружие…
- Носки, - напомнил Щербатин.
- И носки.
Он открыл другую железную дверь и провел нас коротким узким коридором. Там он снова куда-то постучал. Но снова безответно.
- Бездельники, - пробормотал Чиз. - Гуляют где-то. Подождите в зале. Сейчас начнут возвращаться команды с болот. Найдете коменданта - он такой мордастый, в голубом комбинезоне. Или к любому офицеру подойдете, скажете, что новички. Но лучше к коменданту, он такой… голос у него громкий. Не перепутаете.
- А как насчет поесть? - спросил Щербатин и нервно закусил губу.
- Это пожалуйста, - пожал плечами Чиз. - Вон там кормушка, стучите, вас накормят. Там должны быть люди, ужин скоро. А можете еще в корпусе подождать. Там сейчас свободных кроватей много. Программы пока посмотрите…
Мы сдержанно кивнули.
- Я пойду к рамке встречать. Может, нам еще кого-нибудь пришлют.
Мы остались одни. Постучались в кормушку, но ответа не дождались. Впрочем, особо и не надеялись. Наверно, мы прибыли не в самое удачное время - все где-то гуляли. Мы присели на теплую металлическую трубу. Щербатин машинально пошарил по несуществующим карманам, с опозданием вспомнив, что карманов нет.
- Надо же, - сказал он. - Курить после обезвоживания совсем не хочется, а руки все равно сигареты ищут. По привычке.
- Бывает, - слабо отозвался я. Мне хотелось есть.
- Обаятельный начальничек, да?
- Симпатяга, - кивнул я. - На пионервожатого похож. «Проходите, располагайтесь, здесь - кормушка, здесь - кроватки…»
- И проводил до каждой двери, - с умилением вздохнул Щербатин.
- Странно только, почему он здесь, если все остальные - на болотах?
- Ну… На то он и начальник. А знаешь, Беня, мне кажется, мы тоже сможем здесь тепло устроиться.
- Неужели успел договориться?
- Пока не успел. Но, думаю, договорюсь.
- О чем?
- Пока не знаю. Но эта привольная атмосфера мне смутно знакома. Типичная стройка века. Ты, Беня, знаешь, что такое стройка века?
- Это когда много народа и никто ничего не понимает, но все делают что-то важное.
- В общем, верно. Это когда центр отписывает вагоны денег, надеясь на порядочность и самоотверженный труд исполнителей. А исполнители надеются, что денег еще много, и особо не напрягаются.
- Но это же война, а не стройка.
Щербатин на секунду замолк, прислушиваясь. Видимо, при слове «война» ему захотелось услышать гром разрывов. Но слышен был только шум дождя, колотящего в железную крышу.
- Война… - повторил Щербатин. - В наше время, Беня, война ничем не отличается от стройки века. Те же инвестиции и те же дивиденды. Ресурсы. Оборотные средства. Тот же бардак. Разница лишь в том, что войну инвестирует государство - самый необразованный и недалекий бизнесмен.
- Это у нас, - возразил я.
- У нас, - кивнул Щербатин. И обвел вокруг руками. - А это все - тоже «у нас». Это тоже наш мир - по праву, по закону. И люди здесь точно такие же - ну, ничем не лучше.
- Наш мир… - кисло усмехнулся я. Сомнительная истина.
- Да, наш. Каждый попрошайка из подворотни теоретически имеет право стать гражданином Цивилизации. Просто мы с тобой, Беня, и наши земляки - мы все живем на отшибе и мало об этом знаем. И о нас мало кто знает - мы никому не интересны. Мы ничем не можем их удивить или обогатить. Разве что искусством…
- Искусством? - оживился я. - Так ведь я как раз…
- Что? - с легким презрением проговорил мой приятель. - Что ты «как раз»? Надеешься продать им свои стишки? Ну, попробуй. В армии это популярно. Говорят, солдаты любят посылать девчонкам стихи - можешь стать ротным сочинителем. «Вспоминай во сне солдата - он в дозоре с автоматом». Пол-уцим за страницу, первое холо лет через десять…
- Ладно, хватит трепаться! Объясни все-таки, как ты надеешься тут устроиться?
- Да мало ли! Хотя бы стоять в кормушке. Или выдавать белые носки. Или у тумбочки - стеречь знамя полка!
- Мне уже все равно, - глухо проговорил я.
- Это тебе сейчас все равно, - ядовито усмехнулся Щербатин. - Это пока под огнем в грязи не валялся, все равно.
- Можно подумать, ты валялся, - фыркнул я.
- Мальчик мой! - Щербатин заметно занервничал. - Не забудь, кто я! Вернее, кем был. Я в таких местах валялся, где ты скончался бы, не приходя в сознание. От страха.
- Ну и что? Я тоже валялся.
- Не сомневаюсь. Могу даже угадать, где именно…
Мы вроде бы ссорились, вроде бы просто разговаривали. Это не имело значения. Оба мы понимали, что никакие ссоры между нами невозможны. Ну куда мы здесь друг от друга денемся?
Поэтому я очень легко и без зазрений совести в очередной раз послал Щербатина к черту. Он - меня. Ответить я не успел, потому что вдруг оглушительно заскрежетали, открываясь, металлические ворота.

* * *

Ворота были большие, и помещение вдруг словно лишилось одной из стен. Задуло холодным ветром, полетели брызги, донеслись крики, грохот и ворчание моторов снаружи.
Там, на улице, насколько мы могли видеть, остановилось несколько больших грязных вездеходов. Бойцы выпрыгивали из люков и поспешно залетали под крышу, успев за секунду-другую вымокнуть до нитки.
- Что, нельзя было поближе подъехать?! - возмущенно орал кто-то.
Пехотинцы не обращали на нас никакого внимания. Они были настолько грязными и мокрыми, что походили на живой оползень, заполняющий помещение. Едва оказавшись под крышей, они скидывали огромные резиновые полукомбинезоны, бросая их прямо на полу, и бежали к решеткам, чтобы погреться в струях теплого воздуха.
- Куда! - раздался вдруг мощный бас. - Заразу разносить?! А ну, построились на анализы!
- Комендант, - сказал Щербатин, толкнув меня в бок.
Действительно, бас принадлежал огромному мордастому мужику в голубом комбинезоне. Он появился из-за какой-то малозаметной двери.
- Где медики?! - рявкнул комендант.
Откуда-то уже спешили, дожевывая на ходу, трое людей помельче - тоже в голубом, но с красными и желтыми нашивками. Бойцы неохотно отлипли от решеток и потянулись к центру зала, выстраиваясь в неровную шеренгу. Медицинская команда вооружилась какими-то баночками и палочками и пошла вдоль строя, собирая мазки с ладоней и, кажется, с языков.
С улицы тем временем появился еще кто-то мокрый, уставший и сердитый. И такой же громогласный, как комендант.
- Опять тряпье раскидали! - с ходу заорал вошедший, ногой поддавая раскиданные повсюду грязные болотные штаны. - Языками заставлю вылизывать!
Потом он сорвал с головы шлем и с грохотом швырнул его в стену.
- Где старшие?! Почему оружие не собрано?!
Тут же какие-то люди куда-то побежали, в разных концах зала вспыхнули новые очаги ругани.
- М-да… - только и проронил Щербатин, сокрушенно наблюдая за непринужденной обстановкой военной базы.
- «Ребята у нас хорошие», - вздохнул я, вспоминая слова лейб-мастера Чиза.
- Никто, между прочим, не обещал нам легкой жизни, - вполголоса напомнил Щербатин.
- Ну давай. - Я с ехидством усмехнулся. - Договаривайся насчет теплого местечка.
- Подожди, - сказал Щербатин, солидно покачав головой. - Рано.
В самом деле, время для переговоров явно не настало. Договариваться с орущими, злыми и вымотанными офицерами не представлялось реальным. Тот крикливый, который кидался шлемом, вдруг набросился на бойцов, вставших в круг у ворот.
- Убрались отсюда, живо! Сейчас антротанки пойдут, мне потом ваши кишки с пола собирать?
Когда я увидел эти самые антротанки, мне захотелось вскочить и немедленно сбежать подальше. С пронзительным скрежетом в зал начали вваливаться несуразные двуногие машины, еще более грязные, чем люди. Они едва не цеплялись верхушками за потолок - в каждой было метра по четыре или пять высоты. Тяжеленные ноги опускались с такой силой, что все вокруг дрожало. Комки грязи валились на пол, разбиваясь в брызги.
- Эй, куда, куда! - закричал вдруг какой-то офицер, выскочив перед передовым танком и отчаянно замахав руками. Но машина продолжала тупо шагать вперед, не собираясь останавливаться. Пехотинцы поспешно разбежались в стороны, а танк, сделав еще несколько шагов, ткнулся в стену и завалился назад, грохнув всеми своими узлами, сочленениями и навесными агрегатами.
- Пену дайте, пену! - раздался неестественный, словно из пустой бочки, голос. - Вода льет на контакты, я сейчас задымлю!
Мы со Щербатиным настолько обалдели от происходящего, что не сразу сообразили - о помощи взывал сам танк! Или, сообразил я чуть позже, человек, сидящий внутри.
- Где техники?! - нервно закричал кто-то.
Появилось несколько человек в серых мешковатых комбинезонах с оранжевыми полосами. Танк действительно задымил, завоняло горелым пластиком. Техники принялись обдавать его из толстых шлангов, заливая желтой клочковатой пеной. Растеклась громадная лужа, потеснившая народ к воротам.
Остальные танки, а их я насчитал восемь, встали вдоль стены и замерли. Техники принялись тянуть к ним толстые кабели, уходящие под пол. Не прошло и минуты, как раздался громкий хлопок, свет в зале померк на мгновение, и у еще одного танка расползлись в стороны железные ноги. Он сполз по стене, оставив глубокие борозды-вмятины. Где-то под корпусом забились бело-голубые искры.
- Убирай кабель! - истошно орал динамик. - Убирай от меня кабель!
Один техник бросился к танку, за что-то схватился, но тут же отлетел в сторону от мощного электрического удара.
- Раздолбай! - кричал кто-то от ворот. - Дебилы! Кретины!
Я почувствовал, что Щербатин ерзает на месте. Его оптимизм явно пошатнулся. Трудно было представить, что в этом сумасшедшем доме найдется для нас «теплое местечко».
- Группы «Крысолов» и «Заслон» - в столовую! - орали офицеры. - Группа «Шквал» - в мойку, потом в столовую. Группы «Цепь» и «Маятник» - остаются, убирают бардак…
Я поглядывал на танки, ожидая, когда из них наконец начнут вылезать танкисты. Но так и не дождался.
- Эх, Беня, - вздохнул Щербатин. - Сидели бы сейчас в светящихся лишайниках, слушали бы, как падают капельки. Нет вот, потянуло на приключения.
- Люди, между прочим, в столовую идут, - напряженно заметил я. - Может, наконец договоришься насчет нас?
- Рано, - отрезал Щербатин, сурово сдвинув брови.
Зал как-то быстро опустел. Несколько человек еще ходили взад-вперед, отшвыривая ногами болотные штаны к стенам. Потом и они ушли. Остались только техники, которые возились с упавшими танками. Один удалось поднять и поставить на подзарядку. Из второго извлекли какой-то блок и унесли.
Уже уходя, один из техников постучал ногой по грязному исцарапанному корпусу.
- Сипо, мы к девочкам сегодня. Ты с нами? - Он довольно противно ухмыльнулся. - Пошли, весело будет.
- Отвали, - равнодушно ответил танк.
- Да ладно, пошли. Вон на тебе сколько штук навешано. Может, найдется одна для девочек?
- Есть одна штука, - сказал танк и плавно качнул какой-то трубой с обгорелым наконечником. - Для тебя берегу. Ты сам у меня скоро станешь девочкой.
- Ну, дело твое. - Техник скрылся в ближайшем коридоре.
- Тут и девочки есть? - удивленно пробормотал я.
-Не для тебя, - холодно ответил Щербатин. - С нулевым холо никаких девочек. Отвлекают от самоотверженных трудов на благо Цивилизации.
- Да я так просто… - смутился я. А про себя подумал: сволочи!
- Ладно, пора двигать костылями, - деловито произнес Щербатин, вставая. Он высмотрел офицера, который возился с кнопками, закрывая ворота. Это был тот самый крикун, который пинал болотные штаны.
- Новенькие, - отрекомендовался мой приятель. - Готовы к труду и обороне.
- Чего? - Офицер поднял на нас усталые недружелюбные глаза. У него было худощавое лицо с острыми, словно специально отточенными чертами. Пятна грязи не скрывали их, а, наоборот, подчеркивали.
- А это что? - Он тронул грязной рукой роскошный халат Щербатина. - Какое холо?
- Ноль! - ответил Щербатин и изобразил пальцами кружочек. Однако его игривый тон не нашел поддержки.
- С нулевым не положено, - сказал офицер. - Снимай. Пусть пока у меня полежит.
Щербатин растерянно обернулся на меня. Оба мы подозревали, что «пока» - это значит «навсегда».
- Снимай, снимай, - с раздражением повторил офицер и протянул руку. - И идите оба к коменданту. Вон та дверь.
- А нам бы поесть…
- Сначала к коменданту.
Ворота наконец сомкнулись, офицер собрался уходить, но вдруг повернулся, что-то вспомнив.
- Ты, - он указал на Щербатина, - пойдешь ко мне, в группу «Цепь». И ты… - Он помялся немного, разглядывая меня. - Ты - к Рафину, в «Крысолов».
Мы в панике переглянулись. Нас хотели разлучить!
- А можно?.. - начал было Щербатин.
- Нет, - отрезал офицер. - Ничего нельзя.
Он ушел и унес шитый золотом халат. Щербатин сиротливо шевелил плечами, он был жалок, как черепаха, которую лишили панциря.
- Ладно, - вздохнул он. - Идем к коменданту.
Мордатый громогласный комендант долго с нами не церемонился. Он усадил Щербатина на скамью и поднес к его затылку приборчик, похожий на машинку для стрижки.
- А номер где? - враждебно спросил он, словно мой приятель мог его потерять или пропить.
- Нету, - сказал Щербатин.
- Как это? Вы откуда такие взялись?
- Мы с пищевых промыслов, - с достоинством представился Щербатин. - Там номер присваивается по итогам первой экспедиции.
- И чего? - с подозрением спросил мордоворот.

- Итогом оказалось крушение промысловой машины.
- А-а… - Комендант, видимо, что-то вспомнил. - Вы тут через телепорт…
Он вытянул откуда-то ребристый шланг с металлическим наконечником и, приставив его к голове Щербатина, что-то включил.
- Ой! - вскрикнул Щербатин, и на лице моего напарника промелькнул испуг.
- Следующий, - буркнул комендант. - Ты тоже нулевой?
После щербатинского «ой» мне было страшновато садиться на скамейку. Однако от прикосновения шланга я ощутил только легкий укол в затылок, и комендант сказал обоим: «Свободны».
- А номер? - озабоченно спросил Щербатин.
- Есть номер, - ответил комендант, уже скрывшись за какой-то шкаф.
- А какой?
- Зачем тебе?! - Он высунул свирепую физиономию. - Все равно не запомнишь. Будет надо - поставишь сканер и считаешь. Идите оба на склад.
Мы побрели по коридору, невольно потирая затылки. Казалось, что под сводом черепа завелась какая-то маленькая колючая штучка, которая продолжает беспокоить. А может, и в самом деле что-то вставили.
Мы выяснили, где склад, и отправились туда, но не сразу. Сначала, набравшись наглости, посетили без особого разрешения столовую. Ничего страшного не произошло - из окошечка нам просунули две тарелки с комбикормом, и мы его с аппетитом проглотили.
Единственная проблема - нам пришлось ужинать стоя. Все места за столами заполнили усталые, злые, малообщительные пехотинцы.
Склад располагался, как нам объяснили, на «минус втором уровне». Подземелье, как и полагается, было сырым. Более того, по стенам стекали струйки воды с улицы. Мы шлепали по лужам в коридорах, потом долго стучали в очередную железную дверь и ждали, пока заспанный кладовщик в чистенькой серой униформе высунулся, окидывая нас подслеповатым взглядом. Лицо его было бесформенным и невыразительным, как картофелина.
- Какая группа? - спросил он.
- Э-э… «Цепь», - вспомнил Щербатин.
- Заходи. Ну, быстрей, быстрей…
- А я - «Крысолов», - представился я.
- А ты жди. - И железная дверь закрылась. Мне пришлось несколько минут наблюдать, как по стенам стекают капли и бегают рыжие многоножки. Щербатин вышел, волоча на себе охапку серо-зеленого барахла. Кроме того, на спине его висела облупленная металлическая труба с двумя рукоятками. Я подумал, что с оружием такого размера можно заниматься разве что уничтожением слонов и носорогов.
Щербатин взглядом указал мне на дверь, и я вошел. Хозяин долго блуждал в лабиринтах стеллажей, потом вынес мне точно такую же охапку, как у Щербатина.
- Ты сказал, «Крысолов», да? - Он наморщил лоб.
- Да-да, - поспешно закивал я.
- Сейчас, обожди еще… - Он снова скрылся.

Предыдущая страница 7 Следующая страница


Желтая линия 8

Новая форма была такой же сырой, как весь этот подвал. Я начал перебирать вещи. Мятые влажные штаны с курткой. Плотный и тяжелый бушлат. Шлем, ремень. Небольшой, но тяжеленький нож. Сапоги - чуть повыше и покрепче, чем мои прежние, промысловые. Жилет с твердыми вставками. Рюкзак, внутри - стопка белых носков, какие-то флаконы, щетки, серая коробочка, обмотанная проводом. Серое грубое белье…
- На, получай. - Кладовщик выложил передо мной замысловатое ружье, все состоящее из каких-то трубочек. - И боезапас. - Рядом легла матерчатая сумка, поделенная на продолговатые карманы. В каждом - небольшой баллончик желтого цвета.
- Это что?
- Огнемет, - равнодушно ответил кладовщик и зевнул. - «Крысоловам» огнеметы положены. Приставку будешь брать?
- Какую? Зачем?
- Электрическую, конечно. - Он вытащил и грохнул о стол две увесистые штуки, соединенные проводом. - Вот это цепляешь под ствол, а это - на ремень. Или в рюкзак.
- И что дальше?
- Опускаешь в воду, жмешь на спуск - и готово. В радиусе пятнадцати метров ни одна тварь не усидит, выскочит с воплем. Ни одна не подкрадется.
- А люди?
- А что люди? У людей гидрокостюмы. - Он шлепнул ладошкой по болотным штанам. - Если не промочил, все нормально. А промочил - лучше не пробуй. Ну, берешь приставку?
- Беру, - кивнул я, решив, что бросить ее под кровать, если не понравится, никогда не поздно.
- Там комнатка. - Кладовщик кивнул в сторону коридора. - Наряжайтесь сразу. Старое барахло сюда принесете. А вообще, - он преодолел затяжной зевок, - оставьте там, я сам заберу.
Щербатин уже начал примерку. В крошечной комнате стояли две скамейки и даже некоторое подобие зеркала - обгоревшая дверь, снятая с какой-то машины. Большое затемненное стекло худо-бедно отражало мир.
- И это называется военная форма, - ворчал Щербатин. - Да я в своей пижаме выглядел в три раза воинственней.
И правда, мятые бесформенные вещи с военного склада бравого вида ему не придавали. Деформированное стекло-зеркало еще больше уродовало грузную и нескладную фигуру Щербатина. Впрочем, форма могла еще отвисеться на плечах.
- А ты поправился, - заметил я.
- Еще бы! Ты тоже покруглел. Это называется восстановлением после обезвоживания.
Я скинул промысловую робу и тоже начал одеваться. Влажное белье холодило кожу, в отсыревшем подвале это было не очень приятно. Одеваясь, я поглядывал на свое отражение, и надо сказать, это тоже не прибавляло радости. Моему взору представал довольно жалкий и потрепанный субъект, больше похожий на грузчика с овощебазы, чем на воина великой Цивилизации.
Потом ситуация стала меняться. Я затянул ремень, и это придало фигуре какую-никакую форму. Я надел жилет - он прибавил мне плечи и вообще увеличил торс. Затем я примерил шлем, который сгладил не очень удачные обводы моего черепа. Из сырого теста действительно получался воин.
Потом я взял в руки огнемет. Отражение в стекле почти не передавало деталей, оно демонстрировало лишь силуэт. Чего-то не хватало. Может быть, нож следовало повесить немного повыше и наискосок, чтоб не болтался? Наконец, я понял - нужно заправить концы брюк в сапожки.
Из зеркала на меня смотрел другой человек. Нет, конечно, человек был тот же - я сам, но суть изменилась. Фантазия невольно добавляла моему грозному силуэту несуществующие черты. Я видел себя смелым, быстрым, решительным. Я скользил меж болотных зарослей, наводя ужас на врагов ревом огнемета. Я, стиснув зубы, выносил из-под огня раненого командира. А потом я отдыхал, скинув шлем, на сухом островке под деревом. Я угрюмо смотрел в пустоту, а в руке дымилась забытая сигарета. Впрочем, здесь никто не курит, сигарета отменяется.

И вдруг я услышал тихий смешок Щербатина.
- Расслабься, - сказал он. - Здесь никто не оценит твоей героической стойки.
Я вяло огрызнулся. Мне захотелось побыть одному, посмотреть подольше на свое отражение. Что-то произошло, когда я надел форму и взял оружие, что-то изменилось.
Я никогда не чувствовал себя воином или бойцом. Солдатом - да, в армии. Но это совсем не то. Солдат - существо безликое, униженное, мелкое, лишенное прав. Солдат - обязательно чей-то раб.
Воин - другое дело. Он сам по себе имеет ценность, без легиона себе подобных за спиной. Воин выносит приговор и исполняет его. Он выше и значительнее других, потому что он - надежда, защитник, спаситель. Ему многое прощают, потому что его жизнь ненадежна, неустроена и в любой момент может окончиться. Ему позволяют насладиться жизнью, пусть даже короткой.
И вдруг это бремя достается мне! Просто так, по прихоти судьбы. Неужели любой может стать воином? Неужели в каждом человеке зреет запас силы, мужества, самоотверженности, который позволяет ему так просто, в один момент, стать воином и не бояться опасностей войны?
Я искоса и чуть свысока глянул на Щербатина, который в данный момент путался в ремнях и пряжках. Щербатин надеялся с кем-то договориться и просидеть весь срок в какой-нибудь кладовке. Я буду воином. Мужчина должен быть готов к этому - оставить плуг и взять меч. Если так нужно. И не важно, за что и для кого я буду рисковать. За себя. За свое первое холо.
Вот такие раздумья владели мной, пока Щербатин неслышно надо мной хихикал, подгоняя форму. Мне до его иронии не было дела. Щербатину никогда не стать настоящим воином. А мне - посмотрим…
- Беня, - сказал он, - если ты вдоволь насладился своим глупым видом, пошли наверх. Только не надо пыжиться и выпячивать грудь. Ваять с тебя памятник тут никто не будет.
Я посмотрел на Щербатина. Он и в полевой форме выглядел жуликоватым кладовщиком.
- Крыса ты тыловая, - сказал я ему. - Вот ты кто.

Часть II
ВОИН

Умеешь обращаться? - спросил дежурный офицер, возвращая мне огнемет, который я на ночь сдал в оружейку.
Я неопределенно повел плечами. Я, конечно, не умел.
- Смотри… Баллон сюда. До щелчка, понял? Потом закручиваешь эту штуку, пока не пшикнет. Крутится тяжело, но ничего, привыкнешь. Сдвигаешь рамку - освобождается вот эта тяга. Все, готов к бою. Аккуратней. Рамку на место поставь, а то шмальнешь сейчас…
Я принял огнемет в свои не очень твердые руки и встал в строй. Пехотная команда «Крысолов» в количестве двадцати одного бойца выстроилась у ворот и вот-вот должна была выйти под враждебное небо. На меня поглядывали. Я старался не замечать.
У меня побаливала голова - ночь выдалась тяжелая. Казарма размещалась в огромном длинном помещении, где, кроме меня, было еще человек триста. Всю ночь стоял шум - кто-то кашлял, кто-то вскрикивал, некоторые слезали с кроватей и ходили туда-сюда. Вдобавок до самого утра по крыше молотил дождь.
Затем был подъем под вой сирены, огромные очереди в туалеты и умывальники, сутолока у кормушек в столовой. Сейчас мне ужасно не хватало чашки крепкого кофе.
- Зачем эту ерунду взял? - шепнул мне сосед слева.
- Какую? - Я не без труда повернул свою больную голову.
На меня смотрел рыжий боец с бледной кожей и неестественно широко поставленными глазами. Брови и ресницы у него тоже были рыжими, почти незаметными. Он походил на грустного лягушонка.
- Вот эту. - Он постучал пальцем по батарее разрядника, которая висела у меня на ремне. - Намучаешься с ней. А применять нельзя - кругом свои, все в воде. Зря.
- Так Ведь гидрокостюмы… - растерялся я.
- Почти все дырявые. И у тебя будет дырявый. Зря взял.
- Не знаю… - Я еще больше растерялся. - Может, пока оставлю в казарме?
- Ты что! Пропадет - вычтут уцим из выслуги. Таскайся теперь с ней. Вечером сдай обратно на склад.
- Ага. Слушай, а…
- Тихо! - шикнул рыжий. - Сейчас накачка будет.
Перед строем появился офицер в серой форме, без шлема и оружия. Он мне сразу очень понравился - пожилой, благородный, с хорошей классической сединой на висках. У него было честное лицо, оно располагало к душевному разговору.
Наверно, мы тоже ему нравились. Он смотрел на нас по-отцовски. Нет, скорее, как смотрит учитель на повзрослевших учеников. Смотрел без суеты, без спешки, успев каждому заглянуть в глаза.
- Вижу, есть новички, - произнес он с легкой грустью. Я невольно подобрался, но он глядел куда-то мимо.
- Цивилизаторы! - сказал он громко, веско, чуть с хрипотцой. - Не ваша вина в том, что вы тратите лучшие силы тут, на роковой земле, погрязшей в подлой крови, злобной жестокости и несправедливом угнетении наций друг другом! Вы могли бы сейчас возводить огромные и разнообразные города! Или конструировать автоматические машины и приборы! Или гениально создавать всякие талантливые шедевры, чтобы счастливая радость рождалась на глазах наших дружеских собратьев!
Только что был добрый душевный папочка - и вдруг туповатый докладчик, профессиональный метатель лозунгов. Не очень, впрочем, профессиональный. Я с удивлением посмотрел на седого офицера. И сразу заметил - в глазах у него появилось что-то деревянное, несгибаемое, дебильное.
- …Но пришло суровое время, и оно живет по своим законам, - продолжал «папочка». - Вам нашлась смертоносно опасная работа в водавийских болотах, чтобы и тут засияло солнце разумной человечности. Этот непосильно суровый труд вы осилите на пределе нечеловеческих возможностей, потому что больше некому это совершать. Вы вернете мирное счастье этой трагической земле, задыхающейся в невинной крови умирающих жертв…
Пожилой и благородный, похоже сам плохо понимал, что говорил. Зато экспрессии в его голосе было выше крыши. Я вспомнил - мой сосед назвал это представление «накачкой».
Офицер тем временем сделал паузу и прошелся перед строем, красиво склонив седую голову.
- Наши братья ульдры - эти чистые и восторженные дети природы - кричат от боли и ужаса перед натиском злобного коварства ивенков. Их невинные глаза плачут под колесами смертоносных боевых машин, их погибающие младенцы тонут в кровавой мясорубке несправедливой войны. Наше оружие требует отомстить за справедливость!
Тут, наверно, нам полагалось крикнуть «ура», офицер даже примолк, чтобы нам не мешать. Но никто не кричал. Пехотинцы смотрели кто куда, терпеливо дожидаясь окончания речи.
- Вы уходите, - с горечью проговорил докладчик. - Уходите, чтобы защищать великие ценности Цивилизации от жестокости коварных замыслов. Я - фельд-мастер Фими-То - тоже когда-то стоял в строю и готовил свои мысли к решительной борьбе. Но сегодня я должен провожать вас - сильных, юных, полных замыслов и надежд, - провожать в коварные водавийские болота, навстречу кровавым жестокостям…
Я не выдержал и тихо спросил соседа:
- У нас такая лекция будет каждый день?
- Нет, - помотал головой «лягушонок». - Просто сегодня в команде много новичков.
- …Сотни миров еще ждут применения наших несгибаемых рук! - прогремел торжественный голос фельд-мастера, и на этом, к счастью, все кончилось. Он склонил голову и отошел в сторонку.
Надо думать, после такой речи новобранцы должны были со всех ног бежать в болота, чтобы рвать и метать, не щадя живота, презрев опасность и так далее. Но у меня никаких порывов не возникло. Прежде всего я еще плохо знал, кого именно я должен рвать и куда затем метать. А главное - за что, за какие «кровавые жестокости».
И вообще, меня удивило, что могучая Цивилизация пользуется такими дешевыми методами пропаганды. Могли бы хоть актера профессионального нанять… или поэта, чтоб придумал хороший текст.
Командиром нашей группы, как я вчера выяснил, был кавалер-мастер Рафин-Е - человек совсем молодой, но очень резкий и постоянно сердитый. Он вышел к нам и моментально рассеял патриотические чары, витавшие после выступления седого фельд-мастера.
- Работаем в оцеплении космопорта, - сказал он, пристально разглядывая какую-то ссадину на своей ладони. - Как всегда, стоим в первой линии после автоматики. Новички!
Я и еще несколько бойцов вздрогнули и невольно расправили плечи.
- Учить вас, как видите, некогда, - сообщил кавалер-мастер. - Смотрите на других и учитесь сами. И не фокусничать. Все, бегом к машинам!
Он пошел первым. Группа смешалась и, обгоняя командира, бросилась к выходу. Я видел, что все спешат, и тоже поторапливался. Вдруг в машинах не хватает мест и мне придется всю дорогу стоять?
Я пробежал всего несколько шагов, когда полностью осознал свою ошибку насчет электрошокера. Батарея так молотила по ноге и так мешала бежать, что хотелось ее отшвырнуть подальше - пусть потом вычитают сколько угодно уцим.
Нас ждали вездеходы на больших - в человеческий рост - колесах. Раздрызганный двигатель тарахтел, отравляя воздух. Цивилизации явно не было дела до экологических проблем. Перед тем как втиснуться в небольшой квадратный люк, я успел немного оглядеться. Однако смотреть было не на что - поблизости имелся лишь длинный высокий забор, а также несколько ангаров, тонущих в тумане. Дождь прошел, мир был насквозь мокрым.
Машина пошла, мягко качаясь. Дутые колеса хорошо пружинили. В узеньких щелях-окошках мелькала бледно-зеленая растительность, иногда виднелись просветы пасмурного неба.
Вскоре у меня начала уставать шея. Шлем оказался не таким уж и легким, особенно без привычки. Я взял да и снял его, положив на колено. Тут же рыжий сосед толкнул в бок.
- Ты что! - воскликнул он. - Расшибешь голову на первой же яме. Надень обратно!
По счастью, нам не попалось ни одной приличной ямы. Однако шлем я надел и покорно мучился в нем. Вообще, неудобств хватало. Гидрокостюм был, само собой, без вентиляции, и я весь взмок. И вдобавок отбил зад о жесткую скамейку. «Ничего, привыкну, - думал я, - со временем и в резиновых штанах дырки появятся, и задница ороговеет…»
Машина встала, сильно качнувшись. Мы высыпали на бескрайнее бетонное поле космопорта. Вокруг было полно бойцов, все куда-то торопились. Команды разбегались по позициям.
- Стоим, - объявил наш командир и ушел.
Сзади прогрохотали железные ноги - четыре антротанка, сотрясая бетон, топали согласно назначению. Потом я увидел Щербатина. Его группа тоже куда-то бежала, бежал и Щербатин, обхватив обеими руками свое диковинное оружие. Он был запыханным, красным, его лицо выражало полную обескураженность. Видать, давненько никуда не бегал - обычно за него бегали другие.
Очень далеко сквозь туманную дымку просматривались несколько серых куполообразных зданий. Я искал глазами боевые звездолеты - все-таки мы на военно-космической базе, - однако так и не увидел ни одного. Вообще, поле было пустынным. Лишь где-то перекатывались машины, похожие отсюда на игрушки, да копошились люди-муравьи.
- Построились! - скомандовал Рафин-Е, неизвестно откуда взявшийся. - По одному с интервалом, встали, быстро!
Он подозвал жестом какого-то человека в серой форме, с круглым баком за спиной и коротким шлангом в руках.
- Поднимите руки и закройте глаза, - без выражения произнес человек и пошевелил шлангом.
Я еще не очень-то доверял здешним традициям, поэтому остерегся закрывать глаза. А если сейчас он этим шлангом меня по физиономии?..
- Зажмурься, а то глаза заболят, - посоветовал рыжий «лягушонок». - Это брызги от мошек.
Нас опрыскали едким пахучим раствором, от которого у меня немного защипало кожу. После этого командир скомандовал «Бегом!» и, как всегда, двинулся первым.
Прямо от края бетонного поля начиналось болото. Группа немного сбавила ход на границе жижи и тверди. Рафин-Е обернулся и крикнул:
- Шилу, живо ко мне!
Самый здоровый из нашей команды боец подбежал к кавалер-мастеру, закинул огнемет за спину и затем присел на корточки. Командир проворно запрыгнул ему на плечи.
- Прямо! - скомандовал наездник.
Перед нами лежало болото - такое же ровное, как поле космопорта. Небольшой бережок порос блеклыми кустами. За ним простиралась желто-зеленая, тонущая в дымке бесконечность. Ее однообразие нарушали низкорослые кривые деревца, темные бока старых полугнилых древесных стволов, комки спутанных веток, а также всякий мусор, брошенный с территории порта.
Едва мы сошли с покрытия поля, под ногами зачавкало. Мы углублялись, и я почувствовал холод сквозь ткань гидрокостюма. Вскоре мы перестали видеть порт - его прикрыла дымка, стелющаяся над гнилой водой.
Я начал проваливаться - сначала по колено, затем по пояс. Несколько раз рыжий знакомец помогал мне выбраться, но потом потерял терпение.
- Не ходи по ровному, - сказал он. - Где ровное - там топь. Прыгай по островкам.
Деревья здесь долго не жили. Они росли, пока корни могли держать вес ствола. Потом заваливались, а на их остатках цеплялись новые побеги. Таким образом получались островки-кочки, спутанные комки растительности, массивные и упругие. По ним хорошо было прыгать, но требовалась осторожность, чтобы не запутаться и не рухнуть во весь рост в жижу.
Ногам было прохладно от постоянного контакта с водой, верх же окончательно взмок. Батарея на поясе уже просто бесила.
В тумане обрисовалась неказистая фигура антротанка, застывшего враскорячку посреди обширной булькающей заводи.
- Стой! - крикнул Рафин-Е, который с комфортом ехал на плечах подчиненного. - Разбиваемся в цепь! Десять шагов интервал, по одному в линию, живо!
Я поспешил занять самое удобное место - на куче прочных, сплетенных намертво стеблей. Там было совершенно сухо и вдобавок мягко. Можно было сидеть, свесив ножки.
Но стоило спокойно перевести дух, как меня окликнул рыжий «лягушонок».
- Так нельзя! - с тревогой заговорил он. - Тебя же отовсюду видно. Спрячься за кучей!
Я оглянулся. За кучей вяло шевелилась желтоватая блестящая трясина.
- Да-да! - закивал «лягушонок». - Прямо туда.
Я вспомнил рекомендацию кавалер-мастера: брать пример со старожилов. Наверно, в этом был резон. Я сполз с облюбованной кучи и почувствовал, как болото обхватило мои ноги.
- А не засосет?
- Нет, - почему-то засмеялся боец. - Никто не засосет.
Он отправился выбирать место для себя, а я задумался: «никто не засосет» - это достаточная гарантия безопасности?
- Эй, новенький! - раздался из-за спины голос кавалер-мастера. - Как там тебя…
- Пехотинец Беня, - отозвался я, содрогаясь от отвращения к собственной кличке. Надо будет узнать, нельзя ли ее поменять.
- Беня… - Командир хмыкнул с высоты чужих плеч. - Если увидишь чего - просто крикни, понял? Других позови. Сам не стреляй, а то своих спалишь сдуру. Понял, нет?
Я сдержанно кивнул.
- И это еще… Вернешься на базу - волосы сними с лица. У тебя паста в рюкзаке есть.
Я невольно потрогал щетину. После обезвоживания она росла медленно, но все же росла.
«Лошадка» Шилу повез Рафина-Е дальше, а я подумал, что неплохо бы как-нибудь, проявляя чудеса героизма, вынести раненого кавалер-мастера из-под огня. Чтоб он не называл меня «эй, новенький» и не говорил, что я действую сдуру.
Мое погружение в трясину тем временем остановилось на уровне пояса, за край гидрокостюма вода пока не затекала. Ноги уперлись во что-то плотное, и я чувствовал, как это плотное тихонько ходит вверх-вниз, словно дышит. Видимо, это было не дно, а слой перегнившей растительности.
Я начал устраиваться, переступать с ноги на ногу, искать надежные опоры. Дождался того, что рыжий сосед сердито зашипел на меня:
- Тихо! Не шевелись, замри. Сейчас всех змей и жуков сюда соберешь своим шумом.
Я как стоял - так и застыл. Ни про каких жуков я, естественно, и не слышал. Мало нам кровожадных и подлых ивенков, так еще и жуки со змеями! Немедленно мне стало казаться, что кто-то тихонько шевелится у самых ног, обвивает, цепляет резиновые штанины острыми жвалами. Лучше бы он мне ничего не говорил!
Я украдкой взглянул на соседа. Он устроился за небольшим гнилым стволом, став почти невидимым на фоне зеленой слизи. Он лежал, и я удивился, как он еще не промок до нитки. А может, и промок. Может, нужно промокнуть насквозь и обваляться в грязи, чтобы стать незаметным и выжить.
- Эй, - тихо позвал я. Сосед тут же навел на меня свои широко расставленые глаза. Кивнул вопросительно. - Что делать теперь?
- Ничего не делай. Гляди туда - и все.
- И долго? Это на весь день, что ли?
- Нет, не очень долго. Командующий кого-то встречает в порту. Как он уедет, так нас и отзовут.
- Ладно. Как тебя зовут-то?
- Нуй.
- А я - Беня, - вздохнул я.
- Да знаю…
«Он знает. Все знают. Еще денек-другой, и сменить имя будет уже невозможно».
Довольно скоро меня начала одолевать хандра. Время шло, ничего не происходило, а желто-зеленая болотная страна была молчалива и однообразна. Откуда-то стала появляться уверенность, что эту гниющую зелень мне нюхать до конца жизни. Очень короткой, быть может, жизни.
Сонная булькающая равнина сама по себе взгляд не радовала. Хотя и говорят, что в болотах есть своя красота, что даже ими можно любоваться. Я бы с удовольствием полюбовался из окна теплого сухого домика или хотя бы из машины. Но когда стоишь по пояс в грязи, а где-то рядом копошатся невидимые твари… Что тут говорить?
Сначала я пытался себя убедить, что участвую в захватывающем приключении. Старый, в общем-то, прием. Допустим, едешь в поезде, скучно. Начинаешь играть с собственной фантазией - представлять, что это не поезд, а трюм старого сухогруза, который, например, перевозит на другой континент нелегальных эмигрантов. Или что ты везешь секретный микрочип, а за тобой охотится мафия. Такой тренинг помогает бороться с унылостью.
Однако на этот раз моя фантазия меня предала. Почему-то стали представляться мозаики, много лет украшавшие стены нашей школы. Там мускулистые героические космонавты держали в руках какие-то кристаллы, а рядом не менее мускулистые колхозницы гордо увязывали снопы. Реально я был сейчас героическим космонавтом, однако ощущал себя колхозницей. Все получалось шиворот-навыворот - почему?
Наверно, для любого ощущения нужен свой возраст. Было бы мне лет шестнадцать - с какой радостью плавал бы в этих болотах! Глаз бы не сводил с пузырьков и разводов на воде. Огнемет бы свой затискал до блеска. Но сейчас… Нет, в жизни уже был этап, когда я понял - ну не стать мне героем, хоть ты тресни.
А сильных чувств ох как хотелось! И выход нашелся сам собой - творить! Искать чувства в самом себе, внутри, в душе - это точно такие же чувства. Только без физического напряжения, без риска, без выбитых зубов и без цинкового гроба на нежданном повороте судьбы.
И вот, когда я убедил себя, что моя доля - синтезировать эмоции и не собирать их по свету, - именно тогда меня и занесло на проклятые окраины Цивилизации. Эмоций хоть отбавляй, только счастливым они меня уже не сделают. Произошло очередное дурацкое недоразумение - я попал не в свою тарелку. Одно радовало - умник Щербатин, самоуверенный, высокомерный, все знающий наперед, - оказался не лучше меня и тоже месит грязь где-то неподалеку.
И тут я услышал тихий осторожный свист. Меня звал мой сосед Нуй. Его лягушачьи глаза вдруг задорно блеснули, и он кивком указал вперед. Как раз туда, куда я должен был сейчас смотреть, не смыкая глаз.
Сначала я ничего не увидел, кроме обычного вялого шевеления на осклизлой поверхности болота. И наконец понял: что-то в этом шевелении было посторонним. Что-то целенаправленно двигалось, раздвигая плавучий мусор.
Я еще не успел разглядеть, что именно побеспокоило застоявшуюся воду, а сердечко уже принялось колотиться в скоростном режиме. Сгоряча я решил, что проглядел вражескую вылазку на своем секторе, что сейчас завяжется бой, в котором я буду, естественно, дурак-дураком.
Наконец, я разглядел. С расстояния в полтора десятка метров был виден округлый предмет, выступающий над водой. Словно бы перевернутый бельевой тазик плыл себе по своим делам.
«Тазик» двигался по сложной траектории. То подплывал к кустам и замирал возле них, то начинал кружиться на одном месте, а то вдруг разгонялся на просторе и тыкался затем в кучу перегнившей растительности.
Боковым зрением я заметил, что Нуй тихонько зашевелился. Он осторожно приподнялся над бревном, перекинул на него свой огнемет, что-то подкрутил в нем. И, выждав момент, врезал ревущей огненной струей прямо по неопознанному плывущему объекту!
На поверхности тут же взметнулось коптящее огненное облако. «Тазик» выпрыгнул из него, махая десятком толстеньких мохнатых ножек, раздался жутковатый визг, который, впрочем, быстро оборвался.
Существо гибло, но пыталось выбраться из смертельного жара. Это было бесполезно - огонь окружил его кольцом. Сама вода полыхала, и над рваными языками пламени шевелилась кромка черного дыма.
Меньше чем за минуту все закончилось. Огонь еще немного полизал потревоженную воду и выдохся.
- Жук! - сказал Нуй. - Видел, какой?
- Да… - еле шевеля губами, выдавил я. - Видел.
А потом подумал: неужели здесь каждый день вот так торчат сотни человек и для развлечения поджаривают обитателей болота? Неужели нельзя заменить живые цепи какой-нибудь сигнализацией, а людям поручить более живое и нужное дело?
«Не твое собачье дело, Беня», - сказал мне внутренний голос.
Нуй безмятежно вытряхивал воду из своего огнемета. Я тихо свистнул ему.
- Долго мы тут еще будем?
- Так ведь транспорт еще не пришел, - ответил он. - Как сядет, значит, недолго осталось. А когда, никто точно не знает.

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- Как это - не знает? А если он только завтра прилетит?
- Нет. - Нуй весело рассмеялся. - До обеда должен сесть.
«Кажется, неплохой парнишка, - подумал я. - Веселый, открытый, общительный. Надо бы сойтись с ним поближе. Все лучше, чем слушать ходячую язву по фамилии Щербатин».
- А вот! - воскликнул вдруг Нуй. - Слышишь?
Я еще не слышал, но уже чувствовал, как начал тихонько дрожать воздух. Потом стал нарастать тяжелый угрожающий гул. Дрожь перешла на воду, по которой даже пошла мелкая рябь.
Гул перешел в рев, становящийся с каждой секундой все оглушительнее. Болото отозвалось на него, выпустив целые тучи пузырьков. И наконец, из дымки показался край здоровенной махины, плывущей по воздуху прямо на нас.
Она прошла низко-низко, казалось, до нее можно докинуть камень. Вся в струях дыма, в мареве дрожащего воздуха. Мне удалось разглядеть неровный, словно обглоданный низ космического судна, хотя в те минуты, честно сказать, было не до любования. Дрожащий рев двигателей заполнил мир, и в этом мире стало так тесно, что не осталось места для того, чтобы выпрямиться и вдохнуть полной грудью. У меня было такое чувство, словно меня на пару минут придавило бетонной плитой.
Часовой в те минуты из меня был, прямо скажу, никудышный. Целое стадо ревущих слонов могло пройти мимо - я бы ничего не заметил. Я зажмурился, съежился и ждал, когда небесный тяжеловоз пройдет наконец дальше.
Шум ослаб, зато сверху начала оседать какая-то едкая влага, скорее всего отработанное топливо. Все, кого я видел, начали чихать и вытирать слезящиеся глаза.
- Теперь смотри внимательно, - сказал Нуй, когда мы наконец пришли в себя.
- Куда? - не понял я, решив, что он хочет показать очередного плавучего жука.
- В болота смотри. От шума что угодно может быть - коровы из берлог побегут или дно провалится.
- О господи… - пробормотал я. - Какие еще коровы…
- И на воду смотри. Ивенки под водой с трубочками плавают. Что заметишь - говори мне.
От такой новости я на мгновение потерял бдительность, и холодная вода затекла-таки в мой гидрокостюм. Но я даже не обратил на это внимания, я во все глаза принялся смотреть на воду, под которой, согласно новым данным, могли плавать ивенки с трубочками.
Никогда еще я не был так внимателен и насторожен. Служил не за страх, а за совесть. Впрочем, нет. Все-таки за страх.
- Нуй, - позвал я дрогнувшим голосом, - а какое у них оружие?
- Тихо, - сказал он. - Потом.
«А если не замечу, - бродили в голове панические мысли. - А если не соображу вовремя…»
В этот момент неподалеку полыхнула огненная струя. Тут же к ней присоединилась еще одна - на левом фланге кого-то жгли. Послышались крики. Я весь сжался и подобрался, готовясь к отражению атаки. Но пока рядом было тихо, да и Нуй не проявлял особого беспокойства.
Огнеметы замолчали, однако там, на поверхности болота, продолжало коптить зловещее пламя. Как оказалось, это было последнее происшествие за день. Ничего так и не произошло, на меня никто не бросился, и Ную не пришлось спешить мне на помощь.
Я был этому ужасно рад и в то же время разочарован. Нет, больше все-таки рад. Для первого раза все сложилось неплохо. Я прошел через боевую, можно так сказать, операцию и остался жив. Значит, смогу жить и дальше.
Прошло какое-то время, и за нашими спинами раздалось лязганье и скрежет - по болоту шлепал антротанк. Устроившись на каком-то выступе, к нам добирался наш командир, кавалер-мастер Рафин-Е. Он объявил отбой, и мы с радостными возгласами принялись выползать из грязищи на твердь земную.
Голый бетон космопорта показался мне уютным и комфортным, как бархатный покров на царской кровати. Усталые команды, стряхивая грязь и воду, собирались в кучки и гутарили. Вдалеке, возле куполообразных зданий, возвышался корпус прибывшего транспорта. Это был поистине огромный корабль - он, пожалуй, мог накрыть своей тенью небольшой городской район. Правда, очертания он имел какие-то неопределенные. Нечто среднее между чайником и хлебным батоном.
Нас быстро и энергично построили по командам, затем подошли наши броневички, моментально загадив воздух выхлопами. Рассевшись по машинам, мы наконец перевели дух, но, как вскоре выяснилось, зря.
Поездка к дому продолжалась не более двух минут. Колонна неожиданно встала, в люк заглянул неизвестный офицер и в решительной форме предложил нам покинуть машины. Пехотинцы недовольно загудели, но поползли наружу.
Выбравшись, мы оказались практически под брюхом гигантского космического грузовика. Воняло какой-то химией, на поле все еще осыпалась мелкая гарь. Из чрева космолета тянулось десятка два трапов и транспортеров, бегали туда-сюда люди, шли непрерывной чередой тюки, ящики, контейнеры.
- Штурмовые команды, - сказал Нуй. - Пополнение.
В его голосе была и зависть, и легкое почтение, и та малая капля враждебности, которая почти всегда сопутствует и почтению, и зависти. Я тоже обратил внимание на новоприбывших - они как раз спускались по широкому трапу.
Штурмовики ничуть не походили на то пришибленное, испуганное, на все готовое стадо, в котором я находился последние дни. Каждый шел важно и неторопливо, у каждого в глазах светилось достоинство. Все обвешаны оружием, а также разными сумочками и футлярчиками, все мощные, массивные, угловатые. Даже жутковатые антротанки в сравнении с ними казались ходячими примусами.
- У каждого не меньше четвертого холо, - негромко сообщил Нуй. - А сюда приехали за пятым или шестым.
- А я недавно был в их жилом секторе, - заявил вдруг какой-то боец. - Класс! Комнатки на четыре койки. Еду девочки приносят. Экран с десятью интерактивными программами.
- А я еще слышал, - подключился другой, - у них сушилка микроволновая на входе. Пришел с дождя, прошел через рамку - и уже сухой.
- Ну, это брехня, - заметил всезнающий Нуй.
- А карабины видели? - сказал еще кто-то. - С локаторами через воду насквозь смотреть можно. И стреляют сами, как только кого почуют.
- А как, интересно, они знают, что не своего почуяли? - усмехнулись слушатели.
- Ну, надо специальную кнопку нажать… - Боец понял, что гонит чушь, и примолк.
Однако бойцы продолжали отпускать завистливые и восхищенные замечания, наблюдая, как штурмовики занимают их вездеходы и уезжают в свой замечательный жилой сектор. Я не стал им завидовать. Может, у них служба трудная, может, они там гибнут через одного…
Появились наши офицеры, полетели команды, беспорядочная толпа пехотинцев сразу пришла в движение.
- Построились… встали по трое… подровнялись… - слышалось с разных сторон.
Нас поспешно сбили в длинную колонну. Командиры ходили взад-вперед и ровняли строй криками и пинками. Бойцы и не пытались выглядеть бравыми - всех удручало, что в казарму придется плестись пешком.
Наконец тронулись. Команда «Маятник» тут же въехала в замыкающих нашей команды, подобное произошло и с другими. Снова возник бардак, снова послышались крики офицеров. Над ухом прозвенел голос Рафина-Е:
- Живо, живо, не задерживайте колонну!
Машинально он подогнал меня шлепком по каске. Прошел вперед и на кого-то наорал. Потом сказал, что за строй отвечает здоровяк Шилу, и куда-то исчез. Кажется, запрыгнул в проезжавший мимо вездеход.
- Как становятся офицерами? - спросил я у Нуя.
- Получишь холо - можешь стать офицером, если захочешь учиться. Но мало кто остается. Все спешат в Цивилизацию. А ты хочешь быть офицером?
- Нет-нет, просто спросил.
Оставшись без начальства, колонна сбавила темп, а затем потеряла вид колонны. Наш бедный Шилу, который отвечал за строй, только вздыхал, с тоской поглядывая на образовавшуюся толпу.
Мы тем временем вышли за пределы порта и оказались на дороге, пересекающей болота. Здесь было посуше, чем на той стороне бетонированного поля, даже росли крупные деревья. Команды брели вперед, бойцы вяло переговаривались. Некоторые останавливались, снимали гидрокостюмы и, слив из них воду, вешали на плечо. Я же мечтал поскорей избавиться от разрядника, который за это утро меня просто доконал.
Местность, судя по грудам самого разнообразного мусора, была обжитая. Параллельно дороге тянулись трубы и пучки кабелей, стояли невысокие решетчатые мачты, какие-то строения, подъемники. Потом я увидел на обочине сгоревший вездеход. Чуть позже - пехотный шлем, заботливо установленный на невысоком столбике.
- …И под его усталыми шагами дрожит политая кровью земля, - раздался вдруг знакомый голос. Естественно, это был Щербатин. - И в глазах его печаль и усталость, и отметины давних схваток иссекли тело и душу, - продолжал глумиться он. - Но потемневший меч еще остер, взгляд суров, а начищенный щит блестит, как солнце. И пленные варвары ежатся под его взглядом, и десятки волов тянут упряжи, полные чужеземных сокровищ. И крепкие объятия темноокой красавицы встретят его у крыльца, и страстные губы сомкнутся на устах…
- На себя лучше посмотри, - безразлично отмахнулся я.
- Я уже смотрел. - Щербатин был в грязи по самую макушку и к тому же успел где-то разорвать новый гидрокостюм - здоровенный клок свисал на коленке.
- Где ты лазил, Щербатин? - спросил я.
- Где и был - на передовых рубежах Цивилизации. Слышал, шум стоял?
- Да неужели ты отличился?
- Больно надо! Там и без меня дураков хватало на амбразуры кидаться. Зато видел живого ивенка. Вернее, уже неживого. Вернее, то, что от него осталось.
- Что?! - Я даже остановился. - Значит, было нападение?
- И опять обошлись без тебя. Ах, какая досада!
- Да нет… Я просто думал, что…
- Вот-вот, пока некоторые думали, другие отстреливались изо всех сил.
- А третьи так драпали, что штаны порвали, - сказал я и бросил взгляд на разорванную штанину Щербатина.
- Ну, знаешь, у военного имущества жизнь короткая. А чем, интересно, ты занимался? Дай угадаю - предавался самоанализу? Или продумывал конспекты будущих трудов: «Рядовой Беня и раскол в повстанческом движении», «Поэт на войне: факты и воспоминания», «Моя война: заметки фронтового сочинителя»?
- Как же от тебя много болтовни, - разозлился я. - Вот пока тебя не было - хорошо, тихо…
- Не стоит хамить самому близкому другу, Беня. Я ведь знаю, тебе всегда требуются слушатели. Наверняка созрела очередная печаль. Кто, как не я, выслушает и поймет?
- Ты не поймешь.
- А ты хорошо объясни. Если толково объяснить, то и конь поймет. Ну, говори, чего тебе не хватает. Кофе в постель? Или романтики?
- Романтики. И кофе тоже.
- Ну-у… Кофе, быть может, со временем раздобудем. А романтики и так полно. Мы же покорители новых миров, Беня!
- Сошки мы мелкие. И романтики тут никакой.
- А она где-то есть? - ухмыльнулся Щербатин, который подобные эфирные понятия не признавал в принципе. - Ты ее видел?
- Есть. Обязательно есть, в том числе и военная. Потому что сочиняют песни про парашюты и голубые береты, потому что обвешивают значками солдатские хэбэшки, потому что… Потому что есть. Что, не так?
- Продолжай.
- А что продолжать? Ты можешь представить солдатскую песню о том, как важно защитить ульдров от ивенков? Или как здорово утвердить нетленные принципы Цивилизации?
- А вот и займись! Ты же тут поэт.
- Не буду. Знаю, что не получится. Потому что мы не на войне, а на ярмарке. И нужно нам только одно - побыстрей и подешевле заполучить свое холо.
- А как же наемники, Беня? Они тоже воюют за деньги, а тем не менее у них есть самобытная романтика. Читал «Солдат удачи»?
- Да что наемники? У нас там даже зэки, подыхающие от туберкулеза, поют о себе лирические песни. У нас, Щербатин, чем людям хуже, тем больше они этим гордятся!
- Что тебе надо, Беня? - не выдержал он. - Не хватает солдатских песен у костра? Или нечего записать в дембельский альбом?
- Не знаю… - сдался я. - Все какое-то ненастоящее. Нет стимула терпеть трудности, даже будущее холо не греет.
- Просто ты не знаешь, что даст тебе это холо. Посмотри программы - в казарме стоит большой экран…
- Да видел я. Не греет. Примитив. Нужны настоящие эмоции, а их словно специально вытравливают. У тебя была сегодня утренняя накачка? После того, чем нас пичкали, я хотел бросить свой огнемет и не поддаваться больше всеобщей глупости.
- Ты принимаешь все слишком близко к сердцу, Беня, - поставил диагноз Щербатин. - Не надо поддаваться, надо бороться. Бороться за себя.
- Щербатин, ты же сам говорил, что Цивилизация - предел совершенства. Но живому человеку не нужно математическое совершенство. Нам разлиновали жизнь по клеточкам, и теперь мы должны ходить по ним, собирая в каждой клеточке по зернышку…
- Не по клеточкам, Беня, - тихо, но твердо поправил Щербатин. - Не по клеточкам, а по линиям. По желтым линиям. Или по синим, по красным - смотря какое у тебя холо.
Я все ждал, когда он начнет глумиться. Однако он слушал и, кажется, понимал меня. Возможно, я наконец задел его за живое.
- М-да, что-то в этом есть… - пробормотал он. - Знаешь, что я еще заметил? Никто не знает имени императора.
- Какого императора?
- Вот, ты тоже не знаешь. Ну не императора, а, скажем, президента. Или царя всея Цивилизации. Самого большого человека, одним словом.
- А мне это и неинтересно.
- С одной стороны, это объяснимо, - продолжал Щербатин. - Хорошее правительство никого не интересует, его не замечают.
- А оно здесь хорошее? - тут же усомнился я.
- А что, у тебя есть к нему конкретные претензии?
- Конечно! Людей используют в качестве ограды , а техника…
- Стоп. У тебя есть претензии к правительству? Не к командованию, не к военной администрации, а к высшему правительству?
- Не знаю, - растерялся я. - Ни хорошего, ни плохого сказать не могу. Я его и в глаза-то не видел.
- Верно. Вообще, нет ощущения, что за всей этой Цивилизацией стоит личность или даже группа личностей. Кажется, что нами движет само общество. И не на кого злиться, если что не так.
- Но и славить тоже некого!
- Да-да! А это не кажется тебе странным? Все-таки на войне имя правителя должно что-то значить, однако его даже не знают. И вообще, пропаганда здесь в зачаточном состоянии. Идеи цивилизаторства никого не вдохновляют. Пропагандистский лозунг тут простой - заслужи себе лучшую жизнь. Выплыви из серой массы. Стань выше, чем сосед.
- Но мне этого мало! Я же человек, я не живу хлебом единым. Порядок не может держаться только на кормушке, нужно еще что-то. Патриотизм, например.
- А вот посмотришь, - пообещал Щербатин. - Поживешь, полетаешь, поглядишь на людей. И сам убедишься, крепкая ли это штука - Цивилизация. А если беспокоишься, что твоя нежная душа деградирует, то… Что ж, значит, такая хреновая у тебя душа.
Перед обедом было построение, сдача анализов медикам, ругань и неразбериха - в общем, все то, что мы уже видели. Командир наш так и не появился, никаких планов на послеобеденное время объявлено не было.
Я с чистой совестью отправился в казарму, чтобы отдохнуть и подсушить вымокшую одежду. Неутомимый Щербатин звал меня осмотреть местные достопримечательности, но я уже вытянулся на кровати и ничего больше не желал.
В казарме стоял гомон и шорох. Пехота занималась в основном тем, что латала одежонку, потрепанную в ратных трудах. Многие разбрелись по территории базы. Некоторые уселись возле большого экрана, по которому с утра до вечера передавали картинки из разных уголков Цивилизации.
«Интересно, есть здесь развлечения, кроме этого экрана? - подумал я. - Обязательно должны быть развлечения, иначе люди охренеют. А может, так и надо, чтобы мы охренели?»
И тут ко мне подошел Нуй. Он присел на край кровати и протянул небольшую коричневую бутылочку.
- Выпей, я больше не хочу.
- Что это?
- Тебе понравится. - Он безмятежно улыбнулся.
Я сделал глоток. Это было что-то сладковатое, слегка щиплющее язык. Впрочем, вкус мне понравился.
- Пей еще, сейчас подействует.
- Что подействует? Это спиртное?
- Ага, вроде того, - кивнул Нуй. И Снова рассмеялся. Мне и раньше следовало заметить, что он подошел ко мне уже подозрительно веселый.
Я пил маленькими глотками. После однообразного комбикорма любой новый вкус казался наслаждением. Наконец, прикончив бутылочку, поставил ее на пол. Нуй тут же ее подобрал, сунув за пазуху.
Вместо знакомого опьянения пришла какая-то дурашливая веселость. Мы переглянулись с Нуем, не выдержали и рассмеялись.
- Откуда это у тебя? - спросил я. - Тут можно это достать?
- Мне полагается, - сказал Нуй, продолжая улыбаться. - Все-таки второе холо.
- У тебя второе холо? - Я привстал на кровати. - Так какого черта ты еще здесь? Любишь трудности?
Тут я не выдержал и снова рассмеялся, как последний идиот. Глядя на меня, засмеялся и Нуй.
- Побуду еще чуть, - сказал он наконец. - Подкоплю уцим. Там ведь со вторым холо тоже не очень здорово.
- Ну не знаю, - вздохнул я. - Я тут только пару дней сижу, а уже мечтаю поскорей убраться.
- Привыкнешь, - беспечно махнул рукой Нуй. - Тебе просто скучно. Ты еще ничего тут не знаешь, тебе ничего нельзя.
- А тебе что можно, кроме этого? - Я изобразил руками бутылочку, и от этого меня снова пробило на смешок.
- Я посвободней. Могу в гражданский сектор заходить. Могу другую одежду надевать. Могу с женщинами знакомиться.
- А меня познакомишь? - Тут я просто заржал. Сам от себя не ожидал такого - даже слезы выступили.
- Тебе нельзя, - ответил Нуй, тоже давясь от смеха. - С нулевым холо можешь только смотреть через забор.
Мы просто повалились друг на друга - так нас душил смех.
- Ну ладно, - произнес я, успокоившись. - Женщины - это хорошо, а не боишься, что без головы тут останешься?
- В любом месте можно без головы остаться, - заметил Нуй, перестав улыбаться. - И даже быстрей, чем здесь. Без головы останутся те, кому она ни к чему. Нужно всегда хорошо думать. - Он потыкал себя пальцем в лоб. - Я тут уже давно, я знаю.
- Давно - это сколько?
- Два периода. - Он скромно потупил глаза. - То есть не очень давно. Но долго.
- Нуй, а как ты вообще сюда попал? Где был раньше, чем занимался?
- Дома был, как все. - Он вздохнул и закатил свои лягушачьи глазки. - Не очень далеко, четвертое удаление. Там хорошо, там нет этих чертовых болот.
- Скучаешь? - с пониманием проговорил я.
- Нет-нет! - Он даже замахал руками. - Совсем не скучаю. Я же сам согласился.
- На что согласился?
- Уйти на Обонаху.
- Куда? Какая еще Обонаха?
- Не Обонаха, а Обонаху. Так надо правильно говорить. Это страна, которая за облаками.
- Вот оно что…
- Сюда хотят все, но боятся, потому что попадают только везучие. Даже тех, кто ловит пышь над черными ямами, Обонаху не всегда принимает.
- Расскажи мне про тех, кто ловит пышь, - попросил я.
- Зачем? - Нуй искренне удивился.
- Мне всегда хотелось узнать, как ловят пышь над ямами. Мне это жутко интересно, Нуй. Правда.
Не говорить же, что мне просто скучно и охота послушать что-нибудь из межгалактического фольклора?
- Ну ладно. - Он перевел дыхание и задумался, положив руки на колени. - Есть черные ямы. Вообще их много, а около нашей деревни было две. Они такие глубокие, что не видно дна - только одна чернота внизу. Если в ямку бросить камень - он не упадет, а подпрыгнет и улетит. А если прыгнуть самому - тоже полетишь наверх.
- Почему? Оттуда дует ветер?
- Нет, ничего не дует. Я же говорю - это черные ямы. Всем известно, что в них нельзя упасть. А еще над ними летает пышь, и ее можно есть. Она большая. Целую улицу можно накормить одной пышью. Но только ее трудно поймать…
- Пышь - это птица?
- Нет, пышь - она серая и круглая. Глаз у нее нет, но она все равно тебя видит. У нас в деревне только я и еще трое не боялись ее ловить.
- А она опасная?
- Она - нет. А летать за ней опасно. Охотника привязывают к длинной веревке, и он прыгает на яму. И я прыгал. Иногда целый день приходилось летать, пока увидишь пышь. Нужно не шевелиться и не смотреть, тогда она подлетит близко. Вот тут в нее нужно скорей втыкать гарпун и поворачивать его, чтоб не соскочила. А потом - дергаешь за веревку, и тебя тянут вниз вместе с пышью.
- Нуй, а страшно было летать над ямой?
- Конечно! Летишь высоко-высоко, домики под тобой, как ноготки. Я надевал на руки холщовые мешки, чтобы ими грести. Потому что, если ветер отнесет от ямы - упадешь и обязательно расшибешься. А еще бывает, что веревка старая. Порвется - улетишь высоко-высоко, на Обонаху.
- И ты улетел прямо из ямы - сюда?
- Нет, что ты! Обонаху не всех принимает. В одной деревне человек так улетел… Он не виноват, ему веревку срубили. Из города ведь тоже за пышью прилетают, только они на машинах. Вот такой машиной ему и перебило веревку. Улетел наверх, два дня не было. Родные радовались, что его приняло Обонаху. А потом вдруг упал - прямо на свой дом. И крышу пробил, и пол - прямо в землю ушел.

Предыдущая страница 9 Следующая страница


Желтая линия 10

- Не приняло его, значит, Обонаху?
- Не приняло. А однажды в деревню пришел человек и сказал, что может увести самых молодых и сильных на Обонаху. Только за это он взял мой дом и другие вещи. Мне и не жалко - зачем оно мне здесь?
- И что, пришлось прыгать в яму без веревки?
- Нет, мы долго шли по степи, потом поднялись в горы. Нас много там собралось - тысячи. Люди текли и текли по дороге, как река. Там была деревня, вся из железа. Нам сказали, что нужно только уснуть, а проснешься уже на Обонаху.
- А если б обманули? Вот уснул бы, а потом проснулся - ни железной деревни, ни Обонаху. И дом с имуществом уже отдал.
- Нас же тысячи! - сверкнул глазами Нуй. - Нельзя обмануть столько людей.
- Можно, - тихо усмехнулся я.
- Вот и все. - Нуй улыбнулся. - Вот я и здесь.
- Нравится?
- Конечно! - Он рассмеялся. - Дома я, бывало, кушал не каждый день. А тут - только и знай, к кормушке подходи за добавкой.
- А знаешь, я тоже отдал и дом, и все вещи, чтобы попасть на Обонаху. Вернее, не отдал, а… просто у меня теперь ничего нет. Совсем ничего.
- Будет, - убежденно изрек Нуй. - Тут у всех сначала ничего нет, а потом все есть.
- Прямо у всех? - усомнился я.
- У всех. Ты честно служишь Обонаху, а Обонаху без обмана служит тебе. Больше служишь - больше получаешь. Я проверял, так и есть.
«Хорошо ему, - с тоской подумал я. - Для него Цивилизация - всемогущий и заботливый бог. И можно ни о чем не волноваться».
- Спасибо, что помог на болотах, - сказал я. - Я ведь в первый раз, меня никто этому не учил.
- Учат только тех, у кого есть холо. Но ты не волнуйся, я буду тебе все объяснять и показывать.
- Спасибо, Нуй. И за это тоже спасибо. - Я снова изобразил бутылку, и мы опять рассмеялись. Хотя смеяться уже не хотелось, действие напитка иссякло.
- Завтра еще принесу. - Было видно, Что ему в удовольствие меня радовать. Да и мне было приятно, что наконец-то среди серого стада выделился симпатичный парень, с которым хорошо просто дружить. Не то что Щербатин, который только и знает, что посмеиваться и унижать.
Тут вдруг появился и он сам, легок на помине. Глаза беспокойно бегали, под курткой что-то топорщилось.
Увидев Щербатина, Нуй почему-то смутился, спрятал глаза и тихонько удалился. Щербатин сел на его место и перевел дух.
- Гляди, - сказал он. - Выцыганил обратно.
Он извлек на свет свой шитый золотом халат. Вернее, конечно, не свой, а пропавшего без вести Дядюшки Лу, нашего незабвенного капитана.
- Поздравляю, - кисло усмехнулся я. - Можно сказать, вещь первой необходимости достал. Будешь на парады надевать.
- Что смог, то и достал, - отмахнулся Щербатин. - А про необходимость мы потом поговорим. Кто это тут был сейчас?
- Так, знакомый. Вина мне, между прочим, принес.
- Откуда? - деловито поинтересовался Щербатин.
- Оттуда. У него второе холо. Говорит, за два периода нажил.
- Н-да? - Мой приятель удивленно пошевелил бровями. - Может, он какой-нибудь герой войны? Второе холо, говоришь, и не офицер?
- Не всем хочется быть начальниками.
- Да, не всем. А некоторые, - он выразительно бросил на меня взгляд, - просто неспособны. Ладно, позже познакомишь меня с этим суперсолдатом. Как, говоришь, его зовут?
- Нуй. Просто Нуй.
- Просто Нуй, надо же. Даже не двойное имя. Ты знаешь, Беня, что после второго холо можно брать двойное имя?
- Не знаю. А зачем?
- Тебе виднее, зачем. Ты у нас любитель мелких внешних эффектов.
- Если это так, верну себя прежнее имя - Борис Еникеев. И никаких эффектов.
- Слишком длинно. Как вашего командира зовут - Мафии-Е?
- Рафин-Е.
- Ну вот, видишь? Коротко и ясно. И ты, Беня, себе буковку «е» приставь. Только не в конце, а спереди…
- Щербатин!.. - рассердился я.
- Тихо, тихо… Главное, чтобы было коротко и звучно. Почему молодежь любит переделывать имена на американский манер? Потому что они звучные! Максим - Макс, Денис - Ден. Ну а Бе-ня - это, конечно, Бен…
Мне захотелось, чтобы он ушел, а вместо него вернулся добросердечный Нуй. Я бы с удовольствием еще послушал, как он ловил пышь над черной ямой, как порхал в солнечных лучах на простых холщовых крыльях. Его открытая чистая улыбка помогала мне жить.
- А зря ты со мной гулять не пошел, - сказал Щербатин. - Побродил бы, поглядел, как народ тут живет.
- И как он живет?
- А вот пошли в следующий раз, увидишь. Тут, кстати, есть гражданский сектор. Там всякие специалисты живут - строители, энергетики. Я через забор глянул - город как город, дома, улицы. Не то что наша промзона.
- А пивбар там есть?
- Не спрашивал. Но говорят, там автоматы выдают напитки. Без всяких денег, сколько хочешь.
- Хорошо, в следующий раз идем вместе.
- Губу-то не раскатывай. Тут для тебя желтая линия нарисована, чтоб куда не надо не совался. Только по ней никуда не придешь. Гараж, авиабаза, склад барахла да еще пара мест не лучше.
- Завтра посмотрим.
- Сегодня надо было смотреть. Завтра загонят на весь день в болото - и смотри на лягушек.
- Кстати, Щербатин, ты не выяснил, есть ли на планете что-нибудь, кроме болот?
- Что конкретно тебя интересует, Беня?
- Уютные леса и веселые лужайки. А также живописные склоны гор и песчаные морские пляжи. Неужели нельзя было это чертову базу устроить в каком-нибудь другом месте?
- Пока не знаю. Завтра спроси на политзанятиях у героического дедушки.
Мне надоела кровать, надоел Щербатин, и я отправился к экрану, чтобы увидеть наконец обещанную мне счастливую цивилизованную жизнь. Там сидело уже человек пятьдесят бойцов. Одни дремали, другие болтали, а третьи, напротив, во все глаза смотрели на экран.
Изображение было довольно паршивым - зернистым, нечетким, с размазанными цветами. Для нас - людей начального уровня - поставили самый дрянной экран, который сыскался на военных складах. Глупо обижаться, понимал я, ведь качественные картинки должны доставаться людям более почтенным, набравшим достаточное количество уцим.
Собственно, ничего захватывающего я увидеть не надеялся. Сначала показывали разноцветные многоэтажные города на берегах лазурных заливов, счастливых граждан, качающихся на волнах. Все, как дома. Прав Щербатин - люди везде одинаковые.
Потом какая-то тетка с неимоверно пухлыми губами долго и натужно рассказывала о своей судьбе: как теряла она здоровье в шахтах на исторической родине, как решила стать гражданкой Цивилизации и начала с заготовки растительной массы на жарких плантациях. И вот теперь она живет в одном из внутренних миров, почти в самом центре, занимается дизайнерским оформлением поселений на вновь открытых форпостах Цивилизации. Наверно, есть шанс встретить ее здесь, на Водавии. Только где тут ее дизайн?
Затем был репортаж с отдаленной планеты, где целый материк отдали под гигантский пансионат для стариков. Нам показывали кудрявые рощи, извилистые дорожки на холмах, хорошенькие, как игрушки, домики с балкончиками. Счастливые дедушки и бабушки прогуливались, играли в большие яркие мячи, катались на маленьких машинках, совершали воздушные экскурсии над ущельями.
Я вскоре начал зевать, и не только я. Человек пятнадцать уснули, скорчившись на стульях. А на экране уже другой счастливый гражданин вспоминал этапы своего становления и накопления уцим.
«Ну и ладно, - подумал я. - Помучаюсь, как все, скоплю на спокойную жизнь в каком-нибудь райском уголке. А там уж займусь спокойно творчеством. И плевать мне на все…»
Снова сирена, снова грохот кроватей, влажная одежда и очереди к умывальникам. Потом - построение перед выходом, где к нам подошел героический дедушка-агитатор. Теперь он ничего не сказал, лишь посмотрел с тревожным родительским сочувствием, пожевал губами и пошел себе дальше.
Свой электрошокер я сдать, конечно, забыл. Прошло уже несколько дней, но я так уставал, что каждый вечер эта мысль вылетала из головы. И вновь тяжеленная батарея перетягивала меня набок. Кавалер-мастер Рафин-Е прошелся вдоль строя, недовольно поджимая губы. В руках он крутил какую-то черную палочку. Наконец остановился возле бойца по имени Арах и ткнул ему в живот пальцем.
- Нож где? А?
- Нож?.. - Арах растерялся. - Э-э… Там он. - Он нелепо махнул рукой. - Обронил в болотах.
Арах был щуплым, сутулым и вечно каким-то растрепанным. Редко случалось, чтобы он поутру вспомнил о том, что нужно поменять одноразовые носки. Над ним смеялись практически все. Все, кроме меня. Не я ли частенько бывал таким же чудиком и растеряхой?
- Обронил в болотах?. - Рафин-Е свирепо зашевелил ноздрями, начав постукивать своей черной палочкой по ладони. - А за каким чертом ты его там доставал? Кого ты, интересно, собирался там резать? А может, ты остановил им десяток-другой ивенков, когда я отвернулся?
В строю промелькнули ухмылки. Смешно было представить, как пришибленный, вечно испуганный Арах дерется с десятком ивенков.
- Э-э… - Арах поник. - Так получилось… - Он испуганно заморгал.
- Минус двадцать уцим за утрату имущества, - холодно процедил кавалер-мастер. - Вечером получишь на складе новый нож.
Он снова двинулся вдоль строя. Я молил, чтобы он прошел мимо, однако он остановился как раз рядом. Оглядел меня, недовольно морщась, коснулся своей палочкой батареи разрядника. Потом что-то пробурчал и, наконец, пошел дальше.
- Арах уже столько потерял, - шепнул мне Нуй, - что, наверно, только за долги и служит. Следил бы за вещами - давно бы получил холо.
Мне не хотелось повторить судьбу Араха, и я невольно положил руку на батарею. Не хватало только потерять ее, а потом неизвестно сколько отрабатывать.
- Сегодня работаем за пределами внешнего периметра, - объявил наконец командир. - Добираемся воздухом. Стоим в оцеплении на монтаже энергетической вышки. Как всегда, за безопасность гражданских лиц отвечаем… вернее, вы отвечаете собственным заработком. Если пострадает хоть один специалист - с группы снимается две тысячи уцим. А теперь откройте ранцы.
Мы зашевелились, выползая из ремней, защелкали пряжками.
- У каждого, - продолжал Рафин-Е, - должен быть комплект для ремонта гидрокостюма, носовые фильтры и полный набор средств от насекомых.
Я, как и все остальные, перебрал все коробочки и флакончики, которые лежали у меня нетронутыми.
- Там сухо, вышка ставится на острове, - наставлял командир, - однако высаживаться из реапланов будем в болоте, чтобы заранее осмотреть прилегающую территорию. Монтажники начнут прибывать только после того, как все команды встанут на посты. И предупреждаю - женщин там не будет. Только попробуйте кто-нибудь убежать с поста! А теперь - по желтой линии на авиабазу - бегом!
Я подхватил батарею под мышку и ринулся вслед за командой. На аэробазе я оказался впервые. Это была длинная бетонированная площадка, вся обожженная реактивными выхлопами. В дальнем ее конце серыми буграми поднимались ангары и вышка корректировщиков.
Я поразмышлял, почему бы не разместить базу на поле космопорта - там было полно места. Уже позже я узнал, что малую авиацию специально убрали подальше от космических кораблей из-за частых аварий.
Мы топали по плитам, и они заметно дрожали. Чувствовалось, что все здесь поставлено на болоте. Нас ждали реапланы, выстроившиеся в ровную линейку. Заостренный нос и массивная корма делали их похожими на утюги.
В тот момент, когда мы подбегали к раскрытым люкам, команда «Заслон» уже погрузилась. Их машины медленно поднимались в клубах пыли. От свиста двигателей закладывало уши, каменная крошка мела по бетону, словно колючая вьюга.
Едва успели разместиться на скамейках и накинуть ремни, как машина пошла на взлет. Внутри шум двигателей не так давил на уши, можно было даже поговорить. Машина тряслась и качалась, набирая высоту, потом перешла в режим планирования.
Я очутился в компании малознакомых людей. Их было двенадцать - столько вмещает кабина реаплана. Конечно, я их знал - они все были бойцами команды «Крысолов». Но тем не менее они оставались посторонними. Когда попадаешь в новую компанию, все поначалу кажутся чужими и на одно лицо. Но вот начинаешь замечать индивидуальности, выделяешь то одного, то другого. С одним поговоришь, с другим пошутишь - и вот уже завязались отношения.
Здесь так не получалось. Соратники так и остались для меня людьми малознакомыми, ничем не примечательными. Некоторых я, правда, уже знал по именам, но даже их иногда путал между собой. Разве что Шилу, самый здоровый и потому заметный. И, конечно, Нуй… Но он летел в другой машине.
- Слыхали, вчера два реаплана столкнулись? - подал голос один из бойцов. - Полные баки горючего, всех в клочья порвало. Даже, говорят, остатки до земли не долетели.
- Часто что-то они стали падать, - горестно вздохнул другой боец. - Я сам видел, как реаплан ангар протаранил. Огонь до неба. Даже обломки разбирать не стали, заровняли место вездеходами.
- Сегодня много машин в воздухе, - заметил боец, которого я знал под именем Ояз. - Даю гарантию, опять кто-нибудь расшибется.
- Не каркай! На себя накличешь…
- Ой! - встрепенулся кто-то в дальнем конце кабины. - Слышите? Трещит, слышите? Хвост отваливается!!!
- Авария! - крикнули над ухом.
Я готов был завопить, заметаться по кабине, но вдруг заметил, что бойцы сидят на своих местах и смотрят только на меня. В следующий момент все заржали.
Понятно. Юморок. Прописка новобранца. Я ухмыльнулся и сделал вид, что ни капельки не обиделся. А сам начал думать, как бы отомстить. Может, громким голосом потребовать предъявить билетики? Погляжу, какие у них будут рожи. Впрочем, нет, не поймут…
Машина летела, чуть покачиваясь, под ногами каталась какая-то железка. Я пробовал выглядывать в окна, но еще было утро - все внизу закрывал плотный туман.
Неожиданно стало больно ушам. Все как-то сразу зашевелились, потянулись к ранцам и огнеметам. Мы снижались, окунаясь прямо в туман. Машина, покачиваясь, как на волнах, зависла над разбуженной поверхностью болота. Реактивные струи поднимали в воздух огромные грязные фонтаны, и мы один за другим прыгали, окунаясь сразу по пояс.
Неподалеку болтался еще один реаплан, из него точно так же в фонтанах грязи вываливались пехотинцы. В тумане они казались размытыми, быстро исчезающими пятнами.
- В цепь! В цепь! - орал наш командир, яростно оттирая капли грязи с лица. Потом поднес к лицу черную коробочку радиостанции и некоторое время вел с кем-то переговоры. Наконец, поднял обеими руками белую трубочку ракетницы и выстрелил. Рубиновая звезда, прожигая туман, поднялась, притормозила и зависла на одном месте.
- Движемся на ориентир! - крикнул Рафин-Е, подгоняя бойцов шлепками по спине.
Реапланы натужно завыли и ушли вверх, растворившись в белом молоке. Мы остались одни в белом безмолвии, и лишь красная ракета указывала путь, но и она скоро должна была погаснуть. Отовсюду слышалось чавканье грязи, бормотание недовольных пехотинцев да еще утробное бульканье из чрева болот.
Мы пошли. Меньше всего это напоминало прочесывание местности. Посмотреть со стороны - кучка грязных, уставших и злых людей пытается выбраться из трясины. Рафин-Е уже охрип, пытаясь выстроить нас в цепь, однако попытки эти выглядели наивно. Не мы выбирали себе путь - болото решало, где мы можем пройти, а где лучше сделать крюк.
Я все пытался высмотреть Нуя. Наконец увидел, окликнул. Нуй улыбнулся, помахал рукой, и мы начали сближаться. Он шел умело - не загребал грязь ногами, а высоко поднимал их, медленно и тщательно переставляя. Я попробовал - действительно, так легче.
- Ничего, скоро будет сухо, - пообещал Нуй, оказавшись рядом. - Я эти места знаю.
- Вот и надо было высаживаться, где сухо, - высказал я наивное и заведомо невыполнимое пожелание.
- Ты же слышал, - смиренно вздохнул Нуй, - нужно просмотреть окрестности. Если кто прячется - спугнуть.
- А если не испугаются?
- Что? Нет, не бойся, нападать не станут. Вон нас сколько…
И в самом деле, голоса и шлепанье солдатских ног доносились отовсюду. Кое-где сквозь туман мелькали округлости пехотных шлемов - там шли другие команды. Было, в общем-то, почти не страшно.
Потом над головой с ревом промчалось звено реагшанов, которые выглядели сквозь дымку стремительными летящими призраками. А еще через пару минут низко над нами прошел довольно странный аппарат. Кабина и корма располагались как бы отдельно, а между ними - ажурная решетчатая конструкция. Нуй пояснил, что это машина для переброски антротанков.
- Не вижу ориентир, - услышал я голос Рафина-Е. Он забрался на островок и вглядывался в туман, держа перед лицом рацию. - Дайте общий ориентир на нашу сторону. Повторяю, дайте ориентир «Крысолову»…
«Вот сожрет его какой-нибудь местный крокодил, - подумал я, - останемся и без командира, и без ориентира. Так и будем блуждать в тумане до скончания веков».
- Гляди, - сказал Нуй, вытягивая руку вперед. - Это ориентир.
Действительно, где-то за туманом поднялся в небо тусклый желтый луч. Он то прибавлял яркости, то вдруг совсем пропадал. Упругое дно болота тем временем становилось выше, грязь уже не доставала до колен. Чаще стали попадаться островки с пышными кустами и толстыми корявыми деревьями. Редел и туман.
По всему было видно, что скоро под ногами станет сухо, мы приободрились. Наконец первый из нашей команды ступил на твердую землю и попрыгал на месте, стряхивая с себя комки грязи. Это было просто счастье - не больше и не меньше. Мне казалось, что все кончилось и осталось только отдыхать.
На самом деле ничего еще не начиналось.
- В цепь! - скомандовал Рафин-Е, уже в который раз за сегодня. - И замолчали. Движемся быстро, но тихо. Ориентир прежний.
Берег поднимался пологим склоном, на котором произрастал довольно жиденький и блеклый лесок. Луч света по-прежнему упирался в небо, так что опасность заблудиться нам не грозила. «Как там Щербатин? - с легкой грустью подумалось мне. - Проклинает день, когда родился? Или, наоборот, пристроился где-нибудь в обозе?»
Под ногами пружинила перепревшая растительность. Идти было, в общем, нетрудно, хотя по-прежнему чертовски хотелось сорвать с ремня батарею, раскрутить ее на ремне и забросить далеко-далеко. В лесу стояла тишина, возгласы и ругательства стихли. Появилось тревожное чувство угрозы, глядящей на нас из-за неплотной стены деревьев.
Я заметил, что и командир побаивается. Он шел и невольно горбился, его глаза беспокойно бегали. Почему-то совсем не было видно и слышно смежных команд, «Крысолов» двигался в одиночестве.
И вдруг боец, шедший впереди всех, остановился, предостерегающе расставив руки в стороны. Мы тут же застыли, тревожно переглядываясь.
- Что там, Улса? - спросил командир.
- Машины стоят. - У бойца было волнение в голосе. - Их машины.
- Я знаю, там дорога. - Рафин-Е небрежно махнул рукой. - Пошли, там чисто.
Бойцы нерешительно сдвинулись с места. Сквозь деревья уже были видны черные пятна - кузова сгоревших машин. Через минуту мы вышли на дорогу - неширокую хорошо утоптанную полосу, змеящуюся среди деревьев.
Остатки машин стояли в цепочку. Видимо, они шли караваном, пока их не уничтожили… кто?
- Нуй, это наши вездеходы? - спросил я.
- Нет, это их боевые колесницы.
-Чьи?
- Ивенков.
Это были все-таки машины, а не колесницы и не повозки. Хотя и неуклюжие, как поделки неумелого ребенка. Я видел почерневшие от огня зубчатые колеса, цепи, тяги.
На дороге все невольно задержались, примолкли. Даже наш кавалер-мастер со скептической миной прошелся вдоль обугленных остовов и наклонился, что-то разглядывая.
- Вон они, - шепотом произнес Нуй. - Видишь? Вон ивенки.
- Где? - Я чуть не подскочил.
- За обочиной. Вон там…
Я увидел. Мне не стоило бояться, поскольку ивенками Нуй назвал несколько скорченных головешек, лежащих вповалку на траве. Их обугленные руки тянулись к небесам, вместо глаз зияли черные провалы.
- Кто это сделал? - спросил я. - Это штурмовики?
- Думаю, это ульдры, - сказал Нуй. - Штурмовики занимаются совсем другими делами.
Тихий, словно вымерший лес, груда обугленных трупов, замершие навечно машины - все это настроило меня на тревожный лад. Я думал, каково это - по лесу движется вереница машин, вдруг волна огня обрушивается из-за деревьев, люди кричат, мечутся и неотвратимо гибнут. Пусть даже враги - все равно люди. Мне мерещился разбойничий свист и какой-то дьявольский хохот, отраженный эхом из прошлого.
- Они здесь были! - воскликнул вдруг Улса.
Он стоял на обочине рядом с невысоким гладко оструганным столбиком из темного дерева. Столбик был расщеплен у вершины, в развилку вставили палку. Получилось что-то вроде треугольника на подставке, внутри его была закреплена мертвая птица с черными крыльями и белой головой.
- Это их знак скорби, - сказал Нуй. - Он всегда появляется там, где убивают ивенка. Их находят даже на самой базе, внутри периметра.
Меня прошибло холодом. Оказывается, по базе вовсю гуляют ивенки, ставят свои надгробные столбики.
- Что, тоже поскорбеть решили?! - рявкнул из-за спины Рафин-Е. - А ну, отошли отсюда быстренько! Дай-ка сюда… - Он взял у Нуя огнемет.
Огненный плевок жарко обнял траурный столбик, оставив на его месте небольшой догорающий костер. Я подумал, что и человеческое тело, должно быть, горит так же быстро. Я уже знал, что наши огнеметы заряжены каким-то особым высокотемпературным составом.
- Пусть теперь побесятся, - ухмыльнулся Рафин-Е, возвращая оружие хозяину. И тут его взгляд упал на меня. - Ну что, новичок! - Он неприятно рассмеялся. - Посмотрел в лицо врага?
Я еще долго раздумывал, что он такое имел в виду и стоит ли на него обижаться. Нуй как-то потух, замолчал, потом сказал мне:
- Зря он это сделал. Нельзя трогать чужие памятники. Плохо будет…
Стоило нам пройти еще полсотни шагов, как впередиидущий Улса снова всех остановил.
- Капуста, - сказал он, многозначительно переглянувшись с командиром.
- Вижу, - процедил тот, затем тихо выругался и достал из-за ремня свою рацию. Никто не слышал, о чем Рафин-Е договаривался - он отошел в сторону. Вскоре вернулся и сухо объявил: - Все сжечь - и продолжать движение.
Бойцы защелкали предохранителями огнеметов и разошлись в широкую цепь, в которой нашлось место и мне. Я наконец увидел то, что называли капустой. Мне эти растения больше напомнили кактусы - высокие, в человеческий рост, продолговатые мясистые стебли и заостренные листья с бордовой каемкой.
Капуста росла среди леса широким пышным островом и смотрелась вполне живописно. Я пока не знал, зачем ее жечь. Я волновался, потому что еще ни разу не пользовался огнеметом.
Оказалось, ничего сложного. Наша огнедышащая команда начала наступление. Лавина пламени выплеснулась на заросли капусты, мгновенно сожрав немалую ее часть. От алчных вздохов огнеметов дрожал воздух. Стоял ощутимый жар, дождем летели горящие капли. Пламя на земле выдыхалось, едва проглотив очередной куст, мы шли, не останавливаясь, а под ногами плясали злобные красные язычки.
У меня как-то быстро вышел весь баллончик, я вставил новый и хотел продолжать, но Нуй меня остановил:
- Побереги. Без тебя справимся.
- Нуй, - меня потянуло на разговоры, - а зачем это?

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

- Это капустный сад ивенков. Когда капуста созревает, обязательно кто-то из них находится рядом, чтобы отгонять диких коров. Или просто поесть. Где капуста - там всегда ивенки. Они без нее жить не могут, они ее едят с утра до ночи.
Я на это только присвистнул. Оказывается, мы идем по самой что ни на есть вражеской территории.
После нас на зеленом теле леса осталась дымящаяся черная полоса. Деревья сгорать отказывались, они только корчились под огнем, скрипели и щелкали. Казалось, что они кричат, как живые. Я мимоходом обернулся, чтобы взглянуть напоследок на картину опустошения и сохранить ее в памяти. И в тот же миг моя нога за что-то зацепилась.
Я едва не грохнулся, хорошо, что Шилу успел схватить меня за плечо.
- Ну-ка, ну-ка… - к нам подошел командир.
В первую секунду мне показалось, что это кусок обгоревшего дерева, просто коряга. Но это был человек. Огонь сделал из него обугленную колоду. Труп еще дымился и слегка потрескивал.
- Надо же, - покачал головой Шилу. - Даже не пикнул, пока горел.
- Он просто не успел, - фыркнул командир, переворачивая тело ногой. - Он даже не понял, что поджарился. Ну все! - Рафин-Е сердито посмотрел на нас. - Продолжайте движение.
- Ты чего? - спросил Нуй, взглянув на мое лицо.
- Ничего, просто так…
- Испугался, что ли? Не бойся! - Он похлопал меня по плечу, глаза его весело блеснули. - Никто тебя не тронет, здесь вообще наша земля.
- Наша? - с сомнением проговорил я. - А что ж они на нашей земле огороды свои разводят?
- Ивенки всегда сажают капусту, где мы побывали. Они думают, что капуста после нас землю очищает. Здесь раньше вышка стояла, скоро увидишь.
- А почему теперь не стоит? Враги снесли?
- Нет, в нее реаплан врезался.
Действительно, через пару минут я увидел вышку. Ржавая изломанная труба валялась на склоне холма, вся оплетенная растениями. У надломленного основания торчала такая же ржавая заросшая будка с черными провалами окон. Шилу на всякий случай прожарил ее из огнемета.
- Если заблудишься, отобьешься от своих в болоте, - продолжал поучать меня Нуй, - тоже можешь есть капусту. На вкус - как трава, но прокормиться пару дней можно. И сочная - не придется пить из болота.
Я был согласен обойтись без капусты и никогда в жизни ее не пробовать, лишь бы не отбиваться от своих в болотах. И не шарить по огородам ивенков, где в любой момент можно наткнуться на хозяев.
Световой ориентир уже нависал над нами, однако я так и не увидел, откуда бьет луч. Нас окликнули с поста-секрета, Рафин-Е пошел договариваться. Потом вернулся и сказал, что именно здесь мы и встанем в оцепление. Вернее, ляжем или сядем.
Мне досталась ямка, в которой я вполне удобно расположился, подложив под себя ранец. Огромной удачей было то, что нас не заставили сегодня плавать в болоте и нюхать испарения. Одним словом, не служба, а курорт. Лежи себе, слушай птичек.
Впрочем, птичек слышно не было. Вместо них то и дело проносились реапланы. Наконец доставили монтажников, закипела работа. Мне было слышно, как за деревьями перекликаются люди, гудят или визжат инструменты, звенят железяки.
Рабочая обстановка бодрила куда больше, чем сонные вздохи болота. Нет, сегодня определенно удачный день.
Единственное, что портило настроение, - это образ сгоревшего ивенка, то и дело всплывающий в памяти. «Вот так сидишь в капусте, хрумкаешь листики, - думал я, - и ничего не надо. И вдруг - на тебе! Сыпятся на голову какие-то легионеры, штурмовики, цивилизаторы с разными нетленными идеями. И осталась от тебя головешка с недожеванным листиком во рту. А тебе ведь только листики нужны были, а не идеи…»
А впрочем, за просто так никому листики не достаются. Хочешь не хочешь, а надо чьим-то идеям поддакивать. Хотя бы делать вид. А то останешься вообще без листиков.
В награду за мою мудрость объявили обед. Сначала вроде бы нас хотели поднять и куда-то организованно отвести, но планы поменялись. Картонную тарелку с разогретым комбикормом мне подали прямо на пост. Ушастый толстяк в серой тыловой форме покатил тележку с едой дальше, а двое бойцов, которые его сопровождали, задержались.
- Как дела-то? - спросил один.
- А что? - удивился я.
- Ничего. Ушами не хлопай, - отозвался второй. - На той стороне одного уже утащили.
- Кто утащил? - Я удивился еще больше. - Куда?
- В болото, куда еще? Был - теперь нет.
- В болото… - Я растерянно заморгал. И предположил, желая самого себя успокоить: - А может, он в туалет отошел?
Бойцы переглянулись, рассмеялись и пошли Догонять толстяка с тележкой. Новость почти не повлияла на мой аппетит, но в корне изменила ход мыслей. «Утащили, - думал я. - И что дальше? Что с ним там делают?» От предположений мороз шел по коже.
Не успел я прикончить порцию, как рядом плюхнулся Нуй.
- Держи. - Он протянул горсть мелких желтых плодов, чем-то напоминающих вишню. - Я больше не хочу.
- Спасибо, - механически кивнул я. - Откуда это?
- Там… - Он махнул рукой. - Я целое дерево нашел.
Я уже хотел разгрызть одну ягодку, но тут же в памяти нарисовалась команда санитаров, собирающих все наши плевки после каждого выхода на природу.
- Это точно можно есть?
Нуй взял одну ягоду из моей ладони, подкинул и, ловко поймав губами, разжевал.
- Их все едят, - сказал он. - После обеда хорошо их пожевать, они и кислые, и сладкие, и пить не хочется.
Сзади послышались неторопливые шаги. Наш кавалер-мастер не спеша прогуливался вдоль постов, прикладываясь к маленькой коричневой бутылочке. Проходя, он лишь скользнул по нам равнодушным взглядом.
- Ничего, что ты ушел с поста?
- Нет. - Нуй помотал головой. - Мне можно отдохнуть немножко. Как тут у тебя, тихо?
- Вроде нормально.
- Слышал, на той стороне один пропал?
- Да, мне сказали. Как это могло случиться?
- Их там очень близко к болоту поставили. Ивенк проползет по дну, прыгнет на тебя - ничего сделать не успеешь. У них ножи - во! - Он растопырил руки в стороны. - Один раз ткнет - пополам развалишься.
- У них только ножи?
- Есть еще ружья пороховые. Только они плохие, от них грохота и дыма больше. А еще огнеметы - наши.
- Трофейные?
- Всякие. Бывает, с убитых снимают. Или отнимают у ульдров. Один раз чуть не угнали реаплан, только ничего не вышло. Подняли над деревьями, а там энерголуч. На землю одни черные обломки посыпались.
- Нуй, а что такое энерголуч?
- По нему передается энергия в разные места. Вот здесь тоже пройдет энерголуч. - Нуй потыкал пальцем вверх. - Для этого и вышку ставят.
- Куда передавать?
- Не знаю еще. Может, на какой-нибудь аванпост. Старая вышка, которая здесь стояла, передавала на копи, но теперь там свой генератор. А луч - он красивый, только его не всегда видно. В дождь или туман он такой… красный с белыми звездочками.
- Ориентир! - сообразил я.
- Да, это был он. А знаешь, когда птица на него налетает, вспыхивает, как солнце!
- Нуй, ты говорил про какие-то копи…
- Да, наверно, скоро сам увидишь. Нас часто туда приписывают, бывает, много дней не вылезаем. Наверняка скоро опять загонят.
- Что там копают - золото?
- Там белый уголь. - Нуй пошевелил пальцами, словно пробовал этот уголь на ощупь. - Такая штука… скользкая и ломается в руках.
- И зачем нужна эта скользкая штука?
- А, не знаю. Говорят, большая ценность. Наше-то дело маленькое - стой да стереги.
«Ну вот и разобрались с нетленными ценностями Цивилизации, - со вздохом подумал я. - Следовало догадаться, что за любыми моральными ценностями обязательно стоит ценность материальная. Надо будет обсудить со Щербатиным…»
В этот момент по всей линии постов вдруг пробежало какое-то оживление. Бойцы начали перекликаться и махать друг другу. Наконец, мой сосед повернулся и крикнул:
- Крылатые жуки! Обливайся скорей составом, они близко!
- О, черт! - Нуй вскочил, затравленно озираясь. - Мой баллончик в ранце остался. Я побежал…
Он действительно побежал, но тут же остановился, словно ткнувшись в невидимую стену. Я увидел странную вещь: зеленая стена леса вдруг как-то поблекла, словно ее покрыло пылью. И воздух - он как будто зашевелился…
Нуй одним прыжком оказался возле меня.
- Есть баллончик? Ищи скорей, надеюсь, ты не забыл его на кровати.
Я начал судорожно ворошить рюкзак. Там было несколько пузырьков, которые от неловкого движения раскатились у меня под ногами.
- Вот! - Нуй схватил продолговатый сосуд с поперечной оранжевой полосой. - Должно хватить на двоих. Сначала ты - подними руки и закрой глаза.
- Нас же опрыскивают от мошек, - попытался спорить я.
- Это не мошки! - заорал Нуй. - Закрывай глаза!
Я услышал шипение и ощутил, как на кожу оседает прохладная влага. Завоняло чем-то вроде уксуса или аммиака. Защипало в тех местах, где имелись прыщики или царапины.
- Теперь ты. - Нуй надвинул большие защитные очки и расставил руки. - Жми!
Я уже понял, что все очень серьезно. К нам приближалась огромная стая каких-то насекомых, я слышал мощный низкий гул. Казалось, сам воздух дрожит от взмахов миллионов маленьких жестких крыльев.
Баллончик пшикнул несколько раз и выдохся. Я успел обработать только голову и руки Нуя.
- Потряси его! - в отчаянии закричал Нуй. - Потряси и попробуй еще.
Помогло - мне удалось опрыскать товарища со всех сторон. Я поднимал воротник и прятал кисти в рукава, когда на нас обрушилась стая.
- Закрывайся! - успел крикнуть Нуй.
Вам в лоб попадал когда-нибудь с лету большой майский жук? Все равно что камень из рогатки, верно? Вот такие же жуки-камни, только большие и колючие, заполнили весь мир. Мне казалось, что спецсостав ни черта не действует - насекомые налетали с такой скоростью и силой, будто меня с разных сторон расстреливали из автоматов.
Впрочем, изобретение Цивилизации все же действовало. На какое-то мгновение я убрал руки от лица и увидел, что Нуй и мой сосед справа словно окружены светлой сферой. Лишь небольшое число жуков прорывалось сквозь химическую завесу.
Стая проходила сквозь наши посты недолго, минуты полторы. Но после этих минут я чувствовал себя, как собака, побитая палками.
Потом основная стая ушла, хотя отдельные насекомые еще продолжали метаться в воздухе и ползать по траве. Первое, что я увидел, открыв глаза, - это два жука, которые доедали третьего у моих ног.
Теперь мне стало ясно, почему их удары причиняли столько боли. Жуки оказались размером с крупную сливу. У каждого были короткие толстые рожки, а их изогнутые мощные лапы напоминали какие-то изуверские больничные инструменты.
Я поразился, когда взглянул на Нуя. Вся его одежда была изодрана, как будто по ней прошлись колючей железной щеткой. Впрочем, в таком же виде оказался и я сам.
Нуй оглядел свои разлохмаченные рукава и горестно вздохнул.
- Это потому, что только один баллон на двоих, - сказал он. - Одного мало, они почти не боятся.
- А если вообще ни одного? - осторожно спросил я.
- Лучше молчи. - Нуй потряс головой. - Одни кости бы остались.
Вокруг нас все как-то неуловимо изменилось. Мир стал похож на человека, сменившего прическу - вроде бы то же лицо, но не совсем. Впрочем, я быстро догадался - именно в «прическе» и было дело. А вернее, в «стрижке». Стая объела и кусты, и деревья, и траву. Мир просто немного облысел.
- Нуй, а как же аборигены от жуков спасаются? - спросил я.
- А кто как, - сказал Нуй, продолжая разглядывать свой пострадавший наряд. - Под воду, например, прячутся.
- А если вода далеко? У них же нет баллончиков с веществами…
- Баллончиков нет, а вещества есть. Мы же у ивенков научились, как жуков отпугивать. Эти брызги - они с запахом болотной коровы, которую жуки никогда не трогают. Она для них ядовитая. Ты еще не видел болотную корову?
Я покачал головой. А Нуй вдруг выпрямился и торжественно посмотрел на меня.
- Ты спас мою жизнь, - сказал он.
- Да ладно…
- Нет-нет, ты дал мне свой баллон, хотя тебе самому был нужен.
- Ничего особенного, - скромно потупился я.
- Нет, я этого тебе не забуду, - поклялся Нуй. - Я тоже тебе помогу. Ладно, пора мне на пост.
- Постой! А если жуки опять полетят? У меня больше нет баллончика.
- Ни у кого нет, - развел руками Нуй. - Но стая не вернется. Она никогда не возвращается.
Через какое-то время нашу группу сменила другая, а мы отправились в резерв. Это означало, что мы должны сидеть под деревьями недалеко от возводимого объекта и быть готовыми к тревоге. Если в какой-нибудь из точек оцепления начнет завариваться каша, мы со всех ног побежим туда и задавим врага массой.
Я специально сел чуть в стороне от остальных - с моего места было видно, как поднимают вышку. Три реаплана поставили ее торчком и насадили на основание. Потом на верхушке долго ковырялись наладчики, звонко перекликаясь и постоянно роняя инструменты.
«Крысолов» развалился на сухой траве в тени деревьев и наслаждался отдыхом. Я по привычке чуть было не собрался пожевать травинку, но вовремя одумался. Еще неизвестно, есть ли от этой травинки противоядие.
Приближался вечер, с болот поползли ленивые языки тумана. Не дожидаясь темноты, гражданские погрузились в реапланы и умчались на базу - в свои уютные теплые комнаты, к вкусному ужину и приятному отдыху.
Нас пока не звали. Уже две группы скрылись в темнеющих небесах, сверкнув на прощание огненными реактивными хвостами. Мы продолжали сидеть под теми же деревьями. Командира, естественно, не было - он вообще старался пореже с нами бывать. Наверно, ему было с кем общаться.
Наконец он материализовался из сумерек. Он шел, одновременно разговаривая с кем-то по радио. Команда тяжело поднялась с земли, кое-как построилась.
Рафин-Е прошелся вдоль строя, критически оглядев всех с ног до головы.
- Жуки подрали? - спросил он, тронув антенной рации мой плачевный наряд.
- Угу.
- Отойди-ка в сторонку. И ты тоже…
Рядом со мной встал здоровяк Шилу. Потом еще четверо бойцов. Все тревожно переглядывались - что, интересно, нам придумали вместо положенного ужина и сна?
Я встретился взглядом с Нуем, тихонько кивнул ему, однако он лишь пожал плечами.
- Осталось одно небольшое дело, - сказал Рафин-Е. - На той стороне, около вагончиков, готовы к вылету три реаплана. Вы, шестеро, рассаживаетесь по двое в каждый и забираете из болот детей ульдров. Разведка наткнулась на партизанский отряд союзников, там голодные дети. Их нужно сопроводить на базу. - Он поднял палец и многозначительно добавил: - Зачтется!
Честно говоря, я в этот момент даже забыл про голод и усталость. Спасти голодных детишек - есть ли более святое дело? Шилу, похоже, так не считал - он сопел и явно выражал досаду.
- Следите, чтобы эти оборванцы ничего там не сломали, пока будете лететь, - добавил Рафин-Е. - Бегом марш!
Реапланы мы нашли почти сразу, однако пилоты встретили нас ругательствами.
- Где пропадаете, всю ночь вас ждать?! - заорал один. Потом успокоился, зевнул. - Садитесь, только быстро.
И ведь не докажешь, что мы ждали командира. Чувствовалось, что пилоты нервничают, хотят есть и спать. Машины на взлете ревели прямо-таки злобно и в полете тряслись и дергались. Вдобавок Шилу все время что-то ворчал, а когда я попытался с ним заговорить, отвернулся к темному окну.
Потом было резкое снижение с болью в ушах. Открылся люк, и к нам, сквозь клубы холодного тумана, заглянул боец в угловатом штурмовом шлеме. Он был весь в грязи и в воде и, кроме того, сверкал глазами от злости.
- Наконец-то! - с ненавистью рявкнул он. - Спасибо, что не утром прилетели.
- Так ведь мы… - несмело начал я.
- Думаешь, нам делать нечего, только вас дожидаться!
Спорить глупо. Нужно брать детей и улетать.
Разведчик исчез из проема люка, канув в мокрый чавкающий мрак болота. «Заходите, ребята», - донеслось оттуда.
Я быстренько приклеил радушную улыбку, которой намеревался встретить детей дружеского угнетенного народа. Однако улыбка съежилась, едва только первое «дитя» заглянуло в люк. Заготовленное «Располагайтесь!» испуганно забилось куда-то в пищевод, превратившись в сдавленный хрип.
На меня пялилась рыжая косматая образина с налитыми кровью глазами и бородой, слипшейся от грязи и сала. Через мгновение ульдр протянул в салон мохнатые ручищи и ловко, по-обезьяньи запрыгнул, усевшись напротив меня.
Я не убежал, но только потому, что рядом сидел угрюмый Шилу и абсолютно не проявлял беспокойства. Между тем косматые детишки продолжали наполнять кабину. С них текли ручьи, они отряхивались, как собаки, расшвыривая болотную грязь во все стороны.
Я разглядывал их и искал хоть какие-нибудь положительные черты - как-никак, союзники. Но ничего положительного не находил. На них было напялено невообразимо грязное тряпье, в котором с трудом узнавались остатки цивилизаторской военной формы. У одного ульдра на голове красовались большие черные наушники. Обрывок провода болтался на груди, в него были вплетены несколько мелких косточек.
Другой украсил свою шею тяжелым ржавым кольцом с отверстиями под болты, отломанным, видимо, от какого-то старого трубопровода. Третий надел на руки две мощные пружины на манер браслетов. Чувствовалось, что они ему мешают, но, наверно, очень нравятся.
Всего в кабину влезло девять пассажиров. Двое были небольшого роста - мне по грудь, видимо, подростки. Остальные же - мощные, налитые мускулатурой гориллы.
- Все нормально? - спросил разведчик, заглянув напоследок к нам.
- Эй, а нам говорили, что будут дети, - сказал я на всякий случай. В самом деле, вдруг какая-то ошибка?
Разведчик фыркнул.
- А что, - сказал он, - думаешь, взрослые меньше любят жрать?
Люк захлопнулся.
- Если вздумают что-то отламывать, - флегматично проговорил Шилу, - бей прямо по мордам, не смущайся.
Я заторможенно кивнул, страшась даже подумать о том, чтобы бить ульдров «по мордам». Я догадывался, что могу получить в ответ.
Пассажиры вели себя довольно беспокойно - галдели, толкались, вертели головами и принюхивались. Я же, наоборот, старался дышать пореже-в кабине стоял запах псины.
Засвистели двигатели, реаплан качнулся и рванул вверх. Ульдры радостно заверещали, запрыгали на скамейках. Потом начали заниматься кто чем. Трое ловили насекомых друг на друге, один сладострастно расчесывал болячки на шее, еще один втихомолку что-то жрал, доставая еду из своих тряпок.
Наискосок от меня сидел ульдр, который самозабвенно возился с электронной игрой, нажимая по очереди все кнопки. Сильно сомневаюсь, что он понимал смысл этой вещицы. Скорее просто приходил в восторг от того, что изнутри доносится писк, а на экранчике меняются картинки.
Потом кто-то протянул ручищу и принялся дергать проводок на потолке. Шилу, ни слова не говоря, размахнулся и хрястнул любопытного по зубам. Обиженный ульдр часто заморгал, потом сгорбился и… жалобно заплакал. Его сосед слева радостно оскалился и дал обиженному под дых, а другой - шлепнул по макушке ладонью, похожей на совковую лопату. Все остальные громко захохотали.
Шилу тяжело вздохнул и отвернулся. Я сидел как на гвоздях и молил, чтобы этим бесхитростным существам не пришла в голову какая-нибудь веселая шутка. Ведь любой из них мог раздавить меня в лепешку даже случайно, просто неловко повернувшись.
Я боялся шума и гама, а потому не сразу заметил, что мой сосед как-то подозрительно притих. Он перестал подпрыгивать и выдирать из соплеменников клоки волос и теперь напряженно сопел.
Мое внимание привлек сухой щелчок снизу. Я глянул - и от ужаса едва не подпрыгнул выше потолка. Рыжая обезьяна самозабвенно копалась в механизме огнемета. Я моментально представил себе, какие могут быть последствия, и меня прошиб холодный пот. Я даже не смог решительно отпихнуть наглеца и уж тем более дать ему в зубы, как это сделал Шилу. Я только издал мекающий звук и потянул оружие на себя.
Ульдр, чувствуя во мне слабину, оскалил зубы и тихонько заурчал, одновременно выкручивая огнемет из моих рук. Не знаю, откуда взялись силы, но оружие я не отдал. Я понимал: если этот троглодит случайно нажмет на спуск, то наше суденышко превратится в самоходную духовку. И на землю опустится не благотворительная миссия Цивилизации, а тонна хорошо прожаренного мяса.
Шилу наконец заметил нашу молчаливую схватку, но было поздно. Пассажиры почувствовали, что на борту затевается небольшая веселая буза. И охотно ее поддержали.
Начался кавардак. Ульдры прыгали, кувыркались, раскачивались на потолочных креплениях, долбили ножищами в стены. Судно начало трястись и раскачиваться. Пилот открыл свое окошечко в салон и что-то закричал, но, кажется, получил рыжим мохнатым кулаком в нос.
Я увидел и Шилу - он махал кулаками направо и налево, но на нем сидели трое горилл. Они его не били, не калечили, а просто развлекались, катаясь на широкой спине цивилизатора. Наконец он рухнул, не выдержав их веса.
Я ничем не мог ему помочь - меня тянули в разные стороны, и один рукав уже наполовину оторвался. Чья-то грязная лапа шарила у меня в ранце, а я даже не мог пошевелиться. Сопротивляться было бесполезно - это все равно что бороться на локтях с ковшом экскаватора. Потом я вдруг увидел, что по рукам ульдров гуляет нож - это был мой нож.
Я понял - еще секунда, и у меня отберут огнемет. Надеяться просто не на что. Самый безболезненный выход - через люк, в болота, и плевать, на какой мы сейчас высоте. Тут вдруг кто-то потянул на себя провод разрядника, надеясь вырвать его из батареи. И меня просто осенило - разрядник!
Не зря говорят, что в критические минуты мы становимся десятикратно сильнее. Огнемет уже практически был в чужих руках, когда я совершил нечеловеческое усилие и притянул его к себе. Дотянулся до рукоятки, нащупал планку предохранителя, выключатель.
Треснула бело-синяя искра, салон на короткий миг осветился. Кто-то из ульдров кувыркнулся назад и врезался затылком в стенку, успев удивленно ойкнуть в полете.

Предыдущая страница 11 Следующая страница


Желтая линия 12

Еще разряд - и другой весельчак отлетел в сторону. Я уже мог водить контактами разрядника в стороны. Еще пара разрядов, и я смог свободно шевелиться. Потом еще и еще… и наконец батарея иссякла.
Но это было уже неважно, потому что Шилу получил возможность действовать. Он вскочил, его кулаки заходили взад-вперед, словно поршни мощного мотора.
И минуты не прошло, как практически все союзники валялись на полу и скулили. Только один - у которого была электронная игра - по-прежнему сидел на скамейке и сотрясал воздух сиплым хохотом.
И вдруг я понял, что не слышу шума двигателей. У меня даже сердце замерло - что это? Мы падаем?!
Нет, мы не падали. Просто пилот, пока шла буза, посадил на всякий случай машину в болото. Открылось окошечко в пилотскую кабину, послышался испуганный голос:
- Уже все? Закончили?
- Закончили, - проворчал Шилу, вытирая кровь с кулаков.
- Можно поднимать машину?
- Можно, можно…
- Смотрите, чтоб под скамейки не гадили, ладно? - пожелал пилот и закрыл свою форточку.
Шилу сел, перевел дух и затем сердито посмотрел на меня.
- По зубам надо было, - сказал он с досадой. - Я же говорил - сразу по зубам. . Я оглядел груду тел на полу. Некоторые даже не шевелились.
- Слушай, Шилу! - внезапно испугался я. - Я случайно никого не убил этой штукой?
Шилу опасливо оглянулся, словно боялся посторонних ушей. Потом наклонился ко мне.
- Очень сожалею, - тихо проговорил он, - но ульдра так просто не убьешь.
На утреннем построении кавалер-мастер, как всегда, прошелся вдоль строя, сделал выговор Араху за потерянный ботинок, а затем остановился рядом и с интересом оглядел меня с головы до ног.
Я напрягся. Я понял, что командиру доложили, как вчера из-за моего разгильдяйства ульдры едва не разнесли реаплан. И, видимо, сейчас я буду получать вздрючку под аккомпанемент солдатского хохота.
Рафин-Е вдруг отвел от меня взгляд и произнес, словно в пустоту:
- Сегодня группа стоит на прокладке осушителей в районе копей. Те, кто ночью работал с союзниками, могут сегодня отдыхать.
Потом он повернулся и персонально для меня добавил:
- А можно идти вместе со всеми на посты. Зачтется, когда подоспеет первое холо.
Я, конечно, очень хотел получить скорее холо, однако выходного хотелось больше. Меня так измотали эти болота, вечно мокрая обувь и одежда, вспотевший подшлемник и тяжелый огнемет, что день безделья превратился в предел мечтаний.
Я оказался единственным лентяем, остальные подтянули ремни и отправились потом и кровью добывать себе уцим.
Огромное помещение казармы было непривычно пустым. Я постоял немного у входа, слушая эту пустоту, глядя на ровные ряды кроватей. В голову полезла лирика: я думал, сколько подушек и одеял не дождутся сегодня хозяев. И сколько новых хозяев лягут на них через день-другой.
Впрочем, это была не лирика. Это был цинизм и злорадство, я даже сам себе удивился. Хотя чему удивляться - своя бы подушка не осиротела, а другие сами о себе позаботятся.
Я лег и начал размышлять о том, что судьба, возможно, не просто так отвратила меня от сегодняшнего рейда. Вдруг сегодня вся группа погибнет, попав в засаду? Или грохнется в трясину вместе с горящим реапланом?
Наверно, мне в этом случае полагалось бы стоять на авиабазе и сквозь слезы смотреть, как похоронная команда выкладывает растерзанные тела товарищей на серый бетон. На самом деле черта с два я плакал бы. Даже не пошел бы туда. С какой стати - кто меня пожалеет, если меня самого вынесут на бетон под простынкой?
Нуя, конечно, будет жалко. Хотя… не знаю.
Лежать надоело. Я решил сходить на склад и сдать отработанную батарею. Именно сдать, избавиться, а не перезарядить или поменять на новую. Таскать эту тяжесть я больше не собирался, хотя она и спасла вчера нас всех.
Кладовщика я застал уже в коридоре - он запирал дверь, явно куда-то намыливаясь.
- Чего? - недружелюбно спросил он.
- Вот. - Я протянул обмотанную проводом коробку. - Сдаю.
- Пораньше не мог принести? - пробурчал он. - Давай сюда.
Ему снова пришлось отпирать свою сокровищницу и скрываться в ее бесконечных лабиринтах. Я ждал сам не знаю чего. Может, положено где-то расписаться? Сдал-принял…
Кладовщик вышел, внимательно на меня посмотрел:
- А чего ты ее сдаешь? Сломалась, что ли?
- Нет, просто не хочу.
- Н-да?.. - Он задумчиво почесал жирный подбородок. - А давай ты ее сдашь потому, что она сломалась, а?
- Это как?
- А никак. Просто подтвердишь где надо, что оборудование вышло из строя. Тебе за это ничего плохого не сделают.
- Точно?
- Гарантирую! - поклялся кладовщик, алчно зыркая на меня.
- Ну давай, мне все равно.
- А мне - не все равно. - Он начал запирать дверь, а я стоял рядом и наконец спросил:
- Я могу идти?
- Что? - Он удивленно обернулся. - Куда? А-а, конечно, иди.
На лестнице он вдруг нагнал меня и окликнул:
- Холо есть?
- Нулевое, - вздохнул я.
- Значит, нет холо, - деловито констатировал он. - А стало быть, к девочкам тебе ходить нельзя.
- А что? - Я даже остановился. Может, он хочет посмеяться над моей социальной незначительностью?
Он не смеялся, а только оценивающе рассматривал меня, уперев руки в бока.
- Ладно, - сказал он. - Пошли к девочкам. За так, без всяких там холо. Я тебя проведу.
Я не нашел ничего лучше, как смущенно пробормотать «спасибо». Очевидно, этот парень решил отблагодарить меня за фиктивное списание батареи.
- Отработаешь, - усмехнулся кладовщик и похлопал меня по плечу. - Ну пошли.
Оказалось, его зовут Фил. Раньше он был простым болотным пехотинцем. Но потом ценой тяжелых усилий, долгих уговоров, унижений и хитрых комбинаций он смог получить хозяйственную должность и серую тыловую форму. Уцим на его новом месте прибывали не столь быстро, как в строю, но он так решил. Потому что в гробу он видел эти болота, этих ульдров с ивенками, и в особенности этих командиров.
Я пробовал выяснить, куда мы все-таки идем, но он только хитро щурился. Наконец мы пришли, и все стало ясно без пояснений.
Мы остановились перед высоким проволочным забором, за которым в строгом порядке выстроились длинные приземистые здания. Между ними - аккуратные дорожки, скамейки. И повсюду люди, очень много людей. Это был лагерь пленных. Я много раз пытался представить себе, как выглядят наши заклятые враги ивенки. Сначала они представлялись в образе хищных индейцев, быстрых и коварных, невидимых на фоне болот и островов. Потом, когда я увидел сожженную автоколонну на дороге, воображаемый образ стал другим. Теперь ивенки казались кем-то вроде моджахедов - тоже диких, но владеющих автоматами, радиосвязью и дистанционными минами.
Теперь я видел, что всякий раз ошибался в предположениях.
Ивенки были очень высокими и осанистыми. Длинные, до пят, накидки подчеркивали это. У всех острые черты лица, темные глаза, брови вразлет. Длинные волосы - у одних рассыпанные по плечам, у других - собранные в высокий пучок на макушке.
Прямые, плечистые, неторопливые - они даже в клетке не были похожи на пленников. И все-таки они были одной расы с ульдрами. Это замечалось по красноватому оттенку волос, по слегка приплюснутым носам, по могучему, почти звериному телосложению. Но дикарями я бы их не назвал, это точно.
- Ну чего вылупился? - сказал Фил. - Идем.
Мы оказались перед высокими воротами. За ними был устроен своеобразный тамбур из сетки и колючей проволоки, внутри которого стояла на высоких столбах будка для охраны.
- Лиус! - позвал мой попутчик.
Выглянул охранник - кругленький, мясистый, весь в складках и ямочках. Он спустился к нам, дожевывая на ходу.
- Принес?
- А как же! - Фил усмехнулся и передал Лиусу какой-то сверток.
- Премного благодарен. - Лиус заулыбался, все его складочки и ямочки расползлись по лицу, как жучки.
- Отработаешь, - равнодушно проронил Фил. - Как договаривались.
Охранник перевел взгляд на меня:
- А он что? Ему тоже?..
- Нет-нет, нам одну, как договаривались. Он после меня пойдет.
- Ну, как скажешь, - проворчал Лиус, еще раз недоверчиво глянув на меня. - Сейчас приведу.
Он загремел ключами, прошел через ворота и зашагал прямо по территории лагеря, бесцеремонно расталкивая встречных ивенков плечами. Пленные на это почти не реагировали, только провожали его долгими равнодушными взглядами.
- Вон тот барак, - начал объяснять Фил, - он женский. Самочки хороши, точно говорю. Их, правда, днем не выпускают к мужикам, чтобы беспорядков не случалось. А ребята сколотили маленькую хибарку за территорией, перетащили туда кровать из казармы. Все условия! Сначала я пойду, потом - ты. Потом - опять я. А разбогатеешь - сам будешь друзей водить…
- Ага… - машинально ответил я. - Слушай, Фил, а эти самочки - они такие же здоровые, как самцы?
- Что? - Фил нахмурился. - Конечно, здоровые! Думаешь, больные? Да я, чтоб ты знал, первым делом санитара привел, он все пробы сделал!
- Я говорю, они такие же сильные? Не боишься, что вылетишь из хибарки без башки?
- Не-ет! - Фил рассмеялся. - Они тихие. Вон, сам погляди, мужики-то - и те малахольные.
- Не знаю… - с большим сомнением проговорил я.
- Точно. Это они на болотах борзые, а здесь… Знаешь, их бабы вообще тебя как будто не замечают. Чего хочешь, то и делай.
Из-за угла барака показался охранник Лиус, он вел высокую худощавую женщину, замотанную до самых пят в белые полотнища. Я с самого начала чувствовал себя здесь неуютно, но сейчас стало просто гадко. Потому что весь лагерь смотрел, как нам ведут ее. И, наверно, весь лагерь знал, зачем. Я только не понимал, почему ивенки не защитят свою женщину, почему спокойно смотрят? Их же тут тысячи, так почему они не рвут на куски охранника? Видимо, у Цивилизации есть хороший способ делать их смирными.
Охранник подошел к воротам. Лицо женщины наполовину закрывали белые тряпки, да к тому же она смотрела вниз. Я никак не мог увидеть ее лицо, а главное - ее глаза.
- Нормально? - спросил Лиус.
- Ну… ничего, - проговорил Фил, приглядываясь.
- Ну, говори - годится? - Лиус взял женщину за подбородок и резко поднял, чтобы мы увидели лицо.
Я ничего не увидел и ничего не понял. Лицо как лицо. Ни единой эмоциональной искринки, ни страха, ни презрения - ничего. Женщина была полностью закрыта, перед нами и в нашей власти было только ее тело.
- Я толстеньких люблю, - пробормотал Фил.
- Да где ж я возьму! - возмутился Лиус. - Откармливать, что ли, специально для тебя?
- Ладно, годится, - решил наконец Фил. - Проводи до заведения.
Мне нужно было немедленно уходить. Меня словно изваляли в грязи - заставили участвовать в похабном спектакле, который смотрели тысячи зрителей, пусть даже это пленные враги.
И я бы ушел, но захотел еще немного понаблюдать за ними, увидеть их привычки, услышать голоса. Не знаю почему, но ивенки показались мне жутко интересными. Вроде бы куда ни плюнь - везде дети разных миров, наблюдай до посинения. В казарме на каждой кровати по инопланетянину.
Но эти были особенными. И вдруг я понял - они особенные только потому, что еще не стали гражданами Цивилизации. Они - сами по себе. Они говорят на своем языке, живут по своим правилам, не стремятся получить холо и прекрасно обходятся без одноразовых носков. Лишь поэтому на них интересно смотреть.
Я медленно шел вдоль забора, глядя сквозь проволоку. Ивенки неторопливо бродили по дорожкам, сидели на скамейках или просто на траве. В основном поодиночке, мало кто собирался в группы. Они не шумели, не галдели, почти не разговаривали. Казалось, всю эту огромную массу людей собрали для участия в каком-то скорбном мероприятии, и они ждут, когда оно начнется.
Может, они и в самом деле чего-то ждали?
Я уже совсем было собрался уходить, но тут мое внимание привлек голос. Сначала я ничего не понял - то ли стон, то ли крик. Голос не смолкал, тембр и перебор тонов были очень необычными. И я наконец сообразил - это песня.
Это совсем не походило на музыку, но я не мог оторваться от проволочной решетки. Я вцепился в нее и слушал, буквально затаив дыхание. Даже не зная ни единого их слова, я понимал невидимого певца. Это было похоже на чудо - мне словно бы бросили кусок хлеба после многодневного голода.
А что, собственно, я понимал? Наверно, чувства. Понимал настолько, что мог легко применить их к себе. И вот они начали оживать - те самые чувства, эмоции, фантазии, по которым я уже успел истосковаться.
Живые картинки поплыли перед глазами. Я с легкостью представлял себя то быстрым хищником, неслышно скользящим в зарослях, то старым деревом, много лет стоящим над туманными болотами, то героем, побеждающим орды врагов.
Со мной давно такого не происходило, это было настоящее, неподдельное вдохновение. Вдруг захотелось немедленно куда-то уйти, скрыться, остаться одному, наедине с чистым листом бумаги… нет, с листами, с большой пачкой листов! И творить, творить - описывать все свои живые видения.
Эмоциональный заряд, который я получил, был подобен удару молнии. С этой живой энергией я мог жить еще многие дни, я мог питаться ею. И в этом не было никакого волшебства, а одна лишь искренность живой музыки.
И вдруг все оборвалось. Песня продолжала звучать, но уже ничего не вызывала во мне. Я был не один. По ту сторону клетки стоял и смотрел на меня огромный могучий ивенк.
Я поднял на него глаза и поразился, какой пристальный и сильный у него взгляд. От этого взгляда хотелось бежать не чуя ног, или просить пощады, или просто зажмуриться и вжать голову в плечи.
Не знаю, что меня так обожгло - его ненависть, или презрение, или уверенность в чем-то, неизвестном мне, но поистине ужасном.
Он как будто что-то знал про меня. Он словно предрекал мне какие-то муки и беды. И вдруг показалось, что это не он, а я стою в клетке. И уже не было за моей спиной ни легиона цивилизаторов, ни ревущих реапланов, ни антротанков, обвешанных оружием.
Этот взгляд был таким же сильным, как музыка. Но гораздо страшнее.
Ивенк набрал воздуха в грудь и произнес несколько коротких резких слов. Даже не произнес, а выплюнул. Я их не понял, даже не попытался догадаться, что они могли означать. Я повернулся и, убыстряя шаги, пошел в казарму. Взгляд все еще сверлил мне спину.
Позже я пытался воспроизвести мелодию в памяти, но она ускользала от меня, как сон. Нужно было снова услышать ее, но так, чтобы никто не мешал. Я решил, что снова навещу лагерь пленных и не побоюсь обжигающих взглядов.
Теперь я знал, где искать настоящие чувства. У лютых врагов, как это ни печально. Через некоторое время я совершенно успокоился. И вдруг представил «хибарку», в которой Фил уединился с безмолвной аборигенкой. На мгновение по телу прошла сладкая невольная дрожь. Может, зря я так быстро ушел?
Куда-то пропал Щербатин. Я даже успел соскучиться. Мне хотелось увидеть его лысину и насмешливую физиономию, поболтать, поделиться впечатлениями последних дней.
Я спрашивал у людей из команды «Цепь», где пехотинец Щерба, но не преуспел. Они только разводили руками или говорили ни к чему не обязывающее: «Где-то на территории».
Между тем на базе происходило что-то необычное. Размеренная жизнь активизировалась, побежала в новом темпе. Постоянно, сотрясая воздух, носились реапланы, причем самых разнообразных моделей, большинства я даже в глаза никогда не видел до этого. Пригонялись целыми колоннами новые вездеходы и замирали за проволочными заборами, как скакуны в ожидании старта.
Каждый день на космодром садился большой транспорт, происходили какие-то грандиозные погрузки-выгрузки. Кроме того, территорию просто наводнили новые штурмовые команды. Однажды такая команда даже переночевала в нашей казарме, видимо, не хватило мест в специальном секторе.
Вечером мы глазели на чистеньких, еще не обмятых и не пропитанных болотами штурмовиков, а те что-то жрали, побрезговав идти в общую столовую. Пахло вкусно, некоторые наши подходили, чтобы подружиться, но без успеха.
Нетрудно было догадаться, что корпус готовится к какой-то грандиозной операции. Меня терзало любопытство - я вообще люблю перемены и разные крупные затеи. Как знать, может, грядет наступление, после которого нашу базу перенесут на берег теплого моря…
Спрашивать было бесполезно - никто ничего не знал. А кто знал, тот не говорил. Впрочем, очень скоро тайны рассеялись.
Был обычный день, обычная вылазка в болота на ремонт какого-то трубопровода. Многочасовое сидение в кустах с огнеметом в обнимку вызывало тоску, за весь день произошло только одно событие - я соступил с тропы и окунулся в грязную воду по самую макушку. Но такое случалось с кем угодно, так что на полноценное событие это тоже не тянуло.
Вечером я сидел на кровати, завернувшись в одеяло, и пытался согреться. Вся моя одежда и обувь, насквозь мокрые, были развешаны вокруг. Самое скверное, что в казарме всегда был влажный воздух. Я не сомневался, что и завтра придется натягивать на себя все мокрое.
Неожиданно на мои колени упала чистая сухая куртка. И сверху - пачка новых носков.
- Одевайся, холодно же, - сказал Нуй и дружески мне подмигнул.
- Спасибо, Нуй. - Я растерялся от такой щедрости. - А ты?
- У меня все есть, не волнуйся. - Он еще раз подмигнул. - Все-таки второе холо. Бери себе насовсем.
Я вдруг заметил, что на нем новая форма. А на мне была еще та, подранная жуками.
Нуй присел рядом и достал уже знакомую мне бутылочку. Сковырнул пробку, отпил.
- Ты зря носишь всю одежду, - сказал он. - В болотах не так холодно, без белья не замерзнешь. Зато вечером переоденешься в сухое. Вот, как эти… - Он кивнул в глубь казармы, где многие бойцы действительно щеголяли в серых, голубых и розовых кальсонах. - У тебя пока болотные штаны новые, - продолжал Нуй. - А прохудятся, и каждый день будешь мокрый приходить. И клеить их без толку, вода все равно будет протекать.
- Да, это верно, - сказал я и даже поморщился от перспективы постоянно ходить мокрым. - А тебе эти вещи точно не нужны?
- Ну как… - Он опустил глаза. - Вещи-то всем нужны, но я себе найду. А ты без них никак.
- Спасибо, Нуй, - еще раз с чувством произнес я. Нуй был здесь единственным, кого беспокоила моя посиневшая от холода шкура. Жаль, нечем его благодарить, кроме теплых слов.
- На, пей. - Он протянул мне бутылочку. - Может, повеселее станет.
Я просто таял от столь многочисленных дружеских проявлений. Впрочем, я не успел сказать спасибо, потому что у дверей казармы вдруг началась какая-то беготня.
- Что там? - встревожился Нуй, приподнимаясь. - Гляди-ка!
Мы удивленно переглянулись. В двери один за другим заходили офицеры, командиры групп. Все в полной экипировке, с подсумками, ранцами и оружием. Был там и наш Рафин-Е, который сроду не появлялся здесь вечером. Обычно он расставался с нами перед ужином и до утра не показывался, пропадая в своем секторе.
Тут же посыпались приказы:
- Группа «Маятник» - общий сбор!
- Группа «Шквал» - подъем!
- Группа «Цепь»…
- Группа «Крысолов»…
Нуй некоторое время смотрел на поднявшуюся суматоху, потом бормотнул: «Надо бежать» - и умчался, оставив мне бутылочку. Командиры сердито подгоняли бойцов, которые кое-как натягивали одежду и бежали на построение, застегиваясь на ходу.
Ничего не поделаешь, пришлось и мне надевать свои еще не высохшие шмотки. Зубы застучали с удвоенной силой, впрочем, таких - мокрых и холодных - здесь было множество, а не я один.
В дверях стояли люди из комендантской команды, они раздавали оружие, подсумки с баллончиками, кассеты для шариковых ружей и прочий боезапас.
Нас сразу выгнали на улицу, где уже ждали вездеходы. К каждому для большей вместимости был прицеплен вагончик с полозьями. Двигатели работали. Над авиабазой поднимались и уносились вдаль желтые реактивные хвосты - там тоже вовсю шла переброска живой силы.
- Быстро, быстро - по машинам! - И кто-то поторопил меня чувствительным ударом по спине.
Мне досталось место в вагончике. Было тесновато и темно, хоть глаз выколи, однако я сумел достаточно удобно устроиться. Я сунул огнемет под ноги, а ранец положил на колени. На него можно было ложиться, как на подушку.
Не знаю, зачем нас так торопили - ждать пришлось долго. Бойцы сначала трепались, потом стали помаленьку замолкать. В темноте здорово клонило в сон.
Наконец колонна двинулась. Пехотинцы перекинулись еще парой слов и затем завозились, устраиваясь спать, кто как может. Мой ближайший сосед, например, завалился прямо на меня.
- Эй! - Я шевельнул плечом, и он заворочался.
- Чего?
- Долго ехать-то?
- Спи спокойно. Будешь нужен - поднимут. - Он еще немного поерзал и вскоре размеренно засопел, снова упав на меня.
Мне было неудобно, я не мог свободно шевелиться. Впрочем, оберегать сон соседа мне быстро надоело, и я устроился, как хотел. Он свалился куда-то вниз, так и не проснувшись.
Колонна шла медленно, вагончики тихо переваливались на неровностях. Я даже не знал, едем ли мы по дороге или прямо по болотам. Хотелось спать, но я никак не мог отключиться от реальности. Я то проваливался в сон, то подскакивал, открывал глаза, прислушивался к гулу двигателей. Мерещились ивенки с огнеметами, затаившиеся в темноте.
Намучился я изрядно, но в конце концов уснул, уронив голову на ранец. Но и сквозь сон я слышал ворчание моторов, хруст под полозьями и металлическое скрежетание сцепки. Мне снилось, что я отстал от колонны или от поезда - не помню точно. Мне часто снится, что я отстаю, теряюсь, оказываюсь один в чужих местах.
Я проснулся от холода и боли в затекших конечностях. Я лежал на полу, на мне храпел еще кто-то. Многие попадали со скамеек, пока спали.
Колонна стояла, снаружи доносились голоса. Потом лязгнул замок, и в вагончик вполз серый утренний свет.
- «Крысоловы» - подъем!
Бойцы зашевелились, закопошились, заохали, разминая суставы и обводя тесный мир вагончика сонными озадаченными взглядами. Я вытащил из-под скамьи огнемет, нашел подсумок. Затем кто-то протянул мне ранец.

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

На улице стоял такой туман, что не надо было умываться. Колонна остановилась на твердом берегу, в десятке шагов от блестящей булькающей жижи болот. Влажные, перечеркнутые струйками росы бока вездеходов тускло блестели из тумана.
Помятые, опухшие, дрожащие от холода команды выстраивались у машин. Пахло едой, неподалеку разогревали завтрак. Несколько техников, вяло переговариваясь, монтировали какую-то установку, опутанную ребристыми проводами. Рафин-Е выглядел не лучше остальных, он прогуливался взад-вперед и терпеливо дожидался, пока «Крысолов» придет в себя.
Сквозь глухой ватный воздух прорезался гул, и через несколько секунд над нами пронеслась целая стая реапланов. Все офицеры моментально перестали прохаживаться и обратили взгляды на свои команды. Остановился и наш кавалер-мастер.
- Сегодня ночью, - сказал он, - началась масштабная операция по освобождению крупного населенного пункта от агрессивно настроенных экстремистов. Задача оккупационных групп - блокировать территорию после того, как по ней пройдут штурмовые команды и антротанки. Все вы будете расставлены по своим постам, но до этого должны обеспечить чистоту нашего участка. Держитесь около меня. Отставшие должны немедленно обращаться в любому встречному офицеру, их займут в других командах, сегодня дорог каждый человек.
Снова гул, и еще одна стая хищных железных птиц пронеслась над головами. Рафин-Е примолк и проводил реапланы взглядом.
- На охраняемой нами территории, - продолжал он, - будут работать гражданские специалисты. Как всегда, команда отвечает за их безопасность. Сегодня вы должны действовать с предельной четкостью и быстротой. Перед нами важная задача - за одни сутки превратить поселение варваров в образцовый цивилизованный город. Здесь будет первый форпост Цивилизации, где все святые законы претворятся в принципы… где непреходящие принципы… тьфу ты… где нетленные ценности… о, черт…
Дойдя до идейно-политической черты, наш командир вдруг запутался и перестал сам себя понимать. «Видимо, рядом крупное месторождение, - подумал я. - Иначе нетленные принципы мы утверждали бы в другом месте».
Рафин-Е замолчал, тупо глядя перед собой и приводя мысли в порядок. Видимо, он принял единственно верное решение - не лезть больше в идеологию, а говорить лишь о том, в чем разбирается.
- Кто взял болотные костюмы, - сказал он, - лучше оставьте здесь, они не понадобятся. И еще хочу предупредить - территория будет чистая, ее с темноты утюжат штурмовики. Так что не надо стрелять на каждый шорох. Нам уже надоело отчитываться за «внутренние потери»… Я закончил, после завтрака собираетесь здесь же.
Нам пришлось все время карабкаться по косогорам, и мы, конечно, выдохлись. Зато бежали по сухой траве, а не по чавкающей грязи. И вдобавок нам давали отдохнуть - Рафин-Е то и дело объявлял остановки, выслушав очередное распоряжение по радиосвязи.
Один раз, когда мы надолго засели в кустах, мимо промчалось целое стадо антротанков. Железных чудищ было не меньше полусотни, я никогда не видел такого количества топающего и лязгающего железа. Они оставили после себя чуть ли не просеку, поломав сучья и утоптав землю.
С каждым шагом становилось заметнее, что обещанный поселок ивенков где-то рядом. Стали попадаться кучи мусора - тряпки, кости, гнилое железо, осколки глиняной посуды. Несколько раз мы пересекали неширокие, но хорошо утоптанные дороги, видели какие-то странные зарубки на деревьях, остатки заборов или стен.
- Остановка! - крикнул в очередной раз Рафин-Е, и мы осели на траву, сняв шлемы.
Воздух был насыщен звуками - отдаленными людскими голосами, гулом моторов, каким-то звоном, скрежетом. Земля иногда едва ощутимо вздрагивала. Приятно и уютно делалось от того, что вокруг тысячи соратников, что на твоей стороне могучая техника и смертоносное оружие. Хорошо чувствовать себя героем-завоевателем, когда ты в безопасности. Хотя, говорят, в безопасности героями не становятся.
Тянуло гарью. Лес был каким-то редким, затоптанным, ощипанным. Видимо, мы подошли уже совсем близко.
- Ой, корова! - удивленно сказал Нуй.
Шилу тут же схватил огнемет, но бояться было нечего. Корова, а вернее, ее останки практически висели на дереве. Скорее всего ее отбросило мощным взрывом и насадило на острые сучья. Ствол внизу блестел от крови, словно лакированный.
Разглядеть что-то было трудно, однако мне это животное показалось мало похожим на корову. Скорей на лошадь. Или на помесь лошади с носорогом - большая роговая шишка росла прямо перед глазами. Ноги расширялись книзу, очень широкие копыта были приспособлены для странствий по болотам.
- Говорят, ивенки их специально натаскивают на антротанки, - сказал Улса. - Если такая тварь разгонится и врежет рогом - танк летит кувырком. А если четыре или пять поднапрут, то могут перевернуть и вездеход.
- А если подпрыгнут - то и реаплан с неба сшибут, - добавил Ояз и презрительно рассмеялся. - Придурки придумывают, а вы распространяете такую чушь.
- Почему придумывают? - оскорбился Улса.
- А потому! - Ояз сурово свел брови. - Корова на танк - нормальный человек такое может сказать? Ты когда-нибудь танк в бою видел? Или только на стоянке?
- Видел, - не очень уверенно, но вызывающе ответил Улса.
- Пока корова к танку подойдет, он ее сначала порежет, потом порубит, затем раздавит и напоследок поджарит, ясно?
- А если неожиданно подбежит? - не сдавался Улса.
- А для этого уши и глаза есть, чтоб коровы неожиданно не подбегали.
Я заметил, что Рафин-Е довольно заинтересованно прислушивается к спору. И все время поглядывает на Ояза, будто присматривается. Может, ищет себе замену?
«Надо будет, - подумал я, - при случае тоже сказать что-нибудь умное. Вдруг командиром назначат? Отдельная комнатка, специальная столовая, общество. Щербатин от зависти желчью истечет».
Рафин-Е опять схватился за свой передатчик. Он уже не убирал его - постоянно приходилось что-то уточнять и корректировать. Мы так часто останавливались лишь по одной причине - ждали отстающие команды. Оккупационные силы должны были войти в поселение не разрозненными отрядами, а единым фронтом. Но это не очень-то получалось - фронт растянулся на несколько километров, а управлять такой махиной в едином ритме просто нереально.
Если присматриваться и прислушиваться, можно было заметить, что весь лес наводнен цивилизаторами. Среди редких зарослей то и дело мель-: кали серо-зеленые одежды, слышалось приглушенное бряцанье оружия.
Наконец линия выровнялась, радиоэфир принес приказ наступать дальше. Я специально пошел стороной, чтоб рассмотреть застрявшую на дереве корову. Прежде всего меня поразили размеры - животное было, наверно, не меньше трех метров в высоту. Рог был массивный, тупой на конце - настоящий таран. Пожалуй, такая громада и в самом деле может свалить антротанк.
- Я «Крысолов», - донесся голос командира. - Вижу ориентир…
Мы все одновременно увидели этот ориентир - высокую башню, поднявшуюся над деревьями. Это была обыкновенная каменная башня с плоской верхушкой, старая и обшарпанная. Никакой экзотики, никаких особых знаков принадлежности к чужой культуре. Я даже немного разочаровался.
- Понял, выполняю, - сказал командир в свою коробочку и повернулся к нам. - Еще сто шагов вперед и останавливаемся, ждем команды на вхождение в поселок.
Все заметно разволновались. До поселка всего сто шагов - уже было видно, что за деревьями что-то есть, наверно, первые дома. Я прибавил ходу, мне ужасно интересно было увидеть обиталища ивенков.
Уже не было никакого леса, только приземистые кусты, вытоптанная почва, тропинки, остатки изгородей. И вдруг мы увидели людей. На проплешине между кустами сидели и лежали примерно полтора десятка человек. Был слышен какой-то стон, мучительный, непрерывный, перемежаемый отчаянными вскриками и ругательствами.
- Штурмовики! - присвистнул Шилу.
Из кустов тем временем, пригибаясь, выбежали еще двое - они несли на каком-то полотнище третьего. Положили его в общий ряд, снова ушли. Лежащий жалобно вскрикивал и молотил руками по земле.
Рафин-Е велел нам стоять, а сам пошел разбираться. Мы же принялись думать и гадать. Никаких штурмовиков на нашем пути не предполагалось. Тем более израненных и умирающих. Огневая часть операции давно закончилась, всех побитых и покалеченных должны были вывезти.
Командир вернулся, яростно ругаясь с кем-то по радио.
- …Лучше с голой задницей на нож, чем с такой поддержкой! - только и успели услышать мы.
Оказавшись возле нас, Рафин-Е вернул себе состояние невозмутимости и самоуверенности или только сделал вид.
- Ситуация немного изменилась, - сообщил он. - Один участок на нашем пути оказался плохо вычищен, там остались вооруженные ивенки. Мне только что предлагали в поддержку партизанский отряд ульдров… - Он вдруг замолчал и ухмыльнулся в кулак. Но тут же принял официальный вид. - Я отказался.
В команде послышались усмешки, не очень веселые.
- Сейчас мы выдвигаемся на окраины поселения, где нас встретят антротанки. С их помощью мы пройдем дальше. Вопросы есть?
- Есть, - сказал Шилу. - Большой он, этот участок с ивенками?
- Нет, - покачал головой Рафин-Е. - Один или два дома. Вперед!
Мы обогнули поляну с ранеными и устремились за командиром - туда, где уже виднелись первые дома.
- Эй, за бугор не высовывайтесь! - крикнул нам вдогонку кто-то из штурмовиков. - Башку сразу сносят!
На пути лежал небольшой, но широкий овраг, где под ногами знакомо зачавкало. Окраина на некоторое время скрылась за пологим подъемом, мы немного сбавили ход. Все знали, что, выйдя наверх, мы окажемся вплотную к домам поселка, а в этих домах нас как раз поджидают.
Некоторое время мы пробирались по плоскому заболоченному дну оврага, потом услышали слева лязганье железных ног. Антротанк, помятый, закопченный и, наверно, не очень хорошо отлаженный, шел нам наперерез, подминая кусты и снося небольшие деревца.
Рафин-Е остановился.
- Это ты за нами? - крикнул он.
- Нет, - ответил танк глухим невыразительным голосом. - Это вы за мной.
- Ладно… - Рафин-Е коротко усмехнулся. - Как зовут?
- Джига-Ту. Второй механизированный отряд штурмового легиона. Задачу уже знаю…
Кавалер-мастер развернулся к нам и выставил руку вперед. Мы остановились.
- Сейчас мы поднимемся наверх и там заляжем. Пока Джига-Ту не закончит работать, чтоб ни одна башка не высовывалась над краем, ясно? Вперед!
Танк неуклюже развернулся и попер наверх. Мы, прячась за его железной спиной, молились, чтобы он не завалился и не покатился назад по склону. Мало кто успел бы выскочить из-под многотонной железки.
Танк наконец вскарабкался наверх и застыл, издав короткий шипящий звук.
- На землю! - скомандовал Рафин-Е.
Мог бы ничего не говорить. Мы и сами моментально распластались на траве, потому что по корпусу танка начали молотить пули. Стоял грохот, и со стороны казалось, что танк просто закидывают камнями. Но эти «камни» оставляли глубокие вмятины и иногда даже высекали искры из толстой брони.
- Эй! - Меня толкнул в бок какой-то боец, я не знал его имени. - Уши-то закрой! Сейчас как жахнет…
Танк со скрежетом повернулся, приподнял связки покрытых копотью труб, висящих по бокам. И дал залп, от которого дрогнули и земля, и воздух. Все заволокло дымом, дышать стало трудно, а танк тем временем снова повернулся и снова шарахнул по невидимой нам цели.
- Еще? - спросил он у нашего командира.
- Нет, пока хватит. - Рафин-Е махнул нам рукой. - Поднимаемся, тридцать шагов вперед!
Мы выскочили на открытое пространство. Впереди - там, куда садил танк, - оседало огромное облако пыли, за которым ничего не было видно.
- Быстро, быстро! - кричал Рафин-Е.
Мы бежали почти вслепую, слыша за спиной железные шаги танка. Дым и пыль впереди начали рассеиваться. И вдруг я увидел дом.
Он был прямо передо мной - в полусотне метров. Нормальный дом в пять или шесть этажей. Мне представлялось, что мы сейчас ворвемся в мир хижин или каких-нибудь глиняных лабиринтов, а тут была обыкновенная многоэтажка.
Не совсем обыкновенная. На ее крыше росли деревья. Не случайно занесенные худосочные прутики, а нормальные деревья - целый сад. И из стен тоже росли деревья. Дом, наверно, насквозь пророс ими.
- Остановились! - донеслась команда Рафи-на-Е. - Пригнулись!
Танк протопал мимо и застыл чуть впереди. Я все еще разглядывал дом. Трудно было понять, сколько в нем этажей - все окна располагались на разном уровне, как ласточкины гнезда на обрыве. Имелось много лестниц, длинных балконов, выстроенных безо всякого порядка. Ничего больше я разглядеть не успел, потому что танк начал долбить из многоствольных пулеметов.
Очертания дома стали зыбкими, он словно на глазах превращался в облако пыли. Из этого облака во все стороны полетели камни, обломки, щепки, некоторые проносились над головой и падали далеко сзади.
- Есть же оружие, - с восхищением пробормотал кто-то. - Только мы, как недоумки, с зажигалками.
- Сидим, сидим пока! - нервно напомнил Рафин-Е.
Никто и не торопился бежать. Вдруг я заметил, что мои ноги уже почти по щиколотку увязли в земле. Это было странно - мы находились не в болоте, а недалеко от края оврага, где никакой влаги быть не должно.
Я попытался переступить, но потерял равновесие и въехал в эту мокрую землю обеими руками. Потом посмотрел на них - и у меня челюсть отвисла. И пальцы, и ладони - все было покрыто жирным слоем крови вперемешку с землей.
Я резко распрямился, забыв про безопасность, огляделся вокруг себя. Мы засели на небольшом участке, сплошь перерытом и перепаханном. И повсюду валялись какие-то мокрые лохмотья. Буквально везде земля была пропитана кровью и перемешана с этими отвратительными блестящими кусочками.
Меня чуть не стошнило. Нужно было немедленно очистить руки, вытереть, но чем? Одеждой?
- Беня, спрячь голову! - свирепо крикнул Рафин-Е. - Снесут ведь, сам плакать будешь!
Я растерянно оглянулся и увидел Нуя. Он жестами показывал, чтобы я поскорей присел на корточки, как все. В самом деле, я торчал посреди этой кровавой пашни, как столб.
- Нуй, - пробормотал я, пригибаясь и показывая свои руки. - Что это? Где мы?
Он переполз чуть ближе.
- Не бойся, тут, наверно, просто был загон.
- Какой загон? Для кого?
- Для коров. Видишь, еще столбики от забора остались?
- Да, и что случилось?
- А не знаю. Может, танки пробежали или штурмовики. Ты же знаешь - если можно стрелять, они жарят на полную катушку.
Я зажмурился. Представил себе - в загоне тихо пасется стадо, животные жуют травку и обмахиваются хвостами. Вдруг налетает стая механических чудищ, изрыгающих дым, огонь и горячий металл. И все очень быстро и споро перемешивается с землей…
Я все-таки вытер руки о штаны - не ходить же весь день врастопырку. И все равно в горле шевелилась дурнота, противно было даже дышать.
- Говорил же, что коровы тут непростые, - тихо сказал Улса. - Их специально на наших натаскивают. Штурмовики не стали бы их просто так месить.
Никто не ответил, все смотрели вперед. Пыль почти осела. Дом еще стоял, но был похож на решето. За ним стоял еще один, дальше - другой, третий… И еще много улиц, домов, перекрестков. Это был все-таки город, а не поселение. Правда, очень странный город. Казалось, он сам вырос тут, среди леса, как колония грибов на поляне.
Невысоко над окраиной медленно прошел плоский, как гладильная доска, реаплан. Почти сразу ожила рация у командира.
- Мы готовы, - сказал он. - Ждем команды.
Я услышал, как шуршит одежда и чавкает земля под сапогами. Бойцы невольно сбивались в кучку, готовясь подняться и войти в город.
- Сейчас начнется, - прошептал Нуй.
Я понял, что Нуй боится. Или просто волнуется. Он кусал губы, пальцы бегали по железному телу огнемета, словно искали себе спокойного места. Лягушачьи глаза без ресниц часто-часто моргали. Он все-таки боялся.
«Почему же я не боюсь?» - подумал я.
«Потому что ты идиот!» - ответил мне внутренний голос. Почему-то он был точь-в-точь похож на голос Щербатина.
Снова прошел реаплан, завис над домами, сметая с них пыль, затем развернулся и улетел в обратную сторону. Где-то ухнул взрыв, столб дыма поднялся над крышами-садами.
У Рафина-Е снова заработала рация. Разобрать что-то было невозможно, но было видно - командир весь как-то подобрался, напрягся, прищурил глаза.
- Я - «Крысолов», - проговорил он. - Двадцать два бойца. Идем без наводки через участок «А» до второго главного пересечения. Прошу обеспечить безопасный коридор.
Я почувствовал, что Нуй тихонько пожал мне локоть. Я в ответ похлопал его по коленке. Неизвестно, кто из нас больше волнуется…
- Поднялись - пошли! - крикнул Рафин-Е и первым вскочил, вырывая ноги из объятий липкой кровавой грязи.
Мы рванули за ним. Расстрелянный дом с садом на крыше все ближе, ближе - и вот он уже за спиной. Следующий дом. Еще один. Пустые окна глядят на нас со всех сторон. Улица засыпана мусором, поваленными деревьями и щебенкой. Впереди горят две машины на больших колесах со спицами. Это не наши вездеходы, это колесницы ивенков.
- Стоп! - Мы останавливаемся, прижимаясь к стене дома. Взгляды скользят по провалам окон, но мы ничего не видим - что за ними, кто за ними?
Рафин-Е некоторое время совещается по рации, потом командует: «Вперед!» - и мы снова бежим. Мы торопимся пересечь чужой участок, потому что не знаем, насколько чисто его подмели л штурмовики. Перед глазами однообразно мелькают замусоренные улицы, перекрестки, дома, рухнувшие лестницы, балконы, переходы. И еще - трупы, совсем не страшные, похожие просто на кучи тряпья.
Пару раз вижу наши замаскированные посты. Потом головы дружно поворачиваются направо -там покрытый черной копотью, еще дымящийся дом и корма реаплана, пробившего стену на высоте примерно третьего этажа. На сердце неприятный холодок.
- Стоп! - Рафин-Е снова включает рацию. - «Крысолов» на пересечении, встречайте.
Долго ждать не пришлось. Почти сразу на противоположной стороне дороги высунулись из-за угла двое штурмовиков и, свистнув, помахали, чтобы мы перебирались к ним. Мы в мгновение ока пересекли улицу и оказались в замкнутом дворике.
Убравшись с открытого места, штурмовики сразу распрямились, перешли на прогулочный шаг, а один даже снял шлем. Да и мы, глядя на них, тоже опустили огнеметы. Я тайком глянул на Нуя. Он тяжело дышал, но улыбался. Наверно, он лучше меня знал, насколько опасной была наша пробежка.
- Чего так долго? - спросил штурмовик.
- Попали на неочищенный участок, - отрапортовал Рафин-Е.
- Ясно. Нас уже в другом месте ждут, а мы тут…
В укромном уголке между двумя большими домами тихо рокотал заведенный вездеход. Рядом сидели на камнях десятка полтора штурмовиков. Завидев нас, они зашевелились, начали вставать.
- Мы идем дальше, - сказал штурмовик, который нас привел. - Определяйте, где поставить посты, и укрепляйтесь.
- Да, я знаю, - кивнул Рафин-Е. Он разговаривал с ними, как с начальством. Его скромный статус командира группы не шел в сравнение с их четвертым или пятым холо.
- Вот эти три дома, - продолжал штурмовик, - прочешите сверху донизу. Там дети, бабы. Потом отведете их на площадь.
Где-то поблизости ахнул взрыв, со стен на нас посыпался песок. Штурмовики неторопливо забирались в чрево вездехода, передавая друг другу вещи и оружие - короткие тупоносые карабины с уймой навесных устройств.
- А чего, других ружьишек нет? - спросил штурмовик, пощупав чей-то огнемет.
- Команду не перевооружили, - вежливо ответил Рафин-Е. - Раньше они были уборщиками.
- Ну, понятно. Счастливо оставаться, уборщики…
Вездеход укатил, а я подошел к Ную и спросил, кто такие уборщики. Он сказал, что есть специальные команды, сжигающие трупы после военных операций.
Рафин-Е тем временем начал распределять бойцов по домам и этажам, которые нужно было проверить. Я держался около Нуя, и нас поставили вместе. Через минуту команда уже разбегалась по лестницам и балконам, бесцеремонно вышибая двери и врываясь в комнатушки ивенков.
Нам достался верхний этаж, мы запыхались и немного задержались, остановившись перед первой дверью. Нуй достал фонарь, потом посмотрел на меня, улыбнулся через силу.
- Пошли, Беня!
Дверь открылась без всякого сопротивления. Жилище ивенка было тесным и сумрачным. Оно казалось еще теснее оттого, что кругом были растения - они свисали с потолка, или, наоборот, тянулись вверх, или стелились по полу, по стенам. Стебли спутывались в комки, уходили в щели, вновь появлялись.
Стоял густой пряный запах, от которого голова шла кругом. Кроме того, в комнатных зарослях роились тучи мошкары, которая лезла в глаза и липла к коже, поднимаясь от малейшего нашего движения.
Мне казалось, что я попал в нору, вырытую под слоем дерна. Так и подмывало прокалить этот живой уголок из огнемета, чтобы спалить всю нечисть.
- Никого, - сказал я.
- Да, - едва слышно ответил Нуй. - Вон еще ход.
Удивляюсь, как он смог разглядеть небольшой темный провал в стене, скрытый ковром растительности. Мы внимательно прислушались, прежде чем лезть, но оттуда не донеслось ни звука.
Второе помещение было еще меньше первого и, наверно, служило кладовкой. Стояли большие чаны с порубленными листьями, пучки стеблей висели на веревочках под потолком, там же - какие-то сморщенные полоски, должно быть, сушеное мясо.
- Ну и воняет, - сдавленно пробормотал Нуй. - Как эти несчастные тут живут?
Луч его фонаря упал на длинный ящик у самой стены. Он был полон земли, в которой проворно передвигались какие-то белые существа. Я подумал было, что это мыши. Но оказалось, что это черви, большие белые черви с короткими и толстыми телами. Они то закапывались в землю, то выбирались, иногда даже вертелись волчками и чуть подпрыгивали. И немедленно уползали от яркого света.
- Зачем это им? - спросил я. - Едят, что ли?
- А может, и едят, - с отвращением проговорил Нуй. - Я не знаю. Думаешь, у них спрашивали?
«А надо бы спросить, - подумал я. - Врага всегда желательно знать получше. Хотя, конечно, это не моя забота».
Помещение было пустым, мы двинулись дальше. Короткая пробежка по скрипучему балкону, глоток свежего воздуха - и новая дверь. Хорошая крепкая дверь, даже чем-то покрыта, вроде пластика или кожи. Я уже собрался толкнуть ее, как вдруг Нуй выставил передо мной руку.
- Так кто-то есть, - прошептал он. - Слышишь?
- Нет, не слышу.
- А вот послушай: у-у-у, у-у-у….
Я навострил уши. Да, в самом деле где-то раздавалось заунывное, на одной ноте мычание. Похоже, мычали несколько человек, но где - я понять не мог. Возможно, вообще на другом этаже.
- Ну, и?.. - Я вопросительно посмотрел на Нуя. - Входим?
- А что ж делать?
Мы сунулись туда одновременно - Нуй светил фонарем, а я держал наготове огнемет. Я услышал, как мой товарищ охнул - от удивления и неожиданности.
Это тоже была нора, тесная, обросшая стеблями и свисающими корнями. Лохматые грозди просто цеплялись за головы, от мошкары было тяжело дышать. Но здесь было полно людей!
Они сидели вдоль стен, тесно прижавшись друг к другу. Все закутанные в серые тряпки по самые глаза - видимо, женщины. В центре круга стоял широкий плоский котел, скорее даже просто большая сковородка. В ней горел огонь. Горела какая-то жидкость, причем пламя бегало по всей поверхности, словно игривый котенок.
Наверно, мы вмешались в какой-то этнический ритуал. Ивенки продолжали мычать, хотя и испугались нас. Они смотрели в пол и чуть покачивались.
- Надо выводить, - пробормотал Нуй, вытирая вспотевший под шлемом лоб.
- Знаю, - согласился я. - Давай.
- Посмотри, нет ли других комнат.
Я осторожно пошел вдоль стен, тыкая в них наконечником огнемета. Я проверял, не обнаружится ли под ковром растительности тайный лаз. Ивенки при моем приближении ссутуливались, вжимали головы в плечи, но не уходили. Я старался не делать резких движений, чтобы никого не напугать и не спровоцировать какую-нибудь отчаянную глупость.
- Нету ничего, - сказал я. - Надо выводить.
- Надо, - сказал Нуй, но не сошел с места.

Предыдущая страница 13 Следующая страница


Желтая линия 14

- Ну? Что делать-то?
Он немного помялся, потом вышел на середину круга и пошевелил стволом огнемета.
- Вставайте, - сказал он.
Мычание смолкло. Ивенки еще теснее прижались друг к другу. Казалось, будто нас, медленно сокращаясь, опоясывает гигантская гусеница.
- С ними не надо церемониться, - решил Нуй и схватил ближайшего аборигена за одежду, поднимая с пола.
Никакого сопротивления. Они поднимались и шли, куда мы их вели. Но не сами - их приходилось тащить. Они ничего не делали по своей воле. На балконе при дневном свете я окончательно убедился - женщины.
- Спускайте их сюда! - крикнул снизу Ра-фин-Е.
Их оказалось не так уж много - полтора десятка. Мы начали теснить их к лестнице, и они шли, но только после того, как чувствовали тычок огнеметом под ребра.
- Это все? - спросил командир.
- Только две берлоги осмотрели, - ответил Нуй, словно оправдываясь.
- Ведите на площадь. - Рафин-Е махнул рукой и отвернулся.
Меня раздражало и угнетало то, что женщин постоянно приходилось подталкивать. Не привык я так с женщинами. Просто стыдно - идут два вооруженных мужика и ведут толпу баб, как скот на бойню. Только пыль из-под ног. «Штурмовикам проще, - подумал я. - Они с реальным врагом борются, а не с женщинами».
Ивенки прятали от нас лица, и я даже догадаться не мог, что у них на уме. То ли боятся, то ли ненавидят. Или им вообще наплевать. А может, у каждой под тряпьем - нож.
Город все еще вздрагивал под ударами штурмовых групп, хотя эти удары были уже далеко. На дальних окраинах поднимались столбы густого дыма, закладывали виражи реапланы, слышались приглушенные взрывы и пулеметная пальба.
В нашем районе уже, можно сказать, царил мир. Мы шли, и с каждого угла на нас поглядывали расставленные по постам бойцы. Мне бы тоже хотелось так стоять и ни о чем не думать. Все лучше, чем вести толпу невольниц.
Место, в которое мы пришли, не походило на обычную городскую площадь. Я бы назвал это пустырем. Просто заброшенная площадка, на которой почему-то не поставили дома. Здесь росла трава и кусты, блестели лужи.
В центре пустыря сидели прямо на траве не меньше трех сотен ивенков. Не только женщины, но и мужчины. Детей было очень мало. Всех охраняли штурмовики, взявшие пленных в плотное кольцо. Стояла странная тишина, вся эта масса народа не издавала ни звука.
- Заводите сюда, - негромко позвали нас.
Штурмовик в низко надвинутом шлеме равнодушно отступил в сторону, пока мы заталкивали наших пленниц в живое кольцо.
- Видали чего? - сказал он. - И когда только успели?
Он показывал на груду камня, оставшегося на месте рухнувшего дома. Там стоял уже знакомый нам столбик с деревянным треугольником и мертвой птицей. Знак скорби.
- Это откуда? - с удивлением спросил Нуй.
Штурмовик только хмыкнул в ответ. Между тем с разных концов продолжали прибывать пленники. Их вели по двое, по трое, а иногда и большими группами. Они приходили и садились в круг. Сидели тихо, не разговаривали и почти не шевелились.
- А прошлый раз их на улицах расставляли, - сказал Нуй, когда мы шли обратно.
- Кого?
- Ивенков. Соображаешь, для чего?
- Нет, не соображаю.
- Для защиты. Ставят, например, пост, а рядом парочку к столбу привязывают.
- И помогало?
- Смотря от чего. От коров, например, не помогало. Коровы - они ж не разбирают, где наши, где чужие, они прут рогом вперед.
- А коровы тут при чем?
- Ребята правду говорили, что ивенки коров против нас пускают. У них стада по тысяче штук. Представляешь, если такая махина по улице побежит?
- Представляю…
- Или, бывало, открываешь какие-нибудь ворота - а оттуда как выскочат штук десять! Даже испугаться не успеешь, а голова уже всмятку.
Я невольно поглядел по сторонам - не бежит ли поблизости такое стадо. Но стада не было, зато бежали двое бойцов в штурмовой экипировке. Они тащили какой-то длинный ящик с надломанной крышкой.
Завидев нас, штурмовики остановились, перевели дыхание.
- Вы кто, уборщики? - спросил один, глянув на наши огнеметы.
- Пехотная команда «Крысолов», - представился Нуй, невольно приосаниваясь.
- Пехотная команда… - Боец удивленно шевельнул бровями. - Давайте-ка за нами. Помощь нужна.
Нам пришлось тащить их ящик. Он был нетяжелый, внутри катались и звенели какие-то железки. Мы оказались в замкнутом дворике, образованном тремя домами. Целая команда штурмовиков жалась к стене вокруг маленького подвального окошка.
- Принесли? - крикнул кто-то.
- Да, но сначала попробуем огнем, - ответил штурмовик, который привел нас. - А ну, дайка…
Он потянул руки к моему огнемету. Я в замешательстве глянул на Нуя, но тот энергично закивал - отдавай без разговоров.
Штурмовик подкрался к окошку, сунул в него наконечник огнемета и запустил в подполье шипящий огненный вихрь. Навстречу тут же выползло жирное облако дыма, изнутри послышались крики, треск, грохот.
- Давай еще баллон, быстро!
Я расстегнул подсумок и вдруг заметил, что из пышных кустов, растущих прямо из фундамента, выбирается человек - весь черный, изодранный, взлохмаченный. От его одежды шел дымок.
- Эй… эй! - Я дернул Нуя за рукав. - Вон, гляди…
Нуй среагировал молниеносно - точным рывком направил огнемет, щелкнул предохранительной рамкой и окатил убегающего огнем. Однако струя оказалась маловата, она лишь слегка лизнула человека. Он продолжал бежать, хотя его спина и волосы горели.
Дело закончили штурмовики. Их оружие выглядело не так грозно, но действовало эффективно. Три ослепительных луча перекрестились на спине бегущего ивенка и прожгли его насквозь. Я четко видел, как желтые языки пламени выскочили на другой стороне, на животе.
Он уже падал, но успел вырвать из-под одежды небольшое странно изогнутое ружье. Грохнул выстрел, блеснула рваная вспышка, но заряд ушел в землю. Ивенк умер раньше, чем упал.
- Повоевали… - пробормотал Нуй, тяжело дыша.
- Молодцы, пехота! - похвалил штурмовик, возвращая мне оружие. - Это вам не старух из домов выгонять, верно?
- Повоевали, - снова сказал Нуй. - Идем, нас ждет Рафин.
Я не слишком верил, что за сутки лесное поселение ивенков можно превратить в образцовый город, живущий по канонам Цивилизации. Оказалось, очень даже можно.
Ближе к вечеру, когда мы уже давно были расставлены по импровизированным постам, на улицах появились странные машины. Они имели широкий шланг спереди и объемистый бак в задней части. Это были специальные строительные механизмы для выдувания временных зданий из пористого пластика.
Машина соскребала мусор с выбранной площадки, ровняла ее, после чего из шланга-хобота начинала ползти пузырящаяся масса. Два-три гражданских работника с инструментами, похожими на пылесосы, присутствовали при «родах» и корректировали форму будущей постройки.
Строительные машины прошли по улицам, словно стадо сказочных электрических слонов. На каждом перекрестке они оставили укрепленный пост - неприметное полушарие с узкими окнами. А в наиболее укромных и закрытых двориках появились здания казарм и разных военных контор.
Параллельно работали машины по установке проволочных заборов. Они делили город на сектора и зоны, устраивая его примерно таким же образом, как нашу базу. Отдельные локальные сектора сооружались для местных жителей - машина просто объезжала площадку с людьми, и все они оказывались в просторном и очень практичном загоне. Выглядело это здорово, правда, город стал похож на колонию строгого режима.
Наступление сумерек мы встречали на свежеиспеченном посту. Делать было нечего, мы скучали. Конечно, хотелось спать, но великие перемены вокруг никак не настраивали на сон.
Перед наступлением темноты с нами связались по радио и передали, что в город впускают партизан. По тому, как тревожно переглянулись бойцы, я понял - дело нешуточное. А вскоре и сам в этом убедился.
Казалось, на нас напали. Сначала был свист, топот, крики и треск новых заборов. Пропускные пункты немного, с держал и ликующую партизанскую орду, поэтому пехотинцы успели разбежаться по постам и укрытиям.
Минута, другая, шум нарастает - и вот уже в проулках показались орущие, счастливые, неудержимые «дети природы», наши доблестные союзники ульдры. Как всегда, драные и лохматые. Их беснующаяся масса расползалась по городу, они ломились в двери, карабкались по уцелевшим лестницам, прыгали в окошки. Это было сравнимо с тотальным прорывом канализации.
Я не знал, зачем их сюда пустили, однако Нуй объяснил: в настоящем цивилизованном городе все нации должны жить дружно, бок о бок. Сейчас здесь утвердятся ульдры, истосковавшиеся в болотах по домашнему уюту. Потом к ним потихоньку начнут подселять ивенков, выпуская их из локальных секторов. Все будет происходить плавно и неторопливо, чтобы не спровоцировать неприятностей, чтобы оба народа смогли естественным образом подружиться и начать вместе добывать свои честные уцим.
Теперь мне стало ясно, почему ульдры так неистово и стремительно разбегаются по домам. Они занимали себе места. После грязных холодных болот квартиры ивенков должны показаться им царскими покоями.
Начался кавардак - примерно такой же, как я перенес в реаплане, только совсем в ином масштабе. Союзники расчищали жизненное пространство - выкидывали в окна все, что им было не нужно. Вниз летели какие-то куски материи, деревянные решетки, посуда, корзины.
Потом мы увидели занятную картину: огромный мохнатый ульдр пробежал мимо поста, волоча на себе ящик с землей и червяками. За ним с криком и визгом неслись четверо собратьев. Ульдр споткнулся, полетел кувырком, и его обезьянья физиономия воткнулась в утоптанную землю. Ящик разбился, червяки раскатились в разные стороны.
На упавшего накинулись сородичи и принялись молотить его ногами, однако он не обращал на это внимания. Он хватал вертких белых червяков и торопливо набивал ими рот.
Чуть позже на пост заглянул Рафин-Е, убедился, что у нас все в порядке, и распорядился, кому отдыхать, а кому глядеть в бойницы. Мне выпал отдых, чему я был страшно рад.
Стояла поздняя ночь, погром в городе стих, но не окончился. Я лежал, укрывшись бушлатом, и слушал безобразные крики с улицы. Мне представлялось, что вот так, наверно, бесчинствовали кочевники в захваченных крепостях.
И все-таки мне не хватало Щербатина. Хотелось услышать - а что он скажет про все это, какое едкое определение подберет? Но след Щербатина потерялся, мне оставалось лишь надеяться, что у него все в порядке.
Утром город напоминал квартиру, в которой несколько суток беспробудно пьянствовали. Дым, мусор, запах гари. Ульдры еще не научились жить по законам Цивилизации, и глупо было их в этом упрекать.
Еще до завтрака нас сменила на посту другая группа, а мы выстроились перед Рафином-Е.
- Главное дело сделано, но мы остаемся здесь на неопределенный срок, - сказал он. - За участие в боевой операции высшего разряда на каждого будет начислено по полторы сотни уцим.
Он с усмешкой подождал, пока мы погудим и восторженно покиваем друг другу. Потом прошелся вдоль строя, разглядывая каждого. Все уже знали, что в команде не хватает двоих бойцов. Куда и когда они пропали, можно было только гадать, и это были не самые приятные догадки. Но о пропавших не говорили, наверно, так здесь было принято.
Остановившись возле меня, командир глянул на мою подранную жуками куртку.
- Утраченное и испорченное обмундирование можно заменить на новое без вычетов из выслуги, - объявил кавалер-мастер. - Это касается всех.
Я услышал тихий, но отчетливый вздох облегчения. Это был Арах, который ночью каким-то непостижимым образом остался без ранца и без огнемета. Скорее всего это была заслуга вороватых союзничков.
- На сегодня у нас есть специальное задание, - продолжал кавалер-мастер. - Даже не задание, а так, прогулка. Нужно пройтись по лесу вдоль окраин и поискать гражданских ивенков, которые вчера разбежались из города. Их необходимо вернуть в город и поместить в соответствующие их статусу условия, в локальные сектора. Цивилизация не может допустить, чтобы у нее под носом прятались в лесах одичавшие люди.
Искать беженцев отправились не только «крысоловы», но и несколько других команд. Мы шли по улице длинной колонной, а навстречу двигались отряды пополнения - свежие оккупационные команды в необмятой новенькой форме. Они с робким любопытством оглядывались по сторонам, что и понятно: наверняка почти все первый день в наших краях.
На городской окраине колонна разделилась по командам. Вскоре мы уже шагали по лесу, донельзя изгаженному и ободранному. Вчера через него прошла огромная масса техники и отряды цивилизаторов, а затем - орда «детей природы», которые только и умеют, что гадить и портить.
Мы разбились в широкую цепь и пошли прогулочным шагом, изредка перекликаясь. Деревья стояли редко, почти вся команда была на виду. На душе царила радость и облегчение от того, что закончилась большая и опасная операция и теперь каждого достойно за нее вознаградят.
Легкость задания резонировала с легкостью на сердце, даже вечно серое небо не казалось таким уж пасмурным. Вдобавок дорога шла все время под уклон, и весь мир словно лежал у моих ног. Между тем лес становился тише и как-то глуше. «Крысоловы» перестали болтать и шли молча, настороженно приглядываясь к стене деревьев, которая все плотнее смыкалась вокруг.
Потом вдруг начало хлюпать под ногами, и это здорово подкосило наш благодушный настрой. Во-первых, в условиях задания никакого болота не намечалось, был только лес, во-вторых, ни один не взял с собой гидрокостюм. Наши физиономии из безмятежных стали делаться хмурыми.
Только Рафин-Е был невозмутим. Он лишь однажды остановился, озадаченно почесал затылок и вытащил свою рацию. Связавшись с командирами других групп, он поспрашивал насчет каких-то ориентиров, после чего мы продолжили движение в том же темпе. К всеобщему облегчению, в болото лезть не пришлось - мы шли по самому краю.
Арах, потерявший оружие и снаряжение, шел последним, беззаботно поддавая ногами кусочки земли. Никто не заметил, что он вдруг остановился и приложил ладони к ушам. Через несколько секунд так же застыл на месте и прислушался еще один боец.
- Что еще? - недовольно спросил Рафин-Е.
- Вроде женщина зовет, - неуверенно пробормотал пехотинец.
- Кого, тебя, что ли? - фыркнул Рафин-Е и посмотрел на нас. - Кому еще женщины мерещатся?
Он все же не мог оставить факт без внимания - среди разбежавшихся ивенков должны быть и женщины.
- Это не женщина, - помотал головой Арах. - Это или зверь скулит, или… или ребеночек плачет.
- М-да? - Рафин-Е вдруг стал мрачен и тоже прислушался. Затем пробормотал: - Да ну, какой зверь… Жуки молча плавают, а корова - если заорет, то уж не ошибешься. Не пойму, где…
Теперь уже многие слышали, что из-за стены деревьев доносится слабый писк или плач. Действительно, сразу представлялся брошенный ребенок.
- Это там, - сказал наконец наш командир, указывая в самое сердце болот. - Точно, ребенок. Небось союзнички обронили на радостях, когда в город бежали. - Он вздохнул. - Что ж, надо его забирать.
Мы с кислыми физиономиями переглянулись. Никому, понятное дело, не хотелось без болотных костюмов лезть в грязищу. Впрочем, это и в костюмах сомнительное удовольствие. Тем более какой-то маленький грязный ульдр, заеденный блохами…
- Пошли, пошли… - поторопил кавалер-мастер и по привычке первым вступил в булькающую болотную страну.
Наверно, не стоило идти всей командой. Ребенка могли найти и забрать два, от силы три человека. Я уже принимал участие в спасении «детей», и никакого умиления от этой встречи у меня не осталось.
И все же это был ребенок. Чем ближе мы подходили, тем горьче и жалобнее становился плач. Я даже стал забывать свои обиды и неприязнь. Ну разве виновато это испуганное дитя, что его породил блохастый придурковатый народец?
Мы все невольно поторапливались, хотя болото становилось глубже и холодная вода временами уже щекотала пупки. Каждому хотелось поскорей подобрать крошку и избавить от страданий.
По уши в грязи, мы набрели наконец на небольшой островок, где росло большое разлапистое дерево. Под ним и лежал грязный худой младенец, завернутый в обрывки военной формы цивилизаторов.
Рафин-Е подошел первым, тронул дитя каким-то прутиком, но на руки брать не стал. Это сделал Шилу - он закинул огнемет за спину и запросто подхватил мальца своими ручищами. Тот почти сразу перестал плакать, ощутив себя в надежных руках.
Мы сгрудились вокруг. Невероятно, но все улыбались. Все подбадривали малыша ласковыми словами, каждому хотелось его потрогать, погладить. Когда жизнь сурова, жестока и безрадостна, любой повод побыть сентиментальным принимается с охотой.
- Грязный какой… - проговорил Рафин-Е, впрочем, без неприязни, а скорее с заботой. - А ведь вырастет - будет нормальным гражданином. Будет жить в большом чистом городе, а не тут…
Мы на какую-то минуту примолкли - командир произнес удивительные слова. Никто из нас, я думаю, не испытывал теплых чувств к лохматым и горластым ульдрам, равно как и к их чадам. Но если это невинное существо вынуть из болота и поместить в хорошие условия, оно в самом деле вырастет нормальным разумным человеком. И даже не поверит, если сказать, что его папка с мамкой ночевали под кустами и питались червяками и пиявками.
И не только этот малыш - целое поколение научится бриться, носить чистую одежду, внятно разговаривать и прилично себя вести. И может, не так плохо, что тысячи граждан Цивилизации сейчас месят болото и теряют здоровье, приучая дикарей к простым, в общем-то, правилам бытия?
- Ну, хватит, пошли на маршрут. - Рафин-Е стал серьезен. - Неси его, Шилу, ты ему понравился.
Он уже шагнул в болото и начал засовывать в карман рацию, но вдруг застыл на месте, словно окаменел. И остальные тоже застыли, не смея даже заговорить.
Ветерок сдул с болота легкую дымку, которая всегда витала над водой. Нас окружали несколько довольно крупных островков. И на каждом буйным цветом росла болотная капуста - любимая пища ивенков.
Она была повсюду. Куда ни глянь - везде ее продолговатые мясистые стебли в человеческий рост и заостренные листья с бордовой каемкой.
Мы успели испугаться, но не смогли ничего предпринять. В следующую секунду мир как будто взорвался.
Так, наверно, выглядит пожар на фабрике пиротехники - гул, рассыпчатые хлопки, клубы дыма, подсвеченные разноцветными вспышками, снопы искр… Не знаю, сколько ивенкских ружей было нацелено на нас в тот момент. Наверно, за каждым капустным листиком пряталось Не меньше десятка.
Мы почти одновременно упали на землю - большая куча серо-зеленых людей заняла почти весь остров. Кто-то шевелился, но очень немногие. Больше я ничего не успел увидеть, потому что кольцо густого вонючего дыма накрыло нас. Я лишь заметил, что рядом со мной двое или трое «крысоловов» с нечеловеческими воплями колотятся о блеклую траву, брызгая на нее неестественно яркой кровью.
Снова грохнуло, дым стал гуще, и я закашлялся. Попытался встать на колени, но тут на меня кто-то бросился с такой силой, что я закричал от боли. Это был Арах, он насел на меня и никак не хотел слезать, а я орал и что есть сил пытался его отпихнуть. Наконец он отцепился, я глянул на него - и ошалел. У Араха в груди зияла здоровенная дыра, и в ней булькала кровь.
Опять грохот, и из-под моих ног взлетел целый фонтан земли, больно хлестнув по глазам. Я на какое-то время ослеп, и тут меня чем-то треснуло по голове. Я покатился под уклон и через мгновение оказался по самую макушку в холодной воде.
Грохот продолжался. Я вынырнул, кашляя и хватая воздух. Кто-то схватил меня за шиворот, не позволяя поднять голову из воды. Я начал орать и извиваться, но тут над самым ухом раздался голос Нуя:
- Замри!
Я послушался, хотя в легких еще булькала вода, а неудержимый кашель рвал грудь пополам. Один глаз наконец стал видеть. Я сразу заметил Ояза - он нелепо скакал под деревом, а из его горла фонтаном била кровь. Адский грохот продолжался, с дерева сыпалась сбитая пулями листва и кусочки коры.
Сквозь дым прорезался алый огненный отблеск - кто-то из наших жарил наугад из огнемета по кустам. Вдруг навалилась тишина, только потрескивало пламя на поверхности болота. Из меня еще рвался кашель, и Нуй крепко сжал мое плечо.
- Тихо… тихо… - повторял он, словно читал заклинание.
Я и сам знал, что надо не подавать признаков жизни. Наверняка ивенки с самострелами все еще пялились на нас из капусты и ждали, когда кто-нибудь недобитый пошевелится.
Все медленно затихало. Тишина становилась гуще, тяжелей и наваливалась, словно глухое одеяло. Вот уже и пламя на воде задохнулось, слышалось только бульканье болотных пузырьков. Дым еще гулял меж кустов и кочек, мы ждали, когда его не станет.
Заплескалась вода, и на островок выполз кто-то из наших. Он выбрался на четвереньках и некоторое время так и стоял без сил. Меня всего колотило, я тоже хотел выбраться, но Нуй еще сильнее сжал мне плечо. Он ждал, не обрушится ли на вылезшего огонь и грохот из зарослей капусты.
Ничего не произошло. Из воды выбрались еще двое. За ними решили показаться и мы с Нуем. Всего - шестеро уцелевших. Выжили только те, кто прыгнул в болото и просидел по уши в грязи и воде до последнего выстрела. Но и болото не всем позволило спастись - несколько продырявленных тел плавало и там.
Островок был весь завален мертвыми. У меня в ушах стоял какой-то свист, в глазах - все мерцало, как в плохом телевизоре. И я никак не мог осознать, что это происходит со мной и по-настоящему, а не в фантазиях.
Я увидел мертвого Шилу, который по-прежнему сжимал ребенка. Их убила, кажется, одна пуля. Из-под Шилу натекло столько крови, что можно было пускать кораблики. Впрочем, ото всех было много крови. Она залила весь островок. Потом я увидел Ояза - он полулежал, привалившись к дереву. Его голова была неестественно запрокинута набок. Она держалась, как говорят, на одной ниточке. Кровь пропитала форму и продолжала выходить слабой медленной струйкой. Нуй нашел одного живого. Это был Улса, ему оторвало руку. Мы стояли и не знали, как ему помочь, просто смотрели. А он уставился в небо и не моргал, только губы мелко-мелко дрожали. Потом дрожь перешла на всю челюсть, потом все его тело несколько раз дернулось, спина выгнулась - и он умер.
- Идите, помогайте! - позвали нас.
Наш кавалер-мастер лежал почти весь в болоте, только ноги на сухом берегу. Бойцы ползали вокруг и шарили в болоте, они искали рацию. Мы неохотно присоединились. Вода была перемешана с кровью, меня подташнивало. К счастью, Нуй довольно быстро отыскал черную коробочку с антенной.
- Только бы пуля не разбила, - проговорил один из бойцов, стряхивая с рации воду. Понажимал на клавиши, прислушался и, наконец, с облегчением кивнул - работает.
Без рации мы не смогли бы выбраться, ведь мы не знали, где находимся и в какой стороне свои.
- Нападение на пехотную группу «Крысолов», - проговорил боец в рацию. - Есть пострадавшие, в том числе командир группы. Всем, кто на связи…
Обязательно нужно говорить, что пострадал командир, - объяснил он чуть позже. - А то никто не почешется. И не надо говорить, что убит, просто пострадал. Так быстрее прилетят.
Потом мы, скользя на окровавленной траве, собирали трупы в одну большую кучу. Четырнадцать пехотинцев и командир, кавалер-мастер Рафин-Е. Последнего мы почему-то не решились класть вместе со всеми, устроили рядышком, отдельно. Наверно, интуитивно - он ведь всегда был как бы отдельно.
Искали живых, щупали пульс, слушали дыхание - но живых не нашлось. Пули ивенков были тяжелыми, тупоносыми и тихоходными. Они не прошивали человека насквозь, они скорее проламывали его, как удар киянкой. Любое ранение становилось смертельно опасным из-за болевого шока и потери крови.
Почему-то я был почти спокоен. Более того, в голове и в теле появилась странная легкость. Не потому, что я уцелел… не знаю, почему. Я складывал мертвецов в кучу, словно это были просто дрова. Я не знал, что шок наваливается позже, гораздо позже.
Наконец донесся такой знакомый и родной свист реактивных двигателей. Два реаплана зависли прямо над островом. Затем один - весь обвешанный пушками и пулеметами - принялся описывать круги над болотом. Второй опустился, окатив нас фонтаном грязи. На островок выбрался незнакомый офицер в новенькой, хорошо подогнанной форме. С ним четыре угрюмых штурмовика-охранника, которые не проявили к нам интереса, принявшись вглядываться в болото.
Мы молча смотрели на офицера, говорить было нечего. Он с задумчивым видом обошел вокруг груды убитых, где-то задержался, разглядывая подробности, удивленно покачал головой. Потом остановился возле Шилу, сжимающего мертвого младенца.
- Ивенок! - с удивлением сказал офицер - то ли нам, то ли сам себе. - Откуда он?
- Здесь был, - хрипло ответил кто-то из наших.
- Точно ивенок. Глядите - и скулы, и глаза… Это что же - они своих детей подкладывают, чтобы вас подманить?
Затем он склонился над телом Рафина-Е, похлопал по его карманам, проверил подсумки, что-то вытащил. Наконец, отошел к воде и, сорвав большой пучок травы, принялся вытирать кровь с обуви.
- Все, жгите тела, - сказал он. - Нет, постойте!
Офицер еще раз подошел к мертвым и задумчиво оглядел их, заложив руки за спину.
- Жгите, - подтвердил он. - Но сначала снимите со всех сапоги. Раздадим союзникам.
Я лично стащил с покойников только две пары сапог. Другие работали шустрей. Мне вовсе не было противно или обидно, я вообще ничего не испытывал. Я просто снимал сапоги - не пропадать же?
Странное открытие мне сегодня выпало сделать. Оказывается - никакой я не воин, не защитник, не цивилизатор. Я всего-то кусочек слизи, кое-как скрепленный ломким скелетом. Меня запросто пробивает безмозглая железка, и ничего от меня не зависит. Даже собственная жизнь.
Полтора десятка опытных бойцов во главе с командиром не смогли себя уберечь. Всех побило тупое железо, и с таким трудом скопленные уцим моментально обратились в прах. Из праха пришли - в прах ушли. Смешно.
Если бы не Нуй, который вовремя столкнул меня в болото, сейчас и с моих ног стаскивали бы сапожки. И носил бы их краснобородый орангутанг с человеческими задатками. А мои жалкие притязания на общественный статус, на хорошую жратву и белые носки два раза в день исчезли бы, просто развеялись в пространстве. Смешно, не верите?
Меня так и подмывало похихикать в кулак. Я-то, дурак, даже страха не испытывал, когда влезал в эту форму. Думал, мир крутится вокруг, а я спокойно на него смотрю. Думал, война - это удобный тир. С одной стороны, я - хитрый, осторожный, хорошо замаскированный. С другой - хорошо освещенная мишень.
Оказалось, совсем не то. Вместо тира я попал в горящий дом с запертыми дверями, где рушатся балки, проваливаются полы, мечутся обезумевшие люди. Попробуй тут прицелься. Сдохнешь, даже пискнуть не успеешь.
В тот же вечер команду «Крысолов» вернули на базу для переукомплектования. Я лежал в казарме, смотрел на пустые кровати и ни о чем не думал. Рядом болталась мокрая одежда, отстиранная от крови.
Потом мне приснился большой банкетный стол, за которым собралась вся наша команда. Шилу держал на руках ребеночка, у которого почему-то было лицо Рафина-Е. И тот все время повторял: «Дяденька, сдохли наши хомячки, дяденька…»
А рядом сидел Арах, ковырялся в пробоине на груди, вытаскивая осколки костей и пуль, и вежливо у всех спрашивал: «Простите, вы не знаете, сколько уцим вычитают за утерю сердечного клапана?»
И Ояз был тут, он все время подпрыгивал, а его наполовину оторванная голова болталась в разные стороны. Потом он расстегнул бушлат, и оказалось, что у него тело женщины. А Улса присыпал перцем собственную отстреленную руку и брезгливо говорил: «Тут совсем не умеют готовить…»
Я спал долго-долго и не слышал утренней сирены. И плевать я хотел на эту сирену.
Рафин-Е был почти мальчишкой. Новый командир группы «Крысолов» оказался, напротив, солидным дядечкой. У него присутствовали и морщинки вокруг глаз, и складочки на подбородке, имелось также и небольшое брюшко.
Он назвался нам статс-мастером Отон-Лидом. Мы стояли перед ним довольно небрежно - нас было всего шесть человек, и всякий понимал, что это не настоящая команда и не настоящее построение, а одна видимость.
Отон-Лид долго и задумчиво нас оглядывал, хмурился, морщился, почесывал переносицу и поджимал губы.

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

- Опытные есть? - спросил он.
Трое из шестерых чуть выступили вперед, в том числе и Нуй. Статс-мастер протяжно вздохнул, и это вышло демонстративно. Мол, навязали на мою голову сопляков и неумех…
«Сопляки и неумехи» ничуть не оскорбились. На наших глазах погибла почти вся группа, мы выжили и знали себе цену.
- Пока не дадут пополнение, - проговорил новый командир, - вы не можете считаться боевой группой. Но вы же хотите, чтобы ваше холо росло каждый день?
Хотим. Конечно, хотим. И что?
- В операциях участвовать вы не можете, так что пока побудете внутри базы. Постоите на постах внутреннего периметра или на хозработах. Люди везде нужны. Может быть, я вас поставлю на сопровождение воздушных или наземных рейсов.
А интересно, ваше благородие, как бы вы смотрелись с пробитой башкой, да еще кверху пузом в водавийских болотах? Куда бы вы засунули свое драгоценное холо?
Не знаю, откуда взялось это дурацкое высокомерие и презрение к его чистенькой форме. Я ничего не мог с собой поделать. Видимо, подошла очередная стадия дегенерации - превращения человека в придаток к собственной доблести. Хотя вроде и доблести особой пока нет…
- …Выслуга сохраняется в прежнем объеме, пока вы находитесь на этой службе, - продолжал Отон-Лид. - Так что не волнуйтесь, на любой временной работе ваше холо будет расти в прежнем темпе…
Я ничего не имел против статс-мастера, однако какие-то пакостные мыслишки то и дело просились наружу. Я пережил смерть своего командира, и это, видимо, наложило отпечаток. Командиры, опытные да умелые, гибнут. А сопляки и неумехи выживают…
- …Так что построения проводятся в обычном порядке, после каждого приема пищи. В любой момент для вас может найтись дело. Вы, конечно, имеете право отдохнуть, но вы же заинтересованы, чтобы ваше холо росло непрерывно?
Рафин-Е тоже был уверенным в себе, несгибаемым и нержавеющим. А теперь он - кучка пепла на неведомом островке. А его сапожки достались человекообразному существу, не умеющему завязывать шнурки. Тоже, наверно, мечтал о быстром холо…
Откуда же это дурацкое высокомерие?
- Вы свободны! - объявил наконец статс-мастер Отон-Лид.

- Как он тебе? - спросил Нуй, когда мы уже шли в казарму.
- Ничего особенного. - Я равнодушно пожал плечами.
- Я мог быть командиром «Крысолова», - сообщил Нуй, понизив голос.
- Да ты что! - сразу оживился я. - Как это?
- У меня же второе холо. Могу стать сразу кавалер-мастером.
- Ну и?..
- Да не хочу. - Он махнул рукой. - Чего хорошего?
- Много чего! Еда хорошая, ночевка тоже небось получше, чем наша казарма.
- А что ночевка? Тут триста человек, а там будет тридцать… Не такая уж разница.
- Ну, знаешь ли…
- Нет, мне тут веселей. Что будешь сейчас делать?
- Не знаю, не хочу ничего. Спать, наверно.
И тут мне захотелось поговорить о том, что не давало мне покоя последнее время, что обжигало внутренним холодом или, наоборот, согревало.
- Нуй, - сказал я, остановившись. - А ведь это ты спас меня.
- Ну да. - Он пожал плечами.
- Я мог погибнуть.
- Конечно, мог!
- Нуй, ты не понимаешь… Я ведь мог подохнуть, а ты меня спас. Я не знаю, как тебе отплатить, нет такой цены…
- Тебе и не надо платить, - очень серьезно произнес он. - Помнишь, ты мне брызги от жуков дал? Я тебе тоже не платил, только выпить принес. Зачем платить?
- Ну, да… - пробормотал я, малость опешив. Кажется, в языке Цивилизации слово «платить» имело только один смысл.
- Все нормально, - сказал Нуй. - Теперь всегда будем друг другу помогать, только давай не будем считать, кто сколько раз кому помог?
- Да, - пробормотал я. - Конечно, не будем.
Я тем не менее невольно начал считать. Сухая куртка, стопка носков, выпивка… А от меня что? Кроме средства от жуков, ничего. Может, поделиться секретом, как бесплатно ходить к девочкам? О-ох, ну я и дожил!
Стоило мне улечься в казарме, как в глаза полезли пустые кровати. Спать уже не хотелось, но и шататься по базе желания не было. Я начал раздумывать о том, что гибель «Крысолова» - серьезная тема для большого пронзительного произведения. Я мог бы читать его молодым бойцам по вечерам. Они бы слушали и грустили. Погибшие люди достойны того, чтобы о них хоть кто-то грустил. Даже если погибли не за идею, а за холо. Они же не виноваты, что нет идеи?
Как бы там ни было, а произведение нужно сначала сочинить, а потом все остальное. Как раз с этим у меня сразу возникли проблемы. Прямо с первых строк.
Серьезные вещи следует начинать с какой-то коренной мысли. Нужно задавать тему, мелодию, ритм. А мелодия в этой истории была слишком уж простецкая: ребята хотели заработать, да не вышло - погибли.
Таким образом, всякая патетика и героика исключались. Существовал такой вариант, как реквием. Дескать, люди, чтобы прокормить себя, ввязались в войну, которую не они начали. И сложили головы, не вкусив ни славы, ни богатства.
Реквием получался аполитичным. Выходило, что Цивилизация бросает своих граждан на смерть ради каких-то маловразумительных принципов, а на самом деле - ради белого угля. За это меня по головке не погладили бы. А вставать в ряды идейной оппозиции с моим нулевым холо опасно. Да и ради чего, собственно?
Нет, поэзией здесь и не пахнет. И потом, кто заставлял этих парней ввязываться в войну? Могли бы тихонько работать на каких-нибудь рисовых полях или угольных копях, добывать ресурсы для Цивилизации и уцим для себя.
Одним словом, куда ни глянь - сплошная дрянь. «Ладно, обождем, - подумал я. - Вот заработаю побольше холо, обеспечу будущее - сяду за книгу воспоминаний. Нет, воспоминания и мемуары - плохие слова. От них тянет стариковщи-ной, лекарствами, пыльными углами и облупленными комодами. Может, дневники? Дневники пишут ботаники и географы, а не литераторы. Ладно, придумаю что-нибудь…»
В этот самый момент ко мне нерешительно приблизился незнакомый боец в голубом комбинезоне комендантской команды.
- Пехотинец Беня? - почтительно спросил он.
- Да. - От удивления я даже привстал на кровати.
- У меня поручение от помощника коменданта альт-мастера Щербы.
- От кого?! - У меня отвалилась челюсть.
- Альт-мастер Щерба приглашает вас на свой день рождения, - сказал тыловик и вежливо улыбнулся. - Мне поручено проводить вас.
- А что такое день рождения? - спросил меня тыловик, когда мы свернули с желтой линии и зашагали по синей.
- Это день, когда человек родился, - рассеянно ответил я.
- Да-а?! - изумился он. - А разве альт-мастер Щерба родился только сегодня? Такого не может быть!
- Может, - сказал я, не особенно вдумываясь в смысл.
Я вошел, провожающий остался за дверью. В первые секунды у меня голова пошла кругом - я такого давно уже не видел.
Стоял длинный стол, за ним - десятка три людей. В основном серая и голубая одежда, но попадалась и наша болотная униформа. Все, судя по глуповатым ухмылкам, приняли уже не по одной бутылочке веселящего напитка.
Во главе стола - большой, круглый и теплый, как солнышко, Щербатин.
- Давай-давай, проходи! - Он поманил меня рукой. Затем небрежным шлепком согнал какого-то парня, освобождая мне место рядом с собой.
Я упал на скамейку, оторопело глядя вокруг себя. Стол был весь заставлен картонными тарелочками и бутылочками. Пей, ешь, веселись…
- Пробуй, - сказал Щербатин, двигая мне одну из тарелочек.
- Я только с обеда, уже напробовался.
- Ты пробуй, а потом говори!
- Щербатин, я не знал, что ты помощник коменданта. Да еще день рождения…
- Беня, я понятия не имею, когда у меня день рождения. Вообще-то первого октября. Но, представляешь, тут нет никакого октября. Ни первого, ни второго, ни третьего.
Он, похоже, уже здорово налакался из бутылочек.
- Раз так, извини, что без подарка.
- Оставь, Беня, что с тебя взять? Попробуй еду наконец, а потом будешь извиняться!
Я попробовал. Это был комбикорм, однако не простой. У этого имелся вкус, не знаю, какой, но приятный.
- Вкусно. Что это такое?
- То же самое, - самодовольно улыбнулся Щербатин. - Но с добавками. Вкусовые добавки полагаются после первого холо.
- У тебя уже холо? - Я удивился, хотя удивляться, наверно, не стоило.
- Нет, нет, нет! Пока я такой же оборванец, как ты. Ноль в квадрате. Ноль целых, ноль десятых. Теперь выпей. Ну пей, неужели заставлять!
Заставлять ни к чему, я, конечно, выпил. Веселья почему-то не прибавилось, только закружилась голова.
- А теперь вот этим закуси, - радушный Щербатин придвинул очередную тарелочку с небольшими лепешками бело-розового цвета.
- Ну и что это? - Я надкусил лепешку, похожую чем-то на рыбную котлету.
- Ни за что не угадаешь! Натуральный продукт, результат переработки червячной пульпы. Той, которую мы с тобой имели счастье добывать, Беня!
Я переменился в лице и положил лепешку обратно.
- Зря брезгуешь, - тут же прореагировал Щербатин. - Натуральная еда, как и наркосодержащие напитки, доступны тебе только здесь, голь ты перекатная. Насладись же яствами аристократии!
Я никак не мог расслабиться и насладиться всем в полной мере. Слишком уж все непривычно и дерзко как-то. Мне так и казалось, что сейчас зайдет наш новый командир, глянет исподлобья и скажет: та-а-ак!
А впрочем, что с того? Пусть заходит. Я -. свободный гражданин Цивилизации, мне об этом сто раз напоминали. Впрочем, еще не гражданин, но это не важно. Вон, другие сидят, пьют - и ничего…
И тут меня словно кольнуло в сердце. Этот стол, эти тарелки и бутылки - все было точь-в-точь, как в ночном видении, полном оживших мертвецов.
- Щербатин, - тихо сказал я, - а знаешь, я ведь всю команду потерял.
- Знаю, - небрежно махнул он рукой. - Ни хрена ты, Беня, не потерял, и нечего кутаться в траур. Ты их даже в лицо не всех знал, готов спорить.
- Ну… не совсем так… все-таки…
- Все-таки допей ты эту бутылку, потом поговорим. А то сидишь, как на поминках.
Я наконец осушил бутылочку и закусил вкусным комбикормом. Причем попробовал из нескольких тарелок, и везде был разный вкус.
- Ты все-таки пристроился на теплое место, Щербатин, - сказал я.
- Не пристроился, а заслужил неусыпными трудами и невероятным напряжением мысли. И не теплое это место, а ответственное.
Гости угощались, не обращая на нас внимания. Над столом стоял тихий говор, бульканье и чавканье.
- Ну, слушай, - начал Щербатин. - Все началось с того, что я как-то проснулся и вдруг понял: даже если у людей ни хрена нет, у них все равно что-нибудь да есть. И не обязательно нужное им, но, возможно, нужное другим…
Он с большим удовольствием поведал мне свою историю. Исходной точкой был халат, который он смог вернуть в личное пользование. Оказалось, в цивильной одежде можно пройти в сектор гражданских специалистов. Там нет никого ниже четвертого холо. Там можно подойти к автомату и получить сколько угодно тарелочек с едой и бутылочек.
Желающих поносить халат нашлось предостаточно, и Щербатин организовал пункт проката. К нему начали стекаться стопки белых носков, бутылочки, всякие вкусности, бытовые мелочи вроде универсального клея или мази от болячек.
Это было здорово, но пока еще мелко. Обзаведясь многочисленными знакомствами, Щербатин сделал все, чтобы разнообразить ассортимент товара. Он применил способ «человек-монета», распространенный в Азии, на Ближнем Востоке - в бедных странах, где почти нет наличных денег. Это значит: я могу прийти, например, с ненужным мне лишним комплектом белья и обменять, скажем, на нужную мне пару сапог. А если сапог нет в наличии, то человек-монета проведет серию обменных комбинаций и достанет их.
В условиях военной базы необходимыми могли становиться самые неожиданные вещи - моточек проволоки, деревянная палочка или обрывок кожаного ремешка. Вскоре Щербатин обзавелся еще двумя комплектами гражданской одежды, и его обороты значительно выросли. Пришлось даже устраивать специальное помещение под склад, благо в подвалах места хватало.
Но у Щербатина имелся и еще один товар, врожденный. Это радушие, дипломатичность, коммуникабельность. Некоторым такое было очень даже нужно. На оторванной от жизни базе, где все ковырялись в своих маленьких мирках, часто возникала нужда в дружеской улыбке, сочувствии, готовности выслушать и повздыхать вместе над проблемами.
Щербатин это умел, чем выгодно отличался от большинства прилежных служителей Цивилизации. А если учесть, что у него не переводились веселящие бутылочки, то перспективы его популярности становились просто грандиозными.
Так и получилось. Уж не знаю, какими хитростями и приемами он пользовался. Думаю, его адвокатский опыт - сам по себе ценный капитал. К Щербатину, как к доктору, стали захаживать даже старшие офицеры - посидеть, повздыхать, выговориться. Или же повеселиться - Щербатин был универсален.
И естественно, кому-то пришла в голову мысль, что негоже такого душевного человека каждый день засылать в болота. Пусть лучше сидит на базе, пусть всегда будет под рукой. Трудно сказать, насколько это соответствовало непреходящим ценностям Цивилизации и правилам внутреннего распорядка нашей базы.
Щербатин получил вожделенную теплую должность, став состоятельным по здешним меркам псевдогражданином. Многие даже не знали и не догадывались, что у него вообще нет холо. Впрочем, иногда он мог себе позволить даже больше, чем те, у кого это холо имелось.
- Ну, Беня, - он похлопал меня по плечу, - а у тебя как успехи? Хвались. Что новенького, что вообще хорошего в жизни?..
- Да ничего особенного, - скромно ответил я. - Но у меня появился друг.
- Ах да, друг. - Щербатин издал какой-то странный смешок. - Тот самый суперсолдат со вторым холо, да? Ты обещал познакомить.
- Конечно! - обрадовался я. - Давай позову.
- Стоп! - Он предостерегающе поднял руку. - Обожди. Познакомишь потом, хорошо?
- Почему потом?
- А потому что… - Он задумчиво почесал кончик носа. - Что-то тут нечисто, Беня. Я интересовался. Ни один нормальный человек не будет гнить с болотной командой, если у него второе холо. Это самая грязная и дурная работа, и вдобавок опасная. Со вторым холо можно в крайнем случае стать штурмовиком, если уж так хочется повоевать. Там люди хотя бы уцимы гребут граблями.
- Ну и что ты хочешь сказать?
- Ничего пока не хочу. Странный этот твой друг. Ты пока не спеши с ним дружить.
- Щербатин! - Я просто возмутился. - Да он меня из-под огня вытащил, от смерти спас! Я бы сейчас с тобой тут не сидел…
- Н-да? - Он снова принялся чесать нос. - Все равно не понимаю. Я ведь про него спрашивал - все только плечами пожимают.
- Он говорит, что ему с нами интересней, чем с офицерами. И вообще…
- Он так говорит? - Щербатин испытывающе на меня поглядел. - Он точно это сказал?
- Ну да… Именно так.
- Глупость. Двойная глупость, тройная… Не поверю, что действительному гражданину Цивилизации интересно с вами - недочеловеками. Да еще в болотной команде. Что он вообще собой представляет, Беня? Чем он тебя взял?
- Нормальный человек. - Я пожал плечами. - Добрый, честный. Иногда чуть наивный, но с чистыми глазами, открытым лицом.
- Прямо ангел, - обронил Щербатин.
- У него еще имя такое - Нуй. Что-то библейское. Изменить одну букву - и получится Ной.
- А другую букву менять не пробовал?
- Щербатин!
- Все-все, молчу. Нет, Беня, что-то тут нечисто. Помянешь ты мои слова. Слушай, а может, его разжаловали за воинские преступления? Я все-таки выясню…
«А если и разжаловали, - подумал я, - что теперь, отворачиваться от человека? Нет, не отдам я своего доброго Нуя на растерзание Щербатину. Так ему сейчас и скажу».
- Щербатин, - со всей серьезностью проговорил я, - не трогай Нуя. Единственный мой друг здесь - это он. Только с ним я могу поговорить, только он мне помогает. И именно его тебе охота уличить. Займись кем-нибудь еще, если тянет на разоблачения, ладно?
- Единственный друг?! - Щербатин чуть не подпрыгнул. - А я? А кто тогда я - случайный знакомый?
Мне бы утихнуть. Мне бы извиниться, сказать, что оговорился, и похлопать его по плечу.
Но опять поперло высокомерие. Опять я вообразил себя старым рубакой, ставящим на место тыловую крысу. Причем не для дела, не для принципа какого-то, а просто ради красного словца. Слишком уж момент подходящий, не было сил удержаться.
- А что ты? - процедил я с усмешкой. - Ты подштанники сдавал напрокат, пока Нуй меня от пуль прикрывал.
- Что? - Щербатин вдруг словно окаменел. Казалось, он сейчас отвернется и никогда в жизни со мной больше не заговорит.
Я бы так и сделал, наверно. Но Щербатин был другим, и он себя пересилил.
- Ладно уж, хватит тебе… - пробормотал он. - Я тоже, между прочим… В общем, слушай. Местечко подыскать тебе я пока не смогу…
- Да я разве просил?
- Молчи, слушай. Правда не могу. Не такое у меня здесь влияние. Но многое может измениться. Эта последняя операция, которая… Ну, та…
- Да, я понял.
- Вот, значит. Тем, кто нормально себя проявил, будет… - Он вдруг со строгостью уставился на меня. - Ты, надеюсь, не сотворил там какую-нибудь глупость?
- Нет, все было нормально.
- Если так, то со дня на день тебе присвоят первое холо. - Он выжидательно взглянул на меня из-под бровей.
- Мне - холо? - От изумления я просто открыл рот. - Так быстро?
Я еще не знал толком, какие блага мне это принесет. Но уже появилось чувство победы, чувство преодоленного рубежа, удовлетворение. Так, наверно, офицеры радуются новой звезде на погон, которая, по сути, означает лишь копеечную прибавку к зарплате.
- Да, Беня, тебе. Если, конечно, ты не облажался. И другим тоже…
- Я ничего не знал!
- Естественно. Информация - это товар.
- Нам говорили только про полтораста уцим за операцию.
- Да, и не забывай, что пятьсот мы должны за переправку телепортом. И тем не менее.
- Первое холо, - сказал я, словно взвесил роль этого понятия в моей жизни. - Это значит, я уже могу отсюда лететь.
- Лететь? Ты рехнулся! - накинулся Щерба-тин. - Ты соображаешь, что говоришь? Куда тебе лететь?
- Ну, не знаю. Внутренние миры… центр…
- Какой еще центр?! Попадешь в такую же казарму. Только не на триста человек, а на двести. И без надбавок за боевые заслуги.
- Не может быть, - убежденно покачал я головой. - Первое холо - это уже полноправный гражданин. И, кроме того, там же центр, там другие возможности.
- Слушай, ты, гражданин! Все твои возможности - здесь! А там ты получишь за свое первое холо пакетик приправы для комбикорма. И какую-нибудь грязную работенку на подхвате.
- Хорошо. Что предлагаешь ты?
- Вот с этого бы и начал, - проворчал Щер-батин. - Надо было сначала выслушать, что я предлагаю. Правда, я ничего пока не предлагаю особенного. Но я совершенно точно знаю - здесь холо откроет перед тобой кое-какие дорожки. И первое, что ты должен сделать, - это уйти из болотной команды.
-Куда? .
- Не знаю. В тыл. На хозработу. Этим ты решишь важную проблему - остаться живым и здоровым. А дальше будем смотреть. Я еще тут кое-что выясню…
- То есть с первым холо я спокойно могу стать кладовщиком?..
- Спокойно - вряд ли, Беня. Вам не для того дается внеочередное холо, чтобы вы бросили армию. Скорее всего это нужно для вашего обучения.
- Обучения чему?

Предыдущая страница 15 Следующая страница


Желтая линия 16

- Мало ли! Тактике, стратегии, стрельбе из оружия.
- Да вроде умеем из оружия…
- Что вы умеете? Баллончик в огнемет заправлять? Да ты хоть видел, какое оружие у штурмовых команд? Ваш «Крысолов», между прочим, - бывшая похоронная бригада, вам нормальное оружие не доверяют. Так что, Беня, надо учить вас и учить.
- Значит, хозработа для меня отменяется?
- Не знаю, Беня, пока не знаю. Нужны мозги. А мозгов у тебя нет, зато есть у меня. Как только что-то проясню - ты сразу узнаешь. А там, глядишь, и сам мне поможешь. Все-таки гражданин. - Последнее слово он произнес с сарказмом.
- А может, лучше перейти в штурмовую команду? Сам же говорил, там уцимы граблями гребут…
Щербатин одарил меня долгим выразительным взглядом.
- Нет, Беня, ты точно рехнулся, - сказал он чуть ли не с ненавистью. - Там не только уцимы. Там руки-ноги летят, как из-под газонокосилки. А уж тебя, милый мальчик, с твоей солдатской смекалкой и сноровкой угробят, не успеешь из реаплана нос высунуть…
- До сих пор же не угробили!
- До сих пор ты стережешь объекты от мелких вредителей, от партизан-одиночек, подростков и старух с кремневыми ружьями. А знаешь, что такое профессиональный ивенкский маршевый отряд? Знаешь, что такое дуплексный огонь с земли и воздуха? - Он перевел дыхание и заговорил спокойнее: - Я уж не говорю о том, что штурмовая служба требует высокого холо и специальной подготовки. Так что успокойся, гроза туземцев.
Прав был Щербатин, со всех сторон прав. Совершенно незачем мне подставляться под ножи и пули, нет на то убедительных причин. Но разве мог я это открыто признать перед ним? Разве мог я сказать: да, друг мой, конечно, выгоднее, безопаснее и теплее нам будет на кухне, а не на передовой. И пусть другие утверждают великие ценности, нам-то что до них?
Нет, я ничего не сказал. Потому что Щербатин решил бы, что смог согнуть меня на свой манер. А я не хотел, чтоб меня гнули.
Тут к нам подошел один из участников застолья. Судя по его танцующей походке, напиток из бутылочек не только веселил, но и в определенных количествах валил с ног. Гость приблизился и облокотился на стол, смахнув на пол часть угощения. Потом начал совать свою бутылку имениннику в нос, и тот еле увернулся.
- Чокнись с ним, - тихо попросил Щербатин. - Ему очень понравилось чокаться, хоть он и не понял, зачем это и какой в этом смысл. Да я и сам не знаю.
- Это же древняя традиция, - ответил я. - Кубки должны столкнуться, чтобы вино перелилось из одного в другой.
- Зачем переливать вино? - удивился наш нежданный собутыльник. - Вина, что ли, не хватает?
- Чтобы ты убедился, что я не пытаюсь тебя отравить.
- А зачем тебе надо меня травить?
- Мне не надо, просто такая традиция…
- Традиция травить?
- Ладно, иди отсюда, иди. - Щербатин оттолкнул назойливого собутыльника и хмуро поглядел на меня. - Видишь, с кем приходится работать? А ничего не поделаешь. Девять из десяти вопросов решается через это дело. - Он щелкнул себя пальцем по горлу. - Старинный метод общения. Я внедрил его под названием «Русский вариант».
- Щербатин, но ты же помощник коменданта! Ты, наверно, и без допинга все можешь.
- Не-а, - с сожалением проронил он. - Сплошная фикция и профанация. Вот, к примеру, приходит ко мне такой же пехотинец Беня и говорит: в таком-то секторе сломалась секция забора. Я говорю - возьми новую и поставь. Он: а-а, понятно. А где взять? Отвечаю: на складе возьми. А людей? А людей - в комендантской части. И всё, он уходит очень довольный, что я помог.
- А звание?
- Альт-мастер. Это примерно пол-ефрейтора. В этой чертовой Цивилизации и карьеры нормально не сделаешь, все через уцимы, все через математику.
- Может, ты все-таки сможешь кое-что для меня узнать?
- Говори.
- Мне нужно достать где-то магнитофон.
- Чего-о?!!
- Мне очень нужно, - терпеливо повторил я, - какое-нибудь устройство для записи звука. Очень нужно.
- Господи, да зачем?
Ну как объяснить ему, что я хочу всего лишь записать песню, которая зацепила меня в лагере пленных? Как ему доказать, что мне необходимо сохранить ее, чтобы стимулировать чувства, эмоции, вдохновение?
Поднимет на смех, как пить дать.
- Щербатин, - тихо сказал я, - просто очень нужно. Можешь просто поверить?
- Что-то, Беня, ты недоброе задумал, - пробормотал Щербатин. - Ничего себе - «просто поверить»! Если бы ты попросил бюст Дзержинского, я бы меньше удивился. Ладно, выясним…
Он поманил кого-то из-за стола, и к нам подошел человек с опущенными плечами и грустными невыразительными глазами. На нем мешком болталась серая форма - стало быть, тыловик-хозяйственник.
- Познакомься, Беня, это Пипе, ответственный за линии автоматической сигнализации.
- Автоматизированные сигнальные линии, - равнодушно поправил его грустный Пипе, глядя в пол.
- Так точно. Я подозреваю, что он наш земляк, кажется, из Прибалтики или Финляндии. Но он скрывает, верно, Пипе?
- Не знаю, - пожал плечами тыловик. - Восьмое удаление, третий нижний сектор.
- Вот-вот. - Щербатин отчего-то засмеялся. - А теперь скажи нам, Пипе, можно здесь достать звукозаписывающее устройство?
- Компактное, - уточнил я. Пипе удивленно посмотрел сначала на Щербатина, потом на меня. Затем глаза его потухли, и он опять опустил их в пол.
- Все можно, - сказал он. - Но это специальная техника, редкость.
- Давай, дружок, без лирики, - поморщился Щербатин. - Говори, что надо?
- Надо обоснование. Не знаю, как рядовой пехотинец обоснует, что ему нужен такой прибор.
- А ты подумай, Пипе!
- Ну… - Он помялся, поерзал плечами. - Не знаю. Не могу придумать. Если б офицер - тогда да. Но пехотинец… А зачем это?
- Э-э, видишь ли… - Щербатин укоризненно глянул на меня. - Видишь ли, Пипе, пехотинец Беня желает восстановить навыки в своей старой профессии. У себя в отдаленных мирах он занимался собиранием звуков, а теперь хочет применить это на благо Цивилизации.
- Собиратель звуков… - Пипе озадаченно заморгал. - Как это странно.
- Да, странно, - вздохнул Щербатин и снова выразительно покосился на меня. - Но гражданин Цивилизации волен выбирать любую профессию, так?
- Да, так. Значит, это будет предметом личного пользования?
- Личного, - кивнул я. - Только личного.
- Не знаю… Личные предметы запрещены до первого холо.
- Да ладно тебе, - пристыдил его Щербатин. - Знаем мы, как тут эти запреты соблюдают. И, кроме того, у него скоро будет холо.
- Ну, если так… В принципе личные предметы можно получать в гражданском и офицерском секторе. Но за это, конечно, с социального номера будет снято какое-то количество уцим.
- Большое количество? - поинтересовался я.
- Если вещь хорошая - большое. А вообще, надо уточнить - редкую технику просите.
- Я думаю, уцим у него хватит, - сказал Щербатин. - У него их скоро много будет. И одежонкой обеспечим, чтобы в сектор пройти. Узнай, Пипе, подробнее, ладно?
Пипе ушел, а я тут же насел на Щербатина.
- Откуда ты знаешь, сколько у меня уцим? Тоже по блату разнюхал?
- Да, Беня, по блату. - У него стал какой-то странный голос. - Придется, Беня, открыть тебе один веселый секрет. Знаешь, откуда на тебя свалилось нежданное холо?
- Наверно, ты лучше знаешь?
- Я-то знаю… В этой операции были большие потери, особенно у штурмовых групп. По правилам, если нет каких-то особых условий, весь их виртуальный капитал можно разделить среди выживших. Зачем это сделали, я пока не знаю. Но ты, Беня, получаешь хорошее наследство.
- А ты?
- А я в той операции не участвовал. Я, Беня, на этот раз здорово просчитался. - Он коротко вздохнул и взял новую бутылочку. - В общем, можешь теперь собой гордиться.
Щербатин не обманул - уже через пару дней у меня появился собственный звукозаписывающий прибор. Это была металлическая коробочка с обрывком резинового кабеля и множеством ненужных выступов и отверстий. На специальную технику требовалось слишком много уцим, и мне досталась деталь от старого антротанка - устройство для протоколирования радиопереговоров.
У этой штуки имелся один серьезный недостаток - чтобы шла запись, необходимо было постоянно подкручивать пальцами маленький ребристый вал. В танке он приводился в движение каким-то смежным механизмом, у меня же из всех механизмов имелись только пальцы. Зато и товар достался почти даром.
Я таскал магнитофон в ранце, скрывая от офицеров и соратников, и все мечтал о моменте, когда отправлюсь в лагерь пленных и займусь собиранием фольклорного материала. Но момент не подворачивался, нам что ни день придумывали новую работу. То мы перекапывали какие-то электрические столбики на периметре, то охраняли неизвестно от кого переходы между секторами.
Между тем «Крысолов» пополнялся новобранцами - такими же пугливыми и на все согласными солдатиками, каким был недавно и я. С особым интересом я отнесся к четырем весьма бледным и худосочным парням, которые всегда щурились, будто дневной свет резал им глаза. Этих бедолаг доставил телепорт - вытащил из-подо льда, как и меня в свое время.
Однажды утром нас, как обычно, выстроили перед дверями. В «Крысолове» было уже около Двух десятков бойцов - почти полный комплект. Я с неудовольствием думал о том дне, когда нас признают боеготовным подразделением и вернут к привычной работе на болотах и дальних постах. Однако сегодня нас ждало нечто иное.
Каждому выдали непривычный инструмент - метровую палку с толстой резиновой рукоятью и выходящим из нее мощным кабелем. К палке прилагалась уже знакомая мне электрическая батарея. Наш командир Отон-Лид долго и терпеливо показывал, как вставлять штекер в батарею и как затем регулировать мощность поворотами рукоятки. Потом предупредил - прежде чем пробовать, отойдите друг от друга подальше. Зацепишь контактами товарища, и товарищ улетит метров на десять.
Нам выдали ручные разрядники, обыкновенные погонялки для скота. Правда, судя по размерам и мощности, гонять ими следовало не меньше, чем диплодоков.
- Несем дежурство на территории копей, - сообщил Отон-Лид, и его слова прозвучали, как какое-то зловещее предостережение. Хотя ничего необычного в этом не было - мы часто попадали на хозработы.
- Наша задача - обеспечение порядка и эффективности работы гражданских, - продолжал Отон-Лид. Это было уже забавно - как, интересно, мы обеспечим эффективную работу монтажников и инженеров? Будем гонять их электродубинками?
Ясность наступила, когда наш статс-мастер сообщил наконец главное.
- Помимо действительных граждан Цивилизации, сейчас на копях работает большое число кандидатов из числа местных жителей. Я имею в виду наших союзников. - Отон-Лид говорил осторожно, негромко, словно сдерживал сам себя.
Казалось, вот-вот он сорвется и закричит: «Бейте их, душите, рвите на части!!!»
Но он не закричал. Он продолжал внятно и неторопливо разъяснять ситуацию.
- Выданным вам оборудованием пользуйтесь решительно, но только в необходимых случаях. Помните, что ульдры - наши союзники, конфликты для нас нежелательны. Необязательно применять электричество, иногда достаточно просто ударить. Действуйте по обстановке. Не давайте им собираться в группы больше трех человек. И всегда помните, что главное - это такт, сдержанность и вежливость.
Следующие два часа мы провели в темном нутре вездехода, изнывая от духоты и тряски. Наша машина пристроилась в хвост большой колонне, перевозившей на копи новое оборудование. Прямо перед отправкой на крышу машины запрыгнули два до зубов вооруженных бойца с очками-детекторами на шлемах. По прибытии я заметил, что боец остался только один, да и он выглядит очень растерянно. О судьбе второго я боялся даже подумать.
Копи выглядели впечатляюще. Это была огромная бетонированная воронка, похожая на чашу стадиона. В самом центре - темное жерло шахты, прикрытое навесом и окруженное приводами лебедок и транспортеров. Вокруг - великое множество строений, трапов, трубопроводов и решетчатых ферм.
Работа кипела. Ульдры были повсюду, они походили на рыжих муравьев, забравшихся в тарелку с сахаром. Между ними тут и там выделялись своими зелеными куртками цивилизаторы, которые прохаживались с одной-единственной целью - не допустить, чтобы «дети природы» что-нибудь отчебучили. Этим нам предстояло заниматься ближайшие несколько дней.
Нас начали расставлять по постам. Собственно, никаких постов не было - каждому отводился участок, на котором надлежало прохаживаться и обеспечивать порядок. Способ я уяснил очень быстро, когда на моих глазах сцепились два ульдра и начали рвать друг другу бороды. В ту же секунду к ним со всех сторон бросились соплеменники, которые жаждали принять участие в свалке. В любой момент могла возникнуть массовая драка, однако цивилизаторы были начеку. Замелькали электродубинки, засверкали искры, заорали от боли потерпевшие - и довольно быстро воцарилось нормальное рабочее состояние.
Я понял, что лучше всегда быть начеку. Надвинув поглубже шлем и проверив застежку, я обмотал вокруг руки ремешок дубинки, чтоб не вырвали. И решил почаще оборачиваться, иначе могут застать врасплох.
Прохаживаясь по своему участку, я постепенно начал выделять ритмы и ноты трудовой симфонии, происходившей на моих глазах. Над шахтой непрерывно трещал двигатель транспортера, поднимающего в металлических ковшах мокрую грязь из глубины. Еще один транспортер, ленточный, должен был отводить ее за пределы бетонированной воронки, но он стоял. Вместо него трудились ульдры, впрягаясь в большие железные корыта.
Позже я узнал, что из этого грунта насыпается дорога через болото к ближайшему поселку. Наверняка специальная техника сделала бы все в десятки раз быстрее, но союзников следовало приучать к труду и честному заработку.
Правда, приучались они довольно плохо. Стоило какому-нибудь надсмотрщику отвлечься, «дети природы» останавливались, принимались чесаться, ловить блох или развлекаться доступными способами - швырять друг в друга булыжники, например.
Иногда ковш транспортера выносил на поверхность пару-тройку больших плотно завязанных мешков. Это, видимо, и был тот загадочный белый уголь. Мешки ульдрам не доверяли, специальные люди подъезжали на грузовых тележках и увозили ископаемое в неизвестном направлении.
Гудели моторы, перекликались цивилизаторы, звенели железяки - жизнь била ключом. Мне здесь нравилось больше, чем в безмолвных болотах.
Возможность отличиться представилась сразу же. Какой-то ульдр, волокущий на спине отрезок толстой металлической трубы, вдруг бросил свою ношу, снял одноразовый носок и начал сосредоточенно выковыривать что-то, угнездившееся между пальцами ног. Я прикрикнул, но он этого даже не заметил. Тогда я постучал по его спине дубинкой - он оглянулся, озадаченно поглядел на меня и вернулся к своим пальцам. Тут уж я разозлился и несильно дал ему палкой по спине. Он тут же вскочил и потащил свою трубу дальше.
После этого меня окликнул Отон-Лид и жестами показал, что бить надо сильнее и лучше всего по голове. Про сдержанность и вежливость на этот раз он ничего не сказал.
После обеда, когда руки уже болели от постоянного размахивания палкой, а горло - от крика, на другой стороне бетонной чаши произошла авария. Там проходила толстая гибкая труба, по которой из шахты выкачивали воду. Труба была вся в трещинах и заплатках, одна из заплаток вылетела, и в небо ударил грязный пенистый фонтан. Вода падала на бетон и тут же устремлялась на дно воронки, заливая шахту.
Начался крик и беготня. Кто-то кричал, чтобы перекрыли воду, кто-то требовал остановить транспортеры, кто-то просто метался туда-сюда и махал руками, добавляя неразберихи.
Больше всего разволновались ульдры, они дружно побросали свои дела и ринулись к фонтану. Каждый стремился побегать под грязными струями, поорать и потолкаться. Цивилизаторы оказались беспомощны - никто не хотел лезть в воду с высоковольтными разрядниками, а без оружия ульдров не успокоить.
Вода продолжала хлестать, заливая шахту. Мимо меня пробежал человек в гражданской одежде, на ходу крича в рацию, чтобы где-то переключили помпу. Оказавшись рядом, он случайно глянул на меня и с досадой сказал, словно искал поддержки:
- Вот же мудаки, да?
- Да, - механически согласился я и с удивлением захлопал глазами.
Наконец удалось что-то сделать. Фонтан ослаб, а затем и вовсе превратился в жалкий ручеек. К пробоине уже бежали двое рабочих с мотком материала для новой заплатки. Ульдры пока не расходились, они надеялись, что опять что-нибудь случится и вновь настанет час веселья.
Человек с рацией снова прошел мимо меня, теперь уже неторопливр. Я успел разглядеть, что ему под сорок лет и что должность у него здесь хорошая - судя по качественной куртке с карманчиками и застежками. Я наконец очнулся.
- Подождите!
- Что такое? - Он недружелюбно обернулся.
- Извините, пожалуйста… А откуда вы знаете это слово? Я имею в виду…
Он сунул руки в карманы и от души расхохотался. Затем критически оглядел меня с ног до головы.
- Что, парень, понравилось слово? Могу научить, я еще много таких знаю.
- Да я и сам знаю много. Тоже могу научить.
Он перестал улыбаться, его взгляд стал недоверчивым.
- Уж не хочешь ли ты сказать, парень, что тебя принесла сюда нелегкая из какой-нибудь рязанской глубинки?
- Да, вроде того.
Он присвистнул, затем восхищенно покачал головой.
- Чудеса. А не врешь? - Он вытер о рукав ладонь и протянул ее мне. - Ну, раз такое дело… Называй меня дядей Колей.
- Пехотинец Бе… То есть Борис.
- Ну, дела! - Он снова расхохотался. - Вот что, пехотинец Борис, сейчас ты пойдешь со мной.
- Я на посту…
- Чего? Каком еще посту? Где твой начальник?
Я нашел глазами Отон-Лида.
- Этот боец идет со мной, - безапелляционно объявил дядя Коля. Командир безразлично кивнул.
- Ну, идем, Бориска. - Дядя Коля потер ладони, и мы направились к небольшой железной будке у самого края воронки. Это был вход в подземное хозяйство, где нам пришлось спуститься на несколько пролетов по гулкой железной лестнице. Наконец мы пришли в низкое квадратное помещение, в котором имелись столы, скамьи, шкафы и несколько экранов с мерцающим нечетким изображением.
- Садись, Бориска, устраивайся. - Он полез по своим шкафам. - Да сними ты свой котелок, расслабься.
Я опустил шлем на пол, осмотрелся. Хозяин явно не злоупотреблял чистотой. По углам лежали груды пустых лотков из-под еды, бутылочек и иного мусора. Само собой, валялись тут и использованные носки.
Постепенно удалось разобрать изображение на экранах. Сквозь рябь и полосы проглядывали узкие ходы, залитые водой, где копошились люди, катались тележки, работали неведомые механизмы. Я видел самое сердце шахты.
- Даю гарантию, Бориска, ты по этой штуке здорово соскучился. - Он сунул мне в лицо горлышко бутылки. В нос шибануло запахом ядреной самогонки.
- Ну, как? - Он добродушно усмехнулся. - Чуешь русский дух? Не то что местные коктейли, точно?
- Откуда?
- Из змеевика, конечно. У меня много, - он кивнул на шкаф, где, как образцовые солдаты, ровным строем стояли одинаковые бутылочки. - Угощайся, Боря, на здоровье.
Мне было приятно, что я здесь Боря, а не Бе-ня. Дядя Коля хлопотал, доставая из своих закромов какие-то яства. Легким движением он смахнул со стола несколько железяк и начал расставлять закуску.
- Ну, черт побери! - продолжал восхищаться он. - Встретить земляка - и где? Здесь, в этой чертовой дыре!..
- Нас тут вообще-то двое. Я с товарищем…
- Сейчас все расскажешь. Бог ты мой, теперь хоть есть с кем поматериться за жизнь! Ты, кстати, откуда? Я из Владимирской области. Давай за родину, да?
Самогонка отдавала химикатами, зато закуска оказалась просто изумительной. Даже на «дне рождения» у Щербатина я таких вкусных штук не пробовал. Рюмка за рюмкой, я описал дяде Коле наш со Щербатиным трудовой и боевой путь. Он смеялся, хлопал ладонями об колени, изумленно тряс головой и вообще живо реагировал на мое повествование.
- Откуда такое богатство? - поинтересовался я, отправляя в рот очередной вкусный кусочек.
- От щедрот Цивилизации, конечно, - усмехнулся дядя Коля. - С четвертым холо здесь можно вкусно покушать, не сомневайся, Бориска.
- Четвертое? - Я радостно улыбнулся. Меня просто гордость взяла за простого русского мужика, достигшего такой немыслимой высоты.
- Да, дорогой мой, я тут уже давно. Считай, с самого начала.
- Так вам рвать когти отсюда надо! - удивился я. - С четвертым-то холо…
Он снисходительно рассмеялся, покачал головой.
- Вот как раз с четвертым холо мне лучше остаться здесь. Там я кто буду? Мелкой серой тенью, каких миллиарды. Получу комнатку с одним туалетом на этаж, ежемесячный абонемент в предприятие культурного питания, разрешение делать одного ребенка в десять лет… Мелко это все.
- Но здесь… Чем лучше здесь?
- Нет, Бориска, ты так и не понял. - Он стал абсолютно серьезен. - В нашей жизни главное - сделать ставку на нужную клеточку. Лично я поставил на эту клеточку. - Он потыкал пальцем в стол. - И думаю, не прогадал.
- Я не понимаю.
- Не вечно у меня будет этот подвал, сырые потолки и грязные железки. И у тебя не всегда будет эта дурацкая палка с проводом. - Дядя Коля пренебрежительно наподдал ногой мой разрядник.
- При чем тут палка с проводом?
Он хитро улыбнулся:
- Отличное оружие, да? А еще бывают шариковые ружья или даже огнеметы, знаешь?
- Знаю, - кивнул я. - Хорошо знаю. И что?
- А хочешь посмотреть какую-нибудь историческую хронику? У меня есть доступ к инфоканалам, давай покажу.
- Зачем?
- А чтобы ты увидел - с огнеметами и шариками Цивилизация расширяла свои пределы еще триста-четыреста периодов назад. Это все старье. И танки ваши ходячие старье. И реапланы летают криво, как бумеранги, потому что старье.
- Но почему?
- Вот же непонятливый… Потому, что не хочет Цивилизация тратиться на этот мир, пока толком не разберет, для чего он ей нужен. Сюда свалили весь хлам - замшелую поломанную технику, технологии каменного века, легионы бесполезных необученных людей.
- Но белый уголь…
- Вот! Ты попал в точку. Все изменится, когда в освоенных мирах распробуют, что такое белый уголь и как его можно применить.
- Я и сам не знаю, что это такое.
- А никто не знает. Какая-то высокомолекулярная органика, макромолекулы и тому подобное. Образуется только в местных болотах. Я тут общался с одним яйцеголовым, он сказал, что белый уголь - считай, что твердая нефть. Сейчас его исследуют, а когда разберутся, тут такое начнется, Бориска!
- Какое?
- Это будет золотой век. Лучшие специалисты, новейшая техника - все будет здесь. Города, комфорт, развлечения. Вместо этой дубинки дадут тебе такое оружие, какого ты даже во сне не видел. Сам будешь в казарме пузо чесать, а твое ружье - по болотам прыгать и само врагов стрелять. Знаешь, что такое антропланы?
- Нет.

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

- Человек-стрекоза, только ракеты и всякие там излучатели во все стороны. Пролетит такая штука над болотом - внизу на пять гектаров все в клочья.
- А кого именно в клочья?
- А кого угодно. Всех несогласных. За любой ценный ресурс Цивилизация кому хочешь глотку порвет.
- Дядь Коль, - я помрачнел, меня вдруг смутил его радостный тон, - а не боишься, что когда-нибудь они и нашу рязанскую глубинку вот так же, в клочья…
- Ну, это вряд ли. Во-первых, далековато. Во-вторых, что там хорошего можно найти?
- Мало ли? Ивенки вот тоже думали, что тут ничего хорошего нет.
- Ну, ивенки сами хороши… Да что ты так разволновался? Ты там больше не живешь, забудь!
- Не знаю, дядь Коль. Все-таки пили с тобой за родину.
- Ну, это да… - Зайдя в логический тупик, он замолк и потянулся за бутылкой.
- Ничего, что я пью на службе? - запоздало встревожился я.
- А кто-нибудь тебе говорил, что самогонка запрещена? И мне никто не говорил. Успокойся.
- А что до ивенков, - проговорил он через минуту, - то я до сих пор не пойму, чего им не хватает. Ну, представь: живешь ты в вонючем муравейнике, кругом земля, корни, жуки. Жрешь, что попало. Вышел на болото - там ульдры с дубинами. И вот появляемся мы - предлагаем тебе чистые дома, хорошую еду и безопасность. И все, что нужно, - не мешать, не путаться под ногами. Так ведь не хотят!
- Может, плохо им объяснили?
- По-всякому объясняли. Целый поселок для них выстроили вместо ихних термитников. Все хорошо, красиво, домики чистенькие, светлые, как игрушки. Не понравилось. Натащили туда земли, травы, червяков каких-то - опять сделали норы. Не понимают, как надо жить.
- А может, наоборот? Может, лучше нас понимают? - Меня от самогона, как всегда, потянуло в философию.
- И работать не хотят, - продолжал горевать дядя Коля. - Вот, что хочешь с ними делай - бей, ори, пинай, - они с места не сдвинутся. Ульдры - те попроще. Я, конечно, понимаю, колонизация дело всегда нелегкое и недоброе. Но если б у нас Америку не открыли, где бы сейчас были те индейцы? В хижинах!
- Не знаю, дядь Коль. Ничего не могу сказать.
Он задумчиво покатал по столу пустую бутылку и отшвырнул ее в угол.
- А чего мы с тобой головы забиваем, Бориска? Наше с тобой дело - в люди выбиться. Времен хороших дождаться. Здесь будет шахта. Нормальная оборудованная шахта, а не эта крысиная нора. Я могу запросто стать ее начальником, потому что соображаю в этих делах. Тут поблизости еще три шахты, может, и они моими станут. Ты погляди, кто здесь работает - одни дебилы. Галактический пролетариат, мать его.
- А мне что светит? - деликатно поинтересовался я.
- Ну, во-первых, я смогу тебе помочь. Что ж я, земляка не вытащу? Да ты и сам, если в дурь не ударишься, можешь подняться. Тебя, Бориска, между прочим, в любой момент командиром группы сделать могут. А там и до сводного отряда недалеко.
- Это с какой же радости?
- Людей понадобится больше, люди понадобятся опытные. А где их взять? Да и ставки возрастут. Кадры - они везде решают все, мало-мальски проверенный человек - уже фигура.
«Щербатина ему надо, - с тоской подумал я. - Вот они бы нашли общий язык. А я - что с меня взять? Я жизненные маршруты просчитывать не умею, я только по течению…»
- Дядь Коль, а как ты попал в Цивилизацию? - спросил я.
- Да так… наверно, как и ты.
- Я случайно. Я спьяну. А ты?
- Ну, тоже случайно. Ехал в грузовике, и какой-то дед в кузов попросился. Подвезли. А когда уходил, бумажку мне в руку сунул. Там телефончик и пара слов… сам знаешь, каких. Хотел выкинуть, а потом думаю, дай позвоню для смеха. Оказалось, все правда.
- Очень интересно. Откуда же дед тот телефончик узнал?
- Это вопрос. Главное, на вид - полное отребье, алкаш и бродяга.
- Сдается мне, дядь Коль, много таких дедов бродит с бумажками по белому свету. Откуда только берутся?
- Я так думаю, что нам лучше этого не знать, Бориска. Потому что в любой день сам таким дедом стать можешь. Будешь ходить, телефончики раздавать и локти кусать от досады.
- Это как же? Я не понимаю.
- И я пока не очень понимаю. Я только гляжу, что Цивилизация никого не наказывает. Она может только отогнать от общего корыта. Так что будь умницей, служи хорошо и вредных разговоров не заводи. Хорошо понял?
- Чего ж непонятного?
- Выпьем по последней, Бориска, за то, чтобы их ботаники поскорей уж разобрались с этим белым углем. Так получается, что моя жизнь теперь только от него и зависит. Я всего себя уже на эту клеточку поставил. - Он вытер губы и поднялся. - Пора мне в шахту прогуляться, посмотреть, что да как. И тебе надо на маршрут.
- Конечно. - Я тоже встал.
- Заходи, если что надо. Я земляка всегда выручу. И просто так заходи. Посидим, поболтаем.
- А если я не один буду, можно?
- А это смотря с кем. Оловянных солдатиков не приводи, не выношу. Они, как копилки с глазками.
- Нет, я земляка приведу. Он вам понравится.
Я взял свою дубинку и выбрался на поверхность. До наступления золотого века предстояло еще немало ею поработать.
Через несколько дней команда «Крысолов» была полностью укомплектована и вооружена. По правилам, она уже считалась боеспособным подразделением, хотя я бы с такой оценкой не спешил. Большинство бойцов не имели никакого понятия о военной службе, некоторым приходилось поправлять шлем, потому что они надевали его задом наперед.
По этой причине нас так и не пустили в болота, а оставили на комендантской службе. Мы вошли в состав бригады, которая обеспечивала порядок в одном из оккупированных поселков. Голубую форму нам, правда, не выдали, ограничились только лентами на шлемах.
По моему убеждению, причина была другая. Наш командир Отон-Лид был человеком уже немолодым, солидным, с немалым холо. Возможно, ему требовалось просто набрать уцим до круглой суммы или дослужиться до какого-то звания, не знаю. Ясно было одно - в окопы он не стремился. А значит, и нам они не грозили.
Служба досталась нетяжелая. По утрам мы ходили по домам с разрядниками и выгоняли ульдров на улицу, где заталкивали их в вагончики и отправляли на шахту. Занятие во всех смыслах гнусное, однако очень бодрит перед началом дня. Днем же приходилось просто прогуливаться по улицам и наказывать электрическими разрядами слишком шаловливых «детей природы». Ивенки в этом поселке тоже были, но их держали в закрытых охраняемых секторах. Любые попытки ассимилировать два народа неизменно кончались массовыми драками, брызгами крови на стенах и клоками выдранных рыжих волос повсюду.
За несколько дней я здорово осмелел и привык к своей роли. Я уже мог, не задумываясь, влезть в толпу дерущихся ульдров и разбить им физиономии дубинкой. А иногда достаточно было только состроить свирепую рожу и заорать погромче, и они разбегались сами. Я их не боялся, а только ненавидел. И чем больше ненавидел, тем меньше боялся.
Мой танковый магнитофон ждал своей очереди в ранце. Как-то раз Отон-Лид на целый день уехал на основную базу, оставив вместо себя Нуя. Само собой, договориться с Нуем о небольшой отлучке было легко.
Я подошел к воротам охраняемого сектора и позвал охранника. Мне повезло - из будки выглянул тот самый Лиус, с которым меня знакомил кладовщик Фил. Лиус почесал лоб, всматриваясь в мое лицо, и наконец узнал.
- Зря пришел, - с искренним сожалением проронил он. - Здесь девочек не выпускаем, условий нет. Приходи деньков через шесть-восемь, ребята хотят тут одну будку приспособить.
- Мне не девочку, - сказал я. - Мне надо поговорить с кем-нибудь из пленных.
- Поговорить? - Он удивился и даже, кажется, насторожился. - Зачем с ними говорить?
Мне пришлось трясти магнитофоном и заводить басню о моей старой профессии собирателя звуков. Лиус слушал с таким замешательством, что меня чуть смех не разобрал. Я вытащил из ранца лоток с лепешками из червячной пульпы и пару бутылочек.
- Вот, сувенир от болотной пехоты.
- Ну, дело твое, - махнул рукой Лиус, приняв взятку, но не перестав удивляться. - Заходи в зону, говори, с кем хочешь.
Высокие ворота из железной сетки приоткрылись, впуская меня в мир ивенков. Здесь все было таким же, как на главной базе, - тропинки, скамейки, приземистые здания, молчаливые и неторопливые заключенные. На меня почти не обращали внимания, пока я шел. Охранники с вышек молча глядели мне вслед.
Я бродил достаточно долго, не зная, где остановиться и к кому обратиться со своим странным желанием. Вообще, была надежда, что они сами ни с того ни с сего запоют, как прошлый раз. Мне ужасно не хотелось их о чем-то просить.
Наконец я увидел очень старого ивенка, заросшего седой бородой, морщинистого и сутулого. Он неподвижно, как восковая статуя, сидел на скамье и смотрел перед собой. Рядом были дети - несколько мальчишек. Они тоже сидели тихо, не играя и не балуясь.
У кого еще просить о народных песнях, если не у стариков? Я вежливым кашлем попробовал привлечь к себе внимание, но старик не шевелился.
- Эй! - Я тронул его плечо, и он наконец поднял глаза - прозрачные, блеклые, как выцветшая гимнастерка.
- Вы не могли бы для меня спеть? - вежливо проговорил я, чувствуя себя полным идиотом.
Я надеялся, что старик мудрый, что он проникнется сочувствием ко мне - любопытному собирателю фольклора, который, невзирая на войну, хочет сохранить для потомков сказания древнего народа. Или не древнего, какая разница?
Старик некоторое время разглядывал меня с тревогой и недоверием. Потом он произнес несколько резких, отрывистых слов и снова отвел взгляд, словно я перестал существовать.
- Я говорю, спеть… - пробормотал я, показывая магнитофон. - Вот сюда. Просто на память…
Старик опять посмотрел на меня, потом повернулся к мальчишкам и что-то им крикнул, махнув рукой. Те встали, отошли на несколько шагов и снова уселись на траву.
- Нет-нет, это совсем не опасно! - воскликнул я, но меня никто не слушал.
Старик молчал. Я тоже молчал, кусая губы от огорчения. Что теперь делать - уходить? Пришел злой цивилизатор, погрозил железной коробочкой, наговорил каких-то слов, детей напугал… Отлично пообщались, нечего сказать.
Я после недолгого раздумья позвал охранника.
- Как мне с ним говорить, он ничего не понимает?
- Все он понимает, - усмехнулся Лиус. - Он не хочет разговаривать на твоем языке. Ты должен знать его язык.
- Ни фига себе, заявочки! - разозлился я. - И что мне делать?
- Не знаю, что делать. Могу, конечно, ногой в живот ударить, но ведь не поможет. Они такие - не хотят, значит, не заставишь.
- И что, нет никого, кто может с ними поговорить?
- Почему же никого? Я могу немножко.
- Так что ж ты мозги мне морочишь! - Я разозлился еще больше. - Давай, переводи, пусть дед споет мне песню.
- Песню… - Лиус озадаченно почесал ухо. - Как же это… Да, бывает, они тут начинают выть, не остановишь. Подожди, сейчас…
Он начал с большим трудом выдавливать какие-то звуки, то и дело замолкая и почесывая макушку. Старик слушал, но даже не смотрел на нас. Его сощуренные глаза глядели мимо. Я тайком начал крутить вал магнитофона - лучше позаботиться заранее.
Наконец ивенк начал говорить. Интонация теперь была довольно спокойной, не такой резкой, как до этого. Я уже понадеялся, что он все понял и сейчас быстренько организует мне маленький народный хор. Но снова ничего не вышло. Высказавшись, он замолчал и погрузился в себя.
- Что он говорил? Что ему опять не так?
- Я как-то плохо понял, - покачал головой Лиус. - Про какие-то тучи и бури говорил. В общем, сказал, не будет петь. А больше я не понял, я ведь по-ихнему только команды отдавать умею.
- Вот же, черт… - Я сокрушенно покачал головой.
- Тебе надо было капусты ему принести. Ты же на болотах ползаешь, нарвал бы капусты. Они за нее маму родную продадут, точно. Тут было пару раз, самолеты прорывались и капусту им сбрасывали.
- Какие еще самолеты?
- Ну, ивенкские самолеты. Ты разве не видел никогда?
- Не видел. И капусты у меня нет.
- А может, лучше девочку тебе привести, а? - предложил Лиус с явной жалостью ко мне. - Давай отведу вас в барак мужской, там сейчас пусто. Только воняет, и жуки ползают…
- Не надо мне ни жуков, ни девочек, - сказал я и разочарованно вздохнул. Повертел в руке магнитофон - а он взял и включился в режим воспроизведения. Зазвучал голос старика - искаженный, но вполне узнаваемый.
Ивенк вдруг встрепенулся, вскинул глаза и вскочил с прытью, мало свойственной дряхлым старцам. Несколько секунд он с ужасом смотрел на говорящую коробочку, затем отскочил и, хромая на обе ноги, побежал по траве, что-то выкрикивая.
Охранник проводил его насмешливым взглядом, потом обратился ко мне:
- Слышь, пехота, ничего у тебя тут не получится. Он говорит, что ты украл у него голос.
- Еще лучше, - прошипел я со злостью. Было обидно до слез - я же и в мыслях не держал ничего плохого.
- Ну давай девочку приведу! - сделал он последнюю попытку.
- Нет, - сказал я, бросая магнитофон в ранец. - Пошли, выпусти меня отсюда.
- Эй, обожди. Мы ведь… это… в общем, лепешки твои уже съели.
Вот что его беспокоило. Он боялся, что я отберу мзду, раз дело не получилось.
- Приятного аппетита, - ответил я.

В последние дни вокруг поселка развернулось нешуточное строительство. С рассвета до темноты не смолкал гул машин, целые улицы из новеньких свежевыдутых пластиковых домов вырастали на глазах. Периметр отступил на добрую сотню метров.
Жизнерадостным ульдрам в силу их навыков и способностей досталось, как всегда, носить тяжести и убирать мусор. Ну а мы, естественно, обеспечивали их слаженную и организованную работу.
В один из дней поселок оказался полупустым. Офицеры говорили, что со стороны основной базы к нам вышла большая колонна и почти весь гарнизон прикрывал маршрут ее следования, оберегая от неприятностей. В небе кружили реапланы, готовые при малейшем движении внизу спикировать и смешать все с огнем.
После обеда колонну увидели дозорные на вышках. Я уже знал - бронированные вездеходы везут к нам начальство со свитой и горы имущества. Назавтра ожидался второй рейс. Основная база меняла дислокацию, переезжая к нам. В самом деле, наш поселок, стоящий меж четырех шахт, давно был чем-то вроде делового центра.
Начальство ожидали кварталы новостроек, красивенькие, еще не помятые заборы и вежливо-радостные офицеры, одетые во все новое. Меня все это мало касалось, мое дело было простое - прохаживаться по участку и искоренять тунеядство с помощью высоковольтных разрядов.
Я не чувствовал себя надсмотрщиком над рабами. Нет, ульдры вовсе не рабы, они добровольно согласились строить очередной форпост Цивилизации за вкусную еду, сухое жилье и удобную одежду. Но без электрической подзарядки их трудовой пыл быстро иссякал.
О прибытии колонны я узнал по поднявшейся беготне и шуму. Наверно, я тоже с радостью покрутился бы вокруг начальства, помог кому-нибудь из офицеров донести чемодан и поучаствовал бы в общем радостном оживлении. Но, увы, мои рыжебородые подопечные без присмотра устроят свалку, сравнимую с ураганом и землетрясением, вместе взятыми. Только вчера один из наших недоглядел за своим контингентом, и какой-то ульдр сунул любопытную физиономию в механизм землерезки. Клоки рыжей бороды и крова- вые ошметки снимали потом со всех шестеренок. У меня в голове вертелась мысль, что с первой же колонной должен прибыть незаменимый помощник коменданта Щерба. Мы уже много дней не виделись, я часто вспоминал о нем и размышлял, каких невообразимых карьерных высот он мог достичь.
- Еле тебя нашел! - Мощная ладонь шлепнулась мне на плечо.
На Щербатина было просто приятно посмотреть - круглощекий, полнокровный, донельзя довольный жизнью.
- Ну, пехотинец Беня, доложи обстановку!
- Вот она, обстановка. - Я кисло улыбнулся и кивнул туда, где шестеро ульдров впряглись в огромное металлическое корыто и волокли его к лесу. Соплеменники подбрасывали им камни и выкорчеванные пни.
- М-да, - проговорил Щербатин. - Технологии будущего во всем великолепии. В девятнадцатом веке один мечтатель написал: недалеки те времена, когда специальные машины будут подавать мешок на спину работнику, чтобы тот спокойно мог донести его до подводы.
- Вот они, специальные машины. - Я кивнул на ульдров.
- А как ты с ними общаешься?
- О-о, это очень просто, - сразу оживился я. И затем, найдя глазами ближайшего ульдра, рявкнул на него: - Ко мне!
Союзник подошел с большим булыжником в руках. Он с любопытством смотрел на нас и ухмылялся.
- Положи на землю! - скомандовал я. Он охотно послушался, бросив камень под ноги. - А теперь закрой глаза!
Он зажмурился, и я с размаху врезал палкой по волосатой смеющейся роже. Ульдр схватился за нее, заорал, но потом снова заухмылялся, схватил свой камень и потрусил прочь.
- Главное - вежливость и такт, - пояснил я Щербатину.
Он растерянно моргал, глядя то на меня, то на электродубинку.
- Я не верю своим глазам, - сокрушенно сказал он. - За что ты его?
- За нетленные ценности и за великие принципы. А ты как думал? Все работают, а он стоит тут, рожи корчит.
- Ну ты даешь… Беня, я тебя не узнаю.
- Постой здесь подольше, и ты тоже себя не узнаешь.
- Что с тобой творится? Вьетнамский синдром?
- Никакого синдрома. Нормальная рабочая обстановка. Ну а как у тебя успехи? Скоро станешь главнокомандующим?
- Не все сразу. - Щербатин загадочно улыбнулся.
Он повернулся к обширной панораме строительства и, кажется, залюбовался. Под нами стелился ровный склон холма, по которому катались строительные машины, тянулись трубы, суетились, как муравьи, сотни людей. На глазах кусочек дикой природы превращался в благоустроенный человеческий мир.
- Ты чувствуешь волнующую атмосферу колониальных войн, Беня? - восторженно проговорил Щербатин. - Есть в этом какая-то тайная прелесть. Замысловатый узор, сотканный из противоречий. Жестокость кровожадных аборигенов против холодного разума колонизаторов, дикарские обряды против достижений науки, соломенные хижины на пути у шагающих танков. И во всем - дух какой-то новизны, свежий ветер, музыка иной жизни…
- Тебе, Щербатин, только накачки перед новобранцами проводить… - пробормотал я. - Где нахватался этой лирики?
- Хорошая жратва и теплая постель иногда настраивают на лирический лад, Беня. Я думал, ты это знаешь. Бывает, после доброго ужина в кругу друзей начинаю задумываться - а не построить ли приют для ивенкских детей, чьих пап и мам размазали по земле наши штурмовики…
- Лучше построй приют для меня. В этих пластмассовых домах скапливается какой-то дрянной запах, кроме того, там любят селиться пауки и многоножки.
- Это плохо, - огорчился Щербатин. - Нам ведь тоже придется пожить в пластиковых домах.
- А чего вы вообще сюда приперлись?
- База теперь будет здесь.
- Это я слышал, но зачем?
- База тонет. Тонет в собственном дерьме.
- А если серьезно?
- Ты давно там не был? Там все залито водой.
В нашей казарме уже по колено, оттуда всех выселили. База тонет в болоте.
- Но там же дренаж, каналы, насосы…
- Да-да, но все бесполезно. Такое чувство, что земля опускается. Был бы ты поэт, написал бы, что она не может нас больше терпеть.
- Так она и здесь может не утерпеть…
- Нет, здесь потерпит. Как-никак, сухое место на холме, крепкая почва, старые деревья. Никакой мелиорации не надо. Обустроимся - будет вообще хорошо.
- М-да, будет хорошо… - проговорил я, вспомнив пророчества дяди Коли.
- Этих обезьян отсюда, конечно, уберут. Пленных ивенков тоже перевезут куда подальше…
И тут мы оба замолкли, переглянувшись с недоумением. Что-то происходило. Ульдры один за одним бросали работу и замирали, прислушиваясь. Никто не ухмылялся, не дубасил приятелей, не кидался булыжниками. Они просто стояли и слушали. Никогда еще я не видел их такими смирными.
- Что это? - тихо проговорил Щербатин. - Ты слышишь?..
- Слышу, - так же тихо ответил я.
В воздухе возникла какая-то дрожь. Вернее, не дрожь, а глухие -ритмичные удары, пока еще едва уловимые. Словно глубоко под землей стучали огромной свинцовой колотушкой. Но земля была спокойна, звук шел не из нее.
- Щербатин, что это? - Мне уже стало не по себе.
- Не знаю. - Он, похоже, испугался не меньше меня.
С ульдров понемногу сходило оцепенение. Они начали скулить, подпрыгивать, беспокойно перебегать с места на место. Некоторые падали на землю и зажимали уши кулаками. Они не находили себе места, словно кошки, учуявшие близость землетрясения.
По склону бегом поднимались несколько наших бойцов, тревожно перекликаясь на ходу.
- Что там такое? - крикнул я.
Мне не ответили. За спиной засвистели двигатели - от ворот поднялись в воздух один за другим четыре реаплана. Ульдры уже впадали в истерику, они визжали, бестолково бегали кругами, сталкиваясь и падая. Некоторые бросились к забору и полезли на него, но тут же спрыгнули и бросились обратно. Зарождалось коллективное сумасшествие.
- Команда «Крысолов» - общий сбор! - донесся истошный крик Отон-Лида.
Два десятка человек в зелено-голубых шлемах быстро собрались вокруг командира, надеясь хоть что-то понять.
- Двое в казармы за оружием! Остальные к периметру. За мной, бегом!

Предыдущая страница 17 Следующая страница


Желтая линия 18

- Что творится? - загомонили бойцы.
- Ивенки! - заорал Отон-Лид. - Всем к периметру, бегом, бегом!
Мы дружно сорвались с места. Щербатин тоже бежал за нами, ему страшно было оставаться одному. Мы мчались на противоположный край поселка, туда, где располагались закрытые сектора для пленных.
И тут я понял - странный звук, который навел столько переполоха, был хором сотен голосов. Пленные ивенки стояли стеной, прижавшись к забору локального сектора, и пели. Они пели!
Я никак не мог понять, чем опасно их пение и почему мы все куда-то бежим. Ветер свистел в ушах и мешал слушать, а между тем звуки ивенкской песни захватывали меня, цепляли за сердце, волновали, тревожили. Я невольно сбавил шаг. Я должен был услышать их голоса - это было именно то, что мне хотелось сохранить, унести с собой. Я в тот момент готов был просто встать и слушать, и пусть мир проваливается сквозь землю!
Не помню, как в руках у меня оказался магнитофон. Я остановился и крутил маленький ребристый вал, желая, чтоб меня подольше не беспокоили, чтоб дали записать побольше. Песня, казалось, шла отовсюду - из-за забора локалки, из-под земли, с неба, из леса.
Меня толкнули, и магнитофон упал под ноги. Кто-то крикнул прямо в ухо:
- Чего встал! Уходим, уходим!
Я огляделся: все бежали уже в обратную сторону. Со стороны периметра доносился треск, там что-то ломалось и рушилось - скорее всего основной забор.
- «Крысолов», получить оружие! Быстрее, быстрее, они сейчас будут здесь! Шевелитесь!
Мне в руки сунули огнемет и оттолкнули. Мы уже никуда не бежали. Бойцы получали оружие и тут же находили себе укрытие - за рулонами сетки-забора, за машинами, за пустыми контейнерами. Я понял, что стою на открытом месте, и бросился искать себе прибежище. Наконец мне удалось забиться между двумя тракторами, стоящими почти вплотную.
Над периметром завывали реапланы, там по-прежнему что-то трещало, грохало и падало. Неожиданно над деревьями показался очень странный аппарат. Он походил на летучую мышь, склеенную из тряпок и деревяшек. Удивительно, как эта штука могла летать. Где-то в ней сидел двигатель, я слышал, как он трещит. Следом показался еще один самолет, другой, третий.
Сбоку вынырнул реаплан, волоча за собой полупрозрачный огненный хвост. Он развернулся по крутой дуге и вновь скрылся из вида, при этом две «летучие мыши» вспыхнули и закувыркались вниз, разваливаясь на куски. Однако еще несколько ивенкских самолетов прорвались и начали сбрасывать на наши головы какие-то пылающие комки. Они разбивались о землю, превращаясь в фонтаны огня, все вокруг заволокло дымом. Я успел заметить, что пенопластовые домики потихоньку занимаются огнем, чернеют и сморщиваются.
- Никому не уходить! - кричал Отон-Лид. - Встретим их здесь.
В ту же секунду рухнула большая секция проволочного забора. Я почувствовал, как задрожала вдруг земля, услышал, как впереди одновременно закричали несколько десятков человек. Слов было не разобрать, но в голосах был один только ужас.
А через секунду я и сам готов был заорать от ужаса.
На нас перли болотные коровы. Не знаю, сколько их было - сотни или тысячи. Словно живая ; лавина вырвалась из леса. Они мчались, ничего не видя перед собой, под ними рушились заборы и трещали стены пластиковых домиков. Трехметровые чудища шли неумолимой стеной, впереди них драпала уцелевшая охрана периметра, бросая ранцы, шлемы и оружие.
- Открыть огонь! - орал откуда-то сзади Отон-Лид. - Открыть огонь и держаться, сейчас подойдут антротанки!
Это было смешно. Попробуйте остановить паяльной лампой разогнавшийся локомотив. Кроме того, коровы были еще далеко - никакого толку коптить воздух.
И наконец, между нами и животными все еще бежали охранники с периметра. Они и сами не догадывались, что служили сейчас живым щитом.
Из-за деревьев с визгом выскочили два реаплана. На бреющем полете они прошли над безумным стадом, молотя из автоматических пушек. На фоне леса поднялась многометровая волна огня, во все стороны полетели оторванные хвосты, ноги и головы. Но лавина не остановилась, не смешалась.
Я невольно окинул взглядом тракторы, между которыми спрятался. Штуки, конечно, крепкие и тяжелые, но устоят ли? Одно было ясно - мы со своими зажигалками тут ничего не сделаем. Надо затаиться и ждать, пока все кончится.
- Стреляйте! - крикнул откуда-то сзади Отон-Лид. - Стреляйте, они сейчас втопчут вас в землю.
«Легионы бесполезных необученных людей…» - вспомнились мне слова дяди Коли.
Я потесней забился между гусеницами тракторов, положил огнемет рядом и достал магнитофон. Песня еще продолжала звучать, она шла отовсюду - с неба, из-под земли, из леса. Мне подумалось, что поют не только пленные, но и тысячи их свободных соплеменников, которые прячутся среди деревьев.
Сзади послышался знакомый скрежет. Два ржавых помятых антротанка вышли из-за ангара и застыли, широко расставив лапы. Защелкали суставы, зашевелились стволы пушек и пулеметов. Я успел зажать уши перед тем, как танки начали палить.
Воздух затрясся, потянуло вонючим дымом. Похоже, танки соревновались, кто быстрее избавится от боезапаса. Первыми досталось «живому щиту» - охранникам периметра, которые не успели спрятаться. В мгновение ока от них остались лишь кровавые брызги и хлопья сажи. Затем подкосились ноги у первой шеренги животных, на них налетели задние, возникли заторы.
Сверху снова ударили реапланы, и теперь живая лавина превратилась в сплошную кровавую кашу, через которую продолжали карабкаться уцелевшие коровы. Все это происходило на фоне продолжающегося ритмичного пения, которое казалось уже адской музыкой, страшным ревом труб и грохотом барабанов на эшафоте.
Танки смогли задержать стадо, однако быстро истратили огневую мощь и отошли. Сквозь живой затор прорывались теперь лишь одиночные животные, и уже ничто не мешало нам дать огня. Я спрятал магнитофон и приготовился. Со всех сторон слышались тяжелые вздохи огнеметов. Налетая на струи пламени, коровы либо вспыхивали и падали в жутких судорогах, либо успевали отскочить и броситься прочь.
Мне не довелось поджарить ни одного чудища. Они появлялись из дыма, словно из ниоткуда, и моментально проносились мимо. Мой огнемет лишь напрасно обжигал воздух. То и дело слышались вопли - похоже, кому-то из бойцов доставалось то рогом, то копытом.
Реапланы продолжали утюжить кромку леса, но я догадывался об этом только по реву и грохоту. Дым стал уже таким густым, что струя из огнемета тонула в нем и меркла. Вонь от горящего пластика не давала дышать, меня то и дело пробирал кашель. В конце концов я на все плюнул, спрятал лицо в воротник, чтобы хоть как-то укрыться от дыма, и затих в своем убежище. Тем более что криков Отон-Лида давно не было слышно - наверняка наш командир уже сидел в каком-нибудь безопасном месте.
Через какое-то время я понял, что больше не слышу пения. Вообще, стало как-то слишком тихо. Кроме редких криков да отдаленного завывания реактивных турбин, не осталось никаких звуков. Разве что потрескивал догорающий пластик строений.
Где-то в дыму простучали копыта, кто-то закричал, ленивая пулеметная очередь донеслась издалека. Несмотря на наступившее затишье, я не торопился вылезать. Я терпеливо ждал, пока из дыма не донесся знакомый клич: «Крысолов» - построение!»
Дым наполовину рассеялся. Я, озираясь и прислушиваясь, выбрался из убежища, готовый в любой момент юркнуть обратно. Как знать - возможно, где-то рядом еще прыгает уцелевшая обезумевшая корова.
Однако встретилась мне не корова, а Нуй, который бездумно брел сквозь дым, шатаясь и спотыкаясь. Он был без шлема и без оружия, руки висели беспомощно, как две веревки.
- Нуй! - крикнул я, бросаясь к нему. Он с трудом, в несколько приемов, обернулся, но не увидел меня. Я догнал его, схватил за руку.
- Нуй, что с тобой?
Он смотрел на меня и, кажется, не узнавал. Наконец ожил, вцепился в мой рукав.
- Посмотри, что у меня там? - попросил он, поворачиваясь спиной.
Волосы на его затылке слиплись от крови, ниже на куртке расплылось темное пятно. Я не мог понять, что это - дыра в голове или просто ссадина, а трогать боялся.
- Кажется, ничего страшного, - сказал я, чтоб не пугать его. - Держись за меня, пойдем искать
Медиков.
- Медиков, - заторможенно кивнул Нуй. - А где все наши?
- Идем, Отон-Лид только что объявил общий сбор.
- «Крысолов»!.. - снова донеслось из дыма.
Отон-Лид хмуро оглядел нас, пересчитал. И с досадой плюнул под ноги. От «Крысолова» осталось двенадцать человек. Где остальные - разбежались, покалечились или погибли под копытами, - этого не знал никто. Четверо из уцелевших были ранены, один из новичков сначала стоял ровно, затем вдруг покачнулся и рухнул лицом вниз. Его подняли, поддерживая под руки.
- За мной! - прорычал Отон-Лид.
Мы побрели сквозь разоренную базу. Новенькие свежеотстроенные улицы развалили не танки и самолеты, а стадо травоядных животных. Безмозглые чудища устроили взбучку великой и могучей Цивилизации - это было для меня непостижимо.
Потом я увидел покореженные ворота лагеря для пленных. На ровненьких дорожках среди бараков и скамеек не было ни единого человека. Коровы поломали заборы, и пленные ивенки воссоединились со своим народом. Собственно, в этом и заключался смысл сегодняшнего налета.
Возле главных ворот базы разрушений вообще не было. Оно и неудивительно. Здесь тройным кольцом стояли танки и штурмовики. Все они оберегали штабную колонну, так некстати прикатившую в наши места. Из вездеходов выглядывали испуганные обладатели высоких холо. Я искал глазами Щербатина, но безуспешно.
Постепенно подтягивались другие команды - потрепанные, ошалелые, поредевшие. На свободном участке раскладывали свое скудное имущество полевые медики. Я отвел к ним Нуя и бережно усадил его на перевернутый ящик.
Всех, кто мог ходить, не шатаясь, отправили прочесывать территорию - собирать раненых и убитых, а также оружие и прочее барахло, которое разбросали охваченные паникой цивилизаторы.
Несколько команд усадили на вездеходы и послали в лес, чтобы вернуть разбежавшихся союзников. Без ульдров сейчас было не обойтись, после налета база оказалась катастрофически завалена мусором.
Я со злорадством подумал, что начальству придется поискать другое пристанище. Наш поселок, провонявший гарью и залитый кровью, теперь мало подходил для спокойной и уютной жизни.
Я тащил на плече складные носилки. Первое время попадались только убитые, мы их не трогали. Потом мы услышали ритмичные металлические удары из-за покореженного барака. Там валялся обугленный антротанк, стуча сам себя клешней по боку. Видимо, у него все перегорело, кроме этой клешни, и других способов позвать помощь он не имел.
Бойцы окружили танк и ухватились за край помятой конусообразной башни, чтобы перевернуть ее, добраться до люка и вытащить оператора.
- Стойте! - крикнул кто-то. - Тут еще один!
В самом деле, между башней и стеной домика кого-то зажало - наружи торчали лишь две ноги в грязных изорванных штанах.
В этот момент меня словно кольнули в самое сердце. Я еще не видел лица, но уже знал…
- Взялись! Еще! - Тяжелый корпус танка покачнулся и откатился в сторону. Кто-то тут же начал ножом выковыривать крышку люка.
- Щербатин, - тихо позвал я, склонившись над придавленным человеком. - Ты меня слышишь?
Он не отвечал. Я потрогал лоб - теплый. Попробовал найти пульс, но не нашел. В голове теснились какие-то глупые размышления: может ли погибнуть Щербатин, будучи тыловым комендантским служащим, логично ли такое?
- Ну что там, живой? - спросили меня. - Если нет, оттаскивай - мешает.
Щербатина схватили за руку и поволокли в сторону, и в этот момент он вдруг дернулся и коротко вскрикнул.
- Живой! - Я бухнулся на колени, судорожно разбирая носилки. - Помогите кто-нибудь!
Когда Щербатина перекатывали на носилки, он снова вскрикнул. Его глаза в этот момент открылись - они были совершенно ясными.
- Колониальные войны, - пробормотал он. - Любопытно…

В больнице витала атмосфера беды и боли. Собственно, это была и не больница, а просто место для хранения полуживых человеческих обрубков. Для временного хранения. Такая же казарма, только тоскливая и тихая.
Я долго ходил вдоль рядов кроватей, пока искал Щербатина. Обитатели лазарета смотрели на меня с полным равнодушием. Персонала здесь почти не было, я увидел лишь двух хромых санитаров - бывших бойцов.
Щербатин неподвижно лежал под серым одеялом, водя глазами по сторонам. Увидев меня, он напрягся, словно хотел встать, протянуть руку, улыбнуться. Но так и не встал, и не улыбнулся.
- Ни один не пришел, - едва слышно проговорил он. - Сколько их ко мне переходило, пока здоровенький был, - и командиров, и начальников… Никто не пришел. Я просил, я передавал, чтоб зашли. Бесполезно.
- Как ты? - спросил я, присаживаясь на край кровати.
- Уже никак. Ничего не чувствую, что-то с позвоночником. И кости - в крошево. Только язык и шевелится.
- И ничего нельзя сделать?
- Наверно, можно. Только не по моим доходам. Медики честно сделали все, чтобы я не умер. Остальное - мои проблемы.
- Остальное - это что? Куда теперь тебя?
- Теперь только ждать транспорта на большую землю. Долго ждать. Отправят меня в какой-нибудь тихий уголок, присвоят первое холо по инвалидности. Положат в такую же конюшню с телевизором. Буду ждать быстрой старости и смерти. Буду получать вкусовые добавки по праздникам. Вот и все мои радости.
- Этого не может быть. Ты же не виноват! Ты пострадал на службе, они должны…
- Нет такого слова «они», Беня. Есть только «она» - Цивилизация. И она обо мне позаботится - ровно настолько, сколько уцим в моей копилке. Пища, крыша над головой и ненавязчивый уход мне гарантированы. Это справедливо.
- О чем ты говоришь?!
- А знаешь, как тут за мной ухаживают? - продолжал Щербатин, не слушая меня. - По утрам сдергивают одеяло и смывают из шланга все, что я за ночь под себя налил и наложил. Спасибо, хоть вода теплая.
- Постой, Щербатин, объясни мне еще раз. Тебя можно поднять на ноги, но не хватает уцим, это верно?
- Да, наверно, поднять можно, - проговорил Щербатин без особого энтузиазма. - Штурмовиков, например, как-то лечат.
- Ну, отлично! Я поделюсь с тобой уцим.
- С твоими доходами, Беня, ты всю жизнь будешь работать на мои лекарства.
- Я пойду в штурмовики!
Щербатин издал короткий, довольно натужный смешок.
- Кто тебя туда пустит? А если и пустят - в первый же день останешься без головы. Придется еще и на твое лечение уцим искать. Если бы все было так просто…
Он помолчал немного, глядя в пустоту. Мне не нравилась обреченность, с которой он говорил о себе. Я считал, что, когда на кону жизнь, нужно испробовать все средства.
- Цивилизация тем и прочна, Беня, - проговорил он, - что все ходы известны наперед и никаких неожиданностей не может быть в принципе. Все дороги утрамбованы, а дыры в заборах заколочены. И ни единой лазейки. Мой путь определен.
- Ты же до сих пор находил лазейки? - возразил я.
- Тебе уже присвоили холо? - неожиданно спросил он.
- Не знаю, ничего не слышал.
- Присвоят. Помяни мое слово, скоро пойдешь в гору. Все изменится, корпус получит новую технику, новых людей, новые задачи… Со дня на день на космодроме сядет целый караван с оборудованием, жратвой и специалистами. Здесь затеваются большие перемены.
- Значит, распробовали наконец белый уголь?
- Да, распробовали. А ты откуда знаешь про уголь?
- Рассказал один хороший человек. Жаль, не успел тебя познакомить.
Щербатин прикрыл глаза и сморщился. У него дрожали губы. Он понимал, что знакомства, разговоры, встречи, дела - все это ушло в прошлое. Он хоронил себя.
- Что угодно отдам, только бы подняться, - процедил он с неожиданной злостью. - Душу заложу. Если б они мне помогли, я бы потом отработал. Я б отвоевал. Я тут до самой старости готов ползать, лишь бы сам, а не на каталке.
- Может, что-то еще получится? - пролепетал я, лишь бы не молчать.
- Что получится? У меня сейчас даже удавиться не получится - на табуретку влезть не смогу. Знал бы ты, как мне тошно.
- Я понимаю… - обронил я очередную бесполезную фразу.
- Может, ты что-нибудь узнаешь? - спросил вдруг Щербатин. Злость в голосе иссякла, он стал жалобным и беспомощным.
- Что? - удивился я.
- Не знаю. Ты спроси у кого-нибудь. Может, как-то можно меня вытащить, а? Скажи им, я на все готов. Я смертником стать могу - мне же терять нечего, ты сам видишь.
Куда-то подевались и цинизм, и обреченность. Щербатин умолял меня. Он хватался за меня, как за последнюю соломинку. Таким я его не видел никогда, он сдавался, он изменял своей натуре.
- Я попробую, - растерянно пробормотал я. - Правда, я не знаю, у кого спрашивать, но…
- Мне все равно. Просто попытайся, ладно?
- Конечно. - Я поднялся. - Я все сделаю, что могу. Правда, я могу не так уж много, но…
- Я понимаю. Просто попробуй. Приходи, я буду ждать.
Я выскочил на улицу, готовый горы свернуть, лишь бы помочь Щербатину. Никогда еще он не умолял меня ни о чем, никогда не был таким со мной. Я был просто шокирован увиденными переменами.
Вернувшись в казарму, я едва успел на построение. «Крысолов» снова был неполным, и нас распределяли на завтрашний день - кому вставать на вышку периметра, кому гонять рыжебородых, кому сопровождать грузовики и вездеходы.
- Ну, что? - шепотом спросил меня Нуй.
- Плохо дело, - ответил я. - Потом расскажу.
Выслушав мой рассказ, Нуй задумался. Я очень на него рассчитывал - все-таки опытный человек, многое здесь знает, со многими знаком. Наверняка он мог посоветовать, что предпринять для Щербатина.
- Было бы у твоего друга холо… - с грустью вздохнул он, осторожно тронув повязку на голове.
- Было бы холо - он обошелся бы без нас, - ответил я.
- Без холо его не станут учить, - продолжал Нуй.
- Учить чему? Ходить без ног и стрелять без рук?
- Он смог бы и ходить, и стрелять. Ты же знаешь, штурмовики и специалисты с четвертым холо прибывают сюда с одним условием.

- Я ничего не знаю. Какое условие?
- Они получают новое тело, если старое покалечится.
- Как это? - изумился я. - А ну, рассказывай!
- Примерно каждый период сюда приходит транспорт с «пустышками». Это такие же люди, только без мозгов, без памяти, без всего. Если тебе, например, оторвет руки или ноги, твои мозги как-то вставляют в «пустышку» - и ты опять здоровый.
- Ничего себе, - присвистнул я. - Но почему я раньше этого не знал?
- А зачем нам это знать? За новое тело вычитают очень много уцим. У нас столько нету, такое могут себе позволить только штурмовики или офицеры. С нулевым холо вообще надеяться не на что.
- Совсем не на что? А можно ли сначала получить тело, а потом его отработать? Сам посуди, какая разница?
Нуй только пожимал плечами. Он так и не смог ничего толком посоветовать. Почему-то особенно ему не понравилось, что я хочу поделиться со Щербатиным своими уцим. Он сказал, что каждый сам должен зарабатывать свои уцим.
Я решил искать Отон-Лида. К счастью, наш командир не успел далеко уйти, я догнал его у ворот сектора.
- У меня есть один друг, которому очень нужна помощь… - поспешно начал я, но замолк под недоумевающим взглядом статс-мастера.
- Здесь все твои друзья, - назидательно произнес он.
- Да, конечно, но тут особый случай. Мой друг попал в беду, он ранен и сейчас лежит парализованный. Он хотел бы продолжить службу, но его могут отправить…
- Что ты хочешь? - нетерпеливо перебил меня Отон-Лид.
- Я слышал, что раненый может получить новое тело… - Я невольно заговорил тише.
- Что? - Статс-мастер возмущенно захлопал глазами. - А какое холо, у твоего друга?
- Никакое. Ноль. Но он альт-мастер и помощник…
- Нулевое холо?! И ты думаешь, что не гражданин может получить от Цивилизации такое благо?
- Да нет, - забормотал я, - я думал, он как-нибудь потом отработает, а сейчас он ведь ничего не…
- Есть установленный порядок, единый для всех, - официальным тоном заявил Отон-Лид. -
Никто не станет изменять его для одного человека. Не беспокойся, о твоем друге позаботятся должным образом.
Он ушел, а я остался стоять как оплеванный. Мне казалось, я совершил какую-то немыслимую дерзость и глупость. Все равно, что остановить незнакомого человека и попросить, чтобы он переписал на меня свою квартиру.
У меня оставался только один вариант. И если он не подействует, значит, надеяться больше вообще не на что.
Мне необходимо было срочно попасть на шахту.
Через два дня я снова явился в больницу. Вид у меня был торжественный, я чувствовал себя едва ли не богом. Щербатин взглянул на меня с удивлением и тревогой. Я заметил, какие белые у него стали щеки - он словно таял.
- Твои похороны откладываются, - беспечно проронил я.
- Какие похороны?
- Пришьют тебе новые ножки, и опять побежишь по дорожке, Щербатин.
- Что ты городишь? - Он боялся мне поверить, и тем не менее глаза его заблестели надеждой.
- Слушай внимательно. Отныне ты - оператор антротанка. На днях тебя заберут отсюда. Не пугайся, но руки и ноги тебе удалят - все равно они не шевелятся. К нервным окончаниям подключат контакты. И будешь ты человеком-машиной с руками, ногами и даже пулеметами.
Щербатин некоторое время хлопал глазами, потом его вдруг передернуло.
- Какой ужас, - тихо проговорил он. - ты хотел меня этим обрадовать?
- Нет, Щербатин, не этим. Один антротанк по эффективности равен десятку простых пехотинцев. Соответственно и уцимы набегают быстрее…
- Да на что мне твои уцимы? Я даже сортир ими оклеить не смогу.
- Щербатин! - начал злиться я. - Ты сам мечтал о единственном шансе, забыл? А уцимы тебе для того, чтобы купить новенькое свеженькое туловище с руками и ногами. И даже с мозгами.
- Какими мозгами? Ты вообще-то трезвый?
- Абсолютно! - Я коротко объяснил ему суть процедуры с переселением души. Щербатин слушал и недоверчиво щурился. Затем уставился в потолок и некоторое время лежал молча.

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

- Вот это да, - сказал он. - И ты все провернул сам?
- Не совсем. Добрые люди помогли. Стать танкистом ты, оказывается, можешь на законных основаниях. Но проблема в том, что на всех калек танков не хватает. Один хороший человек, земляк, помог сунуть тебя как бы вне очереди, понимаешь?
- Беня, ты растешь на глазах. Честное слово, эта война пошла тебе на пользу. Если выберемся, если приставят мне новые руки-ноги - сделаю тебя на гражданке своим референтом.
- Это будет не очень скоро. На танке тебе придется служить аж до четвертого холо.
- Да хоть до десятого! Все лучше, чем в этом скотомогильнике…
- Готовься к новым подвигам, - пожелал я Щербатину на прощание.
У дверей больницы меня ждал Нуй.
- Как там твой друг?
- Лежит, удивляется. - Мне было легко, хотелось смеяться. - Планы на жизнь строит. А вчера еще умереть хотел поскорее.
- Ему повезло, - вздохнул Нуй. - Ведь мог бы в самом деле умереть. И никакой танк ему бы не помог.
- Мог и умереть, - согласился я. - И я бы мог. Каждый день могу.
Нуй вдруг остановился, повернувшись ко мне.
- Обидно, - сказал он, - что люди служат Цивилизации, рискуют жизнью, накапливают уцим - и вдруг умирают.
- Все умирают. - Я пожал плечами. - Что ж поделаешь?
- Я говорю, что все пропадает - и уцим, и холо.
- Ну, не всегда…
- Да, не всегда. Вот у меня второе холо. А убьют-и ничего не будет. А если и будет, то у других. А я хочу, чтобы было у тебя.
- Что ты имеешь в виду?
- Я хочу завещать тебе свое холо, - сказал Нуй, глядя мне прямо в глаза.
- Завещать холо? - Я искренне удивился. - Как это?
- Очень просто. Если я погибну - мое холо станет твоим.
- Спасибо, конечно. - Я растерялся. - Но… но я тебе завещать ничего не могу, у меня же нет холо.
- Это неважно. Ну, хочешь - завещай то, что есть. Это же так здорово, если можно помочь другу даже после смерти.
- Да, очень здорово. - Я был так растроган его добротой, и мне тоже хотелось сделать что-то хорошее в ответ. Или хотя бы сказать. - У меня тоже скоро будет холо. Так что и я смогу оставить тебе кое-что на память, если, ну, ты сам понимаешь…
- Неважно, что у тебя есть. Главное, что мы после этого - почти братья.
- Мы и так почти братья, Нуй.
В тот же вечер мы подошли к Отон-Лиду и заявили, что хотим стать наследниками друг друга. Он пожал плечами.
- Это ваше право. Зайдите к коменданту, он оформит наследование.
Уходя, он вдруг бросил через плечо;
- Надеюсь, вы оба знаете, что делаете.

Часть III
КОМАНДИР

Через двадцать один день у меня было первое холо. Мне показали новое место в столовой, где я теперь мог трапезничать в компании себя достойных. Меня проводили на склад - там я выбрал новую одежду, а также получил рацию и еще кое-какой личный скарб. Меня перевели в новую казарму - сухое и тихое помещение на пятьдесят человек с тумбочками, стульями и столами. И никаких двухэтажных кроватей.
Еще через десяток дней, после курса интенсивного обучения, меня назначили командиром группы с присвоением звания альт-мастера. Чему я, в общем-то, почти не удивился. Примерно тот же путь прошли и другие бойцы «Крысолова» - все старожилы, кроме Нуя. Нуй снова проигнорировал шанс выбиться в начальство. Я взял его в свою команду, у меня было право выбирать себе бойцов.
Моя команда принадлежала к числу новосозданных. Их много стало появляться - чуть ли не каждый день в порту садились транспорты с голодной шевелящейся массой, не имевшей ничего, кроме серой робы и желания выбиться в люди. Почти на всех опорных базах устанавливались телепорты, через которые тоже постоянно шли новые люди.
Я узнал, что сам должен придумать название команде, если не хочу всякий раз выкрикивать ее номер. Полдня я подбирал подходящее слово, пока не остановился на звонком кличе «Банзай». Мне показалось это дерзким, задиристым, слово несло хороший эмоциональный заряд. По крайней мере для меня.
Первые дни я был вежлив и приветлив со своими новобранцами, внимательно выслушивал их просьбы и вопросы, интересовался, удобно ли они устроились и хорошо ли покушали. Потом эта благоглупость с меня сошла, как шелуха. Военный уклад имеет свойство самооптимизироваться. Очень скоро я свел затраты энергии на свою команду к необходимому минимуму. Я научился отвечать коротко, уклоняться от чужих проблем и сдирать три шкуры за плохо выполненное дело. Дать пинка своему бойцу, как выяснилось, было не грубостью, а нормальным рабочим приемом.
Жизнь вокруг менялась на глазах. Появилось огромное количество гражданских специалистов. Одни строили и перестраивали опорные базы, окружали их километрами заборов, линиями сигнализации и гнездами автоматических пулеметов. Другие прокапывали новые шахты. Были даже такие, которые изучали быт и культуру ивенков, чтобы понять, как с ними жить дальше. Они познакомились бы и с культурой ульдров, но те не имели культуры как таковой.
Что касается белого угля, то его вывозили уже не мешками, а контейнерами. Появилась даже специальная гражданская служба, отвечающая за транспортировку ископаемого.
Жизнь менялась, и, что самое хорошее, я чувствовал вкус к этой жизни. Я освоил азы своего нехитрого дела, я знал, что нужен здесь и что каждый день становлюсь на ступенечку выше, поднимаясь по невидимой, но такой сооблазнительной лестнице.
Временами казалось, что я отупел и очерствел, стал циничным и расчетливым, что служу только ради пополнения личной копилки и ничем больше не хочу интересоваться. Но я смотрел на это по-другому. Я считал, что просто «законсервировал» себя до более благоприятных времен - как лягушка, переживающая засуху под землей.
Интересно, что сказал бы теперь Щербатин, глядя на меня. Увы, Щербатина я потерял. Мы так и не виделись после той встречи в больнице. Бывало, я ошивался возле антротанков, неторопливо прохаживался перед ними, надеясь, что Щербатин окажется в одном из них и сам меня позовет. Несколько раз спрашивал у операторов, известен ли им цивилизатор Щерба.
Щербатин пропал бесследно. Где его искать, в каких болотах - этого мне не мог сказать никто.
Однажды после тяжелого дня я уснул в кабине вездехода по пути на базу. Гудел двигатель, дрожал пол под ногами. Мне снилось, что я стою за станком и обтачиваю тяжелые ржавые железки. Потом я шел в курилку, где о чем-то болтал с другими рабочими. Запомнилось даже, что их звали Петрович, Семен, Васек, Санька… И снова я подводил резец к болванке и жмурился, когда разлеталась горячая стружка. А потом кто-то в полувоенной форме вышел из мрака и закричал мне в лицо: «Гражданин Беня, вы испортили деталь, штрафую вас на двести уцим!»
Почему-то это дурацкое и бессмысленное видение здорово напугало меня. Я проснулся в страхе. И еще долго при воспоминании о том сне на меня накатывала легкая дрожь.
Это был день, когда впервые за много дней я увидел сухую равнину.
Команда «Банзай» работала в разведывательном рейде. Вечером пять больших колесных вездеходов прибыли на самый дальний аванпост, а на рассвете выехали дальше - туда, куда никто еще не доезжал.
В каждом из вездеходов размещалось по команде. В головном, кроме бойцов охраны, находились также двое старших офицеров, желавших осмотреть свои будущие владения и сделать пометки на картах.
Цивилизация ширила свои пределы, она пожирала пространство, как голодный зверь. Оккупационный корпус «Треугольник» разросся до пяти самостоятельных корпусов. На базах за нашими спинами высились горы контейнеров с новым оборудованием, маялись бездельем сотни специалистов, ожидавших назначения. Как-то мне довелось увидеть несколько зловещих паукообразных механизмов. Мне сказали, что это специальные горные танки.
Несколько часов мы продирались сквозь лес, потом плыли по течению тихой заросшей зеленью реки. Стена сплетенных деревьев по берегам становилась все ниже и реже, пошел кустарник, и, наконец, мы увидели равнину. Командир колонны дал сигнал остановиться.
Я стоял и, как ненормальный, улыбался во весь рот. Мне было приятно, что перед глазами столько простора, что в глаза не тычут ветки, а в нос не лезет запах болотных газов. Это была настоящая степь, чуть поросшая кустарником, занавешенная пылью, которую вздымал ветерок. Вдалеке поднимались горы - призрачные, едва заметные, словно мираж, похожие на скопления облаков. Сзади тихо подошел Нуй.
- Здесь, наверно, будет большая база, - сказал он.
- Не знаю. - Я беспечно пожал плечами. - Старшие решат.
- Точно, будет база. Место хорошее, сухое, река рядом. Сначала база, а потом - город.
Меня переполняли чувства, я жил «сейчас», а не «потом», и мне плевать было, что тут нагородит вездесущая Цивилизация. Я хлопнул Нуя по плечу ладонью.
- Хочешь жить в таком городе?
- Наверно, хочу. - Он мечтательно улыбнулся. - Здесь - почти как дома. Большая земля… Вездеходы стояли в линейку друг за другом, отдыхая после перехода. Начальство с картами, рациями и навигационными приборами уточняло наше положение. В эфире слышались голоса командиров других разведотрядов, которые, как и мы, колесили сегодня по нехоженым тропам.
Бойцы разбрелись вокруг - они срывали и рассматривали травинки, кидали камешки в реку, многие просто стояли и смотрели, как я. Меня охватило чувство безмятежного покоя и безопасности. Хорошо бы остаться на этом берегу, основать новое поселение и спокойно жить. Ивенки нам здесь не грозят, места необжитые. За весь день нам не попалось ни единого следа человека - ни тропинки, ни капустного огорода, ни развалившейся хижинки.
Красиво и романтично: отвоевать себе уголок под солнцем - и тихонько осесть на нем, чтобы возделывать землю и растить детишек. Знать бы точно, что воюешь за правое дело… Завидую предкам - тем, что в годы гражданской сражались за свободу, не сумев или не успев понять, каких дел в конце концов наворочали.
- Занять места! - донеслось от головной машины. Отдых закончился, нас ждала дорога.
Я устроился на почетном месте рядом с водителем и с неудовольствием убедился, что мы разворачиваемся. Вместо светлых просторных равнин нас опять ожидали болота. Машины сошли с берега и мягко опустились в воду. Огромные колеса помогали тяжелым вездеходам прекрасно плавать.
На том берегу был лес. Езда по нему была сущей нервотрепкой. Казалось, пешком дойти быстрее, чем на вездеходе, который постоянно крутится, карабкается, трется боками о деревья, выискивая себе проход.
Впрочем, лес мучил нас недолго - начинались болота. Там не было частокола деревьев, вездеходы шли почти свободно.
Над болотами висела дымка. Пять приземистых ворчащих машин плыли в ней, словно призраки. Я смотрел через заляпанное стекло, как пузырится жижа, и думал о глубинных течениях, о которых вполголоса переговаривались все офицеры на базе. Якобы на глубине в три-четыре человеческих роста текут настоящие реки. И ивенки используют их как транспортные артерии.
Один офицер утверждал, что лично видел остатки машины, которая сжимает воздух в особых металлических шарах для таких путешествий. И еще он говорил, что во время памятного мне нападения на базу пленные ивенки скрылись от преследования именно через глубинные каналы. Потому-то авиация полдня кружила над болотами, но так и не нашла беглецов.
В последнее мне верилось с трудом. Где напасешься самодельных аквалангов, чтобы эвакуировать целый концлагерь? Скорее всего ивенки просто умеют хорошо маскироваться. Да и с реаплана не очень-то разглядишь, что там внизу, в кустах и под деревьями. Недаром нас сегодня отправили в разведку наземным способом. Авиация облетела бы здесь все за несколько минут, да только проку от таких полетов мало - ничего не увидишь.
- Группа «Лавина», группа «Банзай», - заговорила вдруг рация. - Меняете маршрут. Экстренный вызов, два грузовых реаплана совершили вынужденную посадку в болотах. Найдете и обеспечите безопасность до прибытия спасательных команд. Даю направление…
- Слышал? - сказал я водителю. - Выполняй.
«Банзай» и «Лавина» шли в замыкающих вездеходах. Я с легкой грустью посмотрел, как основная группа удаляется, проваливаясь в болотный туман. «Вынужденная посадка» сразу двух реапланов - это наверняка столкновение в воздухе. Дело довольно обычное, только половина пилотов умела прилично водить машины. Остальные, как и я, прошли интенсивный курс. Да и машины частенько рассыпались на ходу, точнее - в воздухе. Все ждали новую военную технику, но она поступала не так быстро и все время почему-то мимо нас.
Моя машина шла первой, и мне приходилось выбирать направление. Я начал крутить рацию, пытаясь выйти на связь с экипажами реапланов. Если б они дали пеленг - мы бы нашли их в два счета.
Почему-то никто не отвечал. Я уж подумал грешным делом, что после «вынужденной посадки» выживших не осталось. Когда я по пятому разу проверял диапазоны, повторяя свой позывной, эфир принес долгожданный голос. Правда, голос этот, как мне показалось, был не совсем нормальный. Возбужденный - это самая мягкая оценка.
- Я - «Воздух»! Не подходите на машинах. Повторяю, не подходите на машинах - вас сожгут!
Водитель растерянно глянул на меня, но ничего не сказал.
- Притормози, - велел я ему и откинул крышку люка.
Высунувшись, я дал отмашку второму вездеходу, чтобы и там заглушили двигатель. В наступившей тишине стала ясно слышна сумасшедшая трескотня впереди. По звуку легко узнавались ивенкские самопалы.
Командир «Лавины» тоже высунулся из люка и вопросительно посмотрел на меня.
- Там стреляют, - сказал я.
-Кто?
- Дедушка Пехто. И бабушка с пистолетом.
- Какая бабушка?
- Чертова бабушка. Жмем на всех парах туда. Прочисть уши и слушай эфир. Как только скажу - останавливаемся и дальше двигаем пешком.
Я остался торчать снаружи, чтобы по звуку ориентироваться, далеко ли до места. Подумав, надел шлем, хотя он и мешал слушать. Вездеходы подпрыгивали на кочках, поднимая тучи брызг, я скоро весь покрылся грязью.. Но думать о чистоте было не время. Вездеход - штука крепкая, но до броневика ему далеко. Самопалы замечательно прошивают борта из листового железа. Ивенки чертовски любят стрелять по вездеходам, уж больно приятная мишень.
- Стой! - крикнул я водителю, и машина завиляла, неуверенно тормозя на скользкой грязи. Наконец ткнулась в кочку и остановилась. Второй вездеход тоже не смог нормально затормозить и слегка стукнул нам в корму.
Сквозь туман уже просматривались вспышки. Слышимость была просто отличная, казалось, стрельба идет под самым носом, только руку протяни.
- «Банзай»! - крикнул я, и в груди забилось то сладострастное возбуждение, которое принято определять как «страшно, но здорово». - По одному, на пять шагов, в цепь!
Мои бойцы начали поспешно разбегаться в стороны. Я смотрел на них, и меня разбирала гордость за самого себя. Никогда бы не подумал, что смогу вот так отправлять в бой команду вооруженных людей, слушающих каждое мое слово. Никакой веселящий напиток не дает столько бодрости. Эх, доведись начать жизнь снова, поступил бы в военное училище!
Нуй, который всегда здорово помогал мне управляться с командой, пробежал вдоль цепи, поправил тех, кто стоял не на месте. Наконец махнул рукой - готовы. Левее нас выстроилась в цепь «Лавина».
- «Воздух», я - «Банзай», мы на позиции. Не вздумайте по нас палить, мы идем со стороны ориентира.
Я запустил ракету, которая взмыла ввысь и повисла там маленькой алой звездочкой.
- «Воздух», как видите ориентир? - уточнил я на всякий случай.
- Беня, кончай примериваться, жми сюда, крути педали! - донес эфир.
- Щербатин? - неуверенно спросил я.
- Бегом, я сказал, мы подыхаем! - рявкнул Щербатин.
- «Банзай» - вперед! - Я выхватил из заплечного чехла короткое плазмовое ружье.
Огнеметы уже давно были сданы на склад, их заменили плазмовые ружья, которые прежде имелись только у штурмовиков. И жилет теперь был не просто жилет, а бронированный панцирь, который мог выдержать выстрел из самопала.
И все равно было страшно. Страшно и весело. Мы шлепали по грязи, вытянувшись двумя командами, пожалуй, на сотню метров. Я уже видел удручающую картину впереди - большой высокий остров, корявое дерево на нем, обломок реаплана, застрявший в ветках. «Вынужденная посадка» явно прошла в критическом режиме.
Это была открытая модель реаплана - специально для переброски антротанков. Танки валялись вокруг, некоторые ковырялись в грязи, били по ней конечностями, другие не шевелились вообще. Чуть дальше темнела туша другого реаплана, уже наполовину погрузившегося в болото.
- Пехота, мы вас видим, - известила рация. - Будьте осторожны.
И тут же один из моих бойцов шваркнул слепящим лучом по большому комку травы. Я только теперь понял - за этим комком укрывались три ивенка. Полуголые, залепленные грязью, они почти не выделялись на общем фоне. Один так и остался лежать, поделенный на две половинки, остальные в мгновение ока бултыхнулись в воду и исчезли, словно растворились.
- Смотрите под ноги! - крикнул я. Никогда не лишне напомнить об осторожности.
Плазменные вспышки стали чаще, но толку от них было мало. Бойцы не видели ивенков, они наугад палили по местам, где те могли прятаться. Движение снизилось до скорости черепахи, все осторожничали.
- Приготовить дробовики! - крикнул я. Тут же этот приказ повторил и командир «Лавины».
Защелкали пружины - бойцы вставляли обоймы в короткие насадки под стволами. Эти штуки были незаменимы в условиях болота. Один выстрел покрывал площадь в пару квадратных метров. Убить крошечные дробинки, конечно, не могли. Но если попадали в ивенка, сидящего под водой, он выпрыгивал от боли. А если и не выпрыгивал, на поверхности всплывало кровавое пятно, выдавая противника с головой.
От грохота дробовиков заложило уши, но мы стали двигаться быстрее. Ивенков не было. Видимо, решили не ввязываться в перестрелку с двумя пехотными командами и тихонько нырнули в свои глубинные течения.
Я первым выскочил на сухую почву. Мне навстречу тут же поднялся человек в летной куртке, весь грязный, трясущийся, с залитыми кровью руками.
- Нас сбили! - изумленно говорил он. - В нас врезался их самолет!
- Тихо, тихо, - успокаивал я его. - Где еще люди?
- Там! И там! - Он беспорядочно тыкал пальцами во все стороны.
- «Банзай» - в оцепление! - крикнул я. Нуй тут же бросился подгонять нерасторопных бойцов пинками.
Я вытащил рацию и позвал Щербатина.
- Я в болоте! - тут же отозвался он. - Ничего не вижу, ты сам-то где?
- Как тебя найти? Ты можешь двигаться?
- Я могу только пошевелить лапой. Вот, видишь?
Я уже шевелю.
- Ни черта не вижу. - Я повернулся к пилоту: - Где еще танки?
- Они сыпались, пока мы разваливались в воздухе - крикнул тот, зажмуривая от ужаса глаза. - Вот оттуда и до этого острова. Они везде!
- Собирайте своих людей, - сказал я пилоту. - Скоро здесь будут спасатели. Я пойду тут кое-что поищу.
Затем я окликнул Нуя:
- Прогуляемся?
- Конечно!
Путь падающих реапланов был отмечен поломанными деревьями и кусками обшивки. Половина этих кусков, так же как танков, уже практически ушла в болото, поэтому я поторапливался. Я дважды вызывал Щербатина по радио. Сначала он что-то невнятно прокричал, потом не ответил вообще. Мне стало не по себе.
Если он жив, рассуждал я, значит, упал на мягкое - в болото. Если молчит, значит, одно из двух: либо уже утонул, либо рацию залила вода. В любом случае искать Щербатина следовало не на сухом берегу, а в самой грязи.
Первые два танка, попавшиеся нам, мы простучали - вдруг откликнется уцелевший оператор. Но никто не откликнулся, и мы бросили это дело. Пусть о них заботятся спасатели. Мне важнее было отыскать Щербатина.
- Щербатин! - громко крикнул я, уже не надеясь на радиосвязь.
Мне никто не ответил. Мы уже прилично удалились от своих и не видели их за деревьями. Нуй настороженно поглядывал по сторонам, держа наготове ружье.
Я снова позвал Щербатина, хотя не надеялся услышать ничего, кроме бульканья и вздохов из болотных недр. И вдруг позади нас загрохотали самопалы.
Мы с Нуем мгновенно прильнули к земле, но затем с понимающими усмешками переглянулись. Ивенки не ушли, они пропустили пехоту и, сомкнув кольцо, снова взялись за стрельбу. Старый и хорошо всем знакомый прием. Командам это ничем не грозило, отбить такое нападение - раз плюнуть. Тем более что командир «Лавины» наверняка догадается взять под командование мою группу.
Хуже было, что мы остались вдвоем без прикрытия и не сможем соединиться со своими. Но и это не слишком огорчало.
- Будем пробиваться? - спросил я. - Или пойдем дальше искать?
- Справятся без нас, - сказал Нуй. - Идем искать, время дорого.
В этом он был прав. Мы прошли еще шагов тридцать, когда я увидел две металлические лапы и край башни, торчащие из болота.
- Гляди, кажется… - заговорил было я, но не смог закончить.
Какая-то сокрушительная сила ударила мне в спину. Я вскрикнул, падая на жухлую траву. Сначала показалось, что между лопатками положили гость льда, но на самом деле это был жар - ужасный, нестерпимый жар.
Я перекатился на пару шагов, поднял голову, едва сдерживаясь, чтобы не завыть от боли.
- Нуй! - крикнул я.
Он стоял неподалеку в полный рост и задумчиво смотрел на меня.
- Нуй! - Я был ошарашен. - В меня стреляли. Кто-то в меня стрелял!
- Я знаю, - спокойно кивнул он. Затем не спеша поднял ружье и прицелился.
- Эй, что ты делаешь?! - заорал я, невольно пригибая голову и закрывая лицо руками.
Последнее, что я запомнил, - это ослепительная желтая молния перед глазами…
Мне было так больно, что я тихонько заскулил, едва очнувшись. Не открывая глаз, я скорчился, поджал руки и ноги, чтобы стать маленьким комочком, незаметным для боли. Но и маленький комочек испытывал такую же большую боль. Болела спина, рука, резало кожу на лбу и вокруг глаз. Я рискнул пошевелиться, опасаясь, что в любой момент мне станет в двести раз хуже. Но ничего особенного не произошло. Тело как болело, так и продолжало болеть.
И вдруг я услышал, как кто-то поет. Я затих, мне показалось, что я схожу с ума. До меня доносился приглушенный, словно из-под земли, голос:
Спокойно, товарищи, все по местам!
Последний абзац наступает.
Налей мне, браток, на прощанье сто грамм.
Зачем же добро пропада-а-ет?..
Я повернул голову и наконец открыл глаза. Надо мной покачивалась худосочная веточка с мелкими листьями и зелеными шишечками. Тут же валялся мой шлем - обугленный, оплавленный, расколотый надвое.
- Кто здесь?! - попытался крикнуть я, но крик не удался.
Я начал подниматься - перевернулся на живот, подтянул колени, оперся на руки… И тут мне стало так больно, что я снова свалился. Из горла вырвался вой, выступили слезы.
Придя в себя, я взглянул на руку, которая так дико болела. В тот же момент мне захотелось снова заорать. Вместо розовой ладони, гибких и умелых пальчиков, чуть ниже локтя, торчал черный обрубок. У меня круги пошли перед глазами. Я не мог взять в толк, как такое получается: смотришь на родную послушную руку, а видишь головешку. Не может ведь эта головешка быть моей рукой?
Тут снова послышался голос:
Прощай, подружка дорогая,
Прощай, братишка ломовой,
Тебя я больше не увижу,

Предыдущая страница 19 Следующая страница


Желтая линия 20

Лежу с квадратной головой…
- Кто здесь? - заорал я. На этот раз в полную силу.
- О-о! - удивленно проговорил голос. - Мой жалобный стон услышан!
- Щербатин… - прошептал я. И закричал что есть сил: - Щербатин, ты где?!
- Беня! Ты будешь смеяться, но я скучал без тебя. Если через минуту ты меня не вытащишь, мне придется дышать задницей, потому что остальное уже в воде.
- Где ты? - снова спросил я. Голос шел словно из-под земли, я никак не мог понять направление.
- Я, естественно, в танке. Извини, даже не могу помахать тебе ногой. Доверься сердцу и иди ко мне, ладно?
- Я иду! - крикнул я, хотя по-прежнему не знал, куда. В голове зашевелились смутные воспоминания - две лапы, торчащие из болота. Я огляделся и наконец увидел их и округлый бок башни.
Щербатин был совсем рядом. Я перепрыгнул с островка на корпус танка и постучал по нему рукояткой ножа.
- Ага! - заключил Щербатин. - Ты пришел, сердце друга не ошибается. Люк видишь? Выковыривай.
Крышка, тяжелая пластина размером с банный тазик, была почти полностью скрыта жижей. Я нащупал и повернул замок, но это было полдела. Покореженная пластина так просто не вынималась, требовалось приложить усилия. Я довольно долго поддевал ее ножом, одной рукой это получалось совсем плохо. Наконец удалось выковырнуть и вырвать кусок резинового уплотнения. Крышка сорвалась и бесшумно скользнула в жидкую грязь. В дыру тут же хлынула болотная вода. Я услышал короткий вскрик Щербатина, тут же перешедший в кашель и бульканье.
- Давай! - из последних сил крикнул он. - Суй руку, тащи меня!
Я сунул руку, обронив при этом нож, наткнулся на паутину каких-то ремней и шлангов. Дернул что есть сил, и тут же свалился в грязь. Упираясь коленками в скользкий бок танка и проклиная свою однорукость, я начал вытягивать Щербатина, понимая, что еще несколько секунд - и он захлебнется.
Наконец из люка показался мокрый шевелящийся мешок с человеческой головой. Щербатин кашлял, отплевывался, силясь что-то сказать мне. Я продолжал тащить, при этом рвались какие-то провода и трубки, что-то трещало и скрипело.
Я не ослаблял усилий, пока не вытащил приятеля на сухой берег острова. Только после этого я свалился на траву, тяжело дыша и сражаясь с болью, которая после физического напряжения навалилась всей своей непереносимой массой.
- Не понял, - проговорил Щербатин, не переставая отплевываться. - А где все? Где дымок полевой кухни, где медсанбат, где ласковые руки сестер милосердия?
- Вот тебе ласковые руки, - ответил я и помахал перед ним своим обрубком.
- Беня… - оторопел Щербатин. - Это как же?..
- Не знаю, как, но нас забыли. Мы тут одни.
- Одни… - Он недоверчиво хмыкнул, будто услышал какую-то глупость. - Как же это, Беня? На кой черт тогда я не утонул? Мы же все равно подохнем!
Я ни разу не видел, чтобы мой приятель паниковал. Я даже повернул голову, чтобы взглянуть на это. Щербатин выглядел ужасно в своем мешке с отсеченными конечностями. Он походил на ярмарочного уродца. К тому же он был весь заляпан какой-то коричневой слизью - видимо, особым раствором, оберегающим операторов танков от пролежней, инфекций и прочих результатов неподвижности.
- Хватит орать, - тихо сказал я. - Сейчас отдохну немного и будем думать, как выбираться отсюда.
Он не ответил и даже не кивнул. Просто лежал и смотрел в небо. Я вытащил рацию, пощелкал клавишей и назвал свой позывной на нескольких каналах. Увы, мы находились слишком далеко от последнего аванпоста, где могли бы принять сигнал.
Оставался шанс, что где-то рядом пройдет колонна или пролетит реаплан. Однако пробовать рацию слишком часто - значит сажать батареи. Нужно идти.
- Беня, а что, собственно, случилось? - подал голос Щербатин. - Почему мы одни? И что с твоей рукой?
Я ответил не сразу. Мне было трудно поверить, принять умом и сердцем то, что произошло. Я до сих пор желал, чтобы все оказалось ошибкой, недоразумением.
- В меня стреляли, Щербатин.
- Кто? У тебя ожоги от плазмы. Ивенки уже получили наши ружья?
- Не ивенки. Я не совсем уверен, но, по-моему, это был Нуй…
- Нуй? Твой библейский дружок?
- Я не знаю, почему это произошло.
- А хочешь, скажу? Ты случайно не завещал ему свои сбережения?
- Щербатин!..
- Только не надо гневно сверкать глазами. Я давно подозревал, жаль, не мог тебя предупредить. Да ты бы и не поверил, опять бы начал глаза закатывать…
- О чем ты хотел предупредить?
- Он профессиональный наследник. Вот почему он так быстро заработал второе холо. И вот почему он не хочет быть командиром группы - им запрещают наследовать уцим от подчиненных. Чтобы избежать излишних потерь среди личного состава, понимаешь?
- Этого не может быть. Это невероятно.
- Невероятно, что ты остался жив.
- Не знаю… Он стрелял два раза. Сначала меня спас жилет и, наверно, ранец. Он мог не знать, что офицерские жилеты намного лучше, чем солдатские, иногда держат даже плазменный удар.
- Второй выстрел был в голову?
- Что, заметно?
- Твою рожу словно поджарили на гриле.
- Я закрылся рукой. Рука - вот она, шлем - на куски…
- Хреновый снайпер твой Нуй. Точный выстрел отрезал бы голову вместе с рукой и шлемом. Как вернемся - погоняй его на стрельбище.
Я помолчал некоторое время. На душе было гадко, тошно.
- Надо идти, Щербатин. Про нас никто не знает, спасатели забрали живых и ушли.
- Да, надо идти, - сразу согласился он. - Но про меня забудь. Оставь мне что-нибудь пожевать из ранца, а сам иди. Доберешься до наших - там скажешь.
- Даже не думай. Если идти - то вместе. Сколько ты просидишь тут один, даже комара отогнать сам не сможешь.
- Да уж, далеко мы вместе уйдем, - фыркнул он. - Полторы калеки. На двоих одна рука.
Я не стал отвечать. Нужно было провести инвентаризацию, прежде чем отправляться в путь. Морщась от боли, я снял ранец и убедился, что он наполовину сгорел. Уцелели только два запаянных лотка с комбикормом да коробка с зарядами для ракетницы. Еще три лотка, оплавленную флягу, весь комплект химзащиты и запасные батареи для ружья пришлось выкинуть. По злой иронии судьбы, уцелел также мой магнитофон с ивенкскими напевами.
Ружье валялось на том же месте, где я пришел в себя. Я подобрал его, проверил - вроде бы все нормально работало.
- Танк еще не утонул? - спросил Щербатин. - Пошарь в люке, там должен быть баллон с комбикормом. Такая упругая штука с трубочкой, там поймешь…
Я перебрался на танк, пошарил в люке, заодно поискал свой нож. Ни ножа, ни комбикорма найти не удалось.
- Шел бы ты один, Беня, - вздохнул Щербатин, со злостью поджимая губы. - Хоть бы ты уцелел…
- Закрыли вопрос, - буркнул я. - Расслабься и получи удовольствие.
Шланги и ремни, свисавшие с мешка, оказались очень кстати. Я связал две петли - получилось нечто вроде рюкзака. Боль как-то тихо ушла. Думаю, мой организм меня пожалел и отключил чувствительность. И все равно вязать узлы одной рукой было чудовищно трудно.
- Оставь, - в последний раз сказал Щербатин, когда я взваливал его на спину.
- Молчи. И не беспокойся за меня - ты совсем легкий, когда без рук и ног.
- А у тебя спина похожа на шницель с гарниром.
- Сам-то ты гамбургер с майонезом. Яйцо в мешочек…
- Ладно, как проголодаюсь, буду отщипывать кусочки от твоей жареной спины. Ты хоть знаешь, куда идти?
- А какая разница? Планета круглая…
По меткому выражению Щербатина, путь наш был не близкий, но зато тяжелый. Особенно мучительно мне было перепрыгивать с островка на островок, с кочки на кочку. Мешок с моим приятелем бил в обожженную спину, а сам он при этом едва сдерживал стон. Ему тоже было несладко после того, как я варварски выдрал его из чрева танка.
Я шел к реке. По деревьям и расположению подбитого реаплана я примерно определил, откуда мы приехали. Вездеходы шли по прямой, поэтому главным сейчас было сохранить направление. К сожалению, такая штука, как компас, в экипировку цивилизатора не входила.
Река была моей единственной надеждой. По ней могли проплыть вездеходы нашей основной группы, возвращаясь из рейда. По ней же наверняка пойдут и все другие машины, когда штаб получит выверенные карты и результаты нашей разведки. Одним словом, река здесь была единственной из возможных транспортных артерий.
Первые полчаса я шел довольно бодро. Но наступил момент, когда силы вдруг начали выходить из меня, как вода из дырявого корыта. Я стал тяжело дышать, сбавлять шаг, невольно задерживаться на сухих островках, где шагалось легче. Вскоре и Щербатин заметил, как я выдыхаюсь.
- Что, Беня, небось уже пожалел, что взял меня с собой?
- Молчи! - прорычал я. - А то сейчас выброшу.
- А и выбрось, - оживился он. - Я давно предлагаю.
- Выбросить не выброшу, а просто скину с плеч и потяну на веревке.
- Уж лучше выбрось, - поежился Щербатин и через минуту запел на гнусный тоскливый мотив: - «Вместе весело шагать по просторам, по просторам…»
Настала минута, когда я просто встал и ухватился за ствол дерева на одном из островков. Силы, терпение, мужество - все это осталось на том острове, возле подбитого реаплана. У меня подгибались ноги, меня трясло от одной мысли, что нужно снова погружать их в чавкающую грязь. Гидрокостюм давно промок, в нем плескалась вода. Потихоньку возвращалась боль в спине и в огарке руки. Я себя явно переоценил в начале пути.
- Что, совсем хреново? - глухо проговорил из-за спины Щербатин.
- Замолчи, - прошипел я.
- Не злись. Думаешь, мне хорошо тут висеть на тебе и знать, что я ничем не могу помочь, а?
- Замолчи, я сказал. Не твои проблемы.
- Да мои вообще-то тоже. Ну давай остановимся, передохнем. Сбрось меня, разомни плечи..
- Рано отдыхать! - со злостью выпалил я. - Не заслужили отдых.
Пот заливал глаза, я видел мир словно сквозь пелену. Наверно, оно и к лучшему, ничего хорошего в этом мире не было, не на что и смотреть. Я привалился к дереву и позволил себе несколько минут постоять. Садиться я не стал - потом не встану.
- Беня, а ну, глянь вперед, - сказал Щербатин. - Или мне кажется, или мне чудится…
- Что там?
- У тебя случайно нет бинокля? Там деревья какие-то…
- И что? - Я видел только тусклую гладь болота и темную полоску почти на горизонте. Впрочем, через секунду опять сомкнулся туман, и видение исчезло.
- Нет, ничего. Просто очень похоже на сухой берег.
- Привал окончен, - объявил я и с усилием оттолкнулся от дерева.
Ружье я сунул в мешок к Щербатину, в руках была только длинная крепкая палка, которой я пробовал дно. Не знаю, помогала она или больше мешала. Теперь уже казалось, что она сделана из чугуна, хотелось бросить ее и пойти налегке. Впрочем, мне сейчас все хотелось бросить, в том числе и Щербатина с его вялыми подбадриваниями.
Неведомая темная полоса надвигалась, однако меня это мало интересовало. Голова шла кругом, в ушах свистело, перед глазами прыгали желтые пятна. Я казался себе полуслепым бездумным механизмом, который знай себе прет через грязищу, ни о чем не думая. Только колесики в этом механизме изнашивались с каждой минутой, я почти физически чувствовал это.
- Беня, это точно берег! - ликующе крикнул Щербатин.
Ну и что? Ну и пусть берег. Меня ничего не интересовало. Берег - всего лишь точка отсчета, знак окончания части пути. Если б на том берегу заканчивался весь путь…
Я ткнулся в земную твердь, как тяжелый паром. Упал на колени и пополз вперед, выпустив из рук палку. Передо мной поднимался пологий склон, наверху жизнерадостно шевелились зеленые ветви.
Я наконец распластался на земле, выполз из лямок рюкзака. И долго лежал на боку, не находя сил даже повернуться удобнее. Щербатин меня не беспокоил даже разговорами. Наверно, если бы я сейчас уснул, он оберегал бы мой сон.
- Все, хватит, - сказал я и поднялся с таким усилием, словно на плечах лежал мешок с песком.
- Что, опять идти? - возмутился Щербатин. - Лежи, отдыхай. Тоже мне, ходок нашелся…
- Лежи в своем мешке и помалкивай.
Стащив гидрокостюм, я вылил из него воду, вывернул наизнанку и повесил сушиться. Затем, не отходя далеко, набрал кучу веток. Ветки были сырые. Разодрав зубами заряд для ракетницы, я присыпал костер порохом и поджег слабым импульсом из ружья.
Пламя с треском взметнулось метра на три, выпустив клуб белого дыма.
- Эй! - возмущенно закричал Щербатин, оказавшийся в опасной близости от огня. Костер прогорал слишком быстро, мне пришлось еще насобирать веток. Затем я сунул в пламя лоток с едой и подержал, пока от влажной зеленой массы не пошел пар.
Я съел пару глотков и Щербатину дал столько же. Но все равно наши запасы истощились почти на четверть. Мучительно хотелось плюнуть на все и сожрать остальное. А там открыть и второй лоток и тоже сожрать. Но я проглотил слюну и воздержался. Болота большие, а лотки маленькие. Нам еще брести и брести.
- Я посплю, - сказал я, положив рядом ружье. - Если что, ори во всю глотку, буди меня. Потом сам поспишь.
Щербатин что-то пробормотал в ответ, но я уже не слышал. Я отключился, как телевизор: раз - и свет в глазах погас.
И вновь обволакивали кошмары: я приходил в магазин, брал батон белого хлеба, потом открывал кошелек, а там несколько блеклых бумажек - «Десять уцим. Подделка преследуется…».
- Беня! - прорвался ко мне истошный крик Щербатина.
Я распрямился, как пружина. Не знаю, сколько я спал, но отдохнуть не успел. Тело ломило.
- Беня, вставай! - снова закричал Щербатин.
Было почти светло, но я не понимал - утро или вечер. На углях плясали последние язычки пламени. Я поднял глаза и увидел, что нас окружают несколько косматых громил в грязной оборванной униформе. Все они радостно скалили зубы. Ульдры.
- Слава тебе, господи! - выдохнул я и блаженно упал на траву. Какие-никакие, а свои ребята.
Я равнодушно смотрел, как один из союзников поднял мой обгоревший рюкзак и вытряхнул содержимое на траву. Теперь это было просто барахло, хлам, а не гарант выживания.
Другой союзник подошел к Щербатину, поднял его и некоторое время удивленно разглядывал. Затем громко захохотал, и остальные тоже начали гоготать. Впрочем, через секунду он бросил Щербатина на землю, начав ожесточенно чесаться.
- Эй, осторожно! - крикнул я, поднимаясь на ноги.
Тут же Щербатина поднял другой ульдр - покрутил, потряс, перевернул вниз головой. Все опять заржали и потянули к Щербатину ручищи. Всем было интересно пощупать маленького человека без рук и ног.
Через несколько секунд моим приятелем уже играли в волейбол.
- Вы охренели?! - заорал я и бросился в гущу союзников.
Я ничего не успел сделать. Тяжелая могучая нога с силой воткнулась мне под ребра, и я кувырком полетел обратно. Я упал на другого ульдра, и он с удовольствием пнул меня в спину. Потом кто-то поднял меня над головой и швырнул о землю. Потом снова ногой…
Не знаю, почему я сразу не потерял сознание. Мне казалось, что от ударов моя обгорелая спина сейчас треснет пополам, как старое пальто. Краем глаза я успел заметить, что один рыжебородый втихомолку пожирает остатки нашего комбикорма. Потом раздались взрывы - другой идиот бросил в угли заряды для ракетницы.
Я хотел бы любой ценой вырваться, схватить ружье и перестрелять всех ублюдков до единого. Но - увы! - мое оружие сейчас держал в своих лапищах и обнюхивал обезьяноподобный обитатель болот.
Меня били так остервенело, будто сводили личные счеты. Я скрипел зубами и молил, чтобы ульдры поскорей выдохлись. Кажется, пару раз меня кидали в костер, но это уже не имело большого значения. А что творили со Щербатиным, я просто не мог видеть.
Помню еще, я громко хохотал, словно от щекотки. Наверно, я просто ненадолго сошел с ума…
- Беня… - услышал я обреченный стон. - Беня, они уже ушли?
Я что-то промычал, так и не открыв глаза.
- Беня, лучше бы они нас добили, точно?
- Наверно.
- Я думал, они пришли нас спасать, я думал, что кончились наши мучения. А они еще и не начинались!
Я уперся здоровой рукой в землю, перевернулся. Небо было темным, лес тоже тонул во мраке. При каждом моем вдохе в груди что-то похрустывало и кололо изнутри.
Я начал подниматься, и тут к горлу подкатила тошнота. Шумная струна блевотины, смешанной с кровью, извергнулась на куртку, распространяя кислый запах.
Во рту было что-то не так. Я пошевелил опухшим языком: так и есть, не хватает четырех передних зубов. Водавийские болота жрали меня по кусочкам - сначала рука, теперь зубы. Недалеко и до головы…
Я все же смог подняться. Некоторое время стоял, покачиваясь и прислушиваясь к себе. Ничего, жить можно. Только тошно.
- Странно, - сказал я. - Похоже, кроме зубов, ничего не сломано. Правда, ребра что-то хрустят. Остальное цело.
- Это потому, что ты легкий. Тебя бьют - и ты летишь.
Костер едва-едва тлел. Я опустился на четвереньки и несколько минут ползал, собирая хворостинки. Занялся небольшой огонек. И вдруг - о чудо! - я увидел свое ружье. К великому счастью, союзникам еще не растолковали, что такое плазмовое оружие. Они решили, что это просто кривая бесполезная палка.
Потом я нашел обрывки своего рюкзака. Там было пусто. Совершенно пусто. Щербатин наблюдал за мной, скосив глаза. Он увидел, с какой злостью я швырнул ранец в костер, и сказал:
- Не расстраивайся. Зато теперь тебе не надо тащить еду. Только меня. - Помолчав немного, он усмехнулся: - Ну и рожа у тебя. Восставший из ада, часть последняя.
- Еще слово, и повешу тебя на шест - отгонять злых духов.
- Ладно, не печалься. Сейчас утешу. Иди-ка сюда…
Он указал глазами на примятый куст. Там, зацепившись какой-то деталькой за ветку, висел мой магнитофон.
- Как видишь, Беня, судьба к нам благосклонна. Самая необходимая вещь уцелела.
Я рассвирепел. Я захотел размахнуться и зашвырнуть эту штуку подальше вместе с ивенками, их песнями, а заодно ульдрами и цивилизаторами, вместе взятыми. Но если бы все было так просто…
Успокоившись, я сунул магнитофон в карман.
- Беня, надеюсь, мы не отправимся в путь немедленно? Я хочу отдохнуть и поспать.
- Спи, сколько хочешь. Я только дров еще наберу.
Мы уснули рядом. Я положил Щербатина под бок, словно маленького беспомощного ребенка, которого нужно уберечь от ужасов водавийской ночи.
Едва сомкнулись глаза, я услышал его вопль.
- Убери их с меня! Скорее, убери их!
- Что? - Я вскочил, ничего не видя в темноте. Щербатин вертелся и стонал.
- По мне кто-то ползает. Они меня кусают, убери их!
Я раздул тлеющую деревяшку и поднес к Щербатину. На его мешке извивались полосатые черно-оранжевые червячки размером с сигарету. Я смахнул их пучком травы, но потом заметил, что и по моей одежде ползут несколько штук. Похоже, мы уснули на их гнезде.
Избавившись от червячков, я перетащил Щербатина на другое место и свалился рядом. Больше я не просыпался до самого рассвета.
Это было худшее утро моей жизни. Боль и голод можно было стерпеть, от них никуда не денешься. Но безнадега просто сковывала руки. Да, можно собраться с силами, взвалить на плечи Щер-батина и тронуться в наш скорбный путь. Можно до бесконечности идти, проваливаясь в трясину, задыхаясь от испарений и теряя последние силы шаг за шагом.
Но чем кончится эта мука? Наткнемся ли мы на своих, заметит ли нас пилот случайного реаплана или же мы закончим дни на острие ивенкского клинка? Или просто сдохнем от голода?
Щербатин еще спал. Я смотрел на догорающий костер и размышлял, как быть дальше. Еды нет, а значит, силы будут таять, как этот огонек на углях. Долго не протянем. Кажется, мы ехали на вездеходах через лес около часа. Но при этом сильно петляли, значит, прямая дорога должна быть гораздо короче. Если так - мы выйдем к реке довольно скоро.
Там начинается степь, далекие горы в тумане, но не это важно. На берегу реки мы сможем лишь остановиться и запастись терпением. Нужно научиться как-то добывать пищу, нужно соорудить какую-нибудь хижину из веток. И ждать.
О том, как прокормиться с одной рукой на двоих, я боялся даже гадать. Взглянув на обрубок, я подумал, что все могло быть куда хуже. Плазменный луч отрезал руку и сам же прижег рану. Если б не это - давно залезла бы в меня какая-нибудь зараза, заколотила бы лихорадка или бы просто тихо вышла вся кровь. И умер бы я под печальную музыку болотных пузырьков.
- Пора идти, - громко сказал я Щербатину.
Он что-то пробормотал, просыпаясь, изогнулся, как маленькая гусеница, и наконец разлепил глаза.
- Куда спешить? Завтрака не будет, так давай хоть выспимся.
- В дороге выспишься.
- Ага, с тобой поспишь. Скачешь по кочкам, как горный козел.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

- Ну, ползи сам.
Закидывая на спину мешок со Щербатиным, я едва сдержался, чтоб не заорать от боли. Некоторое время пришлось просто стоять с закрытыми глазами, пока не утих свист в ушах. Я успокаивал себя тем, что идти недолго, что дорога лежит через лес, а не болото. А там река, уютный берег…
Но я не ожидал, что лес кончится так быстро. Я прошел не более сотни шагов, когда увидел, что деревья впереди редеют. И там нас ждет, увы, не река, а самое что ни на есть гнусное болото - матово блестящее, прикрытое вонючей дымкой.
Я встал как вкопанный и несколько минут не двигался, тупо глядя перед собой. По голове звонким молотом била одна-единственная мысль: куда принесли нас мои дурные ноги? Где я мог сбиться с пути, в каком месте? Ведь здесь должна быть река, просто река, откуда вылезло это чертово болото?!
Щербатин за спиной беспокойно зашевелился, покашлял и, наконец, спросил:
- Почему стоим? Ты забыл дорогу?
- Нет, - отозвался я не своим голосом. - Не забыл. Все нормально, я просто прикидываю, как нам дальше лучше…
Щербатин промолчал, и я понял, что он мне не поверил. Не хватало только нам обоим впасть в панику. Сколько прошли, сколько промучились - и оказались не там!
Я продолжал стоять и хлопать глазами, словно ждал, что с неба упадет географическая карта с описанием маршрута и пожеланием доброго пути. Впрочем, и от карты было бы мало толку. Я не умею ходить по картам.
«Если не знаешь, куда идти, - размышлял я, - значит, нужно идти, куда нравится. В болото мне идти не нравится. Стало быть, пойду по лесу». С этой мыслью я развернулся и уверенно зашагал вдоль края болота. Щербатин прокомментировал это горестным вздохом. Думаю, в эту минуту он видел меня насквозь со всеми моими мыслями и соображениями.
Идти по лесу было легко, но легкая жизнь не может продолжаться слишком долго. Вскоре сухая земля стала перемежаться пятнами сырости, участками, где ботинки выдавливали сквозь траву мутную жижу, обширными грязными лужами. Затем поредели деревья, сменяясь на стелющийся бледно-зеленый кустарник, и снова перед нами заблестела поверхность болота. И куда ни кинь взгляд - везде был этот ненавистный матовый блеск.
Я молча и спокойно, как автомат, выломал себе шест и шагнул в грязь. И даже не вздрогнул, когда холодная жижа сомкнулась вокруг ног. Щербатин виновато кряхтел за плечами - он бы охотно мне помог, но как?
Мир все бледнел и мерк вокруг меня, пока я вовсе не перестал его замечать. Все сократилось до небольшого пространства, в котором я сейчас существовал - выдергивал ноги из трясины, пробовал ее шестом, хватался за ветки, отплевывался от вонючей воды, снова выдергивал ноги… И уже давно исчезло ощущение, что я куда-то двигаюсь, мне казалось, что я просто толкусь в одной точке и в этом отныне мое жизненное предназначение. Если б мне пришлось описывать последний круг ада, я знал бы, о чем и как писать.
- Слышишь? - Щербатин нервно зашевелился на спине. - Вроде как гудит что-то… Или нет? Гудит! Беня, это реаплан!
Туман не позволял нам видеть далеко. Да и пилот не разглядел бы нас, даже если бы пролетал прямо над нашими головами.
Я бросил шест и судорожно полез в карман за радиостанцией. Однако она развалилась у меня в руках на три части. Видимо, в свое время приняла на себя удар кулака или ботинка наших союзников.
- Твою мать! - зарычал я и с размаху всадил обломки в грязь под ногами.
- Зря ты так, - сказал Щербатин. - Может, ее как-то можно было собрать.
- Замолчи! - рявкнул я.
- Беня, ну я же не виноват…
- Молчи, тебе сказано! - Я схватил шест и двинулся дальше, с яростью выдергивая ноги из грязи.
- Знаешь, у меня в танке как-то раз сломалась рация, - заговорил Щербатин через некоторое время. - Я без нее все равно что глухой. Стою и не знаю, что делать. Потом вижу - все вперед поперлись, ну и я за ними. А потом слышу, кто-то мне по корпусу молотит. Какой-то офицер палкой долбит, кричит, а ничего ж не слышно… Я разворачиваю объективы - вижу, у меня на ноге пехотинец висит. Раненый зацепился одеждой и болтается, как тряпка. Отцепили, унесли…
Я молчал. У меня не было сил даже посочувствовать тому пехотинцу.
- Вообще, аппаратура часто отказывала. Воды наберешь под броню - и привет. Танки-то старые и дерьмовые. Не знаю, сколько человек до меня в этом мешке болталось. И сколько тут подохло, тоже не знаю. В башне щелей нет, только пять панорамных экранов перед глазами. Если три работают - хорошо. А бывает, закоротит - и все гаснут. Стоишь слепой и не знаешь, то ли тебя подожгут, то ли корова рогом боднет и в болото скинет. Знаешь, сколько народу вот так захлебнулось? А у скольких крыша поехала… Представь, подгоняют тебя вечером в ангар, и стоишь до утра в полной темноте. Другие хоть болтают, жрут, программы смотрят. А ты ничего не можешь. Вот, как сейчас, даже еще хуже. Даже почесаться не можешь. Я поначалу весь чесался - с головы до ног. Ну, вернее, до задницы. Так и думаешь, вот протянуть бы руку и поскрестись. А нечем. Потом привык как-то…
- Жрать охота, - сказал я.
- Да, это точно. Я тут пару жуков видел. Таких здоровых, знаешь? Много в них мяса, как ты думаешь?
- Когда ты только все успеваешь - и жуков увидеть, и реаплан услышать? Я вот ни хрена не вижу, кроме этой грязищи.
- Высоко сижу, далеко гляжу… А ну, стой!
- Что опять? - с досадой сказал я, но остановился охотно.
- Вон туда посмотри. Вон, левее…
- И что?
- Ну, глаза-то разуй!
Я вытер с лица брызги грязи, присмотрелся. В следующую секунду меня прошиб холодный пот. Там был большой остров, и на нем поднимались стебли болотной капусты. Ее длинные листья, окаймленные бордовой полосой, невозможно было не узнать.
- Уходим, только тихо, - осторожно проговорил Щербатин. - Ластами не шлепай, ладно?
- Поучи бабушку кашлять, - ответил я.
Однако Щербатин был прав. Мне во всех красках вспомнилась картина, как на таком же островке полегла почти вся команда «Крысолов».
- Нет, - сказал я через некоторое время. - Эти листья можно есть. Нужно набрать немного, а то через полчаса я просто свалюсь.
- Ты уверен? - Щербатину тоже ужасно хотелось съестного, но он боялся.
- Давай так - я оставлю тебя где-нибудь в лопухах, а сам быстренько, аккуратненько…
- Ага, а там тебя завалят, и буду я тут куковать, как Соловей-разбойник под калиновым кустом. Нет уж, подыхать - так всем коллективом.
- Ну, дело твое. - Я достал из мешка ружье. - Смотри в оба, ладно?
- Буду твоими глазами на затылке, - пообещал Щербатин.
Едва лишь добравшись до огорода, я не выдержал и вцепился зубами в сочный лист. Вкус был как у обычного огородного салата. Сначала я просто пихал листья в рот и торопливо заглатывал - вакуум в желудке, казалось, готов был всосать полмира.
- Эй, эй! А мне? - возмутился Щербатин.
Я, не глядя, сунул назад большой мясистый лист, Щербатин ловко поймал его зубами и тут же начал хрустеть.
- Ну все - набираем и уходим, - сказал он. - Нечего тут пастись.
- Набираем за пазуху и в живот, - возразил я. - Набирать надо больше.
- Ну, тоже правильно…
Видимо, неспроста родилась поговорка «Чем дальше в лес - тем больше дров». На краю огорода листья росли точно такие же, что и в глубине. Тем не менее какой-то дурной рефлекс двигал моими ногами, меня тянуло все дальше и дальше, пока мы не оказались в самой гуще капустных зарослей, сами не свои от голода и жадности. Я срывал листья, распихивая их в карманы и под одежду, Щербатин как-то умудрялся отхватывать куски зубами на ходу. Чувство осторожности было при этом забыто напрочь.
Так продолжалось, пока я не услышал за спиною испуганное щербатинское «ой!». Я поднял глаза - и недожеванный лист вывалился у меня изо рта. Прямо перед нами, не далее чем в десяти шагах, стояли ивенкская женщина и двое ребятишек. Она стояла неподвижно, словно заколдованная, и смотрела на нас. У ее ног я увидел две корзины, полные капустных листьев.
- Ну, все… - услышал я обреченный вздох Щербатина.
Время шло, ничего не происходило. Разве что из зарослей выбежали еще двое детишек и прильнули к матери. Она завернула их в свою широкую юбку.
- Они одни здесь, - сипло проговорил я. - Без мужиков.
- И что? - отозвался Щербатин. - Все равно надо уходить.
- Не так сразу. - Мой голос начал терять твердость. - Если она позовет своих, мы далеко не уйдем. А она позовет.
- Ты что задумал? - произнес Щербатин не своим голосом.
- Ничего. Молчи… - Я начал медленно поднимать ружье.
- Беня, остановись. Давай просто уйдем, и все.
- Мы не уйдем. Нас догонят и порежут на куски.
- Беня, не вздумай! - заорал Щербатин прямо мне в ухо. Его голос напугал женщину, она еще сильнее прижала детей.
- Черт побери… - У меня тряслись руки, мне хотелось провалиться сквозь землю. Но нам нужно было выжить. Убей или будешь убитым - этот первостепенный закон войны веками служил для оправдания убийств.
- Беня, давай уйдем. - Он принялся ерзать и подпрыгивать в своем мешке. У него не было рук, чтобы мне помешать, и он мешал, как мог. - Я не дам тебе стрелять в детей, ты просто псих!
- Конечно, не дашь, - выдохнул я. И тут же сам сорвался на крик: - Хватит меня нервировать, меня и так всего колотит!
- Беня, если боишься - брось им меня! - орал Щербатин. - Пусть меня режут на куски, а сам проваливай. Не трогай их! Уходите! Уходите отсюда! - повернулся он к ним.
Женщина видела, что я направил на нее ружье. Она, конечно, знала, что это такое. Но ей некуда было бежать, и она не могла бросить детей. Она просто обняла их длинными гибкими руками, обернула в юбку и опустила голову. С достоинством приготовилась к смерти.
- Уходите! - продолжал орать Щербатин, извиваясь и толкая меня в спину.
- Черт возьми! - простонал я и бессильно опустил ружье. - Хватит орать, Щербатин, заткнись! Успокойся! Я не собираюсь стрелять! Мы уходим.
- Да, да, мы уходим! - с напором крикнул он, словно боялся, что я передумаю. - Уходим прямо сейчас!
Через минуту я уже вовсю шлепал по болоту, не разбирая дороги. Щербатин в мешке так тяжело дышал, будто он, а не я, работал сейчас ногами.
- Что с тобой сделали, Беня? - проговорил он наконец. - Во что ты превратился?
- В образцового гражданина, - равнодушно ответил я.
- Неужели ты мог их убить?
- Если б мог - убил бы.
- А если б меня рядом не было?
- Заткнись!. - зарычал я. - Нашелся тут гуманист, на чужой шее ехать!
- А это ты зря, - беспомощно ответил он, и мне стало так гадко, как никогда еще не было. У меня даже не хватило духа извиниться, и мы продолжали путь молча.
На мое счастье, повод заговорить появился сам собой. Я как раз разведывал шестом очередной свой шаг, как вдруг впереди блеснули глазки небольшого зверька, похожего на водяную крысу. Я видел их раньше, они не считались опасными.
- Не поджарить ли его ударом плазмы? - предложил Щербатин.
- Тихо… Погляди, что там у него?
Зверек кушал. Он пытался разгрызть тело какого-то маленького серого существа с вялой безволосой кожей. Это тельце болталось у него в зубах беспомощно, как тряпочная кукла.
Когда мы подошли, зверек вцепился в добычу зубами и попытался унести, но не смог справиться. Бросив все, он исчез под водой.
Я разглядывал его обед и никак не мог понять, что это такое. Большая голова, кривые лапки-прутики, узкая костлявая спинка… В этом виделось что-то знакомое, но все было слишком попорчено зубами.
Весьма озадаченный, я двинулся дальше и через минуту увидел еще одного зверька с такой же добычей в зубах. Он не дал нам шансов что-то рассмотреть, потому что очень быстро спрятался под островок вместе с трофеем.
Щербатин что-то пробормотал, а затем я совершенно отчетливо услышал слева от себя: «Эйо!»
У меня в один момент сердце ушло в пятки. «Эйо» - всем известный ивенкский клич, которым они привлекают внимание незнакомцев. Осторожно, словно стоя на канате, я повернул голову.
Плечистый длинноволосый ивенк возвышался над кустами в пяти шагах от меня. За его спиной - еще один, чуть дальше - трое других. У всех в руках грубые неуклюжие самопалы, на ремнях - знаменитые клинки шириной чуть ли не с лопату.
- Вот она, твоя доброта, Щербатин, - прошептал я. - Все, приехали. Пиши завещание.
Он не ответил. Ивенки некоторое время с любопытством нас разглядывали, не двигаясь с места. Я прикидывал свои шансы выхватить ружье и… Нет, шансов явно не хватало. У ивенков были такие взгляды, что мороз шел по коже. Казалось, их даже плазма не возьмет.
И вдруг ближайший к нам ивенк начал смеяться. Переглянулся со своим товарищем - и тот тоже захохотал. И в ту же минуту все пятеро обитателей болот начали покатываться, глядя на нас. Со мной в тот момент, видимо, случилась истерика-я смеялся громче всех. И Щербатин за спиной как-то подозрительно хрюкал и вздрагивал всем телом. Мы долго надрывались от хохота, переглядываясь с ивенками, пока мой смех не начал переходить в болезненные всхлипы.
- Эйо! - сказал ивенк, резко став серьезным.
Я замолчал, уставившись на него. Ивенк поднял руку и несколько раз показал куда-то в глубь болота. И тут же он и его соплеменники неслышно исчезли в зарослях высокой болотной травы.
- И как это понимать? - пробормотал Щер-батин. - Куда он нас хотел проводить?
- В ад, - сказал я, чувствуя, как вдруг навалилась какая-то разбитость.
- В ад нас могли отправить более коротким путем. Как думаешь, стоит воспользоваться направлением?
- Мне все равно. Я уже давно потерял направление.
- Ну тем более! Идем, что стоишь? Через несколько секунд Щербатин принюхался и сказал:
- Какой-то синтетикой несет, чуешь?
Я чуял. Более того, в носу вдруг защипало, захотелось чихнуть. Вскоре мы спугнули еще одного водяного зверька, который пытался разгрызть жалкое головастое существо. Я взглянул на него и вдруг вспомнил:
- Щербатин, это же человек!
- Где? Какой человек?
- Вот эти серые трупики - это обезвоженные люди. Я видел целый инкубатор на пересыльной станции.
- Но откуда здесь?
- Не знаю. Давай поплюем на него - может, размокнет, сам расскажет.
- Беня, кроме шуток, откуда он мог тут взяться? Это немыслимо!
Мы отправились дальше, и через некоторое время крошечные мумии стали попадаться на каждом шагу. Они лежали на кочках, словно гадкие уродливые куклы, их корявые ручки тянулись к . небу. Целая россыпь зубастеньких кукол-страшилок, как будто бомба угодила в «Детский мир». Тут же шныряли хвостатые водяные крысы, цапая зубами необычную еду.
А потом нам попался обгоревший и искореженный лист металла с остатками теплоизоляции. И еще обломок мощной пружины и кусок кабеля.
На мумии мы уже просто не обращали внимания. На мгновение я подумал о том, что под нашими ногами - нормальные люди, только засушенные. У каждого имя, судьба, планы на жизнь. Но верилось как-то с трудом.
Между тем в воздухе сгущался кислый ядовитый запах, он уже мешал дышать. Мне хотелось чихать, но со сломанными ребрами это настоящая мука, и я хватал себя за нос, сдерживаясь. Вскоре я заметил, что вода под ногами стала какая-то другая - желтоватая, с радужными пятнами.
И наконец все стало ясно. Из дымки выплыл огромный покореженный корпус, весь в пятнах гари. Над ним курился медленный усталый дымок. Это был не реаплан - таких больших реапланов не бывает. Перед нами мок в болоте типовой космический транспорт, из тех, что каждый день садятся в порту.
Мы долго смотрели на него издалека, я не решался подходить. Рухнувший в болото звездолет выглядел зловеще. Погибшие корабли или самолеты всегда угнетают своим видом, а уж что говорить про межзвездное судно?
- Беня, я думаю, надо уходить отсюда, - сказал Щербатин. - А то отравимся горючим.
- Может, там кто-то уцелел?
- Покричи. Но скорее всего уцелевших уже забрали спасатели. А мы, как всегда, в пролете.
- Нет, Щербатин, мы не можем просто так уйти, - решительно возразил я, хотя находиться тут было не очень-то приятно.
Я обошел звездолет вокруг несколько раз, приблизился, осмотрел внимательно, покричал. Мне ответило безмолвие. Здесь не было никого, кроме уродливых сушеных человечков. Они валялись целыми грудами.
- Может, спасатели еще не прилетали? Он ведь совсем недавно упал. Погляди сам - гарью еще пахнет и горючее вытекает.
- Не знаю, - вздохнул Щербатин. - Ничего не могу сказать.
- Я, пожалуй, оставлю тебя где-нибудь поблизости. А сам еще похожу, внутрь залезу. Может, найду что-нибудь полезное.
- Как хочешь, Беня. Найдешь там пожрать - оставь мне немножко.
Я пошел искать место, где оставить Щербатина. И вообще, нам пора было остановиться на отдых. Правда, привал без горячего обеда получался грустным, но что ж поделать?
В полусотне шагов от транспорта поднимался сухой берег. Кажется, болото здесь кончалось, что немало меня обрадовало. Я уже шагал по твердой земле, появились крепкие прямые деревья. Правда, кислятина в воздухе продолжала разъедать легкие, и я стремился унести Щербатина подальше.
- Знаешь, у меня почему-то живот болит, - пожаловался он вдруг.
- Только живот? У меня все болит.
- Я не про это. В нескольких местах сверлит, как будто… Ну, не знаю. Все равно что окурком потыкали. Погляди, может, какие-то болячки вскочили?
- У меня, кажется, тоже. Наверно, покусали какие-нибудь комары. Сейчас остановимся и noсмотрим. А вернемся на базу - у санитаров проверимся.
- Ага, - оптимистично согласился Щербатин.
Я все же не выдержал и задрал куртку у себя на животе. И нашел несколько бледно-розовых пятнышек. Действительно, очень походило на укусы насекомых.
И тут передо мной возникла галлюцинация. Я сам решил, что это галлюцинация. В реальности такого просто не могло быть.
На сухой лужайке под деревьями стоял широкий белый купол и мачта радиосвязи. Пахло едой - хорошей едой, а не комбикормом. Возле купола дымился костер, над ним склонилась молодая женщина в серо-синем комбинезоне.
Я так и застыл на месте с открытым ртом. Слова застряли у меня в глотке. Женщина подняла глаза и крайне озадаченно уставилась на нас. Потом повернулась и кого-то позвала. Из купола вышли еще двое в таких же комбинезонах. Потом еще две женщины показались из-за деревьев. Я заметил, как одна из них тут же положила руку на большую кобуру, пристегнутую к бедру.
- Здравствуйте, девочки! - радостно крикнул Щербатин. - Извините, что не снимаю шляпу - шляпы нету!
Я бы умер от обиды, если б все это оказалось плодом моего воспаленного воображения. Но это было не видение и не сон. Живые люди, настоящая еда… Сначала они нас боялись - еще бы, с моей-то обугленной рожей… Но потом разглядели обрывки пехотной формы, разобрали наши бессвязные возбужденные крики. Наконец нас подпустили. В этот момент мне не страшно было бы умереть. Казалось, никогда в жизни я уже не буду счастливее. Нас усадили на травку, счистили грязь и корки крови, накормили горячим.
Потом меня накачали какими-то препаратами, и все мои боли исчезли бесследно. Я сидел на травке и блаженно щурился, я был в раю.
Позже мы узнали, что заботливая женская команда - экипаж грузового транспорта, который потерпел аварию, налетев на блуждающий энерголуч. Транспорт доставлял «пустышки» - клонированные человеческие заготовки для возвращения к жизни таких, как Щербатин. База уже была извещена о катастрофе, с минуты на минуту могли прибыть спасатели.
Меня особенно растрогало, что никто не спросил про мое холо, никто не потребовал сотню-другую уцим за оказание спасательных услуг. Женщины-пилоты имели не ниже шестого холо, а богатые люди - они часто добрые.
Мы еще не знали, что авария космолета оставила наш оккупационный корпус без «пустышек» на ближайшие два периода.
Я, конечно, не надеялся, что на базе нас ждут фанфары, ковровая дорожка и банкет в честь счастливого спасения. Я ждал хотя бы сочувствия, хотя бы проблеска радости или удивления у тех, кто принимал нас после всех кошмаров, пережитых нами в болотах.
Я надеялся зря. Никому не было до нас ровным счетом никакого дела. Мы заняли привычное место на общем конвейере, словно просто ненадолго отлучались.
Нас поместили в так называемую больницу. Нам оказали первую помощь. Щербатин лежал через пять кроватей от меня, мы могли желать друг другу спокойной ночи перед сном.
Два дня я только ел и спал. На третий я проснулся от резкой боли в животе. Те розовые пятнышки, что появились еще на болотах, стали вишневыми с темными точками посередине. Они пронзительно болели.
Я позвал санитара - такого же безрукого, как я, бывшего пехотинца. Он долго разглядывал мой живот, морщил лоб, скреб затылок и всячески выражал озабоченность. Потом сказал, что дает мне направление к медику..
В специальной комнатке госпиталя проверили сканером мой социальный номер. Я чуть не рухнул без чувств, когда узнал, что у меня нулевое холо и ноль уцим в активе. Спорить было бесполезно - это больница, а не собес.
Как совершенно «нулевого», меня отправили к медику на общих основаниях. Я оказался в тесном коридоре, где стояли или сидели на полу с полсотни таких же «нулей». Очередь не двигалась. Некоторое время я ждал, разглядывая других пациентов. Боец рядом со мной постоянно задирал куртку и расчесывал огромную язву на груди. У другого была распухшая нога, похожая на гнилое полено. Он то и дело дул на нее, засучив штанину.
Еще один, весь блестящий от пота, трясся и мотал головой так, что разлетались слюни. Его сосед периодически сдувал мелких мошек, которые норовили совершить посадку на его щеку, превратившуюся в сплошной гнойный волдырь. Рядом маленький изможденный пехотинец с искусанными губами тихонько выл и сжимал ладонями виски, страдая от нестерпимых головных болей.
Воняло здесь хуже, чем в морге. Я вытерпел совсем недолго и поспешил на улицу, на свежий воздух. Поразмыслив, я решил сходить к коменданту и выяснить все относительно моего статуса и накоплений.
Меня принял помощник коменданта - человек со странной привычкой смотреть мимо собеседника. Он разговаривал как будто не со мной, а с кем-то другим, стоящим позади меня. Это нервировало, казалось, что он не слышит и не понимает ни слова.
Альт-мастер Беня? Командир группы «Банзай»? Нет такой группы. Может, была, но сейчас нет.
Снова сканер - и тот же результат, что и в больнице. Затем терминал служебного инфоканала. Значит, альт-мастер Беня… Да, числится среди погибших. Социальные начисления аннулированы, так как переданы в порядке наследования пехотинцу Ную. Где Нуй, неизвестно - после оформления наследования и присвоения четвертого холо убыл в неизвестном направлении. Все законно, жалобы безосновательны.
Я с трудом сдерживался, чтобы не начать орать, топать ногами и крушить мебель. Помощник коменданта был спокоен и терпелив. Он продолжал смотреть мимо меня и твердить, что группы «Банзай» нет, холо нет, уцим нет и помочь он ничем не может.
Единственный путь - рядовым пехотинцем в любую команду. Ах, нет руки? Ну, тогда все просто. После медицинского освидетельствования автоматически присваивается первое холо по инвалидности. А дальше - либо ждать транспорта в любой из освоенных миров, либо найдется какая-нибудь несложная гражданская работа здесь. Второе холо можно получить периодов через восемь. Милости просим к медику на осмотр…
Я вспомнил вонючий больничный коридор, и меня начало знобить. Я еще не знал, что мне вряд ли суждено дожить до второго холо.
Ночью меня разбудила боль - в животе словно горел огонь. Я с трудом поднялся и пошел в умывальник, чтобы побрызгать на живот холодной воды и хоть как-то отвлечься от муки.
В полутемном холодном помещении меня вдруг начало рвать кровью. Я посмотрел на свой живот - болячки стали похожи на ягоды смородины. Осторожно поскреб ногтем, и одна такая «ягода» отвалилась. Выступила капелька черной крови. Из нее показалась маленькая блестящая бусинка. Она зашевелилась, растопырила крошечные лапки, и через секунду из ранки выполз тоненький верткий червячок с черно-оранжевыми полосками.
Меня снова вырвало. Я начал сдирать болячки, червячки сыпались, как фарш из мясорубки. А на коже зрели новые розовые пятнышки.
Этой ночью я больше не уснул. Утром - трясущийся, бледный, скорченный в три погибели - я позвал санитара. Тот долго скреб затылок, потом заявил, что вчера уже давал мне направление к медику.
Я кое-как дополз до Щербатина и, сдвинув одеяло, поглядел на его живот. Там чернели точно такие же болячки-ягоды.

Предыдущая страница 21 Следующая страница


Желтая линия 22

- К вечеру помрет, - вздохнул его сосед - боец с изуродованным лицом и вывернутыми ногами. - Я такое уже видел. Эти черви убивают за три дня, а еще за пять обгладывают тело до костей.
Мой завтрак вылетел наружу, едва я успел его проглотить. И снова с кровью. Я уже сам хотел умереть - чем скорее, тем меньше придется мучиться.
К обеду вдруг в теле появилась какая-то легкость. Боль отошла, теперь мне казалось, что в животе медленно остывает атомный реактор. Принимать еду я не стал - боялся, что снова вывернет.
Я вышел на улицу и долго сидел на траве с закрытыми глазами, отдыхая от невыносимой больничной атмосферы. Мысль, что я умираю, то уходила, то возвращалась, словно гигантский раскаленный маятник. Мне хотелось очнуться от этого кошмара - пусть снова в болоте, в грязи, в плену у ивенков - где угодно.
Начали рождаться безумные мысли, жалкие надежды обреченного. Мне казалось, что я пересекаю периметр базы и ухожу в болота к ивенкам. И там, пользуясь тайными народными средствами, они изгоняют из меня смерть, и я снова становлюсь сильным и здоровым.
Сначала со злостью я гнал эти химеры прочь, а потом вдруг понял, что никто мне не поможет, совершенно никто. Только сам.
Я навел справки у санитаров и через некоторое время нашел лабораторию, в которой проводились пересадки сознания в новое тело. Меня не насторожило, что к ее дверям не вела ни одна желтая линия.
Открыл пожилой человек в гражданской одежде. Пока я шел, в меня опять вцепилась боль, и человек со страхом смотрел на мое перекошенное лицо.
Я начал бессвязно объяснять, что готов уйти в болото и там подобрать себе обезвоженное тело на месте катастрофы космолета. Я готов принести их целый мешок для других - все равно они там пропадут.
Человек лишь покачал головой и довольно искренне изобразил сожаление. Лаборатория закрыта, сказал он. Из-за аварии транспорта с «пустышками» все психотрансплантации отложены на неопределенный срок. Специалисты распределены по другим участкам.
Да и «пустышки» из болот не помогут. Они жизнеспособны, пока хранятся в особых условиях. Теперь, полежав на свежем воздухе, они стали просто органическими отходами.
Я, едва не теряя сознание от боли, вернулся в больницу. И сразу увидел, что возле кровати Щербатина стоят какие-то люди. Судя по горделивым осанкам и самоуверенным взглядам, люди непростые. «Неужели старые друзья про него вспомнили?» - подумал я.
Я встал неподалеку и начал слушать. Речь шла о каком-то эксперименте. Поскольку база осталась без «пустышек», планировалось переселять души покалеченных бойцов в тела пленных ивенков. Но такого прежде не делали, необходимо проверить на практике. На Щербатине проверить.
- Он тоже, - прохрипел Щербатин, указав глазами на меня. - На нем тоже проверьте.
- Нет, - покачал головой один из незнакомцев. - Нам нужны безнадежные пациенты, обреченные. А у этого всего лишь оторвана рука.
- Я обреченный, - сказал я и задрал куртку. Они даже отшатнулись, увидев россыпь «ягод» на моем животе. Посовещались.
- Это всего лишь эксперимент, - сказал мне один из специалистов. - Ты не боишься, что он не удастся?
Сказанное было такой очевидной глупостью, что я на мгновение даже забыл про боль и слабо усмехнулся.
- Нет. Ни капли не боюсь.
Моим последним воспоминанием была большая светлая комната, уставленная аппаратурой. Я лежал на широкой жесткой кушетке, а напротив в специальном кресле сидел молодой сильный ивенк, пристегнутый толстыми ремнями.
Я скосил глаза на своего донора и поразился тому, с каким превосходством и высокомерием он на меня смотрит. Он наверняка знал, что предстоит нечто страшное, но был абсолютно спокоен. Перед началом процедуры он вдруг воскликнул: «Эйо!»
Мы встретились глазами.
- Ках-хрра мунна гхрахх, - отчетливо произнес он, и эти слова почему-то прочно засели в моей памяти.
Позже я узнал, что это означало. «Ты - это я», - сказал мне ивенк перед тем, как навсегда уйти из жизни.

Часть IV
ГРАЖДАНИН

- Как я выгляжу? - спросил Щербатин.
Я устало вздохнул. Мне уже надоело отвечать на этот вопрос.
- Нормально ты выглядишь, нормально.
- Не злись, Беня, просто мне кажется, что все на меня оглядываются. Я сам не свой и кажусь себе чудовищем.
- Не объясняй. Сам вздрагиваю, когда вижу себя в зеркале. Но вообще пора бы привыкнуть.
- Привыкнешь тут… - вздохнул он и уставился в иллюминатор.
Я глядел в спину Щербатина и молчал. Непросто привыкнуть к новому облику человека, которого знал столько времени. А что уж говорить про свой собственный облик? Как не пугаться, когда по утрам видишь в зеркале громадного смуглого незнакомца с россыпью длинных волос и угрюмым взглядом?
Новое тело сидело на мне, словно чужой поношенный костюм. Сначала оно вызывало во мне ужасную брезгливость. Я подолгу разглядывал свое отражение, борясь с отвращением к самому себе. Постоянно хотелось отмыться. Невозможно было себя убедить, что эти вот губы - мои губы. И эти волосы под мышками - тоже мои. И эти два прыщика, и морщинки, и родинки - мои собственные.
Все это было чужое, все принадлежало ивенку-донору. А теперь стало моим. Я мечтал содрать с себя кожу, чтобы отросла новая, девственная, своя. Я не знал, с чем сравнить свою брезгливость. Я думал, что изваляться в дерьме в сто раз приятнее, чем постоянно носить на себе обноски чужой плоти.
И еще - мышцы. Огромные стальные мышцы, я не знал, что с ними делать. Я боялся не совладать с ними и сам себя покалечить. Впрочем, теперь уже стало гораздо легче. Все прошло - и отвращение, и физическая неловкость. Военные медики проверили нас вдоль и поперек, едва ли не по косточкам разобрали, пока не объявили эксперимент удачным. Практику использования трофейных вражеских тел решено было внедрять.
Наши субъективные ощущения в расчет никто не брал, и, думаю, правильно. Спасенная жизнь дороже.
- Когда же посадка? - произнес Щербатин.
- Думаю, сразу, как только ее разрешат. И ни минутой раньше.
- Спасибо за исчерпывающий ответ.
- Спрашивай еще, не стесняйся.
Нам было скучно. Сейчас на прогулочной палубе пассажирского транспорта не было никого, кроме нас. Можно было сесть на любой диван, подойти к любому иллюминатору. Во время маневров космолета иногда появлялся голубой краешек планеты - освоенного мира, в котором нам предстояло отныне жить. Предложение послужить на Водавии еще сезон-другой мы отвергли категорически.
Нерадостным оказалось наше возвращение с войны. С Водавии летели разбогатевшие штурмовики и пехотинцы, пилоты, операторы-танкисты - все гордые, довольные собой, полные надежд и предвкушений. Их ждала сытая и беззаботная жизнь с новым холо.
Мне и Щербатину гордиться было особо нечем. В награду за научный подвиг нам оставили наше первое, «инвалидное» холо, хотя мы уже не были инвалидами. А может, не в награду, а просто из жалости. Впрочем, плевать мы хотели на холо и на все свои боевые заслуги, вместе взятые. Главное - убраться подальше от водавийской мясорубки.
- Все не так уж плохо, - неожиданно изрек Щербатин.
-О, да!
- Да ладно тебе юродствовать. Мы не просто выбрались живыми, мы получили холо. Теперь ты и я - граждане, у нас есть права. Нас пустили в этот мир, и он наш по праву, по закону.
- Жаль, мир еще не знает, что он наш.
- Не будь занудой. Мы прошли через испытания - и вот она, награда. Замечательный звездолет мчит нас с войны навстречу мирной жизни. Планета рукоплещет победителям. И у нас первое холо…
- Первое холо - оно, конечно, лучше, чем ничего.
- Ты просто не понимаешь, что теперь ты гражданин. Вот скажи сам себе - я гражданин.
- Я гражданин, - сказал я себе. - И что?
- Все! Теперь можешь сам себя уважать. Можешь идти к намеченной цели, для этого здесь все условия.
- Щербатин, я не имею цели. Я надеялся, ты меня до нее доведешь.
В этот момент край планеты вновь показался в иллюминаторе. Щербатин прижался лицом к толстому холодному стеклу и умолк, разглядывая скрытые дымкой материки и океаны. Я тоже подошел, чтобы взглянуть получше на наш новый мир. А впрочем, что смотреть? Планета как планета.
- Как мы тут выдержим? - вздохнул я минуту спустя.
- А что тебя смущает?
- Не знаю, Щербатин, как сказать. Предсказуемость. Ходьба по линеечке. У меня такое чувство, что я поселяюсь в огромную зону строгого режима, где мне не положено ничего лишнего.
- Ну и запросы у тебя, Беня, - хмыкнул Щербатин. - Свободы ему мало… Где ты такое видел, чтобы тебя кормили, одевали, свежие носки выдавали, и при этом делай, что хочешь. Хоть в потолок плюй, хоть на голове ходи.
- Вот я и говорю, как в тюрьме. Кормят, одевают…
- Кто бы тебе дома такую тюрьму обеспечил? Сидел бы небось, писал стишки - и никаких забот.
- Это верно. И все-таки дома не так. Дома даже нищий попрошайка может выбрать - курить ли ему «Беломор» или шикануть и разориться на «Яву» с фильтром. А здесь, как в трубе, ни шагу в сторону. Положен тебе комбикорм - вот и жри его, пока не дослужишься до приправы.
- Зато этим комбикормом ты обеспечен пожизненно. И не боишься, что умрешь с голода или останешься без курева! Уверен, что это хуже?
- Не знаю. Может, для всех этих галактических бедуинов и лучше. Они, может, дома совсем голодали. А для нас…
- А чем мы от них отличаемся? Ты так и не уяснил, Беня, что мир един в своей сущности. И наша матушка-Земля по большому счету мало чем отличается от всей Цивилизации.
- Ну не скажи.
- А вот и скажу. Представь, что приехал ты в Америку или хоть в Германию. Сначала ты никто и живешь скопом вместе с китайцами, мексиканцами и прочими ловцами счастья. Получаешь пособие, лишь бы не убивал и не грабил. Вот ты устроился мусорщиком и уже можешь позволить себе свою комнатку. Потом начинаешь торговать пирожками, богатеешь, открываешь дело. И вот у тебя уже свой дом, машина, ты можешь полчаса в день проводить в баре. А рядом в таком же доме живет сосед, у которого такое же дело. Богатеешь еще - переезжаешь в другой район, к себе подобным. Те же самые холо, только границы чуть размыты.
- Ну видишь - размыты.
- Потому что мы несовершенны! Беня, будь уверен, границы станут прямыми и четкими. Чем цивилизованнее общество, тем усерднее оно делит себя на клеточки. В каждой клеточке по человечку. Каждый себя осознает частью целого и уважает. А иначе, как блюсти порядок, как кормить всю эту ораву? А нужна еще и надежда на счастливые перемены, и, стало быть, следует предусмотреть переходы с одной клеточки на другую. И весь этот шахматный порядок должен держаться естественным путем, а не на полицейских штыках.
- А кстати, тут есть полиция? Мне просто интересно, с какого холо меня нельзя будет стучать дубиной по спине?
- Может, полиция есть, но роль у нее небольшая.
- Никто не ворует, не грабит? Все только созидают?
- Ну а что ты украдешь? Денег ни у кого нет. Драгоценности - абсолютно без толку. Что еще, красивые штиблеты? С тебя их снимут, тебе не положено.
- А вкусную еду?
- Ты за нее готов рискнуть будущим? Да и не дойдешь ты до вкусной еды, перехватят, как только на чужую линию наступишь.
- Значит, все-таки есть полиция.
Во время таких разговоров я смотрел на Щербатина с любопытством. Стоило прикрыть глаза, и казалось, что передо мной тот же Щербатин, что и прежде, - лысый балагур с жуликоватой усмешкой. Те же бодрые нотки в голосе, та же уверенность и снисходительность. А поглядишь - и увидишь длинноволосого угрюмого громилу. И все словечки уже приобретают какой-то иной цвет.
- Знаешь, Щербатин, я никак не могу поверить, что могу теперь плевать в потолок, а Цивилизация будет меня кормить и развлекать. Как-то слишком быстро я заработал пожизненную пенсию.
- Почему нет? Тебе же обещано.
- Мало ли, что обещано… Может, тунеядцев ссылают на урановые рудники и заставляют работать.
- Беня, откуда такие жуткие мысли? Кто тебя тут заставлял работать? Не хочешь - не работай, глотай свою зеленую кашу. Другой вопрос - устроит ли тебя пожизненный комбикорм, когда другие лакомятся котлетками?
- Допустим, устроит.
- Допускать нельзя. Таких идиотов, которые готовы топтаться на месте, наберется от силы дюжина на Вселенную.
- А по-моему, людей с минимальными запросами везде достаточно. Сколько я таких знал - художники, философы. И поэты, конечно. Устраивались дворниками - хватало на хлеб и чай, зато масса времени.
- Это было там, Беня. Здесь не так. Здесь каждый рвется к большой кормушке, потому что так принято. Общая энергетика движет людьми. Некогда философствовать - сразу останешься позади других. Если и найдется один лентяй, то, думаю, Цивилизация его прокормит, не обеднеет.
- Значит, смысл жизни в том, чтобы пересесть с комбикорма на котлетки. Ты не слишком упрощаешь?
- Помилуй, Беня, разве это просто? Разве просто день за днем двигаться, карабкаться, не давать себе отдыха? Жизнь - это тяжелая работа. Это не состояние, а процесс, поступательное движение. Легко живется только бомжам и алкоголикам - они не стараются жить. Они плывут по течению.
- Это неудачное сравнение, Щербатин. Не думаешь ли ты, что писать стихи легче, чем собирать бутылки?
- Нет, я полагаю, что тебе сейчас будет не до стихов. Стихи - это… ну, просто неактуально. Это может быть твоей маленькой причудой, но не смыслом жизни. Ты и сам поймешь, когда окунешься в водоворот жизни.
Я разозлился. Щербатин уже не в первый раз пытался похоронить мое предназначение. Но сегодня он делал это особенно цинично. Впрочем, плевать я хотел на его цинизм. Я сберегу огонек, горящий внутри, сколько бы льда ни вывалил на него мой приятель.
Космопорт здесь был воистину огромным. Настоящий город, полный людского говора, суеты, шума машин и гула взлетающих кораблей. Мы, несколько сотен пассажиров, выползли из своего транспорта, как вязкая серая каша. И тут же потонули в сутолоке и движении бесконечных людских потоков.
- Вновь прибывшие, оставаться на месте! - гремел чей-то голос. - Не выходить за пределы модуля, ожидать дальнейших распоряжений…
Я и Щербатин старались не упустить друг друга в толпе. Казалось, потеряешь товарища - и расстанешься с ним навсегда, растворившись в этом людском океане. Мы находились в квадратном застекленном зале, отсюда довольно хорошо просматривался город, расположившийся невдалеке. Это был целый лес остроконечных башен, сияющих, как бриллианты, небоскребов, взметнувшихся ввысь мостов, похожих на циклопические трамплины. После безликих водавийских болот просто кружилась голова от всего этого.
Нас толкали и теснили, ранцы неудобно болтались за плечами, по ногам то и дело кто-то ходил. Наконец Щербатин схватил меня за рукав и оттащил к стеклянной стене. Только там мы перевели дух.
- Нет слов! - восхищенно проговорил мой приятель, окинув взглядом панораму города. - И это все наше, Беня. Наше по праву. Мы - достойные граждане этого чудного мира.
Даже у меня в душе зазвучали оптимистические нотки, когда мы смотрели на блеск города, суету машин на улицах и пролеты невиданных аппаратов среди остроконечных крыш. Было в нашем прибытии что-то торжественное, исполненное добрых надежд и веры в счастливую судьбу.
- Обладатели четвертого холо и выше приглашаются к выходу, - объявили через громкоговоритель. - Далее по зеленой линии к стоянке аэровагонов.
- Скоро и до нас очередь дойдет, - безмятежно улыбнулся Щербатин. - Мир - он, конечно, наш, но в порядке живой очереди.
Я прищурился и поглядел на Щербатина как бы со стороны, словно видел его в первый раз. На нем, как и на мне, была сейчас обычная военная форма. Правда, без жилета и всех прочих солдатских побрякушек она смотрелась, как мешковатая рабочая одежда.
- Что ты высматриваешь, Беня?
- Плоховато мы выглядим для такого торжественного дня. Тебе, Щербатин, явно не хватает ивенкской накидки и кожаных сапог.
- Хватает. - Он многозначительно похлопал по своему ранцу. - У меня все с собой.
- Зачем ты ее взял? Все равно с первым холо носить нельзя.
- А ты зачем? Или скажешь, у тебя там годовой запас белых носков?
- Нет, тоже одежда. Я на память взял - пусть полежит.
Мы обменялись какими-то странными взглядами. Как будто неожиданно обнаружили нечто общее между собой. В самом деле странно, что оба мы, не сговариваясь, набили рюкзаки бесполезной ивенкской одеждой. Той самой, которая была на наших донорах.
В этот момент громкоговоритель прогремел, что обладатели первого-второго-третьего холо могут следовать к стоянке аэровагонов, не сходя с желтой линии. Мы вновь отдались течению толпы.
Нас несло сквозь бесконечные коридоры, которые пересекались, соединялись, вновь расходились. Человеческие потоки сливались в мощные реки, они стекали по многоярусным лестницам, заполняли залы, устремлялись в проходы, отмеченные цветными линиями. Цивилизация принимала своих новых граждан.
Вскоре мы оказались под открытым небом. Пространство размером с футбольное поле было окружено забором и поделено перегородками на несколько секторов. Везде колыхалась однородная людская масса. Трудно было представить, что все эти люди прибыли из внешних миров, чтобы жить, карабкаться, отвоевывать еду повкусней и жилье покомфортней. Я не ожидал, что нас ждет такая конкуренция: сотни тысяч голодных глаз смотрели вместе с нами на башни и небоскребы. Они тоже, наверно, думали, что этот мир принадлежит им.
В накопителе пришлось стоять долго. Людей выпускали небольшими группами через несколько ворот и развозили на аэровагонах по разным концам города. От скуки я гадал, достанется ли нам красивый небоскреб или дворец вроде московской высотки.
Наконец мы у заветных ворот. Несколько человек в зеленой униформе отсчитывали очередную партию. У них были злые покрасневшие лица от постоянного крика и нервотрепки.
- Пошли вперед, быстро, быстро! - «Зеленый» начал отсчитывать новую группу. - По желтой линии, ни шага в сторону.
Мы со Щербатиным прилагали немалые усилия, стараясь держаться вместе. Не хватало только, чтобы нас развезли по разным небоскребам.
- Вперед! Вперед! Не задерживайте движение! - Мы и еще несколько десятков человек побежали по дорожке, окаймленной желтыми полосками.
Я увидел аэровагоны - толстенькие округлые аппараты, похожие на сардельки с крылышками. В каждую «сардельку» влезало человек восемьдесят. Возле люка возникла легкая давка, каждому хотелось поскорей занять место.
Дизайнерской мысли в этих транспортных средствах было еще меньше, чем в обычных товарных вагонах. Однако чуть поодаль я заметил другие машины - с плавными обводами, затемненными, стеклами и сдержанной элегантной окраской. К ним неторопливо шагал какой-то человек в полосатой красно-фиолетовой куртке. Мне показалось знакомым его кругленькое личико с непроницаемыми глазами-дырочками.
Я бы отвернулся - мало ли похожих людей в тысячах освоенных миров Цивилизации, - однако память неожиданно осветила давно забытую картину.
- Так! - воскликнул я, бросившись к полосатому человечку. - Бедный Шак, это ты?
Он остановился, настороженно глядя на меня. Толстые кривенькие ручки скрестились, прикрывая беззащитное пузико.
- Я не бедный Шак, - сказал он. - Я совсем не бедный, у меня четвертое холо.
- Ты не помнишь меня? Мы жили вместе на пищевых разработках, наши кровати стояли рядом. Ты был ледовый разведчик, а я - промысловик.
Он заторможенно кивнул.
- Вот так встреча! - Я хлопнул его по плечу, заставив испуганно вздрогнуть. - Ну что, вспомнил, как вместе охотились на ледяного червя?
- Да, да… - закивал он. Определенно он меня не узнал, но и не гнал прочь, ожидая, что будет дальше.
- Помню, ты хотел стать начальником, Шак. Надеюсь, уже стал?
- Стал, - важно ответил он. - А ты?
- Я - еще нет, - напряженно рассмеялся я.
- Ну, и вот, - сказал начальник Шак и, осторожно обойдя меня, зашагал прежней дорогой.
А на меня тут же накинулся человек в зеленом и свирепо закричал прямо в лицо:
- Желтая линия! Не заступать за желтую линию!
Меня уже ждал разгневанный Щербатин.
- Вот-вот отправимся, а ты пристаешь к прохожим.
- Это не прохожий. Это мой старый знакомый.
- Да? - Глаза Щербатина заинтересованно блеснули. - А какое у него холо?
- Забыл спросить.
Аэровагон поднялся в воздух тихо и плавно, никакого сравнения с визгливым и дерганым боевым реапланом. Все тут же прильнули к окнам - под нами расстилалась умопомрачительная панорама города. Он был огромным и вширь и ввысь, просто немыслимым. Пилот вел машину не по прямой, а зигзагами, то снижаясь, то набирая высоту. Наверно, он хотел показать нам все здешние красоты, а полет имел добавочный рекламно-агитационный смысл. Щербатин, кстати, тут же поддался на эту ненавязчивую агитацию.
- Ну вот, - пробормотал он. - А ты еще говорил, что готов всю жизнь сидеть на комбикорме. Гляди, как тут оно…
Через некоторое время башни и мосты пошли на убыль. Мы снижались. Вскоре под брюхом аэровагона оказались только геометрически прямые улицы, а на них - серые прямоугольники домов с маленькими окнами. Высокие - этажей по пятнадцать. Радостный гул в салоне как-то сразу утих. Вместо дворцов и небоскребов нас ждали одинаковые блеклые коробки.
Я признал, что глупо было надеяться на большее. Дворцы - это в будущем, а пока у нас впереди трудовые будни. Вагон опустился на крышу одного из зданий, следом сели еще два. Людская масса выползла наружу, с любопытством озираясь. Впрочем, любопытство себя не оправдало - разглядывать тут оказалось нечего.
- Вниз по лестницам, занимать места в жилых помещениях! - командовали нам люди в зеленой униформе. - Личные вещи оставить на кроватях, построиться в коридорах для представления комендантам!
Снова беготня, толкотня на лестницах, узкие проходы, длинные гулкие помещения с запахом застарелого жилья. Надо отдать властям должное - несмотря на суматоху, расселение новичков проходило быстро и четко. Я по-прежнему держался возле Щербатина, но в последний момент толпа нас разъединила. Мы оказались в одном помещении, но в разных его концах. Поселиться рядом нам так и не удалось. Во-первых, свободных кроватей оказалось немного, во-вторых, «зеленый» комендант тут же закрепил за нами места и запретил их менять во избежание беспорядка.
Потом мы получали гражданскую одежду. Слежавшиеся задубевшие штаны и куртки лежали грудой, и каждый мог выбрать комплект себе по вкусу. Первое холо давало мне право на выбор одежды - я мог взять бледно-желтую куртку со швом на спине либо блекло-зеленую с пуговками на карманах. И то и другое выглядело нарочито убого, но я не роптал.
Нам зачитали основные правила общежития - не шастать по чужим этажам, не приводить гостей, ни в коем случае не лазить в соседнее здание к женщинам. А еще не опаздывать на раздачу пищи, не использовать постельные принадлежности и предметы интерьера не по назначению, не портить сантехнику, не пользоваться открытым огнем, ничего не переделывать и не приспосабливать - все и так оптимально приспособлено. Ну и, естественно, не заступать на чужие цветные линии.
Я сделал единственный вывод - жилье дается нам только для того, чтобы переночевать. Все равно остальное время мы должны проводить на работе. Или в поисках работы.
Ближе к вечеру мы со Щербатиным сидели на моей кровати, отходя после дневной суматохи. Казарма пребывала в полусонном состоянии, обитатели вяло переговаривались, бесцельно бродя туда-сюда. Тусклое экономичное освещение угнетало еще больше, чем усталость.
- Ну-с, - вздохнул Щербатин, - ты почувствовал торжество момента?
- Какого именно?
- Ты стал свободным гражданином Цивилизации. Можешь прямо сейчас строить свое будущее.
- Отвалил бы ты со своими лозунгами. - Помолчав с минуту, я добавил: - Свободный гражданин, блин… В туалет по расписанию.
- Ну вот, - проворчал Щербатин. - Пытаешься тебя взбодрить, а ты только ныть можешь.
- Странно все как-то, - сказал я. - На Водавии я был полный нуль, даже без холо. А чувствовал себя куда значительнее.
- Там нас было не так много, - согласился Щербатин. - Там мы были штучным товаром. А здесь - элементы общества. Атомы.
- Неутомимые электроны, - поправил я.
- Э-эх, так хотелось увидеть этот день значительным. - Щербатин горестно свел брови. Так хотелось написать с большой буквы - Прибытие! А буковка вышла маленькая. Две песчинки, упавшие в пустыне, - вот мы кто.

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

Я уставился на Щербатина с любопытством.
- А ну, - предложил я, - зарифмуй два любых слова.
- Ну… самолет - вертолет. А что?
- Речь у тебя стала больно кучерявая. «Две песчинки». Может, созрел для того, чтобы писать стихи?
- Не-е, это ты уж сам. Не стану отбивать твой скудный хлеб. Пиши сам на здоровье.
- А ведь я так и сделаю. Завтра, когда пойдем смотреть инфоканалы, поищу, где требуются поэты.
- Беня. - Он укоризненно покачал головой. - Погляди на себя в зеркало. С твоей теперешней рожей, с твоими мышцами - и в поэты? Ручаюсь, ты больше заработаешь на разгрузке вагонов.
- А это не твоя забота. Я свободный гражданин, а ты иди грузи вагоны.
- Найти бы еще эти вагоны… - Он с досадой покачал головой. - Я тут прикинул кое-что. В нашей казарме где-то человек триста. На этаже четыре казармы. Этажей, кажется, шестнадцать… Ну, пусть пятнадцать - на одном столовая. Итого-в одном доме около восемнадцати тысяч человек. Восемнадцать тысяч! А сколько домов в этих спальных кварталах?
- Достаточное количество, - безразлично произнес я.
- И ведь каждому человечку полагается тарелка комбикорма утром, в обед и вечером. Каждому - рабочее место. Каждого нужно туда доставить. Сколько же миллионов голодных ртов? Эти дома-скалы, они опоясывают город со всех сторон!
- Да какое тебе дело? Не тебе их всех кормить.
- Спокойно, Беня, я просто оцениваю наши шансы.
- Щербатин, не нагоняй тоску! - взмолился я. - Давай выспимся, а завтра начнем оценивать шансы, рты считать, будущее строить… Что там еще?
- Еще? - Он задумчиво почесал щеку. - А-а, ну как же! Нащупывать лазейки и искать легкой жизни. Разве нет?
Я знаю, что чудес не бывает. И я осознавал, что, пройдя водавийскую мясорубку, вряд ли попаду на пир богов. Нет, Цивилизация встретила нас не пиром. Она вышла нам навстречу хвостами длинных очередей.
Очереди были повсюду. Утром - в умывальное помещение. Потом в столовую. После столовой мы бежали наперегонки в инфоцентр искать работу, причем некоторые тащили с собой лотки с комбикормом, чтобы поесть в пути или в очереди. Не приведи судьба заболеть. Что такое очередь к врачу, я видел еще там, в военно-полевой больнице. Здесь было ничуть не лучше.
Вообще-то, грех жаловаться. Цивилизация действительно обеспечивала всем необходимым и в достаточном для поддержания жизни количестве. Наберись терпения - получишь все, что полагается. Потратишь только время, ну а этого добра у нас хватало. .
У меня, у Щербатина, у других новоприбывших граждан была сейчас общая задача - найти себе достойное применение. Сделать это можно было двумя способами. Первый - сразу после завтрака встать в очередь к терминалу инфоканала, провести в ней часа три, пообщаться с замученным оператором и узнать, что на сегодня остались только места уборщиков на пищекомбинате, обходчиков коммуникаций, смотрителей водяных насосов, мойщиков тротуара и тому подобное. Работа не только грязная и противная, но и крайне дешевая. Казалось бы, надо хвататься за любую, и некоторые так и делали. Но ведь ухватишься - придется на нее ходить. Не останется времени искать, что получше.
Некоторые ночевали у дверей инфоцентра, другие занимали очередь на неделю вперед, третьи пытались завести дружбу с операторами. Один хитрюга из нашей казармы получил таким образом место обходчика пищевых коммуникаций. Комбикорм подавался в наш район под давлением через подземные трубы, их необходимо было проверять и чистить. Счастливец решил, что работать на пищепроводе - предел мечтаний, потому что все время при жратве. Но в итоге насмотрелся там такого, что в столовой просто бледнел при виде лотка с едой.
Большинство из новограждан в конце концов нашли работу на каких-то огромных заводах, громоздившихся за городом. В хорошую погоду с крыши можно было видеть их башни и трубы, окутанные смогом. Но чтобы добраться до завода, также требовалось выстоять очередь - в подземке Многим, чтобы успеть вовремя, приходилось жертвовать завтраком.
Был еще такой способ найти работу - выйти из казармы и пойти по любой желтой линии. Она могла завести куда угодно. Например, нырнуть в подъезд неизвестного здания. Или уползти под какие-нибудь ворота в заборе. В эти ворота можно было постучаться и спросить, не нужны ли рабочие руки. Некоторым везло, в городе порой попадалась нетрудная работа с хорошим заработком.
Я и сам в первые дни много путешествовал по желтым линиям, которыми было опутано все вокруг. Я надеялся, что одна из них выведет меня к дворцам и небоскребам. Но, увы, желтым помечались лишь улицы, где стояли однотипные серые здания и тянулись бесконечные заборы с решетчатыми воротами.
Прав Щербатин, чертовски прав. Сидеть на шее Цивилизации, лицезреть до конца жизни стены рабочей казармы и не пытаться сойти с желтой линии - такого никому не захочется. И никакие стихи не помогут чувствовать себя хорошо, если ты, дурак-дураком, встречаешь старость в очереди к общему умывальнику.
Дни мои были так похожи друг на друга, что любое незначительное происшествие выглядело, как нечто из ряда вон. Поэтому я здорово разволновался, когда однажды вечером увидел на своей кровати небольшой серый конверт. Я взял его, со всех сторон осмотрел, еще не решаясь открыть. Мной овладело странное ощущение, что это не просто кусочек бумаги, а некий знак Провидения. У соседей таких конвертов не было, так почему он появился у меня? Чем я - человек-песчинка - смог выделиться?
Я наконец распечатал его. Внутри лежал вызов к коменданту. Нечто вроде повестки - такому-то предлагается явиться…
Я побежал к Щербатину. И буквально остолбенел, когда увидел, что и он крутит в руках такой же конверт.
- Что мы такого могли натворить? - задумчиво проговорил он. Потом с подозрением глянул нам меня. - Беня, ты, случайно, не наделал где-нибудь глупостей?
- Не представляю, о чем ты говоришь.
После ужина мы, полные тревоги и мрачных предчувствий, явились к дверям комендантских апартаментов. Оказалось, что и здесь очередь. Несколько человек маялись в коридоре, мусоля такие же конверты. Щербатин принялся тихонько выведывать обстановку.
Оказалось, ничего страшного в самом факте повестки нет. Многие обитатели трудовых казарм время от времени получают такие конверты, и это связано с самыми разными причинами. Одних переселяют, другим меняют сломавшиеся кровати, третьи нарушили правила, что-то испортили и должны отработать вину.
Мы не подавали никаких прошений и, кажется, ничего до сих пор не испортили. Осталось только дожидаться своей очереди.
Комендант был уставшим и не тратил времени на любезности. Первое, что он сделал, - это взял сканер и проверил номера. Задумчиво пожевал губами и сел за терминал.
- Ах да! - воскликнул он. - Это вы…
- Что мы? - несмело пробормотал Щербатин, бросив на меня быстрый растерянный взгляд.
- Вы… - Комендант наконец внимательно посмотрел на нас. - Братья, что ли?
Мы сдержанно усмехнулись. Черты водавийской расы были такими выдающимися и яркими, что все отмечали наше сходство. Уже не раз нас об этом спрашивали.
- Нет, мы соплеменники, - сказал Щербатин.
- Ага… Так. Вы прибыли с планеты Водавия системы УС-2.
-Да.
- Завтра в шоу-центре проводится презентация какого-то природного ресурса Водавии. Вам предлагают там присутствовать в качестве участников освоения. За это будут сделаны начисления на социальный номер.
- Презентация чего - белого угля? - уточнил я.
- Понятия не имею. Вы согласны?
- Да! - чуть ли не прокричал Щербатин.
- Значит, я отвечаю на запрос, что вы там будете… - Комендант повернулся к терминалу. Через минуту он снова обратился к нам: - Завтра утром найдете на крыше аэровагон с пятью разноцветными полосами. Не забудьте, пять полос. Пилоту назовете шоу-центр, он вас там высадит. И еще. Вам предлагают явиться в той же одежде, в которой вы там служили. Вы, кажется, военные? Осталась одежда?
- Осталась, - вдохновенно ответил Щербатин.
Комендант поставил на наших конвертах какие-то штампики.
- Это на случай, если придется сойти с желтой линии. А сойти наверняка придется, там закрытый для вас район. Соберутся солидные люди, так что соблюдайте правила приличия.
Мы возвращались в казарму, как на крыльях. Щербатин от восторга слова не мог вымолвить. Еще бы - высунуть голову из серого людского океана и вдохнуть нового воздуха, да еще специальные штампики, да плюс к тому солидные люди… Готов ручаться, мой приятель надеялся выжать из мероприятия максимум выгоды.
В казарме мы немного успокоились и достали рюкзаки с военной формой. Примерили, осмотрели себя с разных сторон и кисло усмехнулись. Можно было и не переодеваться. Без военных побрякушек форма мало чем отличалась от простонародного тряпья. Мы остались теми же безликими субъектами, главное дело которых - знать свое место. А так хотелось блеснуть на празднике орденами и погонами! Которых, впрочем, у нас не было отродясь.
- Какого черта, Беня, - сказал Щербатин. - Разве нам кто-то может приказать прийти в этих обносках?
- По-моему, нам только предложили.
- Вот именно! Мы свободны в выборе.
- В выборе чего? - насторожился я. Уж не хочет ли он за ночь перешить эти чертовы гимнастерки в генеральские мундиры?
- Я говорю про это. - Он многозначительно усмехнулся и вытянул из ранца край ивенкской накидки.
- Вражеская одежда? - с сомнением проговорил я.
- Только не говори, что ты этого не хочешь. Да тут никто и не знает, что она вражеская. В крайнем случае скажем, внедрялись к врагу.
- Я как бы не против, но…
- Хватит лепетать. Примеряй.
Через минуту на мне были просторные штаны, сапоги, перехваченная поясом длинная рубашка и накидка-безрукавка. Вся одежда моего донора. Я взглянул на Щербатина и восхищенно покачал головой. На меня смотрел не человек-песчинка, а гордый сын своего народа. Казалось, он даже стал выше ростом, да и мне невольно хотелось расправить плечи и придать лицу побольше суровости. Я заметил, несколько обитателей казармы остановились и глазеют на нас.
- Беня… - Щербатин блаженно прикрыл глаза. - Я чувствую себя человеком. В кои-то веки… Какой я молодец, что это придумал.
- Нож, - сказал я. - Нужен нож за поясом. Здоровенный водавийский клинок. И я буду в полном порядке.
- Да, неплохо бы. Ну, Беня, завтра оттопыримся! Во всей красе! Кто бы подумал, что одежда так меняет состояние души.
- Эта одежда сконструирована специально для этого тела, Щербатин. Твоему телу тесно в бедняцкой душегрейке. Вот в чем секрет.
- Клянусь, буду надевать это на полчаса перед сном. И медитировать.
Я не на шутку волновался перед грядущим событием. Даже уснул с трудом. Утром вскочил, как пружина, облачился поскорей в ивенкские одеяния и пошел в умывальню. Глядя на меня, честные труженики расступались, мне даже не пришлось стоять в очереди.
То же самое было и в столовой. Когда мы вошли в нее - неторопливые и величавые, гордые и надменные, - стало даже как-то тихо. Мы, не обращая внимания на очередь, взяли по лотку комбикорма и съели его под любопытными взглядами.
- Класс! - шепнул мне Щербатин и неслышно рассмеялся.
Правда, на крыше на нас бросился незнакомый этажный комендант, который заподозрил несоответствие между холо и одеждой. Щербатин презрительно глянул на него и сунул в лицо конверт со штампиком. Комендант отстал.
- Шоу-центр, - сказал Щербатин пилоту, словно личному шоферу.
Это был наш день!
Мы еще больше воодушевились, когда увидели, что аэровагон несет нас в центр города, в те чудесные кварталы, которые поразили нас в день прибытия. По пути пилот сделал несколько остановок, высаживая людей то на одной, то на другой крыше. Это были счастливцы, нашедшие работу в мире высоких холо и разноцветных линий.
Шоу-центр напоминал сверху огромный мыльный пузырь. К блестящему остекленному куполу вела широкая дорога, вдоль которой выделялись квадратики стоянок для наземных и летающих машин.
Едва мы вышли из аэровагона, нас встретил распорядитель - человек, похожий на гостиничного швейцара. Он очень любезно объяснил, куда нам идти и по какой лестнице подниматься.
Мы очутились среди роскошных, прямо-таки царских интерьеров стеклянного дворца. Щербатин то и дело бросал на меня торжествующие взгляды. Еще один распорядитель с красивой планшеткой в руках, улыбаясь, вышел нам навстречу.
- Вы, видимо… - Он забегал глазами по спискам, затрудняясь определить, к какой категории гостей нас отнести. Приглядевшись внимательно, рн улыбнулся. - А вы не братья?
- Мы цивилизаторы, - начал помогать ему Щербатин. - Бойцы оккупационной… - Он не договорил, потому что сзади вдруг донесся удивленный возглас:
- Ивенки!
Мы обернулись. Настала наша очередь удивляться - перед нами стоял самый настоящий штурмовик, как говорится, при всем параде. Не хватало только шлема и оружия.
Несколько секунд мы разглядывали друг друга, и я успел почувствовать некое напряжение, повисшее в воздухе. Наверно, сейчас нам было бы уместно улыбнуться, познакомиться - как-никак, бойцы одной армии. Но никто из нас не улыбался. Наоборот, во взглядах с обеих сторон чувствовалась враждебность.
- Мы - граждане Цивилизации, - с достоинством сообщил Щербатин, чтобы рассеять подозрительность штурмовика.
- Разве ивенки уже принимают гражданство? - Вряд ли парень знал, что от ивенков у нас только оболочка.
Положение спас распорядитель, который не заметил нашей безмолвной дуэли.
- Ивенки! - воскликнул он с восторгом. - На нашем шоу будут настоящие ивенки! Между прочим, вы не братья?
Через минуту нас усадили в зале за овальный столик из толстого зеленоватого стекла.
- Оставайтесь здесь, - сказал распорядитель. - Мне нужно сообщить об изменении в сценарии. Никто не знал, что удалось пригласить настоящих ивенков.
Я хотел было возразить и внести ясность, но Щербатин незаметно схватил меня за руку и покачал головой.
- Цивилизаторов много, - сказал он, - а ивенки - только мы с тобой. Вот тебе и прекрасный повод выделиться.
- Я не против того, чтобы выделиться, - искренне заверил я. - Но как бы нам не сесть в лужу с этим самозванством.
Нам оставалось только разглядывать зал. Стеклянных столиков было не меньше сотни, но почти все пустовали. Зал имел очень странную геометрию, невозможно было определить его форму. Все столики стояли на разной высоте, волнистый пол напоминал застывшее штормовое море.
Повсюду - какие-то непонятные вещицы, стеклянные колонны, металлические гирлянды, разноцветные бесформенные изваяния, бесполезные ажурные мостики, лесенки, ведущие в никуда. Я бы назвал это художественным беспорядком, но художественного тут было мало. Гораздо больше беспорядка.
Между тем зал медленно заполнялся. Мы разглядывали гостей с изумлением. После сдержанных интерьеров нашей трудовой казармы, населенной одинаковыми существами, шоу-центр напоминал изощренный бал-маскарад.
За наш столик присела сухая зрелая дама с тонкими губами. На ее одежде было навешано столько побрякушек, что она напоминала хипующую старушку. Щербатин пытался проявить любезность и завести непринужденный разговор, но дама проронила «хм» и более не обращала на нас внимания.
Потом нам привели еще одного соседа - невысокого, толстолицего, закутанного в фиолетовую накидку, с серьгами в обоих ушах. Он имел вид человека, смертельно уставшего от скуки. Он и на нас со Щербатиным поглядел, как на нечто давно надоевшее.
Людей становилось больше, в зале возник какой-то уют и теплота. Зажглись дополнительные светильники, тихо заиграла музыка. Нам тут все больше нравилось. К нам подошел распорядитель и, почтительно согнувшись, проговорил:
- Если подойдет ведущий и что-то спросит, следуйте подсказке. От себя ничего не добавляйте, это все равно не войдет в программу.
Мы так хотели выглядеть светскими завсегдатаями, что постеснялись спросить, о какой подсказке идет речь. Потом Щербатин шепнул мне:
- Слыхал насчет программы? Нас покажут по телевизору. Смотри, не ляпни чего-нибудь.
И тут я ощутил, что кто-то сверлит мне спину взглядом. Так и есть: неподалеку расселась за столиком целая компания штурмовиков. Они очень подозрительно на нас косились и шептались при этом.
- Щербатин, - тихо позвал я, - кажется, нас тут не все любят.
Он не ответил, потому что музыка заиграла громче, а на стенах вспыхнули экраны. В зале появились несколько человек, одетых, как персонажи безумной фантасмагории. Один, например, был весь закутан в серебристые ленты, но с голыми ногами. У другого был такой длинный колпак, что конец головного убора волочился по полу. Одежда третьего состояла из пухлых разноцветных колец, похожих на автопокрышки.
- Что-то не вижу камер, - пробормотал Щербатин. - Куда же мне улыбаться?
- Улыбайся женщинам, - посоветовал я.
Клоуны-ведущие разбежались по разным углам зала, и тут началось форменное сумасшествие. Загремела музыка, причем со всех сторон разная. По стенам и потолку побежали цветные пятна, а все эти гирлянды, колонны и прочие украшения начали крутиться, искрить и бросать по залу слепящие разноцветные лучи.
На некоторое время я начисто утратил ориентацию в пространстве. Создавалось очень реалистичное ощущение, что зал кружится вокруг меня во всех направлениях сразу. То слева, то справа, а то и сверху гремели смех, неразборчивые возгласы, вопли, усиленные микрофонами.
Я закрыл глаза и вцепился руками в край стола. Только убедившись, что мир прочно стоит на своем месте, я решился снова взглянуть на него. И тут же увидел молоденькую темноволосую девушку в коричневом платье, похожем на форму воспитанниц сиротского приюта. Только несколько цветных ленточек украшали этот блеклый наряд.
Девушка ставила нам на стол кувшин и несколько высоких бокалов. Я заметил, что Щербатин глядит на нее с любопытством. Вероятно, он, как и я, думал, что официантки здесь могли быть и понарядней.
В грохоте и крике я сумел разобрать обрывок фразы: «…и напиток тоже изготовлен из стеозона…» Но смысл и порядок происходящего все равно оказалось трудно уловить. Представьте, что в одном зале одновременно начали концерт симфонический оркестр, рок-группа и ансамбль балалаечников.
Девушка начала разливать напиток по бокалам и вдруг, неловко повернувшись, пролила несколько капель на накидку Щербатина. Она дико испугалась - мы, возможно, походили на важных господ, а сама она вряд ли дотягивала даже до второго холо. Щербатин поспешил ее успокоить - похлопал по руке, а затем специально плеснул на себя из стакана. И рассмеялся. Официантка, испугавшись еще больше, убежала, а хипующая старушка посмотрела на нас с неодобрением.
Разнузданное веселье продолжалось. Я уже начал кое-что понимать. Клоуны-ведущие подбегали к разным столикам и беседовали с гостями. «Беседовали» - это не совсем верно сказано, поскольку вели они себя, как ненормальные ублюдки - бегали, визжали, запрыгивали на столики, разве что через голову не кувыркались.
Я старался прислушиваться. Вот выступил человек, который участвовал в первой экспедиции на Водавию. За ним что-то рассказал престарелый ученый-химик, который открыл какие-то свойства стеозона - белого угля. Произнес небольшую речь фабрикант, который первым на планете начал перерабатывать белый уголь в полезный продукт. Дали высказаться специалисту информационного канала, объявившего людям об открытии белого угля.
Таким образом, многие из тех, кто мало-мальски имел отношение к ископаемому, оказались на этой презентации. Мне все же не понравилось, что рассказ о научном открытии то и дело сопровождался тупейшими остротами и лошадиным смехом.
Щербатин толкнул меня в бок.
- Беня, это сумасшедший дом! Еще полчаса, и я упаду замертво.
- Терпи, Щербатин. У нас только один вечер красивой жизни.
Господин в накидке со скукой поглядел на нас и спросил:
- Первый раз на презентации?
- Первый, - признались мы. А Щербатин полюбопытствовал: - Вы не подскажете, куда нам смотреть? Где происходит главное действие?
- Везде, это же интерактивная трансляция. Зритель сам выбирает, куда ему смотреть. Возможно, кто-то сейчас наблюдает за нашим столиком. - Господин примолк и сдержанно зевнул в ладошку. - Хотя вряд ли. У нас пока слишком скучно.
Я прикусил язык и решил впредь быть осторожным в выражениях. А господин взглянул на нас чуть внимательнее и вдруг вяло улыбнулся:
- А вы что, братья?
- Нет, - решительно покачал головой Щербатин. - Мы единомышленники.
Мы все замолчали, потому что в зале усилилось оживление, ведущие запрыгали, как сумасшедшие, а музыка стала торжественной. Вышли официантки с подносами, и на столиках появились блюда с каким-то кушаньем в виде морских раковин. Судя по всему, это тоже было изготовлено из белого угля.
Нас обслуживала та самая девушка, которая полила Щербатина напитком. Она заметно волновалась, боялась снова сплоховать. Щербатин встретил ее широкой и довольно глупой, как мне показалось, улыбкой. Он даже начал помогать ей расставлять блюда. Хипующая старушка при этом выразила взглядом полное негодование. Прежде чем официантка ушла, Щербатин успел что-то прошептать ей.
- Новое полезное знакомство? - поинтересовался я.
- А тебе завидно? - почему-то обиделся он.
Гости принялись пробовать угольные раковины, и в зале стало потише. Сумасшедшие клоуны не мешали дегустировать новый продукт. Я тоже попробовал, но большого наслаждения не получил. Еда как еда, не лучше и не хуже, чем, скажем, лепешки из ледяного червяка. Я только собирался запить кушанье из своего бокала, как вдруг возле столика возник один из ведущих.
Не знаю, как остальные, а я немного испугался. Ведущий высоко подпрыгнул, трижды обежал вокруг нас, крикнул что-то залихватское и, наконец, замер на месте.
- У нас в гостях - ивенки! - объявил он с неестественной радостью. - Ивенки - коренные жители Водавии, планеты - родины стеозона! Что вы скажете от имени своего благодарного народа?
Вопрос относился к Щербатину. Он встал, озадаченно хлопая глазами. Ведущий незаметным движением указал на стол. Оказалось, что по стеклянной поверхности ползут бледные светящиеся буквы.
- Мы… благодарим… - начал читать Щербатин, водя туда-сюда ошалелыми глазами. Невидимые микрофоны разносили голос по всему залу. - Цивилизация дала нам шанс… Мы познали истинное… И теперь готовы… новые цели, новые возможности…
Наконец он закончил и сел, вытерев с лица набежавший пот. «Какая гадость», - прочитал я по его губам.
В следующий момент ведущий сунулся ко мне. Только теперь я заметил, какое у него злое и усталое лицо.
- Вспомните какой-нибудь забавный случай из истории открытия стеозона.
Настала моя очередь растеряться. Перед глазами замелькали воспоминания - картины одна страшней другой, ничего забавного в этом не было. Но оказалось, что и веселые случаи предусмотрены сценарием. Буквы ползли быстро, я успевал читать, но не особенно вникал в смысл:
- …а когда машина раскопала шахту, я нашел амулет, который потерял на охоте много дней и ночей назад.
Ведущий расхохотался дурным голосом, и его смех подхватили динамики в стенах. Я заметил, как он шепнул в потайной микрофончик: «Срочно переозвучить…»
Мы со Щербатиным переглянулись, поняв друг друга без слов. Идиотская пошлая роль - благодарные младшие братья Цивилизации. Рассказать бы тут, как «младших братьев» выгоняют из собственных городов на островах, как косят их из танковых пулеметов и смешивают обгоревшие трупы с землей.
Я искоса поглядел на штурмовиков - они веселились, уже не обращая на нас внимания.
Вообще, в зале возникла непринужденная атмосфера. Ведущие почти перестали приставать с вопросами к гостям, люди вставали из-за столиков, прохаживались с бокалами, болтали. В центре зала несколько толстых теток плясали, повизгивая от восторга. На экранах шли ролики - ухоженные рабочие поселки, шахты, красивенькие, отмытые от грязи вездеходы с контейнерами белого угля, взлетающие транспорты.
А потом я увидел нечто невообразимое. Ивенки в нарядных одеждах братались с цивилизаторами и кушали со штурмовиками из одного котла. Меня даже передернуло. Неужели это правда?
- Так вы ивенки? - сказал наш сосед, и в его глазах впервые блеснуло что-то вроде любопытства.
- Самые настоящие, - подтвердил я.
- А правда, что вы никогда не моетесь? - спросила хипующая старушка и любезно нам улыбнулась.
- Конечно, - кивнул Щербатин. - Мы и так полжизни в воде.
Тут какой-то незнакомец в белой рубашке и кожаной шапочке появился из-за колонны.
- Настоящие ивенки? А вы долго учились читать?
И еще, и снова к нам подходили люди, улыбались, трогали пальцами одежду, заглядывали в глаза и невинно интересовались:
- А вы можете съесть живую лягушку?
- А что вы подумали, когда впервые увидели звездолет?
- Ваши дети рождаются с жабрами?
- Вы живете в пещерах или гнездах?
- А вас не пугают роботы-уборщики?
Щербатин стойко выдерживал роль, но в конце концов у него стало кончаться терпение.
- Да, да, верно, - напряженно отвечал он. - Абсолютно так. Нет, дети не с жабрами, а с копытами. Так точно. Перекусываю берцовую кость с одного раза. Нет, говорить я научился только здесь. Что? Да-да, мы первое время охотились на вездеходы с дубинами. Нет, сначала отрываем голову, потом едим печень. Электричество? Это такой дух, который живет в фонарике? Совершенно верно, мы поклонялись сломанному антротанку всем племенем. Ну что вы, качаться на ветках - наше любимое занятие… - Потом он повернулся ко мне: - Беня, а ты чего молчишь?
- Продолжай сам, - ответил я. - У тебя наконец-то появился шанс выделиться.

Предыдущая страница 23 Следующая страница


Желтая линия 24

Тут откуда-то возник субъект в облегающем, будто у лыжника-гонщика, костюме и желтых блестящих ботинках. Он так радовался, словно узнал в нас близких родственников.
- Я Вит-Найд, конструктор одежды, - представился он. - Это я разрабатывал экономичную форму для Цивилизаторов. Мои модели обскакали полторы сотни претендентов, и я получил свое второе холо, правда, это было давно.
- Вот спасибо, дружище. - Щербатин сдвинул брови. - Особенно за экономичность.
- Разрешите отвлечь вас ненадолго.
Модельер схватил нас за руки и потащил к ближайшему стеклянному столбику, заставил нас встать рядом, потом повернул боком, попросил пройтись. Он двигался, как маленький юркий глист, и все время хитро улыбался.
- Зачем все это? - спросил Щербатин.
- Я записал ваши изображения. Очень оригинально выглядите, покажу друзьям. - Он радостно потер ладошки. - А скажите…
- Прошу извинить… - Щербатин вдруг отодвинул его и пошел в глубину зала. Кажется, увидел там свою официантку.
- Скажите, - пристал модельер ко мне, - а вы уже научились пользоваться туалетной бумагой?
- Нет. - Я потрепал его по щеке. - Мы все делаем руками.

Вечером мы шли по пустынному кварталу, ежась от ветра. На аэровагон мы не успели, пришлось добираться подземкой. Мы устали, хотелось скорее в постель.
- Уроды, - то и дело глухо повторял Щербатин. - Дебилы, твари, отморозки.
- А мне понравилось работать ивенком, - сказал я. - Не отказался бы еще разок-другой вот так…
- Мне тоже понравилось бы, - со злостью выдавил Щербатин. - Но зачем принимать меня за свежеразмороженного неандертальца?
- Ты для них и есть неандерталец.
- Твари, - повторил он. - Да что бы они понимали! Да им культуры ивенков до самой смерти не понять!
- Ты чего это? - Я взглянул на приятеля с интересом. - С каких пор ты стал такой защитник ивенков?
- Я не защитник, я просто… Не забывай, Бе-ня, что ивенкам мы дважды обязаны жизнью. И вот это, - он похлопал себя по груди, - нам тоже от них досталось.
- Будь снисходителен, - посоветовал я. - Им вовсе не обязательно знать, кто такие ивенки. Их дело - костюмы кроить, машины настраивать, пробирки нагревать. А мы - просто экзотика.
- М-да, тоже верно, - чуть остыл Щербатин. - Но я рассчитывал, что мы там будем в качестве героев войны. А нас выставили в роли ученых обезьян.
- Меньше надо было паясничать, Щербатин. Вот взял бы да и доказал им в глаза теорему Пифагора.
- А толку? Они подумают, что это шаманский обряд. Ну их к черту, незачем вообще о них говорить!
- Придется. Мы же хотим стать такими, как эти господа, - важными, богатыми, солидными.
- Не совсем такими, - буркнул Щербатин.
- Между прочим, чего ты приставал к официантке? Тебе с первым холо запрещены даже воздушные поцелуи.
- Ничего я не приставал, - рассердился Щербатин. И, кажется, немного смутился. - Просто милая девушка, похожа на мою первую школьную любовь. Увидел ее, даже сердце екнуло.
- Дешевый трюк, Щербатин. Это ей ты мог сказать про школьную любовь. Но не мне.
- Сам напросился, - буркнул он.
- Значит, запал на девушку? Слушай, а может, она и есть та первая любовь? Улетела еще в юности, полежала несколько лет в сушильной камере - и сохранилась лучше, чем ты.
- Отвали, - поморщился Щербатин.
Я тихо рассмеялся. Приятно было видеть, как мой несгибаемый друг демонстрирует свои слабые стороны. Редкое зрелище.
Через несколько дней я вышел на работу.
Нашел мне ее, конечно, Щербатин. И без всяких инфоканалов, а только благодаря своим неутомимым ногам. Повезло постучаться в нужную дверь.
Гражданин, получивший пятое холо, имел право взять домашнего помощника. Вернее будет сказать, слугу, но такого слова не существовало в языке Цивилизации.
Щербатин клятвенно заверил, что работать мне придется от силы три часа в день, остальное время - гулять, или писать стихи, или смотреть программы, а лучше - искать подработку. Только поэтому я согласился стать слугой.
Утром я пошел знакомиться с хозяином. Я шел и надеялся попасть в патриархальную семью, где есть добрая и милая старушка-хозяйка, седой мудрый хозяин, а если повезет - то и длинноволосая грациозная дочь, которая истосковалась по настоящим чувствам и романтике в мире выгоды и всеобщей гонки за благополучием. Я ожидал увидеть домик с черепицей и маленький садик со стрижеными кустами.
Я увидел не домик и не садик, а такую же серую глыбу, в которой жил и сам. Только этажей поменьше, а окна пошире. В холле мне наперерез вышел хмурый и подозрительный этажный комендант.
- Наниматься, - сказал я. - К гражданину… э-э… Ю-Биму.
- Рано пришел, - отрезал комендант. - Погуляй еще, спит твой Ю-Бим.
- Но мне сказали… - растерялся я,
- Гуляй, гуляй. Приходи ближе к обеду, он раньше не встанет.
Я отправился гулять, полный недоумения. Я думал, Ю-Бим занимает важный пост, страшно занят и поэтому нанимает помощника. А может, он просто отсыпается после трудного дня или ночи?
Меня немного задевало, что Щербатин сам не согласился на эту работу, а подарил ее мне. На мой логичный вопрос он ответил, что поищет для себя «чего получше». Выходило, что для меня сгодится «что похуже». С другой стороны, не такие уж плохие условия. Три часа в день, а оплата не меньше, чем где-нибудь на заводе.
Истоптав все окрестные желтые линии, я вернулся к тому же дому. Комендант не встретился, и я беспрепятственно поднялся на нужный этаж. Дверь в жилище Ю-Бима была почти что настежь.
Меня встретила квартирка из двух комнат, небольших и здорово замусоренных. Было очень много мебели и наваленной на нее одежды. По углам валялись использованные носки и лотки из-под еды. Дальней комнатой была спальня. Там на измятой и перекошенной кровати ворочался хозяин. Я вежливо кашлянул, и он тут же высунул из-под одеяла взлохмаченную голову.
- Ты кто? - Лицо Ю-Бима было опухшим и перечерченным складками от подушки.
- Я ваш новый домашний помощник, - скромно ответил я.
- А-а, да. Посиди-ка пока в той комнате. Я сейчас.
Я услышал, как хозяин одевается, кряхтя и ругаясь вполголоса. Наконец он вышел, отчаянно скребя ногтями спутанные волосы.
- Ну, чего? - спросил он.
Я пожал плечами. Мне, наверно, следовало сейчас хлопотать на кухне, весело гремя кастрюлями и что-нибудь напевая. Но кухни не было, да и команды такой не поступало.
- Ну, чего?.. - повторил он и потряс головой, стряхивая остатки сна. - Ну, уберись тут, что ли?
Я послушно встал, готовый тут же приступать.
- Обожди, обожди… - Он прошелся по комнате, озадаченно разглядывая разбросанные вещи. - Сначала сбегай на первый этаж в столовую, принеси мне что-нибудь. Потом я уйду - тогда и начинай. Только не выкидывай ничего, запоминай, что куда кладешь.
Он пошарил за диванчиком и выудил бутылочку с напитком, которую осушил с проворством профессионала.
- Ну, давай. Гони в столовую.
Я вернулся с картонной коробкой в руках. Ю-Бим сидел за персональным терминалом, встроенным в стену, и возил пальцами по клавишам.
- Здесь был… или не был? Нет, был, - бормотал он. - Здесь… нет, надоело уже. А куда же еще?
Я подумал было, что он ищет работу. С пятым холо не нужно стоять в очередях к операторам, поскольку в каждой квартире есть свой выход в инфоканал.
- Тут опять по морде получу… - задумчиво пробормотал Ю-Бим. Нет, похоже он искал вовсе не работу.
- А-а, пришел. - Он наконец заметил меня. - Давай торбу сюда.
Он принялся копаться в коробке, выкидывая на пол лотки, свертки, пакеты. Наконец выбрал что-то себе по вкусу, а коробку пнул ногой в моем направлении.
- Это можешь сам сожрать. Бери, я не жадный. - И, надкусив какую-то штуку, он повернулся к экрану. - Сюда, что ли, поехать… или не надо?
Я, чтобы зря не стоять, начал тихонько собирать мусор с пола. И тут же случайно раздавил ногой солнечные очки, спрятавшиеся под обрывком бумаги. Ю-Бим обернулся на хруст, и меня прошиб холодный пот. Хорошенькое начало, нечего сказать…
- Ты чего делаешь-то? - удивленно произнес хозяин. - Кончай, после приберешься. Спустись вниз и жди машину за мной. Как приедет - придешь, скажешь.
Я вышел на улицу, и действительно вскоре подкатил небольшой аккуратный автомобильчик, похожий на пластмассовую игрушку. Уезжая, Ю-Бим добродушно похлопал меня по плечу и сказал:
- Приберешься и иди домой. Меня не жди, я поздно буду. Завтра приходи и сразу в столовую. Да, и еще поброди, разузнай, где прачечная, вещи туда отнеси.
Я вернулся в замусоренное жилище и вздохнул, окидывая взглядом поле для приложения рук. Что скрывать, мне интересно было узнать, как живут люди с пятым холо, что едят, какие вещи держат дома. Но все оказалось каким-то обыкновенным. Да, своя квартира, да, много вещей - тряпок, каких-то вазочек, объемных картинок, электрических штучек, смысл которых я еще не знал. Все валялось по углам. Никаких волнующих признаков роскоши, не считая массы заброшенного барахла.
Я принялся приводить дом в порядок. И, отодвигая от стены тумбочку, вдруг увидел нечто такое, что заставило сердце на миг замереть.
На бледно-зеленой поверхности стены чернел криво нарисованный значок - буква С в перечеркнутом ромбе. С минуту я таращил глаза на этот знакомый с детства символ и пытался понять, бывают ли такие совпадения?
Стоит ли говорить, что на следующий день я бежал к хозяину со всех ног. Я снова застал его в кровати. Я принес завтрак, аккуратно сложил одежду, которую он накануне расшвырял повсюду, я даже положил перед ним очередную пару носков.
И, когда Ю-Бим наконец пришел в себя, я указал на стену и с трепетом спросил:
- Откуда это?
- Что? А, это… Можешь стереть, если хочешь.
- Нет-нет-нет! - заволновался я. - Это «Спартак», да?
- Ну, может, и «Спартак». Не помню.
- Вы не из Москвы?
- Какой Москвы? - Он озадаченно захлопал глазами. - Из Москвы… Наверно, да. Плохо помню, давно это все было.
- Так ведь я тоже! Я тоже недавно из тех же мест! - с дикой радостью воскликнул я.
Ю-Бим слегка поморщился от моего звонкого крика.
- Тоже, да? Ну что ж… бывает. - Он потянулся и начал чесать макушку. - Ладно. Как приберешься, иди домой. Завтра опять приходи.
Вечером я сидел на кровати, тупо глядя в пустоту. Мне было паршиво. Не потому, что со мной не захотел брататься земляк, нет. Мне было просто паршиво, само по себе.
Появился Щербатин - какой-то взбудораженный, злой, с бегающими глазами. «Наверно, очередной трудный и неудачный день», - подумал я.
- Щербатин, мне паршиво, - сообщил я.
- Держись, сейчас будет еще паршивей, - пообещал он, но я как-то пропустил предупреждение мимо ушей.
- На, перекуси с дороги. - Я выдвинул из-под кровати коробку с остатками барского завтрака. - Тут есть кое-какие вкусные штуки.
- Не надо мне твоих штук. Хочешь, обрадую?
- Не помешало бы.
Он потащил меня на нижние этажи, где располагался инфоцентр. Растолкав небольшую робкую очередь, он обратился к оператору:
- Пите, покажи ему тоже.
Оператор равнодушно посмотрел на меня и защелкал клавишами. По экрану побежали таблицы, потом появились картинки. Наконец, Пите откинулся на спинку стула:
- Вот.
- Гляди! - рявкнул Щербатин и едва ли не за шиворот сунул меня к экрану.
- Новые модели одежды для обладателей пятого холо и выше, - прочитал я. - И что? Я тут при чем?
- Ты погляди на эту одежду, разуй глаза, блаженный!
Я поглядел. Ничего особенного. Высокие сапоги. Накидки. Длинные рубашки с поясом.
- Ну? - Я посмотрел на Щербатина.
- Не видишь? Это все срисовано с наших маскарадных ивенкских одеяний, не понял?
- Почему с наших? Может, не с наших.
- Погляди имя автора, умник!
Я поглядел. Вит-Найд. Тот самый глистообразный модельер, который крутился вокруг нас на презентации.
- Ну и что?
- Беня! - зарычал Щербатин. - Я тебя сейчас убью. Он похитил у нас идею. Просто украл, это понятно?
- Почему украл? Честно попросил сфотографировать. Мы согласились.
- Честно? Да был бы я дома - затаскал бы эту сволочь по судам. По миру пустил бы, на всю жизнь отучил бы от фотографии.
- Вы уже посмотрели? - напомнил о себе оператор.
- Да, уходим, - буркнул Щербатин.
- Почему мне так паршиво? - спросил я, когда мы вернулись в казарму.
- Потому, что нас развели, как последних лохов. Представляешь, сколько ему отвалят за создание новой моды?
- Нет, Щербатин, не от этого. Мне все противно. Меня от всего тошнит. Я не могу смотреть на эти рожи вокруг. Они вроде и люди неплохие - улыбаются, отзывчивые, помочь готовы… А все равно бесят. Бесят!
- А я откуда знаю? Я тебе психоаналитик? Лечись сам.
- Не могу.
- Ну жди, пока само пройдет.
- Не пройдет. Оно где-то глубоко. В печенках, в костном мозге. Знаешь, я тут словно срок досиживаю. Все время чего-то жду. Думаю, еще немного - и оно кончится.
- Что «оно» - жизнь?
- Может, и жизнь. И еще… Ты только не издевайся, ладно? Мне обратно хочется. В болота.
- Ну ты даешь! - не удержался от ухмылки Щербатин. - Можно подумать, ты там мало получил.
- Нет, не мало. Не знаю… Говорят, солдата с войны тянет домой, а из дома - снова на войну.
- А ты, значит, убежденный солдат?
- Да не убежденный я… И не дом мне здесь. Говорю же, не знаю. Я просто хочу пройти по болотам, подышать тем воздухом, отдохнуть под деревом. И чтоб людей было поменьше. И, знаешь, капусты пожевал бы с удовольствием. Помнишь, как мы ее на огороде объедали?
Щербатин вдруг перестал ухмыляться.
- Вот что касается капусты, - сказал он, - я бы и сам не отказался. Наверно, физиология. - Он постучал по груди. - Чужое туловище требует.
- А может, душа требует?
- Я атеист, Беня. Я могу мыслить только на уровне туловища.
- Примитив ты, а не атеист. О том, что сегодня я нашел бывшего фаната «Спартака», мне не хотелось даже вспоминать.
Утром, когда трудовая армия растекается по рабочим местам, в подземке не протолкнуться. И вечером то же самое.
Я приезжаю к Ю-Биму не утром, а уезжаю не вечером и поэтому застаю почти пустые вагоны. Но поезда в это время ходят редко, и мне долго приходится просиживать на пустынных гулких станциях.
Я пытался мечтать. Я думал, что тоже получу пятое холо и буду спать, сколько хочу. За мной будет приезжать такси и катать по развлекательным центрам. А поздно ночью, пьяного и пресыщенного праздностью, привозить домой.
Нет, думал я в следующую минуту. С пятым холо я пойду учиться и получу хорошую специальность. Стану служить людям. Они взамен начнут меня уважать. А отдыхать я буду только иногда, в компании хороших порядочных людей. И писать стихи.
Мечты у меня не клеились. Вернее, фантазировать я мог сколько угодно, но приятного холодка в груди это не вызывало. И тогда я понял, что мечтать и планировать жизнь - вещи разные, бесконечно далекие друг от друга.
Однажды на пустынной станции я увидел человека в блеклой рабочей одежде, который расклеивал на столбах какие-то бумаги. Когда он подошел ближе, я смог увидеть, что на тех бумагах. Это был плакат, с которого на меня смотрел грустный человечек с забинтованной ногой. Ниже было приписано: .
«В вагон спокойно заходи, А то получишь травму ты».
Меня просто смех разобрал. Это какие же куриные мозги надо иметь, чтобы придумать такое?
Расклейщик услышал мой смех и обернулся с несколько испуганным выражением. Мне захотелось его успокоить.
- Сам придумал? - спросил я.
- Что?
- Вот это, про вагон.
Он пригляделся ко мне, затем оставил свои плакаты у столба и осторожно приблизился. Простые люди, я давно это заметил, легко шли на контакт. Заговорить с незнакомцем здесь ничего не стоило.
- А что? - В его глазах светилось любопытство, наверно, нечасто люди обращали внимание на его работу.
- Кто это сочинял?
- Не знаю. - Он трогательно развел руками. - Мое дело развешивать.
- Хорошая работа, - сказал я, чтоб сделать человеку приятное.
- Конечно, хорошая. Я служу в бюро социальной пропаганды.
- А вот надпись плохая.
- Почему? - Он снова приобрел испуганный вид и даже невольно оглянулся. - Это правильная надпись.
- Правильная, но корявая. Лучше сказать так… - Я задумался, подбирая слова. - Вот так: «Чтоб руки-ноги не сломать, порядок надо соблюдать».
Расклейщик задумался. Потом улыбнулся.
- Да, так лучше. А откуда ты знаешь?
-Что?
- Ну, вот это. Как надо слова составлять.
- Просто умею, и все.
Расклейщик посмотрел по сторонам и сел рядом. Чувствовалось, он сегодня устал, да и вообще не прочь поболтать.
- С утра хожу, - пожаловался он. - Мне на этой линии нужно все станции обклеить. И вагоны.
- Что это за бюро у тебя такое?
- Ну, вот… - Он неопределенно пошевелил плечами. - Ходим, клеим. В подземке, в казармах, на фабриках. Везде. Если у тебя работы нет, можешь тоже пойти. Расклейщики всегда нужны.

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

- Как тебя зовут?
- Йолс. - Он улыбнулся. Потом вдруг его лицо просияло. - Если ты умеешь составлять слова, то, наверно, можешь придумывать плакаты. Нужно спросить у начальника.
Я тихо рассмеялся. Некоторые люди заканчивают академии художеств, а потом всю жизнь рисуют афиши в районных Домах культуры. Сочинять поэтические плакаты - работенка из этой же серии. Хотя почему не попробовать, ведь времени у меня достаточно.
- Хочешь, идем со мной, - предложил Йолс. - Я как раз возвращаюсь в бюро. Там и спросим.
Я подождал, пока он закончит обклеивать столбы, и мы сели в поезд. Йолс деловито огляделся и отметил, что вагон еще не покрыт предостерегающими надписями.
- Давай ты мне поможешь, - предложил он. - Просто держи и подавай плакаты, а я буду клеить.
Я взял увесистую пачку. Йолс работал сноровисто: на раз-два размазывал клей по стене, одним движением выхватывал плакат из пачки и тут же ровно и аккуратно сажал его на клей. Мы шли по вагонам, где почти не было пассажиров, он занимался своим делом, а я слушал, как он рассказывает о своих мытарствах:
- …А выбора почти и не было - или мыть стены на высотных домах, или чистить трубопроводы. Но мне холо нужно было получить, а не угробиться. Я пошел на высотки. Там хоть привязаться можно, а под землей и змеи, и крысы, и газы ядовитые. Но я там и четверти периода не продержался. У нас то и дело кто-нибудь срывался с высоты. Веревки старые, лебедки ломаются. А жильцы, у которых десятое-двенадцатое холо, веревки нам резали - просто так, для смеха. Я думал, пойду уж под землю. А тут как раз понадобился человек вывозить мусор из рабочих общежитии. Я бы лучше в высотку пошел - там столько всего можно в мусоре найти. Но кто ж меня возьмет? Туда без второго холо нечего и соваться…
Мы шли и шли, покрывая стены нехитрой пропагандой безопасности. Потом вагоны кончились, и Йолс предложил пересесть в другой поезд, чтобы там заняться тем же делом - все равно надо ехать, так чего ж время терять? Мы вышли на станции и сели ждать.
- …Но и с мусором не повезло. Комендант по ошибке выбросил почти новые ботинки, а я нашел их и надел. А он сказал, что я их украл. Я даже не стал спорить - его только разозли, сразу на химзавод отправят. А на заводе я тоже работал, на строительном. Только я там очень уж кашлять начал. Раз сходил к доктору, другой раз сходил, а он говорит - слишком часто ходишь, начну уцим вычитать. Я и перестал ходить…
Тут подошел поезд, и мы снова пошли по вагонам. Колеса грохотали рельсы, я с трудом разбирал, что говорит мне Йолс.
- …На складе вторичных ресурсов работа была легкая. Сидишь, ждешь, когда транспорт придет. Разгрузишь - опять сидишь. А однажды транспорт с битым стеклом пришел. Как начали вываливать - мне осколочек в глаз залетел. А к доктору ходить я уже боялся, он ругаться стал. Глаз болит и болит. Красный стал, распух весь, ничего не видать. По ночам так болел, что уснуть нельзя. Я все-таки сходил. Десять дней в казарме сидел, каплями лечился. А потом прихожу на склад, а там уже спецмашины для разгрузки поставили…
Я человек жалостливый и сочувствовать чужой беде умею. Но к концу поездки мне хотелось придавить Йолса, чтобы он наконец замолчал. Он настолько пропитал меня унынием, что хотелось плюнуть на все, броситься с высотки и прекратить муки жизни навсегда. Я уже прочно поверил, что и моя судьба - надрываться на непосильной работе, терять здоровье и с каждым днем все больше превращаться в ничтожество.
- Эй, а у тебя есть холо? - опомнился Йолс уже у дверей своего ведомства.
- Есть, - кивнул я. И негромко добавил: - Первое.
- Ну, хоть первое…
Изнутри бюро более всего походило на типографский склад. Те же горы бумажных роликов и пачек отпечатанной продукции, тот же запах краски и бумажной пыли. Йолс вел меня по этому бумажному царству, радостно махая руками знакомым. Вдруг он остановился и предостерегающе поднял руку.
- Видишь, лестница и дверь наверху? Там начальник бюро, его зовут Ала-Крюг. Двенадцатое холо. Не смотри ему в глаза, он не любит. Зайди и сразу быстро скажи, чего хочешь.
- Разве ты не отведешь меня? - удивился я.
- Нет-нет, что ты! - испугался Йолс. - Договаривайся сам. И не говори, что я тебя привел, ладно?
Я пожал плечами и отправился к лестнице. Перед дверью меня все-таки пробрал легкий мандраж. Как-никак двенадцатое холо… Но я трезво рассудил: во-первых, терять мне нечего, а во-вторых, ничего предосудительного я не делаю, а просто нанимаюсь на работу.
Одернув робу, я толкнул дверь.
Я увидел огромный стол, заваленный кипами бумаги. За ним прятался небольшой человечек с лицом мученика. Как ни странно, он был одет в такую же робу, как я. Человек с досадой посмотрел на меня и тут же снова занялся своими бумагами.
Я быстро осмотрелся. В другом конце комнаты спинкой ко мне стояло кресло, рядом - столик с графином и неизвестными кушаньями на лотках. На стене - экран инфотерминала, большой, с яркими, насыщенными красками. Никакого сравнения с тем теледерьмом, что ставят в казармах.
- Я хотел бы у вас работать, - быстро выпалил я, помня наставления Йолса. - Я умею сочинять… то есть составлять слова, и могу придумывать плакаты.
Человечек за столом оторвался от занятий и посмотрел на меня с некоторой досадой. Я тоже смотрел на него, но скромно. Он так ничего и не сказал, только сердито пожевал губами и уткнул голову в бумаги.
Когда начальство выгоняет посетителя - это понятно. Надо просто уйти. Но как поступать теперь, когда хозяин просто тебя игнорирует? Я мог бы выйти, но вроде пока не просят. Я все же решил попытаться еще раз.
- Простите, мне сказали, что здесь находится начальник бюро, господин Ала-Крюг…
Человечек пригнул голову еще ниже к столу, а от противоположной стены вдруг донесся мягкий ленивый голос:
- Стрил, кто там пришел?
- Какой-то грузчик, - сердито ответил человечек, сверкнув глазами. - Наверно, опять будет просить должность.
- Я не грузчик, - поспешно оправдался я, косясь в сторону кресла.
Оно повернулось, и я обнаружил, что там свернулся клубочком человек с оранжевыми волосами и узорами на щеках. В его тонкой руке блестел высокий бокал, губы были испачканы чем-то блестящим и розовым.
- Я Ала-Крюг, - капризно произнес он. - Зачем ты пришел?
- Я умею сочинять плакаты, - проговорил я, уясе проклиная ту минуту, когда впервые увидел Йолса с его наглядной агитацией. - Хочу попробовать у вас работать.
- Стрил, - позвал начальник. - Что скажешь?
- Пусть сочиняет, - прошипел Стрил. - Посмотрим, что у него выйдет. Много их тут ходит, лишь бы тяжести не носить.
- Стрил не успевает сочинять, у нас много заказов, - сказал мне Ала-Крюг. - Если у тебя получится, ты мог бы ему помогать. Стрил, дай ему образец, пусть он покажет.
- А у него есть холо? - с подозрением спросил сердитый Стрил.
- Первое, - с достоинством сказал я.
- А-а, первое! Я так и знал, что ты грузчик!
- Пусть он попробует, Стрил. Дай ему образец.
Стрил порылся в бумагах и протянул мне одну из них. Там было только две строчки: «Во избежание засорения труб запрещается сваливать в отстойник мусор и пищевые отходы».
- Вот, сочиняй сколько влезет, - прошипел Стрил.
Я изумленно захлопал глазами. Никогда еще не писал стихов на такую тему. Впрочем, это даже интересно. Я отошел к двери и через пару минут набросал тему для плаката.
- Готово, - сказал я. И начал читать: - «Задумаешь мусор в отстойник бросать - засоришь трубу, будешь сам прочищать».
Выслушав меня, Стрил снисходительно ухмыльнулся. Но рано он радовался. Ала-Крюг сладко потянулся и вдруг сказал ему:
- А ну, прочитай теперь, что придумал ты. Стрил поднялся, развернул какой-то листок и с очень важным видом продекламировал:
- «В отстойник мусор не бросай, трубу ничем не забивай, а то засорится труба, и будет плохо всем тогда!»
Начальник бюро задумался, сделал несколько глотков из бокала.
- По-моему, - сказал он, - у этого человека получается не совсем плохо. Дай ему какой-нибудь заказ, Стрил. У нас есть срочные заказы?
- Полно, - фыркнул Стрил. - Санитарные нормы для трудовых общежитии, правила безопасности на стройках, порядок помывки в общественных пунктах, техника обслуживания мусо-росжигателей…
- А что у тебя с заказом чугунолитейного комбината?
- Только начал.
- Отдай ему. Пусть он придумает. А про мусоросжигатели ты и сам сделаешь.
В мои руки перекочевала пачка бумаг, перевязанная бечевкой. На первом же листе - главы, параграфы, пункты. Я еще раз проклял Йолса.
- Тебе стоит начать сегодня же, - сообщил начальник. - Ты можешь днем работать грузчиком, а вечером сочинять. За каждый лист начисляется столько же, сколько грузчику за день работы.
- Но я не грузчик!
- Все вы так говорите, - злобно усмехнулся Стрил и уткнулся в свои бумаги.
После ужина я сидел на кровати и тупо смотрел в списки правил, норм и требований. Перед глазами висела гнуснейшая строчка: «Для хранения бракованных отливок применять только специальные контейнеры. Собирать отливки в мешки из-под формовочного материала строго запрещается». Я должен был сделать из этого легкое и запоминающееся стихотворение, чтобы любой рабочий, простой и необразованный, запомнил правило. Таких правил на каждом листе - штук по двадцать. Листов целая пачка.
- Чем это ты занят? - поинтересовался Щербатин, вернувшийся со своего загадочного каждодневного промысла.
Я поднял на него осоловевшие глаза:
- Можешь меня поздравить. Я устроился работать поэтом.
- Ну, поздравляю. - Он, видимо, подумал, что я шучу. - Не буду мешать.
Я вернулся к своим правилам. Итак, отливки, контейнеры, мешки… Хоть тресни, а ни одной рифмы на уме. Я еще долго мучился, потом со злости начеркал первое, что пришло в голову. И завалился спать.
На листке, упавшем рядом с кроватью, было написано:
«Отливки не храни .в мешке, а то получишь по башке».
В заботах и тревогах я совсем забыл, что нам, городской бедноте и черни, иногда положены свои праздники. И вот наступил день такого праздника.
Все это здорово напоминало школьный огонек. В столовой - самом большом помещении казармы - специально назначенные люди сдвинули столы, чтобы освободить пространство для веселья. Всем нам выдали по две бутылочки зелья, включили музыку, и коменданты разрешили начать празднование.
К счастью, нас не заставили водить хороводы и играть в «ручеек». Но все равно праздник являл собой гнетущее зрелище. Уставшие за день жильцы бродили туда-сюда, жаловались на невзгоды, вздыхали и прикладывались к бутылочкам.
Музыка была бесхитростная, но бодрая. Она напоминала народные скандинавские мелодии, переигранные на детском электропианино. Наверно, где-нибудь на лужайке после пары стаканов водки я мог бы подпрыгивать и выкидывать коленца под такой аккомпанемент, но не здесь.
Я сел в самом темном углу и задумался: смогу ли я железной рукой заставить себя развеселиться, если проглочу залпом обе бутылочки? Мне необходимо было хоть на вечер выбросить из головы все эти отливки, заготовки, водогрейные котлы, бетономешалки, страховочные поручни и прочее.
Время шло, а веселье никак не наступало. И даже спецсостав не помогал. Ну а музыка стала просто раздражать. Простенький мотивчик, казавшийся сначала таким милым, вдруг стал ненавистен.
Я поднялся и отправился в казарму. Лучше уж поваляюсь на кровати в тишине, а если повезет - сразу усну. Кого, интересно, они собирались развеселить этой гадкой пародией на праздник?
Единственный человек, которого я нашел в казарме, был Щербатин. Он сидел на кровати со сжатыми кулаками и смотрел перед собой глазами, полными ненависти. Я так и опешил.
- Что случилось?
Он поднял на меня глаза и просто обжег взглядом.
- Поздравляю с международным праздником трудящихся, - выдавил он.
- Да что с тобой?
- Как будто сам не понимаешь.
- Нет, не понимаю.
- А чего тогда приперся сюда?
- Да так… Мне просто там надоело.
- Ага, вот видишь? Никому не надоело, одному тебе надоело.
Он отвернулся, словно смотреть на меня стало противно. Некоторое время сопел и хрустел пальцами. Наконец, не выдержал:
- Беня, отчего мы их так ненавидим?
- Кого?
- Всех! В том-то и дело, что всех подряд, без разбора. Даже тех, кого видим впервые. Или не так?
- Ну…
- Давай без «ну»! Сам жаловался.
- Ну я, допустим, жаловался. Но за тобой не замечал никакой депрессии.
- Только потому, что я хорошо умею ее скрывать. Это ты у нас, чуть что, сразу валишься кверху брюхом и начинаешь стонать.
- Теперь ты решил постонать?
- А что, не имею права? Я разве обязан всю жизнь тебя подбадривать?
- Нет-нет, стони, сколько хочешь, Щербатин, я не возражаю.
- Почему мы их ненавидим, за что? Завидуем? Да плевать я на них хотел. Придет время - сами мне позавидуют. Но должно существовать какое-то объяснение.
- Что случилось? - напрямик спросил я.
- Да ничего не случилось. Тошнит от всего. Не могу больше каждое утро просыпаться с чувством отвращения. Да что я тебе говорю, сам все знаешь…
Я промолчал. Просто не нашелся что сказать. Если уж Щербатин впал в такое состояние, то что делать мне?
- Музыка, - с ненавистью процедил он. - Как услышал сегодня - чуть не вырвало. Затрясло, думал - сейчас убью кого-нибудь. Ты сам-то там был?
- Был. Но ушел.
- Видишь, только мы с тобой ушли. Мы что - особенные?
- Может, и особенные.
- Меня словно точит что-то изнутри Ломка. Похмелье. Хочется чего-то, сам не знаю чего.
- Ты не влюбился?
- Хорошо бы… - кисло усмехнулся он. - Любовь - чувство хорошее, от него так корежить не будет.
Я сел рядом, и мы довольно долго молчали. Я обратил внимание, что обе щербатинские бутылочки лежат нетронутые. Лучше бы выпил, легче б стало.
- Помнишь, как пели ивенки? - сказал я. - В тот день, когда коровы прорвали периметр. Кругом крики, стрельба, дым валит - а они поют. И так спокойно, стройно, как один человек.
- Я помню только, как мои кости хрустнули, - сказал Щербатин, - когда танк на меня упал. Вот что я помню.
- Подожди! - Я вскочил. Хлопнул себя по лбу и помчался к своей кровати. Вытащил из-под нее армейский ранец, вытряхнул его на пол, судорожно и неторопливо, словно боялся не успеть. Наконец нашел.
- Вот же! - Я показал Щербатину свой танковый магнитофон, прошедший со мной все передряги и чудом уцелевший.
Пошла запись. Звук был хриплый и плавающий, но он в один момент обрушил на меня все впечатления того дня. Все вспомнилось ярко, словно было только вчера. Но не страх, не горечь, не обида вернулись в мою память, а почему-то торжество. Я слышал гимн победы. Пение сотен или тысяч людей, оставшихся на заболоченной планете по ту сторону черной космической пропасти, вселяло радость. Я не видел ничего вокруг, я был сейчас там - на островах, среди домов-муравейников и капустных огородов, мне было хорошо.
Короткая запись кончилась, и я взглянул на Щербатина. Он неподвижно сидел с закрытыми глазами, его губы шевелились, как будто он неслышно проговаривал некое заклинание.
- Еще, - хрипло сказал он. - Включи еще раз.
- Пожалуйста, - удивился я.
Он открыл глаза и посмотрел на меня. В нем уже не было ненависти, усталости, отчаяния. Появилось что-то такое, чего я никак не мог понять. Мудрость, что ли, гордость - не знаю.
- Вот зачем тебе нужен был магнитофон, - сказал Щербатин. И вдруг он вскочил, ошарашенно хлопая глазами.
- Беня! Ты идиот! А ну, дай эту штуку сюда!
- Ты что?! - испугался я.
Он почти силой вырвал у меня магнитофон и бросился к дверям. Но на половине дороги вернулся, продолжая таращить глаза, и выпалил мне в лицо:
- Беня! Ты - гений!
Щербатин - человек, конечно, падкий на разные неожиданности. Но такой прыти я не ожидал даже от него.
Ровно через три дня и три ночи - как в сказке - мы перебирались в новые квартиры. В собственные квартиры.
Щербатин уже по-хозяйски ходил из комнаты в комнату, поддавал ногами чей-то старый хлам, передвигал тумбочки, а я заторможенно смотрел на все это и никак не мог поверить в реальность происходящего. Мне мерещился сердитый комендант, который вот-вот ворвется и выгонит нас в шею.
Никто нас, конечно, выгнать не мог. Потому что сканер, я специально это проверил, однозначно показывал - гражданин Беня, шестое холо. Шестое холо!!!
- Щербатин, - говорил я, - мне все понятно, и я уже ничему не удивляюсь. Но шестое холо… Это не ошибка?
Он развалился в кресле и поглядел на меня глазами победителя.
- Когда-то давно я обещал сделать из тебя человека. И ведь сделал! - Он расхохотался, донельзя довольный собой.
- Как? Я спрашиваю, как несколько минут плохой записи смогли превратить нас из смердов в уважаемых людей?
- Несколько минут - не так уж мало. Ты обратил внимание, как тот вшивый кутюрье распорядился покроем ивенкских костюмов? Он налепил моделей и в каждую добавил лишь детальку, небольшой элементик. И этот элементик заиграл, потому что есть в нем…
- Есть в нем искорка живого, исконного, народного, - механически проговорил я.
-Да!
- А музыка?
- А то же самое. Просто разбавить пожиже - и все дела. Твою запись разберут по ноткам, по полутонам - и налепят с полсотни непритязательных мотивчиков. И в каждом - по маленькой живой искорке, гарантирующей успех.
- То есть из ивенкской музыки наделают дерьма и дешевки?
- Давай без патетики, Беня. Век великих шедевров и самородного искусства ушел, смирись с этим. Никто не позволит себе зараз выдать нечто гениальное, к умным мыслям и талантливым проявлениям ныне принято относиться экономно. Творчество по миллиграммам вносится в массовую культуру, как витамин С в синтетическую газировку.
- Может, ты и прав… Но шестое холо! Чертов ты проныра!
- Можно было получить и побольше, но постепенно. Я решил меньше, но сразу. Шоу-бизнес - дело прибыльное. Ты выступал как хозяин произведения, а я - твой коммерческий директор. Говоря по-нашему, продал права.
- Невероятно, - вздохнул я.
- А ты еще жаловался на предсказуемость жизни. Ох, дел у нас с тобой сейчас будет невпроворот. Квартиры обставлять, помощников нанимать, с обществом знакомиться. Чем, поэт, думаешь заниматься? Надеюсь, бросишь свои производственные сонеты?
- Учиться надо. И дальше расти.
- О-о, мальчик-то совсем взрослый стал, - поощрил Щербатин. - И кем будешь, когда вырастешь?
- Посмотрим. Между прочим, я на производственных сонетах уже всю технологию чугунного литья выучил. Могу мастером в цехе стать или инженером по ТБ.
- Боже, какая проза… Давай-ка для начала отдохнем. Вызовем машину и поставим на уши весь местный Бродвей. Беня! - воскликнул он. - Тебе же теперь с девочками дружить можно! - Он радостно рассмеялся.
- Немыслимо, - продолжал удивляться я. - Много дней ползать по болотам, рисковать, терять руки-ноги - и ничего. А тут какие-то мотивчики - и на тебе, шестое холо.
- Ну, правильно! Это называется общий баланс справедливости в мировом пространстве. Мы с тобой должны были получить эту награду. Мы заслужили ее. Новая жизнь наступает, ты понял?
- Понял, но никак не приду в себя. Мне еще не приходилось вот так - из грязи в князи.
- Ну, конечно, ты предпочитал всю жизнь в грязи. Все, хватит ныть. Едем развлекаться, мне не терпится вкусить новой жизни. Можешь заняться самоанализом в дороге.
Мы с большим удовольствием скинули босяцкое тряпье и, не сговариваясь, оделись в ивенкские костюмы. И завязали волосы хвостами на затылке. В новом облике я сразу почувствовал себя на порядок бодрее. Теперь никто не запретит мне выглядеть, как я хочу.
Мы еще не умели пользоваться терминалами, поэтому машину нам вызвал комендант этажа. Водитель был совсем молодой, но важный и переполненный чувством собственного достоинства. Его простой, но симпатичный костюмчик с карманами и погончиками выдавал обладателя третьего холо. Он в момент распознал в нас новичков и пообещал, что сам отвезет, куда надо.
Щербатин и в машине продолжал веселиться и грезить необычайными перспективами. Он так и светился от радости. Чему, впрочем, удивляться? После стольких дней безысходности и разочарований - вдруг первая большая удача.
Я и сам был рад, но моя радость вела себя осторожно и недоверчиво. Не мог мой разум принять той легкости, с которой мы взлетели из гулких плесневых казарм на вершину жизни. Конечно, шестое холо еще не вершина, и тем не менее личная машина везла нас развлекаться. А пару дней назад о таком и помыслить было страшно.
- Кстати, теперь ты можешь взять себе двойное имя, - сказал Щербатин. - Или вообще придумать новое.
- Лучше новое, - сразу ответил я. - Только, пожалуйста, не придумывай его за меня. А то знаю я, как ты придумаешь.
- Будешь Беня-Джан. Или Беня-Сан. Нет, Санта-Беня. Знаешь, у нас теперь много разных прав, о которых мы даже не знаем. Надо будет посидеть часок перед терминалом и все вызубрить. Главное, запомни - наша линия отныне зеленая. По желтой, конечно, тоже можно ходить, если хочется. По синей и серой можно. А вот по красной еще не дослужились.
Машина выехала в один из центральных районов. По обеим сторонам улицы стояли развлекательные центры, словно казино в Лас-Вегасе. Мы прилипли к окнам, изумляясь причудливым украшениям, гроздьям цветных огней, фонтанам, скульптурам и всему тому, чего мы не видели уже очень много времени.

Предыдущая страница 25 Следующая страница


Желтая линия 26

- А вот этот красный домик вроде ничего, - сказал Щербатин. - Который с башенками.
- От десятого холо, - вежливо осадил его шофер.
Мы не торопились останавливать машину, нам хотелось подольше поглазеть на здешние красоты и ощутить в полной мере, что этот мир теперь наш по праву. И что люди, которые небрежно прогуливались по идеально чистым тротуарам, отныне ровня нам.
И тут мне стало нехорошо. Даже мурашки по коже побежали. Впору было решить, что я тихо рехнулся.
Я вцепился в плечо водителя и выдавил:
- Эй, остановись! Стой, говорю тебе!
- Ты что? - удивился Щербатин. - Укачало?
Я молча показал за окно.
- О-о… - тихо проронил Щербатин.
Машина остановилась. Мы вышли и оказались перед зданием, более всего напоминающим облезлый районный кинотеатр. К стене была прислонена афиша, и на ней черным по белому значилось: «Ромео и Джульетта».
- Это для четвертого холо! - крикнул нам водитель. - Давайте найдем что-нибудь получше.
Мы не ответили, поглощенные созерцанием афиши - этой нереальной весточки из далекого полузабытого мира. Водитель подождал немного и укатил.
- А собственно, чему удивляться, - промолвил Щербатин. - Душещипательная история про любовь с убийствами. Простой народ хавает такое, независимо от национальности и вероисповедания.
- Откуда оно тут взялось?
- Мало ли… Кто-нибудь прихватил с собой книжечку. Или просто в памяти сохранил. Искусство не знает границ и расстояний, тебе ли это объяснять?
- Там что-то еще внизу написано. Давай подойдем.
Мы выяснили, что «Ромео и Джульетта» - вовсе не пьеса, не драма, не трагедия, а «музыкально-спортивный турнир». За семью Капулетти выступает «Бронебойная Команда Безжалостных Человеко-Монстров» под общим названием «Ревущие мозоли». Монтекки представляют в свою очередь «Вулканические мутанты» - «титановые скелеты, разрыватели кишок, вскормленные пеплом крематория» и так далее. В роли Ромео - «Чемпион тридцати миров, Человек-отбивная, Пожиратель булыжников, Большая челюсть, Заводная мясорубка».
- Как бы там ни было, - сказал Щербатин, - а мы обязаны на это посмотреть.
- Естественно. Заодно узнаем, какое холо было у Ромео.
На входе у нас вежливо проверили социальные номера, после чего впустили в низкий сумрачный зал, похожий на студенческую аудиторию. На сцене вовсю шло представление, слышались кровожадные вопли и удары. Зрителей оказалось немного, такие заведения наполнялись лишь под вечер.
Мы начали вникать в сюжет, однако так и не поняли, на какой акт успели. Местные драматурги предельно упростили чередование событий в пьесе. «Актеры», как правило, обменивались двумя-тремя репликами, после чего с рычанием бросались друг на друга, и начиналась кошмарная массовая драка с ревом, хрустом суставов и стуком затылков об пол. И все это под устрашающую музыку.
Зрелище оказалось однообразным и скучным. Мы вытерпели до эпизода, в котором кто-то таскал Джульетту за волосы по полу и бил ногами в живот. Потом мы ушли, даже не дождавшись официанта с лоточками и бутылочками. И только на улице поняли, что израсходовали сегодняшнее право на посещение досуговых центров.
- Вот бы где тебя пристроить поэтом, Беня, - сказал Щербатин. - Думаю, ты в любом случае придумаешь диалоги не хуже. А я бы стал твоим импресарио.
Нам осталось лишь прогуливаться по улицам и глазеть по сторонам. Впрочем, здесь было интересней, чем на кровавых подмостках. Я между делом поглядывал на афиши: не попадется ли «Ревизор», или «Три сестры», или что-нибудь в том же духе. Любопытно было бы посмотреть, как полуобнаженный Чацкий одним ударом выбивает мозги Молчалину.
Мы прошли по улице, свернули на другую, побродили по площади, окруженной красивыми зданиями, похожими на маленькие замки, взяли по веселящей бутылочке в автомате. Щербатин все еще пытался сделать вид, что наслаждается жизнью аристократа. Но обоим нам уже было ясно - никакие мы не аристократы. А прогулки по богатым районам и дармовая выпивка недолго будут заменять нам счастье. Рано или поздно захочется нового, а все новое может дать только более высокое холо.
На одной из улочек мы вдруг наткнулись на неожиданную сцену: двое крепких молодцев в униформе выставляли из дверей какого-то заведения старика - на вид очень почтенного и хорошо одетого. Они действовали решительно, хотя и аккуратно. Даже подняли старика, когда тот упал. Но он снова упал, как мне показалось, нарочно.
Мы помогли ему встать на ноги, отряхнули одежду.
- Спасибо, молодые люди, - сдержанно поблагодарил он. И, протянув руку к моей бутылочке, попросил: - Вы позволите?
Мне не жаль было пойла, но я вдруг подумал, что этот старик - плебей, который переоделся в чужие одежды и ищет незаслуженных наслаждений в богатом районе. Однако я ошибся.
- Не прошел нумер-контроль, - пояснил он. - Я могу посещать только три заведения в день и все три уже посетил. Пошел по рассеянности в четвертое, и не пустили. Могли бы и пустить, залы почти пустые… - Он внимательно поглядел на нас и удивленно шевельнул бровями. - Вы братья?
- Двоюродные, - кивнул я. Мне уже надоело каждому объяснять.
Впрочем, зла и раздражения во мне не было. Наоборот, оба мы были рады, что начали знакомиться с избранным обществом. Щербатин - тот вообще ел старика глазами, очевидно, увидев в нем важную шишку.
Не прошло и трех минут, а мы уже степенно прогуливались и беседовали, как добрые приятели, солидные и знающие свою цену люди. Дед и в самом деле оказался непростой. Он сказал, что у него восьмое холо, и представился как Эрил-Дарх. Но настоящее потрясение мы испытали, когда новый знакомый назвал свою профессию.
- Я служу в канцелярии Единого Общего Божества, - сказал он и любезно улыбнулся.
Мы переглянулись, но эмоций ничем не выдали - не подобает солидным людям.
- И чем вы там занимаетесь? - с достоинством поинтересовался Щербатин.
- Координирую взаимодействие со службой социального надзора.
- О-о! - Щербатин сделал уважительное выражение на лице. - Должно быть, ответственное дело?
- Да уж, с соцнадзором лучше не шутить. Сами знаете…
Мы, конечно, ничего такого не знали. А знать хотелось. Поэтому я решил наплевать на свой имидж и достоинство и открытым текстом расспросить Эрил-Дарха, что к чему.
- Мы только недавно прибыли из очень далеких мест, - сказал я, - и почти ничего не знаем ни о канцелярии, ни об Общем Божестве…
- Не имеет значения, откуда вы прибыли. Божество везде одинаковое - недаром оно зовется Общим. Разве в тех местах вы не видели изображения воздающей руки?
- Нет, - с сожалением покачал головой я.
- Я видел, - сказал Щербатин. - Но думал, что это ящик для сбора пожертвований, и не заинтересовался.
- Выходит, вы даже ни разу не направили Божеству запроса?
- Запроса? - озадаченно переспросил Щербатин.
- Да-да, гражданской просьбы к Единому. У вас шестое холо, вы можете направлять четыре-пять запросов в период с вероятностью один к двадцати.
- М-да… но шестое холо у нас совсем недавно.
- Первое холо тоже позволяет общаться с Божеством. Только реже, и вероятность исполнения гораздо меньше. Вижу, вы плохо знаете гражданские права. Это наша общая беда. Многие граждане слабо разбираются в порядках.
- Простите, а запрос - это что? - спросил я. - Молитва?
- У одних народов - молитва, у других - иные ритуалы. Общее название - запрос, или обращение. Вам лучше отправлять их через инфоканал, там все автоматизировано и быстрее обрабатывается. Ящики с воздающей рукой - это для низших слоев. Кстати, не взять ли нам по бутылочке?
Мы взяли по бутылочке и расположились в уютном сквере, где было много старых деревьев, скамеек, беседок и разных укромных уголков, располагающих к беседе.
- Оказывается, исполнение любого желания можно было выпросить у Всевышнего, - сказал Щербатин и кисло мне улыбнулся, скорбя об упущенных возможностях.
- Ну, во-первых, не любое, - уточнил Эрил-Дарх. - Специальная служба следит, чтобы в списки не попадали запрещенные запросы. И вдобавок эти списки обязательно проходят через социальный надзор. Во-вторых, я же говорил, вероятность в вашем случае один к двадцати.
- Извините, а что такое запрещенные запросы?
- Да это так… - пренебрежительно махнул рукой старик. - Бывает, кто-то просит смерти другому гражданину. Или высказывает желание нанести ущерб Цивилизации - например, снести дом, который мешает ему пройти к станции подземки. Глупости. Некоторые пытаются даже посягнуть на общественный порядок: отменить холо и распределить блага поровну.
- И что бывает с такими просителями? - как бы невзначай поинтересовался Щербатин.
- Ничего. Запрос просто не выполняется. Божество отказывает в просьбе.
Мне что-то не поверилось, что оно «просто отказывает». Наверняка эти божьи старцы берут на карандаш потенциальных возмутителей порядка, проверяют номерок, приглядывают через комендантов и тому подобное.
- Обычно люди просят досрочное холо, - продолжал Эрил-Дарх. - Некоторые наглецы требуют перевести их сразу на десяток ступеней. Но случается, что и такие нелепые обращения получают положительный ответ.
- Я правильно понял, - вкрадчиво спросил Щербатин, - что вы просто обрабатываете почту, составляете списки и несете их вашему Божеству на подпись… то есть на исполнение?
- Божеству? - Старик иронически усмехнулся. - Да неужели вы думаете, что оно так близко? На этой планете есть лишь его представители - генеральный, несколько главных…
- То есть это настолько далекое и недосягаемое существо, что его никто не видел и не знает?
- Почему «существо»? Нет, это просто очень высокопоставленный чиновник, его штаб-квартира в одном из центральных освоенных миров, он живет среди равных себе.
- Среди равных… - хмыкнул Щербатин. - Кто же, интересно, может быть равен Божеству?
- Я же говорю, - терпеливо произнес Эрил-Дарх, - он просто чиновник, распорядитель ресурсов, слуга Цивилизации, хотя и очень высокого ранга. Согласитесь, кроме исполнения желаний граждан, есть и другие важные проблемы. Так почему же Божество должно быть выше всех?
- А может случиться, что этого Божества и вовсе не существует, а есть лишь его представители? - предположил я и тут же проклял себя за несдержанность языка.
- Верить или не верить в него - ваше право и ваш выбор, - произнес старик, всем своим видом подчеркивая нейтральность своей позиции.
Щербатин сердито зыркнул на меня, а затем сказал:
- Ну, если Божество всего лишь слуга Цивилизации, то кто тогда ее хозяева? Что это за колоссы, управляющие мирами?
- Вам интересна административная система Цивилизации? - слегка удивился Эрил-Дарх. - Даже не знаю, что сказать, там все так сложно… Множество всяких советов, один совет может входить в другой и пересекаться с третьим. Советы образуют конгрессы, а конгрессы могут входить в более высокостоящие советы…
- Нет-нет, мне интересно, что это за люди. Как выглядят они, как живут, во что одеваются. Какие наслаждения им доступны. Сколько цифр нужно написать, чтобы обозначить их холо.
- Ну… - растерялся старик. - Это очень достойные люди, имеющие выдающиеся заслуги перед Цивилизацией. Могу только сказать, что они имеют право неограниченно обращаться к Божеству с вероятностью один к одному.
- Ну, это естественно.
Я боялся, что своими вопросами о мироустройстве Щербатин привлечет интерес какого-нибудь тайного ведомства - того же соцнадзора, например. А ведомство тихонько снимет все уцим с его номера и пошлет на рудники заново зарабатывать гражданство. Слишком умных нигде не любят. И точно, Эрил-Дарх поскреб переносицу и сказал:
- Вообще, вы слишком далеко смотрите.
- Это плохо? - обеспокоился я.
- Нет, напротив, мне это нравится. На самом деле в мире мало людей, умеющих смотреть дальше своего носа. Обычно мне задают совсем другие вопросы: не могу ли я вне очереди устроить какое-нибудь благо.
- У меня и в мыслях не было подобного! - побожился Щербатин.
- Я лишь хочу сказать, что ваш интерес несколько преждевременный. Вам надо трудиться, неустанно двигаться вперед. Кстати, при распределении благодати учитывается, насколько ревностно просящий служит, быстро ли набирает уцим, не имеет ли штрафов.
- Справедливо, - с одобрением кивнул Щербатин.
Они продолжали беседовать, а я думал, что никогда уже не поверю в бога. Да и как поверить, если их бог - директор гигантской лотерейной конторы?
Как я и предполагал, знакомство с божьим старцем не прошло для нас бесследно. Через несколько дней я и Щербатин стали рядовыми клерками в конторе Единого Общего Божества.
Моя работа была немудреная, однако для шестого холо достаточно престижная. И вдобавок просто по-человечески приятная. Я отвечал за составление и рассылку ответов тем, кто удостоился божьей милости. Обычно это была официальная бумага, состоящая из стандартных формулировок: «Ваша заявка рассмотрена… принято решение об удовлетворении… надеемся на ваше дальнейшее добросовестное служение» - и так далее.
Я пытался придать переписке со Всевышним подобающую ей возвышенную форму, ввести величавые обороты - «удостаивает вас своей милостью», «снисходит к вашим нуждам и смиренным молитвам», «Всемогущий и Всевидящий», «обращает свой взор из поднебесья»… Но мне сказали, что простой народ не поймет этого. Да и несолидны подобные словесные кружева для серьезного учреждения. Не говоря уже о том, что в некоторых религиях боги - это низкие духи, вечные должники смертных, изваяния которых положено осквернять в ритуальном порядке.
Щербатин стал таким же мелким чиновником, но с иными функциями. Он что-то собирал, раскладывал и систематизировал, я часто видел его спешащим с кипой бумаг. Очевидно, он выбрал должность, позволяющую чаще мелькать в кабинетах начальства.
Я выяснил, каким образом мне начать учиться и повышать мастерство. Несколько дней размышлял, какая профессия более привлекательна. Чуть было не решился пойти на курсы космических пилотов, но Щербатин надо мной самым жестоким образом посмеялся, а затем весьма аргументирование отговорил. Он сказал, что мне лучше обучаться на мелкого управленца, это самая универсальная специальность. При желании, добавил он, с таким образованием можно даже возглавить команду космолета, не зная, где там какая педаль. Я не стал упрямиться и пошел на курсы руководящих работников при Академии всеобщей оптимизации. Раз в три дня я посещал лекционный зал, где знакомился с устройством мира, в котором живу. Наука эта казалась мне не только скучноватой, но и пока бесполезной. Я узнавал, как взаимодействуют службы вентиляции и канализации, кто отвечает за производство и распределение белых носков, какова система транспортных перевозок любого уровня - от городского до межпланетного.
Наверно, мелким управленцам действительно нужно все это знать, чтобы решать самые разные проблемы. По окончании учебы я мог рассчитывать на повышение в своем божьем ведомстве, но не очень на это настраивался. Работа клерка никогда не была пределом моих мечтаний.
Служба, учеба, будни - все это засосало меня и подчинило размеренному ритму здешней жизни. Я вращался, подобно мелкой шестеренке, и боялся остановиться, чтоб не заклинило механизм.
Должен сказать, многое мне нравилось. Например, моя отдельная квартирка, где никто не храпел и не кашлял ночами, не скрипел кроватями, не мельтешил перед глазами. Нравился и весь наш дом - небольшой, окруженный газонами, с прогулочной площадкой на крыше. И среди наших соседей попадались довольно приятные люди, правда, я пока ни с кем близко не сдружился. Здесь были даже дети, которые шумели, смеялись, бегали по коридорам. Я этому только радовался. А еще на меня поглядывала с интересом какая-то дама с верхнего этажа. Я часто встречал ее по утрам, выходя на службу, но не знал, о чем с ней заговорить.
По всем канонам, я вел нормальную, полноценную жизнь. Я был накормлен и хорошо одет. Я ощущал себя достойным среди равных и твердо знал, что в будущем все будет только лучше. Впору было почувствовать себя настоящим гражданином Цивилизации и успокоиться.
Но я не успокаивался. Что-то продолжало разъедать меня изнутри. Я пытался бороться. Я часами напролет убеждал себя, что все хорошо, все сложилось и все идет, как надо. Но чувство покоя так и не приходило. Наоборот, сгущалось странное беспокойство, ощущение, что все вокруг временно и все должно закончиться. Даже в развлекательных центрах я не мог до конца расслабиться. Это уже походило на психопатию.
Я подолгу ворочался в кровати, пытаясь уснуть. Вечером меня обступали гнетущие воспоминания. Я думал об окраинах, где нам пришлось пожить достаточно времени. Я вспоминал себя - безликого, бесправного, практически бесплотного. Я был микроскопической клеточкой гигантского организма.
Мрачные рабочие кварталы стояли перед глазами. Они окружали город плотным кольцом, и оно душило меня за горло. Оно сжималось, словно живое. Потому что миллионы таких же бесплотных теней изо всех сил рвались внутрь, в центр города, к красивым домам и сверкающим дворцам развлечений. Они рвались на мое место.
Со временем я начал чувствовать тот чуткий баланс, на котором держался мир. Знания из Академии, наблюдения, сделанные на службе, давали достаточно пищи для размышлений и выводов.
Я понял, что далеко не всем но во гражданам суждено добраться хотя бы до пятого холо. Потому что были еще и коренные граждане, которые рождались обеспеченными. Им доставалось хорошее образование, а не курсы при Академиях, они могли выбрать хорошую работу. У них были корни, семьи, кланы - а значит, сила и уверенность. Подавляющее большинство новограждан кормилось самым дешевым и грязным трудом. Не имея знаний, опыта, квалификации, они делали ошибки, нарушали правила, портили оборудование. За все это с их номера снимались уцим. В особых случаях человека могли вообще лишить гражданства, вернув к нулю, к исходному рубежу.
Мне лично пришлось составить несколько сообщений, в которых Божество великодушно возвращало штрафникам отобранное холо. Но, естественно, так везло очень немногим.
И я увидел, что Цивилизация - это остров, который плавает в безбрежном океане маленьких бесплотных человечков. Они не дают ему утонуть, они упираются руками и ногами, стараясь из последних сил. На этом острове и дворцы, и машины, и звездные корабли, и технические чудеса. Но все это держат руки жалкого, слабого, необразованного работяги в блеклой одежонке. Такого, например, как расклейщик Йолс.
Думая об этом, я никого не винил. В самом деле, нет виноватых, а есть только разумное холодное мироустройство, приспособленное для того, чтобы извлекать из любого человека максимум пользы. Но во мне, я подозревал, пользы для мира немного. Я вряд ли смог бы высоко подняться обычным путем.
Страшно было подумать, что и я до конца жизни мог ходить по желтой линии, если бы не случайно сохранившаяся магнитофонная запись из солдатского ранца.
Виноват я сам. Я просто не приспособлен работать по простой, предельно оптимизированной схеме, позволяющей жить, не отвлекаясь на мелочи. Такие, например, как стирка носков. Дома было не так. Дома я мог стирать носки и при этом считать себя поэтом - высшим существом, гордым и независимым. А здесь умение «составлять слова» - отнюдь не предмет для гордости, а всего лишь рабочий навык. И не самый почетный.
Как-то за ужином Щербатин спросил меня:
- Ты в курсе, что мы еще не истратили свое право на украшение жилища?
- И что ты предлагаешь?
- Предлагаю пошляться по магазинам.
Я согласился только от скуки. Я не хотел украшать жилище, потому что насмотрелся на «украшения», когда работал у Ю-Бима. Весь этот бесполезный хлам только засорял квартиру и служил для сбора пыли.
Магазинами мы называли товарные склады, где любой гражданин мог реализовать право на владение личными вещами. Для солидных граждан держались небольшие, роскошно обставленные салоны, где можно посидеть, поболтать со служителем, чего-нибудь выпить, пока помощники бегают за нужным товаром. Для граждан помельче, вроде нас, устраивались огромные залы, похожие на супермаркеты. Только на входе стояли не кассовые аппараты, а служители со сканерами нумер-контроля.
Надо сказать, что солидные граждане нередко заходили в «супермаркеты», где можно было мешками набирать всякие горшочки, коробочки, коврики, красивые загогулинки для развешивания на стенах, бусики, запонки и тому подобное. А мы, в свою очередь, любили сшиваться в их салонах, благо это не запрещалось. Взять мы там ничего не могли, зато глазеть и мечтать - сколько угодно.
В такой салон мы и заглянули, сойдя с немноголюдной вечерней улицы. Я тут же залюбовался переносным радиотерминалом - симпатичной вещицей размером с книгу. Сразу подумал, что подкоплю уцим до следующего холо и обязательно возьму такой. Буду смотреть программы по дороге на службу. Щербатин куда-то отошел и пропал среди полок.
Я внимательно осмотрел механизм для открывания штор с голосовым управлением, набор светящихся пуговиц, несколько моделей домашних роботов-помощников, музыкальный браслет и светильник с бесформенными фигурами, шевелящимися в запаянной колбе. Я подумал, что посещение салонов должно вырабатывать в гражданах особое рабочее рвение и желание социального роста.
И тут я наткнулся на Щербатина. Он стоял перед витриной, изумленно хлопая глазами.
- Беня… - пробормотал он и ткнул пальцем перед собой. - Вот.
У меня тоже округлились глаза. На полке стояли прямоугольные ящики с землей. А из земли поднимались до боли знакомые стебли с длинными листьями, окаймленными бордовой полосой. Ошибка исключалась, мы видели самую настоящую водавийскую капусту.
- Я сначала подумал, что брежу, - вымолвил наконец Щербатин.
- Тихонько оторвем по листику? - предложил я.
- Не вздумай!
Служитель заметил наш интерес к цветочным горшкам и подошел, вежливо поклонившись.
- Это очень редкое растение, - сказал он. - Доставлено из системы УС-2, той самой, где добывают стеозон. Говорят, оно растет на месторождениях и впитывает жизненную силу…
- Не объясняй, - напряженно проронил Щербатин.
- К каждому растению прилагается сувенир - национальное оружие аборигенов, водавийский клинок. - Служитель вытащил из-за ящика тоненький серебристый ножичек с алым камнем в рукоятке, такой крошечный, будто его сделали из расплющенного гвоздя. Мы со Щербатиным не удержались от снисходительной усмешки.
- Если интересуетесь, то я проверю ваш социальный номер и…
- У нас шестое холо, - внес ясность Щербатин.
- Ах, вот оно что… - Служитель тут же спрятал любезность. - Разве вы не видели, что стоите на красной линии?
Он хотел уйти, но Щербатин его задержал.
- Постой, дружок. Все-таки нам очень нужны эти кустики. Может, договоримся?
- В каком смысле? - насторожился служитель.
- В каком угодно. Что, если мы возьмем такой ящик на двоих? А в следующий раз пропустим право отовариваться. Или подарим тебе. В общем, поищем вариант.
- Не думаю, что правила допускают… - пробормотал служитель, с сомнением качая головой.
- А зубочистку оставь себе. - Щербатин кивнул на «клинок». - Бери прямо сейчас, дарю!
В глазах служителя блеснул интерес. Он тщательно осмотрел нас с головы до ног, словно просканировал. Не исключено, что ждал какой-то подлости. Затем повертел ножичек в руке. Несмотря на чрезмерную миниатюрность, это была все же красивая дорогая штучка.
- Вы уверены? - проговорил он, раздираемый сомнениями.
- Значит, договорились, - улыбнулся Щер-батин. - Мы можем забирать цветок?
- Знаете что… - Служитель задумчиво пожевал губы. - Забирайте два. Только второй клинок, конечно, тоже оставьте мне.
С замирающими сердцами мы мчались домой. Тяжелые ящики с капустой мы прижимали к себе, не доверив их багажнику машины. Щербатин ревностно следил, чтобы я от нетерпения не отхватил листок-другой. Осмотрев хорошенько свое растение, он сказал:
- Сукин сын, что он нам дал? Гляди, листья по краям уже сохнут.
- Наверно, нужно поливать и ухаживать.
- Дома внимательно с этим разберемся.
- Да, конечно. Только сначала сжуем по листику и сразу начнем разбираться. У меня чуть ли не спазмы, честное слово.
Мы взбежали по лестнице, зашли к Щербати-ну и осторожно поставили ящики на стол. Сами сели рядом, не отрывая от них взгляда. В настроении была какая-то торжественность, волнение, предчувствие нового. Наверно, так приносят в дом новорожденного. Кто бы мог подумать, что небольшой кустик, торчащий из земли, может вызвать столько переживаний!
- Итак, - проговорил Щербатин. - Для начала скушаем по листочку. Будем делать это медленно и печально, словно играя на скрипке.
- За дело!
Мы попробовали, переглянулись, и в наших глазах загорелось одно только слово - да! Это было то, что нам нужно. То, чего нам не хватало все эти долгие дни. И про скрипку Щербатин не зря ввернул, потому что в душе у каждого из нас словно заиграла музыка.
Всего один капустный листик, а жизнь изменилась. Все стало как-то легче и светлей. Правда, не терпелось сорвать и проглотить следующий, но надо держаться.
- Беня, - проговорил Щербатин, чуть нахмурившись. - Это мы сожрем за неделю, а дальше что? Опять пойдем клянчить в магазин?
- Я куда угодно пойду.
- Это понятно, но в другой раз может не повезти. Капуста должна расти и размножаться.
- Как? Предлагаешь засеять газон?
- Можно и газон. Погляди, вот тут, должно быть, завязываются цветки, а значит, будут и семена.
- Но надо ждать, пока они зацветут и осыпятся.
- Будем ждать. Лучше один раз потерпеть, зато потом не знать нужды.
- Я согласен, но… - Я вздохнул. - Ждать не хочется.
- Чертовы ивенки, - пробормотал Щербатин. - Посадили нас на эту капусту, словно на героин.
- И потом, мы не знаем, как ее растить. Мы не знаем, как ее поливать, как ее удобрять, рыхлить… что там еще? А если сдуру загубим? А где найти хорошую почву, если тут даже в газоне асфальт со щебнем?
- Думаю, если в магазине она не сдохла, то и у нас как-нибудь приживется.
И тут я услышал, как открывается дверь. Щербатин вдруг напрягся, попытался встать, но так и остался на месте. Затем вымученно улыбнулся.
- Это пришла… пришел мой… моя домашняя помощница, - проговорил он с наигранной небрежностью. Но я ясно увидел, что он немного взволнован.

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

Вошла невысокая девушка с темными волосами и челкой, почти закрывающей глаза. Заметив меня, она смутилась и невольно сделала шаг назад.
- Заходи, Лисса, - сказал Щербатин.
И тут я понял причину его смущенного вида. Я узнал эту девушку, хотя на ней теперь была обычная пролетарская роба бледно-сиреневого цвета.
- Официантка! - проговорил я.
- Она не официантка, она Лисса, - поправил меня Щербатин.
Он взял ее за руку и притянул к себе. Девушка стеснялась, она смотрела в пол и, похоже, не желала со мной знакомиться. Наконец она высвободила руку, шепнула что-то Щербатину и вышла, тихо закрыв дверь.
- Ну, ты даешь, - с чувством сказал я. - И давно она у тебя?
- Так… не очень.
- А чего раньше не познакомил?
- Все как-то некогда было. Я про себя усмехнулся. «Некогда было». Так бы и сказал, что стесняется.
- Ну, - сказал Щербатин, - а ты? Завел себе кого-нибудь?
- В каком смысле? Прислугу или подругу?
Щербатин натянуло рассмеялся.
- Для начала поговорим о прислуге.
- Нет. Тоже, знаешь ли, как-то некогда.
- Давай я тебе найду. Вот прямо сейчас, хочешь? Это нетрудно.
- Не надо. Я пока не хочу.
- Да почему? - искренне удивился он.
- Не знаю, - замялся я. - Не люблю, когда чужой человек копается в моих тряпках. Не хочу, чтоб он видел меня лохматого и неумытого по утрам. Вообще, никогда не любил показывать посторонним черновиков.
- Чудак ты, Беня! Чужому человеку за счастье покопаться в твоих тряпках. Это хорошая работа. И вообще, приятно, - он кивнул на дверь. - Приходит в дом такое крохотное робкое чудо, перекладывает твои вещи маленькими ручонками, преданно смотрит на тебя…
- Щербатин, - я подозрительно покачал головой, - ты сюсюкаешь, как влюбленный студент.
- Ну, влюбляться в прислугу - это совсем дурной вкус, - туманно ответил он. - А ведь красивая у меня горничная, да?
- Красивая, - охотно признался я. - Даже рабочее тряпье ей к лицу.
- Это не простое тряпье, - подмигнул мне Щербатин. - Я специально заказал ей одежду - похожую на робу, но качественную, из хорошего материала.
- Надо же, какой ты заботливый хозяин.
- Просто хочу видеть людей красивыми.
- Где ты ее нашел? Подкараулил рядом с шоу-центром?
- Инфоканал, - улыбнулся он. - Всемирная информационная система знает все про всех. Ты, Беня, наверняка еще даже не прикоснулся к своему терминалу, верно?
- Не угадал. Нас учат этому на курсах. Только мне это пока ни к чему, разве что программы перед сном посмотреть.
- Это и я люблю, - сказал Щербатин. И вдруг просиял: - Вот где мы найдем сведения об уходе за водавийской капустой! В канале!
- Думаешь, там есть?
- Там есть все, что угодно. Если капуста стоит в магазинах, значит, она как-то должна быть отмечена в информационном пространстве, осталось только найти… На какое слово будем искать?
- Водавия, - сказал я, пожав плечами.
- Правильно, Беня. - И он застучал по клавишам.
Я тем временем подсел к капусте и начал разглядывать все ее стебельки и листики, осторожно водя по ним пальцем. «Должно быть, - подумал я, - там и в самом деле какой-то наркотик. А ведь он будет нужен не только нам. Граждан, одетых в ивенкское тело, со временем станет больше. И все захотят капусты. Может, заняться разведением? Или вьщелить основное вещество и создать новую пищевую добавку. Заработать на этом десятое хо-ло или пятнадцатое… Надо бы поделиться идеей со Щербатиным…»
- Беня, - позвал вдруг он, и меня поразило, как глухо и безжизненно прозвучал его голос.
Я подсел к терминалу. На экране шла программа, записанная на одной из оккупационных баз. Родные и привычные до мозга костей картины - проволочные заборы, пластиковые дома-времянки, вездеходы, серо-зеленые цивилизаторы, месящие грязь…
- Это выскочило на слово «Водавия», - пояснил Щербатин.
Потом нам показали шахту - новую, на совесть отстроенную и оборудованную. Повсюду машины - никаких ульдров с носилками. Затем мы увидели новую дорогу, площадку для реапланов, генераторный центр с расходящимися в разные стороны энерголучами. У Водавии был деловитый и достаточно мирный вид.
- Это программа для инвесторов, - сказал Щербатин. - Презентации белого угля прошли повсюду. Теперь правящая верхушка будет слать туда экспедиции, чтобы застолбить участочек для себя.
- Знаю, - сказал я, - как-никак, в Академии учусь.
И вдруг нам показали ивенкский город - большой, мы в свою бытность подобных не видели. Дома-муравейники, балконы, заросшие деревьями крыши. И антротанки, застывшие на всех углах.
- Можно узнать, когда отправляется первая экспедиция, - сказал Щербатин. - И не только первая.
- Хочешь слетать?
- Может, хочу, но не буду. Однозначно не буду.
Программа кончилась, но там были и другие записи. Мы смотрели, как Цивилизация пожирает Водавию, и не могли оторваться. Нам было больно это видеть, но мы смотрели. Так, наверно, люди глядят на пожар, в котором погибает их собственный дом. Смотреть больно, но и отвернуться невозможно.
- Чертовы ивенки, - пробормотал Щербатин.
- О чем ты?
- Они все знали. Они не ушли отсюда. - Он постучал себя по груди. - В этом туловище по-прежнему сидит ивенк, только зовут его Щерба. А в твоем - ивенк Беня. Неужели ты этого не понял?
Я промолчал. Щербатину не стоило произносить это вслух. Да, конечно, я давно подозревал, что не вполне принадлежу себе. И все мои депрессивные приступы лезли именно оттуда, из чужого сердца, которое мне пришлось носить. Но эта тема даже в мыслях была для меня табу. Я не мог открыто признаться, что делю свою личность с посторонним. Это была бы капитуляция.
- Перед тем как мои мозги вживили в ивенка, - сказал Щербатин, - он что-то успел крикнуть мне. Он смотрел на меня так, будто…
- Я знаю, Щербатин. Он сказал: «Ты - это я». Мы не могли знать, что это означает на самом деле.
- Может, оно как-то рассосется со временем?
- Не знаю. Я боюсь, что оно только спит во мне. А потом - проснется и начнет мною полностью управлять. Мы уже ненавидим весь этот мир, а что же будет дальше?
Щербатин протяжно вздохнул в ответ. Уверен, он боялся того же самого.
В тот день я и Щербатин ушли со службы после обеда, никому об этом не сказав. Он подошел ко мне и спросил: идем? Я кивнул, прекрасно понимая, о чем речь. Хотя заранее мы не договаривались.
Просто оба мы ждали этого дня. Сегодня отправлялся первый специальный рейс на Водавию. Мы обязаны были присутствовать в порту и видеть это.
В полном молчании мы добрались на подземке в порт. Можно было взять машину, но не хотелось оставлять следов. Мы ощущали себя заговорщиками, чужаками, тайными агентами другой нации. Чувство опасности витало вокруг, хотя повода для этого пока не было.
Мы стояли за проволочным забором и наблюдали, как далеко на летном поле готовится к старту массивный, похожий на пузатую бутыль транспорт. Рядом суетились рабочие, сновали погрузчики, ждали своей очереди штабеля ящиков.
- Даже не верится, - проговорил Щербатин, - что скоро эта штука опустится среди водавийских болот.
- Не так уж скоро, - ответил я. - Если вообще долетит.
- Так просто - раз и там. Мы ведь могли бы наняться туда. Тем более с шестым холо… Ты уже старый вояка, будешь командовать дивизией. Ну, я тоже найду что-нибудь…
Я вяло усмехнулся. Это все слова. Мы оба не можем стать цивилизаторами. Нам пришлось бы стать на той земле чужими, а это противоестественно. Мы - свои на водавийских болотах. Эти руки, плечи, голова, длинные волосы - все это появилось там, все это вскормлено среди островов и зыбких топей. Наши легкие привыкли дышать тем воздухом. Мы можем находиться там только в качестве своих, но и это исключено.
- Гувернантку свою тоже заберешь? - спросил я.
- Конечно, я привык к ней.
- Что значит «привык»? - Я с недоумением покосился на него.
- Просто привык. Мы ведь давно встречаемся, с того самого дня. Только раньше это было незаконно, а теперь… Наверно, тоже незаконно. У нее первое холо, она не имеет права заводить семью. Вот, ждем.
- Семью? - остолбенел я. - Щербатин, я не ослышался?
Он с досадой вздохнул:
- Беня, я ведь делюсь с тобой единственной радостью. А ты рожу перекосил.
- Нет-нет, все нормально, - пробормотал я. - Поздравляю. Просто неожиданно как-то…
- Знаю, почему ты глаза выпучил. Только зря. Она не совсем такая, как остальные. У нее тут никого нет, кроме меня. Были родители, с которыми она сюда прибыла из какого-то отдаленного мира. Пропали - то ли погибли, то ли просто потерялись. Ей просто нужен близкий человек, а не мое высокое холо.
- Да я про холо и не заикался…
- Я не могу ее бросить. Да и не хочу. Нам всем нужен близкий человек. Тебе, кстати, тоже.
Я промычал что-то утвердительное, продолжая изумляться. Влюбленный Щербатин - это так же противоестественно, как банановая роща в Антарктиде.
- Беня, а зачем мы сюда пришли? - произнес он через некоторое время.
- Хочешь уйти?
- Хочу.
- Подождем еще немного. Хочу посмотреть, как он улетит. И платочком вслед помахать.
- Интересно, у нас появится чувство родины? Вот проживем тут, скажем, лет двадцать… Потом переберемся в другое место. Будем ли скучать по этим краям?
- Вряд ли. Все места и края одинаковые, мы даже не увидим разницы. Будем жить точно так же.
- Это точно. Вот и Водавия скоро станет такой же одинаковой. Понастроят казарм, проведут подземку…
- Кажется, погрузка кончилась. Наверно, скоро взлет.
- Не знаю. Должна быть заправка, проверка систем, продувка, прокачка - что там еще? Это ж не такси.
- Не знаю, как насчет продувки, а люди уже внутри. Подождем еще немного.
Мы стояли, вцепившись в проволоку забора, и смотрели, как темнеет вдали громоздкая туша звездолета. Ничего не происходило, корабль стоял в полном одиночестве. Люди словно забыли о нем.
- Ну все, пошли, - сказал Щербатин.
- Пошли.
Наша совесть была спокойна. Отправка спецрейса на Водавию не обошлась без нас, а большего мы и не желали.
Мы выходили через складскую зону, застроенную длинными и однообразными панельными корпусами. Здесь было безлюдно, разве что встречался иногда погрузчик, тарахтящий среди гулких проездов.
- Все-таки зря мы не подождали, - сказал я. - Хотелось увидеть, как он взлетит.
- Вечером по инфоканалу увидишь.
И в ту же секунду дрогнул воздух. Низкий гул перешел в свист, от которого про спине побежали мурашки. Звездолет стартовал. Мы обернулись и увидели, как огненная струя, вся окутанная дымом, вырастает над крышами складов.
- Вот и посмотрели, - сказал Щербатин. - Полетел, голубь сизокрылый.
- Что б ты навернулся… - пробормотал я.
- Все-таки я бы слетал на денек, чтобы… - начал было Щербатин и вдруг судорожно схватил меня за рукав. - Смотри!
- Вижу, - прошептал я.
Яркая звездочка на вершине огненной струи вдруг распухла, потеряла четкость и потонула в облачке дыма. Словно щупальца осьминога, во все стороны протянулись дымные следы падающих обломков. Через несколько секунд донесся приглушенный вздох взрыва.
- Беня, он взорвался! - заорал Щербатин. - Ты видел? Он разлетелся на куски!
- Да видел я! - Я не отрывал взгляда от обломков, которые продолжали падать, кувыркаясь и разваливаясь на еще более мелкие кусочки.
Мне стало страшно. Показалось, что мое тихое проклятие вслед улетающему транспорту обрело силу и подействовало.
- Ну, нет слов! - не мог успокоиться Щербатин. - Ты видел? Бах - и на куски!
- Идем отсюда, - сказал я. - Не нужно, чтобы нас тут видели.
- Да кто нас увидит?
- Не знаю. Идем скорее. У меня бешено стучало сердце. Два ивенка приходят в порт, чтобы посмотреть, как улетает транспорт на Водавию. И транспорт взрывается. Как ни крути, а все выглядит подозрительно. Лучше убраться подальше, пока нас не засекли. Странно, что Щербатин этого не понимает.
Мы прибавили шагу, надеясь поскорей выйти в людное место, сесть в аэровагон или опуститься в подземку, затеряться в толпе. Щербатин то и дело оглядывался, отставал, и ему приходилось меня нагонять. Вдобавок от возбуждения его разобрал словесный понос, он никак не мог замолчать.
- Скучные мы с тобой стали люди, - слышался за спиной его голос, неровный от быстрой ходьбы. - Добропорядочные граждане. Носим бумажки, кланяемся начальникам… Уже забыли, что в мире есть и войны и катастрофы. Даже мечтать разучились, ничего не видим впереди, кроме нового холо. Набиваем копилки, ждем прибавки к празднику. А ведь когда-то стреляли, жизнью рисковали. Мечтали мир покорить.
- То ли еще будет, - угрюмо ответил я. - Вот сейчас обженишься со своей служанкой и окончательно превратишься в домашнюю овощную культуру.
- Да при чем тут… - с досадой ответил он. - Любовь - это протест будням. Это единственная романтика, доступная нам.
- Когда, интересно, ты стал романтиком?
- Беня, я не называю себя поэтом, как ты. Но я бы на твоем месте влюблялся каждый день. Мне занятость не позволяет. Не могу забивать этим голову…
Заворачивая за угол очередного склада, мы лоб в лоб столкнулись с человеком в обычной рабочей одежде. Он сразу опустил лицо и прошмыгнул мимо, но я успел заметить характерные черты лица - выдающиеся скулы, мощный подбородок, брови вразлет.
- Ты чего встал? - спросил Щербатин.
- Это… Щербатин, это был ивенк!
- Что-что?
- Стой! - закричал я и бросился за незнакомцем. - Остановись!
Человек быстро оглянулся и бросился бежать. Я хотел успокоить его, объяснить, что хочу всего лишь поговорить, но на бегу это плохо получалось. Мои крики заставляли его только прибавлять скорости.
- Подожди! - кричал я, а он убегал, петляя между складами.
Щербатин быстро отстал, я уже не слышал за спиной его топота. Он крикнул, чтобы я его подождал, однако ждать было нельзя. Незнакомец бежал очень проворно и легко мог ускользнуть. А этого я никак не мог допустить. Зачем он убегает, неужели не разглядел в нас сородичей?
- Стой же, подожди! - продолжал безуспешно взывать я.
Склады кончились, и мы оказались в скоплении больших металлических баков. Наверно, там хранилось ракетное топливо, и эта территория была запретной для посторонних, но я ни о чем таком не думал. Меня волновало, как быстро я выдохнусь. Впрочем, ивенкский организм - крепкая и надежная штука, он работал, как хорошо отлаженная машина. В своем прежнем теле я давно бы сдох.
Склады кончались. Незнакомец с разбега запрыгнул на какую-то решетчатую стойку, ловко забрался по ней, перепрыгнул через забор и скрылся из виду. Я последовал за ним, уже не надеясь его увидеть. Однако с верхушки забора разглядел, как он карабкается по грунтовой насыпи. Впереди была стоянка такси, площадка для аэровагонов, вход в подземку и много-много людей. Через несколько секунд человек смешается с толпой и канет в нее навсегда.
Я набрал полные легкие воздуха и насколько мог громко крикнул заветные слова, внезапно пришедшие на память:
- Эйо! Ках-хрра мунна гхрахх!
Я не был уверен, что это подействует, но иного выхода не видел.
Незнакомец замедлил бег, а затем и вовсе остановился. Медленно обернулся и, обнаружив, что я еще далеко, перевел дух. Однако я видел, что он в любой миг готов сорваться с места и убежать.
- Не бойся! - крикнул я. - Можно мне подойти?
Он не ответил, но я уже спрыгнул с забора. Слегка развел руки в стороны, демонстрируя безоружность и мирный настрой. Медленно, чтобы не напугать, я направился к нему. Он настороженно наблюдал.
- Не бойся, - повторил я самым мирным голосом, на который был способен. - Ты ивенк?
- А ты? - Он внимательно разглядывал мое лицо. Он уже видел, что мы с ним похожи, но продолжал держаться настороженно.
- Я - пересаженный. Ты, наверно, тоже. Скажи - верно? Тебя пересадили?
Он молчал. Похоже, у него не было никаких причин брататься со мной и даже просто разговаривать. Мне это было непонятно, мы же почти соплеменники.
- Мы - первые люди, которых пересадили в тела ивенков. Меня зовут Беня, а моего товарища - Щерба. А тебя?
- Зачем тебе это? - холодно спросил он.
- Ну, не знаю… Мы же оба были там. Ты, наверно, бывший штурмовик или пехотинец.
Его взгляд на мгновение скользнул за мою спину, и он тут же интуитивно шагнул назад. Я понял - на верхушке забора показался Щербатин.
- Зачем ты убегал? Мы просто хотели поговорить. - Я старался заболтать его и успокоить, пока он вновь не начал драпать. Он и в самом деле тихонько отступал, стремясь увеличить расстояние между нами.
Наконец подошел Щербатин. Отдышавшись, он сказал:
- Молодец, парень! Я тоже хотел бы это сделать, но…
- Что сделать? - Глаза незнакомца вспыхнули.
- Ну ведь это же ты взорвал чертов космолет?
Не говоря ни слова, незнакомец рванул прочь с такой скоростью, что я не решился его догонять.
- Подожди! - только и крикнул я, после чего безнадежно махнул рукой.
- Чего это он? - удивился Щербатин. - Мы же свои ребята.
Я хотел ответить, но потом и на него тоже махнул рукой.
Впечатления от взрыва в порту еще долго волновали нас. Но со временем жизнь заполнили другие события, и многие из них были приятными.
Во-первых, начальник как-то проверил мой номер и сказал, что до седьмого холо мне осталось доработать каких-то девяносто дней. А там заканчивался и срок обучения на курсах, так что я мог рассчитывать стать начальником. Пусть и небольшим, но зато в канцелярии Общего Божества, а не в каком-нибудь общепите.
Еще одно радостное событие произошло случайно. Мы очень экономно относились к своей капусте и отламывали листики, только когда становилось совсем невтерпеж. Новые вырастали медленно, а до семян было вообще далеко. Однажды я по неосторожности отломил лишний листок. Я переборол желание тут же его перемолоть зубами и оставил там же, в ящике, до следующего раза. А наутро увидел крохотный тонкий корешок, зацепившийся за почву. Листок прижился, из него мог вырасти новый куст.
Была и еще одна волнующая новость. В канцелярию пришла работать довольно хорошенькая девушка, еще молодая, но уже с четвертым холо. Мы подружились. Сначала ее привлек мой необычный и эффектный внешний вид, она вообще любила все неординарное. Мне было неловко - мои мышцы и плечи, хоть и были настоящими, но все же чужими. Я чувствовал себя силиконовой подделкой.
Однако мы нашли общий язык. Ей нравились мои рассказы про водавийскую войну, она с восторгом слушала про наши со Щербатиным приключения. Мне хотелось еще больше ее удивить, и я уже собирался написать и посвятить ей стихотворение, чего уже давно не делал.
Она тоже много о себе рассказывала. Ее звали Мета-Ри, она была гражданкой в пятом поколении. Потому-то ее родители, довольно состоятельные и уважаемые люди, смогли дать ей хорошее образование, отсюда и высокое холо.
Правда, моя фантазия несколько опережала реальность. Мы всего-то несколько раз прогулялись после службы, а мне уже виделись картины, как Мета нянчит нашего ребеночка, как мы дружим семьями со Щербатиным и его Лиссой, как гуляем шумной толпой по развлекательным центрам в выходной день…
Между тем в инфоканале удавалось поймать обрывки странных новостей. Потерпели аварию еще два транспорта, отправлявшихся на Водавию. Три другие попытки были предотвращены. Якобы к происшествию причастны ивенкские экстремисты - небольшая кучка варваров, злобных врагов Цивилизации, которые проникают в ряды честных граждан, чтобы вредить. Вроде бы для охраны порта от диверсий теперь используются штурмовики, знающие, как бороться с ивенками, - несколько подразделений доставлены с Водавии.
Подробностей и подтверждений добыть не удавалось. Цивилизация крайне неохотно и скупо рассказывала о негативных сторонах жизни. Мы со Щербатиным только многозначительно переглядывались. С нашими физиономиями, прическами и манерой одеваться мы в любой момент могли сойти за «злобных врагов», тайно проникших в божью канцелярию.
- Беня, я, кажется, нашел нечто интересное, - сказал как-то раз за обедом Щербатин. - Хочешь сегодня вечером отдохнуть нетрадиционным способом?
- Не знаю, но я уже заинтригован.

Предыдущая страница 27 Следующая страница


Желтая линия 28

- Честно говоря, полный абсурд. Тут есть некое тайное общество, которое… В общем, оппозиция.
- Что?! - Я чуть не подавился. - Оппозиция чему?
- Должно быть, существующему порядку. Вообще, не знаю. Стоит сходить и посмотреть, как думаешь?
- Это не опасно?
- Беня! - Он укоризненно усмехнулся. - Опасность обостряет разум и освежает застоялую кровь. Не бойся, я дам тебе «парабеллум».
- А горничную берешь?
- Боюсь, для нее там не найдется соответствующей линии на полу.
Это и в самом деле походило на абсурд. В салоне такси я все силился представить, как может выглядеть оппозиция! Воображение рисовало сумрачный полуподвал, зеленый абажур, самовар с вязанкой баранок… И люди: одухотворенные лица, зачесанные назад волосы, засученные рукава, горячие слова, произносимые полушепотом, замусоленные книжки с манифестами в мозолистых рабочих руках…
Все глупость, от начала и до конца. Здесь не может быть ни горячих слов, ни тем более самовара.
Мы оказались перед входом в небольшой одноэтажный клуб, через шторы которого интимно проглядывали красные светильники. Служитель вежливо проверил наши номера и затем пожал руки, пристально заглянув в глаза.
- Проходите, друзья. Почти все собрались. - В его облике заключалось что-то особенное, многозначительное, двухслойное. Словно весь он от пяток до макушки наполнен тайным смыслом.
Мы оказались в странной компании. На мягких широких диванах среди красных фонарей сидели две жирные тетки, разодетые, как на бал; высохший чуть ли не до хруста старик с огромными бриллиантовыми перстнями; прямая, как палка, черноволосая дама, томно глядящая в пустоту; два юных близнеца с розовыми щеками и ангельскими кудряшками. В темных углах таились еще какие-то личности, но мы их не разглядели.
Ни одного мозолистого пролетария, одна лишь осатаневшая от безделья аристократия.
- Щербатин, это не наша компания, - сразу шепнул я.
- Мы здесь по рекомендации одного уважаемого человека, моего знакомого, - пояснил он. - Старайся вести себя прилично, не подведи его.
- Садитесь, друзья, - сказала тощая старуха, вышедшая из-за каких-то штор. На ней было неприлично яркое красное платье, прошитое золотыми нитями. Она села рядом с сухим стариком и щелкнула пальцами.
Неслышно появился служитель. Мы сели, и он поставил перед нами бокалы и лакомства - обычный набор для любого досугового заведения. Я по-прежнему был не в своей тарелке и держался скованно.
- Подождем немного и будем начинать, - произнес сухой старик скрипучим голосом. И, взяв с блюда ослепительно белое пирожное, сладострастно надкусил его.
«Вождь, - подумал я. - Предводитель восстания».
Через некоторое время к компании присоединилась еще одна женщина - довольно бесцветная, в годах, сухо и неинтересно одетая. У нее был отрешенный взгляд и нервная порывистость в движениях. Она тут же опрокинула на пол бокал, который принес служитель. Еще через минуту подошел манерный и вальяжный молодой человек, весь в белом. Он двигался так лениво и плавно, будто был сделан из пластилина.
- Начинаем уже, наверно, - проскрипел старик-вождь. Затем с усилием оторвался от спинки дивана и посмотрел в один из затемненных углов помещения.
- Да, начинайте, - донесся оттуда голос. Я только теперь разглядел, что там сидит в одиночестве какой-то толстяк. «Вот настоящий вождь, - решил я. - А старик - заместитель».
- Госпожа Ним-Оу, кажется, у вас есть интересное сообщение, - сказал старик. - Прошу вас, начинайте, мы слушаем. - Он взял еще одно пирожное и снова откинулся на спинку, прикрыв глаза.
- Да, - отозвалась отрешенная дама. - Да, есть. Сейчас…
Она судорожно сжимала и разжимала кулаки, слышно было, как хрустят пальцы. Губы ее несколько раз приоткрывались - она вот-вот собиралась начать, но что-то мешало. Наконец, сосредоточившись, она выдавила:
- Сегодня я… Сегодня я прошла тридцать шагов по серебряной линии…
Послышались сдержанно-удивленные восклицания и даже осторожные хлопки в ладоши. Общество заметно оживилось.
- Да… Тридцать шагов… - Она отрубала слова, как сухие палочки. - По серебряной линии. И это еще не все. Меня хотел остановить уличный комендант. Социальный надзор… Да… Он хотел узнать, на каком основании… У меня девятое холо, а не восемнадцатое. И это видно. Видно по одежде. Он окликнул меня. Но я… Я не остановилась!
- Вы просто прошли мимо? - изумленно проговорила одна из толстых разодетых теток.
- Просто прошла. Посмотрела на него и прошла.
- Невероятно! Какое самообладание! - загудело общество. - Пройти мимо социального надзора! Отважная женщина!
- Я просто прошла мимо него, - подтвердила госпожа Ним-Оу.
Тут из темного угла раздался тихий трескучий смешок. Веселился тот загадочный толстяк. Все как-то сконфузились. Я понял, что вождь иронически относится к подвигу отважной подпольщицы.
- Что ж, это заслуживает некоторого уважения, - солидно заметил сухой старик. - Кто еще сможет нас удивить?
- Я, - поднялся пластилиновый юноша в белом.
- Пожалуйста, Сид-Ним, мы слушаем.
- Мне удалось проникнуть в развлекательный дворец для двенадцатого холо.
Оппозиционеры пренебрежительно засмеялись. Очевидно, этот подвиг уважения не заслуживал, даже некоторого.
- Но это не все, друзья, это не все! - воскликнул юноша, плавно подняв пластилиновые руки. - Я вернулся домой в персональном аэрокупе , а кроме того…
- Садись, Сид-Ним, - проговорил сухой старик. - Мы разочарованы. Нетрудно, имея одиннадцатое холо, пользоваться благами для двенадцатого. В следующий раз придумай что-нибудь поинтересней.
- Но я еще… - Несчастного юношу уже не слушали.
- А можно я? - попросила одна из толстух.
- Слушаем тебя, У-Озо, - позволил старик.
- Так… Во-первых, я уговорила нашего коридорного уборщика прицепить ящик с мусором к аэровагону. И когда тот взлетел, все посыпалось на толпу.
Подпольщики сдержанно заухмылялись.
- Дальше, - продолжала толстуха, - я сорвала табличку, что переход в подземку закрыт, и эти идиоты поперлись вниз, устроили толкучку, а потом неизвестно сколько времени искали выход. Уверена, что половина из них опоздала на работу…
- Щербатин, - тихо прошептал я, - это не оппозиция. Это клуб мелких пакостников.
- Тсс…
- И еще, - продолжала госпожа У-Озо, - я познакомила помощника своего соседа с мойщицей стекол. Оба молодые люди, у обоих первое холо. Ручаюсь, через день-другой они скатятся до незаконной связи.
- Имена известны? - спросил вдруг загадочный толстяк из мрака.
- Конечно, я все вам сообщу.
- М-да, - проговорил старик. - Любопытно. Твоя фантазия, У-Озо, как всегда, непредсказуема. А что у нас с филиалами?
Неожиданно повисла какая-то неприятная тишина. Все дружно опустили глаза в пол.
- Молчим? - строго произнес старик. - Выходит, мне снова нечего докладывать в центр? Это никуда не годится. Нужно работать, друзья, именно за это на ваши номера сыпятся уцим.
- У нас в мастерской, - неохотно проговорил один из близнецов, - трое рабочих как-то приноровились доставать себе по лишней паре носков…
- Носки оставьте при себе. Центр ждет серьезной работы. - Старик сжал губы и довольно долго сидел насупленный. Потом вдруг выпрямился и поглядел на нас со Щербатиным. - Но позвольте! У нас же сегодня новые лица! Как же мы забыли! Приветствую вас, друзья! Может, вы что-то расскажете?
Мне захотелось провалиться в недра дивана и сгинуть там. Но Щербатин ткнул меня локтем.
- Расскажи что-нибудь. Вспомни. Я сразу за тобой…
Я, покрываясь испариной, начал молоть чушь о том, как незаконно носил магнитофон в солдатском ранце. Потом вспомнил, что доедал завтраки за хозяином, хотя мне такой еды не положено. Больше ничего на ум не шло. Выяснилось, что я все это время был законопослушен до омерзения. Даже жаль было разочаровывать солидных людей.
Напоследок мне вспомнилось, как, работая в бюро пропаганды, я для удовольствия писал издевательские стишки по технике безопасности. Правда, никому их не показывал.
Меня тут же попросили что-нибудь вспомнить. Я напряг память и выдал следующее:
Если ты лишился глаза,
Постарайся сдохнуть сразу.
Чем потом тебя лечить,
Проще сразу схоронить.
Я думал, им это понравится. Но лишь двое или трое выдавили жалкие улыбки, остальные как-то нехорошо покосились в темный угол, где затаился толстяк.
Зато Щербатин стал просто гвоздем программы и украшением вечера. Он рассказал, как жил на Водавии, как он здорово там устроился, не имея никакого холо, как пил, жрал, отдыхал и развлекался. И так у него это здорово выходило, что подпольщики смеялись, не переставая. К счастью, от восторга они совсем забыли про меня и мое жалкое выступление.
- Думаю, мы можем закончить заседание, - изрек старик. - Давайте просто отдохнем.
- Я хотела предложить текст обращения к гражданам… - открыла рот толстуха.
- Не сегодня, У-Озо. Мы и так слишком часто пишем обращения.
Появились служители, принесли новые порции пойла и закуски. Публика разбилась на кучки, а к нам подсел пластилиновый юноша.
- Вы случайно не братья? - спросил он первым делом.
- Нет, - любезно улыбнулся Щербатин. - Просто однофамильцы.
- Вам нужно почаще тут бывать, - сказал юноша. - Я, когда пришел первый раз, имел только третье холо. Теперь - одиннадцатое.
- Тут платят за. каждое посещение? - уточнил Щербатин.
- Не совсем… - Юноша замялся.
- А кто это сидит там, в углу? - спросил я, кивнув на толстяка.
- Это же господин инспектор, - ответил юноша так, словно укорял меня в незнании элементарных вещей. - Уполномоченный службы социального надзора. Вас разве еще не представили ему?
- Забыли, - признался я.
- Обязательно подойдите. Он наверняка захочет с вами поговорить.
- Может быть, чуть позже? - пробормотал Щербатин.
- Что вы! Это следовало сделать, как только вы вошли сюда!
Я переглянулся со Щербатиным, и мы встали. Настало время лихорадочно вспоминать - много ли я наговорил лишнего в присутствии инспектора.
- Неплохо, неплохо, - похвалил нас толстяк, когда мы приблизились и скромно опустили взгляды. - Меня зовут Уок-Гил, я инспектор сектора по надзору за деятельностью оппозиции.
Полумрак не позволял хорошо разглядеть его лицо. Мы видели лишь контур жирного подбородка да еще округлую линию живота, дрожащего при каждом слове. Инспектор был одет в форму, похожую на комендантскую, только черного цвета.
- Может быть, вы хотите открыть свои филиалы? - предложил он.
- Какие филиалы? - вежливо спросил Щербатин.
- Ячейки оппозиционного движения. Они могут быть где угодно - у вас на работе, или в вашем доме, или даже на стороне, в любом трудовом общежитии.
- И что мы там должны делать?
- То же, что и здесь. Собирайте вокруг себя наиболее активных и прогрессивно мыслящих граждан, проводите с ними собрания. Выслушивайте их мысли, поощряйте новые методы социального протеста, принимайте различные обращения, декларации, манифесты. И, разумеется, регулярно отчитывайтесь перед центральным советом о том, кто проявляет наибольшую активность, кто использует нестандартные подходы. Или напрямую обращайтесь ко мне.
- Нам надо подумать… - ошалело пробормотал Щербатин.
- Не стоит думать. За партийную работу делаются начисления на номер, хорошие начисления. Хотя, конечно, все зависит от результативности. В общем, жду вас на следующем собрании.
Домой мы мчались со всех ног. Щербатину, кажется, было неловко, что он втравил меня в такую гнусность. Он искоса поглядывал на меня и ждал, когда я ему все выскажу. Но я сказал только одно:
- Давай больше не будем отдыхать в незнакомых заведениях. А то попадем в клуб самоубийц или того хуже.
- Договорились, Беня, - охотно согласился он. - Теперь только цирк, кино и танцы.
Однажды я пришел к выводу, что искать себе достойное общество - путь изначально порочный. Общество само тебя найдет. Наверняка оно не будет идеальным, в нем найдутся люди, неприятные тебе, или те, которым неприятен ты. Однако, если тебя каждый день тянет к этим людям, к их недостаткам, к их интрижкам, к их вздорным взглядам на жизнь - значит, это твое общество. Нужно просто привыкать и адаптироваться к тому, что есть.
Что и говорить, нам со Щербатиным было скучновато. Сидеть вечерами друг против друга и жаловаться на душевную неустроенность нельзя слишком долго. Нужно расширять сферу обитания, даже если обитаешь в чуждой среде. Животная ненависть к деловито-суетливому миру, которая передалась нам от ивенков, продолжала тихонько грызть каждого из нас. И тем не менее мы в этом мире нуждались. И в людях, его населяющих, тоже.
Нас быстро разочаровали большие развлекательные центры, где гремела музыка, прыгали по столам массовики-затейники и легко отыскивались приятели на один вечер. Щербатину было проще, он мог вечера напролет мурлыкать со своей служанкой, и ему это нравилось. Это была единственная тема, над которой он никогда не подтрунивал.
У меня с Метой ничего не клеилось. Она была не против того, чтобы поболтать, прогуляться вечером до стоянки аэровагонов, даже сходить в шоу-центр. Но это все. До романтических вечеров при свечах наши отношения так и не дошли. Я хорошо понимал, что ее древний, по здешним меркам, род не примет всерьез меня - обычного новогражданина, случайно достигшего шестого холо. Никакими карьерными успехами я не удивлял, блестящего будущего мне никто не предсказывал - я ничего не мог предъявить ее семье. Мы с Метой могли просто дружить, а я терпеть не могу быть женщине другом.
Как-то раз мы со Щербатиным исключительно от скуки пошли по серой линии и забрели в заведение для третьего холо. Это был совсем небольшой клуб, он походил на обыкновенное кафе. Здесь не было оглушительной музыки, здесь не пытались удивить друг друга сумасбродными одеяниями и килограммами украшений.
Сюда приходили довольно простые люди, как правило, завсегдатаи. Они стекались после работы, чтобы взять положенную бутылочку, посидеть на людях, поговорить с любым встречным. Разговоры тоже были простыми. Каждый вспоминал, где ему приходилось бывать и работать, сколько уцим удавалось на этом собрать, а еще - сколько они могли бы получить, работая не в этом, а в другом месте.
Часто приходилось слышать печально-завистливые истории, которые начинались всегда одинаково: «Знаю одного парня, который мыл тротуары за полтора уцим в день, а потом вдруг…» И дальше следовало про то, как он в одночасье вознесся к вершине жизни и получил все, о чем мечтал. У любого народа популярна сказка о Золушке, и ничего с этим не поделать.
Мы зашли раз, другой, третий… Нас стали узнавать. Мы многим рассказали свою собственную историю, и про нас тоже, наверно, стали говорить: «Знаю одного парня…»
Однажды мы сидели там, крутили в руках бутылочки и поглядывали вокруг, кивая знакомым.
- А знаешь, я ведь его нашел, - сказал вдруг Щербатин.
- Того ивенка из космопорта? - сразу понял я.
- Он такой же ивенк, как мы с тобой. Он пересаженный.
- Как ты на него наткнулся?
- Воспользовался служебным положением, залез в специальную базу данных через инфоканал. Там все про всех написано. Божество обязано узнавать подноготную каждого из нас, прежде чем раздавать милости.
- Ты ведь даже не знал его имени.
- Теперь знаю. Оказалось, всего семь человек прибыли в город с Водавии в чужой оболочке. Двое - мы с тобой. Еще у троих седьмое-восьмое холо, это бывшие штурмовики, теперь служат в каких-то комендантских частях. Я их сразу исключил. Еще один снова убыл на заработки.
- А наш?
- Его зовут Варп. Бывший штурмовик, низведен с пятого до второго холо за массовый расстрел союзников. Нигде не работает, питается комбикормом, занимается неизвестно чем. Идеальный портрет для террориста. Где он живет, мне тоже известно. И я хочу с ним познакомиться.
- Зачем?
- Не знаю, - вздохнул Щербатин. - Просто очень хочу.
- Ладно, пойдем вместе.
Мы возвращались домой, и я думал, что Щербатина ждет тихая и уютная Лисса, что он расскажет ей, как прошел день, а она будет гладить его по волосам, слушать, заглядывать в глаза… Зачем ему этот клуб, зачем случайные и неинтересные знакомства, если есть такое?
Я подумал, что, пожалуй, тоже заведу помощника. Будет с кем перекинуться парой слов вечерами.
В коридоре мы столкнулись с комендантом. Почему-то вместо дежурной лакейской улыбки на его лице появился испуг. Он лихорадочно обернулся и бочком-бочком попытался скрыться у себя.
- Что такое? - нахмурился Щербатин, бесцеремонно схватив его за одежду.
- А… - Комендант забегал глазами и словно уменьшился в размере. - Ничего, ничего…
- Черт… - Щербатин отшвырнул его и бросился к своей квартире.
Мы тут же наткнулись на двоих крепких мужчин в черной форме, которые тащили по коридору побледневшую от испуга Лиссу.
- В чем дело?! - рявкнул Щербатин.
- Отойдите, пожалуйста, - спокойно проговорил один из «черных».
- Нет уж, извините. Никуда я не отойду.
- Мы сотрудники службы социального надзора. Предлагаем вам отойти в сторону и не мешать нам.
- С какой стати? Это мой домашний помощник.
Я смотрел на Лиссу. При виде Щербатина она немного приободрилась, надеясь, что этот сильный и надежный человек сейчас примет меры, и все будет в порядке.
- А-а, гражданин Щерба? - Инспектор взглянул на него с насмешкой и с сожалением. - Эта женщина обвиняется в грубом нарушении социального порядка, и мы ее забираем. К вам претензий нет, поэтому отойдите и не мешайте нам делать свою работу.
- Какого еще порядка? Я имею право знать!
«Черные» переглянулись. Статус Щербатина обязывал их уважительно к нему относиться, но я чувствовал, мысленно они над ним потешаются.
- У вашей помощницы первое холо. Ей запрещено вступать в интимные отношения с мужчинами.
- Не ваше дело!
- Наше, потому что она беременна. Или вам об этом неизвестно?
Повисла тягостшая пауза. Я с изумлением уставился на Щербатина - он тяжело дышал, его губы дрожали.
- Мне это известно, - наконец сказал он. - Вы следили за мной?
- Конечно! С тех пор, как вы взяли в помощники женщину. Ни один умный гражданин не возьмет в помощники лицо противоположного пола, это всегда чревато неприятностями для обоих.
- И что теперь? - Щербатин весь напрягся.
- Эта гражданка пока не может иметь детей, потому что неспособна их прокормить. Поэтому к ней будут применены меры медицинского характера. Затем она будет лишена холо и отправлена на отработку в один из промышленных районов.
- Что?! - выдавил Щербатин. - Про какие меры вы тут толкуете?
- Медицинские меры по удалению плода. Как видите, мы все вам объяснили, - сказал инспектор. - Теперь отойдите наконец.
Щербатин не отходил. Изнутри он весь кипел и вот-вот мог взорваться. Рядом с ним страшно было стоять, он содрогался, как проснувшийся вулкан. Я заметил, что из дверей тайком выглядывают любопытные соседи.
- Нет, нет, подождите! - Щербатин выставил перед собой руки. - Давайте решим все здесь. У меня шестое холо, я могу прокормить и ее, и ребенка.
- Формально вы не имеете к ребенку ни малейшего отношения. И к ней тоже. Не понимаю, чем вы так озабочены.
- Как это «не имею отношения»? - изумился он.
- Вы для нее посторонний человек. Особенно если учесть разницу в холо. Вы не можете обещать, что станете содержать ее ребенка. А значит, это бремя пришлось бы принять обществу. Зачем я вам это объясняю? Текст закона и комментарии доступны каждому гражданину.
- Отпустите ее, - тихо, но внушительно проронил Щербатин.
- Вы мешаете исполнению закона, гражданин Щерба, - раздраженно произнес инспектор. - Отойдите, или вам будет вынесено предупреждение.
- Предупреждение? - Щербатин хищно улыбнулся. Я взглянул на него и просто оторопел: рядом со мной стоял настоящий ивенк, свирепый .воин болот, не знающий страха и боли. - Не бойся, - сказал он Лиссе. - Я не отдам тебя им.
- Эта женщина не стоит того, чтобы идти на конфликт с социальным надзором, - с усмешкой заговорил инспектор. - Завтра же она будет таскать носилки с песком…
Я не успел остановить Щербатина, да и не очень-то хотелось. Его квадратный кулак с такой силой врезался в грудную клетку инспектора, что тот отлетел шагов на пять и приземлился на спину, судорожно хватаясь за ребра. Щербатин шагнул ко второму, но тот отступил, выпустив девушку.
- Беня, уведи ее, - крикнул Щербатин. - Спрячь где-нибудь.
Я поспешно оттащил Лиссу в сторону, но не спешил уходить. Поверженный инспектор поднялся, и они вдвоем двинулись на моего приятеля. Он ударил с такой силой, что один из пришельцев перевернулся в воздухе и с грохотом рухнул на пол. Второй чудом увернулся и повис у Щербатина на шее. Я решил было, что нужно вмешаться, однако не потребовалось. Щербатин встряхнул плечами, и его противник грохнулся затылком о стену.
- Беня, уведи ее! - снова крикнул он.
Оба инспектора вдруг словно одумались. Поднялись, отошли на несколько шагов, даже отряхнули друг друга.

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

- Вы осознаете, что вы сейчас совершили? - спросил один, едва шевеля разбитыми губами.
- Применяю медицинские меры.
- Вы будете низведены не меньше чем на одну ступень. Если же вы и дальше намерены…
- Всего на одну? - картинно обрадовался Щербатин. - А если так? - И он, шагнув вперед, с усилием столкнул обоих незваных гостей лбами. Раздался стук, от которого меня передернуло. Инспекторы беззвучно свалились на пол, не подавая признаков жизни.
- Мы с Лиссой уходим, Беня, - сказал Щербатин. - Пока эти двое отдыхают, мы успеем куда-нибудь исчезнуть.
- Куда?
- Молчи, Беня! Иди к себе и не высовывайся. Ты не при делах, тебя трогать не станут.
Он обнял Лиссу и повлек ее к лестнице. «Не бойся», - услышал я его шепот. Я тяжело вздохнул и направился за ними.
- Беня, отвали! - зарычал Щербатин. - Не лезь не в свое дело.
- У нас дела всегда были общими, - ответил я.
Мы спускались по лестнице, когда нам навстречу выскочила целая ватага «черных курток». Их было человек пять. Щербатин швырнул девчонку мне в руки, а сам пару раз наподдал гостей ногой, после чего я услышал грохот падающих по ступенькам тел.
- Назад! - крикнул Щербатин. - Уйдем через балконы.
Мы рванули в первую попавшуюся дверь и оказались в комнате коменданта. Он сам забился в угол, с ужасом глядя на нас. Щербатин щелкнул замком, потом сунулся к окну.
- Ждут, - с ненавистью процедил он. - Копошатся, как тараканы.
Под окном стояло несколько машин, между ними суетились «черные куртки». Усмирять Щербатина приехал целый отряд.
- Ты им подмогу вызвал? - спросил Щербатин у коменданта, который заторможенно хлопал глазами в углу. - Молодец, хорошо родине служишь.
- Зря вы это… - выдавил комендант. - Лучше бы не вмешивались.
- Заткни варежку, гнида.
- Какие планы? - поинтересовался я, но Щербатин только отмахнулся.
Некоторое время он нервно шагал от стены к стене, то и дело подскакивая к окну. Он что-то бормотал, перебирал варианты, с досадой тряс головой. Загнанный зверь - иначе не скажешь.
- Эх! - Он ударил кулаком в ладонь. - Стать бы снова танком. Хоть минут на десять…
- Ну а дальше что?
- А дальше - антропланом. И улететь к едрене фене…
- Щербатин, нам некуда деться. Везде первым делом проверяют номера, а твой номер, ручаюсь, уже обвели черной рамочкой. Давай спустим на тормозах, пока не поздно.
Щербатин остановился, сверкнув на меня глазами.
- Я не отдам ее! - зарычал он. - Ты слышал, что они говорили про медицинские меры? Не тебе объяснять, что такое больница для бедных. Пусть меня лучше пристрелят, пусть я не буду думать, что она переживает там, у этих живодеров!
- Тебя не пристрелят, - тихо сказал я. - Просто опустят на прежнее место. Не надо драматизма, Щербатин, здесь все происходит очень буднично.
- Заткнись!
И я заткнулся. Мне действительно не стоило лезть с рассуждениями. Каким бы безрассудным ни казался Щербатин, он по-человечески прав. Бессмысленно сражаться с властями, но как отдать им перепуганную дрожащую девчонку, которой больше не на кого надеяться в этом мире? Как жить после этого, кем себя считать?
- Ты - это я, - неслышно проговорили мои губы.
- Они все подъезжают, - цедил Щербатин, глядя в окно. - Целое войско собрали. Что они будут делать - взрывать дом?
- Зря вы… - пискнул комендант.
- Так! - Щербатин застыл посреди комнаты. - Надо шевелиться. Захватываем машину, другого пути нет. Беня, иди домой.
- Нет.
- Хорошо, я так и думал. Я иду впереди и расчищаю дорогу. Ты ведешь Лиссу. Я сажаю вас в машину и прикрываю, пока вы не уедете. Сможешь сам вести? Потом встретимся где-нибудь…
- Бред, Щербатин, полный бред.
- Тогда заткнись и иди домой. Не хочешь? Все, некогда рассуждать.
Он поднял над головой кресло и с размаха рассадил его об пол. Вытащил из груды обломков палку потяжелее и шагнул к двери. Задержавшись на мгновение, он посмотрел на девчонку.
- Не бойся, я тебя не отдам.
Повернув ручку замка, он ударом ноги открыл дверь и выскочил из комнаты. И тут же с ходу огрел кого-то своей палкой. Я услышал крики и грохот.
- Беня, за мной! Береги мою девочку!
Обняв Лиссу и крепко сжав ее руку, я вывел ее в коридор. В глазах зарябило от «черных курток». «Не прорвемся», - мелькнула паническая мысль.
- Беня, не стой! Двигайся за мной, живо, живо!
Взгляд метался от щербатинской спины к стенам, к которым отлетали «черные куртки». Явно соцнадзор не знал, что такое разгневанный ивенк, иначе не полезли бы с голыми руками.
Мы уже были почти на лестнице, когда Щербатин вдруг зашатался и выронил дубину. Я хотел подхватить его, но тут лицо стало мокрым, в рот просочилась какая-то кислая влага. Секунда-другая, и я ощутил, что конечности отнимаются. Двигаться стало тяжело, словно на меня навесили десяток кругов от штанги.
Все как будто заволокло туманом. Я видел Щербатина - он ковырялся на полу, как муха на клею, и злобно, но бессильно рычал. Вокруг суетились «черные куртки», равнодушно поглядывали на нас, помогали подняться своим. Потом я увидел Лиссу, ее уводили. Она не кричала, не плакала, не вырывалась, но до последнего момента смотрела на Щербатина. А он рычал, ворочался, но так и не смог встать.
Я думал, что на нас наденут кандалы и отволокут куда-нибудь. Однако нас не тронули. Через пару минут мы остались одни, если не считать соседей, которые вытягивали шеи из-за дверей. Парализующий состав продолжал действовать. Мы еще долго сидели, время от времени пробуя силы, но сил не хватало даже перевернуться на другой Проявился комендант. Медленно прошелся вокруг нас, сокрушенно качая головой.
- Завтра съезжать будете? - произнес он. И, не дождавшись ответа, продолжал: - Конечно, будете. Интересно, сколько ступеней вы сегодня потеряли?
Он подождал, что мы' на это скажем. Но мы только скрипели зубами и силились пошевелиться.
- Ладно, - сказал комендант. - Завтра проверим ваши номерочки.
- Эй, помоги хоть до кровати доползти, - прохрипел Щербатин, но наш домоуправ не удостоил его ответом.
Мы продолжали копошиться на полу под взглядами обитателей дома. Щербатин все цедил какие-то проклятия, но при этом был просто жалок в своем бессилии. Однако действие химсостава стало ослабевать. Щербатину удалось, опираясь на стену, подняться. Собравшись с силами, он помог подняться и мне, после чего мы заковыляли к его квартире.
- Я ее найду, - пообещал он, взгромоздясь на стул перед терминалом. - Я ее все равно вытащу.
Защелкали клавиши, замелькали таблицы на экране, но через минуту раздался негодующий возглас Щербатина:
- Мой пароль накрылся!
- Нас уже начали лишать привилегий?
- Скорее просто поменяли комбинацию. Думаю, я залез куда не надо еще в прошлый раз, когда искал Варпа. А ну, Беня, тащи костыли сюда, попробуем через твой пароль.
- Я не знаю никаких паролей!
- Знаешь. Ты же отвечаешь за почтовую рассылку. Просто включи мне свое хозяйство, а дальше я сам.
Он продолжал чертыхаться, бить по клавишам и грозить кому-то ужасными карами. Наконец я услышал его вкрадчивый возглас: «Ага!»
- Неужели что-то нашел? - спросил я.
- А куда она денется? Последний раз ее номер проверялся в центре временной изоляции. Ублюдки, они уже лишили ее холо!
- Где она сейчас? Надеюсь, мы не будем брать штурмом городскую тюрьму?
- Ее отправили в больницу промышленного сектора. Нужно торопиться. Я знаю, где это.
- Щербатин! - Я схватил его за руку и пристально посмотрел в глаза. - Щербатин, куда ты хочешь торопиться? Опомнись. Во-первых, у тебя ноги еще подгибаются. Подумай здраво…
- Беня! - От стряхнул мою руку, и его лицо перекосилось от злости. - Я тебе уже говорил, чтобы ты не лез в мои дела? Вот и не лезь, сиди со своим здравым смыслом, а меня не трогай.
- Ты хочешь ее украсть? Или отбить?
- Да, и то и другое.
- И что дальше? Допустим, ты увезешь ее из больницы - а потом? Будешь всю жизнь прятать под кроватью?
Он откинулся на спинку стула, задумавшись. Я решил, что он внял трезвым мыслям, и попробовал его окончательно в них утвердить:
- Щербатин, похоже, ты хочешь только, чтобы тебе отстрелили башку и совесть больше тебя не мучила. Но ей ты этим не поможешь…
- Помолчи, - сухо сказал Щербатин.
Я украдкой следил за ним. Он думал, но явно не над моими трезвыми доводами и аргументами. У него имелись свои аргументы.
- Ночь уже скоро, - проговорил он. - В больницу спешить смысла нет. Ее там все равно трогать до утра не будут.
- Щербатин, может, ты все-таки…
- Да помолчи, Беня! Спешить незачем, и это хорошо. Будет время подготовиться.
Он встал, повел плечами, разминая их после химического паралича. Затем подошел к шкафу, вытащил свой ивенкский наряд и осмотрел его со всех сторон. Переодевшись, он отломил несколько листков от куста капусты, завернул их в мокрую тряпочку и положил в карман. Я уже понял, куда он собирается идти.
- Ты, Беня, должен сидеть здесь и не высовывать нос. Тебе и так уже досталось… В общем, не лезь.
Он подергал накидку, убирая лишние складки, и вышел за дверь, аккуратно ее прикрыв.
Несколько секунд я смотрел в окно, где уже сгустилась тьма. Поезда в подземке сейчас ходят редко-редко. А воздушного транспорта вообще не дождешься. Щербатин даже не догадался позаботиться о такси.
Я поднялся, ввел в терминал несколько команд и отправился догонять своего безумного приятеля. Проходя мимо своей двери, я задержался. Неизвестно, суждено ли нам сюда вернуться. Надо бы захватить самое дорогое.
И, подойдя к своему капустному кусту, я осторожно отломил коробочку, в которой уже созрели семена.
Мы двигались по полутемному коридору спящей рабочей казармы на самой окраине города. Меня прямо-таки передернуло, когда на входе потянуло знакомыми запахами старой одежды, сырости и плесени.
- Ты знаешь, в какой он комнате? - спросил я.
- Даже на какой кровати, - фыркнул Щербатин.
В сумеречном помещении слышалось дыхание трех сотен человек. Я видел ряды кроватей, темные комки одежды, разбросанные лотки из-под еды. Все такое знакомое и такое обыкновенное. Казалось, время повернуло вспять и мы снова среди привычной обстановки, в которой провели столь долгие и безрадостные дни.
- Здесь, - сказал Щербатин.
- Кровать пуста, - констатировал я. - Чего и следовало ожидать.
- Почему? Думаешь, наш друг на очередном задании партизанского подполья?
- Да где угодно. В тюрьме, например.
- Тихо! - Щербатин схватил меня за рукав. Послышались шаги, и через несколько секунд мы увидели Варпа. Он осторожно шел между рядами кроватей, полностью одетый, с тарелкой комбикорма в руке.
- Здравствуй, брат, - тихо проговорил Щербатин.
Варп резко остановился. Было видно, как он испуган и как неприятна ему эта встреча.
- Не бойся, - продолжал Щербатин. - Мы хотели только поговорить.
- Что вам нужно? - произнес Варп неровным от волнения голосом. - Сейчас ночь, я должен спать. Мне рано вставать, а вы мешаете. Я позову коменданта.
- Тебе не нужно рано вставать, ты не ходишь на работу, - мягко возразил Щербатин. - Где мы можем поговорить?
Варп положил еду на кровать, не отрывая от нас подозрительного взгляда. Немного подумав, он кивнул нам и направился к выходу.
Мы оказались в тускло освещенной умывальной комнате. Под ногами хлюпала вода, из кранов с тихим звоном срывались капли. Здесь было мрачно и неуютно. На меня вновь накатило ощущение безнадежности, нищеты, скудных и безрадостных будней.
- Что вам нужно? - повторил Варп. Казалось, он все готов отдать, лишь бы .от нас избавиться.
- Не спеши, брат. - Щербатин полез под накидку и вытащил сверток с капустными листами. - Возьми, это тебе.
У парня округлились глаза. Он сразу как-то смешался, лицо утратило напряженность и подозрительность. Теперь он боялся одного - как бы мы не забрали чудесный дар.
- Это мне? - растерянно произнес он. - Правда?
- Можешь съесть это прямо сейчас. Парочку листов оставь - положишь их в мокрую землю, и они приживутся.
Мы смотрели, как он ест. Гордый и недоверчивый человек на какое-то время стал совершенно ручным. Но лишь на время.
- Итак, что вы хотите? - спросил наконец Варп.
Щербатин вытащил листок бумаги и зачитал вслух несколько имен, совершенно мне незнакомых.
- Ты знаешь этих людей?
- А что?
- Ничего. Просто все они пришли сюда с Водавии. И все -.в чужой оболочке. Как и мы с тобой.
- Может быть. И что из этого?
- Я думал, вы вместе. Мы тоже надеемся быть с вами.
- Зачем? - Мне показалось, Варп усмехнулся.
- Странный вопрос. Мы хотим быть со своими.
- Здесь нет своих. - В его голосе прорезалась неожиданная злость. - Я существую один, мне никого не нужно. И вы не нужны.
Щербатин пристально посмотрел на него.
- Ты что-то скрываешь от нас, брат. Доверься, очень тебя прошу. Ну или проверь нас как-нибудь…
- Мне нечего скрывать. И незачем вам верить. Я никому не верю, я один.
- Гордый сын болот… - с досадой пробормотал Щербатин. - Послушай меня. Мне нужно спасти и спрятать одного человека. Но я не знаю, куда. Я надеялся, что здесь есть люди, которые живут без социальных номеров, без комендантов, без надзора. Я готов уйти к ним.
- Не думаю, что это так, - с усмешкой произнес Варп. - У вас двоих, кажется, немалое холо. Вы, наверно, и не пробовали жить без кормежки, без крыши над головой.
- Вообще-то пробовали… - вставил я.
- Что это за человек, о котором вы говорите? Он один из наших?
- Нет, это женщина, - вздохнул Щерба-тин. - Это просто моя женщина. Сегодня ее лишили холо и разлучили со мной.
- Ты бросишь все ради одной женщины? Я не могу этого понять. Ты говоришь очень странные вещи.
- Я и сам не могу себя понять.
- Такие люди есть, - неожиданно произнес Варп. - Я видел их за городом. Они бежали за поездом, надеясь облизать выброшенную тарелку. Ты хочешь спрятать среди них свою женщину?
- О, черт… - Щербатин сокрушенно покачал головой. - Вообще-то, я говорил не о таких людях. Я думал, что… - Он махнул рукой и замолчал.
Мы стояли молча, слушая, как звенят капли. Щербатин угрюмо глядел перед собой. Он надеялся, что Варп приоткроет для него новые потайные стороны жизни, но никаких подобных сторон не оказалось. Да и не могло быть. Полный тупик.
- Ивенки, - сказал Варп, и это было так неожиданно, что мы вдрогнули. - Вы же настоящие ивенки, как и я, как и миллионы наших братьев, оставшихся там… Забудьте о том, что ваша душа когда-то принадлежала солдатам железной орды. Вы ивенки - и телом, и духом, и вы точно так же вкушаете листья тха, как и весь наш народ. Стыдитесь, что в такое время алчность закрыла вам глаза и связала руки. Тысячи наших женщин погибают под огнем танков, а вы заботитесь о безвестной дочери чужого народа? Неужели нет более достойного дела?
- О чем ты говоришь? - насторожился Щербатин.
- Мы не одни. Мы вместе со своим народом, который знает о нас и ждет наших действий. Мы - его посланники здесь. Каждый сам по себе, но мы связаны тайными узами, мы - невидимая армия. Нас становится больше с каждым днем. Они сами привели нас в свой мир и продолжают приводить. Враг вошел в нас, но мы убиваем его в себе. Наши женщины рожают новых воинов, и все они скоро будут здесь. Мы можем сжигать их города, мы можем душить их голыми руками и заливать их улицы кровью. Мы сильнее, чем они. Здесь каждый пятый - старик, а мы молоды. Нам дано все, что нужно для победы, - сила, воля, ненависть, любовь, храбрость. Мы ивенки! Когда вымрут и замолчат эти огромные города - лишь тогда мы сможем вернуться в свои дома. Но сейчас время войны. Каждый - поодиночке, каждый сам за себя. Растворитесь в море иноплеменников. Пока мы - крошечные огоньки, но вскоре мы сольемся в страшный пожар, который выжжет дотла эти дьявольские миры.
Варп замолчал. Оказалось, все это время он говорил с закрытыми глазами, он был где-то далеко. Наверно, на Водавии. Мы ждали, что он опять заговорит, однако он молчал. Перед нами стоял самый настоящий ивенк, даже измятая роба не портила облик воина болот.
- Что это значит? - осторожно произнес Щербатин. - Ты хочешь, чтобы мы что-то сделали? Подожгли дом или взорвали очередной звездолет…
- Я должен повторить, чтобы быть понятым? - спросил в свою очередь Варп.
- Нет, не нужно повторять. - Щербатин с недоумением посмотрел на меня.
- Нам лучше уйти, - сказал я.
- Пожалуй, да.
- Подождите. - Варп открыл глаза. - Мне нет дела до ваших проблем. Но, ломая их порядок, вы служите своему народу. Для этого я вам кое-что дам. Идите за мной…
Мы удивленно переглянулись и последовали за Варпом. Он отвел нас в самый низ здания - туда, где начинались лестницы в подземку. Некоторое время мы кружили по темным подвальным закоулкам. Наконец Варп сунул руку в щель между плитами и вытащил сверток.
- Это все, что я могу сделать для вас. Больше никогда не приходите ко мне. Каждый - сам по себе. У каждого свой путь.
Щербатин открыл сверток. Там лежало короткое плазмовое ружье - поцарапанное, с пятнами грязи и ржавчины. Щербатин присвистнул, он не ожидал такого подарка. Да и я тоже.
Варп ушел, не сказав нам больше ни слова. Через минуту мы оказались на улице, где дул ветер и сыпала холодная водяная пыль.
- Он сумасшедший? - спросил я.
- Не думаю. Он настоящий ивенк. Хитро придумано, нечего сказать. Бывшие солдаты влезают в чужое тело и становятся врагами сами себе. Странно, что мы не стали такими же убежденными борцами. Что-то помешало.
- Он же сказал, алчность.
- Ну, алчность - не худший из пороков.
- А я думаю, что его разум просто оказался очень примитивным и не смог противостоять второму «я». Он подчинился полностью - от пяток до макушки.
- А мы с тобой, выходит, высокоорганизованные?
- Надеюсь, что так. Интересно, сколько звездолетов он взорвет, пока его не прижмут?
- Все-таки странно это, - покачал головой Щербатин. - Очень странно. Не верю я, что он совсем один. Не так-то просто взорвать транспорт. Где он, например, берет взрывчатку? Я всерьез думал, что есть какая-то организация, ивенкское подполье…
- Подполье мы уже видели, Щербатин.
Он задумался на минуту, потом усмехнулся:
- Хоть этот парень и псих, а порой говорил здравые вещи. Среди того бреда, который варится в его голове, есть нечто бесспорное.
- Например?
- Ивенки действительно сильнее. Почему, ты думаешь, Цивилизация до сих пор не задавила этих дикарей? Они сильнее. Это диалектика жизни. Бастионы империй держатся на порядке, здравомыслии, опыте предков… И всегда на рабском труде. Варвары противопоставляют этому дерзость, безрассудство, отрешенность от догм - молодость, одним словом. И, как правило, молодость побеждает. Сколько великих цивилизаций рухнуло под копытами варваров?
- Не знаю, не считал. Думаешь, ивенки развалят все это хозяйство?
- А чем черт не шутит?

Предыдущая страница 29 Следующая страница


Желтая линия 30

- Ну буду молиться за их удачу. Но сам не вмешаюсь.
- Да, Беня, и вообще иди домой. У меня еще есть дела, а ты будешь только мешать.
- Я, пожалуй, погляжу, как тебя пристрелят. А потом воспою твой подвиг в стихах.
- Ну, если так, тогда пошли.
Трудно представить более безотрадную картину, чем ночь, опустившаяся на окраины Цивилизации. Мы брели по узкой улочке, втиснутой между огромными и безжизненными, как скалы, домами. В окнах мерцал тусклый свет, но он не оживлял картину, а наоборот, угнетал, словно пламя свечей в усыпальнице.
Я думал, что пора бы нам успокоиться, вернуться домой, уснуть - и будь, что будет. Завтра, похоже, нас ждут сюрпризы, но это только завтра. Сорвали злость - и ладно. Надо ведь как-то жить дальше.
- Я подделаю божью милость, - сказал вдруг Щербатин.
- Это еще как?
- Не знаю. Надо пользоваться служебными возможностями. Я подделаю ей разрешение иметь ребенка и жить со мной. На первое время этого хватит, чтобы затыкать рот соцнадзору. Потом родится ребенок - не убьют же они его!
- А если убьют? Нет, проще - отберут и поместят в казенное учреждение.
- Ты, Беня, как всегда, держишься оптимистом, - с досадой проворчал Щербатин. - Не стану я тебя слушать. Вообще, иди домой.
- А ты куда с ружьем собрался?
- Я в больницу. Черт, ну где же вход в подземку?
Мы добрались в больницу только под утро. Она располагалась на другом конце гигантского города, а поезда ходили очень редко. Кроме того, она по виду ничем не отличалась от трудовой казармы, и найти ее среди сотен таких же серых зданий-громад оказалось невероятно трудно.
Но мы ее все же нашли. Она и внутри мало чем отличалась от казармы - те же полутемные коридоры и помещения, полные спящих людей. Только запах здесь стоял совсем уж дрянной.
- Бедная девочка… - едва слышно пробормотал Щербатин.
Обойти полтора десятка этажей и тысячи кроватей было нам не под силу. Щербатин нервничал. Он надеялся найти Лиссу быстро, пока ее не забрали на процедуру.
- Где врачи? - негодовал он. - Где дежурные? А если кому-то станет плохо?
- Здесь всем плохо. Всем и всегда.
На одном из верхних этажей мы наткнулись на какого-то служителя. Сонный, отчаянно зевающий, он брел по коридору, держась за стену. Скорее всего вышел по нужде. Щебатин тут же сгреб его за грудки.
- Мне нужно найти одного человека, - сказал он. - Это женщина, ее привезли вчера вечером.
- Где я буду искать, их тут тысячи! - попробовал возмутиться санитар, но Щербатин его встряхнул, а затем любезно подсказал:
- В инфоканале.
- У меня доступа нет!
- Сейчас будет, - пообещал Щербатин и ткнул ему в лицо ружье, которое до этого прятал под накидкой.
- Ой! - пискнул санитар.
- Быстро веди к терминалу! - рявкнул Щербатин.
Мы поднялись на этаж и вошли в небольшую тускло освещенную комнату, очевидно, какое-то рабочее помещение. У одной стены стояли в ряд четыре терминала, у другой - две сдвинутые кровати. На них спали, скорчившись в три погибели, сразу несколько человек.
- Шико, просыпайся, - испуганно забормотал наш санитар. - Вставай, к тебе пришли.
Поднялся какой-то всклокоченный субъект, протер глаза и изумленно уставился на нас. Щербатин уже спрятал оружие, но его физиономия была пострашней, чем наконечник плазмового ружья.
- А ну, подъем! - скомандовал он, сдергивая Шико с кровати. Тот ошалело хлопал глазами и даже не пытался возражать. По одежде было видно, что мы важные господа, и перечить нам пока не решались.
- Ищи. - Щербатин пихнул Шико к терминалу. - Молодая женщина, зовут Лисса. Привезли вечером. Где она, на каком этаже?
Опасливо озираясь, оператор положил пальцы на клавиши. Наш провожатый попытался улизнуть, но Щербатин вовремя схватил его за шиворот и отбросил к стене.
- Как зовут? Лисса? - Шико повел пальцем по экрану. - Нет такой. Не значится.
- Как это «не значится»? - рассвирепел Щербатин. - Вечером значилась, я сам смотрел. Ищи лучше.
- Значилась, - согласился оператор. - А теперь нет. Зачем она вам, у нее даже нет холо.
- Не твое дело. Ищи дальше.
- Чего искать, она выписана из системы. Щербатин на некоторое время умолк, сверля Шико глазами.
- Это что же означает? Как это «выписана»?
- Наверно, умерла во время процедуры. - Шико зевнул. - Если вам так надо, спуститесь в подвал, там хранятся трупы. Найдете - можете забирать.
- Какие трупы? - У Щербатина до хруста сжались кулаки. - Кто умерла?
- Сами смотрите. Была, теперь выписана…

Началось что-то страшное. Разлетелся вдребезги терминал, полетели кувырком кровати вместе со спящими санитарами, затрещали стулья. Я напрасно убеждал Щербатина, что эти люди ни при чем. Он твердил, что здесь все «при чем».
Я хватал его за руки, оттаскивал, но не мог с ним справиться. Рано я решил, что мы сбросили злость. Злости хватило бы еще на десяток таких погромов.
Не помню, сколько человек изначально было в комнате, но теперь осталось только двое. Один лежал без сознания, а второго придавило кроватью, и он трепыхался, как в капкане. Я смотрел на разбитое окно и думал, не выкинул ли Щербатин кого-нибудь сгоряча. Наконец я обхватил его и выволок в коридор.
- Ну и кому ты сделал лучше? Ей или себе?
- Время войны, - проговорил он. - Я не собираюсь делать лучше, я буду делать только хуже. Все, черта пройдена. Оставь меня, Беня.
- Какая война? В чем виноваты эти люди?
- Все виноваты, абсолютно все. Даже искать не надо.
Все-таки он выдохся. Сразу стал как будто меньше ростом, потух, обессилел. И лицо стало безразличным и невыразительным, словно пустой лист бумаги.
- Надо проверить, - пробормотал он. - Они ведь могли и ошибиться, да? Может, имя перепутали, может, чего не так поняли…
Бесполезно было говорить ему, что система не ошибается. Он все видел сам на мониторе. Надо было поскорей уводить его отсюда, тащить домой, укладывать в кровать. Мы пробегали целую ночь, на почве последних событий у кого угодно может мозги заклинить.
По улицам расползался влажный подслеповатый рассвет. Сырость проникла под одежду, кожа сразу покрылась мурашками. Я почувствовал, как дико устал сегодня. Щербатина я держал за локоть, как бы напоминая, что он не один в этом мире.
- Ух ты! - воскликнул он. - А вот и виноватые пожаловали.
Высоко над нами покачивались два аэровагона - черных с оранжевыми полосами. Социальный надзор. Один развернулся и начал опускаться на крышу больницы, второй садился прямо на наши головы.
- Санитары вызвали, - со злостью процедил Щербатин. - Надо было всех добить, не жалеть… - Он затравленно обернулся, решая, куда бежать.
- В подземку, - сказал я. - Метров двести по прямой и в подвал.
- Не успеем, Беня. А собственно, чего мне от них бегать?
Я не успел ничего сделать. Щербатин откинул полу накидки, и через мгновение ввысь разлетелись веером бледно-оранжевые плазмовые стрелы. Пилот попытался развернуть машину и удрать, но она уже горела. Она по-прежнему снижалась, с каждой секундой становясь все более неуправляемой. Наконец, ткнулась застекленной кабиной в стену дома и обрушилась на тротуар, разбросав куски дымящегося пластика.
- Вот так, - едва слышно проговорил Щербатин. - Кто не спрятался - я не виноват.
- Ты кретин, - обреченно произнес я.
Мы бежали к подземке. Улица все еще была безлюдной, но падение аэровагона наверняка разбудило всю округу. Неожиданно справа сверкнула желтая вспышка, и тут же на тротуаре задымилось черное пятно. По нас стреляли с края крыши больницы, но из-за большого расстояния не могли попасть. Пока не могли.
Не дожидаясь чьей-то снайперской удачи, я подтащил Щербатина вплотную к стене дома. Теперь нас прикрывал узкий козырек, появилась пара минут, чтобы сориентироваться и что-то решить.
- С какой стати мне прятаться! - заявил Щербатин и полез со своим ружьем прямо под огонь соцнадзора.
Я поспешно втащил его обратно под укрытие.
- Щербатин, черт тебя побери! Сейчас наше дело - смыться отсюда. Пока они не считали наши номера, они нас не знают. Стоит нам попасть под сканер, и нам зачтется все - и твои выходки в больнице, и сбитая машина. Выберемся - тогда будешь искать виноватых.
- Чего их искать? Вон, сами на нас прут.
- Отдай мне ружье.
- Не отдам.
- Ты невменямый, Щербатин, тебя нужно спасать. Молчи и делай, что я говорю.
Я внимательно огляделся. Вокруг только прямые улицы и одинаковые прямоугольные дома. Район простой и открытый, словно разлинованная тетрадь. Нарисуй на этой тетради хоть точку, и она не останется незамеченной.
- Щербатин! - Я потряс его за плечо. - Ты слышишь меня? Ты понимаешь, что я говорю?
- Стараюсь, Беня.
- Вот и хорошо. Смотри - казарма на той стороне. Мы должны быстро перебежать туда. Быстро, ты понял? Они успеют нас заметить, но не успеют пристрелить. Готов? Погнали!
Мне все же пришлось его тащить. То ли гордость не позволяла ему позорно драпать на виду у врагов, то ли он хотел между делом прикончить кого-нибудь. Прежде Щербатин не отличался ни гордостью, ни кровожадностью, но теперь рядом со мной был другой человек.
- Все, замерли! - выпалил я, когда мы оказались в подъезде рабочей казармы. - Теперь снимаем накидки и пояса. Рубашки оставляем навыпуск. И штаны выпускаем поверх сапог.
- Это что за игры, Беня?
- Ничего, просто наша одежонка слишком заметна. Хорошо бы и волосы состричь, но уж ладно…
- Когда ты стал такой прыткий? Прямо суперагент.
- Меньше надо было по штабам тушенку жрать, многому бы научился. Раздевайся, время дорого.
- Я не буду снимать накидку. Где же я спрячу ружье?
- Выкинь все, Щербатин! - заорал я. - И шмотки, и железки!
- А вот и нет. - Он снял накидку и завернул в нее оружие. Развязал пояс, выпустил рубаху. Я делал то же самое и, глядя на него, оценивал результат. Действительно, в таком виде мы больше походили на простых небогатых граждан, нежели на экзотических инопланетных террористов.
- Теперь, Щербатин, надо дождаться, пока откроются переходы в подземку. Через улицу мы туда не попадем. Схавают сразу. Надеюсь, они не станут обыскивать здание - тут десятки тысяч людей.
Мне бросилось в глаза, что Щербатин стал какой-то чересчур покладистый и на все согласный. Впрочем, я легко списал это на нервы, которые он достаточно сегодня потрепал.
Мы затихли в подвале. Здесь было полно пустых помещений, заваленных мусором, и нам нашлось где спрятаться. Я обдумал ситуацию и пришел к выводу, что пока наши дела не так уж плохи. Вся наша вина - это драка с инспекторами за Лиссу. Теперь бы только выбраться из рабочего района. А там - поди докажи, что это мы сбили аэровагон…
- Надо бежать отсюда, Беня, - сказал Щербатин.
- Я тебе только об этом и твержу.
- Нет, надо вообще бежать - из города. Нас все равно вычислят. Проверят, опознают, проведут очные ставки, спросят, где мы всю ночь пропадали…
- Щербатин, в этом городе сотни миллионов жителей. Если нас за руку не поймают - то все, ищи-свищи.
- Нет, Беня, санитары скажут, что я про Лиссу спрашивал. Вот и ниточка. Ты не бойся, я все на себя возьму. Мне уже терять нечего.
Я лишь с досадой махнул рукой, прекратив спор. Что толку спорить с сумасшедшим? Поднявшись, я прошелся по подвалу, поковырял пыльный хлам. Нашел старую робу - настолько замызганную, что последний бродяга постеснялся бы надеть. Пришла в голову счастливая мысль: подняться в спальные помещения, украсть парочку комплектов одежды, а свою оставить. Работяги только рады будут подарку, а нам легче станет затеряться.
Впрочем, поздно. Из коридоров уже доносился шорох тысяч шагов - открылись переходы. Труженики поднялись из кроватей и мрачным непрерывным потоком потекли в подземку.
- Идем, Щербатин. И надейся на лучшее.
Мы вынырнули из бокового прохода и влились в общий поток. Нас окружили бледные сонные лица, полуприкрытые глаза, ссутуленные плечи. Никому не было до нас дела. Слышались шаркающие вялые шаги - начиналось очередное тусклое утро окраин Цивилизации.
- Бросил бы ты ружье, Щербатин, - прошептал я. - Погляди - один ты со свертком. Все с пустыми руками идут, одному тебе надо выделиться.
- Ружье не брошу, - отрезал он.
Вот и станция подземки - низкий обшарпанный зал, полный людей. Пока ничего тревожного, никаких черных курток, никаких подозрительных лиц и внимательных взглядов. Нам осталось только зайти в вагон - и тогда уже можно ни о чем не беспокоиться. Мы просто утонем навсегда в людском океане.
Подходил поезд, заглатывал несколько сотен человек, однако плотная толпа на станции не редела. Каждую минуту с верхних этажей подходили новые сотни. Мы пропустили четыре поезда, прежде чем удалось протиснуться к дверям вагона.
- Как думаешь, могут нас еще перехватить? - шепотом спросил я.
Щербатин равнодушно пожал плечами:
- Ты супершпион - ты и думай.
Было тесно, воняло каким-то старьем, машинным маслом, плохой пищей, но я ничего этого не замечал. Душа радостно возносилась к небесам - мы все-таки ушли от них. Мы вырвались! Не исключено, правда, что у социального надзора остались какие-нибудь сюрпризы для нас. А впрочем, Цивилизация не так уж богата на сюрпризы.
Мы стояли в плотной толпе, слушая монотонный стук колес. Я взглянул на Щербатина и поразился, каким стало его лицо: безжизненным, постаревшим, словно увядшим. Он стоял, погруженный сам в себя, не интересуясь ничем вокруг. И вдруг показалось, что сегодня я его потеряю. Мне стало не по себе.
Новая остановка, и очередная порция людей втискивается в вагон. Щербатин начинает шевелиться, куда-то протискиваться.
- Ты чего вертишься? - Я дернул его за рукав. - Стой спокойно, тише воды, ниже травы.
- Извини… что-то дышать тяжело. Там, у дверей, вроде посвободнее.
Мне пришлось продираться за ним - нельзя выпускать друг друга из виду. Сейчас нужно держаться вместе, пока не окажемся дома. Впрочем, есть ли у нас теперь дом?
На очередной остановке Щербатин вдруг приблизился и прошептал:
- Извини, Беня, но я еще должен найти виноватых. Прощай…
Я не успел глазом моргнуть, а он уже выскользнул на станцию. Я рванул было за ним, но не смог пробиться через толпу. Двери закрылись.
- Прощай, - сказали его губы сквозь глухое стекло вагона.
- Сволочь, - прошипел я. Я начал оглядываться в поисках стоп-крана. Ни в коем случае нельзя сегодня оставлять Щербатина одного. Он сейчас - стихийное бедствие для этого города. Он хуже, чем проснувшийся вулкан, он камикадзе.
Поезд тронулся. Мучительно долго текли минуты до следующей остановки. Затем пришлось потолкаться на станции, пока я добирался до платформы встречного поезда. Снова долгие минуты в вагоне, но на этот раз почти пустом. В этот утренний час мало кто ехал в жилые районы.
У меня было время, чтобы хорошо все просчитать. Вряд ли Щербатин сел на поезд. Линий, ведущих в центр, очень мало, а ему нужно именно туда, ведь там он хочет найти «виноватых». Значит, он будет выбираться на ближайшую крышу к стоянке аэровагонов. Там наверняка полно народу, сразу улететь он не сможет. А стало быть, есть шанс его перехватить.
Ближайшую стоянку я нашел быстро и легко - стоило только влиться в нужный человеческий поток. На крыше и в самом деле было столпотворение, обычное для трудового утра. Я увидел зеленую куртку этажного коменданта и направился к нему - вот у кого должна быть профессиональная наблюдательность.
- Тут не проходил человек со свертком в руках?
Комендант смерил меня вглядом, презрительно поджал губы.
- Их здесь тысячи ходят, я всех должен разглядывать?
Я бросился в толпу, надеясь разыскать Щербатина там. Но комендант окликнул меня:
- Эй, подожди! Один парень спрашивал про рейс до Центра социального надзора. Кажется, у него что-то было в руках.
- О, черт! - простонал я и бросился бежать, но тут же остановился. А собственно, куда бежать?
- Какой это рейс? - спросил я у коменданта.
- Да он уже ушел. Теперь ищи любой вагон с черной и зеленой полосами.
Я расталкивал людей, но они даже не пытались возмущаться. Они просто глядели мне вслед сонными глазами. Раз толкаюсь - значит, имею право. Наконец я нашел нужный вагон и, нахально пробившись сквозь очередь, занял место. Машина поднялась в воздух и развернулась в сторону башен и небоскребов.
Ближайшие минуты от меня мало что зависело. Теперь вся надежда на скорость.
Центр соцнадзора значился в маршруте отнюдь не первым номером. Мне показалось, что мы облетели полгорода, прежде чем добрались до нужного района. Но и тут меня ждал сюрприз.
По салону прокатилось какое-то беспокойство, пассажиры прилипли к окнам. Пилот объявил, что в этом районе посадки не будет. Я уже видел - улицы внизу затянуты дымом. Горели верхние этажи приземистого серого здания с крошечными окнами. Я едва удержался, чтоб не разразиться бранью на весь салон. Щербатин опередил меня по всем статьям. Теперь уже поздно что-то делать.
Я собрал в кулак всю наглость, которую при себе имел, и сунулся к пилоту.
- Мне необходимо срочно высадиться здесь!
- Я не могу сажать машину в районах стихийных бедствий и катастроф, - спокойно ответил пилот.
- Я инспектор Центра! - крикнул я. - Хочешь пообщаться со мной в другом месте?
Пилот посмотрел на меня с сомнением, но на всякий случай решил не спорить. Сделав круг над задымленными улицами, он сказал:
- Если только на ту крышу.
- И побыстрей!
Трудно сказать, на что я тогда надеялся. Я безнадежно опоздал, и непоправимое уже свершилось. Щербатин бросил вызов Цивилизации. Где теперь его искать - в центре изоляции, или в подвале с трупами, или в закоулках огромного центрального района, - этого я не знал. Я все же решился выйти из аэровагона, причем под самым носом у тех, кто весьма мною интересовался.
Прилегающие улицы были запружены зеваками. К зданию Центра не подпускали, сверху валились горящие куски. Повсюду воняло гарью. В толпе царило боязливое напряжение - еще бы, горело не какое-то общежитие, а сам Центр соцнадзора!
Потом я подслушал разговоры и выяснил, что в здание врезался пассажирский аэровагон. У меня от такой новости просто ноги отнялись. Вспомнились щербатинские слова о том, что здесь «все виноватые». Что ему стоило дать по голове пилоту, а затем направить машину на Центр - в лучших традициях японских воинов «божественного ветра».
Я пробирался сквозь толпу, ненадолго останавливаясь, чтобы оглядеться и послушать разговоры. То и дело попадались черные куртки социальных инспекторов, которые в испуге выбежали из здания и смешались с зеваками. Им было не до меня, я спокойно проходил мимо.
Так я оказался на крыльце какого-то учреждения, с которого открывался хороший обзор на горящее здание. Здесь стоял человек, судя по одежде, служитель. Явно он находился здесь давно, и зрелище ему наскучило.
- Вы это видели? - спросил я. - Действительно, пассажирская машина на всем ходу?..
- На всем ходу, - кивнул он. - Только не пассажирская. Это был боевой реаплан.
- Реаплан? - У меня округлились глаза. - Откуда он здесь?
- Это же служебные машины соцнадзора, я каждый день их тут вижу. Кто-то по нему стрелял вон с той крыши. Я сам, конечно, не видел, но туда побежали человек сорок вооруженных бойцов. Сейчас, наверно, обыскивают здание сверху донизу.
Мне не следовало туда идти, но ноги не слушались разума. Они понесли. Меня переполняла необходимость быть в гуще событий, знать, что происходит и чего ждать дальше.
Я обошел здание вокруг, но ничего необычного не заметил. И вдруг услышал совсем рядом:
- Да вот же он!
На меня с нескрываемым испугом смотрели трое. Один - в богатых шелковых одеждах, с золотыми браслетами. Еще двое в черных куртках.
- Это он! - воскликнул тот, что с браслетами, невольно отступая. - Я видел, как он рисовал эту штуку.
Мой взгляд скользнул к стене. Треугольник и птица внутри. Нацарапано криво, наспех, но вполне узнаваемо. Ивенкский знак скорби - печальный привет от Щербатина.
- Сюда! Скорей, он здесь!
Ноги понесли меня прочь еще до того, как я оценил, насколько серьезно влип. Наша похожесть со Щербатиным сыграла против меня. Я бежал со всех ног. Мелькали и шарахались в стороны лица, свистел ветер в ушах, переплетались цветные линии под ногами. Я слышал за спиной крики - меня гнали, словно дичь. Казалось, целая толпа устремилась за мной.
К счастью, городской центр изобиловал всяческими сквериками, мостиками, колоннадами и прочими скрытными уголками. На пару минут я смог затеряться в этом архитектурном бору, но не больше. Я трезво смотрел фактам в лицо. Через минуту район наводнят охотники за головами. В воздух поднимутся машины, оборудованные спецприборами. Вдобавок мою физиономию наверняка вывесят на заставках всех инфоканалов. Всякий честный гражданин посчитает приятной обязанностью сдать меня властям.
Я пробирался неизвестно куда, стараясь избегать открытых мест. Раз чуть не столкнулся с вооруженным инспектором, который разговаривал по рации, грозно поглядывая по сторонам. Сначала было даже весело - бегают, кричат, ищут, а я совсем не тот, кто им нужен. Потом, когда увидел оружие, пробрал холодок. Плазмовому лучу все равно, кого искать.
- Он здесь! - заорали прямо за спиной, и я бросился в какой-то проход, даже не оглянувшись на преследователей. Что ни говори, а быстрые ивенские ноги - отличное преимущество перед ленивыми и медлительными горожанами. Не нашлось бы только более быстроногого.
Я оказался в узком дворе и тут же заметил, что в небе уже висит угловатая черная машина с оранжевой полосой. Мое положение стало не просто опасным, а критическим. И, как назло, ни одного заброшенного подвала, которых так много в рабочих кварталах.
- Стой! - Сзади показалось несколько «черных курток». Только бы не начали стрелять…

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

Может, лучше им сдаться? Посмотрят, разберутся, поймут, что поймали невинного… А если не разберутся и не увидят? А если они уже сожгли Щербатина, а теперь и меня хотят за компанию? Неизвестно, каких грехов они еще на меня навешают!
Я выскочил на улицу, полную людей. Тут же над головой повисло угловатое тело воздушной машины. Она плыла точно надо мной и, видимо, передавала наземным патрулям, где меня искать.
Наверно, вид у меня был сейчас не самый лучший - несколько прохожих испуганно шарахнулись. Я мчался по тротуару, озираясь, - я искал, в какую бы щель мне забиться. И вдруг сердце радостно затрепетало.
Я увидел прочную металлическую дверь под козырьком. Рядом вывеска - шесть звездочек, вписанных в треугольник. И никаких надписей, все и без них ясно.
Передо мной был вербовочный пункт военного ведомства. С ходу я влетел в его дверь, и она захлопнулась, тяжело щелкнув автоматическим замком. Все, теперь можно перевести дух…
Я не очень долго ходил в Академию, но успел получить кое-какие знания. Мне было известно, что вербовка в действующую армию заменяет гражданину любое наказание. За этой прочной дверью - прощение всех грехов. Надеваешь солдатскую форму, и тебя уже не могут отправить на рудники и химкомбинаты. Выбирай сам, что лучше.
Не сказал бы, что мне очень хотелось снова в армию. Но передо мной было убежище, и я им воспользовался. Передохнуть, подождать, пока на улице все успокоится - вот что мне нужно. Потому что дрожали ноги, стекал пот по спине, легким не хватало воздуха.
Я представил, что случилось бы, не окажись перед глазами спасительной двери. Вот меня хватают «черные куртки», наваливаются, выламывают суставы, вот меня ведут по улице под хищные вопли добропорядочных граждан. И как меня угораздило в столь спокойном месте найти на свою голову такие приключения?
- Подойдите, - услышал я холодный женский голос.
Я увидел крошечное застекленное окошко в стене. Кто за ним сидит, разглядеть не удалось. Я медленно приблизился, дав возможность на себя посмотреть.
- Желаете пойти на службу в войсковое подразделение?
- Возможно, - сказал я. - Но сначала посмотрю, что вы можете предложить.
Я еще не собирался идти на службу, мне сейчас требовалось только выиграть время, пока уляжется беготня на улице.
- Повернитесь, пожалуйста, спиной.
Я повернулся, хотя сегодня был не самый подходящий день, чтобы показывать беззащитный затылок незнакомцам. Но служащая хотела всего лишь проверить мой номер.
- Нулевое холо, - услышал я.
- Как нулевое?! - У меня потемнело в глазах. - Проверяйте лучше, только что было шестое!
- У вас нулевое холо. Боюсь, не смогу вам много предложить с таким статусом.
Катастрофа… Я понял: они использовали дистанционные сканеры. Видимо, срисовали мой номер еще во время погони и тут же вынесли приговор. Долго ли умеючи?
- Образование, опыт боевых действий, беспорочная служба в официальном учреждении. - Невидимая собеседница перебирала мой послужной список, вытащив его из инфоканала. - Интересно, что нужно натворить, чтобы за одно утро лишиться шести ступеней?
- Желаете знать? - недружелюбно отозвался я.
- Необязательно. С учетом вашего статуса и предыдущего опыта, могу предложить только службу командного резерва в Особом корпусе дальней разведки.
- Это как?
- Вы выполняете функции обычного пехотинца. Но, если возникнет необходимость, для вас сформируют команду из резерва службы обезвоживания и вы станете ее командиром.
- Это значит, я повезу с собой чемодан сушеных человечков?
- Желаете отправиться немедленно или сначала уладите дела?
Нулевое холо… Что мне теперь делать на этой земле? Дышать сыростью в унылых казармах еще много-много лет. Толкаться в подземке каждое утро и каждый вечер. Есть влажную перетертую траву с картонных тарелочек. И все в одиночестве.
- Отправлюсь немедленно, - сказал я.
- За экстренную переправку через телепорт с вашего номера будет вычтено пятьсот уцим авансовым методом.
- Знаю, - усмехнулся я. Видят, что положение мое безвыходное, что не стану я уцим считать. Даже не говорят про заработок, все равно соглашусь. - А собственно, куда теперь меня?
- Пока на пересыльную военную базу. Там определят ваш дальнейший маршрут.
- Я хотел бы служить на Водавии. Я там уже был, у меня опыт…
- Ваше назначение произойдет на пересыльной базе. Вы готовы?
- Готов.
- Войдите в дверь, встаньте перед рамкой телепорта. По сигналу сделайте шаг вперед. На той стороне, если вас не встретят, следуйте по желтой линии. Счастливого пути.
- Эй, девушка! - позвал я, но мне не ответили. Такое впечатление, что я общался с роботом. Жаль, я еще хотел спросить, что она делает сегодня вечером.
Перед рамкой телепорта на меня нашел приступ какой-то жуткой тоски. Вот я и остался совсем один. Теперь уж точно никогда не увижу Щербатина. Впрочем, есть инфоканал, но не узнаю ли я там, что гражданин Щерба навсегда «выписан из системы»?
Выбора нет. Зажмурив глаза, я шагнул вперед.
Знакомые места, черт их побери! Все те же железные сараи и использованные носки по углам. Все везде одинаковое, словно весь мир - одна большая военная база. Все временное и неустроенное, будто олицетворение одного большого обещания: потерпите, ребятки, дальше будет лучше!
Предаваться ностальгии было некогда, поскольку меня буквально сразу взяли в оборот. Готовился к отправке какой-то транспорт, и меня уже включили в состав его пассажиров. Все делалось в страшной спешке. У меня проверили номер, наспех покормили, затем выдали комок хорошо знакомых серо-зеленых военных тряпок.
Наконец меня усадили перед небритым верзилой, который небрежно вставил ампулу в шприц-пистолет.
- Засушивать будете? - спросил я, засучивая рукав.
- Нет, группы развертывания только усыпляем.
- И сколько я буду спать?
- Пока не разбудят. Не бойся, самое интересное не проспишь.
Инъектор щелкнул, и через несколько секунд навалилась вязкая сонливость. Руки бессильно обвисли, словно спущенные воздушные шарики. Меня куда-то повели, и я даже не уловил момент, когда оказался внутри космического транспорта. Последнее, что я запомнил, был длинный отсек с бесконечными рядами кресел, уходящими в темноту.
Но уснуть толком я не успел, потому что меня вдруг начали трясти за плечо и кричать что-то в ухо. Я мотал головой, вжимал ее в плечи, хотел было закрыть уши руками, но они были пристегнуты. Мне очень хотелось спать, сон затягивал, как вязкий клей, а кому-то обязательно требовалось меня растормошить.
- Сделай еще инъекцию, доза не подействовала, - услышал я, как сквозь вату.
- Да, парень - здоровяк…
И меня наконец оставили в покое. Мне тут же приснился Щербатин. Он стоял передо мной в ивенкских одеяниях - белоснежных, с золотой отделкой. Он был величественным, как бог, и клинок на его поясе ослепительно сиял. Его голос звучал, подобно грому:
- Поднимайся, Беня, великие подвиги ждут нас. Цивилизации нужна наша отвага и сила.
- Отстань, Щербатин, - бормотал я. - При чем тут Цивилизация? Нужно защитить наш народ. Давай взорвем корабль.
- Тише, придурок! - прозвучал громоподобный голос. - Нашел, где проявлять скрытое естество. Давай, просыпайся.
Я открыл глаза, но не сразу, а медленно, чтобы божественный свет не сжег их. Передо мной стоял Щербатин, правда, не в белых одеяниях, а в обычной бойцовской форме. И ничего божественного в нем не было.
Пара минут мне потребовалась, чтобы навести порядок в мыслях.
- Так что же, я не сплю? - на всякий случай уточнил я.
- Нет, но спать ты здоров. Еле тебя подняли.
- Еле подняли, да?
- Да, а что?
- Сволочь. - У меня напряглись мои пристегнутые руки. - Поганая ты сволочь, Щербатин.
Он, кажется, даже не удивился.
- Полегче со своим командиром, Беня.
- Командир, да? Дать бы тебе в рыло, да руки привязаны… - Я откинулся на спинку кресла и закрыл глаза, чтоб не видеть его.
- Трогательная встреча, - вздохнул он.
- Я из-за тебя все холо потерял, урод.
Мы некоторое время молчали. Мне еще хотелось спать, голова казалась набитой ватой. Не было никакой радости, что Щербатин выбрался из заварухи и мы снова вместе.
- Как ты здесь оказался? - спросил я.
- Наверно, как и ты. Мы с тобой выбрали одно убежище, Беня.
- А на кой черт ты меня разбудил? Соскучился?
- А все, прилетели. Пора работать.
- Куда прилетели?
- Не знаю, в какие-то неведомые края. Это скоростной транспорт. Мы где-то на дальних окраинах. Ну что, тебя уже можно отвязывать?
- Давай, отвязывай. Не терпится дать тебе между рогов.
- Господи, да за что?!
- Просто хочется.
- Значит, еще рано. - Он сделал вид, что уходит.
- Ладно, хватит выпендриваться, отстегивай ремни!
Я поднялся, разминая суставы. Поглядел вокруг - половина кресел в отсеке пустые. В других еще спали люди в необмятой солдатской форме. Верзила со списком и инъектором наперевес ходил между рядами, разглядывая номерки на креслах.
Есть хотелось просто кошмарно. Казалось, брось в желудок полено - в момент переварится. Члены двигались еще не очень хорошо, я даже шею не мог полностью повернуть. Вообще, я ощущал себя куском плохо размороженного мяса.
- У тебя есть немного времени на восстановительные процедуры, получение белых носков, оружия и экипировки. Что предпочтешь сначала? Наверно, носки?
- Отведи меня в столовую, Щербатин. А по дороге все расскажи.
- Пошли. А что рассказывать? Мы в дальней разведке. Сейчас будем высаживаться. Не исключено, что нас всех сразу вырежут - так же как вырезали первый десант на Водавию. Романтика, одним словом.
- Что ты там говорил про командира?
- Да, я командир группы «Авось».
- Сам придумал?
- Да. Означает «Хрен с ним».
- Я знаю, что такое «авось». Значит, Щербатин, тебя не лишили холо?
- Лишили, но не полностью. Чуть-чуть оставили. Как раз хватило на командира группы.
- Все с тебя, как с гуся вода. А меня вот не «чуть-чуть», меня напрочь обрубили.
- Тебя-то за что?
- За тебя, урода проклятого. Меньше надо было на улицах светиться и знаки скорби на заборах рисовать.
- А-а… Ну, виноват. Постараюсь в меру сил компенсировать. Хочешь быть моим замполитом? А правда, давай.
- Веселишься? Только-только любимую хоронил, сдохнуть хотел и весь мир разрушить. А сейчас - скалишь зубы, как молодой жеребец.
Щербатин вдруг развернулся и с устрашающей силой схватил меня за одежду. Я поразился тому, какая ярость выплеснулась из его глаз.
- Не трогай это, Беня! Понял? Не лапай! Мое!
- Отпусти, - сказал я, с трудом выдерживая его взгляд.
Щербатин оставил меня в столовой, где я напихал в себя, наверно, полведра комбикорма. Сам он ушел разбираться с другими бойцами, ему надо было доукомплектовывать команду «Авось».
После еды стало гораздо лучше, и я отправился на обещанные процедуры, которые состояли из чуть теплой соленой ванны и электростимуляции. Стало совсем хорошо, хотя я не отказался бы еще малость поспать.
Мне забыли приказать сидеть на месте, и я отправился бродить по кораблю. Кончилось это тем, что я заблудился в гулких железных коридорах, огромных и зловещих, как пещеры циклопов. Там меня и застал сигнал на высадку - истеричный вой корабельной сирены.
Я заметался было в разные стороны, но, к счастью, встретил двоих человек из экипажа, которые показали, куда бежать. В просторном отсеке, похожем на крытый рынок, вовсю шла раздача экипировки. Я быстро нашел Щербатина и нашу команду, окинул придирчивым взглядом своих будущих фронтовых друзей и начал одеваться.
Удивительно, но практически все бойцы так сноровисто цепляли на себя ремни и жилеты, будто всю жизнь этим занимались. Наверно, дальнюю разведку формировали из профессиональных военных. И бывших - таких, как мы. Недаром же наш корпус назывался особым.
Пять минут - и я был готов. Ранец за спиной, плазмовое ружье там же в чехле, шлем в руке. Я ожидал какого-нибудь инструктажа, но, похоже, наш опыт здесь так высоко ценился, что объяснения оказались излишними.
- К шлюзам! - прозвучала зычная команда.
Две сотни человек устремились в нижнюю часть корабля. Я нагнал Щербатина и, стараясь не сбиться с дыхания, на бегу спросил:
- Нам объяснят, что там делать?
- Вот когда там будем, - сказал он, - тогда и объяснят. Я подчиняюсь командиру сводного отряда, он ничего не говорил.
Мы спустились по лестнице и побежали по круговому коридору. До начала посадки оставались считанные минуты, за это время нам следовало занять места в шлюзовом отсеке. И вдруг Щер-батин с такой силой дернул меня за лямку ранца, что я чуть не свалился.
- Ты с ума сошел? - заорал я.
- Тихо, Беня. - Мы остановились, бегущий серо-зеленый поток обтекал нас. - Погляди-ка туда, только не падай без чувств.
Не знаю, какой наблюдательностью нужно обладать, чтобы разглядеть на бегу узкий технологический иллюминатор в стене. Но Щербатин разглядел не только его, но и то, что было за ним.
Там была планета, на которую нас занесла проклятая судьба. Планета как планета - белые облака, голубые океаны. На вид вполне мирная и живописная. Разглядывать было некогда, и я вопросительно кивнул Щербатину:
- Ну, что там?
- Да ты погляди получше, умник! Ты географию в школе проходил?
- Проходил, и что? Ой…
- Вот тебе и «ой».
В разрыве облаков безошибочно узнавался прямой угол Аравийского полуострова и вытянувшееся селедкой Красное море. Я бы еще долго стоял и хлопал глазами, но Щербатин толкнул меня в бок:
- Надо бежать, Беня.
- Это полный бред, - выпалил я, когда мы догоняли команду.
- Что, защемило сердечко?
- Да при чем тут сердечко?! Какого черта мы тут делаем?
- Разведываем!
- Что разведываем? Разве этот маршрут неизвестен? Разве нас с тобой не подобрал здесь транспорт по дороге туда?
- Ну, одним известен, а другим неизвестен. Там тысячи миров, и не в каждом наслышаны про далекий Мухосранск, известный также под названием Земля.
- Ты громче всех кричал, что до Земли Цивилизация не доберется. Да и не только ты.
- Значит, пришло время. Скоро будем знать курс доллара по отношению к уцим.
- Щербатин, хватит паясничать! Ты вообще в своем уме?
Разговаривать на бегу было трудно, я совершенно запыхался. И вдобавок меня разбирала злость на Щербатина, который в своем духе, с шуточками и прибауточками, воспринимал десант на Землю.
Команды занимали места в шлюзовом отсеке. Здесь все было очень просто и экономично - ровный пол и на нем пристяжные ремни, чтоб не кувыркаться при посадке. Я защелкнул свою пряжку и вновь насел на приятеля.
- Если ты командир группы, тебе поставили задачу. А ну, отвечай, что мы должны там делать? Расстреливать встречных, минировать мосты, сбивать самолеты - что?
- Да успокойся ты, Беня. Какие самолеты? Вылезем, возьмем пробы, наловим сусликов и жуков для живого уголка. Сфотографируемся с аборигенами, поменяем стеклянные бусы на горсть алмазов…
- Ты, похоже, не осознаешь ситуацию. Ты не представляешь себе шагающие танки на Тверской.
- Ну, до этого дело еще не дошло, - пробурчал он. - Наша задача вылезти, встать в оцепление и ждать окончания разгрузки. Потом корабль улетает, а мы… Мы остаемся.
- И что?
- Больше ничего сказано не было.
- Бред! - Меня начал разбирать истерический смех. - На что они надеются? Захватить двумя сотнями стволов целую планету? Одна установка «град» на пригорке - и от нас ничего не останется.
- А откуда ты знаешь? А может, пока нас не было, тут ядерные бомбы взрывались. И человечество вернулось в каменный век. А мы, такие молодцы, вернем ему лампочку Ильича и винт Архимеда.
- Полный идиотизм, Щербатин!
- Если они хотят что-то захватить, - негромко добавил он, - то всегда знают, что и как делать. Не тебе упрекать их в идиотизме.
Мне не понравился его тон злого пророка. Я хотел что-то ответить, но тут нам скомандовали проверить пристяжки - начиналась посадка. У меня заколотилось сердце, я волновался. Я загадывал, какой увижу Землю. Сколько лет тут прошло - двести, триста?
Все затряслось, загудело, зазвенело - мы входили в атмосферу. Я стиснул челюсти, чтоб не стучать зубами. Меня мотало на ремнях, в памяти тут же проявилась полутемная кабина погибшего «Добывателя уцим», где мы себе так ничего и не добыли.
Было и больно, и неудобно, и страшно, но никто вокруг не пикнул, нас окружали опытные и сильные солдаты. Не такие, которых присылали покорять почти первобытную Водавию.
Тряска продолжалась долго, и вдруг раздался удар, от которого некоторые вскрикнули. Мы приземлились. Некоторое время пришлось подождать, пока газовые струи охладят грунт под днищем транспорта.
Я продолжал нервничать, ожидая команды на высадку. Что там, за створками шлюзов, - день или ночь, зима или лето, пустыня или джунгли? Вспомню ли я запахи, которыми дышал с самого детства?
- Команды - к выходу! - пронеслось по отсеку.
- Команда «Авось» - подъем! - крикнул Щербатин, срывая ремни и вскакивая.
Корабль выпустил из-под брюха широкий металлический трап, и мы побежали по нему, грохоча ботинками. Стояла ночь, и я ничего не видел, кроме небольшого участка каменистой земли, освещенной прожекторами корабля.
Наконец мы под открытым небом. Я суматошно оглядывался, стремясь сразу же понять, где мы, хотя бы приблизительно. Звезд не было, но на фоне неба чуть проступали контуры горных склонов. Дикое, безлюдное место, да и где еще нас могли выбросить?
Итак, свидание с матушкой-Землей состоялось. Ничего особенного не произошло, и зря я волновался. Просто высадка на очередную планету, на самый обычный каменистый грунт. Все места одинаковые, как это ни печально.
Две команды, в том числе и нашу, оставили для участия в разгрузке. Остальные разошлись в оцепление. Из брюха корабля выползли два ленточных транспортера, по ним спустились полдюжины погрузчиков на широких гусеницах. Затем - два десятка зачехленных вездеходов разных типов и размеров. Потом пошли бесконечные ящики и контейнеры - большие, маленькие, плоские, высокие, длинные, короткие…
Самым тяжелым занималась техника, мы же подхватывали и относили в сторону то, что полегче. Все происходило в суматошном темпе, мне даже некогда было оглядеться. Я все никак не мог осознать, что это - Земля, что далеко или близко улицы, по которым я давным-давно ходил. И воздух - он совершенно ничем меня не удивил, не обрадовал. Это был просто воздух.
- Пехотинец Беня, ко мне! - послышался начальственный голос Щербатина.
Он сидел в кресле небольшого открытого вездехода на шести пухлых колесах. В багажнике валялись связки матовых металлических столбиков со стеклянными окончаниями - световые вехи.
- Что это ты так официально? - усмехнулся я. - Держишь фасон перед подчиненными?
- Садись, не болтай! - рявкнул он.
Мы отъехали метров на двадцать от линии оцепления, Щербатин сбавил скорость машины и заговорил так тихо, что я едва разбирал слова сквозь шум мотора:
- А ты еще посмеивался, что, мол, сможет один кораблик против целой планеты, Беня.

Предыдущая страница 31 Следующая страница


Желтая линия 32

- О чем ты?
- Это настоящее вторжение. Ты видел, что возят погрузчики?
- Ящики какие-то.
- Ящики! Черт побери, Беня, ты совершенно не умеешь различать маркировку груза!
- А я по кладовкам не сидел, чтоб грузы различать.
- Эти ящики - контейнеры службы обезвоживания! В каждом по пять сотен солдат. Другие ящики - аппаратура для их восстановления. Есть еще ящики, в них разобранные телепорты с диагональю в четыре метра. Специально для переброски тяжелой техники. Ты видел, сколько там этого барахла? Мы привезли столько оружия, что можем тут год держать осаду. А ты говорил, сусликов ловить…
- Это ты говорил.
- Да какая разница! Подожди, давай сделаем вид, что работаем… - Он слез с вездехода и воткнул в землю пару светящихся столбиков.
- Что ты делаешь?
- Сейчас закончится разгрузка, и все наше барахло оттащат на вездеходах в другое место, чтоб его не задело выхлопом корабля. Нужно обозначить вешками дорогу к временному лагерю.
Я прикрыл глаза, и передо мной поплыли жуткие картины. Напрасно я сравнивал силы Земли с экипажем разведывательного транспорта. Нет, нужно было подойти с другого конца. На одной чаше Земля, на другой - тысячи планет, заселенных голодными, послушными и готовыми на все человечками. Вот правильная расстановка сил. Вот настоящая угроза.
- Подожди, Беня, я тебе еще главный сюрприз не открыл.
- Ну-ну, давай.
- Я познакомился с командиром нашей экспедиции…
- О-о, поздравляю. Поручкался, надеюсь?
- Да нет, боюсь, он меня даже не разглядел.
- Какая досада.
- Посмейся, посмейся… Сейчас увидишь его - просто животик надорвешь. Он уже на площадке, где будет временный лагерь. Поехали.
Наш вездеход начал взбираться по склону. Я обернулся и увидел наш транспорт - островок света, стиснутый ночным мраком. Проворно бегали трудолюбивые погрузчики, росла гора оборудования, запечатанного в контейнеры. Интересно, сколько тысяч засушенных бойцов мы привезли?
- Может, нам просто сбежать отсюда? - тоскливо проговорил я.
- Успеем, Беня.
Мы выехали на ровную площадку, ее заливал свет прожекторов, установленных на треногах. С одной стороны поднималась почти вертикальная каменная стена, с другой - расступались пологие склоны, чуть прикрытые кустарником.
- Вот он, - сказал Щербатин. - Гляди, Беня, и наслаждайся.
Я ничего не видел, свет бил мне в глаза. Удалось разглядеть только силуэт человека с гордой командирской осанкой, который стоял в окружении нескольких подчиненных и размахивал руками, раздавая приказы. Неожиданно он повернулся и зашагал в нашу сторону.
- Ну, чего уставились?! - ряйкнул он. - Дорога готова?
Голос показался знакомым, но командирские нотки сбивали с толку. Я немного переместился в сторону, чтобы прожектор не слепил мне глаза. И наконец увидел его лицо. Я чуть не сел на месте.
- Нуй… - невольно выдохнул я.
- Не Нуй, а господин форс-мастер Нуй-Гот. - Он пригляделся к нам. - Вы братья, что ли?
- Сестры, - негромко ухмыльнулся Щербатин.
Нуй продолжал нас разглядывать, и мне на мгновение стало страшно, что он узнает меня, невзирая на мой новый облик.
- Постойте-постойте, а вы случаем не ивенки?
Мы ничего не успели ответить, потому что у Нуя заработала рация:
- Земля, я Воздух, когда можем взлетать?
- Подождите, мы еще не начали вывозить груз, - заговорил Нуй, позабыв на минуту о нас. - Задраивайте люки, я сообщу, как только мы отведем технику.
- Ускорьте работы, у нас мало времени…
Мы со Щербатиным переглянулись. Оба мы думали об одном и том же. Щербатин тихонько кивнул мне, и я ответил тем же.
Нуй спрятал рацию и перевел взгляд на нас. Он, кажется, забыл, о чем с нами разговаривал.
Я смотрел на него с интересом и удивлением, как на редкий музейный экспонат.
Это был не тот Нуй, которого я помнил. Ничего не осталось от трогательной улыбки, мечтательных, чуть печальных глаз, по-детски тонких и нежных черт лица. Это был уже не грустный лягушонок, а скорее злая жаба.
- Мы должны показать вам нечто очень важное, - выдавил«я.
- Необычайно важное, господин форс-мастер, - подтвердил Щербатин, придав лицу выражение крайней озабоченности.
- В чем дело? - удивился Нуй.
- Вон за тем камнем кое-что лежит. - Я кивнул на плоскую двухметровую глыбу, вставшую торчком. До нее не доставали лучи осветителей.
- Мы сами не трогали, решили вас дождаться, - подобострастно добавил Щербатин.
- Что там такое? - Нуй был так удивлен, что первым пошел к камню, на ходу доставая фонарик. Я снова переглянулся со Щербатиным.
Камень отрезал нас от посторонних взглядов.
- Ну? - Форс-мастер забегал взглядом по сторонам. - Где?
В ту же секунду Щербатин зажал голову Нуя в сгибе руки, а я выхватид из ранца форс-мастера его плазмовое ружье. Нуй начал вертеться, как уж, и выдавливать какие-то звуки, но против хватки матерого ивенка был бессилен.
- Вы… вы ивенки… - с трудом прохрипел он. Я взял его за подбородок и повернул голову так, чтобы смотреть ему прямо в глаза.
- Мое имя… - медленно и раздельно начал говорить я.
- Нет! - крикнул вдруг Щербатин. - Молчи. Ни слова! - И, хорошенько встряхнув Нуя, зашипел ему в ухо: - Да, мы ивенки. Нас тьма, мы везде. Мы настигаем своих врагов и караем их. Каждый, кто осквернил нашу землю, будет казнен. Ты первый, за тобой последуют тысячи. Мы поднялись из болот в небеса и не вернемся до тех пор, пока не умрет последний враг!
До последнего мига я сомневался, что это Нуй. Я подсознательно боялся, что мы ошиблись. Но страх, вспыхнувший в глазах этого человека, развеял все сомнения. Это был Нуй.
- Не промажешь? - спросил Щербатин.
- Ни в коем случае!
Щербатин оттолкнул Нуя на камень, я в тот же миг вскинул ружье.
- Отправляйся на Обонаху! - Сверкнула бледно-оранжевая молния, и голова форс-мастера мгновенно превратилась в дымящийся шар. Он не успел даже вскрикнуть.
Сразу навалилась слабость, я опустил оружие. Захотелось присесть.
- Ну вот, - вздохнул я, - выбор сделан. Теперь, Щербатин, драпаем отсюда со всех ног, пока нас…
- Тихо! - Он предостерегающе поднял руку. В кармане у мертвеца вновь заговорила рация.
- Земля, я Воздух. Определите время для взлета…
Щербатин осторожно вытащил рацию, нерешительно поднес к губам, снова опустил.
- Сегодня великий день, - сказал он. - Сегодня я совершу свой последний грех…
- Земля, я Воздух, не слышу вас…
- Щербатин, что ты такое говоришь?
- Молчи, Беня, ты тут ни при чем. Это мой путь.
-Ты свихнулся! Ты все равно их не остановишь.
- Не остановлю, но сделаю все, что могу. Молчи, Беня, не мешай сосредоточиться.
- Земля, я Воздух…
- Щербатин, они все равно снова прилетят! Ты ничего не сделаешь один. Давай просто уйдем, слышишь?
- Когда еще они прилетят? На наш век хватит пожить, Беня. Все, тишина. Будем считать, экспедиция не удалась.
- Земля…
Он поднес рацию к губам и спокойно ответил:
- Да, я Земля. Можете взлетать.
- Мы можем запускать двигатели? - уточнил пилот.
- Запускайте, мы отвели людей.
- Начинаем обратный отсчет…
Щербатин бросил рацию и тщательно отряхнул ладони.
- К машине!
Я сел за управление, поскольку Щербатин не мог вести - у него все ходило ходуном. Мы тихо съехали с площадки и покатили по пологому склону, аккуратно объезжая кусты. Кажется, никто не обратил на нас внимания.
Минут через пять мы услышали, как взревели двигатели. Местность озарилась бело-желтым светом, от которого бросились в стороны стремительные тени. Нам не дано было увидеть, как ревущие огненные струи ударили в землю и в одно мгновение испепелили две сотни цивилизаторов и целую гору военной техники. А также неизвестно сколько тысяч солдат, законсервированных в «сушилках».
Почти сразу взорвались боеприпасы и энергетические блоки в контейнерах. Взлетающий транспорт лишился равновесия и рухнул. Лопнули топливные баки, огненный вихрь взмыл на сотню метров. Несколько горящих обломков упали неподалеку от нас.
Ехать по гористой местности было непросто, но вездеход хорошо справлялся с дорогой на спусках и подъемах, с ходу брал небольшие расщелины и переползал через груды камней.
Потом дорога стала ровной. Мы катились по каменистому плато, впереди мерцали какие-то огни, они двигались, исчезали, вновь появлялись.
Неожиданно я увидел мост, дорогу. Светало, вокруг не было ни души. Я вырулил на середину и погнал на предельной скорости. Наверно, не стоило так рисковать - глаза слипались от усталости, руки просили отдыха.
В какой-то момент я вдруг увидел под колесами серебристую полосу, и меня прошиб холодный пот. Серебряная линия для восемнадцатого холо! Но это была всего лишь дорожная разметка, и я мог двигаться по ней сколько угодно.
И еще что-то изменилось вокруг. Кажется, я просто распробовал наконец вкус воздуха.

Эпилог

Июнь 2204 года, Восточный Казахстан, Региональная база адаптации внесоциальных общественных элементов.
Тишина. Жалюзи шинкуют утренний свет из окна, в воздухе вспыхивают редкие пылинки. В комнате только стол и два стула - все, что нужно для разговора.
- Я не теряю надежды понять, что вы собой представляете. - Голос вежливый, но твердый. Совсем молодая девушка, она хочет казаться взрослей и солидней, поэтому разговаривает строго. - Вы и дальше намерены скрывать свое прошлое?
- Я ничего не скрываю. Вы уже знаете не меньше, чем я сам.
- Да, казалось бы… Вам задавали вопросы даже под гипнозом. Что это за странные фантазии о космических перелетах? Аппаратура показывает, что вы не врете - стало быть, сами верите этому?
- Верю, потому что это вовсе не фантазии.
- Не надо строить из себя сумасшедшего. Вас исследовали психиатры, и вы признаны здоровым.
- Спасибо, я так и думал.
- Как вам удалось дожить до зрелого возраста, не оставив ни единого следа в мире? Ваша дактилокарта не зарегистрирована ни в одной информационной системе. Вы никогда не проходили генотипоскопию. То же самое касается и вашего якобы имени. Кстати, что за странное имя - Беня?
- Так получилось, что это мое имя.
- Напрасно боитесь открыться. Мы хотим всего лишь помочь вам. Мы хотим найти для вас нишу в обществе, точно так же, как делаем это для сотен людей, утративших социальные связи.
- Спасибо. Я с благодарностью приму помощь.
- Но как, скажите на милость, мы можем помочь? Вы - некое странное существо, которое словно только вчера появилось на свет. Такое ощущение, что вы не прошли ни одной школьной ступени, не участвовали ни в одном интенс-курсе или профессиональной программе. Ваших знаний не хватит даже для того, чтобы настроить бытовой кухонный синтезатор. У вас вообще когда-нибудь была специальность?
- Конечно. Я поэт.
- Да? Интересно узнать, где вы получили такую профессию?
- Я прожил жизнь. Разве этого недостаточно?
- Ну вот, опять… Теперь еще скажите, что вам двести лет.
- Мне действительно примерно двести лет. Пожалуйста, не мучайте меня расспросами. Дайте мне нишу в обществе, и я больше не буду вас беспокоить.
- Мы пытаемся найти эту нишу, но вы выпадаете из всех мыслимых стандартов. Пятилетние дети более готовы к жизни, чем вы. Вы не умеете ровным счетом ничего.
- Почему? У вас здесь очень красивый сад. Я мог бы убирать мусор, подстригать кусты, ухаживать за клумбами. Разве это так сложно? - Я невольно нащупал в кармане чудом сохранившийся пакетик с семенами водавийской капусты.
- Представьте себе, сложно. Что вы знаете о химическом составе почвы? Или о свойствах трансгенных удобрений?
- Я научусь, обязательно научусь. Мир не так сильно изменился, пока меня не было. Я смогу привыкнуть.
- Вы готовы начать все сначала? Вы сядете в школьный класс вместе с пятилетними детьми? Мне кажется, у вас есть профессия, как и у любого жителя Земли. Я подозреваю, что в вашей жизни произошел какой-то крах - вы утратили имущество и близких либо совершили преступление и скрылись от наказания. Возможно, вашу память каким-то образом вычистили и заполнили историями о космических перелетах. Должно быть какое-то простое объяснение вашей загадке.
- Нет никакой загадки. Не мучайте меня. Позвольте стать садовником, мусорщиком - кем угодно. Или отпустите. Разве я не могу быть просто человеком?
- Очень вам рекомендую - пойдите нам навстречу, и мы вам поможем. Вспомните, может быть, есть человек, который готов вас опознать, установить вашу личность?
- Да, есть. Но он далеко, я не знаю, где его искать.
- Назовите его, и мы найдем сами.
- Не найдете. Он придет сам… позже.
Я прикрыл глаза. И сразу вспомнилась сгорбленная фигура Щербатина, перед тем как мы расстались на пустынной дороге. Под откосом горел подожженный нами вездеход и все наши цивилизаторские доспехи. Мы не оставили ничего, кроме минимума одежды.
«Главное - не надо меня жалеть, Беня, - говорил Щербатин. - Я сознательно это делаю. Я же обещал, что искуплю свой грех. А как я это сделаю - моя забота. Я уйду один, меня не будет очень долго. А ты живи, как считаешь нужным. Надеюсь, у тебя все будет хорошо».
«Кому нужно это твое искупление?» - спросил тогда я.
«Только мне, Беня. Как ни крути, а каждому в жизни нужно пройти свою желтую линию. До конца пройти, понимаешь? Но весь фокус в том, чтобы самому нарисовать ее для себя. И тогда уже не сворачивать, не метаться, не менять направления. И уже не важно, кто ты такой и что у тебя есть. Главное - идти вперед. Я свою линию вижу, она меня не отпустит, пока не дойду до конца. А там уже можно будет вздохнуть свободнее…»
«Я не стану с тобой спорить, Щербатин. Ты редко ошибаешься. Но что делать мне?»
«Иди к людям, устраивайся. У тебя все будет хорошо. У тебя будет свой дом, друзья, дело жизни, уют и покой. Устройся и жди меня. Мне будет легче, если я буду знать, что в конце пути меня ждут свои».
Мне представились уходящие за горизонт пыльные дороги, огни чужих городов, речки, петляющие в заросших лесах, топкие берега, родники у подножия холмов… Год за годом Щербатин будет идти по своей желтой линии. Его лицо зарастет бородой, кожа огрубеет от ветра, одежда истреплется и выцветет на солнце.
По вечерам при свете костра он будет на мятых листках переписывать раз за разом путь к счастью, до которого так и не дошел сам. Потом - раздавать эти записи людям. Не всем, а лишь тем, у кого он заметит отрешенность и отчаяние в глазах. Кто знает, может, найдется тот, кто захочет набрать таинственный телефонный номер. Наверняка найдется. И почему бы не позволить ему сделать выбор?
- Почему вы улыбаетесь?
- Потому, что я могу быть человеком, - сказал я, не открывая глаз. - Не садовником и не настройщиком кухонного синтезатора, не бедным и не богатым, не большим и не маленьким… Просто человеком. Мне этого хватает.
Солнечные зайчики ползли по моим щекам, я чувствовал их тепло. Все будет хорошо. Будет дом, друзья, утренний воздух из распахнутого окна, дубовый стол, стопка чистой бумаги. А еще огородик с десятком грядок водавийской капусты для себя и для Щербатина. Не бог весть что, однако можно будет порадовать уставшего пилигрима.
- Мы так долго общаемся, а не продвинулись ни на шаг. Мы так и не выяснили ваше происхождение, имя, возраст, профессию, биографию, национальную принадлежность…
- А вы на каждое дерево в лесу хотите повесить табличку с его принадлежностью, способностями, возрастом?
- При чем тут дерево? Дерево совершенно ни при чем. Моя задача - найти ваше место в обществе.
- Кажется, вы его уже нашли. Похоже, вы до конца жизни хотите держать меня здесь и мучить никому не нужными расспросами.
- Вас никто не держит, я всего лишь…
- Не держите? Значит, я могу идти?
- Не уверена. Теоретически да, но…
- Спасибо. - Я встал и направился к двери. - До свидания, был очень рад с вами познакомиться.
- Подождите! Вы не можете уйти, это неправильно.
- Я хочу жить неправильно, - ответил я, не оборачиваясь.
- Вы сами не знаете, что творите. - Кажется, девушка торопливо шла за мной. - Куда вы пойдете, кем вы будете?
- Я буду деревом в лесу.
Я прошел по тропинке между подстриженными кустами, миновал ворота, вышел на ровную дорогу. Впереди был только простор. Откуда-то взялась маленькая рыжая собачонка, она отважно затявкала на меня - видимо, уловила запах чужой земли на подошвах.
- Не ругайся, песик, я свой, - мирно проговорил я. - Хочешь, уйдем вместе?
- Хочу, - ответила собачонка, завиляв хвостом.
- Буду звать тебя Уцим, не возражаешь?
- Нет, пожалуйста!
Ну вот, первый друг у меня уже есть. Осталось только найти себе дом. Немного зеленой травы, пара старых сосен, клочок песчаного берега - вот все, что мне нужно. Неужели не разыщу такую малость на огромной Земле?

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    ТРУЖЕНИК     (Страница 1)
  • Часть II
    ВОИН     (Страница 8)
  • Часть III
    КОМАНДИР     (Страница 19)
  • Часть IV
    ГРАЖДАНИН     (Страница 22)
  • Эпилог (Страница 32)


Михаил Тырин

Желтая линия

 Читать книгу

Аннотация

Черт знает до чего может довести желание вырваться из однообразия будней! Для Бориса Еникеева подобное стремление обернулось еще более страшной каторгой. Ледяные просторы чужой планеты, а затем чудовищные болота Водавии — и война, огонь, кровь и ежедневный смертельный риск. А в награду справедливая Космическая Цивилизация, солдатом которой стал Борис, щедро наделила его, как и каждого своего подопечного, миской баланды и мечтой о светлом будущем. Но изощренный земной ум всегда найдет выход…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.