Михаил Тырин - Тварь непобедимая

1 Михаил Тырин

ЧАСТЬ 1
КОРОЛЬ РЕАНИМАЦИИ

Уже много дней над стылой землей плыли тучи. Они ползли медленно и уныло, как отступающая армия. Передний край этой темной молчаливой армады еще держался, еще сыпал по ночам мокрым снегом. Но днем в тыл начинало бить молодое весеннее солнце, и плотные свинцовые ряды размыкались, разваливались, таяли.
Тучи шли, хотя могли бы прекратить свой бесполезный и бесславный марш, остановиться, сдаться солнцу, низвергнуться вниз потоками воды, раствориться, потому что все равно были обречены на это в конце своего пути.
Но они продолжали упрямо ползти куда-то. Будто у них - безмолвных обитателей неба - имелся высший смысл в том, чтобы пройти свой путь до конца, до самой последней точки.
С высоты их полета огромные города казались россыпями детских кубиков. Миллионам людей, наблюдающим с земли это молчаливое шествие, не было никакого дела до тех причин, что двигали небесную армию в неизвестность. У людей был свой путь и свой смысл.

* * *

- Алька, как тебя родители на ночь отпускают? - спросил Семеныч, разливая чай по пластмассовым кружкам.
- Сама удивляюсь, - ответила Алина, выкладывая на газету бутерброды. - Наверно, потому, что я им ничего не рассказываю.
Гриша смотрел в окно, за которым кипело снежное броуновское движение. Белые крупинки стукались о стекло и, ничего не добившись, отлетали назад, чтобы бессильно упасть к колесам машины.
Чаепитие, еще не начавшись, было прервано хрипением старенького «Алтая». Все с досадой переглянулись - диспетчер перебирал бригады в поиске свободной.
- Тридцать вторая, - позвал наконец динамик. - Тридцать вторая - база.
- Поужинали, - вздохнул Григорий, поднимая перемотанную изолентой трубку. - Тридцать вторая на связи.
- Дорожно-транспортное на Профсоюзном бульваре, - сообщил голос диспетчера со странным сочетанием усталости и возбуждения. - Выезжайте, больше никого пока нет. Там с пострадавшими...
- Все с сердечными приступами? - поинтересовался Григорий.
-Что?
- Ничего. У меня кардиология, а не реанимация.
- Повторите, не понял, - проговорил диспетчер. - Выезжаете или нет?
- Да, едем, давайте адрес.
Семеныч, не изменив выражения лица, переливал чай обратно в термос.
- Может, все-таки перекусим быстренько? - предложила Алька.
- Перекусим на подстанции. Там дорожное с пострадавшими, - ответил Григорий, кладя трубку а место. - Поехали. Профсоюзный бульвар, рядом с мостом.
В стекло «рафика» все так же молотила снежная крупа. Гриша представил, как кто-то лежит сейчас в темноте на обледенелом асфальте, истекая кровью, и поежился.
Весна в этом году выдалась злая. Ледяные ветры все несли и несли снег - тяжелый и колючий, как гранитная крошка. Днем снег таял, а к вечеру вновь начинал собираться в ямах и впадинах белыми зернистыми кучками.
Кардиологической бригаде не так часто приходилось подбирать кого-то на улицах, обычно случались квартирные вызовы. Григорию долго не нравились эти тихие жилища с зашторенными окнами, навеки въевшимся запахом лекарств, печальными родственниками, привыкшими передвигаться на цыпочках и говорить шепотом, изучившими все разделы медицины преимущественно по настенным календарям. Потом привык.
И вот теперь выдался редкий шанс поработать в иных условиях - на пронизывающем ветру, рядом с искореженными машинами, под стон их покалеченных хозяев. Как мудро замечено предками, хрен редьки не слаще. Тем не менее уличная работа угнетала меньше. Здесь, в отличие от эрудированных домочадцев, никто не лез под руку с советами, не пытался блеснуть познаниями. В уличной горячке врач, как правило, был единственным, кто знал, как нужно действовать, - и он действовал на свой страх и риск.
Машина катилась по маленьким улочкам, которые никто, кроме опытного Семеныча, толком не знал. Он один имел представление, как с помощью этих потайных троп в каменных джунглях сократить маршрут. Уже через несколько минут он показал на дорогу.
- Вот за тем домом - наш бульвар.
Машина выскочила на освещенную фонарями улицу. И в этот момент все увидели картину, заставившую Альку испуганно ахнуть, а Семеныча - обронить крепкое словечко.
Впереди бушевало пламя. Дорогу перегораживал автопоезд, завалившийся набок. Горел фургон, и горели какие-то тюки, вылетевшие из него. Тягач тоже перевернулся и прижал к опоре моста легковую машину, марку которой уже невозможно было определить.
Больше ничего увидеть не удавалось, поскольку бульвар был запружен другими машинами.
- Я туда не проеду, - сразу сказал Семеныч. В самом деле, на дороге творилось настоящее столпотворение: машины сигналили, дергались взад-вперед, между ними бегали взмыленные дорожные инспекторы, размахивая жезлами и рациями.
- Алька, за мной, - скомандовал Гриша и выбрался из машины, подхватив чемоданчик.
На них сразу набросился ветер, закидал снежными колючками, заставил зажмуриться. Алька накинула поверх халата куртку, прикрыла голову капюшоном.
- Надень халат на куртку, - сказал Гриша. - В крови же сейчас вся будешь.
- «Скорая» приехала! - крикнул кто-то.
Из лабиринта машин выбрался измученный сержант ДПС, потащил Григория в гущу, на ходу объясняя диспозицию. Его почти не было слышно из-за шума и рева автомобильных гудков.
Григорий остановился, когда ветер донес до него жар пылающего фургона. Осмотрелся, отмечая профессионально цепким взглядом, куда идти в первую очередь. Возле милицейской «девятки» стоял мужчина в одной рваной рубашке и что-то втолковывал инспектору. Его лицо было перечерчено струйками крови, однако он не кричал, не звал на помощь - стало быть, может подождать.
На обочине возле покореженного рекламного щита топорщилась исковерканными боками еще одна машина - судя по всему, иномарка. Возле нее толпились люди, слышался женский плач.
- В «Москвиче» зажало двоих! - кричал на ухо сержант. - Женщина стонет, а мужчина, кажется, все. Не шевелится. Сейчас подъедут пожарные с инструментами, будут вырезать. Там опасно сейчас, огонь...
- Раз опасно, значит, не пойдем, - ответил Григорий, свято блюдя требования инструкции.
- Да, не надо, - согласился сержант. - Ребята вкололи женщине какой-то заморозки, ей чуть полегче.
- Сейчас еще бригады будут, - сообщил Григорий, направляясь к иномарке.
Он увидел, что на асфальте впереди машины лежит полуголый человек, скрученный, словно шнек мясорубки. Он был неподвижен, лишь нога под разорванной брючиной судорожно вздрагивала. Судя по всему, одежду с него сорвало во время удара и последующего вылета через лобовое стекло. Перед ним стояла на коленях молоденькая девушка в короткой кожаной курточке, отделанной мехом. Она причитала, звала на помощь. Вокруг топтался какой-то народ, но никто не имел представления, как можно помочь.
Григорий тронул девушку за плечо. Та обернулась, и стало видно, что висок и щека вымазаны кровью. Похоже, осколками стекла ей рассадило лицо.
- Помогите ему! - проговорила сквозь плач девчонка. - Помогите ему! Сереженька, потерпи, врачи приехали...
- Алька, займись ею, только быстро, - кивнул Гриша, а сам склонился над лежащим. Черепно-мозговая, сразу определил он. Если вылетел через лобовое стекло, значит, наверняка и подвывих позвонков. И плюс к этому - повреждение подключичной артерии, из которой натекла уже лужа крови. Один глаз был закрыт, второй чуть блестел из-под приподнятого века. Григорий посветил фонариком - зрачок дернулся.
- Ну, что там?! - продолжала всхлипывать девица, мешая Альке обрабатывать ее же ссадину. - Что, скажите. Он живой? Ну?!
- Девушка, помолчите хоть минуту, - проговорил Григорий, безуспешно пытавшийся послушать пульс. - Поймите, вы мешаете. Алина, подай зажим...
Он давно уже отвык церемониться в подобных случаях. Частенько самым трудным была не работа с пациентом, а борьба с его родными и близкими. Они думают, что врач - волшебник, а в его чемоданчике бутылочки с живой водой. Хотя на самом деле ни черта у него нет, и зачастую ничего он не может, кроме как побыстрее доставить человека в стационар...
- Я закончила, - отрапортовала Алька, закрепив повязку и тампон на лице девушки. - Куда ее?
- Она пусть ждет, а ты - бегом за каталкой, - проговорил Григорий, пытаясь остановить кровь зажимом. - Потом сделаешь девчонке инъекцию. Нет, постой! Помоги мне, приготовь обезболивание.
- Что - морфий, промедол?
- Ни в коем случае! Ищи новокаиновую глюкозу.
Гриша сделал укол, еще один.
- Что еще?
- Приготовь мне дексаметазон и лазикс. И беги за каталкой. Только возьми кусок фанеры - будем укладывать на твердое.
- Может, помочь? - предложил кто-то из публики. Алька так быстро унеслась, что не удостоила добровольца ответом.
Гриша осторожно снимал с тела мокрые клоки одежды, глядя, нет ли серьезных повреждений. Разобрать было трудно - все залила кровь. Однако он смог определить, что ребра практически целы, - на иномарке оказался упругий руль. Значит, можно работать с грудной клеткой, не опасаясь порвать легкие осколками костей.
- Почему вы ничего не делаете?! Помогите ему, скорее же! - не успокаивалась подруга пострадавшего.
- Милая, твой звонкий голос ему уж точно не поможет! - разозлился Григорий. И тут он услышал за спиной крики.
К ним со всех ног бежали двое дорожных инспекторов.
- Всем отойти назад! Не задерживайтесь, быстро, быстро!
Григорий привстал, встревоженно огляделся. Оранжевая машина-техничка оттаскивала покореженный «Москвич» от опоры моста. Какие-то люди метались рядом, орали, размахивали руками. Некоторые подбегали к лежащему тягачу и тут же отскакивали.
- Водитель вспомнил - у него газовый баллон в кабине, - проговорил запыхавшийся милицейский прапорщик. - Огонь уже там, сейчас как бабахнет...
- Главное, вовремя вспомнил, - заметил Гриша, покосившись на тягач.
- Память девичья, мать его... - процедил прапорщик, оттирая пот рукавом. Он был толстым, полнокровным, его лицо светилось красным - то ли от отблесков огня, то ли от здоровья. - Отойдите подальше и человека уберите, если еще живой.
- Живой, живой, - сказал Григорий - больше для плачущей девчонки, чем для инспектора.
Появилась Алька, за ней поспешал водитель, отягощенный носилками.
- Что, Семеныч, решил размяться? - удивился Григорий.
Семеныч, как и большинство шоферов станции «Скорой помощи», был пенсионером и непременно напоминал об этом, если требовалось кого-то тащить.
- Да подсоблю, чего там... - смущенно проговорил он. На него, старого водилу, эта авария произвела тяжкое впечатление. Видимо, из чувства шоферской солидарности он не усидел на месте.
- Поторапливаемся. Осторожно... - произнес Григорий, приступая к перекладыванию пациента на носилки. - Алька, сверни свой халат в валик - и под шею... И старайся не смещать голову...
Поставить каталку на колесики не удалось - не было места проехать, пришлось тащить ее между машинами на руках. Алька пошла вперед, она несла чемоданчик и вела под руку девицу. Та начала утихать, увидев, что врачи наконец-то зашевелились.
Все четверо находились на полдороге к «рафику», когда ночь вдруг превратилась в день. Взметнувшееся за спинами пламя бросило тени вперед и вверх, на стены домов. Григорий почти не услышал грохота и пронзительного женского визга, потому что в ту же секунду заорал своим: «На землю!»
Он и сам сразу присел, стараясь не уронить носилки, но почувствовал ладонями, что сзади, со стороны Семеныча, они стукнулись-таки об асфальт.
- Семеныч, держать же надо! - в сердцах воскликнул он. Затем спросил: - Все целы?
- Мы - целы, - послышался испуганный голос Альки.
Слышался стук - сверху валились обломки, поднятые взрывом. Семеныч кряхтел где-то в темноте сзади, так и не поднявшись с асфальта.
- Ну, давай поднимай! - поторопил его Гриша, снова впрягаясь в носилки.
- Обожди, - голос у водителя стал немного странным.
- Да что там у тебя?!
- Он у вас раненый, - сказал кто-то. Какой-то человек высунулся из кабины хлебного фургона и показывал пальцем на Семеныча. Гриша подошел, опустился на корточки.
-Что?

- А-а... - с досадой вздохнул водитель. - Во, гляди...
Он повернулся правым плечом. На кожаной куртке зиял геометрически ровный надрез, в глубине которого блестела свежая кровь.
- Глубоко?
- Да не пойму, - сокрушенно ответил Семеныч. - Оно как бритвой, я и не почуял. Погоди, сейчас подымусь...
Он встал и тут же оперся о руку Григория - его качало.
- Ох, чего-то голова идет кругом... Идем скорей. Алька, не дожидаясь указания, взяла носилки, привычно заняв место у ног пациента - где полегче.
Через минуту они отгородились от шума, снега и ветра дверями санитарного «рафика». Семеныч оглядел всю компанию и слабо усмехнулся.
- Не машина, а больница, - сказал он. - Одни больные.
- Алина, займись, - велел Гриша, кивнув на Семеныча. - Потом не забудь сделать столбняк дамочке.
Сам он склонился над носилками. Мужчина уже не подавал видимых признаков жизни. От него пахло коньяком и мочой. Григорий послушал пульс, посмотрел давление. Он все-таки был жив. Почти жив. При определенном везении оставался шанс вытащить его.
- Гриша, - раздался заметно ослабевший голос шофера, - извини, но я сегодня уже не ездец.
- Ничего страшного, - попробовала успокоить его Алька. Она сняла с Семеныча куртку, рубашку и теперь накладывала бинты. - Надрез неглубокий, кровопотеря легкая...
Григорий покосился на рану и понял, что без штопки здесь не обойтись.
- Может, потеря и легкая, но... Годы-то мои какие? Гриш, ты попроси милицию за руль...
Григорий не ответил, занятый пациентом, лишь с сомнением покачал головой. Он видел - после взрыва на дороге поднялся такой переполох, что всем было не до них.
Тут напомнила о себе девчонка, до сих пор молча наблюдавшая, как Гриша колдует над ее Сережей.
- Можно я от вас позвоню? - спросила она, показав на «Алтай».
- Сама не сможешь, а показывать некогда, - отмахнулся Григорий.
- Мне очень нужно. Покажите, пожалуйста. Послушайте, а куда вы его повезете?
- Ближе всего - «Красный крест». Наверно, туда.
- Ну, пожалуйста, мне очень надо позвонить!
- Да подожди же! Как поедем - тебе наберут номер.
- Мне срочно нужно, - она снова начала заводиться. - Откройте дверь!
- Эй, ждать не будем! - крикнул ей вдогонку Григорий, но девица уже выскочила на улицу и скрылась за машинами.
- Вот неугомонная, - с осуждением сказал Семеныч.
- Я сажусь за руль, - решил Григорий. - Алька, работай с человеком, ты знаешь, что делать.
- Капельницу ставить? - уточнила она.
- Да, поставь. Пятьсот кубиков желатиноля в бедренную артерию. Сама сможешь? Давай скорей, пока не тронулись.
- Смогу, поехали.
Гриша под ревнивым взглядом Семеныча пересел за руль, прошелся руками по рычагам. Он не водил уже почти год, но чувствовал себя вполне уверенно, поскольку с техникой всегда умел обращаться.
Завыла сирена. «Рафик» с натугой тронулся и пополз вперед, выпутываясь из лабиринта машин.
- Не гони, - сурово предупредил Семеныч. - На перекрестках притормаживай. Тише едешь - сам знаешь... Такие времена, что на твою мигалку никто не поглядит.
Он хотел еще что-то сказать, но сил осталось немного. Семеныч откинулся на спинку сиденья и прикрыл глаза.
Григорий взял трубку телефона, вызвал диспетчера «Красного креста».
- Тридцать второй, везем клиента в нейротравму. Давление - сорок на двадцать, коматозник. Готовьте реанимацию.
Машина разогналась и помчалась по пустеющей вечерней улице, полыхая синим маячком. С момента вызова прошло не больше десяти минут.

-Ты эту катафалку сменишь наконец? - лениво спросил Кича, когда «Опель» опять с грохотом подбросило на яме.
Ганс помолчал, не отрывая взгляда от дороги, потом ответил:
- Ботвы надо чуть подсобрать.
- У тебя разве денег нет?
- Есть, мало. Я хочу сразу путевую брать.
- И сколько тебе надо?
- Да пока не знаю точно, не торговался. Половину примерно собрал. Да еще векселек должны скоро вернуть. И этого крокодила определю, - он хлопнул ладонью по панели еще не старого, но здорово замызганного «Опеля». - Ну и еще где-то придется догонять до суммы.
- Значит, уже присмотрел что-то?
- Ага, - охотно ответил Ганс и даже улыбнулся, что делал крайне редко. - «Паджеро» возьму. Уже закадрился с одним братком, он для меня его держит. Только бы денег поскорей собрать, пока он на обратно не пошел. Тогда моя машина будет.
- Джипы новые брать надо, а не жеваные, - заметил Кича, кидая в рот сигарету. - Продадут тебе опять какую-нибудь гниль...
- Нет, бугай что надо. Я уже пробовал, погонял за городом. Прет, как «Челенджер». Дорогу держит. Мотор ребята пощупали, говорят, нормально.
- А коробка, стояки? Кстати, где денег-то собираешься нарыть? Занимать будешь?
- Да нет, не люблю я кредиток. Подумаю, может, какое дельце обмозгую...
Кича не выдержал и усмехнулся. Оказывается, Ганс уже умеет дела обмозговывать.
- Знаю я твое «дельце»... - произнес он, глядя полуприкрытыми глазами, как плывут мимо уличные фонари. - Дрянь небось, да?
Ганс нахмурился и ответил не сразу:
- А что? Сейчас все мякину продают, а кто и ширево.
- Не все. Я, например, не лезу. В таких делах соображать надо. С кем хоть собираешься работать?
Ганс еще больше нахмурился, вцепился в руль. Ему вообще не хотелось делиться своими планами, но Кича вечно лезет в душу и вытаскивает все, как клещами. И не отмолчишься, не отмажешься, не переведешь разговор на другое.
- Есть один шушарик, - неохотно ответил Ганс. - Коля Муравей, знаешь?
- Знаю, знаю... - пробубнил Кича и как-то нехорошо улыбнулся: - Муравья все знают. Хочешь геморроя - вяжись с Муравьем. Загремишь под фанфары...
- Не будет геморроя. Я умно все сделаю.
Они замолчали. Ганс мечтал о джипе, на котором скоро будет катать по городу, распугивая всякую шелупонь. Он давно хотел машину с большим салоном, где ему будет нетесно.
Кича был занят совсем другими размышлениями. Он думал, что вот уже и Ганс подрос и начал закручивать какие-то свои дела. Прежде такого никогда не случалось. Ганс всегда ходил на коротком поводке и не помышлял о самостоятельности. Даже думать, работать головой у него не было нужды, поскольку Кича всегда брал это на себя. Не пора ли вежливо напомнить мальчику, где его место?
Кича брал Ганса лично для себя. Больше месяца присматривался к молодняку в спортзалах, пока не выделил этого парня: рослого, массивного, порывистого в движениях. При этом его незамысловатое лицо почти всегда выглядело спокойным. К тому же Ганс был судим - отсидел на «малолетке» три года за грабежи, и на этом тоже можно было играть.
Ганс был нужен Киче в качестве второго "я". Дело в том, что сам он не отличался ни ростом, ни мощью. К тридцати годам он получил довольно много - стабильный доход, бригаду ловких отчаянных пацанов, известность и авторитет в своих кругах. Не было только одного - внушительности. Сколько ни ворочал он железа в спортзалах, сколько ни разбивал костяшек на ринге, нужного результата не достигал. Кича оставался маленьким и несерьезным на вид. Эдакий воинственный наполеончик, не способный допрыгнуть до высоты роста противника. Это было не только обидно, но и затрудняло некоторые дела.
Досадный недостаток должен был восполнить Ганс, которому Кича предложил поработать у себя шофером. Но тот сразу сообразил, что шоферить придется не так, как прежде его покойный отец на стройке.
Дело происходило в сауне, разговор протекал под коньячок, в парилке повизгивали девчонки. Все замолкли, когда юный и неопытный Ганс в ответ на полушутливые намеки и предложения вдруг серьезно спросил:
- В бригаду берете, да?
Всех удивило, что он так спокоен и деловит, будто ему предложили просто подработать на разгрузке вагона. Молодые ребята обычно реагировали иначе - они либо цепенели от радости, либо немного пугались.
Кича в тот раз ответил, что бригада как-нибудь обойдется без него, без Ганса, а ему придется следовать за бригадиром повсюду и следить за порядком вокруг.
Ганс выполнял эту простую работу серьезно и обстоятельно, без всякой суеты. Когда Кича вел какие-то трудные переговоры, он маячил за его спиной как олицетворение той неумолимой силы, которая в нужный момент придет Киче на помощь. Это очень здорово действовало. Молодой телохранитель .экономил бригадиру массу сил и нервов.

1 Следующая страница


Тварь непобедимая 2

Заполучив Ганса, Кича начал менять облик. Если прежде он был похож на маленькую злую собачку, которая может больно покусать, то теперь стал «лакироваться», придавать себе лоск и интеллигентность. Он старался избавиться от блатных словечек, стал сдержанным в жестах. Одежду выбирал очень дорогую, но простую. Сделал стильную прическу.
Кича по-прежнему стремился произвести впечатление сильного и опасного человека, но отныне это была другая сила, другая опасность. Спокойная, но безжалостная. Кича уже сравнивал себя с гангстером, а не с разухабистым русским «братком», какие окружали его каждый день.
- Не вязался бы ты с наркотой, - снова заговорил Кича, отрывая Ганса от раздумий о новой машине. - Деньги и так кругом вертятся, найди что-нибудь поспокойней.
- Все гладкие места заняты, - хмуро ответил тот. - У нас тут ребята тоже не пальцем деланы.
- Мест полно, - жестко возразил Кича. - Хочешь - дам тебе на время вольную в районе, потрясешь барыг с ребятами. Риска меньше.
- Ты ж за барыг свою пайку затребуешь? - усмехнулся Ганс, выруливая на центральную улицу, оживленную даже в это позднее время.
- Затребую, - со вздохом кивнул Кича. - Без этого никак - времена такие.
Машина, доехав до следующего перекрестка, остановилась на светофоре. По стенам домов и деревьям пробежало вдруг фиолетовое сияние. Ганс увидел в зеркале санитарный «рафик», который медленно, но настойчиво пробирался между машинами. Прямо перед стоп-линией он притормозил - водитель, похоже, хотел осмотреться, прежде чем выскакивать на пересечение под красный свет.
Однако уже загорелся желтый, а «Скорая» все медлила. Возможно, заглох мотор. Ганс поспешно включил передачу, чтобы выскочить и занять место впереди «рафика», и не заметил, что тот наконец тронулся.
Раздался скрежет, «Опель» сильно качнулся. Бампер санитарки пропахал глубокую борозду на левом крыле и дверце.
- Твою мать! - прорычал Ганс, выскакивая из кабины. Кича неторопливо выбрался вслед за ним.
- Ну что за дела, а?! - заорал Ганс водителю - высокому русоволосому парню в белом халате, открывшему дверь ему навстречу.
- Уберите, пожалуйста, машину, - вежливо, но твердо попросил Григорий. - Мы везем умирающего в реанимацию.
- Сейчас будет тебе реанимация! - взвился Ганс. - Сам будешь как умирающий! Сначала ответишь за машину, а потом вали куда хочешь!
- Ребята, пропустите! - бесстрашно вступила в разговор Алька. - У нас больной, ему очень плохо.
- А кому сейчас хорошо? - сверкнул глазами Ганс. - Мне, думаешь, хорошо? - Он красноречиво кивнул на помятый «Опель». Затем швырнул в сторону Григория ключи. - На, забирай! Я на битых не катаюсь. А завтра заплатишь.
Ключи ударились о дверцу «рафика» и упали на асфальт, посыпанный снежной крупой.
Кича до последнего момента просто наблюдал.
Ему нравилось, как Ганс, такой спокойный и медлительный, вдруг совершенно преображался, когда начинал решать проблемы с чужими. Это было идеальное качество - человек в нужное время мог переходить в нужное агрегатное состояние.
- Погоди, Ганс, - он взял его за рукав, удерживая на месте. Затем нагнулся и поднял упавшие ключи. - Ребята работают, торопятся, умирающего везут. Может, когда-нибудь и нас так повезут. Пускай они проезжают, а потом будем разбираться. Вы согласны, люди в белых халатах?
- Уберите машину, - снова потребовал Григорий. Он не хотел никаких переговоров и соглашений, сейчас это было неуместно.
У Ганса, как всегда, хватило выдержки не спорить с бригадиром. Он быстро присмирел, вернулся в машину и отогнал ее в сторону. «Рафик» укатил.
Ганс снова вылез, ощупал вмятины.
- Ур-род, блин! - с негодованием сказал он.
- Хорошо, на моей не поехали, - чуть усмехнулся Кича.
- За свою ты ему башку бы снес, - с досадой проговорил Ганс. - А мою сморщили - тебе смешно.
Он обошел вокруг, зачем-то пнул ботинком покрышку.
- Куда я ее теперь такую дену? Ее и не продашь толком.
- Дурак ты, Ганс, - с сожалением произнес Кича. - А еще какие-то дела крутить хочешь.
- Не понял, - удивился Ганс.
- Да вот же перед тобой дело - и денежное, и безопасное. А ты плачешь. Неужели еще не понял, где умные люди деньги на джипы берут?
Ганс еще некоторое время пристально смотрел на Кичу, затем расплылся в ухмылке.
- А ведь точно! - воскликнул он.
Они еще раз переглянулись и весело рассмеялись. Через минуту «Опель» уже как ни в чем не бывало мчался по вечерней улице.

* * *

Некоторое время Григорий вел машину молча, плотно сжав губы. Семеныч изредка поглядывал на него и тоже помалкивал.
Что касается Альки, то она словно забыла о происшествии на перекрестке. Ей было не до того - она в одиночку делала все, чтобы довезти пациента до больницы. Уже в первые пять минут она взмокла, проводя попеременно то массаж сердца, то искусственное дыхание. Обычно эти процедуры делались вдвоем, но сейчас помочь было некому. Семеныч немного «плыл» и не способен был даже покачать подушку.
- Семеныч, что будет, как думаешь? - спросил наконец Григорий.
- Что будет... Платить придется.
- Много?
- Да вряд ли... Машина у них неновая. С другой стороны, ты и не виноват ни в чем, но с этими разве поспоришь?
- А если через суд?
Водитель не ответил, только горестно вздохнул. Снег за окнами, казалось, стал еще злее молотить по корпусу машины.
Едва они въехали во двор «Красного креста», от крыльца больничного корпуса отделилась женская фигура в накинутом поверх халата пальто. Григорий узнал Полину Вожжову из нейротравматологии. Врачом она считалась неплохим, но со своими коллегами обычно не церемонилась.
- Алька, как у тебя дела? - спросил он, пока врач шла к машине.
- Уходит, - отрывисто и с отчаянием ответила та.
- Где, показывайте, - потребовала Вожжова, заглянув в салон. Осторожно тронула голову через салфетку, приподняла веко. - Давление?
- Двадцать на ноль, - с готовностью ответила Алька.
- Опять труп привезли? - Вожжова обвела всех недобрым взглядом.
- Не труп, - насупилась Алька. - Корнеальный рефлекс...
- Да какой еще рефлекс?! Что взяли моду трупы у нас складывать? Посмотрите на него - фиолетовый уже...
Григорий понимал - никому не хочется делать безнадежное дело, записывать на больницу еще одну безуспешную реанимацию, ломать показатели и так далее. Но при этом иногда выпадает шанс из тысячи, что и безнадежного пациента можно вытянуть.
- Нам его обратно на дорогу вывалить? - произнес Григорий.
- Везите в свою БСМП... А вы вообще что?.. Вы - шофер?
- Я врач.
- А шофер?.. - Тут взгляд Вожжовой упал на Семеныча с перевязанным плечом, и она осеклась.
- Пройдите, - она кивнула в сторону крыльца. - Там дежурный.
- Я дойду сам, - Семеныч кивнул Григорию, неловко выбрался на улицу. Там он обернулся. - Езжайте сами на базу. Меня ребята домой добросят.
- Ну, так что? - Григорий в упор посмотрел на Вожжову.
- Несите в приемку, - бросила та и, не сказав больше ни слова, зашагала к крыльцу.
- Ну что, Алина, запряжемся последний раз, - допытался улыбнуться Григорий. - А там и смена кончается.
Он вышел, чтобы открыть заднюю дверь, и тут услышал неподалеку знакомый взволнованный голос. Девчонка - та самая, с аварии.
- Вон они! Скорее, ребята.
Она тут же оказалась рядом. Григорий заметил, что бинты на ее лице уже заменили на фирменный комбинированный Пластырь, а вот изодранную курточку она переодеть не успела.
Из темноты, где блестела какая-то большая роскошная машина, неторопливо выходили несколько молодых ребят. Все как на подбор - холеные, причесанные, в длинных солидных пальто.
Гриша мысленно чертыхнулся. Какие еще неприятности принесло в этот проклятый день?
- Очень хорошо, - произнес один из незнакомцев. - Как состояние Сергея Вадимовича?
- Замечательно, - хмуро ответил Григорий. - Через пару дней сможет играть в футбол. Головой...
- Я так и думал, - кивнул парень.
Григорий был не настроен с ним болтать. Они с Алькой, щурясь от ветра, вытаскивали из салона носилки.
- Я, собственно, хотел сказать... - начал парень, но замялся. - Ну, одним словом, мы его забираем.
- Кого? - искренне удивился Гриша.
- Пациента. Сергея Вадимовича.
- Рановато, - ответил Григорий, пытаясь освободить на носилках колесики. - Он еще не умер. Вы бы лучше помогли, время уходит...
- Подождите! - незнакомец вдруг взял Григория за рукав и пристально посмотрел в глаза. - Я серьезно. Мы собираемся его увезти. В другую клинику.
- Ребята, не мешайте, ладно? - раздраженно проговорил Григорий. - Вы соображаете, о чем говорите? Он в коме, его срочно нужно подключать к аппаратуре. Некогда возить по клиникам.
- Борис, Виктор, помогите с носилками, - повернулся парень к своим. Сам же снова обратил взгляд на Григория. Вытащил что-то из кармана и сунул ему в руку.
Гриша посмотрел. В ладони зеленела смятая стодолларовая бумажка.
- Вы что, с ума все посходили?
- Гриш, понесли, - раздался голос Альки. - Холодно...
Однако предупредительные незнакомцы тут же отстранили ее от носилок и взялись за ручки сами.
- Я говорю совершенно серьезно, - тихо продолжал собеседник. - Мы увозим его в частную клинику. Здесь ему уже не помогут.
- Если вы будете меня задерживать, ему действительно никто уже не поможет. Все, отойдите с дороги!
Григорий попытался вернуть деньги, но собеседник демонстративно спрятал руки за спиной. Разговор непозволительно затягивался.
- Не обольщайтесь, - парень едва заметно улыбнулся. - Он уже безнадежен. А если и случится чудо, то он с вашей медициной и со своей расплющенной головой останется полудурком. Послушайте, доктор, мы везем его в «Золотой родник», слышали про такое?
- Слышал, - Григорий остановился. «Золотым родником» называли частную клинику, открывшуюся в городском районе Золотые Родники. Григорий знал только, что там за сумасшедшие деньги людям делают какие-то немыслимые операции, и вроде бы иногда успешно.
- Так вот, мы забираем его туда. И не надо, пожалуйста, спорить.
- Дай ему еще, - бесцеремонно посоветовали из-за спины.
Парень снова улыбнулся и вложил в ладонь Грише еще одну такую же бумажку.
Носилки все еще стояли на колесиках рядом с «рафиком». Алька, не дожидаясь указаний, снова начала качать пациенту сердце - время стремительно уходило. Девчонка стояла рядом, молчала и гладила руку, свесившуюся с носилок.
- Я слышал про «Золотой родник», - произнес Григорий, в душе которого начало тлеть сомнение. - Но, поймите, реанимация везде одна и та же. Ехать туда - терять время, которого и так уже нет.
- Не беспокойтесь ни о чем. Я ведь тоже призываю не терять времени.
- Да, но... Уже готова аппаратура, там ждут. И вообще, это подсудное дело.
- Там не расстроятся, если останутся без больного. А насчет подсудности... Ну, можете сказать, что я вам угрожал, - парень улыбнулся и изобразил пальцами, что стреляет в Григория из пистолета. - Хотя говорить вам ничего не придется. Обещаю.
Гриша в нерешительности мял в ладони доллары. Он бы отказался, он бы слушать никого не стал... Но из памяти поднялось перекошенное лицо Ганса, требующего оплаты за помятый «Опель». У Григория до сего момента таких денег не было.
- Ну все, договорились, - с облегчением произнес парень, воспользовавшись настроением Григория. - Ребята, тащите в машину...
Григорий вдруг увидел, как из тела пациента бесцеремонно выдергивают иглу капельницы.
- Стоп, перестаньте! - воскликнули они одновременно с Алькой. - Если не знаете - не лезьте. Мы сами его довезем, показывайте дорогу.
Парни в нерешительности переглянулись.
- Ну пусть, - сказал один. - Нам же лучше - салон кровью не пачкать.
- Алька, - проговорил Гриша, несмело посмотрев ей в глаза, - может, они правы?
- Делай как знаешь, Гриша, - ответила она. - Я тебе доверяю.
- Значит, едем. Только сделай ему интубацию, пока не тронулись.
- Один пусть будет с нами, - звонко приказала Алина. - Мне нужен помощник.
Григорий взглянул на безжизненное тело на носилках. Ему уже казалось, что он зря остановился, зря затеял разговор с этими странными незнакомцами. Видимо, надежды уже никакой. Но, может, они знают, что делают?
- Поехали, - сказал он.
Снова «рафик» выехал на ночную улицу. Было слышно, как сзади Алька обучает добровольца-помощника.
- ...Вот это - подушка АМБУ для искусственной вентиляции легких. Нужно вот так нажать два раза, потом ждать, пока я качаю сердце. Потом, по команде, снова нажать...
- И все руками? - удивлялся парень. - Я думал, тут кнопочки-лампочки...
- Здесь вам не Америка...
Григорий вел машину, глядя в корму каплеобразного минивэна, на котором прибыли незнакомцы. Дежурство выдалось замысловатым. Сначала жуткая авария на бульваре, потом стычка с «быкообразными» на перекрестке, а теперь еще эти похитители трупов. И все в один вечер.
Они остановились возле уютного особнячка, окруженного кирпичным забором. Их уже ждали - на крыльце стоял под фонарем охранник в форме. Один из парней побежал к нему.
- Нужен Донской. Андрей Андреевич.
- Сейчас, сейчас...
На крыльце появился худощавый черноволосый мужчина примерно одного с Григорием возраста. Лицо было плохо различимо сквозь метель, Гриша заметил только, что в его чертах есть что-то южное, контрастное, тщательно прорисованное природой. Под халатом виднелась белоснежная рубашка и галстук.
Он подошел. Поглядел на «рафик», чуть нахмурился.
- А это зачем? Говорили же, без посторонних.
- Они сами напросились, - ответил кто-то из парней. - Сказали, будут по дороге откачивать.
- О, это другое дело, - почему-то усмехнулся Донской. - Врач - он всегда врач. Что вы ему делали, уважаемый?
Вопрос относился к Григорию. Тот покосился на Донского и тихо проговорил, посчитав вопрос дурацким:
- Маникюр и тонизирующий массаж.
- Я так и думал. А если серьезно? Анальгетики вводили?
- Нет, конечно.
- Это правильно.
«Сам знаю, что правильно», - подумал Гриша, выкатывая носилки.
- Забирайте, - сказал он.
- Доктора поощрили за старание? - поинтересовался Донской у сопровождающих.
- А как же!
- Надо бы еще. А ну-ка, возьмите, уважаемый...
- Перестаньте! - Григорий попытался отойти, но ему успели сунуть в карман еще одну бумажку.
- Не стесняйтесь, доктор, - с укором проговорил Донской. - Вы хорошо выполнили свою работу, вы привезли нам пациента без гипоксии. За это и платим. А еще за то, чтоб вы поменьше об этом рассказывали, хорошо?
Григорий промолчал. Он не знал, как смотреть в глаза Альке. Все походило на дурной сон, в котором тонешь, вязнешь и не можешь остановиться.
- Так, все, уважаемые! - Донской расставил руки, будто хотел огородить свое хозяйство от посторонних. - Вам пора домой. Благодарим за понимание и сговорчивость, а теперь - до свидания.
Григорий влез в кабину, рядом устроилась Алька.
- На базу, - сказал Гриша. - Голова кругом идет от этих приключений.
Несколько минут они молчали. Алька безучастно смотрела в окно. Григорий сунул руку в карман и вытащил комок купюр. Всего было двести пятьдесят долларов. Куда больше, чем зарплата врача, однако радости эти деньги не доставляли.
- Будем делиться? - предложил он Альке. Та покачала головой.
- Не хочешь связываться?
- Оставь себе, Гриша. Меня родители без куска хлеба не оставят, а тебе еще за аварию расплачиваться. Забыл?
- Рад бы забыть...
Он сунул деньги обратно в карман. Они даже в собственном кармане оставались чужими.
- Что ты обо всем этом думаешь, Алина?
- Не знаю, - вздохнула она. - Сначала думала, влипли в неприятности. Но эти ребята... Они такие спокойные, самоуверенные. Такое чувство, будто знают что-то... Ну, чего мы не знаем.
- У меня - та же история. Но знаешь, все-таки, боюсь, придется отвечать за эту авантюру. Завтра проснусь - и буду удивляться, как меня в это втянули. Да еще деньги дали...
- Узнать бы, что у них вышло, - с надеждой проговорила Алька.
- Попробуй тут, узнай... Слушай, ты ни во что не вмешивайся. Если всплывет - молчи. Скажи, меня слушалась. Отвезли человека в другую больницу, а в какую, не знаешь. Ты сегодня свое отработала, к тебе претензий не будет.
- Я думаю, ничего не будет. Ни претензий, ни разборов. Мне так кажется.
- Мне почему-то тоже, - признался Гриша. - Сам не знаю почему.

* * *

К шестидесяти годам Иван Сергеевич Луков стал вести спокойный и размеренный образ жизни. Обычно он просыпался не раньше девяти, немного лежал в постели, затем вставал и шел в ванную. Heсколько минут он откашливался - давал о себе знать давний туберкулез, - затем принимал душ. Без водных процедур он не мыслил начать день.
После завтрака Иван Сергеевич обязательно, в любую погоду, выходил на прогулку. По пути покупал газеты и, если небо было ясным, просматривал их на скамейке в сквере. Если же шел дождь, он возвращался с газетами домой.
Иван Сергеевич жил довольно скромно. На любую холодную погоду имел только серое пальто. Питался он, впрочем, хорошо, но тоже без лишних изысков.
После обеда он сидел дома. В это время почти всегда к нему приходили люди. Рассказывали новости, спрашивали совета, просили разрешить споры.
А в субботу Иван Сергеевич обязательно посещал баню. Привычка к чистоплотности осталась у него с прежних времен, когда без этого ему никак было нельзя. Он считал, что никакая ванна не сможет дать той чистоты и бодрости, что дает баня.
Два-три раза в неделю он посещал пивную на своей улице, где выпивал обычно две кружки. Он пил, слушая людей, сочувствуя их бедам, возмущаясь вместе с ними тем неприятным вещам, что происходили вокруг. Здесь он узнавал о жизни порой больше, чем из газет.
В этих простых радостях он проводил дни. Ему вполне хватало этого, чтобы чувствовать себя хорошо. Соседи относились к нему приветливо, считая его тихим и порядочным стариком. Он иногда останавливался, чтобы перекинуться парой слов с одним или другим, и всегда оставлял после себя хорошее впечатление. Простота и ум Лукова заставляли всякого собеседника уважать его.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

Соседи не задумывались о том, что совершенно ничего не знают о прошлом Ивана Сергеевича. Лишь встречая на лестнице его посетителей, они хмурились и пытались понять, что за странные люди вьются около добропорядочного старика,
В пивной его тоже, конечно, знали. Он первым здоровался, кивал, видя знакомые лица, но старался уклоняться от всяких бесед. Иван Сергеевич был очень разборчив в знакомствах.
Продавец, пузатый черный парень, похожий на цыгана, тоже знал Лукова в лицо. Он был жаден, но никогда не обманывал Ивана Сергеевича, непременно наливал ему полную кружку и отдавал сдачу до копеечки. Продавец понимал, что нельзя обманывать постоянных клиентов.
Он глядел на тихого скромного старика равнодушно и не догадывался, что этот старик может в любую минуту купить всю его пивную, в прямом смысле этого слова.
Он мог бы купить также маленькую армянскую мастерскую по ремонту обуви, примыкавшую к пивной, и стоящий напротив киоск с водкой и сигаретами, и еще многое. Но он никогда бы этого не сделал по одной лишь своей прихоти. Дело в том, что Луков был вором в законе и одним из хранителей воровского общака. Товарищи называли его Лука.
В определенном смысле он был очень порядочным человеком, если не считать, что в тринадцать лет стал вором. Луков люто ненавидел власть. С тех пор как трое громил энкавэдэшников ночью вошли в его дом и увели отца. Именно в тот момент, когда близкий и любимый человек, добрый, веселый, щедрый, в последний раз обернулся на пороге и грустно подмигнул ему, именно тогда маленький Ваня понял, что нечего искать в этом мире справедливости, а надеяться нужно только на себя.
А так он ничего не имел против людей, не был ни подлым, ни мстительным. Это, конечно, заметили и оценили. Со временем стали доверять ему не только деньги, но и тайны. Иван Сергеевич никогда не пренебрегал молодежью, и это тоже пошло ему в зачет.
К нему тянулись не только старые воры, но и молодняк из тех, что строил мир по-своему.
Он был хранителем несметного богатства. Морщинистые, покрытые синими татуировками урки, лощеные мальчики с мобильными телефонами, бритоголовые «быки» - все одинаково нуждались в надежной воровской заныке, которая подсластит горечь трудных времен.
Так что деньги в воровскую казну шли. Луков знал лучше всех, как нужно их хранить, как разумно распоряжаться, как по возможности приумножать. И всякий был уверен, что к его-то рукам ничего не прилипнет.
В тот апрельский день Иван Сергеевич проснулся как обычно, после девяти. Спал он не очень хорошо, поскольку ночью пришел тревожный сон - будто провожает он в дорогу людей, передает им в вагон чемоданы, тепло прощается и вдруг остается один в совершенно пустом городе. Проснулся, несколько минут глядел в потолок, пока не понял с облегчением, что это был только сон.
Он встал, съел сосиски с черным хлебом, запил слабым чаем. На улице мела косая метель, асфальт был мокрым. Иван Сергеевич решил, что сегодня наденет меховую шапку.
Он купил на проспекте несколько газет, чтение которых решил перенести в пивную. Время было раннее, народу собралось мало, но все равно у краника стояла небольшая, медленная очередь. Пиво не спеша струилось через узкую медную трубочку в кружки, народ терпеливо ждал, пока осядет пена. Все понимали, что спешащим людям здесь делать нечего.
Рядом шептались двое работяг из малярной бригады, что преображала фасад близстоящего гастронома. Иван Сергеевич выслушал новость, что в магазинах под видом куриных окорочков продают ляжки каких-то жаб-мутантов, которые в несметном количестве развелись в канализации Чикаго.
Разговор быстро перестал интересовать его, поскольку голова была занята другими вещами. В городе готовились крупные перемены, к которым Луков имел прямое отношение.
Несколько месяцев назад наконец созрело решение - переводить опийных наркоманов на героин. Не всех, конечно, а по возможности. По всем расчетам это выходило и выгоднее, и безопаснее. Все предстоящие мероприятия были закодированы под общим названием «Снегопад». При всей нелюбви воров к шпионским штучкам, использование кодового слова оказалось удобным.
Героин и раньше появлялся в городе, но привозили его обычно какие-то шальные парни, срывали быстрые деньги и исчезали. Теперь следовало упорядочить и этот сектор тайной экономики.
Однако дело требовало серьезных вложений. Немалые суммы уйдут на то, чтобы оплатить серию милицейских операций по закрытию цыганских опийных точек. Цыгане уже много лет пропускали через себя подавляющую часть маковой соломки и марихуаны, перерабатывали и продавали, а милиция, отчаявшись с этим бороться, в конце концов просто вошла в долю. Так что дело предстояло нешуточное и недешевое. Как-никак старый уклад ломать.
Требовались деньги на закупку начальных партий порошка, на устройство бесплатных «презентаций» для наркоманов. Отдельно стоял вопрос о подкупе городских властей и аэропортовского контроля. Неплохо бы заплатить неустойки украинским и молдавским поставщикам за срыв прежних договоренностей по конопле и маку. Одним словом, забот невпроворот...
Многое было не его, не Лукова, дело, но он обязан был дать товарищам несколько советов, помочь авторитетом, опытом, связями. Тем более что деньги на реформы стекались к нему в казну, и немалые деньги. К задумке подключились несколько районных городков, интерес проявили и ребята из пограничной области.
Иван Сергеевич глубоко погрузился в размышления, но от его внимания не ускользнуло, что к началу очереди подошли двое неизвестных парней в черных куртках. Посмотрели на ценники, посоветовались меж собой, затем один протянул продавцу пару мятых купюр.
- Налей пару кружечек. И водки - две по сто. Очередь негромко загудела. Совсем тихо - чтоб не видно было, кто именно гудит. А продавец - что с него взять? - колыхнул брюхом и принялся наливать, поскребывая черную щетину на щеке.
Ивану Сергеевичу эта картина очень не понравилась. Он с радостью бы пропустил мимо себя любого, кому очень нужно без очереди, однако тут случай был другой. Молодняк проявил неуважение к людям, можно сказать, плюнул на всех. Следовало поставить его на место.
- Эй, парнишка, - Луков коснулся газетой плеча одного из пацанов. Тот повернул физиономию - плохо выбритую, усеянную красными прыщами. - Тут люди в очереди стоят. Все ждут, а ты чем лучше?
Надо сказать, Иван Сергеевич умел общаться с любым. За его бесхитростными, всем понятными словами крылась сила. Бывало, скажет слово, усмехнется чуть-чуть - уголками глаз, или дернет щекой. И всякому ясно - не спорь, не лезь урка на рожон, не по твоим силам спор будет.
И если отступишься от своего, осадишь свой норов, то справедливый Лука вновь ласково улыбнется тебе и похлопает по плечу. Будто и не было ничего. Иван Сергеевич всегда стремился любой вопрос решать сначала по-дружески.
Но тут что-то не сработало. Не проняло парня, не внял он словам.
- Отвали ты, дед, - с досадой сказал он, дыша скверным перегаром.
У Лукова чуть екнуло сердце. Очень давно уже с ним так не разговаривали. Даже милицейские сыскари проявляли к нему какое-никакое уважение, хотя бы из-за возраста. Тут бы Лукову выйти на улицу, набрать номер в таксофоне - и уже через пять минут подъехала бы машина с темными стеклами, вышли бы люди и разобрались с недоносками на полную катушку.
Жаль, отказался Луков от того, чтобы за ним охрана по пятам ходила. Не любил этого. И потом, на этот раз его честь задели, и он сам должен ее отстоять, а не бегать к телефону.
- Я сказал, отойди и встань в очередь, - произнес Иван Сергеевич.
На этот раз сказал по-настоящему. Так, что каждый остерегся бы спорить. Но вновь парни по своей толстокожести не вняли предупреждению.
- Тебе надо, ты и стой, - ответил прыщавый, отворачиваясь. - А мы и так возьмем...
Что-то помутилось в голове Ивана Сергеевича. Никогда прежде не позволял он чувствам работать вперед разума, а тут - как отрезало. Видать, давно не было острых ситуаций, размяк, забыл сам себя. Вцепился он прыщавому в загривок, дернул, отрывая от прилавка...
А тот, удивленно матернувшись, развернулся и врезал старику. Попал туда, где на серой бечевке всегда висела железная пуговка - память о хорошем дружке, сгинувшем в лагерях. Иван Сергеевич покачнулся - и упал, растянулся на грязном кафельном полу. Попытался вскочить - не смог почему-то. Только шипел сквозь зубы: «Сук-ка!.. Сук-ка!..»
Потом за сердце схватился, побледнел, затем серым стал. «Врача надо», - неуверенно сказал кто-то. Луков не слышал. Только хрипел и рвал на себе воротник. Кто-то подбежал, помог. Расстегнули пальто, пиджак, рубашку. И тут народ тихо вздохнул - у-у-у.... Под рубашкой - словно синим пламенем горит наколка. Во всю грудь храм с семью куполами.
Молодых и след простыл. Остальные что-то не захотели бывшему зэку дыхание «рот в рот» делать. Так и лежал он, пока не приехал доктор. Воткнул в уши трубки, послушал, махнул рукой. Поздно...

* * *

Григорий сидел на кухне, разложив на столе три бумажки. Две по сто долларов, одна - пятьдесят.
Час назад он проснулся в своей квартире, за окном светило солнце. Вчерашнего снега, ветра и серого неба как не бывало. Гриша с усмешкой подумал: уж не эти ли деньги расцветили мир солнечными лучами? Впрочем, солнце было не яркое. Григорий пытался понять, за что ему заплатили такую сумму. Что он такого сделал, почему его услуга стоит целых двести пятьдесят долларов?
Они могли бы ничего не давать, если бы дело было чистым. Однако заплатили, пообещали уладить все проблемы. Если «Золотой родник» действует честно и легально, то для чего такие меры? Если нет - почему его до сих пор не прикрыли?
Сплошные загадки. Эти врачи из «Золотого родника», на что они надеялись, принимая посиневший, уже безнадежный труп. Если они что-то понимают в медицине, то почему не сочли нужным откачивать человека на месте, пока не ушло время?
Перед Алькой неудобно. Продался на ее глазах, как плюшевый мишка в универмаге. Доктор, называется... Умом Григорий понимал, что ничего такого не совершил и долг свой выполнил до конца. А все же неприятно.
Что ж, насколько легко эти деньги пришли, настолько легко и уйдут. Обидно отдавать их нахальному бычью, расплачиваясь не за свою вину, но ничего не попишешь. От знакомых и пациентов Гриша наслушался достаточно историй, чтобы понять, за кем будет последнее слово. Осталось только надеяться, что этих денег хватит, чтоб поправить поцарапанный «Опель».
А если еще и останется... Хорошо бы. Зайти бы вот так к родителям, бросить на стол сотню долларов - это вам.
Сейчас, когда три зеленые бумажки лежали на столе, в голову приходили десятки способов, как их можно было бы потратить. Множество покупок плыло перед глазами, и каждая из них была неотложной и необходимой. От зимних ботинок взамен старых, драных и холодных, до продуктов в вечно пустой холодильник.
Но Гриша не посмел бы сейчас разменять ни одну из купюр. Он знал: только начни тратить деньги-и они моментально уйдут. Испарятся без остатка. И тогда не останется ни одного шанса уладить проблемы миром.
Григорий осторожно сложил деньги и поместил их в потайной карманчик бумажника. Сегодня у него был свободный день, вечером он выходил на дежурство. Он собирался постирать, а потом починить двери в шкафу, где поломалась половина петель. Если будет настроение - поработать с рукописью.
Едва он запустил горячую воду в ванну, раздался звонок. В такое время к нему обычно приходила мать, и он не задумываясь повернул ручку замка.
На лестничной площадке стояли оба вчерашних парня. Массивный водитель «Опеля» по кличке Ганс и его приятель, небольшой чернявый Кича.
- Так и будешь на лестнице держать? - поинтересовался Кича, когда пауза слишком уж затянулась.
- Проходите, - сказал Гриша.
Он внимательно следил за каждым движением гостей, не понимая, чего от них ожидать. Пока они держались прилично, даже, если можно так сказать, дружелюбно. Единственное, что смутило, - оба, не дожидаясь приглашения и не разуваясь, сразу вошли в комнату. Ганс прислонился у двери, а чернявый прошелся вдоль стен, поглядел книжные полки, постоял с минуту перед школьными и семейными фотографиями.
- Невеста? - спросил он, ткнув пальцев в снимок Оксаны. - Или любимый пациент?
Не дожидаясь ответа, он почему-то рассмеялся, переглянувшись с Гансом.
- Ну что, доктор Айболит, - сказал Кича, сев в кресло и заложив ногу за ногу, - расплачиваться-то, думаешь за машину?
- Думаю, - ответил Гриша.
- Думать мало, платить надо, - снова рассмеялся Кича. Смех его был не обидным. Так добрые товарищи, сидя за общим столом, подшучивают друг над другом и вместе же веселятся. Но Гриша был этим людям не товарищ, и четко это понимал. Ни на секунду усмешка не должна появиться на лице.
- Деньги есть? - спросил Кича.
- Сколько нужно? - спокойно произнес Гриша.
- Сколько тебе надо, Ганс? - Кича повернулся к своему приятелю. Тот почему-то не ответил, только вяло двинул бровями.
- Видишь ли, Склифосовский, ты разбил ему хорошую машину, - продолжал Кича. - Он на ней больше ездить не сможет. Ты сам-то думаешь, сколько она стоит?
- Думаю, немного, - ответил Григорий и облокотился на стену, сложив на груди руки.
- Вот тут, доктор, ты заблудился. Можешь сходить на авторынок, посмотреть, поспрашивать...
- Ты думаешь, я на дешевке стал бы дизелить? - угрожающе проговорил Ганс, но Кича остановил его отмашкой.
- Это хорошая и дорогая машина, - вздохнул он.
- И что?
Гриша заметил, что с ним разговаривают как-то подчеркнуто терпеливо и вежливо. Как с маленьким ребенком. Слушай, малыш, больших дядей да мотай на ус. А то дяди рассердятся...
- Ты должен полностью оплатить ему стоимость машины. Срочно. А потом забирай ее себе, если хочешь.
- Полностью?! - не поверил ушам Григорий.
- А ты как думал? - поднял брови Кича. - Машина с мятым боком - это уже не машина.
- Я на битых не катаюсь, - хрипло прибавил Ганс.
- И он прав. У нас это не принято - заимеют, уважать перестанут. Понимаешь, доктор?
Гриша оцепенело молчал. Оказывается, это не просто мелкий дорожный конфликт, а самый натуральный бандитский наезд. Он никогда не думал, что может попасть в такую историю - что с него брать?
Гриша чувствовал, что именно сейчас настает ключевой момент разговора. Либо он сломается, начнет улыбаться их шуткам, на все соглашаться, либо будет бороться. Только бы не дать слабину, не позволить им уцепиться и начать тянуть. Иначе потом не слезут...
- Что молчишь? - сухо спросил Кича.
- Я... я ничего вам не должен, - тихо ответил Григорий.
- Да-а? - удивленно раскрыл пгаза Кича. - Это, интересно, как?
- Я не виноват в аварии. Вы должны были дать мне дорогу. Я вез пациента, у меня горел маячок.
«Только удержаться, - думал он в этот момент. - Не испугаться, что начнут орать, топать ногами, бить. А то потом хуже будет».
- У-у-у... - огорченно покачал головой Кича. - Нет, ты не прав, доктор. Не надо быковать. Дохлый номер, так и знай.
- Я прав, - упрямо сказал Гриша. - Если хотите, решайте через суд.
Кича с Гансом насмешливо переглянулись.
- Решим, не сомневайся, - вкрадчиво проговорил Кича. - Только тебе от этого лучше не будет. Хуже будет, ты сам постарайся понять. Во-первых, кто в кого воткнулся? - он изобразил руками, как случилось столкновение. - Ты в меня, верно? Верно, я спрашиваю?
- Вы должны были...
- Обожди. Во-вторых, кто скрылся с места происшествия? Разве я? Нет, ты ответь разве я первым уехал с перекрестка?
Григория раздражало, что Кича требует подтверждать все его слова. Это создавало впечатление, что он кругом прав.
- Ну, а теперь подумай, нужно ли с таким раскладом тебе все это - милиция, суд? Нет, если хочешь, пожалуйста! Я могу хоть сейчас сюда гаишника вызвать, у меня там полно своих ребят. Ну, что? А?
Григорий увидел, что Ганс пришел в движение. Он принялся не спеша бродить вдоль стены, сцепляя ладони и потягиваясь. Будто разминался. Он вроде бы ничего не хотел этим показать, но вместе с тем получалось, что он к чему-то готовится.
- Пойми, Айболит, мы тебе зла не хотим, - сказал Кича, не отрывая от Гриши внимательного взгляда. - Ну, виноват, ну не уследил за дорогой, испортил чужую машину... Заплати - и расходимся друзьями. Может, еще придешь к нам за советом, а может, и мы к тебе. Прессовать тебя не станем. Ни в лес вывозить, ни кислотой в морду плескать, ни утюгом жечь. Зачем, если сам все поймешь? Мы же просто поговорить зашли, спокойно обсудить вопрос. Ты же нормальный парень, голова на плечах есть. Разбил Гансу «Опель» - что теперь, он за свои деньги его должен чинить?
- Чинить одно, а полностью оплачивать... - начал было Гриша, но Кича с досадой махнул рукой и отвернулся, не желая ничего слушать.
- Я на битых не езжу, ты понял? - снова подал голос Ганс. Он продолжал шататься перед глазами, поводя руками и плечами, демонстрируя силу. Чуть шевельнет локтями - и уже подмывает отшатнуться от него, закрыться. Григорий вдруг понял, что все эти разговоры и хождения не просто так. Все продумано.
Вот сидит Кича - спокойный, улыбается, все понимает и входит в положение. А вот - Ганс. Ходит, поигрывает мышцами. Мощь бежит через край, а деть ее некуда.
Союз грубой силы с дипломатичной мягкостью. Если согласишься с этими парнями, они так и останутся спокойными, рассудительными и дружелюбными. Приятелями твоими останутся. Если нет - наступит время Ганса с его мышцами и короткими жесткими фразами, слетающими с языка.
Нет сомнений - они прессуют, но не грубо, а тонко, с умом. Выдавить из лоха деньги - суперзадача текущего момента. Ради этого можно и добрыми побыть, и в приятелей поиграть. Как кошка с мышкой.
Григорий был прав. Этот метод Кича использовал всегда. Он любил наводить страх, но умом, а не силой. Этим он отличался от Ганса, готового по малейшему поводу бить вдребезги и рвать в клочья.
- Пустой разговор, - произнес Гриша. - У меня все равно нет таких денег.
- И снова ты не прав, доктор, - усмехнулся Кича. - У каждого человека есть столько денег сколько ему надо. Каждый человек может достать любые деньги, если прижмет. Тебя пока не прижало, но уже пора шевелиться, думать.
- О чем думать? Сколько ни думай, денег не прибавится.
- Верно, верно... А вот это - разве не деньги? - он обвел вокруг себя руками.
- Что?! - изумился Гриша. - Моя квартира?
- Только не пыли. И не вздумай говорить, что она не твоя, а тетушкина. Тетка давно уже отписала ее на тебя, и налог на дарение уплачен. Не удивляйся, мы все знаем, - Кича, достав из сумки-визитки свернутый листок, начал читать: - «Пшеницын Григорий Михайлович, двадцать семь лет, врач-кардиолог станции „Скорой помощи“, закончил Новосибирский мединститут, служил в войсках связи...». - Он прервался и исподлобья посмотрел на Григория. - Все правильно написано?
- Ну, допустим, - согласился тот.
- Не допустим! Отвечай - правильно?!
- Правильно.
- Ну вот! А тут еще много всякого про тебя есть. Слушай, а ты правда кандидат наук? Ганс, ты понял, с каким человеком общаемся? Наверно, умный, нашпигованный, сам все должен понимать. Ну, так что?
Григорий напряженно думал, не глядя на Кичу. Сказать им «нет» - попасть в историю, конец которой может быть совсем печальным. Согласиться - остаться обманутым, обобранным и униженным. Что лучше? А если помолчать для начала?
- Ты не делай лошадиные глаза, - от души посоветовал Кича. - Все не так плохо. Продашь квартиру - расплатишься с нами. На остаток купишь комнату. Будет где жить и куда водить любимых пациенток. И бричка наша у тебя останется. А что - нормальный вариант. Многие так и делают. Хочешь - подлатаешь «Опель», хорошо продашь и снова квартиру купишь...
«Что за бред он несет? - мельком подумал Григорий. - И ведь не возразишь. Никто здесь твои слова слушать не будет. Потому как не спорить сюда пришли эти ребята, а брать».
- Если не знаешь, как недвижимостью торговать, поможем. И покупателя найдем, и к нотариусу свозим, и БТИ без очереди устроим, и комнатку тебе подберем. Никаких проблем, доктор, - продолжал источать дружелюбие Кича. - Мы к тебе со всей душой, потому что знаем - не со зла ты нам подлянку сделал, торопился, работу свою выполнял...
Григорий продолжал молчать, глядя в пол, пытаясь угадать, когда его молчание заставит их перейти к следующей фазе разговора. Но этого не случилось.
- Ну, все, - Кича встал и вдруг сделался холодным и бесстрастным. Словно покрылся коркой. - Решай свои дела, оформляй бумаги. Срок тебе - неделя. На днях заедем, поглядим, как ты шевелишься.
Он первым вышел из комнаты, миновал прихожую. Ганс задержался, чтобы многозначительно взглянуть на Григория.
Тот уже закрыл дверь и собирался вернуться в комнату, но вдруг раздался пронзительный звонок. Это снова был Кича.
- Слышь, доктор, дверка у тебя хлипкая, - произнес он, проведя рукой по косяку. - Ты бы сменил замок, что ли... А то знаешь, какие времена-то...
Кича загадочно улыбнулся и пошел вниз по лестнице. Гриша несколько секунд смотрел ему вслед. И вдруг услышал, как скрипнула дверь напротив. На площадку высунулся Витька - сосед Гриши, тридцатилетний электронщик, который последнее время промышлял ремонтом телевизоров на дому. У Витьки были всклокоченные волосы и мокрая майка. По его лицу было ясно, что заключительный аккорд он видел через глазок.
- Кто это? Чего они? -возбужденно спросил сосед. - Друзья твои, да?
- Да... - мрачно процедил Григорий. - Друзья. По переписке.
Он закрыл дверь, вернулся в комнату и долго стоял у окна, глядя в одну точку.

* * *

После обеда к Ивану Сергеевичу, как обычно, прибыли посетители. Они подъехали на серой «Волге», их было двое. Один - моложавый, стильно одетый, со смуглым, как у иностранца, лицом. Второй - попроще, не очень аккуратно постриженный, морщинистый, одетый в плащовую куртку. Щеки у него были дряблыми, голос - хриплым.
Первого звали Николаем, второй был известен под кличкой Сальный. Оба приехали, чтобы утрясти в присутствии Луки очень важный вопрос: взаимодействие милиции и таможенных постов в период проведения операции «Снегопад». Существовала небольшая вероятность, что кого-то из курьеров остановят по дороге. В таком случае обе службы не должны были стесняться друг друга и отпустить посланника, получив положенный гонорар. Потеря одного курьера могла стоить целого состояния, и лучше продумать все заранее.
Гости поднялись по лестнице и, к великому изумлению, наткнулись на участкового, который опечатывал дверь Луки.
- К кому? - спросил участковый. - К Лукову?
- А что такое? - насторожился Сальный.
- В самом деле, командир, - подключился Николай. - Что случилось-то?
- К Лукову, спрашиваю? - раздраженно переспросил капитан.
- Ну, допустим, - осторожно согласился Николай. - А что с ним?
- Уже ничего, - глухо проговорил капитан, залезая в планшетку за блокнотом. - Умер ваш Луков.
- Что?! - одновременно воскликнули посетители.
- Плохо слышите? Вы ему кто? Фамилии ваши? У него родственники есть?
- Постой, постой, капитан, - пробормотал Николай. - Как это - умер? От чего?
- Я ему вскрытия не делал. Говорят, сердечко схватило. Прямо в пивной свалился.
- Ну дела... - покачал головой Сальный.
- Ну, так что? Кто у него родные? - устало переспросил капитан. - Кому сообщать?
- Сообщать? - словно очнулся Сальный. - Не гони лошадей, капитан. Не озадачивайся, сами все сделаем. Где он есть-то?
- Кто, Луков? В горбольнице, в морге. Ну что, сами родным позвоните?
- Все сделаем, не ерошись, капитан.
- Мне что - мне только лучше...
Он удалился неровной походкой вечно спешащего человека. Сальный присел на корточки, достал «беломорину», задумчиво покрутил ее пальцами, покрытыми синими перстнями-наколками. Николай взглянул на него, потом покосился на грязную скамейку и остался стоять.
- Надо людей собирать, Коля, - произнес Сальный. - Сейчас такой компот начнется, хоть за голову хватайся.
Через час с небольшим начали собираться люди. Съезжались в неприметную пельменную на окраине города. Спереди это заведение имело крошечный торговый зал, куда изредка залетал пролетарий-одиночка пропустить полстакана и закусить рыбным бутербродом. Зато сзади располагалось обширное, добротно отделанное помещение со столом и двумя десятками стульев.
На этот раз хозяин сервировал стол только нарзаном и печеньем.
Сначала сходка напоминала простое собрание акционеров. Следовало выбрать нового кассира, а кроме того, каждый из вкладчиков должен был убедиться, что его деньги в порядке.
Но все оказалось сложнее. Поговорив с полчаса, «акционеры» выяснили, что большая часть денег, инвестированных в операцию «Снегопад», находится неизвестно где. К Луке подозрений не было, он их не украл. У него имелось несколько помощников, знавших о движениях финансов, но огромная сумма выпала из поля их зрения. Больше двух с половиной миллиона долларов Лука пристроил где-то сам, не посвящая в эти планы своих людей.
Большинство этих денег были чужими. Кто-то влез в долги, кто-то продал недвижимость - средства собирались в довольно спешном порядке. Теперь их не было.
- Надо сообщать Сударю, - обреченно произнес один из участников сходки.
Все несмело согласились. Хозяин пельменной принес телефон на длинном шнуре.
На том конце провода ответил густой властный бас:
- Слушаю, Сударев.
- Лука вытянулся, - сообщил звонивший. - Денег нет, никто не знает, где они.
Воцарилось напряженное молчание. Собравшиеся со страхом ждали, что он ответит. Сударь молчал почти минуту. Все сидели в абсолютной тишине, не отрывая глаз от звонившего.
- Заберите тело, - раздался наконец густой бас. - Спрячьте где-нибудь до вечера. Как сделаете - сообщите. Все.
Звонивший ничего не понял, но не посмел переспрашивать. Он положил трубку и оглядел собравшихся.
- Срочно пару толковых ребят - в морг. Нужно забрать покойника и сунуть куда-нибудь. В гараж или на дачу - смотрите сами. Как сделаете, доложите. Все.
Никто ничего не понял, но не посмели переспрашивать.

Предыдущая страница 3 Следующая страница


Тварь непобедимая 4

* * *

Прошло уже два дня, а Григорий так ничего и не придумал, что делать. Он стал хмур и неразговорчив. Новый водитель, поставленный взамен подраненного Семеныча, решил, что доктор в бригаде угрюмый и злой.
Алька тоже заметила перемены, однако в душу не лезла.
Григорий искал для себя нужный вариант действий. Вариантов оказалось совсем мало, и ни один из них не был достаточно хорош.
Пойти в милицию? Но милиция приедет и уедет, а Гриша останется на том же месте. Даже если представить невозможное - что тех двоих посадят, - все равно покоя уже не будет. Вместо двоих придут еще двое. И отыграются...
Можно было бросить клич и собрать ребят из парашютной секции. Половина из них служила в десантуре, разговаривать по душам умеют. Но не хотел Гриша кого-то втягивать в свои проблемы. Ведь друзьям это тоже может откликнуться не лучшим образом.
Грише нужен был совет. Ему не хватало специфического жизненного опыта, которого в «Скорой помощи» не наберешься. Ничего не оставалось, как дождаться свободного дня и отправиться к человеку, которого он считал опытным.
Человека звали Вальком Толстопятовым, и жил он в новой восьмиэтажке вместе с женой Ритой.
Лет пять назад все трое были добрыми приятелями, вместе ездили на пикники, вместе ходили на концерты и вместе же иногда напивались до чертиков по разным поводам и в разных компаниях.
Ритка металась между двумя хорошими парнями и не знала, кого выбрать: загадочного и ироничного студента Гришу или простого, как доска, развеселого Валька. Первый вел книжно-библиотечный образ жизни, много думал о будущем и мало - о настоящем. Второй же был до предела рационален. Закончив торговый техникум, сразу устроился завхозом в какую-то жилконтору, где начал благополучно наращивать жир. Двух лет ему хватило, чтобы взять от должности все, что можно, и уйти в свободное плавание.
По мере того как Гриша отягощал себя абстрактными знаниями, а Валек копил начальный капитал и обрастал нужными знакомствами, совместные пирушки случались все реже. Рите пора было определяться, поскольку взрослая жизнь брала свое.
Она выбрала Валька, который к тому времени научился зарабатывать не только на хлеб, но и на икру. Чем он зарабатывал, Гриша так и не смог постичь. Валек вечно возился с какими-то мешками, коробками, консервами, рулонами рубероида и промасленными пакетами. Непонятно было, как ему удается перерабатывать это в наличные.
Процесс самоопределения Ритки прошел для Гриши безболезненно. Была хорошая свадьба, где все трое, как всегда, много смеялись, танцевали и пили. Никакой ревности, обиды, никаких драматических событий не произошло, да и не могло произойти.
И все-таки дружба пошла на убыль. Каждый выбрал свою дорогу. Валек все больше стал превращаться в осторожного расчетливого купчишку, Рита в этом деле оказалась прекрасной ученицей. Очень быстро она научилась смотреть искоса, переспрашивать недоверчиво и умножать в уме.
Более того, оба не воспринимали всерьез путь, избранный Григорием для себя. Всем приходилось бывать в больницах, дарить врачам коньяк и конфеты. Валек предрек, что и Гриша станет подбирателем скромных презентов, не заработав ни денег, ни положения. Другое дело, если бы он стал, например, дантистом...
...Дверь открыла Ритка. Несразу, сначала дважды переспросила, кто там. Увидев Гришу, удивленно улыбнулась:
- О, привет! А Вальки нет, пошел в гараж за машиной. Мы сейчас уезжаем.
Она грызла семечки, бросая на Григория любопытные взгляды исподлобья. Словно гадала, зачем он мог прийти. Вид у того был не радостный, стало быть, не счастьем делиться пришел.
- Я его подожду, хорошо?
- Давай проходи.
Она первая вошла на кухню, поддела ногой и вытащила из-под стола табуретку. Сама села у окна с клочком газеты, на котором чернела шелуха от семечек.
- Как дела? Семечек хочешь?
- Спасибо, я сыт.
- Ты все там же, в больнице? Деньги платят?
- Когда как, - пожал плечами Гриша. Ему неинтересно было об этом разговаривать. Он смотрел на Риту и отмечал новые перемены. Веселая подвижная девочка в короткий срок превратилась в тяжеловатую торговку с подозрительными быстрыми глазами. Первый вопрос про дела, второй - про деньги. Григорий попробовал представить, о чем пошел бы разговор пять лет назад. Но быстро понял, что все старое необратимо ушло.
- Ты не женился еще? - поинтересовалась Рита.
- Если б женился, позвал бы, - усмехнулся Гриша.
- А чего? У тебя ж была девчонка. Оля, кажется...
- Оксана. Она учится в Москве, ей не до женитьбы. Успеем, короче.
Щелкнул замок, в квартиру влетел наконец Валька.
- О, наше светило явилось! - воскликнул он и тут же переключился на супругу: - Ты еще сидишь? Одевайся быстро, люди ведь ждут!
Ритка поднялась, ушла в комнату.
- Извини, Гриша, уезжаем, - проговорил Валек, перетаскивая в прихожую какие-то тюки из кладовки. - Поможешь донести до лифта? Ты чего пришел, хотел чего-то?
- Да, хотел поговорить, - сказал Гриша, не понимая, чем Валек занят больше - гостем или тюками.
- Чего у тебя?
- Валек, я влетел на деньги. Поцарапал чужой «Опель», теперь требуют оплатить всю машину.
- Так, и что? - Валек даже остановился и посмотрел с опасением - не попросит ли Гриша взаймы.
- Да ничего... Хотел спросить, как поступать мне. Ты с разным народом знаешься и... Ну, в общем, что может быть теперь? Что делать?
- Ну, наверно, надо платить. А дорогая машина?
- Не очень, но просят за нее дорого. А платить мне нечем, ты знаешь.
- Тут надо думать, Гриша. Выкручиваться как-то. Если долгов навешали, лучше не шутить. Ну что, поможешь донести?
Григорий вздохнул с досадой, подхватил пару тюков и вынес в коридор. Валек начал закидывать их в лифт. Потом пришлось внизу переносить их из лифта в машину. Ритка, уже одетая, сидела на переднем сиденье и мусолила свои семечки, независимо поглядывая по сторонам.
- Гриша, извини, надо ехать, - проговорил Валек, плюхаясь за руль. - Опаздываем. Заходи, пивка попьем.
- Да какое, к черту, пивко... - простонал Григорий, но его уже никто не слышал.
Он проводил взглядом машину и направился к остановке. «Нам отказали в помощи, нас не угостили даже чаем, с нами отказались разговаривать, - подвел он итог. - Что ж, пить здесь пивко мне уже не хочется».
Он медленно пошел к остановке; Люди струились по тротуару, глядя исключительно в себя. Ветер бил и рвал их, снежные крупинки отскакивали от кожи, но они шли - неумолимо и однообразно, как заколдованные бронзовые статуи.
Григорий подумал, что с каждым годом люди становятся все тверже. Случайное прикосновение в толпе - как удар камнем о камень. Он и сам превратился в ходячую статую, никому не интересную. И никто, кроме него, не знал, что под бронзовой оболочкой разъедает нутро ядовитая кислота.

* * *

В пятницу вечером Кича и Ганс, как водилось, заехали к Мустафе. Он жил в собственном двухэтажном особнячке, который поставил назло общественному мнению в многоэтажном квартале недалеко от центра. Умные люди не советовали этого делать. Дескать, случись что в стране, и народный гнев обрушится из серых пятиэтажек на этот симпатичный дом из красного кирпича. Но Мустафа никого не послушал. Одни говорили - дурак, другие - смелый мужик.
Мустафа любил принимать гостей в своем роскошном жилище, однако дела предпочитал решать в гараже, пристроенном сзади. Кича и Ганс по своему рангу в число гостей никогда не попадали, поэтому ничего, кроме гаража, почти никогда не видели.
Гансу не нравились эти поездки к Мустафе. Обычно они с Кичей подолгу обговаривали вполголоса какие-то свои дела, шелестели деньгами, пахнущими бензином, шашлыками, кожей, духами и еще чем-то, а он стоял, водя взглядом по голым кирпичным стенам.
Не совсем голым. Давным-давно кто-то прицепил на них два ярких плаката. На одном какой-то забытый рок-певец истязал микрофон с таким перекошенным лицом, будто ему в зад сунули горячий паяльник. Второй был попроще. Хорошенькая девочка посреди огромного поля подбрасывала в небо букет. Цветы разлетались широким веером, внизу было написано: «Спасибо тебе, мир!»
Гансу ничего не оставалось, как смотреть на эти плакаты. Хотя он уже знал их наизусть - каждый цветочек у ног девочки, каждую родинку на лице певца. Больше смотреть было не на что.
Иногда он, правда, поглядывал на пыльный «Мустанг», стоящий здесь без движения уже, наверно, несколько лет. Мустафа почему-то совсем не использовал его, предпочитая черную «девяностодевятку» с треснувшим лобовым стеклом.
С «Мустанга» мысли Ганса перекинулись на его будущую машину. Если удастся окучить доктора по-быстрому, то уже скоро он сядет за руль джипа. Сколько, интересно, денег получится выжать, какой процент возьмет себе Кича? Ганса смущало, что он никогда не доставал деньги сам - ему все время давали их как зарплату.
Формально это и была зарплата. Два раза в месяц Ганс приезжал на небольшую автостоянку, где вечно хмурый хозяин выносил ему деньги, завернутые в газету. Все было как бы по закону. Ганс числился здесь начальником охраны. Кича пожертвовал ему эту скромную долю, поскольку серьезного дохода стоянка не давала ни хозяевам, ни «крыше».
- С грачей деньги пока не собрали, они неделю уже не работают, - слышалось бормотание Кичи. - Мини-рынок новый сегодня смотрели. Там пока никто не объявился, но половина палаток - филиалы. Завтра пустим молодняк по лоткам, поглядим, что получится. «Эльдорадо» ничего не заплатило и, наверно, не будет. Они вроде закрываются...
- Пусть платят - потом закрываются, - отвечал Мустафа. - Иначе мы их так закроем... Что с академиком?
- Ребята договорились полякам его продать.
- А немцы?
- Немцы боятся делать по-черному. Они хотят провести это через кадровое агентство, больше на налогах потеряем.
- Хорошо, действуйте сами. Но, если прогадаете, пожалеешь. А что там с авторынком?
- Просят подождать еще недельку. Предлагали машинами расплатиться, но на кой хрен мне ихние гнилухи?
- Все правильно, выжимай наличку. Седого держи пока в гараже, а то они год не раскачаются.
- Короче, одни должники кругом, - подвел итог Кича. - Вон даже у Ганса должник образовался. Ганс, услышав свое имя, посмотрел на обоих.
- Что такое? - заинтересовался Мустафа.
- Так, хреновня, в общем. «Опель» ему чуть покопали.
-Кто?
- Да никто. Доктор с чумовоза.
- И что с него можно снять?
- Не волнуйся, спросим по полной программе. Мужик живет один в квартире, она ему великовата. Мы уже все за ним проверили, никто за него не подпишется. Будем брать, короче.
- От меня надо чего?
- Ничего не надо, Мустафа, сообразим сами - дело не хитрое.
- Ну, работайте. Так, а что с пивзаводом?..
Ганс снова выключился из разговора. Впрочем, он в нем и не участвовал.
Он смотрел на Мустафу и пытался найти ответ: что в этом мужике особенного, почему он может решать и указывать? Он не умнее Кичи, не намного сильнее его, Ганса. Взять пару таких же ребят - и Мустафа ляжет в три удара. Но до сих пор никто этого не сделал и не сделает - почему?
Знакомых в городе у него побольше, это да. Связи. Ну, возраст. Но это все дело наживное. Так почему один наживает, а второй - нет?
Мустафе было уже за сорок. Он был крупным, на первый взгляд медлительным человеком. Ходил всегда в спортивном костюме или короткой куртке. И обязательно - в любое время года - белые кроссовки. Люди со стороны втихаря называли его Белая Тапочка.
Голова у него была большая и почти лысая. Смуглое азиатское лицо - все в тонких длинных морщинах, словно поделено на дольки. Шрамы - память о боксерском прошлом. Он был в зоне всего один раз, по каким-то экономическим делам, но никогда не считал это за доблесть и без нужды не поминал. Мустафа держал целый район - от речного вокзала до Семеновского оврага. При этом ничем особенным, как считал Ганс, из числа других не выделялся.
Он помнил, как его впервые представили. Это случилось вскоре после разговора в сауне. «Тебя хочет посмотреть Мустафа», - сказал кто-то из бригадиров. Ганс весь затрепетал - известный и авторитетный человек им интересовался. Он, правда, не знал, как именно Мустафа собирается его «смотреть».
Ганс готовился к встрече, обдумывал, что и как говорить, как держаться, чтоб не разочаровать. Ничего из придуманного ему не понадобилось.
Они даже не поговорили толком. Встреча состоялась на даче, Мустафа задал пару вопросов, затем кинул кожаные перчатки для рукопашного боя и вывел во дворик. Ганс выкладывался до предела, уворачиваясь и защищаясь - нападать он не смел. В результате Мустафа все-таки свалил его, хоть и сам тяжело дышал.
Он был когда-то хорошим боксером. Он бил Ганса и при этом говорил ему: «Вот так, малыш, у нас дела делаются. Все жестко и по-серьезному. Привыкай, малыш. Учись держать удар».
Сгоряча Ганс решил было, что отныне его будут бить всегда. Пока не научится. Но Мустафа говорил про другое. Это был его стиль - жесткий, безжалостный. Ганс не испытал его на себе, поскольку работал только под Кичей, но слышал много историй про Мустафу, рассказанных другими ребятами. Разговор подходил к концу.
- А квартирка хорошая у того доктора? - снова вспомнил Мустафа.
- Нормальная, - пожал плечами Кича.
- Может, я ее и прикуплю? - вслух подумал Мустафа. - Не помешает, а?
- А что? Можно. Тем более брать будем задешево, - Кича переглянулся с Гансом и рассмеялся.
- Ну, ладно... Как поедете, прихватите с собой Грузилу. Пусть поглядит, что за берлога.
На обратной дороге Ганс был угрюм. Ему не нравилось, что на его личной проблеме хотят поиметь свое уже двое. Он, правда, подзабыл, что без этих двоих он вообще не смог бы решить проблему в свою пользу.
Но все равно, Ганс уже перестал быть новичком, благодарным за жалкие подачки. Он хотел работать на одного себя, он видел, какие деньги вертятся вокруг. Он замечал, что любую добычу рвут на куски другие люди, едва только она повернется слабой стороной.
Он хотел получить наконец большой кусок, а не огрызок.

* * *

Поздним вечером возле «Золотого родника» остановились две машины. Небо было совершенно черным, лил холодный дождь. По тротуарам бежали ручейки, шевеля озябшие прошлогодние листья.
Из первой машины выбрался массивный человек в черном плаще. Он забежал по ступеням под козырек, нажал кнопку звонка.
- К кому? - спросил охранник через переговорное устройство.
- Нужен Андрей Андреевич, - ответил гость.
- Сейчас будет...
Дверь открылась, на крыльце показался смуглый молодой человек в белом халате.
- Мы звонили, - вежливо напомнил визитер.
- Я помню, - кивнул Донской. - Сейчас откроются ворота, завозите во дворик. Вам покажут, куда нести больного.
Гость тихо хмыкнул. Назвать Лукова «больной» не решился бы ни один оптимист.
- Там, в машине, хозяин, - прибавил он. - Хотел поговорить.
- Милости прошу.
Человек в плаще трусцой вернулся к машине, открыл заднюю дверь, одновременно разворачивая зонт. На мокрый тротуар неторопливо выбрался Сударев, кутаясь в пальто и с неприязнью поглядывая по сторонам.
- Погодка...
Человек в плаще проводил его до крыльца, тщательно следя, чтобы зонт находился точно над головой хозяина. Сударев вошел в вестибюль клиники, после чего провожатый отправился командовать выгрузкой тела.
- Здравствуй, Андрей Андреевич, - покровительственно проговорил гость, протягивая руку. - Опять я к тебе.
- Всегда рад, Борис Васильевич, - сдержанно ответил Донской. - Чем могу помочь?
- А все тем же, - бас звучно отражался от стен пустого холла. - Человечка тебе привез на поправку.
- Никак заболел кто из ваших?
- Да вроде того. Сердечный приступ, еще утром... Кстати, не опоздали мы?
- Нет. Если утром, то нет.
Вошла высокая девушка в голубом халате с алым крестиком на коротком рукаве, поставила поднос с чаем и печеньем. Сударев проводил ее взглядом.
- Хороших цыпок ты набрал себе, Андреич.
- Не ради себя, а ради пациентов, Борис Васильевич.
- Да мне-то что? Если деньги есть, кого угодно можно набрать. Мне-то уже годы не позволяют... - он кисло улыбнулся и украдкой оглядел Донского с ног до головы.
Тот сидел в кресле расслабившись. Поза свободная, но не чрезмерно. Он напоминал спортсмена, отдыхающего между тренировками. Спокойный внимательный взгляд, красивые, в меру крупные руки, осанка, заметная даже в глубоком кресле. Сударев в очередной раз подумал, что Донской совсем не похож на врача в привычном представлении.
- Ну да ладно... - произнес он. - О деньгах я и собирался поговорить.
- Внимательно слушаю.
- Ты помнишь, за сколько ты в прошлый раз человечка мне подлатал?
- Помню. Четыре с половиной миллиона.
- Вот-вот. Но у того весь живот был разворочен, и голова - навылет. А этот - почти как новый. Нельзя ли подешевле?
- Разумеется, можно. Тот был чужим, да к тому же иностранцем, а для них особый тариф.
- Та-ак. А для своих?
- Для своих - обычно два, три.
- Дорого, - покачал головой Сударев, и даже его бас прозвучал приглушенно. - Игра свеч не стоит. А еще дешевле можешь?
- Я ведь уже объяснял, Борис Васильевич. Два миллиона долларов стоит полный ремонт. Это не мой каприз, это цена нашего труда и материала. Можно и дешевле, но результат...
- Мне только один результат нужен, Андреич, - проговорил Сударев, кроша пальцами печенье. - Чтоб человечек заговорил. Вот и все, понимаешь?
- Ну... Думаю, заговорить он сможет. Но разговор будет совсем коротким - если задешево.
- Ничего, он свое уже и пожил, и поговорил. Пускай только шепнет мне пару слов, а там уж - царство ему небесное...
Донской помолчал, барабаня пальцами по столу:
- Пятьсот тысяч вас устроит?
- Дорого, - вздохнул Сударев. - А куда денешься? Ладно, по рукам, Андреич. Слушай, а дешевле уже никак, да?
Донской с улыбкой покачал головой:
- Пятьсот тысяч - столько стоит минимальный набор материалов и препаратов. Нам с этого останется медный грошик да копеечка.
- Да верю, верю... - отмахнулся Сударев - И, конечно, предоплата?
- Обязательно. Пропустите тысяч двадцать-тридцать через банк, остальное - наличными. Без обид, Борис Васильевич?
-Да какие обиды... Я и так у тебя кругом в долгу.
- Не преувеличивайте, - с улыбкой покачал головой Донской. - Вы свои долги оплачиваете очень аккуратно. Никаких претензий.
Сударев поднялся, выпил стоя чашку остывшего чая, вытер пот со лба. Донской тоже встал, готовясь проводить гостя.
- Деньги будут завтра, - сказал Сударев. - Самое позднее - вечером.
- И документы на больного. Все, что соберете, - от паспорта до трудовой книжки. И медкарту, обязательно.
- Да какая у него трудовая книжка! - рассмеялся Сударев, направляясь к выходу, где его ждал адъютант с зонтом наготове.
У двери он остановился, словно в раздумье. Затем приблизился к Донскому и заговорил тихо, чтоб не слышал охранник.
- А все-таки не пойму я, Андреич, твоих раскладов. Как ты это делаешь? Я же тебе натуральный трупешник привез, как ты его расщекочешь?
- Ну-у... - Донской опустил глаза.
- Ладно, молчи, молчи... Знаю, что секрет. Просто не по себе от этого становится.
- Да нет, Борис Васильевич, тут никакой мистики. Метод глубокой реанимации, очень дорогая и сложная технология. Замена омертвевших клеток живыми, искусственное омоложение тканей...
- Красиво поешь, - усмехнулся гость. - Да только врешь, как пить дать. Ничего, я не в обиде. У каждого свои секреты. Я только об одном прошу. Если случится, что помру своей смертью и меня к тебе привезут, - не позволяй им этого делать. Не хочу. Жутко мне от таких фокусов.
- Почему вы думаете, что я вру? - вежливо улыбнулся Донской.
- Тебе еще объяснять? Да если бы такая технология была - пусть дорогая, сложная, - все равно на каждом углу кооператив бы открылся. Я бы сам открыл - «Улыбнись, покойник» называется.
- На каждом углу - вряд ли. У нас очень хорошие врачи и очень дорогая аппаратура. Профессионализм - редкость, Борис Васильевич. На каждый кооператив не напасешься.
- Может, и так, - пожал плечами Сударев, запахнув пальто. - Ну, счастливо оставаться. Присматривай за Лукой... за пациентом. Он мне ох как дорого обходится.
- До свидания, Борис Васильевич.

* * *

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

Ганс и Кича хоть и обещали вскорости навестить, но в ближайшие четыре дня так и не появились. Григорий немного успокоился. Возможно, надеялся он, ему простили вмятину на машине, место которой и так на свалке.
Поэтому он так и не собрался пойти за советом к более серьезным людям, чем Валька Толстопятов. Такие люди, конечно, были в числе его прежних пациентов. Кого-то он, бывало, вытаскивал из покореженной иномарки, кому-то обрабатывал входные и выходные пулевые отверстия в трясущемся «рафи-ке», бешено мчащемся в больницу.
Очень часто его благодарили и предлагали обращаться за помощью. Григорий говорил «да, конечно», но никакой помощи не просил. Он считал этих людей бесконечно далекими от себя и сомневался, что кого-то могут взволновать его беды. Кроме того, он не был уверен, что его запомнили. В крови и горячке все братаются и предлагают вечную дружбу, однако затем цена этих клятв неумолимо падает.
Отпущенная неделя уже истекала, и тут наконец грянул гром.
Григория подстерегли поздно вечером на выходе из подстанции, когда он собирался домой. Он вышел на крыльцо, расправил зонт и вдруг услышал знакомый голос:
- Эй, Пилюлькин!
«Опель» стоял под фонарем во дворике, заехав под «кирпич». Ганс копался в моторе, Кича сидел на корточках рядом и курил.
- Ну, подходи, что ли, - позвал Кича. Григорий почувствовал, как к нему возвращается то состояние безысходной беды, от которого он, казалось бы, избавился. Это произошло сразу, без перехода. Словно было солнце - и вот его закрыла туча.
Он повернулся, медленно, не теряя достоинства, подошел. Кича легко поднялся, усмехаясь, протянул руку.
- Вот видишь, бричку сломали, пока к тебе ехали. Ну, как дела? Документы начал оформлять? Григорий выдержал паузу в несколько секунд.
- Какие документы? - спросил он. С лица Кичи быстренько сошла ухмылка, он взглянул на Григория, как на клятвопреступника.
- Ты что, дурак?! Документы - на квартиру! Ты начал продавать? Ты покупателя хоть нашел? Нашел, я спрашиваю?!
- Нет, - язык так и просился добавить «еще», но Григорий сдержался.
- Ну ты смешной парень, честное слово! У тебя точно позднее зажигание, - Кича взглянул на Ганса, деля свое возмущение. Тот распрямился, подошел на пару шагов, вытирая черные руки тряпкой. Он смотрел на Григория молча и неподвижно, даже не моргал.
- Ты думаешь, мы тут шутки с тобой шутим? - Кича вдруг резко двумя пальцами поддел Гришу за подбородок, заставив голову дернуться. - Мы уже с людьми договорились, уже все расклады подписали, а ты, оказывается, только телишься.
Ганс пока молчал. Время Ганса не пришло.
У Григория в душе слабо шевелилась надежда, что сейчас на крыльцо выйдут ребята из сменившихся бригад. Хотя бы человека три. Станут ли они ввязываться? С первого взгляда ясно, что за люди ступили на эту землю. Прогонишь двоих - завтра придут десять.
Григорий готовился, что вот-вот его начнут бить. Сопротивляться бесполезно по многим причинам. Ганс лет на пять моложе его и наверняка сильнее, а кроме того, умеет бить профессионально. Но у Кичи были другие планы. Сегодня он только намекал на возможность воздействия болью. Он двигался к главному постепенно, понимая, что нельзя доводить жертву до полного озлобления. Обязательно, пока возможно, нужно оставлять просвет для мысли - а стоит ли идти на крайние меры?
- Ну все, хватит, - сказал он. - Мы и так время потеряли. Сейчас садишься с нами и едешь. Ганс, готова машина?
- Еще десять минут, - ответил Ганс, снова залезая под капот.
- Да брось ее, поехали на такси!
- Не, я быстро... - он вдруг высунулся из-за крышки Капота, посмотрел на Кичу и тихо сказал: - Бирку не забудь.
Тот кивнул.
- Кстати, паспорт с собой носишь? - спросил он Григория.
- А что?
- Ты мне не чтокай! - Кича энергично подвинулся на Гришу грудью. - Носишь?
- Ношу.
- Покажи.
Григорий вытащил паспорт, покрутил в руке.
- А ну... - неуловимым движением Кича выхватил книжечку, раскрыл на первой странице, потом перелистнул. Гриша слишком поздно подумал, что давать ему в руки паспорт не следовало. Эта книжечка в некоторых обстоятельствах способна полностью подменить человека.
- Значит, так, - проговорил Кича, глядя на Гришу исподлобья. - Ксива пока остается у меня. Документы оформлять будем вместе. И смотри...
В этот момент за воротами скрипнули тормоза. К зданию подъехал милицейский ГАЗ-"будка", двое патрульных вывели из фургона полуодетого гражданина с разбитым в кровь лицом. Не торопясь, они повели его к крыльцу.
Это был шанс. Гриша точно знал - если паспорт будет у них, они получат полную власть над хозяином. Вернее - над его имуществом. Вплоть до того, что человека могут посадить на иглу или даже убить, а квартиру благополучно продать.
Гриша взмахнул рукой - и паспорт снова оказался у него.
Кича с изумлением вытаращил глаза.
Милиционеры медленно вели пострадавшего к крыльцу.
- Счастливо оставаться, - проговорил Григорий и быстро пошел к воротам. Там он прыгнул в первую же «санитарку».
- Врубай сирену - и срочно ко мне, - сказал он знакомому водителю.
- Да мы вроде как на вызов... - удивился тот. - Диабетика сейчас повезем.
- Жми, а не то завтра меня вперед ногами повезешь!
- А-а, понял, - кивнул водитель и включил передачу.
«Десять минут, - проговаривал про себя Гриша. - У меня только десять минут, чтоб исчезнуть».

* * *

- Дурдом! - Светлана бессильно опустила руки.
В доме действительно творилось что-то потрясающее. Началось с того, что Пашка захотел кофе. Светлана ответила, что маленьким детям кофе пить нельзя, но Пашка продолжал клянчить: «Мама, хочу кофе».
Стоило Светлане отойти в ванную, ребенок взял инициативу в свои руки. Неслышно подставил к шкафу табуретку, достал банку с кофе, взял кружку и чайник и принялся сам готовить себе напиток: насыпал полкружки кофе, столько же сахара, плеснул воды.
Светлана вошла в комнату, когда смесь была уже готова, и мальчик морщился, пробуя ее, - напиток получился горьковатым. Мама воскликнула: «Ax!» - ребенок от испуга выронил кружку. Светлана бросилась на кухню за тряпкой, чтобы перехватить густой черный ручеек, ползущий к ковру. Пашка, испугавшись возмездия, вскочил и опрокинул банку с кофе. А заодно и чайник.
А тут еще некстати раздался звонок в дверь. Пашка испугался еще больше, метнулся к дивану, за которым обычно прятался, и растянулся на полу, собрав майкой кофейное озеро.
- Дурдом! - повторила Светлана и пошла открывать.
- Катька! - воскликнула она, едва открыв дверь. - Наконец-то! Сто лет пропадала.
- Светик, уезжаю, - с порога сообщила подруга, пытаясь одновременно снять сапожки, расстегнуть пальто, стряхнуть воду с черных кудрей и повесить на крючок сумку, не забыв еще и оглядеть себя в зеркало. - Я ненадолго, попрощаться.
- Ты что говоришь? Куда?
- Ой, Светка, уезжаю насовсем, - Катя выронила сумку и закрыла лицо руками, собираясь прямо тут расплакаться.
- Раздевайся, проходи, сейчас расскажешь. У нас тут, правда, стихийное бедствие...
В комнате Пашка с виноватым видом вытирал кофе белоснежным полотенцем, только что высохшим после стирки. Светлана снова ахнула. Пашка подпрыгнул и исчез за диваном, бросив испачканное полотенце на мамин голубой халат.
- Сиди там и никуда не выходи, - топнула ногой Светлана. - Пока весь дом не разгромил.
Через минуту Катерина сидела на кухне, теребя незажженную сигарету, на столе стояла бутылка сухого вина, лежали две шоколадки. Та, что поменьше, предназначалась ребенку. Светлана разжигала огонь под сковородкой.
- Уезжаю, Светка, на север. С ним.
- С ним?
- Ага. А что мне делать? - виновато вздохнула подруга.
- И что у него там?
- Квартира двухкомнатная. Машина - «Нива», кажется. Да ведь я тебе все рассказывала. Он главный инженер на какой-то газовой станции. И получает хорошо. Сколько - пока не говорит, но видно же...
- Ты бы лучше подумала, Катенька, чем будешь там заниматься. А еще - сколько там зимой градусник показывает. Ты ведь не северянка, у тебя от любого сквозняка насморк. А ребенок родится...
- Ой, Светик, молчи. Сама знаю, что трудно, самой страшно. Ничего, живут же там люди. Наконец еда была поставлена на стол.
- Иди ужинать, - позвала Светлана мальчика. Тот еще глубже забился под диван, наблюдая оттуда за развитием событий.
- За встречу, Светочка, - сказала Катя, подняв бокал. - Сто лет не виделись. У тебя-то что нового? Все там же работаешь?
- Там же, - кивнула Светлана, пробуя вино. Она взяла бутылку, повернула. - Слушай, по-моему, «Кагор» через "а" пишется. А тут - «Когор».
- Не знаю, в палатке брала. Может, не русский?
- Да, скорее всего. Наших-то видела кого-нибудь?
- Наталью встретила недавно. Она со своим разошлась.
- Опять? Отчего?
- А от того же. Они с Валькой приходят к ней, а у него глаза бегают. Смотрят - туфли в прихожей. Всю квартиру обошли - никого нет. А по глазам видно, что кто-то есть. Наталья ему по морде влепила и ушла.
- Так и не нашли, кто там был?
- Никого не нашли.
- В ванной смотрели?
- И в ванной, и на балконе, и под кроватью. Правда, знаешь, у них телевизор новый, и коробка на антресоли стоит, большая. Может, туда запрыгнула? Да ладно, разберутся. У тебя как дела, расскажи.
- Все так же. На двух работах, а толку чуть. С независимым видом в кухню вошел Пашка. Прогулялся взад-вперед, бросая долгие взгляды на шоколадку. Затем так же степенно удалился.
- Разведчик, - хихикнула Катя.
- Это он нас сегодня без кофе оставил. Пусть походит.
- Наливай еще. За дорогу, да? А в садик вы ходите?
- Ходим. Ползарплаты за этот садик отдаю.
- Как?! Ты же мать-одиночка, тебе должны...
- Не одиночка я, а разведенка. Это, Катенька, большая разница, и платить мне надо по полному тарифу.
- Ну надо же! Слушай, а твой не появляется?
- Он сейчас в Италии работает. Прислал один раз деньги ребенку, давно - еще на день рождения. На две рубашки еле хватило. Бизнесмен хренов...
- А чего на алименты не подашь? Это же его ребенок, он должен!
- Ох, Катя, никто мне ничего не должен. Все сама. И я уже привыкла.
- Постой, ты сказала, на двух работах. В парикмахерской - знаю, а где еще?
- В школе убираюсь по вечерам. Катя удивленно захлопала глазами:
- Ты - полы моешь? Светка, да ты что?!
- А что? По знакомству, между прочим, устроили.
- Светик, это уму непостижимо. Мы в школе думали, ты какой-нибудь звездой станешь или фотомоделью. Весь мир объедешь.
- И на Луну слетаю. Только белье постираю, посуду помою, ребенка в сад отведу, в больницу с ним схожу, полы вымою, магазины обегу, еды наготовлю... А потом можно и мир объезжать.
- Да ладно тебе! Помнишь, как десятиклассники из-за тебя дрались? А фигурка у тебя и сейчас, как у балерины. Мне бы такую...
- Не прибедняйся. Котенок, ты же очень красивая.
- Я симпатичная, а красивая у нас ты. И нечего тебе полы мыть. Господи, да я же помню, сколько к тебе мужиков липло! Неужели никто не мог получше пристроить?
- Они, Катенька, не для того липнут, чтоб мою жизнь устраивать. Им больше интересно, куда я Пашку на вечер дену. А чем его кормлю и во что одеваю - ни один еще не спросил, веришь?
- Можно, я тут еще покурю? А хочешь, у своего спрошу, вдруг поможет. У него знакомых много...
- Чем поможет, жениха найти? Спасибо, мы уж сами...
- Мама, я хочу есть! - провозгласил Пашка, вновь появившись на кухне и не сводя взгляда с шоколадки.
- Сейчас положу, садись. Пойдем, Котенок, в комнату. И бутылку захвати.
...Вечером, когда Катя ушла, со слезами пообещав, что будет писать и при случае обязательно поможет, а Светлана стирала испачканный Пашкой халат, ребенок вдруг заплакал.
Света вытерла руки, вошла в комнату и присела на край его кроватки.
- Ну, что случилось? - спросила она, обняв мальчика обеими руками - влажными, пахнущими душистым стиральным порошком. - Что ты плачешь?
- Мама, прости, я больше никогда не буду кофе пить. Я всю банку тебе рассыпал.
- Не плачь, зайчик, купим мы новую банку. Спи спокойно, - она нежно погладила его волосы.
- У тебя денежек мало, ты мне игрушки совсем не покупаешь.
- Ничего, маленький, я заработаю денежки и куплю тебе что хочешь. Скажи, что ты хочешь?
- Я хочу солдатиков резиновых. А я тоже буду зарабатывать и куплю тебе кофе.
- Вот и хорошо. А теперь спи, завтра в садик рано вставать...

* * *

Григорий бежал вверх по лестнице, на ходу доставая ключи. «Десять минут, - твердил он про себя. - Только десять минут на все. Целая вечность, правда, очень маленькая. Если, конечно, они не бросят машину и не поедут за мной на такси, если не пришлют на перехват кого-то еще, если, если, если...»
Дверь недовольно скрипнула, но пустила Григория в квартиру. Сумка на вешалке, вещи в шкафу, документы в столе. Все на своих местах. Что еще? Деньги - двести пятьдесят долларов - в карман. Кажется, все. Зубная щетка, бритва... Ну, с богом!
Он выскочил на площадку, закрыл дверь на оба замка. Из квартиры напротив высунулся сосед Витька. Все в той же майке, такой же всклокоченный, как обычно.
- Ты чего такой взмыленный? Ты куда?
- Витя, уезжаю. Присматривай в глазок, если •что - звони ноль-два.
- Куда уезжаешь? Какое еще ноль-два?
- В Питер уезжаю, в институт. Срочно вызвали на семинар. Если кто спросит - так и скажи, понял?
- Ну, ладно, скажу.
- Не забудь, я в Питере, - крикнул Григорий, сбегая по лестнице.
Во дворе было пусто и темно. Гриша прокрался вдоль стены дома, не выходя на асфальт, и оказался на улице, где горели фонари и шумели троллейбусы. Махнул рукой - рядом остановилось такси.
- На вокзал! Нет, стоп! Я хотел сказать, в аэропорт.
Гриша сел назад, откинулся на спинку. Что дальше? Позвонить на работу, сказать, что пришлось срочно уехать по семейным обстоятельствам. С начальством отношения нормальные - поймут, душу мотать не станут. Взять билет до Москвы - это сейчас не проблема, народ мало летает. Знать бы расписание заранее...
Гриша собирался именно в Москву, а не в Питер, как сказал соседу. Он намеренно путал следы. В столице можно будет пожить у Оксаны, поразмыслить, как быть дальше. Какой-то выход обязательно должен найтись.
Он вдруг задумался: а как встретит его Оксана? Не выгонит, конечно, но все-таки... Слишком давно они не виделись и даже не перезванивались.
Его знакомство с Оксаной началось очень романтично. Как-то в августе он приехал на 25-летие своего аэроклуба. В честь праздника, конечно, устроили показательные полеты и прыжки - молодые демонстрировали старикам, что и они не лыком шиты.
«Старикам» пришла в голову сумасбродная мысль - устроить групповой прыжок памяти в знак преданности небу. Слава богу, никто не успел приложиться к бутылкам, ждавшим своей очереди в багажниках, и руководство разрешило прыжок.
Прыгали с двух тысяч, с троса. Когда «Ан-2» поднялся в небо, на горизонте возникло небольшое плотное облачко, но никто не придал этому значения. Однако в тот момент, когда ребята посыпались из люка, облачко, оказавшееся не таким уж маленьким, закрыло солнце. Ударил бодрый ветерок, мигом раскидавший ребят по небу.
Кто-то справился с ситуацией легко, но многих разбросало в радиусе трех километров. Григорий видел, что его несет к реке, и маневрировал, чтобы не окунуться в воду. Однако двухгодичный перерыв дал о себе знать, пришлось все-таки проехать на заднице по мокрой кромке берега.
Он собрал в кучу парашют и зашагал вдоль реки в направлении аэродрома. Перебираясь через бугор, он вдруг увидел неожиданную картину.
В лощинке стояли четыре этюдника. А рядом, в тени кустов, трое молодых девчонок хлопотали вокруг четвертой, беспомощно лежавшей на траве. Юные художницы, видимо, срисовывали живописный изгиб реки, что открывался отсюда, и одна из них перегрелась, на солнце. Подруги бегали вокруг, брызгали водой из пластиковой бутылки и испускали панические восклицания.
- В чем дело? - громко спросил Григорий. - Я врач.
Когда его увидели - мокрого, тяжело дышащего, в парашютном снаряжении, - воцарилась немая сцена.
- Вот это я понимаю - «Скорая помощь»! - изумленно проговорила одна из художниц - стройная и гибкая брюнетка в узких джинсиках.
Это и была Оксана.
Гриша обложил голову и шею пострадавшей мокрыми тряпками, наказав подружкам почаще их менять - благо река рядом. А позже за ней приехала машина с аэродрома.
С Оксаной они потом пару раз случайно встретились в городе. Узнавали друг друга, останавливались поболтать. Разговоры получались долгими, и однажды они договорились встретиться.
Оксана умела говорить с кем угодно и о чем угодно. Гришиным родителям она понравилась. Но через год она закончила художественное училище и поехала в Москву, поступать в Суриковское. «Пропала девка, - сказал по этому поводу отец. - Считай, Гриша, потерял невесту».
Были частые письма и звонки, редкие встречи. Ниточка, связывающая Григория с московской студенткой Оксаной, становилась все тоньше. Но пока не обрывалась. На это он и надеялся.
В аэропорту было пустынно. У входа зевали таксисты, внутри дремали немногочисленные пассажиры. Далеко на летном поле слышался свист самолетных двигателей, доносились Неразборчивые голоса из громкоговорителей.
Григорий обменял деньги в круглосуточном пункте, подошел к кассе.
- Один, Москва.
- Рейс на два сорок, проходящий, - ответила немолодая крашеная блондинка из окошка, задумчиво оглядев Григория. - Паспорт, пожалуйста.
«Ждать недолго», - с облегчением констатировал Гриша, присаживаясь в зале ожидания.
Через минуту он понял, что слишком часто поглядывает на вход. Каждую секунду он подсознательно ждал, что вот сейчас появятся мускулистые парни, выволокут его из здания и запихнут в машину. И никто пальцем не пошевелит. Даже милицию не вызовут. Сам попал - сам выкручивайся.
Он поднялся и пошел в буфет. Оттуда можно было наблюдать за обстановкой из-за колонны.
- Что вы хотели? - устало поинтересовалась бабушка-продавец.
Гриша пробежался глазами по ценникам. Мысленно усмехнулся: в карманах полно денег, а он все считает копейки.
- А что там? - спросил он, указав на бархатную занавеску, из-за которой доносилась приглушенная музыка.
- Бар у нас там, - ответила женщина, оценивающе посмотрев на покупателя.
- Открыто? Можно зайти?
- Можно и зайти, если деньги есть, - был ответ. Бабушка, видимо, ревновала ускользающего покупателя.
«А почему бы не зайти? - подумал Гриша. - Деньги есть. Ночь, аэропорт, ресторан, бандиты на хвосте. Романтика, черт бы ее побрал...»
В баре тоже было пустынно. Только толстый человек в берете, уснувший за столиком, да две увядающие девицы, явно не пассажирки.
Гриша, проигнорировав многозначительные женские взгляды, направился к стойке.
- Садитесь за столик, вас обслужат, - лениво буркнул сонный бармен, на мгновение оторвавшись от телевизора.

Предыдущая страница 5 Следующая страница


Тварь непобедимая 6

Одна из девиц оказалась официанткой. Тяжело поднялась, одернула передник, принесла меню.
Григорий заказал относительно скромный ужин с коньяком и принялся ждать. В баре ничего не менялось. Бармен курил, тупо глядя в телевизор, человек в берете спал. На стенах пестрели фоторепродукции, изображающие вазы с фруктами, жирные ломти ветчины с зеленью, зажаренных осетров и поросят. «Тоска, - подумал Гриша. - Можно было перекусить и в буфете».
Бездействие и ожидание - лучшая почва для гнетущих мыслей. Гриша гнал их от себя изо всех сил, однако пессимизм был сильнее. Никакой романтики в своем положении он, конечно, не ощущал. Чувство опасности не волновало, не подстегивало, а, напротив, отупляло.
Гриша впервые понял, насколько это жалкая участь - быть загнанным животным. Впрочем, животным природа дала оружие - когти, зубы, рога, быстрые ноги. Даже самая жалкая тварь имеет способ прогнать врага или уйти от опасности - ядовитые иглы, панцирь, раковину, на худой конец, нору. У человека ничего подобного нет. Может, потому, что ему приходится враждовать в основном с себе подобными.
Как легко, оказывается, стать жалким. Всю жизнь Гриша строил себя: занимался спортом, читал книги, набирал прыжки в парашютном клубе, учился, публиковал статьи в журналах. Казалось, каждый такой шаг словно бы прибавляет роста. Но вот пришли двое полуграмотных парней с незамысловатыми манерами, ухватили покрепче - и ничего не осталось от прежнего Гриши. В ноль превратились и его парашютные прыжки, и ученая степень.
Остальное - размазать жесткой пятерней и вытереть о штаны...
И самое гнусное, что в любом случае ты остаешься со своими бедами в одиночестве. Есть друзья - но меньше всего хочется их впутывать. Никому нет до тебя дела - не те времена, когда преступники в меньшинстве. Сейчас они самая сплоченная сила, они главные в этой жизни. Мальчишки во дворах поют о них вечерами песни, гнусавя на блатной манер, газеты избрали их любимой темой для анекдотов, да и блеснуть дружбой с бандитами стало куда престижнее, чем раньше - с известными актерами или музыкантами. В любом городе или районе каждый школьник знает по именам местных авторитетов.
Никто сегодня уже не мечтает покорять космос или Антарктиду, ибо бритоголовая братва открыла миру другой, более простой путь к успеху, известности, авторитету и деньгам.
И бесполезно сопротивляться, если ты вдруг попал в шестерни этой неукротимой машины. Героев-одиночек в реальной жизни не бывает. Можно спрятаться, переселиться в городскую канализацию, а по ночам выходить с обрезом, отстреливая одного за другим своих врагов, но это ни на грамм не прибавит в мире справедливости. Общество станет бороться с тобой, а не с ними, потому что тебя победить легче.
Гриша попытался продумать, что ему делать, когда кончатся деньги и придется возвращаться домой. Возможно, Ганс и Кича перебесятся, может, их отвлекут другие дела - мало ли у них дел?
Надежда, конечно, слабая. Если совсем прижмет, придется писать заявление в РУОП. Но если и там у них «свои ребята»... Лучше об этом не думать.
У входа в бар за шторами послышались громкие голоса. Гриша машинально опустил голову, чтобы скрыть лицо. В полутемное помещение вошли двое. Один - в длинном пижонском пальто и шляпе с чуть загнутыми полями. Другой - плотный, невысокий, с короткой стрижкой, внешностью и повадками смахивающий на хорька. На пальце он крутил ключи от машины.
-Девочки, добрый вечер! - сказал тот, что в шляпе.
Показалось, что голос откуда-то знаком. Оба вошедших обменивались с девушками пустыми репликами, негромко смеялись. «Хорек» назвал каждую по имени, поздоровался с барменом. Похоже, посетители их не интересовали. Гриша с облегчением перевел дыхание. Ложная тревога.
- Какими судьбами, Андрюша? - спросил бармен, затушив сигарету и заняв место у стойки.
- Все гостей встречаю, - ответил парень в шляпе, и вновь Гриша задумался, где он мог слышать этот голос.
- Самолет ждете?
- Ну не пароход же... Накрывай стол, нам тут еще долго сидеть.
В баре стало шумно, весело, словно подуло свежим ветром. Даже человек в берете проснулся и принялся таращиться на окружающих.
Посетители сели за стол, парень скинул шляпу. И тут Гриша узнал его. Не только узнал, но и вспомнил имя. Это был Андрей Андреевич Донской, тот самый человек, что встречал их с Алькой в «Золотом роднике».
Гриша заволновался. Сейчас был не самый лучший случай для знакомств, но другой вряд ли представится. Ему очень хотелось поговорить с этим человеком и выяснить наконец, чем закончилась история с безнадежным коматозником. Не только из-за любопытства перед почти мистической историей, но и для очистки совести. Ему надо было услышать, что все кончилось благополучно.
Официантка принесла ужин и крошечный графин с коньяком. Однако еда уже мало интересовала Гришу.
Он никак не мог решиться подойти. Эти ребята могут просто-напросто послать куда подальше, и будут совершенно правы.
Ну а если нет?
Рискнуть стоило, в любом случае Гриша ничего не терял. Он попытался прислушаться к разговору за соседним столиком, но ничего не разобрал.
Тем временем Донской попросил телефон. Официантка принесла ему радиотрубку из подсобки. Звонок адресовался, видимо, диспетчеру: Донской интересовался прибытием какого-то борта. Прозвучало слово «спецрейс», затем был упомянут Тунис. С каждой минутой становилось все интереснее.
Гриша выпил для храбрости рюмку коньяка и решился. Он поднялся и подошел к столику Донского. Тот посмотрел с некоторым удивлением.
- Добрый вечер, - непринужденно сказал Гриша. - Извините, что помешал, но очень хотелось бы знать, как здоровье нашего пациента.
- Вы о чем? - спросил Донской, зафиксировав каменное выражение лица.
- Кто это? - забеспокоился его приятель. - Ты его знаешь?
- Да нет... - ответил Донской, но затем в его глазах мелькнуло понимание, он вспомнил. - А-а, узнаю, узнаю... Надо же, какая странная встреча.
- Сам удивляюсь, - развел руками Григорий. - Так что с пациентом?
- Не извольте беспокоиться, - с готовностью ответил Донской. - Состояние тяжелое, но общий кризис миновал. Проводим интенсивную терапию.
Его попутчик настороженно переводил взгляд с одного на другого, не понимая, что происходит. Донской замолчал, выжидательно глядя на Григория.
- А если серьезно? - спросил тот.
- Я говорю совершенно серьезно. А что вы так беспокоитесь, он вам родственник? Могу передать ему привет.
Гриша почувствовал, что ведет себя глупо. Ничего они ему не скажут - первому встречному, пусть даже врачу. Он пробормотал извинения и поплелся за свой столик. Попытка познакомиться не удалась.
Донской с приятелем молча проводили его взглядами, затем начали о чем-то вполголоса переговариваться. Гриша вдруг заметил, что оба в упор смотрят на него.
- Садись к нам, парень! - позвал «хорек». - Что ты там один...
- Простите... - Гриша подумал, что ему послышалось.
- Давай иди сюда.
Гриша поднялся и пошел, пытаясь понять, не разыгрывают ли его. Он сел, ему придвинули чистый бокал, налили пива.
- Тебя как зовут?
- Григорий.
- Вот это Костя, наш стоматолог, а я - Андрей. Можно на «ты».
- Я помню. Андрей Андреевич Донской.
- Надо же, какая память! Ну рассказывай, Гриша, как ты тут оказался? Встречаешь кого?
- Да нет, улетаю.
- На московском, что ли? - спросил Костя.
- Да. То есть нет, конечно, на питерском.
- Интересно, - подивился Донской. - А чего ночью-то?
- Ну... Так получилось.
- Странный какой-то, - усмехнулся Костя. - Ты случайно не шпион?
- Да нет, - улыбнулся Гриша. Улыбка вышла натянутой - новые знакомые чересчур активно интересовались его делами.
- Действительно, странно, - Донской наклонил голову, оценивающе посмотрел на Гришу. - С чего бы это простому доктору срываться ночью в Питер, да еще на полугрузовом транзитном рейсе. И вещей почти нет.
- Без ста грамм не разберемся, - махнул рукой Костя. - Ты пей пиво, не стесняйся.
- Спасибо, но я уже начал пить коньяк, - вежливо отказался Гриша.
- Еще лучше! Тащи сюда свой коньяк, я с тобой, за компанию...
- Еще что-нибудь? - спросила официантка, проходя мимо.
- Ага, - ответил Донской. - Тебя с твоей подружкой. Садитесь, украсьте наш суровый мужской круг.
Девушка посмотрела на часы, потом на бармена. Тот махнул рукой и снова уставился в телевизор.
- Ладно, - сказала девушка. - Все равно сегодня никого нет.
Гриша тоже украдкой посмотрел на часы. До самолета оставалось больше часа, спешить некуда. Он поковырял вилкой салат, выпил пару глотков сока. Спиртного больше не хотелось.
За столом повеяло духами - рядом уселись девушки. Костя засуетился с бутылками и стаканами.
- Когда еще посетитель вас обслужит? - сказал он. - Пользуйтесь случаем.
- Вы, насколько я понял, кого-то встречаете? - поинтересовался Гриша. И уточнил: - Кажется, из загранки?
- Да, из загранки, - нехотя согласился Донской.
- У них там плюс двадцать пять, - заметил Костя.
- На море хочется... - вздохнула официантка, безучастно глядя, как ей наливают вино.
- Можешь лететь обратным рейсом, - предложил стоматолог. - Мы все устроим, даже без визы. Там и море, и пальмы, и негры...
- А разве у нас международный аэропорт? - спросил Гриша.
- Для кого как... А ты все-таки зачем в Питер собрался среди ночи?
Гриша все-таки выпил полрюмки и решил, что теперь точно - хватит.
- Хочу поработать в лаборатории. Давно собирался, а тут случай представился. Я вещички быстро собрал - и вот...
- В лаборатории? - удивленно протянул Донской. - Ну и дела! Если «Скорая помощь» теперь в лабораториях практикуется, то мне пора свой НИИ открывать.
- Да нет, «Скорая» не практикуется. Я пишу работу, нужна практическая часть.
- Ах вот что... Ординатура?
- Нет, это уже пройденный этап.
- Ничего не понимаю. Если ты закончил ординатуру, то получил лицензию лечащего врача. Почему тогда работаешь в «Скорой»?
- Там режим удобнее. Хватает времени писать.
- А не лучше тебе по специальности работать? И практическую мог бы на месте делать.
- Так ведь негде. Условия нужны, оборудование, препараты, консультанты.
- По какой теме твоя кандидатская?
- Ну, во-первых, докторская, - сказал Гриша, заметив, что обе девицы уже начали скучать. - А тема - вакцинации.
- Иммунолог, что ли? - заинтересовался Донской и даже отложил вилку.
- Да, - сказал Гриша и допил рюмку. К нему возвращалась уверенность. Он был не Один, он не боялся, что сейчас войдут Ганс с Кичей и сделают с ним что хотят. От новых знакомых исходило спокойствие и уверенность. Чувствовалось, они с подобными проблемами справились бы. Пожалуй, стоит спросить у них совета...
- Да, мир полон сюрпризов, - с чувством сказал Донской. Костя закивал - только он понял, что тот имел в виду. - Расскажи нам, Гриша, про свои вакцины. Что исследуешь?
- Грипп и ОРЗ. Но это моя вторая тема..
- На Нобелевскую метишь? - усмехнулся Донской. - А первая какая?
- Первая - медицинские лазеры. У вас нет закурить?
- Врачи не курят! - с укором заметил Донской.
- Только не в «Скорой».
- На, - официантка протянула раскрытую пачку.
- И все же, Гриша, что ты так мечешься из крайности в крайность? То лазеры, теперь - грипп... Что-то не получается?
- Нет, все получается. Но развивать тему лазеров сложно. Нужна техника, нужны опыты. Техника дорогая, ученые мужи - косные. Деды-профессора шарахаются от новинок, как от дуста. Может, в будущем продолжу.
- Ну, знаешь... - с сомнением покачал головой Донской. - Ты фактически не тему сменил, а специальность. Все с нуля начал.
- Да нет, - пожал плечами Гриша. - Просто есть кое-какие мысли. Почему бы их не опробовать и не высказать? Я же не карьеру делаю, просто мне это интересно.
Подруга официантки демонстративно зевнула, но никто не отреагировал.
- А про карьеру тоже не стоит забывать.
- Успеется.
- Отвяжись от парня, - сказал Костя. - Тебе коньяк налить?
- Не надо. И сам не пей, тебе еще мащину вести.
- Так это утром!
- До утра так нарежешься, что рядом с грузом класть придется.
- Ты - главврач в «Золотом роднике»? - поинтересовался Гриша.
- Нет, я администратор. А что?
- Ничего, просто выглядишь молодо.
- Мы с тобой вроде одних лет. Я же не удивляюсь, что ты уже докторскую пишешь. Все-таки расскажи про свои лазеры. Что за резон?
- Обработка кроветворных клеток...
- Вера, а у тебя на зеленой юбке складки прострочены или просто заутюжены? - нарочито громко спросила официантка и с легким презрением посмотрела на мужчин.
- Не обращай на них внимания, - проворковал Костя, приобняв ее за талию. - Я вас буду развлекать. Значит, слушайте. Приходит один мужик домой, а в туалете кто-то на рояле играет...
- Так что там насчет кроветворных клеток? - напомнил Донской.
- Долго рассказывать суть... Это разработка для ослабленных детей до года. Вкратце - если «прогревать» инфракрасным лазером с определенной длиной волны стволовые клетки в позвоночнике, это стимулирует их работу. У младенца быстрее вырабатываются собственные антитела взамен материнских.
- Что-то новенькое.
- М-да... Один поляк описал эффект, а я доработал. Вернее попытался доработать. Но так до конца и не доказал.
- Отчего же?
- Не хотят мои лазеры к детям допускать. Я ведь уже говорил, методика молодая, лазеры только сорок лет как изобрели, а в медицине они и того меньше. Все боятся излучения. Неизвестно, мол, что через двадцать лет будет - рак или еще хуже. А на взрослых испытывать смысла нет, у них свой иммунитет.
- Смысл-то есть... - туманно проговорил Донской, барабаня пальцами по столу. - Есть над чем подумать.
Григорий поднялся и попросил бармена сделать кофе. Тот выставил полную до краев чашку. Гриша присел у стойки, размешивая сахар. Вскоре Донской сел рядом.
- Все-таки темнишь ты, парень, - тихо сказал он.
Гриша молчал, продолжая помешивать кофе.
- А ну, выкладывай, что у тебя за проблемы!
- С чего ты решил, что у меня проблемы?
- Думаешь, не заметно? Вид у тебя какой-то придавленный. Суетишься, нервничаешь. На дверь то и дело смотришь, на часы...
- И что? Просто боюсь не успеть на самолет.
- В самом деле? А мне кажется, на питерский рейс ты точно не опоздаешь.
- Почему?
- Потому, что он по нечетным числам. А сегодня какое?
Донской тихо рассмеялся, затем похлопал Гришу по плечу.
- Ну, давай рассказывай.
Григорий думал с полминуты. Потом начал рассказывать. Донской слушал, не перебивая. От столика доносились женский смех и голос уже пьяного Кости, но это не мешало рассказывать.
- Чьи они были? - спросил наконец Донской.
- Не знаю, не представились.
- Зря не спросил. Сейчас бы все одним звонком решили.
- Одним звонком? - не поверил Григорий.
- Ну, двумя или тремя - какая разница? Не такая уж большая проблема.
- Для меня - большая.
- А для меня - нет, - Донской повернулся к столику, позвал стоматолога. - Слышь, Костя, наш доктор, оказывается, от погони уходит.
- Я ж говорил - шпион! - заржал тот.
- Ты погоди гоготать. Он вез нам пациента, а какие-то быки на «Опеле» его подрезали. Теперь накатили и требуют платить за машину.
- А чьи они? - мигом посерьезнел Костя.
- Да вот неизвестно. В том-то и проблема.
- Не такая уж и проблема... - Костя взял со стола трубку телефона, начал набирать номер. Потом ему расхотелось, и он отдал трубку Донскому. - Поговори ты, а то от меня коньяком пахнет.
Донской отошел с телефоном за крайний столик. Гриша не мог знать, о чем он так долго говорил, хотя и пытался услышать. Потом Донской спросил у него адрес и повторил его в трубку. И наконец отложил ее.
- Ну все, - сказал он. - Выпей еще рюмочку на сон грядущий - и отправляйся домой отдыхать.
- А что там?
- А там все будет хорошо. Можешь поверить на слово, мы своих не подводим. Сдавай билет, садись на такси.
- Ты с ними договорился?
- Еще чего! Без меня договорятся. Ну, что застыл?
-А если?..
- Никаких «если». Сдавай билет, отправляйся домой. Спать небось хочешь.
Григорий все еще мялся. Донской едва ли не силком подтащил его к кассе, потом вывел ни стоянку такси.
- Еще увидимся! - пообещал он и захлопнул за Гришей дверцу желтой «Волги» с шашечками.

* * *

В тесном дворе громоздились бугры спящих автомобилей. Григорий расплатился с таксистом и медленно пошел к подъезду, поглядывая по сторонам.
Там что-то было не так. Гриша наконец понял - слишком много машин стояло у его подъезда. Одна, вторая, третья... И тут он увидел «Опель» с помятым боком.

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

Первым желанием было свистнуть таксисту, который разворачивался неподалеку, и умчаться обратно на аэровокзал. Но тут одна из машин мигнула фарами. Раздался щелчок открывающейся двери, в темноте обозначился силуэт человека.
- Вы - Григорий Пшеницын? - прозвучал незнакомый голос.
- Я, а что? - ответил Гриша, пытаясь рассмотреть незнакомца.
Тот не спеша приблизился. Невысокий, жилистый, лет сорока пяти. Быстрые внимательные глаза, способные жечь, как автоген. Короткая и по-военному простая стрижка, тонкая щеточка усов. Движения порывистые, но точные, как у хорошо налаженной машины.
- Моя фамилия - Павлов. Донской сказал, вам нужна помощь. Ваши знакомые уже там, - коротким движением он указал в сторону подъезда. - Вы первым идите в квартиру, а я еще посмотрю, как они себя будут вести.
- Где они? В подъезде?
- Нет, конечно. Они у вас дома. Кстати, их трое, а не двое - еще один приехал вон на той машине, - он кивнул в сторону полуспортивной иномарки, приткнувшейся к палисаднику. - Вы не бойтесь, идите. Я все буду держать под контролем.
Этот человек очень спокойно призывал не бояться, однако верилось с трудом. В доме трое боевиков, и неизвестно, что у них на уме. А тут какой-то неизвестный Павлов, который не достает тому же Гансу до подбородка.
- Может, вызвать милицию? - осторожно предложил Гриша. - На всякий случай...
- Милицию? - почему-то удивился Павлов. - Дело ваше, но... Я думал, вам нужна помощь. Вызывайте, но тогда я уеду.
- Нет, - сказал Гриша. - Я не буду никого вызывать.
Он вошел в подъезд. Павлов неслышно скользнул за ним. Дверь квартиры была полуоткрыта, доносились голоса, смех. Григорий собрался с духом и вошел внутрь.
Вся компания расположилась в комнате. Кича развалился на диване, задрав обутые ноги на журнальный столик. Ганс занял кресло. В углу сидел еще какой-то тип - жирный, как боров, с крошечными глазами. Он был одет в зеленый пиджак с блестками, делающий его похожим на конферансье.
Они пили водку и закусывали колбасой из Гришиного холодильника. На письменном столе стояла сковородка с остатками яичницы.
Все замолчали. Кича встретил Григория тяжелым жгучим взглядом.
- Явился, мать твою, - процедил он, сплюнув сквозь зубы. - Мы что, по всему городу тебя должны искать?!
Ганс легко поднялся и мигом оказался рядом с Гришей, заставив его инстинктивно сделать пару шагов назад.
- Собирай шмотье, - скомандовал Кича. - Сейчас перевозим тебя в другую квартиру, эта остается нам. Грузила, вынимай свои бумажки, пусть подписывает. И паспорт на стол!
Боров закопошился, извлек из-под себя папку коричневой кожи, вжикнул «молнией».
- Иди сюда, - буркнул он. - Здесь и здесь распишись. Потом заполнишь бланк, напишешь заявление. Работай, короче.
Григорий не сдвинулся с места.
- Ты что, оглох, сука?! - взорвался Кича. - Бери ручку, пиши! Не доводи меня, и так довел! Ганс схватил Григория за шиворот, с усилием толкнул к борову. Тот брезгливо отодвинулся, увидев, как Гриша упал на четвереньки.
Когда он поднялся, в дверях уже стоял Павлов.
- Быстренько встали, извинились и пошли отсюда вон, - спокойно и даже с ленцой проговорил он. Несмотря на расслабленную позу, казалось, что весь он словно состоит из туго скрученных пружин.
- Это что за чудо? - с неприязнью и удивлением проговорил Кича. Он даже встал и обошел Павлова с двух сторон. - Ты кто?
- Я должен повторить? - спросил тот, не задержав на Киче взгляда.
Ганс уже был напряжен перед броском, но пока его сдерживало любопытство - что собирается сделать этот странный незнакомец, на что он надеется?
- Это что, друг твой? - спросил Кича у Гриши. - Тоже доктор?
Поскольку все молчали, Кича продолжил.
- Слышь ты, баклан, - он потыкал Павлова пальцем в плечо. - Валил бы отсюда. Радуйся, что не по твою душу базар, и иди себе с миром. Я тебя прощаю на первый раз.
- Я повторяю еще один раз, последний, - проговорил Павлов бесцветным голосом, глядя мимо Кичи. - Встали, извинились, ушли.
- Да выкиньте его к гребаной матери! - визгливо воскликнул боров. - Время идет, ночь ведь на дворе, ну что за дела?
- Ганс, занимайся, - холодно скомандовал Кича и отошел, словно бы потеряв к незнакомцу всякий интерес.
Телохранитель моментально пришел в движение, ринулся вперед, делая такие пасы, словно на ходу засучивал рукава. Не дойдя до Павлова двух шагов, он вдруг произнес нечто вроде «хык!» - и свалился на пол, гулко стукнув головой по оргалиту.
Кича обернулся, посмотрел сначала с изумлением, потом с яростью. Ганс барахтался на полу, вылупив глаза и хватаясь руками за живот. Он никак не мог продышаться и встать.
Кича вдруг успокоился, сложил руки на груди. Видимо, решил сменить тактику.
- Ты объясни хоть, кто ты такой! - сказал он. - Я тебя не знаю, никто не знает. У нас свои дела, у тебя свои. Чего тебе надо, ты новый разводящий, что ли?
Павлов не отреагировал на дипломатию ни единым словом или жестом.
- Вон отсюда, - безжалостно сказал он.
В этот момент Ганс собрал наконец силы и вцепился неприятелю в ноги. Кича сверкнул глазами и бросился на помощь, схватив со стола тяжелую лампу.
Павлов переступил с ноги на ногу и легко освободился от захвата Ганса. Кичу он поймал вытянутой рукой, провернул и с грохотом обрушил на пол. Люди из соседних квартир наверняка уже повскакивали с постелей.
Павлов тем временем оказался возле борова, испуганно прижимающего к груди свою папку.
- Я не при делах! - взвизгнул Грузила. - Я маклер!
- Ну, извини! - сказал Павлов. Затем рывком поднял его на ноги, протащил через комнату и вышвырнул в коридор. На этот раз шума было не так много - жирное тело шлепнулось на пол мягко.
Следом он отправил туда же Кичу, до хруста вывернув ему руку. Ганс поднялся было, но сразу скорчился от тычка под ребра, после чего Павлов выбросил из квартиры и его. Все сопровождалось визгом, руганью и грохотом.
Гриша стоял у стены, глядя, как его жилище очищают от посторонних. Павлов подошел и, прощаясь, пожал руку.
- Ну, вот и все. Я пойду еще поговорю с ребятами, а вы ложитесь спокойно спать.
- Спать? А если они вернутся вдесятером?
- А я им скажу, чтоб не возвращались. Меня они послушают. Вы мне верите?
Гриша хмыкнул.
- Как ни странно, верю, - сказал он. Павлов вышел. На лестнице вновь раздался грохот, мат, треск рвущейся одежды.
Гриша пошел запирать замок. Из двери напротив торчала взлохмаченная голова Витьки.
- Ты же уехал! А это кто? Чего они? - возбужденно затарахтел он.
- Это твой страшный сон, - ответил Гриша и захлопнул дверь.
- В расчете, - сказал Ганс, пересчитав деньги и сунув их в карман.
Продавцы тихо, как мыши, сидели на заднем сиденье «Опеля», тиская пакеты с товаром, и ждали, пока Ганс объявит сделку состоявшейся.
- Ну, как дела? - спросил он наконец.
- Да нормально, - ответил один - прыщавый девятнадцатилетний парень с оттопыренными ушами. - Все по плану.
- В политехническом у нас два лафетника за раз купили, - добавил второй, кругленький, кучерявый, похожий на херувима.
Оба были студентами и продавали шмаль в основном среди своих. Ганс требовал, чтобы те осваивали новые горизонты - шли в другие вузы, училища, почаще толкались на дискотеках и заводили знакомства. Но ребята были новичками, еще не успели обкататься, набрать опыта и куража, без которых не раскрутишь дела.
- Плохо стараетесь, - мрачно сказал Ганс. - Пора уже своих людей иметь и сдавать им товар оптом. А вы все с папиросками бегаете. Ищите, предлагайте - дело-то денежное. Если языки плохо подвешены - ведите ко мне, я кого хочешь уболтаю. Люди нужны - чем больше, тем лучше.
- Девчонка одна есть, - подал голос прыщавый. - Она вроде чем-то таким занималась, и знакомые у нее есть. Не знаем, как подойти.
- А чего тут знать? Тащите в кабак, я там уже буду. Накормим, напоим, на «мерее» домой отправим... Ей понравится - вот и попалась птаха. Захочет денег - будет работать.
- На дискотеках трава плохо уходит, - пожаловался второй. - Ребята все мультиков просят. Да и девчонки...
- На таблетки я мостов не наводил, - покачал головой Ганс. - Фигня это, не сделаешь на них денег. Короче, не гоните пургу, делайте, что я сказал. И по школам походите. Что, страшно? На перемене зашли в курилку, быстренько показали, договорились, товар сбросили - и все, свободен. Думаете, пионеры брать не будут?
- Слышь, Ганс, - подал голос прыщавый, - тут ходят слухи, что скоро всех нас передавят. Какие-то ребята героин везут, а кто станет ханкой и травкой промышлять, тех ментам сдавать будут. Я порошком торговать не стану, сразу говорю.
- Не бзди, - криво усмехнулся Ганс. - Знаешь, сколько доза Герасима стоит? То-то... Травка была и будет, народ без нее не обойдется. И никто тебя не тронет. Пока я не разрешу, - он тихо рассмеялся.
- Да я и не боюсь... Но если кто на нас наскочит - ты уж разведи.
- И вот еще, - вспомнил Ганс. - Найдите мне парочку торчков, только не совсем опущенных. Чтоб у ребят еще сила какая-то в руках была. Надо разобраться с одним соском, а самому руки марать неохота. Пообещайте им денег, что ли, или ханки.
- Это найдем, есть такие пацаны.
- Ладно, разбегаемся.
Парни без лишних слов испарились. Ганс сделал погромче музыку и рванул по переулку, спугнув нескольких прохожих.
Пробоины ему пару дней назад бесплатно заделали свои ребята из автомастерской, работающей под присмотром Мустафы. Но настроения это не прибавило. Задумка с квартирой доктора потерпела позорный крах, а значит, покупка новой машины отодвигалась на неопределенный срок. Ганс и сам не понимал, почему бы им не вернуться к доктору и не переломать ему ребра за все обиды. Он плохо помнил, что говорил им тогда на лестнице незнакомец с усиками. Но Кича после выглядел очень испуганным и никаких планов насчет доктора не строил. Похоже, нашлись мощные заступники и у этого никчемного человечка.
Студенты успехами не радовали, как и другие распространители. Деньги притекали мучительно медленно. Ганс уже перетрудил мозги, пытаясь придумать что-нибудь новенькое - несложное, но доходное.
Он остановил машину в небольшом дворике и принялся ждать Кичу. Тот находился в гостях у какой-то из своих подруг. Ганс никогда не видел ее в лицо, но поговаривали, что она следователь городской прокуратуры.
Кича появился ровно в шесть вечера, как и договаривались. Он вышел из подъезда - веселый, цветущий, в машине сразу повис запах спиртного и духов.
- Вот так надо с девочками, - проговорил он, устраиваясь на сиденье.
Ганс не понял, о чем речь, но ему это было и не интересно.
- Гони к Мустафе, - приказал Кича, прикуривая сигарету и с блаженством откидываясь на спинку.
Через двадцать минут Ганс в очередной раз рассматривал девочку с букетом и рок-певца с микрофоном, а Мустафа и Кича бубнили в противоположном углу.
- С Пузыря пенки снимать сам Гнутый будет. Тот ему в карты проиграл, а сколько - точно не помнит, все поддатые были. Гнутый сказал, пять косых, ребята подписались... Владимирских пацанов так и не нашли. Машина стоит в лесу, двери на-. распашку, а ребят нигде нет. Уже приезжали за ними, спрашивали... Насчет Груздя и Маугли вопрос почти утрясли. Их в СИЗО перевели, но у Ксюхи мать одноклассницы в суде. Сказала, могут отдать под залог. Один залог в кассу, а другой, побольше, на лапу...
- Слушай, а что с докторской квартирой получилось? - неожиданно прервал Мустафа. - Мне Грузила какие-то вещи странные говорит...
Кича мельком взглянул на Ганса, немного помялся.
- С доктором промашка вышла. Он привел какого-то... В общем, выкинули нас...
- Не понял... - Мустафа прищурил и без того узкие глаза.
- Ну, в общем... Да непонятно там все. Я подумал, лучше не соваться. За доктором не те люди оказались, что мы думали.
- Какие еще люди? Ты говорил, никого за ним нет.
- Ну, ошибочка получилась. Кто-то есть.
- Кто? Говори, кто?!
- Ну... - Кича задумался и вдруг понял, что ему нечего сказать. Защитник доктора не назвал ни одного авторитетного имени, однако в тот момент, когда все кувырком летели с лестницы, почему-то казалось, что сила против них стоит неимоверная. Об этом говорил и сам факт, что кто-то посмел унизить людей Мустафы.
- Интересно... Выходит, ты даже не знаешь, кто тебя морщил. А сам ты назвался? Сказал, чей ты?
- Да, сказал. Я думал...
- Ты думал?! Ни черта ты не думал! Теперь каждая собака в городе узнает, что моих людей с лестницы спустили.
- Да нет, никто знать не будет... - Кича беспомощно замолчал. Ганс с любопытством наблюдал, как его всесильный несгибаемый бригадир съежился под взглядом своего шефа. Впрочем, удовольствие от этого быстро улетучилось.
- Кретины, - процедил Мустафа и до хруста сжал кулак. - Учить вас, что ли, как вопросы решать?
Кича молча развел руками. Мустафа замолк, глядя в одну точку. Чувствовалось, как в голове у него бродят мысли, сталкиваясь и переворачиваясь, будто айсберги.
- Нет, ребята, это дело решать надо, - проговорил он наконец. - Из-за вас, ублюдков недоделанных, надо мной весь город смеяться будет.
- Никто ж не знал, - опять развел руками Кича. - Я все начинал по-умному делать, вон Ганс видел.
- Умник, мать твою... - Мустафа шагал взад-вперед, мысли-айсберги продолжали сталкиваться и расходиться. - И ведь не вовремя все, нельзя сейчас ни с кем ссориться. Ладно, обождем пока, но расхлебывать будете сами. Это дело оставлять нельзя, я не для того свой авторитет в городе ставил, чтоб со мной так шутили.
- Сделаем все, как надо, - горячо пообещал Кича.
Мустафа не ответил, он думал. В его душе боролись гордость и благоразумие. С одной стороны, он не мог позволить, чтобы какой-то червяк, жалкий докторишка, ломал авторитет одной из его бригад. Самый важный и решающий вопрос сейчас - кто ему противостоит? Кто посмел так грубо накатить на людей Мустафы из-за простого бесполезного человечка? Или, может, не так уж прост этот доктор?
Мустафа знал, что в городе готовятся крупные перемены из-за передела рынка наркотиков. Его не касалась операция «Снегопад», поскольку он подобного бизнеса избегал. Но в такой ситуации ни в коем случае нельзя было ссориться с другими городскими авторитетами. Нельзя затевать мелкие разборки накануне грандиозных дел, перед лицом которых люди становились маленькими и хрупкими. Попав в шестеренки этой большой и мощной машины, можно в одночасье лишиться всего.
Вопрос с доктором требовал принципиального решения, но не сейчас, немного позже.
Мустафа думал.

* * *

Весна пришла ночью, под удары ветра и грохот крыш. Она словно бы штурмом ворвалась в город. Утром бой стих и наступила тишина.
Григорий проснулся, угомонил шлепком будильник и разлепил глаза. Даже сквозь задернутые шторы было видно, что за окном уже царствует солнце и что пришло оно надолго.
Он оделся, побрызгал лицо холодной водой и, пока на плите грелся чайник, вышел на балкон. Двор был залит светом и пропитан свежей весенней влагой. Было пусто, только черная дворовая собачонка разлеглась на скамейке и, наслаждаясь, ловила солнечные лучи - пока еще слабые, неверные, но уже без сомнения весенние.
Пользуясь хорошим настроением и приливом сил, Гриша захотел сделать что-нибудь такое, до чего обычно не доходят руки. Хотя бы подклеить отвалившийся кафель в ванной или привести в порядок книги, завалившие стол и подоконник. Потом - в библиотеку, в родной медицинский отдел. День сегодня выдался свободный, да еще такой солнечный и прекрасный, и его следовало потратить с пользой.
Собачонка, напитавшись солнечной энергией, потянулась и соскочила со скамейки, намереваясь пойти по своим собачьим делам. Но едва она ступила на тротуар, как ее спугнул сигнал въезжающей во двор машины.
Это была очень роскошная машина. Длинная темно-серая иномарка, неброская, но внушительная. Именно таким, по мнению Григория, и должен быть представительский класс.
Машина двигалась медленно, водитель смотрел номера подъездов. К немалому удивлению Григория, именно под его балконом и остановилось это автомобильное чудо, приглушенно сверкающее полировкой и хромированными деталями. Мягко захлопнулась дверь, пискнула сигнализация, и шофер неторопливо, с достоинством, вошел в подъезд.
«К кому бы это? - подумал Гриша. - К Витьке-телемастеру? Или к тете Даше с четвертого этажа, знатной станочнице-стахановке?»
В прихожей коротко пропел звонок. Так и не успев ничего предположить, Гриша открыл дверь.
- Здравствуйте, - на пороге стоял шофер. Он посмотрел в бумажку. - Если не ошибаюсь, Григорий Пшеницын?
- Кто? - от удивления Гриша даже не сразу понял вопрос. - Да, конечно! Это я.
- Андрей Андреевич Донской просил вас заехать к нему сегодня, - вежливо проговорил шофер. - Если, конечно, вы свободны.
На водителе была форменная фуражка-восьмиклинка и пиджак с затейливой монограммой на кармане. Приятное ухоженное лицо с легким загаром. Человек словно сошел с рекламного плаката фирмы по VIP-обслуживанию.
- Свободен, - кивнул Гриша.
На плите засвистел чайник. Гость повел глазами в сторону кухни.
- Вы завтракаете? Я подожду вас внизу. Григорий снова кивнул и закрыл дверь. Некоторое время стоял в прихожей, хлопая глазами.
- Неплохо, - произнес он и пошел одеваться. Завтракать Гриша не стал, только выпил чашку растворимого кофе. Спустился во двор - роскошная большая машина не растаяла, как мираж. Она стояла у подъезда, противореча окружающему пейзажу, как летающая тарелка на автозаправке.
- Меня зовут Сергей, - сообщил водитель, когда Гриша погрузился в просторное кресло и закрыл дверь.
- Меня - Гриша.
- Я знаю, - слегка улыбнулся Сергей.
- Ну да... - смущенно кивнул Григорий.
- Это «Линкольн»? - спросил он, когда машина выехала на шоссе.
- «Лексус», - ответил Сергей.
Машина плыла, мягко принимая на себя неровности дороги. Двигателя почти не было слышно, его заглушала негромкая музыка из динамиков. Было приятно двигаться по городу, ощущая долгие взгляды прохожих и почтительное отношение других водителей. Вскоре они были уже возле «Золотого родника». Высокие зеленые ворота открылись, проглотив машину, и отгородили от городской суеты тихий чистенький дворик.
Сергей проводил Гришу в холл, открыл перед ним дверь. Охранник в униформе бросил мимолетный взгляд и отступил в сторону. Григорий вошел и почувствовал себя в мире, где ни разу не был. Пахло роскошью: красным деревом, кожаной обивкой мебели, кофе, цветами, еще чем-то.
Клиника расположилась в старинном добротном здании с высокими потолками, толстыми стенами, широкими лестницами и массивными перилами.
Однако старина вовсе не казалась ветхой. Творческая мысль талантливого дизайнера заставила старые стены обрести иной облик, зажить второй жизнью. Дом остался старинным, но перестал быть старомодным.
Они миновали холл, прошли по коридору первого этажа. Здесь не было ничего, похожего на обычную больницу. Паркет, ковровые дорожки, обои, репродукции на стенах, комнатные пальмы... По дороге встретились две хорошенькие девчушки в коротких нежно-сиреневых медицинских халатиках. Они поздоровались с Сергеем и Гришей, окинув последнего любопытными взглядами. Гриша обратил внимание, что обе очень тщательно и со вкусом причесаны и накрашены, словно телеведущие. Невольно скосил глаза на свою одежду, будто боялся не вписаться в интерьер.
- Нам сюда, - сказал Сергей, постучав в дверь. Донской сидел за столом в небольшом, хорошо обставленном кабинете, тыча пальцами в кнопки телефона.
- О, привет! - Он поднялся, отодвинув телефон в сторону. Приветствие прозвучало довольно вяло:
Донской выглядел уставшим и немного рассерженным. - Извини, что сам не приехал, дела замотали. Веришь, всю ночь тут сижу.
- Сам иногда так сижу, - сказал Гриша. - Что-то случилось?
- Да нет, ничего. Разберемся. У тебя время есть сегодня?
- Андрей, я на заправку, ладно? - попросил Сергей..
Донской махнул рукой, затем пригласил Гришу сесть в кресло.
- Я, с твоего позволения, сразу приступлю к главному, - сказал он. - Очень мы интересуемся, Гриша, твоей «подпольной» медицинской специальностью. И направлением исследований тоже. Иммунология - в нашей клинике одно из ведущих направлений, и...
На столе зажурчал телефон, Донской схватил трубку.
- Слушаю! Ну, что?.. Да при чем тут самолет? Пятые сутки пошли, ты понимаешь?.. Да пусть везут хоть через Польшу, хоть через деревню Клюевку, это уже все равно... Ну, так объясни им... Я тем более не буду. Значит, вызывай переводчика, работай, он в гостинице. Все, не занимай линию, я жду звонка из Франкфурта.
- Не дадут поговорить, - проворчал он, пересаживаясь в кресло. - Кофе будешь?
- Буду.
- Так, на чем мы остановились? Ты выражал желание вернуться к своей лазерной теме. Я тебе предлагаю сделать это прямо сейчас. Все, чего тебе не хватало, мы предоставим. Техника, материалы, публикации - все будет. И хорошее отношение тоже. Нам это интересно. Кроме того, лазеры можно использовать для лечения воспалений, оздоровления крови. Если сможешь полностью взять направление - это будет прекрасно. Что скажешь?
Гриша ошарашенно молчал. Ему и в голову не могло прийти, что вот так с ходу его могут взять на работу в «Золотой родник».
- Чего молчишь? Тебя что-то смущает?
- Нет, нет! - поспешно ответил Гриша. - Просто очень неожиданно...
- Но в принципе ты не против?
- В принципе - не против.
- Вот и хорошо. Сегодня с тобой еще главный хотел поговорить, а потом обсудим все остальное. А вообще, вопрос насчет тебя уже решенный...
- Решенный? - удивился Григорий. - Быстро вы вопросы решаете. Первого встречного...
- Ну, ты не прав! Какой же ты первый встречный? Качества твои мы знаем, ребята тебя проверили - практически все нас устраивает.
- Очень интересно. Когда вы успели меня проверить?
- Успели. Работы читали, и с начальством твоим говорили, и с преподавателями общались. Тебе разве никто ничего не говорил?

Предыдущая страница 7 Следующая страница


Тварь непобедимая 8

- Никто.
- Надо же... Молодцы, так и надо. Но главное, мы все, что нужно, про тебя узнали. Я думаю, работать у нас ты сможешь не хуже других. Ну, про зарплату я пока не говорю. Уж побольше, чем у тебя в «Скорой».
- Ты действительно думаешь, что я справлюсь?
- А ничего особенного от тебя требовать не будут, особенно первое время. Обычная больничная работа, только добросовестная. Делай, что старший говорит, и все в порядке. И не комплексуй. Ну, что?
- Можно попробовать.
- Конечно, можно! И даже нужно. Хватит тебе пропадать в своей мясорубке.
Дверь приоткрылась, в кабинет заглянула девушка - одна из тех, что встретились в коридоре.
- Андрей Андреевич, он домой собирается, требует документы и билет на самолет, - встревоженно проговорила она.
- Какой еще самолет! - простонал Донской. - С ума тут все посходили. Объясни ему культурно, что он до самолета просто не доедет, сделай укол, и пусть проспится.
- Он не дается! Не слушает ничего, орет, ругается, секретарь даже стесняется такое переводить.
- Ну, я ему сейчас объясню без переводчика... - Он вскочил и двинулся к двери, но остановился, обернулся к Григорию. - Что, Гриша, будем считать, договорились? Сейчас пойдешь к главврачу, разговаривай вежливо и вообще будь паинькой. Потом зайди, кофе попьем. Оксана, проводи товарища во флигель.
Донской умчался. Гриша встал, чувствуя, как девушка оглядывает его с ног до головы.
- Вы давно здесь работаете? - спросил он, когда они вышли в коридор.
- С первого дня, - ответила Оксана.
- Вы - медсестра?
- Я врач, - с достоинством ответила Оксана и показала пластиковую табличку на груди: «Оксана Быстрова. Врач-кардиолог».
Она была высокой, статной, с сильными черными волосами и чуть румяным лицом. Просто кровь с молоком. Григорий шел, чувствуя запах ее духов. Он, хотя и не был знатоком в парфюмерии, догадывался, что это очень хорошие духи.
- Я тоже кардиолог, - сказал он. - Только на «Скорой».
- Я знаю, - загадочно улыбнулась девушка.
«Про меня тут все знают, - подивился Гриша. - Интересно, откуда».
Девушка, похоже, была не очень настроена на разговоры, и Гриша решил больше не донимать ее вопросами. Будет еще время пообщаться.
Они вышли в продолговатый двор. Летом здесь был, видимо, райский уголок - ровные газоны, подстриженный кустарник, раскидистые деревья, дорожки, скамейки. Не двор даже, а небольшой парк. Но сейчас, когда зелень только готовилась украсить мир, место выглядело несколько покинутым.
В противоположном конце двора стояло одноэтажное здание - такое же старое, как и основной корпус, и так же на совесть отремонтированное. Оксана проводила Григория до металлической двери, нажала кнопку переговорного устройства.
- Посетитель к Ярославу Михайловичу. Динамик ответил что-то неразборчивое, кажется, просили подождать.
- Он сейчас выйдет, - сказала девушка. - Побудьте пока здесь.
Она ушла. Григорий сел на скамейку, машинально отряхнув ее. Но этого не требовалось, поверхность была чистой.
Он попытался представить себе, как должен выглядеть хозяин «Золотого родника». Высокий, худощавый, седой. Наверняка с бородкой. Ручка с золотым пером в кармане халата. Золотая заколка в галстуке, очки. Отстраненный взгляд, рассеянная речь. Врач-ученый, аскет, интеллектуал, твердый в работе, беспомощный в быту...
Впрочем, такой типаж явно устарел. Научные светила старой закалки вряд ли способны управлять частной клиникой, это же бизнес, а не наука. Возможно, в дверях сейчас предстанет деловитый ухоженный бодряк с мобильным телефоном в руке и портативным компьютером под мышкой...
Гриша не успел завершить образ, поскольку из открытого окна флигеля донесся странный звук. Словно кто-то кашлял или отхаркивался. Пришла странная мысль - звук очень напоминал поросячье хрюканье. Но откуда здесь взяться свиньям, и зачем главврачу сидеть в свинарнике?
Электрический замок звонко щелкнул, дверь отворилась. Человек, появившийся на крыльце, ничем не напоминал образы, которые Гриша только что нарисовал в воображении. Он даже подумал, что вышел не главный врач клиники, а какой-нибудь подмастерье, местный плотник или дворник.
Человек был невысоким и при этом сутулым. Тело широкое, плотное, надежно подпираемое крепкими короткими ногами. Темные волосы, давно не знавшие хорошего парикмахера, налипали на большой бугристый лоб. На мясистом лице теснились широкий нос, дряблые щеки, полуоткрытый рот. Глаза усталые, покрасневшие, с частой сеткой морщин вокруг.
Главврач несколько секунд смотрел на Гришу с недоумением, но потом что-то промелькнуло в его взгляде.
- Новый иммунолог, что ли?
Гриша кивнул.
- Молодой, - покачал головой собеседник.
- Это плохо?
- Кому как... - он тяжело опустился на скамейку, несколько раз вдохнул утренний воздух. - Погода сегодня хороша! Меня зовут Ярослав Михайлович Шамановский. Ну, тебя-то я уже знаю...
Гриша почувствовал запах химикатов. На Шамановском была клетчатая рубашка и черный фартук, местами покрытый пятнами. Пальцы тоже были испачканы реактивами. Нет, определенно этот человек не походил на врача. Да и все его заведение пока не слишком напоминало больницу.
- Что читал?
- Многое... - Гриша задумался на секунду, потом начал перечислять авторов, по которым писал работы. Собеседник кивал - все имена ему были знакомы. Он задал еще несколько вопросов, одобрительно хмыкнул, узнав, что Гриша посетил все шесть лекций Штейнера, когда тот проездом был в Москве.
- Ну что, лазеры свои сможешь у меня поставить? - поинтересовался главный таким будничным тоном, словно спрашивал у водопроводчика, нельзя ли заменить прокладку.
- Могу, - пожал плечами Гриша. - Но зачем? Эта разработка для ослабленных детей грудного возраста. А так - смысла нет.
- Ты поставь, а смысл найдем, - бесцеремонно возразил Шамановский. - Меньше уколов и химии - уже смысл.
- Да нет, вы, наверно, не очень хорошо поняли... - попытался объяснить Гриша, однако главный заставил его замолчать одним-единственным взглядом.
- Кто - я не очень понял? - насмешливо переспросил он. - Я понимаю уж как-нибудь побольше твоего. Ладно, иди к Донскому, договаривайтесь, оформляйтесь, чего там еще... Про лазеры позже поговорим.
Он встал и скрылся за дверью. Григорий сидел еще некоторое время, размышляя. То, что он сейчас увидел, походило просто на безответственность. Внедрять разработку, даже не послушав автора, - это странно, тем более в такой отрасли, как медицина.
Однако трудно поверить, чтобы в знаменитом и таинственном «Золотом роднике» делали что-то, не подумав. Сплошные загадки...
Вдобавок из окна снова совершенно явственно раздалось хрюканье. Григорий втянул ноздрями воздух - звук в представлении людей был связан с определенным запахом. Однако свинарником не пахло.
Он вернулся в главный корпус и тут же столкнулся со стоматологом Костей.
- Ого! - воскликнул тот, протягивая руку для пожатия. - Какие люди! Как дела, рассказывай. Быкообразные больше не приходили?
- Пока нет.
- И не придут. Ты ищешь кого-то?
- Напомни, где кабинет Донского.
- Иди по коридору, на двери табличка. Ты, наверно, от главного?
- От него.
- Как пообщались?
- Весело. Я полон впечатлений.
- Погоди, еще и не так весело будет. Я о тебе уже наслышан: молодой специалист, перспективный ученый, надежда мировой иммунологии...
- Похоже, тут уже все обо мне наслышаны. Уже все знают, кто я и чем буду заниматься. Кроме, наверно, меня самого.
- А как же! - рассмеялся Костя. - Ты уже, можно сказать, вписан в репертуар. Тебя на планерке утверждали.
- Утверждали? - в очередной раз удивился Гриша. - А если б я отказался?
- Ты что - дурак, отказываться? - озадаченно спросил Костя.
- Нет, надеюсь, не дурак. Хотя и не очень понимаю, что тут у вас происходит.
- Думаешь, я понимаю? Просто делаю свое дело и не забиваю мозги.
- Кстати, зачем тут свинарник? Я только что слышал, как во флигеле хрюкают свиньи.
- Свиньи? - Костя, казалось, немного растерялся. - Не знаю, я туда вообще-то редко захожу.
Грише стало совершенно ясно, что его вопрос неуместен. Он не знал, как продолжать разговор, но тут в коридоре очень кстати возникла Оксана.
- Андрей Андреевич отъехал ненадолго, - сообщила она. - Он просил показать вам клинику, если хотите. Или подождете в холле?
- Нет-нет, показывайте! Мне все очень интересно. Она наклоном головы пригласила следовать за собой и пошла, красиво переступая стройными ногами.
- Ксюша! - раздался сзади голос Кости. - Я не ревную, но предупреждаю: у меня удар правой шестьдесят килограмм.
Девушка оставила реплику без внимания.
- На первом этаже у нас административный сектор, - сказала она.
- Я уже понял.
- Каким образом?
- По обоям. Это антисанитарное покрытие, его не клеят в лечебных частях.
- Вот здесь касса, а в холле караульные помещения и кабинет начальника службы безопасности. Вы с ним знакомы, его фамилия Павлов.
Григорий еще раз удивился всеобщей осведомленности. Но на этот раз она ему не польстила.
- За этой дверью конференц-зал. Здесь проходят планерки, консилиумы, а еще мы тут обедаем. Нам привозят готовые обеды на заказ. А внизу есть и своя кухня, можно там перекусить, попить кофе.
- Пациенты тоже питаются привозными обедами?
- Нет, с ними сложнее. У каждого индивидуальное меню, его специально разрабатывает наш пищеблок. Давайте поднимемся на второй этаж, там палаты и процедурные.
На лестнице им повстречалась еще одна девушка, и снова Гриша удивился тому, как аккуратно и ухоженно она выглядит.
- У вас все девушки такие красивые? - спросил он и тут же прикусил язык: вопрос выглядел как пошлая банальность. Однако Оксана отреагировала спокойно.
- Да. У нас стараются подбирать персонал с учетом внешних данных. Пациенты должны видеть красивых и здоровых людей. Это очень сказывается на их настроении. Вас ведь тоже выбрали... э-э...
- За красивые глазки, - помог Гриша.
- Ну, думаю, не только. Вот, посмотрите, по этому коридору у нас идут палаты. Иногда, если есть необходимость, мы селим в них сопровождающих, охранников. Так что не удивляйтесь, если увидите здесь людей с оружием.
Григорий увидел небольшой уютный холл с огромными кожаными креслами, журнальным столиком и телевизором. В самом углу сидели двое - женщина и подросток. Женщина была видная, яркая, богато одетая. Она держала паренька за обе руки и что-то шептала ему. Мальчик был, напротив, худой, бледный, с бесцветным пухом на голове и провалившимися глазами.
- Ординаторские - в конце коридора, - продолжала экскурсию Оксана. - Вниз по этой лестнице - стоматология и операционная. И массажный кабинет.
- А травматология, реанимация?
- Зачем реанимация? - удивилась Оксана.
- Извините, в самом деле, незачем, - пробормотал Гриша. «Интересно, - подумал он, - куда они поместили моего пациента с черепно-мозговой? К стоматологу или в массажный кабинет?»
- В другом крыле тоже есть палаты, но мы туда не пойдем, там строгий режим стерильности. Сейчас вы познакомитесь с начальником отделения, с которым будете работать первое время.
Девушка постучала в дверь, обитую бордовым пластиком, и вошла первой. Гриша увидел довольно обычный врачебный кабинет с письменным столом, кушеткой и шкафчиком со стеклянными дверями.
Из-за стола поднялся человек лет шестидесяти с объемным брюшком и пушистой сединой вокруг лысины. Маленькие очки сидели на самом кончике носа, отчего взгляд его казался лукавым.
- Здравствуй, Ксюшенька! - ласково сказал он, целуя девушке руку. - Ты никак новобранца привела.
Он, прищурившись, оглядел Григория, затем Протянул руку.
- Профессор Соломонов, Игорь Эдуардович. Вы, видимо, Григорий?
- Так и есть.
- Я просмотрел ваши работы. Кое-что интересно, хотя есть о чем поспорить. Между прочим, моя предпоследняя специализация тоже вплотную касалась иммунитета. Только у меня была обратная задача. Если вы стремитесь укрепить защитные силы организма, то я, напротив, искал средство подавить иммунную атаку.
- Видимо, вы занимались пересадкой органов?
- Верно, верно... И, знаете, я не очень одобряю вашу идею с лазерами. Может, вы и раскопали что-то интересное, однако с излучением шутки плохи. На мой взгляд, эту практику нужно вводить не раньше чем через два десятка лет, когда подопытные пациенты благополучно состарятся.
- Мои пациенты - дети. Они не состарятся так быстро.
- Тем хуже. Впрочем, главный считает иначе, и я не собираюсь с ним спорить. А вот с вами мы еще, надеюсь, поспорим. Посидим как-нибудь в хорошем ресторане, обсудим, обменяемся мнениями...
- Против ресторана не возражаю.
- А сейчас - прошу меня извинить, неотложные дела. Ксюшенька, заходи почаще, я буду покупать тебе итальянские пирожные.
- Что бы вам еще показать? - задумалась девушка, когда они покинули кабинет Соломонова. - Вы не обратили внимание на здание через дорогу? Там целый этаж тоже наш. Это гостиница.
- Вы держите еще и гостиницу?
- Да, приходится. У нас ведь очень разные пациенты, много богатых иностранцев. Они всегда прибывают с сопровождающими, и нам удобнее, если свита живет поблизости.
- Логично. Куда теперь пойдем?
- Извините, Григорий, я должна идти к своим больным. Вы подождите Донского в холле, я скажу, чтобы вам принесли кофе.
- Жаль, - Гриша улыбнулся и осторожно пожал девушке ладонь. - С вами было очень интересно.
- Ничего, еще увидимся, - ответила Оксана и тоже улыбнулась, став на мгновение просто милой девушкой, а не вышколенной штатной единицей.
Попить кофе Грише так и не удалось. В холле его ждал водитель Сергей. Он встал, надел фуражку и с достоинством произнес:
- Звонил Андрей Андреевич и просил отвезти вас домой. Ему пришлось срочно вылететь в Германию, но завтра он вам обязательно позвонит.

* * *

Только Светлана вышла из ванной, как раздался звонок в дверь. Пашка бросился смотреть, кто пришел, обрушив по пути башню из кубиков, которую последние полчаса с величайшим старанием собирал.
- Дядя Валера! Привет! - закричал он. - А у мамы грипп, она заболела на этой чертовой работе.
- Павлик, перестань! - воскликнула Света.
- На, играй, жучонок, - гость достал из пакета яркую коробку и протянул мальчику, взъерошив ему волосы.
- Что это? - заволновался Пашка и начал быстро раздирать коробку пополам. - Вертолет! - раздался ликующий крик. - А он с батарейкой?
- Проходи, - сказала Светлана. - Сейчас будем ужинать, только голову высушу.
- Ужинать - это хорошо. На, возьми, я тут кой-чего пожрать приволок, - он протянул Светлане пакет.
- Что это?
- Не бойся, не отравлено.
Светлана прошла на кухню и принялась выкладывать на стол икру, фрукты, шоколад, вино, нарезку из осетра и ветчины в вакуумном полиэтилене.
- Это кому? - спросила она на всякий случай.
- Тебе, тебе... - ответил гость, проходя в комнату, где ребенок уже начал опробовать возможности новой игрушки.
- Как дела, спиногрыз?
- Хорошо. Я куртку порвал в садике.
- Что ж ты делал? Дрался, да?
- Нет! Просто порвал.
- Дрался, дрался... Куртки просто так не рвут. Небось на нож попал, а?
- Да не дрался я... А Валера - имя или фамилия?
- Имя.
- А Ганс?
- Что? - растерялся гость.
- Ганс - это твоя фамилия?
- Нет, это... Это другое имя.
- Два имени не бывает. А как у тебя фамилия?
- А где ты слышал «Ганс»?
- А ты в прошлый раз по телефону говорил: Чича, это я, Ганс. А Чича - это фамилия? Я знаю мультик про обезьянку Чичу.
- Павлик, не приставай к человеку, - крикнула из прихожей Света, обдувая волосы феном.
- Правильно, не приставай. Рассказывай, чем в садике занимаетесь. Девчонок за сиськи дергаете?
Пашка громко засмеялся.
- Валер, перестань, он же маленький! - возмутилась Света.
- Да ладно, шучу. Чему вас воспитатели учат, рассказывай. Матом ругаться уже научили?
- Ага! - радостно воскликнул мальчик. - На меня сегодня Андрюшка ругался. Он говорил - Пашка-какашка.
- Ничего. Я тебя так ругаться научу, что у твоего Андрюшки уши мхом покроются. Андрюшка - в жопе клюшка...
Пашка снова засмеялся, довольный, что у него теперь есть такой умный, смелый и большой товарищ.
Ганс прошелся по комнате, оглядел цветные фотопортреты, развешанные на стенах. На каждом была женщина с необычной эффектной прической.
- Свет! Это артистки какие-нибудь тут у тебя висят, а?
- Это модели мои висят. Я же мастер-парикмахер. Вот и повесила на память. Маленький, сходи в туалет и ложись в кроватку, - добавила она.
- Да я это... Вроде не хочу пока, - озадаченно ответил Ганс. Больше всего он удивился, что его так быстро и так ласково пригласили в кроватку. Он был здесь всего второй раз и до сих пор даже не прикоснулся к Светлане.
- Я не тебе, а ребенку, - рассмеялась Света. Ганс смущенно кашлянул и уселся в кресло, чтобы продолжить беседу с пацаном.
- Чего у тебя коленки-то побитые?
- Да падал я... - вздохнул Пашка.
- Чего это ты падал? Пьяный был?

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- Валера, ну я же просила, - рассердилась Света.
- Да шучу... Пьешь водку-то, Пашка? Утречком с ребятами деньги по кругу - и дворника гонцом до магазина...
- Нет, не люблю водку, - сказал мальчик, самозабвенно отдирая от вертолета какую-то блестящую штучку.
- А что любишь?
- Мультики люблю.
- О, я тоже «мультики» люблю. Особенно циклодол или паркопан...
- Таких мультиков не бывает.
- Я тоже думал, не бывает... А они есть. Закатишь колесо в жевалку - и на горшке сидеть веселее. Или глюкозавров ловить.
- А кто это - люкозавры?
- Звери такие - зубастые, мордастые, и все лезут, лезут из всех дырок. Ты мне вот что скажи, Пашка, - невесту себе нашел уже.
- Да, - вздохнул мальчик, - но она еще маленькая.
- Маленькую нельзя. За маленькую посадят. Ты лучше пока с воспиталкой покадрись...
- Валера!
Ганс поднял взгляд. Светлана стояла в дверях, и глаза ее чуть ли не искрились от злости.
- Все, все, молчу...
- Во-первых, молчишь, а во-вторых, уходишь отсюда, и побыстрее.
- Не понял, - оторопел Ганс.
- Выметайся! - крикнула Светлана и запустила в гостя пакет с деликатесами. - И это забирай!
- Да я шутил...
- А я не шучу. Вон! - девушка открыла дверь и отошла в сторону, освобождая гостю дорогу.
- Ладно, - Ганс встал, сжимая в руках пакет. Он подчеркнуто медленно пошел к выходу, надеясь, что хозяйка в последний момент простит его и скажет - ладно уж, оставайся... Но глаза Светланы продолжали метать молнии.
- Дядя Валера, - Пашка с тревогой посмотрел на уходящего, - а ты вертолет тоже заберешь?
Ганс задержался на пороге, не зная, как ответить. Потом усмехнулся и сказал:
- Ладно, играй...
- Мама, а кто такой люкозавр? - спросил мальчик, когда за Гансом закрылась дверь.
- Никто! - сердито ответила Света. - Наслушался всякой ерунды...
Вернувшись в машину, Ганс успокоился. «Ничего, - думал он, - перебесится девка, никуда не денется. Орать все могут, но и вкусно кушать тоже хотят. Интересно, на какие шиши она своего паскударика на юг повезет, если так орать будет. Вернется как миленькая, еще и позвонит первая...»
И все-таки Ганс был расстроен. У него сложно складывались отношения с женщинами. В школе девчонки не любили его за грубость, неумение поддержать .ни один разговор, а еще - за патологическую жестокость к товарищам и животным.
Потом, когда он вырос и раздался в плечах, девушки на улице стали поглядывать на него с интересом. Но, познакомившись, очень быстро этот интерес теряли.
Конечно, дефицита в женском обществе он не испытывал - в городе полно было желающих бесплатно поесть, попить, потанцевать в клубе, а затем проснуться в чужой кровати. В обществе давно созрела порода женщин специально для таких, как Ганс, и это сословие отрабатывало свое пойло, кормежку и развлечения очень пунктуально.
Но это доставляло Гансу мало радости. Таких женщин он воспринимал как естественное приложение к своей повседневной жизни, они воплощали будни. Все они курили, убого размалевывали лицо, виртуозно матерились, от них несло водкой и дрянной турецкой парфюмерией. Не женщины, не дамы сердца - боевые подруги, по-своему преданные и очень понятные.
Все это Ганс с легкостью мог терпеть, но ему, как и всякому человеку, хотелось чувства радости, волнения от общения с женщиной. Он должен был покорить, очаровать, осчастливить женщину, чтобы утвердиться в собственных глазах. Да и не только собственных...
Стройных ясноглазых красавиц, хорошо пахнущих и культурно говорящих, мог позволить себе Кича, умевший мастерски болтать языком и изображать загадочную личность. Или Мустафа, перед авторитетом которого все дрожали.
С Гансом же все становилось понятно с самого начала, с первой минуты знакомства. Его ступенька на лестнице жизни была ясна, как дважды два. И жизнь не позволяла подняться выше его планки - ни в деньгах, ни в друзьях, ни в женщинах. Но если другие пацаны легко с этим мирились, то Гансу мучительно было чувствовать свою неполноценность.
Однажды он зашел в парикмахерскую постричься и увидел Свету. Тут же его разобрало какое-то беспокойство: он понял, что будет думать об этой девушке, даже когда уйдет отсюда. Ему трудно было допустить, что его жизнь пройдет мимо хрупкой белокурой незнакомки, похожей на печальную принцессу. Пока она обрабатывала машинкой и ножницами его жесткие волосы, он сидел тихо, почти не дыша, ловил случайные прикосновения и мучительно думал - о чем заговорить с ней, чем заинтересовать?
У нее было колечко на правой руке, и он никак не мог вспомнить, что это значит - замужем она или же разведена. Чутье подсказывало, что она одинока, но, может, это была просто надежда?
Он силился представить, как она сидит рядом с ним в машине или за столиком бара, как улыбается ему, кладет руки на плечи. Фантазии давались с трудом. Эта девушка не вписывалась в его жизнь, ей не место было в кабине замызганного «Опеля» или в сауне, полной пьяной гогочущей братвы. Хотя она и работала в простой дешевой парикмахерской, все равно была выше сортом, чем сам Ганс.
Женщина может быть сильнее мужчины, если находит в себе достаточно твердости, чтобы отказать в его прихотях. И, даже если заставить ее силой, это будет проигрышем мужчины, а не победой над личностью. Женщину нельзя заставить уважать или ценить себя. Напротив, это самый прямой путь к презрению и ненависти.
Ганс смутно понимал что-то такое, и потому боялся женщин с сильным характером. Он хотел с ними союза, мирного договора, но как его добиться, если речь идет о женщине совершенно другой пробы?
«Сначала куплю машину, - подумал он тогда, млея от прикосновений ее пальцев. - Потом стану одеваться. Буду как Кича - пиджаки, рубашки шелковые, плащ. Можно прическу сделать, волосы чуть отпустить».
Немного позже Ганс все же набрался смелости и познакомился с ней. И когда узнал, что Света - мать-одиночка, словно камень с его души свалился. Все стало просто!
Она тоже оказалась неполноценной, ущербной и несчастной. Ей нужен был сильный, надежный мужик рядом, ей требовались деньги, чтоб воспитывать своего пацана. Оказалось, Ганс легко мог выступить в роли благодетеля даже для такой роскошной девчонки. Замордованная жизнью, она вряд ли будет гордой и придирчивой. В этот миг все его сомнения и комплексы растаяли, как дым.
Впрочем, не совсем растаяли. Он до сих пор даже не попытался поцеловать Светлану. Что-то останавливало. Подсознательно Ганс не хотел, чтобы с ней все было так же, как с кабацкими размалеванными шлюхами.
Все эти чувства были новыми для него, они пугали и настораживали. Он ни за что не поделился бы своими переживаниями с кем-то из приятелей - ребята просто посмеялись бы.
Он несколько раз подвозил Свету домой с работы, дарил пакеты с едой, оплатил Пашке садик на полгода вперед. Даже пообещал свозить на море. Ему нравилось это делать. Правда, в глазах Светланы вместо умиления и благодарного восторга он пока видел лишь настороженность. Но это пока...
«Никуда не денется, - снова подумал Ганс. - Посидит пару дней на одних макаронах - сама позвонит. А не позвонит - так и быть, сам заеду. Успокоится...»
Однако сегодня Ганс был настроен провести время в дамском обществе и не собирался менять планы из-за мелкой неприятности. Он полистал блокнот - и направил машину в сторону одного из женских общежитии.

* * *

Дверь в родительскую квартиру Гриша открыл своим ключом. Разулся, бросил куртку на тумбочку, прошел в комнату. Мать смотрела телевизор, лаская на коленях кошку, отец за письменным столом согнулся над какими-то бумагами.
- Привет, - сказал Гриша, опускаясь в старое-старое кресло с облупившимися подлокотниками.
В этой квартире он прожил с родителями больше десяти лет. Потом, после окончания института, переехал в теткину, поскольку был серьезно нацелен на самостоятельность в жизни.
С тех пор здесь ничего не изменилось. Два шкафа - с книгами и с посудой, пианино, торшер, швейная машинка, потемневший натюрморт на стене - все это он помнил с детства.
Он был поздним ребенком. Родители познакомились в довольно зрелом возрасте. Отец был военным врачом и лечил в основном бойцов освободительных армий в развивающихся и прочих братских странах. До тридцати лет он безвылазно сидел то в Корее, то в Анголе, то в Афганистане. Кончилось тем, что где-то в джунглях он подцепил местную лихорадку, которая дала осложнение на печень, после чего был списан на гражданку с военной пенсией. После этого отец быстро постарел.
Мать работала учительницей, а последние годы - библиотекарем в той же школе. Зарплата у нее была совсем небольшой, да и отец не очень-то мог разгуляться на свою пенсию. Несмотря даже на то, что, кроме фотографий на фоне афганских гор и вьетнамских деревень, он имел орден Красной Звезды и редкую для медика медаль «За боевые заслуги».
- Как дела? - спросил Гриша.
- Ничего, - ответила мать. - Ужинать будешь?
- Нет, спасибо. Отец все кроссворды сочиняет?
- Между прочим, в газете за один кроссворд двадцать пять рублей платят, - сказал отец, строго посмотрев на Гришу поверх очков.
- Оксана звонит? - спросила мать.
- Да нет... Редко.
- Я же говорил - пропала твоя невеста, - подал голос отец, не отрываясь от занятия.
- Почему пропала? Она учится, у нее свои дела.
- Вот-вот, свои дела...
- Хорошая девушка, - сказала мать. - Как приедет, обязательно приводи в гости.
- М-да... - неопределенно кивнул Гриша. - А я, кажется, работу меняю.
- Что? - отец даже очки снял. - Как это - меняю?
- Ухожу из «Скорой».
- А куда? - встревоженно спросила мать.
- В клинику. Буду наконец лечащим врачом.
- Зарплата больше?
- Думаю, больше.
- В областную больницу, что ли? - поинтересовался отец.
- Нет. Это частная клиника, ты не знаешь.
- Частная... Вот закроется твоя клиника; останешься безо всего.
- Безо всего не останусь.
- Если частная, то платить должны хорошо, - проговорила мать.
- Наверно. Да и не в этом дело. Мне предложили по специальности работать, по моей теме. Оборудование, материалы - все будет. Практика, одним словом. Я о таком даже и не мечтал. И вообще, там интересно...
Что именно там интересного, Гриша уточнять не стал. Мать испугалась бы, а отец получил повод назвать всех жуликами и шарлатанами.
- Молод ты еще для частной клиники, - проворчал отец. - Врачу ниже первой категории там делать нечего. Будешь на подхвате - утки выносить да клизмы ставить.
- В жизни надо и клизмы ставить уметь.
- Пойду чай сделаю, - захлопотала мать.
- Не надо, ма, я уже ухожу. Завтра вставать рано.
- Подожди. Возьми хоть картошки...
- Не надо. Как начну работать - зайду, расскажу. Гриша вышел на улицу и торопливо зашагал к остановке. В принципе родительское благословение было получено.

* * *

- И все-таки кухни больших древних народов на порядок превосходят все последние кулинарные «изобретения», - произнес профессор Соломонов, открывая банку с холодным куриным супом. - Культура питания оттачивается по мере развития любой цивилизации. Все маленькие народцы, выросшие в парниковых условиях, не способны ни удивить, ни обрадовать настоящего гурмана. Народная кухня так же важна и неисчерпаема, как народная музыка и литература. Время великих открытий прошло, человек уже не придумает ничего вкуснее; чем было изобретено до него.
- Я думаю, главные открытия еще впереди, - высказался Гриша.
- Только не в кулинарии. Ибо это искусство, а не наука. Вот скажите, Гриша, существует ли для вас такое понятие, как американская кухня?
- Я не задумывался.
- Зря не задумывались. Еда - наслаждение, данное нам природой, не стоит им пренебрегать. Итак, американская кухня. Что успела создать цивилизация Нового Света со времен Колумба? Все эти куриные Крылышки, стейк, сырные торты - их создала реклама. Это то же самое, что кола - коричневая сладковатая водичка, возведенная в ранг национального достояния. Я, конечно, пробовал их салат «Цезарь», неплохое блюдо, но... Или, скажем, пицца...
- Пицца - это итальянское, - проговорил Григорий, не отрываясь от журнала.
- Да, безусловно, пиццу подарила миру Италия. Но заметьте, как быстро она покорила Америку! Дешевая лепешка, в которой намешано непонятно что, без вкуса, без толку, без ума - вот истинно американский стиль. Быстрое универсальное питание - проглотил и побежал дальше. Рецепты, составленные экономистами и диетологами, а не кулинарами. Я, кстати, пробовал настоящую народную пиццу, когда был в Пизе. Уверяю вас, это совсем не то, чем торгуют наши кафетерии. А сами вы какую кухню предпочитаете?
- Домашнюю, - ответил Гриша.
- Позвольте возразить. Не существует никакой домашней кухни. Есть домашняя культура приготовления пищи. А вы знакомы, скажем, с китайской кухней? Нет, я спрошу проще - с корейской? Вы обратили внимание, насколько она проста и в то же время разнообразна? Там все очень непритязательно: морковь, капуста, спаржа, папоротник, бамбук, грибы... Все очень острое, однако, будьте уверены, у вас не заболит желудок. Вот она - древняя гастрономическая культура! Чувствуете разницу?
- Чувствую, - кивнул Гриша.
- И еще, я хочу вас предостеречь. Если попадете в незнакомое заведение с вывеской «русская кухня», не очень-то верьте. Настоящих знатоков мало, очень мало. Они, эти новые кулинары, все гонятся за оригинальностью, за прибылью. Изгаляются, кто на что горазд: мешают телячьи мозги с ткемалевым соусом, фаршируют перец крабовым мясом... Бог знает что! Еда должна быть простой. Ты приготовь этого краба с одной лишь солью да перцем, но так, чтоб на совесть. Укрась парой маслин - больше ничего не надо...
Гриша ежедневно выслушивал кулинарные переживания профессора. Рассказывая о форели с грибами, филе перепелки, стерляди в шампанском, тот обычно поглощал какие-то сосиски, жареную рыбу, солянку, принесенные из дома в стеклянных банках или жирных пластиковых коробках. Иногда он ел это холодным, иногда разогревал на лабораторной плитке, заставляя воздух в кабинете пропитываться тяжелыми кухонными запахами. С рассуждениями об изысканных блюдах это не очень гармонировало.
- Присоединяйтесь, - пригласил Соломонов, когда лапша в его очередной банке согрелась.
- Спасибо, я пообедаю вместе со всеми, - вежливо отказался Гриша.
- Пойдете есть готовые обеды из очередной американской забегаловки, - с горечью проговорил профессор. - Опять эти гамбургеры, картошка во фритюре, консервированные салаты... А говорили, любите домашнюю кухню. Вот же домашнее, - он указал на свое варево.
- Спасибо, Игорь Эдуардович, - еще раз отказался Гриша.
- Ничего, как-нибудь я свожу вас в приличное местечко. Вы ощутите вкус настоящей еды. Клянусь, что обогащу вашу жизнь еще одним удовольствием. В городе есть несколько приличных поваров...
Гриша знал, что почти каждый вечер Соломонов проводил в каком-нибудь ресторане и на это тратил немалую часть своих денег. Обычно он брал себе в пару какую-нибудь приятную зрелую даму с богатым внутренним миром. Иногда приглашал даже нескольких компаньонов - таких же, как он сам, - немолодых, почтенных, рассудительных.
Гриша работал в «Золотом роднике» уже больше месяца. Его день начинался со стерилизации - душевой кабинки, где даже вода была с примесью антисептических шампуней. После этого Гриша переодевался в одноразовый комплект и начинал обход своих пациентов.
Пока их у него было всего шестеро, и все они считались «легкими», поскольку курс их лечения истекал в ближайшие недели или месяцы. Все - мужчины тридцати-сорока лет, причем четверо - иностранцы, общаться с которыми иногда приходилось через переводчиков. Один - угрюмый и молчаливый японец, трое других - арабы.
В определенном смысле, все шестеро были почти здоровы, хотя и сильно ослаблены. Однако это было не то здоровье, которое может иметь, например, закаленный сильный человек. Это было девственное здоровье. Словно всю жизнь эти люди провели под непроницаемым колпаком, куда лишь изредка попадала случайная инфекция или задувал сквозняк.
Гриша листал их медицинские карты - они были почти пусты. Редкие диагнозы плохо стыковались с возрастом пациентов. У двоих, например, регистрировалась гемолитическая болезнь, которая куда чаще встречается у младенцев, чем у сорокалетних мужиков. У японца всего лишь четыре месяца назад были ликвидированы какие-то проблемы печени, связанные с ее недоразвитостью. Гриша видел результаты исследований и был убежден, что с такой печенью человек не мог дожить до зрелого возраста, даже если находится на спецпитании. Единственное объяснение - не очень удачная трансплантация детского органа, но где тогда следы операции?
При этом у пятерых в карточках значились удаленные зубы на фоне идеального состояния оставшихся, а у одного араба без всяких показаний была ампутирована нога. Этого человека почему-то тщательно стерегли, один охранник обязательно был даже на осмотрах.
Еще интереснее получилось с японцем. Однажды, придя утром на осмотр, Гриша обнаружил, что весь его торс покрыт бинтами и пластырем. Позже выяснилось, что под бинтами образовалась огромная цветная татуировка. Японец после этого стал уже не таким угрюмым.
Гриша, конечно, пытался искать объяснения этим и многим другим странностям, но всякий раз его бесцеремонно осаживали. На любой праздный вопрос ему давали однозначный ответ: занимайся своими делами и не лезь в чужие.
Он занимался своими делами. Обходил пациентов, опрашивал, снимал показания приборов, вносил пометки в журнал. Никаких лечебных процедур без прямого указания Соломонова не предпринимал. Даже в мелочах ему не позволяли проявлять инициативу.
Профессор лично просматривал записи и определял схему действий. Григорию после этого приходилось в основном делать уколы, брать анализы крови, ставить газоотводные трубки - в общем, делать самую черную работу, с которой обычно справляется младший персонал.
Лекарствами людей пичкали прямо-таки немилосердно, причем не только безобидными, типа глюконата кальция, но и сильнодействующими. Можно было только удивляться, почему это не приводит к фармотоксикозу. А ведь бедным пациентам приходилось еще и поглощать активные пищевые добавки, которые смешивались и компоновались в пищеблоке, на нулевом этаже.
- Зря вы отказались от обеда, Гриша, - изрек профессор, убирая баночку в пакет, а пакет - в итальянский кожаный портфель. - Суп был великолепным.
- Идем на обход? - спросил Григорий, складывая бумаги.
- Если только вы не, возражаете, - благодушно улыбнулся Соломонов.
У профессора тоже было несколько своих пациентов, с которыми он занимался лично. Григорий лишь сопровождал его, чтобы делать записи и выполнять простые поручения. Даже чересчур простые с учетом того, что пациенты к категории «легких» никак не относились.
Начать с того, что все они постоянно спали.
Сами - без барбитуратов и наркотических ингаляций. Этих больных часто и подолгу обследовали с помощью аппаратуры, а поскольку Григорий делал записи в их картах, то многое знал о том, что творится у них внутри.
У всех без исключения была недоразвитая мышечная система и мягкий скелет без минеральных солей, практически отсутствовало самостоятельное пищеварение, все имели слабо выраженную сердечную аритмию и дыхательную недостаточность. Можно было подумать, что эти люди родились уже взрослыми, и их тела не успели приспособиться к полноценной жизни.
Соломонов начинал осмотр с тщательной проверки поверхности кожи. У всех она была гладкой, бархатистой, без шрамов, без оспин и пигментных пятен, которыми обычно успевает обзавестись взрослый человек. Волосы - мягкие и легкие, как пух, ресницы почти невидимые.
Если на коже попадали гнойнички или опрелости, Грише приходилось обрабатывать их детскими присыпками или составами на основе экзотических растительных масел. Он безропотно выполнял эту обязанность, но одного не мог взять в толк - что нужно сделать с человеком, как нужно его лечить, чтобы довести до такого состояния?
- Говорят, скоро будут готовы ваши лазеры, - проворчал профессор, когда они шли по коридору.
- Да, жду с нетерпением.
- Ну и что? Когда будут результаты?
- Не сразу, конечно.
- Вообще-то, у нас тут принято все получать сразу. Я почему беспокоюсь... Их ведь собираются использовать на моих ребятишках, - он кивнул на дверь ближайшей палаты. - На самых слабеньких.
- Я знаю. Разработка и предназначена для самых слабых. Для тех, у кого нет своего иммунитета.
- И вы думаете, он появится?
- Не сразу, но появится.
- Посмотрим, посмотрим...
Профессор открыл собственным ключом тяжелую дверь палаты, и в ту же секунду оба услышали истошный крик. Гриша в замешательстве взглянул на коллегу, но тот лишь нахмурился, сделав успокаивающий жест.
Они вошли. На широкой кровати извивался совершенно голый худой человек с провалившимися глазами и рыжими волосами, похожими на паутину. Белоснежное одеяло валялось на полу.
- Реланиум, шесть кубиков, быстро! - скомандовал профессор, осторожно прижимая пациента к кровати.
Григорий поспешно, но без суеты, открыл переносной комплект, отломил головку ампулы, разорвал упаковку шприца.
- Дайте шприц, я сам.
Гриша поднял с пола одеяло - нежное и невесомое, словно сотканное из тополиного пуха.
- Тихо, тихо... - бормотал профессор, вводя препарат. - Мы рядом, мы поможем. И совсем не надо кричать, вырываться, нет ничего страшного...
Пациент стонал все тише и тише и вскоре умолк.
- Сам слабенький, а глотка вон какая! - добродушно усмехнулся Соломонов.
- Он и ночью кричал, - сказал Григорий, взглянув на записи дежурного. - И кстати, в соседней палате тоже вторую ночь неспокойно.
- Плохо им, вот они и кричат. Разве больница - не место страданий? Днем еще ничего, а вот останешься на ночное дежурство - тогда наслушаешься.
- Поэтому и стены обиты звукоизоляцией?
- И поэтому тоже.
Григорий не стал спрашивать, зачем здесь такие тяжелые двери с мощными замками, зачем прочные металлические жалюзи на окнах. «Золотой родник» был самой неприступной больницей из всех, что ему приходилось видеть.
Помимо замков, жалюзи и телекамер, покой пациентов ежедневно и еженощно охраняли с десяток бойцов службы безопасности, которые проводили время у себя в караулке. Там они играли в карты, смотрели телевизор, чистили оружие или таскали гири. В любой момент клинику можно было превратить в защищенную крепость с собственным гарнизоном. Для какого врага это готовилось, можно было только гадать.
- Ну, приступим, - проговорил Соломонов, надевая перчатки. - Напомните, что у нас там...
- Тут заключение из лаборатории, - ответил Григорий, открывая документы. - Сегодняшний приступ утром - это, видимо, замедленная анафилактическая реакция на белковые сыворотки, которые ему кололи последние три дня. Поскольку упало давление, дежурный сразу поставил капельницу - ноль-один-процентный адреналин в хлористом натрии. Больше ничего не делали. Похоже, он получил легкую форму шока только из-за слабых гамма - глобулинов.
- Что сказано по состоянию?
- Судороги, учащенное мочеиспускание, уртикарные высыпания на коже, затрудненное дыхание... Стероидные гормоны рекомендуют не использовать.
- Ну, это мы сами решим, что нам использовать. Пишите: дексаметазон - внутривенно, пять миллиграмм, двухпроцентный супрастин - внутримышечно, два кубика...
Началась обычная ежедневная работа: негромкий голос профессора, шелест бумаг, звон инструментов. Задача у Григория была вроде и не сложная, но выматывался он здорово. Работая с Соломоновым, приходилось всегда быть в напряжении, он требовал предельной быстроты, аккуратности и точности.
В коридоре, при переходе в следующий кабинет, их перехватила Татьяна - кассир, выполнявшая еще и функции секретаря канцелярии.
- Игорь Эдуардович, позвольте забрать у вас Григория. Шамановский просил его зайти во флигель.
- Шамановский? - удивленно переспросил профессор. - Что-то случилось?
- Нет, ничего не случилось. Просто нужна какая-то помощь.

Предыдущая страница 9 Следующая страница


Тварь непобедимая 10

- Ну, раз так... Идите, Гриша, я справлюсь сам.
Григорий уже знал, что из главного корпуса во флигель можно пройти не только через дворик, но и через подземный коридор. Видимо, это было задумано как часть режима стерильности, хотя далеко не всегда правило соблюдалось.
Переход заканчивался дверью, которую сторожили магнитный замок и переговорное устройство. Еще ни разу Григорию не доводилось попадать за эту дверь.
На этот раз главный лично открыл ее перед Гришей. В подвальном коридоре было тепло и сухо. Гриша мимоходом заглянул через незакрытую дверь в одно из помещений и увидел просторный зал, освещенный только бледными кварцевыми лампами и глазками аппаратуры. Он не успел разглядеть ничего, кроме десятка высоких прямоугольных ящиков или, скорее, ванн. Здесь стоял странный кисловатый запах, словно в этих ваннах что-то мариновалось.
Шамановский провел Гришу в свой кабинет, устроенный здесь же, в подвале. Он кивнул, приглашая его садиться в кресло. Сам вымыл руки, вытер о фартук и тоже сел напротив.
- Ну, как работается?
- Пока справляюсь.
- Ну-ну... Давай, помогай Соломонову. Ему уже тяжело одному. Сейчас притрешься у нас, получишь еще пациентов.
Рабочий стол главного был завален бумагами: почтой, компьютерными распечатками, рулончиками факсов. Возле лампы стояла небольшая фигурка какого-то животного, сделанная из желтого металла. Она являлась единственным украшением кабинета.
- Ты у нас зарплату получал уже?
-Да.
- Доволен? - главный усмехнулся.
- Вполне.
Зарплатой своей Гриша был более чем доволен. Он помнил, как первый раз пришел в кассу, как расписался в ведомости, а затем Татьяна начала выкладывать деньги. Она вслух едва слышно пересчитывала купюры, стопка все росла и росла, и Гриша не мог взять в толк, что все это ему.
- Я что хотел спросить, - произнес Шамановский. - Ты ведь по-английски читаешь?
- Да, могу.
- Я получил материалы по поливакцинам. - Главный нашел на столе большой, криво надорванный конверт. - Ты посмотри, выбери, что тут интересного, пометь карандашиком. Потом расскажешь мне или Соломонову. До вечера управишься?
Григорий пролистал подшитую распечатку, кивнул.
- Как сделаешь - сразу заходи. Пойдем, провожу тебя к выходу.
Почему-то главный решил выпустить его не по переходу, а через дворик. Они поднялись по лестнице, прошли по коридору вдоль глухой стены. В следующую секунду Гриша увидел подтверждение своих старых догадок.
Они оказались в свинарнике. Наверно, это был самый чистый и комфортабельный свинарник, из всех, что существуют на свете. Длинное помещение, идеально вычищенное и хорошо провентилированное. В воздухе ощущался только запах мыла и дезинфицирующих растворов.
Перегородки из белого пластика делили помещение на два десятка кабинок, где коротали дни обитатели - чистенькие, ухоженные хрюшки. Казалось, даже элитных домашних собак не содержат в таких условиях.
Шамановский заметил, что Гриша с недоумением озирается, и усмехнулся.
- Тут у нас как бы подсобное хозяйство, - сказал он. - Растим понемногу четвероногих друзей человека.
- Подсобное хозяйство? - проговорил сбитый с толку Григорий. - Но ведь нам привозят готовые обеды.
- Свое хозяйство тоже нужно иметь, - туманно ответил главный. - Нравятся воспитанницы?
Он склонился над стенкой загона и почесал одну из хрюшек за ухом.
- Знакомься - это Брижит. Рядом - Элизабет, дальше - Патрисия. А вон там Мэрилин, Лайза. С черным ухом - это Софи.
В помещение вошел незнакомый человек в белом комбинезоне, с металлическим чемоданчиком в руке. Он увидел Григория и вопросительно посмотрел на Шамановского.
- Работай, - махнул рукой главный. Человек разложил чемодан, зазвенел ампулами, приготовил шприц и сделал инъекцию свинье по имени Элизабет. Затем подошел к следующей, сверился с журналом и опять посмотрел на главного.
- Тут пометка - повышенный билирубин в моче, - сообщил он.
- Сейчас разберемся, - проговорил главный и взглянул на Григория. - Ну, давай, вон в ту дверочку. Иди, парень, работай. Вечером зайдешь.
Григорий оказался во дворике. Зеленела молодая трава, светило солнце. Две женщины тщательно выметали дорожку, еще одна красила скамейку. Неподалеку водитель копался в потрохах белого угловатого джипа, который здесь использовали в качестве грузовика.
На фоне ласкового весеннего спокойствия все, увиденное во флигеле, показалось ирреальным. Черт возьми, зачем им свинарник?! Свинья - это животное, более других подходящее для пересадки органов человеку. Ее ткани не так активно отторгаются, поскольку иммунный статус близок к человеческому. Но за все время работы Гриша ни разу даже не услышал слово «пересадка».
И в то же время его начальник, профессор Соломонов - в прошлом специалист по трансплантации, разработчик иммунодепрессантов. Как тут разобраться?
Единственное, что Гриша мог сказать точно - в «Золотом роднике» к свиньям относились куда лучше, чем в большинстве городских больниц - к людям.

* * *

В субботу Гриша снова навестил родителей. Он прошел на кухню, где мать и отец готовились обедать, и, не говоря ни слова, положил на стол две стопки купюр, перетянутые резинками.
- Что это? - немного испуганно спросила мать, уставившись на деньги.
- Зарплата, - ответил Гриша. - Это вам.
- Это твоя зарплата? - не поверила мать.
- Не вся, конечно. Я себе тоже оставил.
- Интересно, за что платят такие деньги? - проворчал отец.
- А за то, что утки выношу и клизмы ставлю. Гриша с огорчением понял, что родителей деньги не порадовали, а скорее испугали. За долгие годы работы на государство они разучились верить, что можно работать честно и при этом зарабатывать достойно.
- Я их не украл, - тихо добавил он.
- Гриша... - растерялась мать. - Ты лучше купил бы себе что-нибудь.
- Я куплю, мама. Мне на все хватит. Я теперь хорошо зарабатываю.
- Спрячь подальше, в буфет, - сказал отец, подвигая обе пачки к матери. Он коснулся их кончиками пальцев, словно боялся испачкаться. Гриша понял, что обижаться незачем. Чужие деньги, а особенно большие, не жгут руки только ворам и кассирам.
- Садись обедать, - добавил отец. - По такому поводу не грех и четвертинку открыть. Слышь, мать?
- Да-да, сейчас принесу.
Родители вроде успокоились, но держались все еще настороженно.
- Дожила, - вздохнула мать, расставляя тарелки. - Собственный ребенок меня кормить начал.
- Ну, так радуйся! - усмехнулся отец.
- Оксану идешь встречать?
- Откуда? - удивился Гриша, отложив ложку.
- Ты разве не знаешь? Она сегодня приезжает, мы с ее мамой разговаривали.
- Я ничего не знаю.
- Теперь знаешь. Сходил бы, встретил.
- Конечно, схожу, - Григорий почувствовал себя жертвой заговора. Все знают то, что касается в первую очередь его, а он - нет. Впрочем, он сразу отмахнулся от этих мыслей. Мало ли что могло быть? Не дозвонилась или не застала...
- Во сколько она будет?
- На шестичасовой электричке. Смотри, не опоздай...
Через час Григорий был на работе. Несмотря на выходной. Донской оказался на месте. Он смотрел телевизор, пил кофе и откровенно скучал.
- Андрей, разреши ненадолго взять дежурную машину - мне нужно Оксану встретить с поезда.
- Только при одном условии, - ответил Донской. - Если ты возьмешь меня в качестве шофера.
- Пожалуйста, но... Зачем?
- Хочу посмотреть на твою любовь. И не бойся, отбивать не стану.
Без пяти шесть они были на вокзале. Донской Сел за руль собственного «Мерседеса-320», одолжив для смеха шоферскую фуражку и пиджак с монограммой у дежурного водителя. Он посмеивался, представляя, как Гриша ошарашит свою подругу Помпезной встречей.
- Я пошел на перрон, - сказал Гриша, посмотрев в очередной раз на часы.
- Не спеши. Ты когда-нибудь слышал, чтобы поезд пришел раньше времени?
Григорий все же не послушался и пошел встречать электричку. Однако та пришла на другой путь и, пока он бегал, по перрону уже повалил народ.
Высмотреть Оксану в толпе не удалось. Гриша помчался к троллейбусной остановке, но и там ее не было. Он чуть было не решил, что его подруга не приехала, как вдруг увидел ее на стоянке такси. Гриша с облегчением перевел дыхание.
- Привет, - выдохнул он. - Я тебя еле нашел. Оксана выглядела удивленной и даже немного растерянной, но Гриша не придал этому значения.
- Ты меня встречать приехал? - почему-то спросила она.
- Кого же еще? Чего не позвонила-то?
- Я? Не успела...
Она выглядела не так, как обычно, но Гриша к этому привык. Оксана всегда возвращалась домой разной - внутренне, а иногда и внешне. Каждый ее приезд проходил с разным настроением. С широко раскрытыми глазами она обрушивала на него свои впечатления, рассказывая о том, как в Москве одеваются и как едят, как отдыхают и как тратят деньги.
Гриша однажды поинтересовался, как там работают, но этого Оксана пока не знала. В богемной среде, куда она удачно вписалась, понятие «труд» имело какой-то особый смысл.
Гриша посмеивался, Оксана в ответ обвиняла его в занудстве и провинциальной заскорузлости. Ее можно было понять. Она просто слепла от многоликой и многоголосой Москвы, как плотва, которая из мутного пруда попала в мир тропического кораллового рифа.
Она менялась и внешне. Григорий с сожалением обнаруживал, что ее замечательные натуральные черные волосы в один из приездов оказались красно-рыжими. Она стала красить ногти в черный цвет, носить куртки раздражающе ярких цветов, ботинки с несуразными гигантскими платформами. С этим Гриша мог только мириться, поскольку воспитывать Оксану не мог и не хотел. Наверно, она лучше знала, какой ей нужно быть.
- Ты, по-моему, раньше на такси не очень-то каталась, - произнес Гриша, заметив, что таксист ждет, пока они поговорят. - Разбогатела, что ли?
- Нет, просто сумки...
- Ну что, Ксюха, поехали? - раздался вдруг незнакомый голос.
Гриша обернулся. Долговязый парень в черной лаковой куртке стоял рядом, перемалывая челюстями жвачку. Белые крашеные волосы, узкие очки-светофильтры, за которыми не видно глаз, наушники на шее, легкая «творческая» небритость.
- Привет, - он небрежно кивнул Грише. - Ксюх, сумки с собой или в багажник?
- Не знаю... - тихо произнесла растерявшаяся Оксана. - В багажник. Познакомься, Гриша, это Артур. Мы вместе учимся.
- Я так и подумал, - так же тихо ответил Гриша.
- Да нет, ты не понял. Он на этюды приехал, я обещала ему наш монастырь показать...
- Ну... - Гриша пожал плечами. - Желаю творческих успехов.
Он поверил бы той Оксане, что была год или два назад. Но только не этой - растерянной, давно уже запутавшейся, потерявшей смысл их отношений, повисшей между небом и землей.
- Гриша, подожди, ты ничего не понял.
- Ну, поехали, - позвал ее парень, по-хозяйски усаживаясь на переднее сиденье.
- Не надо оправдываться. Ты ни в чем не виновата, - Гриша сказал это совершенно искренне.
- Я не оправдываюсь!
- Меня-то ты не обманешь. У тебя стрессовая ситуация. Зрачки расширены, дыхание учащенное, речь сбивчивая. Я все понимаю.
Раздался сигнал - Донской подкатил на своем «Мерседесе» поближе.
- Здравствуйте, - сказал он, с любопытством посмотрев на Оксану.
Та мельком взглянула на него, не подозревая, что между Гришей и этой шикарной машиной есть какая-то связь. Она снова перевела взгляд на Григория.
- Желаю удачно провести уик-энд, - сказал он и быстро сел в машину. - Поехали отсюда!
- А дама? - удивился Донской.
- Поехали, - настойчиво повторил Гриша.
- Ах, вот оно что...
Уезжая, Гриша мельком увидел в зеркало изумленные глаза Оксаны. Вместо помпезной встречи вышло помпезное расставание.
Донской молча вел автомобиль, но надолго его терпения не хватило.
- Кинула? - поинтересовался он.
- Нет, что ты! Просто твой «мерс» не подходит под цвет ее помады.
- Ну, понятно... А что за персонаж с ней был? Ты его знаешь?
- Артуром зовут. Приехал город посмотреть, этюды порисовать.
- Этюды в постельных тонах?
- Наверно.
- М-да, неприятно. Девочка-то красивая, только размалеванная очень.
- Она не всегда такой была.
- И давно у вас эта любовь на расстоянии?
- Не знаю, как насчет любви... А вообще, давно.
- И ты ждал ее, как Пенелопа? Жизнь-то должна брать свое...
- Она и брала. Только не за то место.
- Выглядишь ты очень скверно, Гриша. Надо лечить.
- Водкой, что ли?
- Да нет, это лекарство симптоматическое, а тебе сейчас нужна интенсивная терапия. Вообще, когда тебе плохо, лучше всего - сделать что-нибудь хорошее. Старушку, например, через дорогу перевести или скворечник сколотить.
- Вот-вот, я как раз этого и хочу.
- Или давай вон ту девушку подвезем. Видишь, с мальчиком стоит? Наверняка ведь опаздывает.
Гриша увидел блондинку в темно-сером плаще, с сумкой в руке. Она стояла неподалеку от остановки, запруженной народом, и пыталась поймать такси.
- Ну, подвези, - безразлично сказал он. - Может, сшибешь с нее червонец на пиво.
- Червонец мало, - покачал головой Донской. - Минимум пятнадцать.
Он остановил свой белый «Мерседес» точно рядом с незнакомкой.
- Гражданочка! Вы лимузин заказывали?

* * *

Светлана опаздывала прямо-таки катастрофически. Только к вечеру она доделала наконец платье, которое срочно нужно было занести подружке на работу - та собиралась сегодня на какое-то торжество.
После этого следовало срочно забросить Пашку к другой подруге, пообещавшей посидеть с ним вечер. А затем отправляться на вторую работу, и как можно скорей. Сторож в школе имел обыкновение запирать дверь и включать на полную громкость телевизор.
Светлана понимала, что Люда в парикмахерской уже рвет и мечет, дожидаясь платья. Поэтому она и решила ехать на такси, хотя подобных расходов в ее скудном бюджете не предусматривалось. Она отошла от переполненной остановки и приподняла руку. И почти сразу рядом остановился роскошный белый автомобиль.
Она даже не поняла, что остановились ради нее, поэтому отошла в сторону и снова подняла руку. Но ее окликнули.
Светлану не однажды пытались таким образом подцепить на улице. Всякий раз она эти попытки игнорировала - отшивать липучих мужиков она умела очень хорошо. Но впервые на нее обратили внимание с ребенком. Это ее только возмутило.
- Куда прикажете ехать? - спросил водитель.
- Куда вам надо, туда и езжайте. Я такси дождусь.
- Барышня, откуда такое недоверие к людям? - укоризненно проговорил Донской. - Разве мы похожи на негодяев?
Светлана посмотрела внимательнее. Водитель был прав - оба парня выглядели вполне благопристойно. Однако, по мнению Светланы, людям с такой машиной нет необходимости заниматься частным извозом.
- Вы похожи на двух бездельников, которые не знают, чем заняться, - сказала она.
- О-о! - тихо произнес Донской. - Девушка-то с характером.
После подобных слов он уже не мог просто так уехать. Он вмиг стал серьезным и вышел из машины.
- Ну, ладно, перестаньте. Мы на самом деле хотим помочь вам, потому что... Потому что погода хорошая. Давайте вашу сумку.
Светлана еще раз с сомнением посмотрела на обоих незнакомцев. Ей захотелось поверить, что на «Мерседесах» катаются не только проходимцы, но и порядочные люди. Затем она взглянула на часы и даже ахнула. Людмила, наверно, уже проклинала ее.
- У меня денег всего... - проговорила она, отдавая в протянутую руку сумку.
- Гражданочка, только не надо этого пафоса! - попросил Донской. - Если вы еще не умерли с голода, значит, деньги у вас есть. И зачем вы о них заговорили? Разве я хоть раз обмолвился о деньгах?
Он поставил сумку назад, помог Светлане забраться в машину.
- Куда едем?
- Сначала на Ломоносова, - сказала Светлана. - А потом, если можно, на Спортивную площадь, там все по пути. На Ломоносова - это где химчистка, знаете?
- Химчистка, - разочарованно повторил Донской. - Какая проза! Мы-то думали, вам в аэропорт, потому что до самолета в Лас-Вегас всего четверть часа...
- Какой еще Лас-Вегас? - девушка была сейчас не слишком восприимчива к юмору.
- Ладно, едем в химчистку, - вздохнул Донской.
Пашка тем временем обнаружил блестящую кнопку на дверце и нажал на нее, завороженно наблюдая, как стекло поползло вниз.
- Павлик, не трогай! - Светлана схватила его за руку.
-Что, Павлик, нравится машина? - спросил Донской.
- Да, хорошая, - кивнул мальчик.
- Скажи папке, пусть такую же купит.
- А мне дядя Валера подарил вертолет! - похвастался Пашка.
- Вертолета у нас нет, - признался Донской. - А дядя Валера - начальник аэродрома, что вертолеты дарит?
Светлана молчала, оценивая парней женским чутьем. Тот, что в фуражке, действительно похож на веселого и говорливого шофера. Второй, хмурый и серьезный, вроде бы должен быть начальником, раз его шофер возит. Но для начальника он молод, да и просто не похож. И не стал бы шофер с начальником подвозить всех встречных, да еще так болтать...

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

- А вы, девушка, значит, в химчистке работаете? - продолжал беседу Донской.
- В парикмахерской.
- Честно сказать, не люблю ходить в парикмахерские. Там всегда морочат голову глупыми вопросами. «Тут снимать или не снимать? Пробор здесь или здесь?» Откуда я знаю, где должен быть пробор - ты ж мастер, ты со стороны все видишь...
- Честно сказать, - не осталась в долгу Светлана, - я тоже не люблю клиентов, которые даже не знают, где у них должен быть пробор.
- Сдаюсь. Давайте, что ли, знакомиться. Я - Андрей, а это - Гриша. Он тоже работает в парикмахерской. Он - председатель совета директоров парикмахерской номер восемь, знаете такую? А я его шофер и телохранитель.
- Врете, - сказала Светлана и чуть улыбнулась из вежливости.
- Правильно, врем. На самом деле мы из бюро добрых услуг. Целыми днями катаемся по городу и подвозим опаздывающих граждан. Я машину веду, а Гриша пассажиров развлекает, истории рассказывает, куплеты поет. Видите, какой он у нас общительный?
- Пока не очень.
- Гриша, а ну спой девушке частушки, а то она не верит.
- А не боишься, что от смеха в фонарь врежешься?
- Вот видите, какой веселый... Пашка! А скажи-ка нам, как маму зовут?
- Зачем? - задал мальчик недетский вопрос.
- Как зачем?! Нам же отчитываться за добрые услуги! Вот спросит меня начальник, кого сегодня подвозили. А я скажу - Пашку и его маму. Как маму-то зовут?
- Светлана меня зовут, - ответила девушка, чтоб не вмешивать ребенка во взрослый разговор.
- Гриша, не забудь занести в журнал, - озабоченно произнес Донской.
Григорий совсем не был сейчас настроен на шутки, болтовню и флирт, поэтому только едва заметно кивнул.
- А вот и химчистка, - сказал Донской, прижимая машину к тротуару.
- Спасибо, - поблагодарила Светлана и взялась за сумку. - Сколько я вам должна?
- Вы должны нам ласково улыбнуться, - охотно ответил Донской. - Постойте, а разве мы дальше не едем? Вам же еще куда-то.
- Нет, спасибо, - замотала головой Света. - Тут уже близко, мы дойдем.
- Да нет, что вы! - запротестовал было Донской, но девушка уже вытащила из салона сумку и ребенка. Прежде чем уйти, она улыбнулась. Ласково, как и просили.
- Хороша куколка, - вздохнул Донской, выруливая на проезжую часть. - И ведь не замужем.
- С чего ты взял?
- А что, не видно? Какой-то дядя Валера-вертолетчик... Ты-то чего молчал, как пень? Мог бы поддержать диалог.
Григорий некоторое время молчал. . - Ты не обижайся, Андрей, - сказал он наконец. - Но я не пойму: ты издеваешься или дураком прикидываешься?
Тут настала очередь Донского задуматься.
- Наверно, дураком прикидываюсь, - решил он. - А теперь ты скажи: ты и в самом деле считаешь, что сегодня понес невыносимо тяжелую утрату?
- Да! - не задумываясь ответил Гриша. Но потом добавил: - Не знаю.
- А ты подумай. Ах, извини, влюбленным мысли не подвластны! Давай я за тебя подумаю. Скажи мне - ты давно свою художницу последний раз видел?
- Не очень, - с ходу ответил Григорий, но тут же понял, что, пожалуй, давно. - Месяца три.
- И ты думал, - продолжал Донской, - что молодая здоровая баба все это время никого перед сном не целует, кроме плюшевого мишки? Гриш, я удивляюсь, как ты не стал реалистом, проработав несколько лет в «Скорой». Там все такие наивные?
- Что значит «наивные»? Верить близкому человеку - это уже наивность?
- Да ладно, перестань... Просто знаю я этих художниц.
- Что, интересно, ты знаешь?
- Да ведь им, чтоб рисовать, адреналин нужен! Я с этой публикой встречался, ребята они веселые, но...
- Что «но»?
- Хочешь расскажу? Знаю, например, одного парня, который свои картины задницей рисует. Пьет красители с фенолфталеином, потом присаживается над холстом - и водит анусом взад-вперед. Еще одна художница, тоже москвичка, устроила выставку своих выделений. Расставила баночки - в одной моча, в другой - сопли, в третьей - гной из ушей. И все культурно, на полочках, с табличками. И ведь огромные деньги за это получают!
- Ну, есть извращенцы...
- Нет, Гриша, что ты! Это называется не извращенцы, а концептуалисты! Хочешь еще про них расскажу?
- Зачем? Я не понимаю, при чем тут задница, гной, извращенцы...
- Что ты можешь противопоставить им? Чем ты свою Оксану здесь удивишь - обходом кинотеатров? Или кафе-мороженым? Ты ведь для нее нудный парень, согласись. Днем работа, вечером - книжки, писанина... Художница тебе не пара, ты червяк книжный, а они все - гении! Ты хоть раз видел гения, который меньше двух раз состоял в браке? Ну, кроме Ленина, конечно...
- Да дело не в браке...
- Ладно уж, молчи! Ты же сам все давно понимаешь, не дурак ведь, а признаться боишься. Разве не так?
Григорий промолчал.
- А вот скажи мне еще одну вещь, - безжалостно продолжал Донской. - Ты сам-то как эти месяцы жил? Любовь до гроба - это одно. А ведь работаешь в здравоохранении - кругом молоденькие козочки в белых халатиках. Улыбаются, глазки строят, попками крутят... Ты ничего не чувствуешь, ты железный?
- Не железный. Чувствую.
- Та-ак. И что делаешь?
- Что чувствую, то и делаю. Приходится...
- Ах ты несчастный! Приходится ему... Представляю, как ты мучаешься, бедный мальчик. Гриша, пойми - жизнь любит реалистов. А почему ты сегодня так рассопливился, я легко сказать могу.
- Ну-ну.
- Это все равно что кошелек с пятью рублями украли. Вроде и не жалко, а обидно, что кто-то на твою пятерку сейчас пойдет пиво пить. Была у тебя девочка-конфетка, а какой-то хмырь взял да и скушал. Ты согласен?
- Ты несколько упрощенно понимаешь мир.
- Зато ты любишь сложности! Загляни в себя, только реально, и реши, что ты на самом деле чувствуешь.
- Чувствую себя как после вскрытия. Ты меня так располосовал, что кусков не соберешь.
- А ты как думал! Лечение - это иногда больно.
- Эффективно лечишь. Все правильно, жизнь продолжается. Мне бы теперь сходить в кабак или в публичный дом, развеяться.
- Этот вариант мы уже обсуждали и отвергли. Давай-ка лучше дождемся Костика - у него дежурство до десяти - и закатимся в сауну. Посидим, пивка попьем, поговорим. Глядишь, и дышать начнешь свободнее.
Гриша неопределенно качнул головой.
- Нет, если хочешь, отвезу тебя домой. Сиди там один, пускай слюни, грызи батарею... Или в сауну?
- В сауну, - сказал Гриша. - Гулять так гулять.
- О! - радостно воскликнул Донской. - Жизнь налаживается!
Некоторое время он молчал, глядя на дорогу с непонятной улыбкой.
- Гриш, а все-таки хороша девочка Света, а? - произнес он. - И чего ты, дурак, телефончик у нее не попросил?
Григорий промолчал. Хотя в мыслях он был совершенно согласен с Андреем. Девушка в самом деле была очень хороша. Более того, сейчас она, а не Оксана стояла у нега перед глазами.

* * *

Вначале был страх. Выплывая из беспамятства, Луков не испытывал ничего другого. Все пропало - свет, тепло, боль, голод, радость, память, мысль.
Вначале был один лишь ледяной, ничем не объяснимый страх.
И от него нельзя было скрыться. Даже пошевелиться Луков не мог - он не чувствовал тела. Оно словно растворилось в гигантском океане, распалось на эфирные частицы, которые невозможно снова собрать и заставить действовать.
Он кое-что помнил. Как мела метель, как он шел по улице, жмуря глаза, и как занимал очередь в пивной. Все это было, хотя и очень далеко... А дальше...
Он не мог объяснить самому себе, что произошло. Раньше такого никогда не было. Сгустилась тьма, краски мира поблекли и поплыли друг на друга. Показалось, что земля под ногами становится мягкой, топкой, будто тает. И в эту холодную серую мякоть он стал погружаться.
Что это - смерть?
Он беспомощно уходил все глубже, глубже, стены пивной были как в тумане. Тяжелая завеса опускалась на глаза, отрезая Ивана Сергеевича от света. И никого рядом, кто мог бы вытащить, встряхнуть, развеять удушливый туман. Холод, полумрак, быстрые тени. Воздух стал густым, он совсем не приносил жизни. Твердь под ногами распадалась все быстрее, и вскоре Луков почувствовал, что падает.
Еще мгновение - и он увидел под собой пропасть - столь огромную, что края терялись в зыбкой дымке. И сразу услышал гул, похожий на шум водопада.
Дно пропасти приближалось, мертвый воздух сдавливал грудь - и вдруг Иван Сергеевич понял, что под ним - тысячи, миллионы людей, заполнивших дно огромного котлована. И он падал в этот котлован!
Шум в действительности был хором миллионов голосов, люди внизу кричали - то ли от боли, то ли от страха или ярости. Дно было все ближе, многоголосый крик - громче. Луков уже съежился и приготовился рухнуть в эту людскую массу, и так же закричать, присоединив свой голос к общему яростному безысходному воплю.
И тут что-то случилось. Словно бы чья-то рука схватила его и повлекла обратно, наверх. В последнюю минуту какая-то неведомая сила спасла его от падения. И в этот момент крики внизу стали громче. Казалось, можно различить отдельные голоса, и, наверно, это были проклятия. Обращенная в крик ненависть к тому, кто избежал падения, спасся и ушел обратно, в сумеречное небо.
Это, без сомнения, был ад. Иван Сергеевич даже не допускал другой мысли. Ад кончился - но страх остался, отрезав все остальное, чему есть место в сердце человека.
Луков не помнил, как и почему все эти жуткие вещи произошли с ним. В памяти не отложились двое похмельных недоносков, избивших его в пивной. Поэтому казалось, что некая мистическая власть вырвала его из обычной жизни и бросила в мир одиночества и страданий. А теперь эта власть хозяйничала над ним, даже над мыслями, парализовав их страхом.
Иван Сергеевич попробовал последнее, что может человек, - кричать. Но ничего не получилось, ни звука не раздалось в мертвом пространстве. И все-таки что-то произошло. В самом Лукове что-то изменилось. Из пяти его умерших чувств выродилось какое-то одно. Он увидел, а скорее почувствовал вязкую холодную среду вокруг себя. В ней висели сотни светящихся частиц, некоторые медленно плыли - вверх, вниз, вдаль... Наверно, они были живыми.
- Кто ты? - обратился Иван Сергеевич к ближайшей частице-огоньку.
- А ты? - беззвучно отозвалась она. И поплыла прочь.
Ему стало горько, обидно, одиноко. Он знал, что когда-то будет наказан за все, что сделал плохого в жизни. Но не представлял, каким будет это наказание. Он бы завыл, заплакал навзрыд, если б мог. Кара оказалась воистину ужасной.
И вдруг все стало пропадать. Померкли светящиеся точки, остановилось их плавное перемещение. И даже мысль стала замирать, тускнеть и растворяться в безмолвии. Луков хотел бы сопротивляться, но не знал как. Он понял, что окончательно умирает.
Он не мог знать, что дежурный техник отметил по приборам небольшое возмущение магнитного поля в контуре и просто-напросто сдвинул ручку регулятора...

* * *

Пациент выглядел скверно. Прикрытый одеялом, он едва был виден над кроватью из-за ужасающей худобы. Над постелью грозно нависала стойка с капельницей, и казалось, что тонкая прозрачная трубочка - единственное, что связывает этого человека с миром. Оборви ее и жизнь неслышно уйдет, как вода в песок.
С трудом верилось, что когда-то это был полнокровный здоровячок с жизнерадостной улыбкой. Именно таким Гриша видел его на фотографиях, вложенных в дело.
Но там были и другие фотографии. Этот же человек, совершенно голый, безвольно лежащий на цинковом столе анатомички. Голова и плечи залиты кровью, конечности вывернуты... Его выкинули из окна собственного офиса с седьмого этажа. Шамановский взялся вернуть его к жизни.
- Здравствуйте, - буднично сказал Гриша, не очень громко, чтобы не напугать. Пациент мог дремать, а реакции на внезапное пробуждение порой случались очень бурные.
Человек открыл глаза, которые на истощенном лице показались ненормально большими. Губы беспокойно дернулись, взгляд забегал.
- Это вы, - чуть слышно произнес он. - Я боялся, это опять...
Он так и не договорил, чего боялся, да и вряд ли сам знал это. У многих здесь отмечались необъяснимые навязчивые страхи перед шагами в коридоре, или дрожанием стекла, или голосом из-за двери. В «Золотом роднике» любой психиатр мог найти непочатый край работы, но такой ставки здесь не держали.
Гриша раскрыл чемоданчик, размотал сетевой шнур и вытащил излучатель - серебристую трубку на витом проводе с замком для магнитных насадок.
- Это зачем? - с подозрением спросил пациент, скосив глаза на прибор.
- Я объяснял еще в прошлый раз, - мягко сказал Гриша. - Это импульсный терапевтический лазер. Это лучше, чем лечить вас уколами.
- Толку от вашего лечения... - произнес мужчина, прикрыв глаза. - Сегодня опять всю ночь ломало, глаз не сомкнул.
- Вам нужно было вызвать дежурного медика. Если хотите, можем дать ночную сиделку.
- Не надо мне здесь никого...
У этого пациента были серьезные проблемы с пищеварительной системой. Недоразвитая мускулатура пищевода, разлаженные секреторные функции, дисбактериоз в толстой кишке и другие нарушения не давали его организму полноценно усваивать питание.
Донской пытался найти за границей специалиста, который гарантированно, пусть даже задорого, решил бы проблему, а пищевая лаборатория пробовала все новые и новые составы. И все равно несчастного мучили спазмы, рвота, несварение...
Впрочем, Григория эти проблемы мало касались, он занимался иммунитетом.
- Сможете перевернуться на живот? - спросил он.
- Конечно, смогу! - ответил мужчина с нотками раздражения. - Думаете, я сам уже ничего не умею?
Он заворочался на кровати. Капельки пота, выступившие на лбу, показывали, каких усилий это стоило. Гриша все же помог ему завершить переворот. Затем по схеме отметил маркером несколько точек на его спине и включил излучатель.
- Ну, скоро? - спросил мужчина через минуту.
- Я уже работаю.
- Да?.. Но я ничего не чувствую.
- Вы и не должны чувствовать. Я же говорил, это гораздо лучше, чем уколы.
Приходилось сюсюкаться с пациентами, как с малыми детьми, по нескольку раз объяснять им одно и то же. Шамановский требовал такого уровня вежливости, что это иногда принимало просто смешные формы.
Однажды, например, один выздоравливающий пациент как бы невзначай погладил по бедру врача-невропатолога по имени Карина - яркую голубоглазую блондинку. На нее многие заглядывались, а арабы - те просто слюной давились - и пациенты, и их охранники.
Он попытался и приобнять ее, но Карина, не переставая вежливо улыбаться, ловко увернулась и вышла из палаты. Пациент от досады даже сплюнул, и это засекла следящая телекамера.
Шамановский после этого потребовал от Карины, чтоб та извинилась перед огорченным пациентом и тактично объяснила, что она замужем. И не только объяснила, но и как-нибудь доказала.
Карина не была замужем. Донской уже начал было договариваться через свои связи о «липовом» свидетельстве о браке, но, к счастью, до этого не дошло. Девушка просто показала фотографию какого-то заграничного штангиста из журнала и сказала, что это ее муж. Пациент больше ее не беспокоил.
- Слышь, парень, вроде спину печет, - озабоченно проговорил мужчина еще через минуту. - Этот твой лазер - он не того?..
- Не волнуйтесь, это просто тепло от излучателя. Лазер очень слабый, он не может сделать больно.
Григорий уже собирался сматывать провода, когда пациент снова обратился к нему.
- Почему ко мне никого не пускают? - угрюмо спросил он. - Я сижу тут и ничего не вижу, кроме ваших халатов.
Такие вопросы задавались часто, но Гриша не был уполномочен на них отвечать.
- Наверно, этого требует режим лечения.
- Черт бы побрал ваш режим! Я хочу видеть дочь. И жену. Мне не дают даже поговорить с ними по телефону.
- Я спрошу у администратора, - пообещал Гриша, хотя точно знал, что ни о чем Донского спрашивать не будет.
- Слушай, парень, - продолжал пациент, делая попытки перевернуться обратно на спину. - Я чиркну записочку, скажу адрес. Ты отвези ее туда, хорошо? Только принеси мне ручку с бумагой.
- Извините, ничем не могу помочь. Я занимаюсь только лечением.
- Как это не можешь помочь?! - Мужчина даже приподнялся, но скривился и опять рухнул на подушку. - Вам деньги заплачены! Мало? Я тебе еще дам. Я напишу, чтоб тебе там заплатили. Сколько ты здесь получаешь?
- Вы увидитесь с родными, как только разрешит главврач, - терпеливо ответил Гриша, делая пометку в карточке.
Он догадывался, что люди, поместившие сюда этого человека, поставили условие: никаких звонков и записок за пределы клиники. Иначе в палату давно бы уже провели телефон.
- Да что ж ты делаешь! - простонал пациент. - Ты врач или пупок тюремный? Сволочи, - сказал он после небольшой паузы. - Как только встану на ноги - я их навещу. Приду, сам. Посмотрим, какие у них будут рожи. Слушай, я правда летел с седьмого этажа?
- Правда.
- Ничего не помню, - он сокрушенно покачал головой. - Ни-че-го...
- Вы были в коме, а после этого некоторые даже свое имя забывают. Последние минуты перед остановкой сердца всегда стираются из памяти.
- Не говори «последние», говори - «крайние», - произнес мужчина, вспомнив старое суеверие летчиков и моряков. - Ничего у меня последнего нет. Я еще встану, я заявлюсь к ним, и тогда посмотрим, у кого будет последний раз...
Было странно и жалко видеть больного обессиленного человека, который кипел от негодования, грозился, строил планы каких-то разборов. Ему суждено было остаться инвалидом, навсегда привязанным к спецпитанию и капельнице. Григорий не был уверен, что как-то можно исправить проблемы с его пищеварением, он никогда не встречался с похожими случаями. А еще - поломанная психика, ночные страхи, истерики. И со всем этим ему жить.
Святой обязанностью Григория, как и любого врача, было поддержание искры жизни в человеке. До последнего рокового мига, до самого слабого вздоха, пока еще есть надежда. Но только идеалисты считают, что надежда умирает последней. В жизни она часто умирает раньше, чем перестает биться человеческое сердце. Нужно своими глазами видеть муки обреченного человека, чтобы понять, как тяжело иногда бывает врачу исполнять свой святой долг.
Измученному человеку, который лежал сейчас на кровати перед Григорием, дали возможность жить дальше. Но будет ли он благодарен за это, когда его мучения растянутся на месяцы и годы? Не захочет ли он сам оборвать их?
- Когда я на ноги встану, а, парень? - спросил он.
«Никогда», - подумал Гриша. Но вслух ответил:
- Я думаю, уже скоро. Поговорите со своим лечащим врачом.
- А ты кто - не врач? Вы все от меня что-то скрываете. Только обещаете, улыбаетесь, а сами слова лишнего не оброните. Ничего, ничего... Вот поднимусь и пойду... Слушай, а они не пройдут сюда?
- У нас хорошая охрана, - ответил Григорий, даже не интересуясь, про кого он говорит.
- Не знаю, не знаю... Ночью просыпаюсь - шаги за стеной слышу. Тут посторонних точно не бывает?
Грише пора было уходить. Разговор непозволительно затягивался, отнимая у пациента силы и взвинчивая нервы.
- У вас все будет хорошо, - он улыбнулся и вышел из палаты, тихо закрыв за собой дверь.
На сегодня это был последний пациент. Гриша вернулся в кабинет, сложил приборы и задумался, чем бы занять ближайший час.
После того как из Воронежа пришли долгожданные медицинские лазеры, его рабочий распорядок сильно изменился. С утра он работал по своему профилю и иногда заканчивал рано. Помогать Соломонову приходилось меньше, часто выпадал свободный час или два, когда Гриша мог полистать журналы, позаниматься своей работой или просто пройтись по магазинам, посидеть в баре.
Он полюбил сидеть в одиночку за столиком кафе и наблюдать за людьми. Дни становились все теплее, от зимы давно уже не осталось и следа. Настроение, как и положено весной, было оптимистическое. Самое время для надежд и новых планов.
Планы у Григория были. Он тщательно описывал в рабочем дневнике все этапы лазерной терапии, последствия, результаты и осложнения. Он собирался в конце концов опубликовать это. Столь богатого практического материала он до сих пор не имел и даже не мечтал о таком, пока работал в «Скорой».
Однако была одна проблема. Чтобы описать состояние пациента, нужна история его болезни. Увы, Григорий даже в общих чертах не представлял причин недоразвитости иммунной системы своих больных. Он знал, например, что данный человек получил тяжелую травму в автоаварии или пулевое ранение, пережил клиническую смерть. Но какая тут связь с иммунитетом? И что лежало между той травмой и его нынешним состоянием?
Этот пробел по всем правилам был просто немыслим. Ни в одной больнице медика не подпустят к пациенту, если он не будет точно знать этиологии его заболеваний. Но здесь была иная ситуация. «Золотой родник» напоминал конвейер, где каждый заворачивает свою гайку, не зная, что получится в итоге.
Надежд, что главный приоткроет тайну, а тем более разрешит публикацию, было мало. А без этой информации все наблюдения Григория можно легко списать на псевдонаучные домыслы.
Гриша переоделся, вышел из кабинета, закрыл дверь - и едва не столкнулся с Донским, который быстро шел по коридору с крайне озабоченным видом.
- О, наконец кто-то живой! - воскликнул он. - Ты не занят?
- Не особенно.
- Пошли быстро за мной.
Они спустились на первый этаж и оказались перед лестницей, ведущей в подземный переход. Их уже ждал один из сотрудников, одетый в белый одноразовый комбинезон.
- Вот, забирай, - сказал Донской. - Это - Гриша, а это - Володя. Заодно и познакомитесь.
Гриша знал этого парня только в лицо. Он работал во флигеле, крайне редко появляясь в главном корпусе.

Предыдущая страница 11 Следующая страница


Тварь непобедимая 12

- Пошли, - энергично кивнул Володя.
- А переодеться? Я не стерильный.
- Пошли, некогда.
Они быстро зашагали по гулкому подземному коридору, освещенному бледным ультрафиолетом.
- Роды принимать можешь? - спросил Володя.
- Было пару раз.
- Значит, можешь. Как назло, никого народу, все или заняты, или разбежались.
- Кто рожает?
- Одна хорошенькая девочка. Познакомишься, если... Если успеешь.
Поднявшись по лестнице, они вошли в ярко освещенную продолговатую комнату, в центре которой склонился над операционным столом еще один местный врач. Его имени Гриша не знал: с ребятами из флигеля ему приходилось соприкасаться очень редко.
- Халат на полочке, в пакете, - сообщил Володя, подходя к коллеге.
Гриша посмотрел на стол и остолбенел. Там лежала свинья. Она не двигалась, видимо, находилась под наркозом. Простыня под ней была пропитана кровью, врач копался в рассеченном брюхе.
- Вы, ребята, не очень торопились, - заметил он.
- Извини, Валек, контора словно вымерла. Еле нашли вот этого парня.
- Да ладно, не плачь. Я уже все сделал, пока ты бегал.
- Давай одевайся скорей и присоединяйся, - поторопил Володя Гришу.
Валек, чье лицо было закрыто маской, окинул его быстрым оценивающим взглядом.
- Приходилось роды принимать?
- Только не такие.
- Ну, ничего, справишься. Мы тебе самое легкое поручим.
Гриша застегнулся, надел маску.
- Иди сюда. И подкати вон тот столик с инструментами. Держи здесь тампон, кровища хлещет. Вот так... И меняй почаще.
- Какой тампон! - воскликнул Володя. - Пусть держит насос, здесь тампоном уже не обойдешься. Говорил же - не режь ты апоневроз, разведи пальцами.
Валек, орудуя анатомическими ножницами, вскрывал оболочки, углубляясь в брюхо спящего животного. Струйки крови брызгали на одежду, хотя Володя довольно проворно ставил зажимы.
- Вы что, кесарево ей делаете? - проговорил сбитый с толку Гриша.
- Ты знай качай да тампоны меняй, - ответил Валек, не отрываясь от работы. - Вовчик, ты откуда привел такого любознательного?
- Иммунолог новый, - проворчал тот. «Не такой уж и новый», - подумал Гриша с легкой обидой.
- Был один случай, - сказал Володя. - Привезли ночью девочку-десятиклассницу в больницу. Сказала, животик болит. Дежурный хирург поддатый был, определил ей по блуждающим болям аппендицит. Ну, и поволок на стол, резать. Открыл пах - а там матка с футбольный мяч, чуть ли не вываливается. Беременная девка оказалась. Просто толстая, живота не видно. Ну, ей же нельзя с распоротым брюхом рожать, пришлось дальше резать, кесарево делать.
А в приемке уже мамаша дожидается, вся на нервах. Все нормально прошло, вытащили младенца, сестра выходит к мамаше: поздравляем, у вас мальчик. У тетки глаза квадратные - какой, на хрен, мальчик, я вам девочку привезла. Начиталась, видать, «СПИД-Инфо» про перемену пола... Говорит, делайте обратно, а то в суд подам...
- Я эту байку еще в Новосибирске слышал, - оборвал его Валек.
- Да не байка!
- Хорош базарить! Как матку вскрывать? Я ни черта не вижу в этой крови, боюсь, плод задену...
- Пальчиками! Протыкаешь ткань и разводишь в стороны!
-Ладно... Ты ставь ретрактор, потом будешь зеркало держать.
- Обожди, - Володя обернулся к Грише. - Подкати вон тот бокс, видишь?
У окна на колесном столике стоял округлый короб из прозрачного пластика, похожий на инкубатор, в которых в родильных домах держат слабых и недоношенных младенцев.
Гриша подкатил столик, приподнял колпак, Валек уже держал крошечный окровавленный плод в руках, Владимир помогал освобождать его от оболочек и слизи.
- Воду подать? - спросил Григорий.
- Какую воду? Стой, жди. А ты бери грушу и освобождай дыхательные.
Новорожденный уже был уложен на мягкую салфетку в боксе. Валек обрабатывал пуповину, а Володя отсасывал слизь из дыхательных путей. Гриша успел увидеть плод только мельком, и ему показалось в его облике что-то странное. Он вроде бы не очень был похож на поросенка. Впрочем, Гриша быстро отмахнулся от этих мыслей: разглядеть что-то в покрытом кровью и слизью комке было сложно, тем более что все зародыши похожи друг на друга.
Судя по всему, он был недоношенным и его жизнь висела на волоске. Это тоже тяжело было объяснить. Гриша еще ни разу не видел, чтобы спасением новорожденного поросенка занимались сразу три врача.
В этот момент роженица судорожно дернулась и издала какой-то звук. Все одновременно посмотрели на животное.
- Вколоть ей еще барбитуры? - подумал вслух Володя.
- Надо бы в последний раз, - согласился Валек. - Эй, иммунолог, займешься? Подойди к шкафчику, сверху коробка с ампулами. Впори ей кубиков десять фенобарбитала.
- Здесь опасная концентрация, - заметил Гриша, взглянув на упаковку.
- Ну, правильно! Девочка просыпается, не дай ей мучиться. Впорешь ей кайфа, а потом - аммиак, прямой в легкое.
- Я правильно понял?..
- Правильно, правильно... Не можешь порося усыпить, что ли?
Оба парня ушли. Гриша склонился над животным и с профессиональным хладнокровием исполнил приговор, вынесенный людьми. После введения. аммиака свинья моментально затихла. Ураганный отек легких - дело нешуточное.
Гриша остался один в узком тихом помещении, пахнущем лекарствами. Он смотрел на мертвое животное и думал: возможно ли, чтобы матерью жертвовали ради спасения плода. Не важно, что речь идет о животных. Новорожденное существо не может цениться больше взрослой матери - будь то человек или поросенок. Если только это обычный поросенок.
Появился Владимир, снятая маска болталась на шее.
- Околела наша хавронья... - Он подошел к мертвой свинье, положил руку на закрытые глаза. - Прощай, милая Патрисия, благодарное человечество тебя не забудет. Ты вернула планете парочку банкиров, нефтяных шейхов, да еще несколько жуликов. Мир твоему праху.
Он повернулся к Григорию.
- Слушай, парень, вид у тебя какой-то задумчивый. Оплакиваешь тварь божию, что ли? Давай тогда спиртику налью.
- Куда ее теперь? На мясо?
- На мясо? - удивленно переспросил Володя. - Тебе надо мяса? Можешь отрезать.
- Мне говорили, что... - Григорий прикусил язык. Действительно, Шамановский сказал, что свинарник - это подсобное хозяйство. Теперь уже стало совершенно ясно, что от него скрыли правду. Но выяснять подробности Гриша поостерегся. Он хорошо уяснил, что нездоровое любопытство здесь мало ценится.
- Так что тебе говорили? - переспросил Владимир.
- Что положено младенцам пяточки обмывать.
- Так, значит, спирта? Без проблем! Заходи вечерком со своей посудой.
Григорий отправился к себе в кабинет. Он намеренно не стал выбрасывать использованный халат. Ему хотелось кое-что проверить...

* * *

Юрик Божеродов попал в охрану «Золотого родника» случайно. Так думали все, кто с ним работал. Так думал и Павлов, начальник службы безопасности, который был последним звеном при его приеме на работу.
Элемент случайности, конечно, был - связи, знакомые, крупицы информации, полученные в нужное время. Все это в конце концов и привело Юрика в клинику с хорошей работой и прямо-таки замечательной зарплатой. Но всякая случайность - пересечение закономерностей, а они-то и явились решающим фактором.
В пятницу вечером он, как обычно, сдал дежурство, оружие, переоделся и пошел домой. Покрутился по городу, навестил несколько магазинов, поужинал в хорошем кафе, заказав сосиски и разливное пиво. Случайный наблюдатель мог бы заметить, что Юрик как-то подозрительно крутит головой и слишком часто поглядывает на часы.
Но он был уверен, что никто за ним не наблюдает. Никто не ходит по пятам, не отмечает, что человек шатается по магазинам, ничего не покупая, садится в автобусы и маршрутки, чтобы проехать всего одну остановку.
Юрик просто-напросто отрывался от возможного «хвоста».
Ровно в восемь он поднялся на пятый этаж облезлой хрущевки, расположившейся в глубине дворов, открыл дверь своим ключом, прошел в комнату и принялся ждать.
В этой квартире он бывал не раз. Он уже знал наизусть выцветшие и местами облетевшие обои, старую мебель, фотографии людей, которые когда-то здесь жили, но теперь канули в неизвестность.
Обе комнаты были обставлены, телевизор в зале исправно работал, из кранов текла вода, на кровати белело свежее белье, однако легко было догадаться, что в квартире давно никто не живет. Слой пыли повсюду, пожелтевшая раковина, пустые полки и антресоли.
Юрик ждал недолго. Через десять минут после его прихода в замке входной двери повернулся ключ. Божеродов поспешно встал и даже вытянулся в струнку.
- Здравствуйте, Виктор Иванович, - поприветствовал он человека, вошедшего в комнату. Это был крепкий седоватый мужчина лет сорока с задумчивым, немного гипнотизирующим взглядом.
- Садись, садись, - махнул рукой Виктор Иванович. - Что ты как оловянный солдатик.
Юрик опустился на диван, стараясь, чтобы даже это движение выглядело четким и отработанным, как строевой прием. Вошедший, напротив, свободно расселся в кресле.
- Ну, как дела? - безразличным тоном спросил он. - Служишь?
- Все еще на испытательном сроке, - отрапортовал Божеродов. - Но нареканий от начальства нет.
- Спокойнее, Юра, спокойнее, - усмехнулся Виктор Иванович. - Ты ж не на параде. Учись разговаривать свободно, у нас не армия. Ты случаем «хвоста» не привел?
- Нет, я проверялся.
-Да? - последовала ироничная усмешка. - А как пивко пошло под сосиски? Животик не пучит?
- Вы за мной... - переменившись в лице, проговорил Юрик и запнулся, не найдя подходящего слова. Говорить «следили» он постеснялся.
- Наблюдали, - помог Виктор Иванович. - Так что «хвостов» за тобой нет, я лично видел. Ну, рассказывай.
- Вот, - Юрик достал из внутреннего кармана свернутые листы. - Здесь все отмечено: какие машины приезжали, какие люди заходили. Все, что я видел.
Виктор Иванович равнодушно пробежался глазами по записям, отбросил их на журнальный столик.
- Ты это здесь написал?
- Нет, у себя, - обеспокоено ответил Юра.
-У себя? - как бы удивился собеседник. - А если бы у тебя их нашли?
Он взял листы и потряс перед лицом Юрика. Тот захлопал глазами.
- Н-нет, - пролепетал он. - Я прятал.
- Прятал? Ты, наверно, так же хорошо прятал, как сегодня от «хвоста» уходил, да?
Парень смущенно молчал.
- Ладно, забыли, - сухо произнес Виктор Иванович. - Вернее, я забыл, а ты в голову себе вбей - никаких бумажек! Никаких доказательств! Память тебе на что дана? Давай теперь рассказывай, что еще видел интересного.
- Там все интересно, и даже очень, - Юрик со значением поднял палец. - Я вам еще в прошлый раз говорил - там такие дела, что глаза на лоб полезут.
- Ну-ка, ну-ка... - поощрил его собеседник.
- Вчера опять привезли труп, - сказал Юрик, понижая голос. - Я сам помогал носилки с машины сгружать, простыня вся в крови...
- Постой, постой, - Виктор Иванович выставил ладонь, словно плотину. - Ты ему пульс проверял, сердце слушал, да?
- Кому?
- Ну, трупу этому.
- Нет. Зачем, если и так видно?
- Видно?!
Лицо мужчины едва заметно дернулось, словно он хотел ответить резко, но сдержался.
- Что еще? - спросил он.
Божеродов замялся. Казалось, внутри у него так и клокочет ценнейшая информация, которая просится наружу. Но промашка с трупом сдерживала порыв.
- Тот, которого я в ноябре засек, уже на ногах. Помните, я рассказывал - привезли мужика, вся башка всмятку. Уже ходит сам, правда, с палочкой. Что-то они там мудрят, честное слово. Я последние ночи в маленьком здании дежурил. Так вот видел: в подвале есть комната, там штук двадцать железных ящиков, все в проводах и лампочках. Кажется, они туда трупы бросают, а потом достают - уже здоровеньких. Я видал, как доставали, правда, всего секундочку...
Виктор Иванович слушал его, опустив глаза и прикрыв лицо ладонью. Он словно бы терпеливо ждал, когда закончится треп и начнется серьезный деловой разговор. Юрик этого не замечал. Наконец его собеседнику надоело ждать, и он поднял глаза.
- Слушай-ка, дружок, - сказал он таким тоном, что Божеродов моментально замолк и испуганно захлопал глазами. - Ты знаешь, в какой службе я работаю?
- Отдел экономической безопасности, - выговорил Юрик.
- Молодец, не забыл. А тебе напомнить, что меня интересует в связи с этой больницей? Я не поленюсь, скажу. Через эту контору проходят огромные валютные суммы. Там что ни день вьются иностранцы. У нас все основания считать, что администрация отмывает деньги и прячет их за границей. Разве я никогда не говорил этого?
- Так точно. Говорили.
- Говорили. Так вот, друг любезный, мы потратили массу сил, чтобы внедрить тебя в эту чертову больницу. Мы дали тебе конкретное задание. Если ты, кретин, начнешь строить из себя агента Малдера и спалишься на этом, я тебе яйца оторву. Ты слышишь меня?
Голос становился все более твердым и угрожающим. Юрик вжимал голову в плечи.
- Что ты узнал о финансах за все это время? Назови хоть один факт.
- Я в охране, - тихо проговорил Божеродов. - Я к финансам никакого отношения... Только когда в кассе зарплату получаю.
- Правильно, - Виктор Иванович сменил тон, голос его стал вкрадчивым. - А кто в кассе сидит?
- Танька. То есть это... Татьяна Гусева, кассир.
- Татьяна Гусева, молодая и, наверно, симпатичная девушка. Ну и что, ты не можешь позвать ее в кабак, напоить, потом болтом пощекотать так, чтоб она зарыдала? И поговорить аккуратно. Или лучше бухгалтера...
- Она столько получает, что сама кого хочешь в кабак позовет, - обиженно заметил Юрик.
- Слушай, я не понимаю - ты мужик или кто? Ты не умеешь баб уговаривать, тебя учить надо? На хрен ты тогда нужен?
Юрик выглядел окончательно сломленным, и Виктор Иванович смягчился:
- Ладно, не раскисай. Установку понял?
- Понял! - Глаза Божеродова моментально вспыхнули огнем преданности и готовности к чему угодно.
- Вот так. А про ожившие трупы будешь рассказывать бабушкам у себя во дворе, договорились?
- Я все-таки видел, - тихо проговорил Юрик.
- Что ты видел, мальчик? Как больного достали из ванны после процедур? Я понимаю, в районной поликлинике нет ничего, кроме педальной бормашины и касторки. А тут - аппаратура, дорогие лекарства. Естественно, ваши доктора могут побольше, чем бесплатная медицина. За такие деньги, что там крутятся, можно и мертвого поднять.
Он встал и быстрым движением переложил листы в карман пиджака.
- Ну, давай работай.
- Виктор Иванович, - Юрик пожал протянутую руку и заглянул собеседнику в глаза. - А насчет меня еще не решали?
Мужчина вздохнул, ненадолго задумался:
- Возможно, скоро освободится должность в комендантском взводе. Буду иметь в виду.
- В комендантском? - Божеродов не смог скрыть разочарования. - А на оперативную?
- Ха! Ну ты даешь! Чтобы оперсотрудником стать, нужно еще заслужить. Себя показать, службу узнать. Ты бы еще на мое место попросился...
- Я просто спросил.
- А я просто ответил, - Виктор Иванович уже поворачивался к выходу. - Еще вопросы будут?
-Да.
Мужчина обернулся и застал на лице Юрика виноватую кривую улыбку.
- Завтра здесь свободно?
- Зачем тебе? Опять девку притащишь?
- Ну... - Юрик неопределенно поерзал плечами. Виктор Иванович полностью развернулся и осмотрел его с головы до ног с некоторым интересом.
- Слушай, дорогой мой, ты сколько в своей больнице получаешь?
- Я докладывал, - Божеродов невольно принял стойку «смирно», словно боялся, что его накажут за слишком большую зарплату.
- Вот именно. В три раза больше, чем я. Тебе тяжело номер в гостинице снять? Обязательно служебную квартиру светить?
- Так здесь удобнее, - Юрик знал, что иногда здесь дозволялось развлекаться с женщинами. Сами оперативники этим занимались.
- Ну-ну... Веди, только смотри в оба. Постель - лучшее орудие шпионажа.
- Никакого шпионажа! - пообещал Юрик.
Майор Соляков выходил из подъезда, в очередной раз говоря себе, что к разработке подключили не того человека. Но что делать: только Божеродова, проведя сквозь длинную цепь связей, знакомств и подставных лиц, удалось внедрить в клинику.
«Нет, мальчик, - подумал он, садясь в машину, - не быть тебе ни опером, ни даже часовым на тумбочке. В контрразведке идиоты не нужны».

* * *

В среду, придя утром на работу, Гриша обнаружил перед клиникой вереницу солидных автомашин с заграничными номерами. Он привык, что самые разные автомобили время от времени появляются у крыльца «Золотого родника», однако сейчас явно происходило нечто особенное.
Оказалось, выписывается один из пациентов - чернокожий парень из Южной Африки, которому Гриша лично несколько раз ставил газоотводную трубку. Молодой африканец оказался принцем или вождем на какой-то крошечной территории, гордо называвшей себя республикой.
В холле было многолюдно. Кроме дежурной смены врачей, здесь находились встречающие - богато и вычурно одетые негры, сверкающие золотыми украшениями и белозубыми улыбками. У некоторых прямо на смокинг были одеты блестящие бусы - необходимая деталь национального туалета. И в обязательном порядке у каждого, словно священный амулет, болтался на видном месте мобильный телефон.
Грише сказали, чтобы он быстренько переодевался и присоединялся к торжеству.
Принца через несколько минут вывезли на коляске двое чернокожих громил - столь суровых, что с каждого можно было лепить изваяние африканского бога войны. Пациент выглядел неплохо, даже улыбался. В клинику он попал, пострадав от ядовитого укуса, и очень сильно мучился. Когда его доставили, он уже четверо суток находился в коме. Неизвестно было только, кто его укусил: змея, насекомое или отравленная стрелка, неслышно пущенная из пневматического пистолета.
Принц заговорил. Переводчик, трагически морща лоб, пытался быстро вспоминать нужные слова, чтоб не отстать от мысли.
- Его высочества... очень благодарность... было много вниманий... русская очень великие врачи ,. весь народ будет благодарить вам большой спасибо... город будет праздник для излечение... есть надежда быстро иметь сила и крепко стоять на ноге...
Гриша считал, что отпускать этого пациента рановато. И не только потому, что мускулатура ног почему-то сильно отставала в развитии и он почти не мог самостоятельно ходить. Организм его высочества был слабо подготовлен к функционированию вне больницы. Он требовал интенсивного ухода. Придворным врачам предстояла адская работа.
Зато Алена Князева - терапевт, лично отвечавшая за самочувствие африканского пациента, испытывала сейчас неподдельное блаженство. Ей не придется больше бороться с обширными кожными воспалениями и нагноениями на слизистой, на которые был очень падок африканец. Впрочем, радость ее была преждевременной, поскольку уже сегодня ей могли подкинуть нового больного, такого же, а может, и хуже. Все «выпускники» клиники были людьми с ущербным здоровьем, словно подгнившим.
Благодарности, отпускаемые принцем, выглядели на фоне всех его недолеченных болячек слишком пылкими. Однако, учитывая, что сюда его привезли с остановившимся сердцем, и впрямь можно было сказать, что отечественная медицина сработала неплохо.

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

- ...я крепко уважать лечебный труд, - напрягался переводчик. - Его высочество делать знак чести, стоять для вас...
Пациент в этот момент сделал титаническое усилие и немного приподнялся над каталкой, опираясь на руки. Персонал и встречающие зааплодировали, послышались ободряющие восклицания.
- А теперь дарить всем любимый сюрприз для память...
Все заулыбались и снова захлопали в ладоши. Изящная мулатка с корзиной начала обходить врачей. Каждому она вручала красиво упакованную коробочку. Сотрудники зашуршали упаковкой, начав открывать. Раздались восторженные вздохи со стороны женской части персонала.
Гриша открыл свою коробочку. Внутри лежали простые наручные часы на кожаном ремешке. Несмотря на традиционность формы, в них чувствовалось что-то особенное. Нечто такое, что отличило бы настоящий бриллиант от стеклянной подделки.
- О-о! - уважительно протянул стоматолог Костя, заглянув через плечо. - Хорошие часики, настоящая «Омега». Гляди, не потеряй. Случатся трудные времена - сможешь их продать и жить годик-другой без хлопот.
- Подарки не продают, - ответил Гриша. - Я их носить буду.
- А вот этого не советую, - прозвучал голос Донского, неслышно подошедшего сзади. - Под такие часики, Гриша, нужно соответствующее выражение лица. У тебя его пока нет. Жирка маловато.
Взгляд у Донского выдавал, что он подошел не просто так.
- Что-то случилось? - догадался Гриша.
- Пока нет, но... Идем-ка со мной, - Донской повернулся и пошел первым.
Они пришли в одно из караульных помещений - зал поддержки технических средств охраны. Здесь стоял пульт, за которым круглосуточно находился наблюдатель, глядевший на мир через системы наблюдения и следивший за показаниями датчиков сигнализации. Сегодня дежурил совсем молодой парень по имени Максим, с которым Гриша несколько раз вместе выходил курить во дворик.
- Ну, где он? - спросил Донской.
- Уже уехал, - ответил Максим. - Минут десять назад.
- Тогда включай запись. Будем, Гриша, Проводить опознание.
Дежурный кивнул и защелкал переключателями. Один из экранов померк на мгновение, покрылся рябью, а затем на нем проступило довольно четкое черно-белое изображение с улицы.
- Вот он, голубь сизокрылый.
- Смотри внимательно, - обратился Донской к Григорию.
Гриша видел угол дома, часть дороги, а на обочине - серебристую «Хонду», наполовину закрытую прозрачным кустарником.
- Никого пока не узнал? - поинтересовался Донской.
Гриша покачал головой.
- Смотри хорошо, сейчас все поймешь.
- Он сейчас тронется, и тогда пойдет увеличение, - сообщил Максим.
В самом деле, прошло немного времени, и машина начала разворачиваться. Объектив приблизил ее, и в этот момент Гриша действительно узнал водителя.
Это был Ганс. Ошибка исключалась: простецкая физиономия, перебитый нос и бритый череп запомнились Грише крепко-накрепко.
«Хонда» вышла из зоны обзора, Максим выключил запись.
- И что он тут делает? - спросил Гриша.
- Извини, забыли у него спросить, - пожал плечами Донской. - Но, скорее всего, тебя пасет.
- Меня? С какой стати? Может, он тут случайно.
- Может, и случайно. Четвертый день приезжает утром и вечером - ну, чистое совпадение.
- Четвертый день?! А я ничего не заметил! Как вы его засекли?
- Ребятам здесь деньги платят за острое зрение и доплачивают за сообразительность, - пояснил Донской. - А ты точно ничего не замечал? Может, было что-то?
- Нет, - покачал головой Гриша после короткого раздумья. - Я ничего не видел. Ведь он и машину сменил...
- Думаю, ситуация понятна, - сказал Донской. - Ты как домой добираешься?
- На троллейбусе. Иногда пешком.
- На троллейбусе, - передразнил Донской. _- А еще дорогие часы носить хочешь. Ты хоть дверь дома поставил железную, как я советовал?
- Поставил.
- Ну, так вот, демократичный ты наш, сегодня тебя домой повезет наша машина. На работу приедешь на такси, которое вызовешь по телефону. Смысл понятен? И дверь свою железную не открывай кому попало. Если что - телефон дежурного знаешь...
- Зачем ему за мной следить? Это полный бред, к чему такие сложности?
- Сложностей тут в самом деле слишком много, - подал голос дежурный. - Он ведь десять раз квартал объехал, все подходы срисовал. Один раз выходил из машины и... я не уверен - было плохо видно... Но, по-моему, он держал в руках фотоаппарат.
- Одним словом, надо серьезно разбираться, - подвел итог Донской. - Кстати, Павлов в курсе?
- Конечно, в курсе, - раздался голос от двери.
Начальник охраны вошел в комнату, бросил на стол рацию и ключи от машины и сел, шумно выдохнув.
- Есть мысли? - спросил у него Донской.
- Есть. Во-первых, насколько я в таких вещах понимаю, он просчитывает режим работы Григория...
- Идиотизм, - не удержался Гриша.
- Нет, не идиотизм. Мы ведь можем допустить, что он хочет свести с тобой счеты? Хотя я и просил его этого не делать... Допустим, так. Но своими руками боится - уже один раз нарвался. Логично?
- Пока не знаю, - пожал плечами Гриша.
- Сейчас узнаешь. Если сам боится, то поручит кому-нибудь еще, а для этого ему нужно знать, когда ты приходишь и уходишь.
- Кому это он меня поручит?
- Ну, не знаю... Сдаст какому-нибудь отребью за пару бутылок водки, они и сделают тебя в темной подворотне. Старо, как мир.
- И для этого меня надо фотографировать, вынюхивать расположение зданий и входов?
- А почему нет?
- Гриша прав, - сказал Донской. - С фотографированием не очень понятно.
- Как бы там ни было, этого головочлена надо брать в оборот и работать с ним по-настоящему.
- Это как?
- Как обычно, - Павлов беспечно улыбнулся. - Привлечем общественность, местком, товарищеский суд...
- Ты все-таки объясни, что собираешься делать, - проговорил Донской. - Я должен знать, что происходит.
- Для начала ребята покатаются за ним, поглядят, где бывает, с кем встречается. Если повезет, послушаем разговоры через аппаратуру. А потом, конечно, пригласим для воспитательной беседы. Дешево и сердито.
Донской после недолгого раздумья махнул рукой.
- Ладно, делай как знаешь. Но не забывай, что нужна информация, а не игры в Бэтмена. А ты, Гриша, иди и спокойно работай. К тебе мы его не подпустим.
Григорий собрался уходить, но его остановил голос Павлова.
- Ну, может, самую чуточку подпустим, - сказал он.
- Для чего? - спросил Гриша, остановившись в дверях.
- Если он не клюнет на червячка, придется ловить на живца. Не беспокойся, это просто легкое приключение, зато сколько будет воспоминаний!
Гриша отправился к себе. День прошел в напряжении. Неожиданно свалившиеся неприятности заставляли думать о себе каждую минуту. Хотя Павлов и обещал полную безопасность, Грише приключений не хотелось. Он считал, что вышел из возраста, когда испытывают судьбу просто ради удовольствия.
Незадолго до конца рабочего дня Павлов вдруг позвонил.
- Установка резко меняется, - сообщил он. - Спускайся к нам, сейчас все сам увидишь.
Еще не зная, что произошло, Гриша догадался: начальник СБ все-таки организовал для него «легкое приключение». Единственное, чего ему сейчас хотелось, - это уехать домой и предоставить парням из охраны делать свою работу без него. Им нравилось следить, вычислять, разбираться - они гордились тем, ,что умеют это делать. Сам же Григорий последние годы старался держаться от таких вещей подальше. Он выбрал в жизни другой путь и хотел быть последовательным. Тем более что, будучи врачом «Скорой», видел подобных, искателей приключений в очень печальном антураже.
В караулке, куда он спустился, уже собрался народ. Человек десять охранников - все в штатском, все возбуждены и взволнованны каким-то предстоящим делом. Парни явно засиделись на вахтерской работе, устали от текучки и теперь горели желанием проявить качества и умения, полученные в спортивных секциях, десантно-штурмовых группах или, на худой конец, в школах телохранителей.
- Заходи, заходи, - поторопил его Павлов. - Садись сюда...
Взгляды скрестились на Грише. Волкодавы из охраны снисходительно оценивали «объект», который им предстоит охранять.
- В нашем кино произошел неожиданный сюжетный поворот, - сообщил Павлов. - Судя по всему, тебя будут ласкать сегодня. Как новость?
- Интригует. А что произошло?
- Полчаса назад твой приятель на «Хонде» высадил напротив двоих бойцов, а сам уехал. Оба торчат поблизости, можешь даже полюбоваться.
- Я же сегодня еду домой на машине, - проговорил Гриша.
- Не-ет! - рассмеялся Павлов. - Как раз сегодня ты идешь домой пешком. Зачем же такой случай упускать...
- Значит, все-таки решили на живца.
- Обязательно! Ну, если ты, конечно, не возражаешь.
- Не могу сказать, что я в восторге...
- Бояться не надо. Бояться нечего, - Павлов бесстрастно улыбнулся, глядя Григорию прямо в глаза, и тот на мгновение поверил. - Случай действительно нельзя упускать. Их нужно не просто поймать на улице, а взять при попытке нападения. Это сразу даст нам сто очков вперед.
- Обязательно все так усложнять? - спросил Гриша, понимая, что ребятам чертовски хочется поиграть в войну.
- Можно и не усложнять, незачем тогда что-то вообще затевать? Езжай домой на такси, они придумают, как тебя в следующий раз достать. Я считаю, проблему нужно решить раз и навсегда - быстро, четко и безболезненно. Сегодня все закончится. Этого придурка Ганса двое наших ребят уже ведут по городу. Как только разберемся с бойцами, возьмем и его.
- Я надеюсь, так и будет, - тихо проговорил Гриша. - Что от меня требуется?
- Погуляй по городу, пока не начнет темнеть. Потом сверни в парк или на набережную - где людей поменьше. Мы все время будем рядом. Веди себя естественнее, не дергайся, не оборачивайся. Кстати, можешь для полноты картины взять с собой кого-нибудь из наших девчонок.
- Я думаю, это затея не для девчонок.
- Ну, как знаешь. Я бы взял. И вот еще... Надень-ка ты, парень, жилетку под свитер,..
- Какую жилетку?
- Кевларовую. Легонькую - первой степени. Совсем незаметно, но заточку или нож держит.
- Заточку, нож? - хмыкнул Гриша. - Кажется, вечер обещает быть интересным. Ну, а пистолет его пробьет?
- Если так нервничаешь, могу дать и пистолет, газовый.
- Бронежилет, пистолет, еще что?
- Радиостанцию, если хочешь. Будешь обвешанный, как Джеймс Бонд.
- Вот они, показались, - раздался голос дежурного.
Гриша подошел к мониторам. Два не очень опрятных типа, одетых явно не от Кардена, сшивались через дорогу от клиники, настойчиво поглядывая в ее сторону. Один присел на корточки, закурил, второй прислонился к дереву.
- Все, как я и предполагал, - проговорил Павлов. - Дешевка, пьянота. Не надо их бояться, Гриша.
- Но жилетку все-таки надеть, а?
- Ну... Вообще, дело твое. Ты готов?
- Я готов.
- Ребята, по машинам! - Павлов хлопнул в ладоши, словно выстрелил из стартового пистолета. - Гриша, наряжайся в панцирь - и с богом...

* * *

Павлов довольно точно угадал намерения Ганса, который, ни о чем не подозревая, катил сейчас на новой машине по центральному проспекту города. У него была задача-минимум и задача-максимум.
Первое - оплатить наконец должок докторишке, который так удачно прикрыл задницу сильными покровителями. Второе - присмотреться получше к частной больнице, которая работала в городе уже больше года, но никому, по сведениям Ганса, не отстегивала плату за право существования на поделенной территории.
У всех солидных парней были «доноры» - коммерсанты, обеспечивавшие бандитскую братву стабильным доходом. У Ганса была только полудохлая стоянка, которую ему пожертвовал Кича, поскольку нормальными деньгами там и не пахло.
Ганс хорошо понимал, что никто не отдаст ему жирного куска, если он сам об этом не позаботится. Деньги и положение получал только тот, кто самостоятельно мог начать и довести до конца конкретное дело, а не шестерить на хозяина. В любом бизнесе, в том числе и в криминальном, это правило было столь же естественным, как и закон земного тяготения.
На доктора он наткнулся случайно в городе. Заинтересовался, проследил - и выяснил, что тот работает уже в другом месте. Это мало волновало Ганса, но сам факт существования «ничьей» больнички навел его на далеко идущие размышления.
Его дилеры все настойчивее говорили, что студенты на дискотеках нарасхват берут таблетки. Через медиков легко можно было организовать безопасную поставку препаратов, которые в аптеке продавались только по «розовым билетам». А если больница при этом еще и будет платить за покровительство, Ганс наконец сможет жить так, как хочет.
Ганс знал, что Мустафа обеспечит его силовой поддержкой всей районной братвы, если убедительно нарисовать ему, как взять клинику в оборот. Дело должно быть верным, безопасным и доходным и при этом не пересекаться с интересами соседей. Тогда Мустафа даст «благословение», а пацаны охотно помогут задавить сопротивление коммерсантов от Красного Креста и Полумесяца. Им только кажется, что со своей охраной они крутые и гордые. На самом деле, как бы хорошо их цепные псы ни умели огрызаться, против братвы им не устоять. Они - всего лишь маленький хрупкий островок в огромном городе.
Гансу оставалось лишь найти подходы к больнице, узнать о ней все, что только можно. После этого можно будет выложить весь расклад Мустафе и Киче, получить одобрение, а дальше - действовать самостоятельно.
Вопрос с доктором должен был решиться сегодня. Двое обдолбанных придурков без раздумий согласились отбуцкать тихого врачевателя за десять кубиков опия. Мустафу ждут хорошие новости - позор будет смыт.
Сам Ганс в этот вечер собирался взять быка за рога и наконец пообщаться по полной программе со Светкой. План выходил красивый: доктор будет корчиться под ударами двоих грязных чмошников, а Ганс - проводить время в тесном общении с шикарной девчонкой. Все на своих местах, как и должно быть.

Ганс направлялся в парикмахерскую встречать Светлану. Как он и предполагал, девчонка перебесилась. После того как она выставила его за дверь, он, выждав время, еще раз заехал к ней и, можно считать, помирился. Привез большой, несуразно дорогой торт, попил чайку, попытался приобнять, правда, без успеха.
«Ребенка стесняется», - успокоил себя Ганс. Сегодня он надеялся, что встреча пройдет без этого досадного препятствия - неугомонного Пашки, которого никогда невозможно уложить спать, пока гости дома.
Ганс остановил машину рядом с парикмахерской, заехав на тротуар. Посигналил, приготовился ждать, когда выйдет Света. Он не заметил, что на противоположной стороне дороги остановилась «девятка» неприметного серого цвета.
Все-таки он нервничал. Слишком сильно эта девушка отличалась от тех подружек, к которым он привык. Он боялся сморозить при ней глупость, сказать что-то грубое, обидеть. Однако эта девочка стоила того, чтобы из-за нее понервничать. Ребята разинут рты, когда увидят их вдвоем.
«Может, жениться на ней? - подумал сгоряча Ганс. - Что, интересно, пацаны скажут?»
Он сходил к ближайшему ларьку, купил фляжку дагестанского коньяка и пакет сока. Хлебнул того и другого, потом еще. Внутри разлилось тепло, а затем последовали сладостный уют и спокойствие, которого не хватало последние минуты. Он представил себе, что Света через несколько мгновений сядет рядом с ним, и даже заерзал на месте от нетерпения.
Вскоре Светлана появилась на крыльце. Ганс нажал на сигнал и помахал рукой.
- Залезай! - добродушно позвал он.
Света постояла несколько минут, словно раздумывая, затем села в машину.
- Ну, чего, ужинать поедешь?
- Мне ребенка забрать надо, - ответила Светлана.
- А где он? В садике?
- Нет, у подруги.
- Ну, тогда пусть и сидит у подруги. А мы пока метнемся куда-нибудь, перекусим.
- Но меня ждут, - не очень уверенно проговорила Светлана.
- Подождут, - Ганс включил зажигание. - Куда поедем - в «Зеркальный» или в «Капитан Немо»?
- Мне все равно, решай сам. Только ненадолго; меня ребенок ждет.
- Тогда в «Капитан», - сказал Ганс. Это было довольно дорогое заведение, поскольку там подавали морские деликатесы. Однако сейчас там можно было встретить кого-нибудь из знакомых, еще не разъехавшихся по казино и клубам, и предъявить им Светлану.
Машина выскочила на проспект, спугнув робкий старенький «Москвич». Ганс вел ее свободно и рискованно, он привык к единственному правилу дорожного движения - правилу большой машины. И хотя его «Хонда» смотрелась довольно компактно, ее хозяин мог устроить любому немаленькие неприятности. Светлана во время очередного обгона или поворота невольно стискивала пальцами кожу сиденья.
- У тебя машина новая, - заметила она.
- Да, - небрежно ответил Ганс. - Растем помаленьку.
На самом деле на эту «Хонду» ему пришлось потратить все, что он скопил на джип. Во время очередной поломки Кича не выдержал и наорал на Ганса, приказав быстро менять эту позорную колымагу на что-нибудь поприличнее.
Ганс понимал, что бригадиру необходимо «держать фасон» даже на чужой машине, однако считал, что «Опель» еще мог послужить какое-то время. Привычку выжимать из техники последние ресурсы передал ему отец шофер, когда еще был жив.
Дорога неслась навстречу, Ганс практически не отпускал педаль газа, лихо обходя попутные машины и в последний момент проскакивая светофоры. Светлана все больше укоряла себя за то, что согласилась с ним ехать.
Все решил импульс, секундное настроение, которое потребовало хотя бы на один вечер вырваться из наезженной колеи жизни и увидеть что-то новое. Пусть даже с этим неотесанным парнем, к которому Светлана не испытывала ничего, кроме недоверия. Он приходил, она зачем-то открывала ему дверь, не в силах понять, к чему ей эти невразумительные и не очень-то приятные отношения. Он вел себя тихо, и, может, поэтому Светлана пока не решилась открыто сказать ему в глаза: уйди из моей жизни.
Ганса в тот момент щекотали совершенно другие мысли. Присутствие Светланы заряжало его какой-то энергией, от которой сладко замирало сердце, и дрожь проходила по позвоночнику. Она была совсем рядом - только протяни руку. Но как раз этого он пока не мог сделать. Ганс чувствовал, что одним неосторожным поступком можно отпугнуть эту печальную принцессу навсегда. А он этого не хотел.
В «Капитане Немо» оказались только двое малознакомых парней, которым не было дела ни до Ганса, ни до его спутницы. Они поздоровались кивком и тут же отвернулись, занятые своим разговором.
Официант, поздоровавшийся не в пример теплее, тоже мало интересовался, кто с какими женщинами сюда приходит. Ганс развалился за столиком, взял меню. Сам он привык к простой еде, но сегодня случай был особый.
- Вот это... Это... - говорил он, подчеркивая строчки в меню карандашом, отобранным у официанта. Тот, конечно, смирился с испорченным меню, не сказав ни слова. - Виски принеси. И вот это еще...
Через десять минут на столике стояла четырехугольная бутылка с золотой этикеткой, которую окружали тарелки и чашки с шашлыком из осетрины, икрой, печеными шампиньонами, жареной бараньей корейкой и прочими деликатесами. Ганс хотел заказать зажаренного осетра целиком, но передумал - дороговато.
- Расслабься, - сказал он Светлане, прямо сидевшей на стуле и настороженно посматривавшей по сторонам. Она разглядывала официантов, одетых в матросские костюмы, огромные аквариумы, вмонтированные в стены, компасы, водолазные шлемы, старинные сабли, развешанные и расставленные повсюду.
- Первый раз здесь? - усмехнулся Ганс.
- Первый, - кивнула девушка.
- Ну, давай, чтоб не последний, - предложил Ганс, налив виски в широкие стаканы из толстого стекла.
Светлана сделала глоточек и поморщилась. Ганс все выпил залпом.
- Шотландские виски - самые лучшие, - сообщил он, закидывая в рот кусочек пряной селедочки.
Ему хотелось, чтоб Света хлопнула граммчиков сто пятьдесят, чтоб зарозовели щечки и заблестели глаза, а уж там они разговорятся. Такое было много раз: девушки, первый раз попавшие в приличный бар, сначала замыкались, боясь сделать что-то не так, а уж потом входили во вкус.
Но почему-то сегодня ничего не складывалось. Прошло уже полчаса, Светлана допила свои несчастные два глотка, отказавшись от новой порции, но так и осталась напряженной и чужой. И ела она тоже мало - чуть попробовала морские гребешки, запила соком - и весь ужин. Гансу было обидно, что он зря выложил столько денег.
Народу в баре прибавилось, появились знакомые. У стойки качались в медленном танце две поддатые парочки. Кто-то разбил пару стаканов, смахнув их на пол полой пиджака. Ганс злился. Он находился в привычной среде, он был сыт и пьян, ему здесь нравилось, и единственное, чего не хватало, - это тепла верной подруги. Он теперь жалел не только о деньгах, но и о том, что взял сюда Светлану, а не кого-нибудь из проверенных девчонок. Сладкий озноб уже не находил на него, отступив перед внутренним холодом Светы.
- Станцуем? - предложил Ганс. Девушка неохотно пожала плечами.
Он вывел ее к стойке, обхватил талию. Светлана напряглась еще больше, она не хотела подпускать к себе вплотную. Ганс разозлился сильнее: соседняя парочка целовалась взасос, никого не стесняясь. Ему было обидно, что он не может так же нормально отдыхать, как остальные посетители.
- Ладно, поехали, - сказал он вскоре с нотками досады в голосе.
Светлана с облегчением вздохнула. Она понадеялась, что парень наконец решил отвезти ее домой. Тем более что давно пора было забрать Пашку, который, наверно, сидел сейчас у окна, с грустью ожидая, когда появится мама.
Они вышли на улицу. Ганс покачнулся, едва не завалившись на прохожего.

Предыдущая страница 13 Следующая страница


Тварь непобедимая 14

- Ты пьяный за руль садишься? - нахмурилась Светлана.
- Кто пьяный? - пробурчал Ганс, падая в кресло машины.
Светлане захотелось бросить его и пойти домой пешком. Она посмотрела вокруг. Уже стемнело, по тротуару прогуливались стайки подростков, тлели огоньки сигарет. Здесь было многолюдно и не страшно, но до дома добираться через полгорода...
- Ну, садись, поехали, - поторопил Ганс.
- Отвези меня на Промышленную. Знаешь, где это? Только осторожнее, пожалуйста.
- Не ее... не бойся ничего, - он с нескольких попыток нашел скважину замка зажигания и завел двигатель.
- Мы не туда едем, - сказала Света через несколько минут.
- Туда, туда... - проговорил Ганс, ухмыльнувшись. - Сейчас заскочим в одно место, мне ребят надо повидать.
- Какое еще место?! Останови!
- Да ладно, тут рядом.
Ганс чувствовал, что и в самом деле выпил лишнего. Он вдруг вспомнил: когда они уезжали, бутылка была пуста на две трети. Света почти не пила, значит, все проглотил он сам. В принципе не так уж и много, но за рулем...
На пустом участке дороги возле стадиона он вдруг остановил машину, резко бросив ее к обочине, зажмурил глаза и потряс головой.
- В чем дело? - насторожилась Светлана.
- Обожди... - Ганс потер глаза. - Блин, столбы дорогу перебегают. Устал я чего-то.
Он вдруг расплылся в улыбке, развернулся к Светлане всем корпусом. Та невольно отшатнулась.
- Светка! Я тебя люблю! - раздался невнятный голос.
Мимо пролетела случайная машина. По одну сторону дороги была глухая стена стадиона, по другую чернели деревья парка, казавшегося в темноте зловещим. Светлана искоса поглядела на попутчика. Пьяное признание ничего хорошего не сулило.
И вдруг она поняла, что не может осадить его парой строгих слов, как раньше. Он ее не боялся, у него просто-напросто сорвало тормоза от спиртного!
- Валера, - тихо сказала она, - мне очень нужно домой, а сначала забрать сына. Ты меня понимаешь?
- Заберем, отвезем, какие дела! - еще шире улыбнулся Ганс, незаметно подвигаясь к ней.
Улыбка у него была не вполне нормальная. Даже не как у пьяного, а как у слегка сумасшедшего.
- Светка, я знаешь для тебя что сделать могу?
- Валера... Езжай домой, я сама доберусь, - Света взялась было за дверцу, но Ганс ее остановил, пока еще мягко.
- Что ты заладила: домой, домой... - проговорил он с обидой. - Я просто тебе сказать хочу.
- Хорошо, хорошо. Говори. Но потом я пойду.
Ганс открыл рот, но обнаружил, что все хорошие слова, что он запас для этого случая, разом куда-то делись. Он опять потряс головой, положил ее на руль. Он с трудом сдерживал свои руки, которые так и тянулись обхватить Светку, крепко прижать и не отпускать.
- Что ты вообще понимаешь? - неожиданно изрек он. - Смотришь на меня, как на придурка... Что ты вообще видела?
- Ты о чем говоришь? - осторожно спросила Света.
- Знаю я вас... - Ганс на некоторое время замолчал. Потом вдруг вспомнил одну историю, несколько лет назад поразившую его в самое сердце. Со временем, правда, ее очарование немного поистерлось, но сейчас, после виски, она вновь обожгла сердце повзрослевшего Ганса.
- Свет, у нас на малолетке про одного пацана рассказывали. Винт его звали. Нет, Болт... Не помню. У него девчонка была, на каждую свиданку приходила. А потом кинула. Ему сказали, она с другим пацаном ходит. Болт с Речпорта был, а тот пацан с другого района вообще. Так он, как узнал - знаешь, что сделал? Пошел в кладовку, а там ножницы схватил со стола - и бабке-кладовщице к горлу.
Народу понабежало, кума из дома вызвали, ОМОН приехал. А еще попа из церкви привезли и родителей. Все говорят - не дури, отпусти бабку, хуже будет. А он им: приведите Маринку. Нашли ее, привели. Он увидел в окно и крикнул: Марина, я для тебя это делаю! И бабку ножницами - в сердце. А Марину эту потом весь район чморил, суку...
Он замолчал. Светлана ничего не сказала, даже не вздохнула. И на этот раз растопить ее сердце не удалось. Вновь руки Ганса потянулись к ней, а он уже не смог их остановить. Пальцы лишь коснулись одежды - Света уже щелкнула замком и вышла из машины.
- Стой! - Ганса прошила искра внезапной злобы. - Стоять, я сказал!
Света была уже на тротуаре, она прибавила шаг.
- Я сказал, стоять! - Он споткнулся о бордюр, но быстро вскочил и догнал девушку. Та вырвалась, перебежала на другую сторону и подняла руку навстречу проезжающему такси.
- Стой, сучка!
- Что у вас тут? - опасливо поинтересовался таксист.
- Ты вообще кати отсюда, баклан, пока башку не проломили!
Таксист хлопнул дверью и дал по газам. Ганс держал Светлану за плащ, она слышала, как трещит материя.
- Креветки жрать понравилось? А теперь куда собралась? А ну, пошла за мной!
Светлана потеряла равновесие, Ганс тащил ее к машине своими непомерными лапами, как куклу.
Улица была пуста.

* * *

Покидая надежные стены клиники, Гриша на секунду почувствовал себя космонавтом, выходящим в открытый космос. Однако в следующий момент он увидел, как из ворот выкатывает машина с четырьмя охранниками, и уверенность вернулась.
Гриша закурил и, как было ведено, взял прогулочный темп ходьбы. Двое охотников шли за ним, не особенно скрывались. Он сразу заметил их, остановившись почитать афишу.
У них не было большой нужды прятаться. Горожане спешили с работы, улицы были запружены, и обратить внимание на двоих совершенно обыкновенных ребят мог бы только заранее предупрежденный человек. А откуда же им было знать, что Гриша предупрежден?
Он прошел еще сотню метров, не оборачиваясь, и свернул на другую улицу. Здесь уже были расставлены столики и зонтики летнего кафе, пока еще почти пустого. Погода вечерами стояла не такая уж теплая, желающих сидеть на улице находилось мало.
Преследователи перешли на другую сторону улицы, встали на самом виду, подперев дерево. Что и говорить, наукой наружного наблюдения ребята владели из рук вон плохо. Гриша посмеялся было над ними, но согласился, что он точно такой же профан. Не сработай профессионально охрана клиники, сегодняшняя прогулка могла бы иметь совсем другой оттенок.
Вечерело. Григорий согрелся чашкой растворимого кофе и решил, что бойцов пора уводить в безлюдное место, где ими займутся профессионалы. Убедившись, что прикрытие по-прежнему рядом, он расплатился и пошел довольно быстрым шагом в сторону железнодорожной ветки. Она местами проходила через пустыри, и отыскать там тихое место было легче легкого.
Гриша понял свою ошибку, когда свернул с оживленной улицы. Преследователи прибавили шаг. Стало ясно, что машина с охраной не сможет двигаться по пустому проулку со скоростью пешехода - это сразу насторожит или отпугнет охотников. Да и пешие наблюдатели будут торчать тут на самом виду, как три тополя на Плющихе, несмотря на наступающие сумерки.
А если сейчас перейти «железку», машина вообще может потерять его. Одним словом, он создал своей защите массу проблем.
Гриша достал зажигалку и нарочно уронил ее. Наклонился, невзначай посмотрел назад. И ошалел.
Охраны не было! Ни пешей, ни на машине. Только два наемника шагали, быстро приближаясь к нему. Теперь они даже и не пытались скрываться.
Гриша распрямился и быстро пошел вперед. Вернуться на людную улицу? Уже поздно. Бежать - догонят. Как назло, по этому переулку, ограниченному с двух сторон насыпью и забором какой-то фабрики, даже машины проезжали редко.
Далеко впереди блеснули искры на троллейбусных проводах. Успеть бы дойти туда, пока не нагнали... Или все-таки бежать? Эх, зря отказался от газового пистолета...
- Землячок, обожди маленько.
Голос раздался совсем близко. Гриша обернулся и увидел - его догнали. Во внешности обоих парней Грише показалось что-то необычное. Они были высокими, довольно плечистыми, но здоровье отнюдь не излучали. У обоих мутные блуждающие глаза, белые лица, суетливые дерганые движения. "Наркоманы, - быстро определил Григорий. - Скорее всего, «винтовые».
- Что надо? - спросил он, не оборачиваясь.
- Да погоди, спросить хотим.
- Ну, спрашивай...
И тут его ударили. Сзади, кулаком в затылок, рассчитывая, что он кубарем полетит на асфальт. Гриша устоял,, лишь отскочил вперед. Он хотел побежать, но ему уже вцепились в воротник. Он развернулся и, не глядя, махнул кулаком. Пальцам стало больно, кто-то всхлипнул, отпустив одежду. Было слышно, как по асфальту загремела какая-то железка.
Григорий сделал еще одну попытку бежать, но это было уже лишнее. Рядом, лихо скрипнув тормозами, остановилась машина. Из всех четырех дверей высыпали свои ребята и мгновенно превратили нападающих в охающие, матерящиеся от боли и испуга комки. Затем быстро, но без суеты, подняли обоих и швырнули в белый угловатый джип, подъехавший неизвестно с какой стороны. Охранники работали вдохновенно и слаженно, словно плясовой ансамбль. Чувствовалось, что соскучились по любимому делу.
- Стоп, камера! - раздался голос Павлова.
- Успели, - облегченно выдохнул Григорий.
- Ты, по-моему, пацану нос свернул, робкий ты наш, - начальник охраны был, как обычно, спокоен и благодушен.
- Да? - растерянно переспросил Гриша. - Я не хотел.
- Ну, можешь пойти, попросить прощения, - Павлов подбросил на руке блестящую стальную штуку с дырочками для пальцев. - Гляди, какую они тебе погремушку приготовили. Вот таким кастетом можно запросто череп проломить, веришь? Ты чего такой пришибленный? Задели?
- Куда вы подевались? Я решил, вы меня потеряли.
- Ну, это ты зря... Ты хотел, чтобы мы прямо за тобой катились, как игрушечная машинка на веревочке?
Они сели в машину к Павлову, тот включил рацию,
- Я - Первый, что у вас?
- Стоим у стадиона, - отозвалась вторая группа. - Он с подружкой в машине. По шоссе вел зигзагами, пьяный в хлам.
- Уже можете его брать. Или дождетесь, пока он кончит?
- Да нет, тут не то... Он к ней руки тянет, она не дается. Вы подъедете?
- Да, сейчас будем. Дождитесь. - Павлов отложил рацию, повернулся к Григорию. - Ты со мной едешь? Или домой хочется?
- Домой, конечно, хочется, - признался Гриша. - Но я еду.
Он не мог позволить себе отправляться спать, когда столько людей поднято на ноги только ради него. Приключения выходили не столь приятными, как обещал Павлов, однако эту чашу следовало выпить до дна.
- Что будете делать с этими ребятами? - спросил Гриша, когда машина сорвалась с места и помчалась по уже темной улице.
- Да ничего страшного. Спросим, кто их нанял, запишем это на пленочку, а потом сдадим в райотдел. Будет нам плюсик по линии взаимодействия с органами правопорядка.
- Мне надо будет давать показания?
- Если не хочешь - избавим. Парни пойдут за ношение холодного оружия, получат по трешничку условно. Или, думаешь, надо посерьезнее наказать?
- Нет, не думаю. Они в этом дерьме не самые виноватые. А что дальше?
- Дальше будет крутой разговор с твоим приятелем, Гансом.
- Может, его-то и надо в райотдел?
- Можно, конечно, - сказал Павлов, улыбнувшись наивности Григория. - Но, скорее всего, уже через полчаса его отвезут домой на патрульной машине, попросят прощения, да еще и пожелают приятных сновидений. Уж лучше мы сами - поговорим, убедим...
- Уже один раз говорили. Думаешь, теперь он станет послушным мальчиком?
- Трудно сказать. Он от Мустафы работает, а тот мужик не шибко сговорчивый. Попробуем повлиять через авторитетных людей, хотя он никого и не слушает. У нас ведь не Италия, наш народ дикий. собирается в кучи, прет напролом, никого не признает. Российский преступный мир даже сам себе не подчиняется. Идти на них войной - не хочется, не наш метод. Натравливать других - тоже не очень-то здорово. Да и не будет из-за твоей скромной персоны никакой войны мафий. А вот если у этого парня были более обширные замыслы...
- Интересно, какие?
- И мне интересно. Думаю, сегодня узнаем.
- Там какая-то возня началась, - заговорила вдруг рация.
- Что именно? - спросил Павлов.
- Да он ее чуть ли не по морде бьет. Наверно, мы его сейчас брать будем. Вы скоро?
- Через две минуты, - Павлов отложил рацию и притопил педаль газа.
Гриша замолчал, чтобы не отвлекать его от дороги. За окном машины замелькали деревья парка, вскоре показалось скучное здание стадиона, на фоне темного неба проступили контуры осветительных мачт. Павлов, почти не притормаживая, миновал поворот, и автомобиль выскочил прямо к месту, где развивались события.
Из-за света фар были видны лишь силуэты. Павлов энергично выпрыгнул из машины, зашагал вперед. Григорий так не спешил, ему не очень хотелось встречаться глазами с Гансом.
- Где он? - послышался голос Павлова. - Покажите его мне.
Ганс, согнувшись, стоял у своей «Хонды», две пары мощных рук прижимали его к крышке багажника. Кто-то проверял салон.
- В машине что-нибудь есть?
- Нет, фигня одна. Вот, самое интересное, - блеснула недопитая фляжка коньяка.
Ганс пошевелил головой и тут увидел Григория. Его челюсть затряслась от ярости, но он благоразумно смолчал. Впрочем, хватило одного лишь взгляда, чтобы Гриша почувствовал легкий озноб.
- А девчонка где?
- Вот она...
Гриша прошел вперед, заслоняя глаза ладонью от слепящих фар. Три машины стояли капотами друг к другу, освещая обочину, как софиты на съемочной площадке. Гриша увидел плачущую дрожащую девушку в порванном плаще, которую поддерживали под руки и успокаивали двое охранников. Он невольно сделал шаг вперед. Не может быть...
- Это вы? - изумленно проговорил он. Светлана нерешительно, почти с опаской повернула голову. Несколько секунд она смотрела на Григория, не узнавая, затем громко всхлипнула и, вцепившись в рукав, изо всех сил прижалась к нему, словно ища защиты.
Гриша смутился - он не ожидал такой-реакции от человека, которого видел второй раз в жизни. Света не отпускала его, она продолжала всхлипывать, уткнувшись лицом ему в грудь.
- Что он с ней сделал? - спросил неподалеку Павлов у своих людей.
- Ничего не сделал. Не успел.
- Уведите меня отсюда, пожалуйста, - заикаясь выговорила Светлана. - Пожалуйста, уведите скорее.
- На, глотни и успокойся, - Павлов протянул ей недопитый коньяк. Светлана замотала головой. - Выпей, говорю!
Он вопросительно посмотрел на Григория. Тот пожал плечами.
- Вы знакомы, что ли?
- Ну, да... - нерешительно кивнул Гриша. - Встречались как-то.
Павлов взял его под локоть и потянул к себе.
- А ну, отпусти ее, пойдем. Тебе еще поздороваться надо.
Они приблизились к «Хонде» с беззащитно распахнутыми настежь дверями. Двое здоровяков-охранников по-прежнему удерживали Ганса в позе шлагбаума. Павлов взял его за волосы и рывком поднял голову.
- Видишь этого человека?! - свободной рукой он указал на Григория. Ганс ничего не отвечал, только злобно таращил глаза. - Ты понял, падаль, что с тобой будет, если тебя еще раз увидят с ним рядом? Понял или нет?
- Понял, - прохрипел Ганс, когда Павлов слегка приложил его лбом о багажник.
- Нет, ты не понял. Ничего ты не понял! Смотри, мы ведь не милиция. Мы протоколов писать не будем и адвокатов не боимся.
Павлов отряхнул руки, одернул пиджак и снова стал самим собой - спокойным и интеллигентным руководителем.
- Ключи в машине, - сказал он Григорию. - Отвези ее домой. И успокой, как умеешь. Скажи, чтоб не боялась, оставь наши телефоны. Мало нам с тобой нянчиться - будем еще и подружек твоих опекать. Да не раздувай щеки, шучу я...
Когда Гриша усадил Свету в машину, она уже перестала плакать. Только кусала губы и пыталась плотнее сцепить дрожащие пальцы.
- Куда едем?
- Что? - девушка, казалось, испугалась вопроса.
- Где вы живете? Куда вас отвезти?
- Мне ребенка забрать нужно.
- Заберем, - Гриша повернул ключ. - Скажите адрес.
Светлана понемногу отходила от впечатлений вечера. Она окончательно перестала всхлипывать, вытерла глаза платком. Потом повернула к себе зеркало, поправила размазанную тушь.
- Извините, что я на вас так кинулась там, - проговорила она. - Просто увидела знакомое лицо и...
- Извиняю, - усмехнулся Гриша. Совсем недавно он так же готов был броситься на грудь Павлову, который со своими парнями отбил его от двоих отморозков.
- Я, наверно, сильно упала в ваших глазах?
- Почему? - Гриша искренне удивился.
- Ну... Вы, наверно, думаете, что приличные женщины не попадают в такие истории.
- Попадают, - мрачно ответил Гриша. Он мог бы рассказать с десяток случаев, как благопристойные и воспитанные барышни оказываются в совершенно мерзких компаниях, проводят там по несколько дней, а потом плачут у гинеколога, спрашивая, где подешевле сделать аборт. Он сам однажды доставлял в травматологию учительницу, которой расшалившиеся новые друзья загнали между ног бильярдный шар.
- Я сама не знаю, как это вышло, - проговорила Света, запоздало поняв, что этому молодому человеку неинтересны ее оправдания.
- Я понимаю, - мягко сказал Григорий.
- Извините... Вам, конечно, не интересно это слушать, а мне просто очень стыдно и страшно, и хочется кому-то рассказать...
Гриша посмотрел девушке в глаза и по-хорошему улыбнулся. Он готов был ее слушать и успокаивать сколько угодно, только не мог признаться в этом.
Вскоре машина остановилась возле темной пятиэтажки. Светлана ушла и через несколько минут вернулась с сыном. Ребенок был грустным и сонным.
- Мама, ты больше не будешь так долго пропадать? - просил он, свернувшись сзади калачиком.
- Нет, больше никогда. - Она села рядом, положила на сына руку. Голос у нее подрагивал.
«Дуры вы все, - устало подумал Гриша. - Мечетесь во все стороны, хотите сами не зная чего, а потом жалуетесь таким вот дрожащим голосом».
Она все же была отчасти права. Увидев ее в одной компании с Гансом, Гриша очень огорчился. Он не забывал о ней после той случайной встречи, и в его памяти она была окружена совсем другим светом. Может, действительно все получилось случайно? Ладно бы, Ганс затащил ее в машину силой. Однако наблюдатели передавали, что она весь вечер с ним каталась. Жаль ее...
До дома Светланы доехали молча, Пашка задремал. Когда машина остановилась, Света погладила мальчика по волосам, и он открыл глаза.
- Приехали, Павлик. Что надо дяде сказать за то, что нас подвез?
- Спокойной ночи, - пробормотал Пашка.
- Спасибо вам, - сказала Света, открывая дверцу.
- Подождите, - Гриша вспомнил наставления Павлова. - Этот человек - кто он вам?
Светлана пожала плечами и вдруг поняла, что не знает, как ответить. Сказать - друг? Ничего себе, друзья... Сказать, что он никто, - еще хуже. Села в машину неизвестно с кем. А ведь так и было...
- Я боюсь, что сегодняшнее может повториться, - объяснил свой вопрос Гриша. - Такое может быть?
- Не знаю.
- Если что-то случится - вот телефон, - Гриша быстро набросал несколько цифр на листке блокнота, висящего на присоске. - Звоните, меня зовут Григорий.
- Я помню, - попыталась улыбнуться Света.
- А если не застанете - попросите переключить на начальника охраны, Павлова. Он обязательно поможет. И свой телефон оставьте.
- Спасибо вам за все. Можно я кое-что спрошу?
- Спрашивайте.
- Скажите, кто вы?

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

- Зачем вам это?
-Я хочу знать. Почему вы оказались там? Вы из милиции, да? Валера преступник, а вы за ним следили?
- Да, он преступник. Это и без милиции видно.
- Только не обманывайте, ладно? И не говорите опять про бюро добрых услуг. Кто вы?
- Я не собирался обманывать. Я - врач.
- Врач?! - с изумлением переспросила Света.
Ее удивление было понятно. Место врача - в тихом кабинете, а не на ночной улице, в компании мордоворотов, заламывающих бандитам руки. Гриша не стал пояснять, что сегодня он - такая же жертва. Не очень-то приятно выглядеть жертвой.
Светлане пора было идти домой, но она продолжала стоять, держа на руках засыпающего мальчика и глядя на Григория. Он тоже смотрел на нее и не торопился прощаться.
Светлана думала, что должна что-то сделать, сказать, хотя бы пригласить своего спасителя выпить чаю. Но как это будет выглядеть после всего, что произошло? Что, если он засмеется в ответ - не успела девочка от одного кавалера удрать, как другого привела. Все это было неправильно и неуместно, однако она не могла уйти просто так.
И Гриша тоже никак не мог уехать. Ее нужно было утешить, успокоить, убедить, что сегодняшний вечер - просто плохой, неудачный, не более того. Она очень страдала, она не хотела, чтоб о ней думали хуже, чем следует. Она сама о себе не хотела этого думать - вот что главное.
Но как уместить все это в коротком прощании? Никак не уместить...
- До свидания, - сказал Гриша, закрывая дверь машины.
- До свидания, - прошептала Света, глядя вслед удаляющимся огням.
- Мама, а он правда врач? - спросил сонный Пашка.
- Правда, - механически ответила Светлана.
- Хорошо, что уехал, - проговорил Пашка шепотом. - А то стал бы меня лечить...

* * *

Тонкая и гибкая девушка с восточными чертами склонилась у ног мужчины, который развалился в кресле, обитом красным бархатом. Ноги он положил на такой же красный пуфик, и его большие расшлепанные ступни висели в воздухе.
- Не больно так? - спросила девушка.
- Делай свое дело, Зида, - сказал Мустафа. - Я скажу, когда будет больно.
Она кивнула и продолжила ровнять его ногти маленькими блестящими кусачками и пилочкой. Мустафа смотрел в экран огромного телевизора и усмехался тому, как его старый приятель Володька Артамонов, ныне занимающий хорошую должность в какой-то администрации, излагал свои планы борьбы с коррупцией.
«Вместе будем бороться», - подумал Мустафа и еще шире улыбнулся.
Ногам, распаренным в горячей воде, было хорошо и уютно. Мягкие прикосновения молодых женских пальчиков ласкали и убаюкивали.
В приоткрытую дверь просунулась голова Балумо, которого Мустафа держал в качестве дворецкого. Парень был родом из Анголы, некоторое время учился в каком-то московском университете, а потом был выгнан за пьянку. Мустафа подобрал его на автомойке, где он зарабатывал на хлеб, устроил у себя. Знакомые были просто в восторге от этой выдумки - еще никто не догадался заиметь дома слугу-негра.
- Там Кича пришел, - сказал Балумо. - Пускать или ждать?
- Впускай.
Кича нерешительно вошел в большую, вычурно обставленную комнату, где бывал всего несколько раз. Мустафа протянул ему мягкую расслабленную ладонь, слегка сжал.
- Принес?
- Вот, - Кича положил на столик пачку зеленых банкнот, перетянутую резинкой. - Я уже считал, восемь тысяч ровно.
- Без заморочек?
- Все было, как по рельсам. Отдал, да еще извинился. Надо бы с ним еще насчет стоянки погундосить...
- А что за вопрос?
- Да там какой-то сарай стоит, памятник архитектуры. То ли Гоголь в нем ночевал, то ли Пушкин с Лермонтовым встречался... Сносить нельзя.
- Ну, это решим. Иди отдыхай.
- Я чего хотел спросить... - Кича в нерешительности пожевал губу. - Тут есть лавочка одна...
- Давай короче.
- Ну, да. Больничка, называется «Золотой родник», знаешь?
- Слышал, - пожал плечами Мустафа.
- А чьи они? - Кича бросил на Мустафу быстрый взгляд, пытаясь заранее угадать реакцию.
- Не знаю. Вроде кому-то помогали ребят по-тихому заштопать. А зачем тебе?
- Парень мой интересуется, Ганс. Есть задумка.
- Зида, осторожнее! Мне же больно!
- Извините...
- Выкладывай, что твой щенок придумал.
- Про «Снегопад» слышал? Ганс думает, что через больничку можно синтетику в город возить. Риска меньше - они же врачи, у них и ксивы, и связи... Кстати, там доктор работает, который...
- И этот пацан хочет ее к рукам прибрать? - Живот Мустафы задрожал от мелкого смеха.
- Ну да, - Кича тоже ухмыльнулся за компанию.
- Ты знаешь, почему я дрянью не торговал и никогда торговать не буду? - спросил Мустафа, резко оборвав смех.
- Нет, не знаю, - Кича заволновался. - Почему?
- Потому, что это опасно.
- Так это... Весь город в доле. Когда все вместе - вроде и не так опасно.
- Пусть весь город делает что хочет и сходит с ума, сколько ему угодно. Сейчас уже не нужно лезть в пекло, чтобы иметь прибыль, как ты этого не понимаешь? Можно торговать трусами или носками - и иметь навар не хуже, чем от героина. Надо только создать себе условия. Я этим и занимаюсь - создаю условия, в том числе и для вас, придурков. Можно не платить их дурацкие налоги, можно закрывать чужие магазины, можно продавать плохой товар под видом хорошего - все это прибыльно, но не опасно. И мы в отличие от других можем себе это позволить. Ты хорошо меня понимаешь?
- Да! - с готовностью отозвался Кича.
- Я зарабатывал деньги еще в школе. Мой друг с фотоаппаратом размножал карты с голыми бабами, а я их продавал. И знаешь, какая у меня была самая большая мечта?
- Продать побольше? - пожал плечами Кича.
- Ты идиот. Я мечтал не прятать эти деньги от родителей и чтоб не было известно, откуда они берутся. Деньги пахнут! Любой капитал должен быть легализован - этого нужно добиваться. Поэтому никаким «Снегопадом» я не занимаюсь. Я выплыть стараюсь, а ты - наоборот, поглубже в дерьмо залезть.
- Да это не я, это Ганс... - обронил Кича, но Мустафа не обратил внимания.
- Ко мне депутаты пить приходят, со мной начальник милиции советуется. Знаешь почему? Потому что я - это порядок. Я и чужих в район не пускаю, и своих в узде держу. А придурковатые парни мне все портят.
- Значит, не стоит в больничку соваться?
- Решай сам, я свое мнение сказал. А засранцу своему передай, что с такими аппетитами он сгорит быстро.
Взгляд Кичи случайно упал на ноги Мустафы. Девушка, прежде чем покрывать ногти лаком, вставила между пальцев бумажные трубочки. Кича едва заметно усмехнулся.
- Что смешного? - спросил Мустафа.
- Нет, ничего! - замотал головой Кича. Но, поскольку шеф ждал ответа, он продолжил: - Просто вспомнилось. «Велосипед» это называется. Ну, когда бумажки между пальцами вставляют, а потом поджигают.
-Ты что-то имеешь в виду? - насторожился Мустафа.
- Нет, просто вспомнилось, - Кича смущенно замолчал. - Я пойду?
- Иди. Нет, постой. А чего это твой гаденыш деловой такой? Ты ему мало платишь?
- Обыкновенно плачу, - развел руками Кича. - А за что ему платить-то?
- Может, ему нужно место указать, чтоб не совался куда не надо?
- Я поговорю. Да это все так... Хочет пацан подняться, вот и ищет.
- Ищет, значит? А ты расскажи ему, как ты сам поднялся, а?! - Мустафа захохотал, и девушка убрала руки, чтоб не испортить работу на трясущихся ступнях. - Поделись с молодежью, как стал бригадиром.
Кича замер, его сердце заколотилось. Это была жестокая шутка.
- Ладно, иди, - отпустил его Мустафа, продолжая смеяться.
Кича сбежал по лестнице, оттолкнув Балумо. В груди все кипело. Да, он помнил, как в один момент из безродного жулика и афериста превратился в бригадира с деньгами и реальной силой. Мустафа щедро наградил его за услугу, про которую Кича вспоминал с содроганием.

* * *

Это произошло в прошлом году, летом. Кича тогда был всего лишь одним из многих, мелким проходимцем, который время от времени имел какие-то дела с Мустафой и его людьми. Он крутился везде понемногу: перепродавал доллары на рынке, вербовал девочек для работы возле гостиницы, служил зазывалой у наперсточников, помогал людям обделывать самые разнообразные дела - от продажи краденой машины до приобретения поддельного паспорта.
Это продолжалось, пока Кича по неосторожности не влетел на крупную сумму денег на чужой территории.
В тот момент, когда он, обхватив голову руками, сидел дома и ждал, что к нему придут выбивать долг, вдруг появился Мустафа. Он предложил не только за свой счет погасить сумму, но и вообще устроить Киче жизнь. Но не за просто так, естественно.
Мустафа назвал имя, адрес, положил на стол пистолет и сунул в руки фотографию. У Кичи от этого предложения дыбом встали волосы, но он быстро понял - другого выхода просто нет.
«Дело непростое, - честно предупредил Мустафа. - Человечек-то сам по себе мелкий, но наглый, И стережет он себя очень хорошо. Так что придумай что-нибудь».
Кича никогда не убивал людей, и Мустафа знал об этом. Все решили два фактора - безвыходное положение Кичи и его изворотливость, которая поможет выполнить трудный заказ, не привлекая дорогостоящих профессионалов.
Кича, как умел, разузнал все о заказанном человеке. Его звали Сергей Дубровин, он был директором небольшой конторы по приему цветного металла у населения. Офис занимал пол-этажа в здании какого-то загибающегося проектного института. Склад и приемный пункт были тут же, во дворе, в старом металлическом ангаре.
Профиль предприятия явно не вязался с образом жизни хозяина. Он передвигался на бронированной «Ауди» и всегда в сопровождении двух массивных мужчин в темных очках. Офис был отделен от мира железной дверью с телеглазком. А за дверью постоянно сидел милиционер-охранник. Заказ в самом деле оказался заковыристым. Клиент явно был не тем, за кого себя выдавал, впрочем, это ничего не меняло.
Кича не знал, за какие грехи Мустафа хочет рассчитаться с загадочным старьевщиком, да и знать не хотел. Его делом было нажать на курок и этим решить свои нешуточные проблемы. И он придумал, как надо действовать.
Однажды он прошел в здание, поднялся на этаж выше офиса, заперся изнутри в туалете и высыпал в оба унитаза по пакету цемента, чтобы засорить стояк. Само собой, на следующий день на нижних этажах началось фекальное наводнение. Дубровин был вынужден по естественным потребностям ходить в другую половину. Мордовороты в очках не сопровождали его во время походов в предельно загаженный туалет проектного института.
Кича все приготовил заранее. Поставил надежный запор на дверь, проковырял дырочку в перегородке между кабинками, повесил на одну из них табличку «Не работает». После этого встал в кабинке на вахту, посматривая в «глазок», кто пришел.
Пистолет в его планы не вписывался - на шум могли откликнуться бульдоги из охраны, а глушителем его не снабдили. Кича запасся хорошим ножом с перекрестьем и шершавой рукояткой, молотком на длинной ручке и даже удавкой из толстой лески.
Он просидел в вонючем мокром помещении полдня, но дождался своего часа. Клиент пришел навестить сортир, как и ожидалось, без охраны. Едва он уединился в свободной кабинке, Кича вышел и запер входную дверь. Когда Дубровин показался из кабинки, застегивая на ходу штаны, Кича простодушно улыбнулся и сказал:
- Мужик, ты бы смыл за собой, мне работать там.
Он был одет в черную спецовку, на голове - берет, натянутый на глаза, в руках грязная брезентовая сумка и молоток. Мужчина ничего не заподозрил. Он повернулся и брезгливо потянул засаленный шнурок смыва. Древняя сантехника взвыла, как раненый мастодонт, заглушая все иные звуки. И тогда Кича ударил.
Он метил молотком в самое темя. Было и страшно, и жутко, но руки послушались. Дубровин упал на колени, даже не вскрикнув. Но и сознания он не потерял. Кича ударил еще раз, услышав, как хрустят черепные кости.
Мужчина барахтался на полу, силы выходили из него, как воздух из дырявого шарика.
- Парень, обожди, договоримся! - прохрипел он, но договариваться было поздно. Кича снова ударил - так сильно, что сломалась деревянная ручка молотка.
Он никак не умирал. Кича достал нож, руки так дрожали, что он порезался. Дубровин увидел блеск лезвия и пополз на животе в угол, словно надеясь, что его не догонят. Он пытался кричать, но выходил только гортанный стон - жалкий, беспомощный.
Но полу кровь смешалась с мочой и водой, натекшей из худых ржавых труб. Было скользко, сливной бачок продолжал завывать, а входную дверь уже, кажется, кто-то несколько раз дернул.
Кича бил уползающего человека в спину и никак не мог пробить ребра. Тогда он рывком перевернул его и несколько раз окунул клинок в мягкий дергающийся живот.
Дубровин наконец начал умирать. Рот беззвучно открывался и закрывался, руки дергались в судорогах. Глаза затягивала матовая пелена.
Вскоре он перестал дышать.
Кича обвел туалетную комнату взглядом - все было забрызгано кровью, как на бойне. Хотелось скорей сорвать окровавленную спецовку, под ней была чистая одежда. Он решил все же подстраховаться. Подошел к лежащему человеку, приставил нож к левой стороне груди и навалился на рукоятку всем своим весом.
И тут покойник ожил. Он захрипел и выставил вперед руки, будто надеялся защититься, однако лезвие уже достало сердце. Дубровин умер, теперь уже окончательно.
Кича стащил с себя промокшее от крови тряпье, вытер алые капли с лица, помыл руки. Он не стал только отклеивать усы - нужно было еще выбираться из здания.
Никто не помешал ему добраться до дома. И там наконец навалился тяжелый беспросветный ужас. Кича страдал невыразимо, это длилось две недели. Его мучили разные страхи, он закрывал уши руками, когда слышал шаги на лестнице. Казалось, что он все-таки не добил Дубровина и тот скоро придет, чтобы подвергнуть его такой же мучительной смерти.
Еще он боялся, что сам Мустафа подошлет убийц, чтоб избавиться от свидетеля. И что быки-охранники в темных очках разыщут его, ворвутся в квартиру и разорвут на части.
Постепенно это ушло. Мустафа успокоил Кичу. Он избавил его от долга и поставил курировать небольшой район, спокойный и стабильно доходный. Еще несколько месяцев Кича прислушивался к разговорам, желая узнать, как откликнулся город на убийство в институтском туалете.
Но город молчал. Видать, действительно мелкой сошкой был тот старьевщик, хотя берег себя как зеницу ока.
Кича надеялся, время стерло все чувства, мучения, которые пришлось испытать в залитом кровью туалете и позже, дома. Казалось, и сам черт не брат, и море по колено. Появилось даже некое гордое осознание, что испытание кровью сделало Кичу железным бригадиром.
Но стоило только задуматься, провести несколько минут с воспоминаниями годичной давности, как в груди расползалось ледяное пятно.
Мустафа слишком жестоко подшутил сегодня над Кичей. Но Кича не знал, что в скором будущем сама судьба подшутит над ним еще более жестоко.

* * *

Была пятница, вечер, и в клинике почти никого не осталось. Только дежурная смена торопливо ужинала в конференц-зале, да тройка охранников галдела в холле, обсуждая, куда им поехать выпить пива.
Григорий тоже уходил домой, когда у дверей его перехватил Донской. Как обычно, к вечеру он был уставший и сердитый.
- Торопишься куда-нибудь? - спросил он.
- Вроде нет, - пожал плечами Гриша. - А что, есть неотложные дела?
- Очень неотложные и необыкновенно важные! Выпить со мной водки.
- В честь чего? - на всякий случай поинтересовался Григорий.
- В честь того, что этот проклятый день наконец кончился. Ну, как?
- Повод достойный, - согласился Григорий.
- Сейчас доставят ужин из кафе, - сообщил Донской, когда они расселись в креслах его кабинета и включили телевизор. - Можем пока малость размяться. Что будешь - джин, коньяк?
- Ты говорил насчет водки...
- Грамотный подход, - одобрил Донской, открывая шкафчик. - Ты точно никуда не торопишься?
- Будь спокоен.
- Какой-то профессор говорил, что пятьдесят грамм водки перед едой - очень полезно, - сообщил Донской, наполняя крохотные рюмочки. - Ты знаешь об этом?
- Мне ли не знать? Только не профессор, а академик. И не перед едой, а после. Фамилию вот не помню...
- Пятьдесят грамм - это он, конечно, поскромничал, на свой возраст посчитал. Сто пятьдесят - еще куда ни шло... А поскольку последнюю неделю я вообще спиртного в рот не брал, то сегодня восполню ущерб здоровью.
- Ты какой-то сам не свой, - заметил Григорий. - Что, проблемы?
- Ну, проблемы у нас каждый день... Главная из них - переизбыток подлецов на планете, а в нашей стране особенно. У России две беды - дураки и подлецы, знаешь?
- Я слышал - дураки и туалеты.
- Нет, Гриша, дураки и подлецы. Туалеты, дороги и многое другое - это только следствие. Пей давай.
Некоторое время они сидели молча, глядя в телевизор.
- Говорят, ты спас прекрасную незнакомку из рук злодея? - ожил наконец Донской.
- Не совсем незнакомку. Это та девушка, которую мы подвозили. Помнишь?
- О-о! Надо же, как тесен мир... Гриша, это, наверно, судьба. Теперь ты, как спаситель, просто обязан увезти ее на белом коне. Записал телефончик-то?
- Да, она оставила на всякий случай. Кстати, чем все кончилось?
- Ты еще не знаешь?
- Не спрашивал, как-то все некогда... Главное - кончилось.
- Ну, побеседовали мы с этим Гансом. От души раскаялся и дал честное пионерское слово, что больше так не будет.
- Он в самом деле фотографировал?
- Не знаю, аппарата при нем не нашли... Но вообще, он планировал с нами дела иметь, деньги получать, под своей «крышей» держать. Хотя сам - пустое место, мелочь. Ребята, конечно, объяснили ему, что перспектив на этот счет никаких. Он долго прощения просил, хотя и затаил злобинку. В любом случае тебе волноваться незачем, а прочие вопросы мы сами решим...
Дверь приоткрылась, в кабинет просунулась физиономия Кости-стоматолога.
- Ого! Тут праздник, а я и не в курсе! - воскликнул он, взглянув на початую бутылку «Русского бриллианта». - Здесь всех угощают или только избранных?
- Только членов ВМПЯВ с 1913 года, - ответил Донской.
- Чего-чего?
- Забыл, что такое ВМПЯВ? Чему тебя только в институте учили...
- Погоди... - Костя наморщил лоб. - «Врачи Мира Против Ядерного Вооружения», правильно?
- Неправильно. «Врачи Мира Против Яблочного Варенья». Бери рюмку и садись.
- Погодите пить, я хоть закуску закажу.
- Угомонись, - сказал Донской. - Уже все заказали. Садись давай.
- Только кабинет запру. - Он умчался по лестнице.
- Интересная пошла жизнь, - проговорил Гриша. - Сидят два врача и обсуждают бандитские расклады. Так просто, обыденно, словно это часть профессии.
- Что поделаешь, это и есть часть профессии. Как только ты начинаешь чего-то стоить, начинает липнуть всякая грязь, и она становится частью профессии. А интересно, чьи расклады вы у себя в «Скорой» обсуждали?
- Всякое говорили. Байки травили. Ну а женщины - они, как водится, знакомых промывают.
- Да уж, достойная тема.
- Так ведь было, кого и за что обсуждать. Вот, например, появился у нас мужичок один, Женя Труфанов. Мы его Труффальдино звали. Сутулый такой, вечно небритый, ширинка нараспашку. Пил, как лошадь, редко на дежурство трезвым приходил. И вот это чудо работало в бригаде, людей спасало. Откуда он такой взялся, никто не знает. А потом оказалось, он с больных деньги берет за услуги. Приезжает и первым делом начинает ныть: зарплата маленькая, бинты-шприцы за свои деньги покупаем...
- Правда за свои?
- Да нет, конечно... Не всегда. Честно сказать, многие презенты берут, да и я тоже брал. Бывало, конфеты приносили, или коньяк, или одеколон дорогой. Но сам не выпрашивал. И денег не брал, даже когда предлагали.
- А может, зря? Дают - бери...
- Не зря, - покачал головой Гриша. - Если бы ты поездил по квартирам, да посмотрел, как люди живут, ты бы понял. Ты ведь давно ничего этого не видел, правда?

Предыдущая страница 15 Следующая страница


Тварь непобедимая 16

- Правда, давно. И, знаешь, не верю уже, что кто-то еще за совесть работает, а не за деньги. Вы ведь тоже небось не очень-то надрываетесь, да? Помирает человек - значит, такая его судьба, и нечего ему мешать, силы тратить. Бесплатная медицина, одним словом...
- Да нет, - усмехнулся Гриша. - Люди-то не виноваты, что у нас денег нет. Поэтому мы все-таки малость стараемся, даже за бесплатно. Ты, видно, нас с дантистами перепутал. Это они всегда на передовых рубежах коммерческой медицины.
- А этот Труффальдино - он за деньги лучше работал, чем мог бы бесплатно?
- Почему «работал»? Он и сейчас работает, и так же деньги клянчит. Но это пример не самый наглядный. Я тебе лучше про другого парня расскажу, про Эдика Самохина. Он у нас единственный врач со своим сотовым телефоном. Как только ему на этот телефон позвонят, он разворачивает машину и мчит, куда ему приказали. Персональный мафиозный доктор. На все стрелки-разборки вперед милиции приезжает.
- Как это он, интересно, машину разворачивает? А если вызов? А если пациента везет?
- Крутится как-то. А если пациента везет, то соскакивает с машины и уезжает на такси. А фельдшер один бьется, чтобы человека живым до стационара дотянуть.
- Ну, и что это доказывает? Только то, что я говорил. Врач хорошо работает потому, что ему хорошо платят.
- А вот и не угадал, Андрей. Врачу хорошо платят, чтобы он пули вытаскивал да помалкивал.
- Ну, все, все, сдаюсь... Все, кто за деньги работают, - мерзавцы. А ты один был хороший, потому что бедный.
- Я этого не говорил, Андрей. Я пытался доказать, что у нас в «Скорой» даже в эти времена человеческую жизнь не перекладывают на курс доллара. И порядочные люди все-таки есть. Как и везде. Ты слишком быстро все забыл.
- Нет, я не забыл. Знаешь, что я помню? Гор-больницу, где практику проходил. Хорошо помню: идет по палате пьяная медсестра баба Нюра, судна выносит. Прется, как ледокол, шатается, банки с тумбочек сшибает. А моча из ее посудин - то направо, то налево, то на стол, то на постель кому-нибудь...
- Это я тоже видел. Слушай, у тебя можно курить?
- У меня можно абсолютно все. А еще помню, как в ожоговом пациенты соседа по палате избили, потому что он орал по ночам от боли и всем спать мешал. Скажи, Гриша, как ты в медицину попал? Мечтал с детства?
- Не сказать, что мечтал... Отдаю долг семейной традиции. Дед, отец - все военные врачи были. Я в военные не пошел, расхотелось после двух лет срочной службы. А ты как?
- А я, Гриша, с юных лет любил разрезать птичек с лягушками и смотреть, что у них внутри. Шучу. По правде, я в мед случайно попал. Просто там была хорошая футбольная команда. Меня уже после второго семестра перевели с терапевтического на организацию медицины. Так что по-настоящему я врачом ни минуты не был.
- Наверно, к лучшему, - сказал Гриша. - Если человек не хотел стать врачом, то его только хвалить можно, что он им не стал. Слишком много обратных примеров...
В дверь постучались, и охранник передал большую картонную коробку со снедью, которую принесли из кафе. Сразу, вслед за ним пришел Костя, причем не один.
Парня, которого он привел, звали Алексей, и был он хирургом. Небольшого ростика, с опущенными плечами, вечно улыбающимся лицом и маленькими суетливыми руками, он производил впечатление сильно пьющего человека. На коллективных гулянках он никогда не произносил тостов, не приглашал девушек танцевать, а лишь сидел в углу, то и дело подливая себе в рюмку. Встречаясь в коридоре, он почему-то не здоровался, стремясь скорее прошмыгнуть мимо.
Гриша ничего не знал об этом человеке, пока не услышал фамилию. Оказалось, это Коровин - тот самый, что пару лет назад спас рабочего химкомбината, у которого при взрыве котла в груди застрял манометр размером с банку сардин. Шесть часов операции потребовалось, чтоб извлечь манометр вместе с осколками стекла и очистить все от какой-то едкой химической дряни, которая натекла из камеры прибора.
- Хлеб наш насущный! - провозгласил Костя, доставая из коробки запеченных в фольге цыплят, салаты в пластиковых упаковках, фрукты и баночки с маринадами. Он опять был похож на хорька, раскладывающего в норе зимние припасы.
Новые участники застолья прервали разговор. Гриша курил, глядя в телевизор, и вспоминал своих. Он испытывал странное чувство вины перед товарищами, которые остались работать в «мясорубке» и обречены были отдавать ей силы, годы. Кому из них повезет так, как ему?
Гриша решил, что найдет время, накупит гору еды и выпивки и заявится на подстанцию, чтобы каждому сказать, что он ничего и никого не забыл.
Только бы ребята не сочли это за выпендреж, только бы поняли правильно...
- За что пьем? - спросил Костя, наполняя рюмочки.
- За академика, - ответил Донской. - Того, который обосновал пользу каждодневного пития после еды. Только мы с Гришей фамилию не вспомнили. Ты не знаешь случайно?
- Я перед поступлением работал фельдшером в вытрезвителе, - ответил Костя. - Так там этих академиков - через одного. И так они складно эту пользу обосновывают, черти...
- Что за люди здесь сегодня ходили? - спросил вдруг Алеша.
- Да, кстати, я тоже заметил, - присоединился Костя.
- Проверка из комиссии по лицензированию, - поморщился Донской. - Не ясно, что ли?
- Опять? - удивился Костя. - Ведь только недавно уже были какие-то. Чего они все ходят?
- А вот и ходят. Наверно, чуют, где можно малость жирок нарастить. Умники хреновы... «Вы нам тут не улыбайтесь, вы нам зубы не заговаривайте, мы и сами видим...» Насилу отвязался.
- В самом деле, Андрей, чего ты им улыбался? - произнес хирург. - Люди за деньгами пришли, а ты им улыбаешься. Надо было дать.
- Нечего прикармливать! А то завтра опять придут, да еще и других нахлебников приведут. Хотя, конечно... Рано или поздно придется давать.
- Вот за это и выпьем - чтоб один раз дать и больше их не видеть, - нетерпеливо проговорил Костя. - И хватит о грустном.
- Отнесись к этому философски, Андрей, - спокойно сказал Алеша, возвращая пустую рюмку на стол. - Жизнь - она вообще состоит из обид, проблем, унижений. Люди портят настроение тебе, им - кто-то еще. В каждой сфере есть свои чиновники, даже в искусстве, а уж тем более - в медицине...
- Философски... - хмыкнул Донской. - Был бы я философом - не стал бы у вас директором.
- А я - так вообще бы не пошел в медицину! - добавил Алеша.
- Почему? - спросил Гриша.
- Видишь ли, мой юный друг, - загадочно улыбнулся хирург, - с годами приходит понимание, что медицина - самое вредное, что придумало для себя человечество.
- Оригинально, - согласился Гриша. - А где аргументы?
- Человек по своей природе вообще самоликвидатор, - сказал Алексей. - А медицина - наиболее эффективный метод.
- Ну, завел свою шарманку! - с досадой сказал Костя.
- Ты пациентам это тоже говоришь? - иронично улыбнулся Гриша.
- Милый мой, пациенты понимают это лучше нас! Особенно когда их до полусмерти закормят порошками, заколют шприцами и раскромсают скальпелями. Но разница в том, что они видят это на примитивном бытовом уровне, а я - на научном.
- Научном? А по-моему, разговор совершенно несерьезный. Что-то на уровне проповеди из сектантской листовки. Хотя, конечно, интересно выслушать от врача научное обоснование вреда медицины...
- Любой врач - прежде всего человек, часть природы. Человечество стремится выжить с помощью стимуляторов, а между тем у природы всегда было прямо противоположное средство выживания - естественный отбор. Слабые погибали - сильные выживали, чтобы дать миру еще более сильных и совершенных. Мы же, врачи, поступаем наоборот. Мы поддерживаем больных, немощных, слабых, а они плодят вовсе беспомощное потомство. Почитайте даже популярные журналы - девяносто пять процентов детей появляются на свет с явными патологиями. Ну, и чем закончится эта искусственная антиэволюция?
- Эволюция тут ни при чем, - сказал Григорий. - У медицины совершенно другие задачи.
- Интересно знать, какие? - снисходительно усмехнулся Алексей.
- Я не хочу цитировать учебники. Мое мнение - медицина нужна, чтобы разум был как можно менее зависим от окружающей среды.
- От природы, ты хочешь сказать?
- И от природы в том числе. Вообще, это цель любой науки, даже экологии.
- А нужна ли нам независимость от природы? Нет, я спрошу по-другому: Получается ли у нас быть независимыми от природы хоть на каплю больше, чем две, три тысячи лет назад?
- Я считаю, получается, и примеров сколько угодно. Вот, скажем, известна тебе история города Коканда?
- Город кретинов? Как же, как же...
- Нет больше города кретинов. Потому что наука выделила проблему йодного дефицита и подсказала, как ее решить.
- Ну, проблема-то далеко не решена... А знаешь ли ты, сколько лекарственных препаратов делают из трав, животных ферментов, минералов? Где уж тут независимость от природы...
- Значит, врачевание все-таки не противоречит ее законам? - рассмеялся Гриша. - А ты сам себе противоречишь.
- Хватит, тошнит уже от вас, умников чертовых! - рассердился Костя. - Вы - как лесорубы, ей-богу...
- Нет, подожди! - осадил его Алексей. - Разговор закончить надо. Назови мне хоть один природный процесс, похожий на то, что мы делаем с несчастными пациентами.
- Назову, и не один, - ответил Гриша. - Лекарственными травами, например, пользуются не только люди, но и собаки, олени, зайцы...
- Ну, травы - да, согласен, - неохотно кивнул хирург. - Но ты видел где-нибудь, чтобы олень ставил другому гипс, а заяц шарахал зайчиху дефибрилятором? Ты видел собаку, которая бегала бы с инсулиновым шприцем в зубах?
- Не видел, - сказал Григорий. - Вот потому собаки дохнут, а люди живут.
- Люди тоже дохнут! Но один человек не может копаться в другом. Нельзя вмешиваться в то, что не тобою создано. Дело врача - только указать больному путь к исцелению, а пройти этот путь человек должен сам.
- Помесь буддизма с бытовым знахарством, - прокомментировал Гриша.
- Вот-вот, только знахарство нам и останется. Через десяток лет половину наших лекарств можно будет выкидывать на помойку. Пенициллин уже потерял половину своей эффективности - возбудители привыкли к нему. Прививки, иммунитет - все это ерунда. Привитые люди - ходячие инкубаторы вирусов-мутантов. Гепатит за последние десять лет мутировал уже четыре раза, его последняя форма вообще неизлечима...
Алексей хотел еще что-то сказать, но вдруг весь потух, замкнулся и, махнув на Гришу рукой, опрокинул в себя рюмку водки.
- Не принимай близко к сердцу, Гриша, - посоветовал Донской, усмехаясь. - Здесь много таких философов. Может, и сам таким станешь. А пока отдыхай.
- Я пошел, - сказал Алексей, резко вставая.
- Посиди, - пытался остановить его Костя.
- Не могу. Мне еще резать предстоит, - он помахал всем рукой и вышел.
- Кого он собрался резать? - не понял Гриша.
- Да так... - неохотно ответил Донской. - Маленькую операцию надо сделать.
- Он пьяный делает операции? - изумился Гриша.
- А ты видел, чтоб хирург на операцию трезвым шел? - удивился в свою очередь Костя.
- Да ничего страшного, - сказал Донской. - Там такая операция, что трезвым и не возьмешься. Да и не очень он пьяный...
- Ты, Гриш, не обижайся на него, - посоветовал Костя. - У него работа трудная, он малость на судьбу обижен и как бы не в себе. Работе это не мешает - и ладно.
«Мало того что пьяный, еще и не в себе, - мысленно подивился Гриша. - И это - в частной больнице, где за стакан пива, выпитый в рабочее время, должны выгонять с работы».
Костя потянулся было к бутылке, но тут раздалась мягкая трель телефона.
- Да, слушаю, - со вздохом произнес Донской, взяв трубку. В следующую секунду он отставил рюмку и распрямился: - Начинай сам! - скомандовал он невидимому собеседнику. - Мы сейчас будем!
- Что там? - встревожился Костя.
- Подъем, ребята, - сказал Донской, хватая с вешалки халат. - Во флигеле тревога, аппаратура сигналит. Сам ничего пока не знаю, там дежурный разбирается.
Гриша встал, порадовавшись, что не успел напиться. В отличие от хирурга он старался делать свою работу только в трезвом виде.
Они быстро шагали по полутемному подземному коридору, на ходу застегивая халаты. Режим стерильности на этот раз был решительно оставлен без внимания, время торопило.
Дверь с кодовым замком, коридор, еще одна дверь - и все трое оказались в помещении с прямоугольными ваннами, которое Гриша однажды успел мельком увидеть. В ноздри заползла кислая удушающая вонь, с которой не справлялась вентиляция. Углы комнаты утопали во мраке, свет ультрафиолетовых ламп лишь слегка очерчивал контуры.
- Сюда! - раздался голос из мрака. Кто-то щелкнул выключателем, лампы разогнали фиолетовые сумерки. Дежурный медик в оранжевом комбинезоне, перчатках по самые локти и маске склонился над одной из ванн.
- Задышал слишком рано, - сообщил он. - Похоже, бульон в легких.
- Ты уже делал что-нибудь? - спросил Донской, поспешно натягивая такие же длинные перчатки.
- А что я мог? Пока только держу над поверхностью.
- Черт, не было печали. - Донской поманил Гришу: - В той комнате - каталка с аппаратурой. Вези сюда, бегом.
Гриша заскочил в узкое помещение со стеллажами, уставленными коробками, бутылями, газовыми баллонами, приборами под полиэтиленовыми чехлами. Двухъярусная тележка стояла прямо у двери, верхняя часть была покрыта чистой простыней, а внизу под такой же простыней топорщились углы каких-то приборов.
- Быстрее! - поторопил Донской, когда Гриша выкатил тележку из кладовки. - Бегом сюда. Теперь иди к шкафу, возьми маску и перчатки. Сейчас будешь помогать.
Гриша сделал, что приказали, а когда обернулся - остолбенел. Все трое осторожно поднимали из ванны маленького извивающегося человечка, за которым тянулись провода и трубки. Он был весь облеплен комками желтой слизи, и рассмотреть его лицо было невозможно. Но, судя по росту, это был подросток лет двенадцати. Слизь тянулась, как клей, падала на пол густыми тяжелыми каплями.
- Интубацию, - приказал Донской.
- Я готов, - дежурный вытянул с нижнего яруса тележки белые гофрированные шланги. - Катетер можно не вынимать, трубка пройдет прямо по нему.
-Датчики вросли в кожу - здесь и здесь, - подал голос Костя. - Что, провода рвать?
- Осторожно, тут петля. Освобождай рот от этой пакости. И накинь маску - в глаза попадет...
- Готово. Начинай отсасывать электролит...
- Что мне делать? - напомнил о себе Гриша. Тельце уже извлекли из ванны и уложили на простыню. Та моментально пропиталась слизью.
- Внизу на каталке - губка и белый флакон с содовой водой, - отрывисто ответил Донской. - Поливай на него и счищай эту дрянь. И гляди, чтоб в стороны не брызгало.
- Ребята, надо поторопиться, он третью минуту без воздуха, - заговорил дежурный. - Держится только на кровяной оксигенации.
Гриша взял большую, нежную, как мыльная пена, губку и принялся за работу. Тело под слоем слизи оказалось темно-красным, словно сплошная родинка. Человечек продолжал дергаться и извиваться, не издавая ни звука.
- Отсос пошел, - донесся голос дежурного. - Кто-нибудь, готовьте кислород.
- Гриша, брось мочалку и подай ларингоскоп, - приказал Донской. - Второй номер, изогнутый.
- Трахея свободна, - сообщил он через несколько секунд. - Продвигайте трубки, осторожно...
Оба гофрированных шланга, да еще клинок ларингоскопа торчали из растянутого рта пациента. Костя осторожно прижимал его плечи к поверхности каталки, борясь с судорогами.
- Все, бронхи чистые, пошел кислород, - проговорил Донской, отрываясь от окуляра.
Хлопнула дверь, в комнате появился еще кто-то из персонала.
- Что у вас тут? Из кровати выдернули!
- Рано спать ложишься. Переодевайся, готовь сухую ванну.
- Кто-нибудь следит за приборами? - спросил Костя.
- Я смотрю, - сказал дежурный. Через некоторое время он добавил: - Дыхания еще нет, но сердечко шевелится помалу...
Вновь пришедший подошел, застегивая комбинезон.
- Ладно, ребята, идите, - сказал он. - Мы дальше сами.
- Да, - подтвердил дежурный. - Теперь уж сладим...
- Кончай работу, - Донской хлопнул Гришу по плечу так, что тот выронил губку. - Пошли переодеваться.
Они уже были у выхода, как вдруг раздался звук, напоминающий щенячий лай. Гриша обернулся. Человечек из ванны кашлял. Его крутило и корежило, он извивался, собирая в кучу промокшую простыню. Красное сморщенное личико дрожало и выделывало немыслимые гримасы. Из маленького темного ротика вылетали куски желтой слизи.
- Пошли, - поторопил Донской. - Они разберутся.
Через несколько минут они снова сидели в кабинете. Под впечатлением происшедшего все выпили сразу по две рюмки без тостов и прочих лишних слов.
- Ну, что, Гриша, как тебе наши трудовые будни? - проговори Костя.
- Что это было?
- Грязевая ванна, - Костя усмехнулся. - Пелоидотерапия, знаешь? Лишаи выводим помаленьку.
- А серьезно?
- А серьезно - не твоя это забота, Гриша, - сказал Донской. - Помог - спасибо. Могу тебе почетную грамоту выписать.
- Это то, что ты прятал от проверяющих?
- Ага, точно. А еще - пыточную комнату, подпольный абортарий и четырех Франкенштейнов с невестами, которые на чердаке живут.
- Секреты? Но почему? Я ведь все равно догадаюсь...
- А вот это - пожалуйста! - Донской холодно улыбнулся и взял из-под стола новую бутылку. - Догадываться у нас не запрещается.

* * *

За стеной лаяла собака. По раковине гулко били редкие капли из прохудившегося крана. Пашка лениво ковырял ложкой остывшую кашу, мечтая о моменте, когда сможет побежать в комнату и заняться своими игрушками.
Светлана сидела напротив, подперев голову рукой, и думала о Кате. Та, наверно, тоже сейчас сидит за столом на кухне и смотрит, как ужинает ее муж. Хотя скорее всего они уже легли спать, ведь там, на Севере, ночь приходит раньше.
Светлане вдруг стало так горько, что она закрыла глаза руками, чтоб не расплакаться. Катенька уехала, у нее теперь есть муж, которого она может целый день ждать, а вечером - поставить перед ним тарелку и смотреть, как он ест. Легко ей или трудно, Света не знала. Наверно, непросто. Но главное, что у Кати отныне есть тот, на кого можно положиться.
Светлана протянула руку и нежно провела ею по Пашкиным волосам. Тот удивленно поднял глаза.
- Чего, мам?
- Ничего...
- А можно я пойду? - Он почувствовал удачный момент для бегства к игрушкам и не захотел упускать его. - Я уже наелся.
- Иди.
Мальчик вскочил и умчался в комнату. Светлана понесла тарелку к раковине. И вдруг она поняла: еще очень долго в ее жизни будет и эта раковина с облупившейся эмалью, и ворчащий холодильник, и лай собаки за стеной, и будильник, который утром разбудит ее своим громом и погонит по привычному, устоявшемуся жизненному кругу. Еще много лет все будет по-старому, да и что может измениться?
Катя уехала. У нее теперь новая жизнь, пусть непростая, но все же новая. Светлана не завидовала своей лучшей подруге, наоборот, была за нее рада. Но самой ей было очень грустно и горько.
Сегодня она попыталась что-то изменить. Пришла по объявлению в салон красоты, где нужен был мастер-парикмахер. Ковры, кресла, запахи... Хозяйка - ухоженная и накрашенная, как коллекционная кукла, - сказала, отложив конверт с фотографиями моделей:
- Девушка, вы интересно работаете, но у нас серьезный бизнес, и он требует серьезного отношения. Что вы будете делать, если заболеет ребенок? Мужа у вас нет, родители - в деревне. Сидеть на больничных у нас некогда, я требую от персонала полной самоотдачи. Вы сумеете целиком отдавать себя делу?
«Я могу отвезти сына к родителям», - хотела было сказать Светлана, но промолчала. Поняла, что не сможет оторвать от себя ребенка, потому что сделает ему хуже. И себе. Женщина должна выбирать, кому отдавать себя - ребенку или карьере.
...Когда раздался звонок в дверь, Светлана даже обрадовалась - сегодняшний вечер очень тяжело переживался в одиночку. Но когда она открыла, ее ждало потрясение.
- Катя?!
На пороге действительно стояла Катя. Уже через мгновение подруги крепко обнимались и рыдали, словно не встретились после долгой разлуки, а, наоборот, расставались.
- Котенок, я только что про тебя вспоминала, а ты уже здесь! Глазам не верю. Откуда, почему?..
- Светка, я от него убежала, - проговорила Катя сквозь слезы.
- Убежала? Как же так? Проходи скорее. Господи, как я соскучилась...
Через несколько минут на столе был чай, печенье. Катя крутила в руке сигарету, роняла слезы в чашку и рассказывала о своих злоключениях.
- Светка, какая ж я дура! Если б раньше знала... Видела же все, но думала - пройдет, стерпится... А он с каждым днем все хуже. Только и слышишь: я тебя привез, я тебя кормлю, я тебя одеваю. Один раз тарелку забыла помыть, так он знаешь что сказал? Что в следующий раз без ужина оставит!
- Может, пошутил?
- Думаешь, он умеет шутить? - Катя прикурила наконец свою сигарету. - Один раз встала на полчаса позже, а он как заорет: почему завтрак не на столе!
- Котенок, ну ему же на работу...
- Какая работа, воскресенье было! Если б на работу, он меня вообще бы убил. Я все это время летала, как служанка: все успеть, приготовить, почистить. А не успеешь что-нибудь, ставит перед собой, начинает воспитывать, орать... Я тебя кормлю, я тебя одеваю... Сволочь!
- Катенька, бедная ты моя...
- Вот такой, Светка, у меня был медовый месяц.
- И что ты сделала?

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

- А ничего. Деньги взяла из шкафа - и в аэропорт. И барахло, которое он мне купил, на пол швырнула, пусть подавится.
- Катя, но так тоже нельзя. Он же волноваться будет.
- Не будет он волноваться, я ему записку оставила. Знаешь, что написала? «Купи кухонный комбайн и воспитывай!» Сволочь... Он и в постели такой же. Разляжется, руки-ноги раскидает: работай, говорит...
- И как же ты теперь, Катенька?
- Обыкновенно. Как и раньше. Надо бы ему деньги за самолет вернуть, да взять негде, - Катя решительным движением раздавила на блюдечке окурок, и вдруг глаза ее просохли. - Слушай, Светка! Мне тут про тебя такие интересные вещи рассказывали...
- Какие вещи? - удивилась Светлана. - Кто тебе рассказывал?
- А ты не догадываешься? - У Кати в один момент поменялось настроение, она перестала всхлипывать и хитро посмотрела на подругу, тряхнув черными кудрями. - А ну признавайся, что у тебя тут произошло!
- Ничего у меня не произошло, - с недоумением проговорила Светлана.
- Да ладно, не прибедняйся. Людка сказала, тебя в парикмахерскую на лимузине привозили! Скажешь, забыла?
- Вот ты о чем...
- Ага, о том самом. Ну, давай рассказывай. Кто он такой?
- Да нет. Котенок, это совсем не то. Просто подвезли, я торопилась.
- Кончай скромничать. Меня на лимузинах почему-то не подвозят. Признавайся, что у тебя за френд объявился?
- Да я же говорю...
- Нет, постой. К тебе же какой-то на «Опеле» все приезжал, - Катя наморщила лоб. - Валерик, да? Это он?
- Не он. Просто подвезли совсем незнакомые ребята.
- Ну ты даешь... - Катя одарила подругу подозрительным взглядом. - А я уж подумала, Валерик твой новую машину купил.
- Вообще-то, да, у него машина уже другая. Но он ко мне отъездился.
- Ну и хорошо. Он мне тоже не понравился, дебил какой-то. А, кстати, почему?
- Так получилось, - неопределенно махнула рукой Светлана. - А тот парень, который на лимузине, он меня потом еще раз подвозил. Только уже на «девятке». Он меня от этого Валеры и увез...
Света смущенно замолчала, потому что Катя уставилась на нее широко открытыми глазами. Она некоторое время смотрела в упор, покачивая головой.
- Ну, девка... Я гляжу, ты не скучала. Одна машина, другая, один мужик привозит, другой увозит...
- Нет же, Катя, все не так...
- Ладно, ладно, не хочешь - не говори. Потом расскажешь. Но ты хоть с ним встречаешься? Как его зовут-то?
- Григорий. И я с ним не встречаюсь.
- Почему? Он больше не хочет? Или такой же дебил бритоголовый?
- Нет, он не дебил, он врач.
- Врач?! И все время на разных машинах? Гинеколог платный, что ли? Или зубной?
- Катенька, я не знаю, - Света беспомощно развела руками. - Я же говорю, случайно все было.
- Ага! Значит, все-таки было. Два раза - и все случайно?
- Ну все, хватит, - рассердилась Светлана. - Говорю последний раз: просто случайный знакомый. И ничего у меня с ним не было.
- Ну и дура, - глухо проговорила Катя, прикуривая новую сигарету. - Ты ему телефон оставила?
- Да, и он мне свой записал. Сказал, на всякий случай.
- Ну! А ты? Позвонила хоть разок?
- Зачем? Что я ему скажу? Он просил звонить, если помощь понадобится.
- Ой, Светка, ну ты бестолковая! Ну и скажи, что помощь понадобилась. Скажи, ребенок приболел. Или он все-таки гинеколог?
- Нет, Катенька, я так не могу. И вообще, это не тот случай. Я просто тебе не рассказывала...
- Что? Рассказывай!
- Не проси, не хочу я про это вспоминать. Потом...
У Кати хитро блеснули глаза.
- Вижу, Светик, все непросто. Понравился тебе мужик. Не отпирайся, я ж вижу! Света ответила не сразу.
- Да, - сказала она. - Понравился. Он очень спокойный, вежливый. И, наверно, добрый. Но, знаешь, такие обычно женатые.
- С этого бы и начинала.
Светлана встала, наполнила чаем опустевшие чашки. Катя правильно заметила: ей понравился Григорий. Но она поняла еще в первый день - этот человек из совершенно другой жизни, куда ей путь закрыт. У него там есть другие женщины, и их, наверно, немало. Возможно, Светлана и могла бы стать героиней приятного романтического эпизода, но на такую роль она не соглашалась. Надо жить своей жизнью, а не порхать птичкой по чужим райским садам.
Кате этого не объяснишь. Она - амазонка, охотница за головами. Она не верит, что достойный человек может возникнуть сам по себе, ей кажется, что такого нужно отвоевать, заслужить, отбить, даже если придется пойти на жертвы. Правильно это или нет. Света не знала. Она просто любила свою подругу и искренне желала ей счастья.
- Машку Иванову помнишь? - спросила Катя. - У нее подруга есть - знаешь чем занимается? Встречается вот с такими богатенькими, а через месяц приходит и говорит: доигрался, милый! Деньги на аборт нужны. А аборт в хорошей клинике знаешь сколько стоит?
- Слава богу, нет.
- Много! Вот так и живет девчонка.
- Бедненькая, - фыркнула Светлана. - А не проще надеть короткую юбочку и к вокзалу пойти? Там деньги не через месяц, а сразу платят.
- Ладно, Светка, если ты такая стеснительная, - решительно произнесла Катя, - тогда пообещай, что познакомишь меня с этим врачом. Он ничего? Ему не больше пятидесяти, надеюсь?
Светлана удивленно обернулась на подругу, не выдержала и рассмеялась. Глядя на нее, и Катя стала хохотать. Они никак не могли остановиться, даже Пашка бросил своих солдатиков и прибежал смотреть, что случилось.
Они еще долго сидели на кухне, пили чай, что-то вспоминали, рассказывали, смеялись или грустили, жалели друг друга и подбадривали, и не заметили, как наступила ночь.
Катя решила остаться, они легли и еще час шептались, пока гостья не уснула. А Светлана все лежала с открытыми глазами, улыбалась тому, что у нее есть такая хорошая и близкая подруга, что Пашка - замечательный ребенок. И почему-то сегодня ей думалось не об однообразных днях, не о заботах и трудностях, а только о самом хорошем. О том, что есть и что еще будет в жизни.

* * *

В конце мая Соломонов попросил себе небольшой отпуск и уехал к друзьям в Финляндию. Грише пришлось взять на себя часть его пациентов, и хлопот у него прибавилось. Вдобавок его наконец включили в график ночных дежурств. Похоже было, что его испытательный срок подходит к концу.
Первая ночная вахта пришлась на воскресенье. Гриша появился на работе к половине шестого вечера, переоделся, обошел кабинеты, принял у врачей их пациентов, оформил журнал, а затем занял место дежурного. Это была небольшая прозрачная кабинка между коридорами. На широком столе стояло несколько телефонов и шесть телевизионных терминалов. Переключая камеры и микрофоны, можно было прослушивать и просматривать все палаты в этом крыле.
Через несколько минут снизу позвонил охранник и, к удивлению Григория, сообщил, что к нему пришел посетитель. Гриша бегом спустился по лестнице в холл. У дверей, робко поглядывая по сторонам, стояла Алька.
- Алина! Ты откуда? - вымолвил Гриша. Он так удивился и обрадовался, что забыл даже поздороваться.
- Привет, - она поцеловала его в щеку, вытерла помаду. - Пришла на тебя посмотреть. И узнать, почему ты нас забыл.
- Я не забыл! - горячо проговорил Гриша. - Честное слово, вспоминаю каждый день.
- Вспоминаешь... - укоризненно покачала головой Алька. - А что ж не заходишь?
- Не знаю. - Он виновато улыбнулся и вдруг спохватился: - Пойдем сядем. Извини, к себе пригласить не могу - режим.
Они расположились в кожаных креслах, Гриша по внутреннему телефону попросил принести кофе и пирожных.
- Здорово, что ты пришла, - сказал он. - Я соскучился, честное слово. Рассказывай, как там ребята, что нового?
- Да все по-старому, даже нечего рассказывать... - Алька начала было вспоминать - кто уволился, кто женился... Вдруг она остановилась. - Тебе, наверно, неинтересно все это слушать?
- Почему?
- Не знаю. Ты уже весь в другой жизни. Ушел - и ни слуху ни духу...
- Да нет же...
- Я понимаю, Гриша, - с грустью сказала Алька. - У тебя, наверно, сейчас времени совсем мало, да? А тебя, между прочим, все помнят.
- Помнят? И что говорят?
- Ничего плохого. Наоборот. Только обижаются, что ты пропал. Зазнался, наверно?
Алька посмотрела в окно. У крыльца прощались друг с другом и рассаживались по своим машинам врачи из воскресной смены.
- У вас тут, наверно, платят много.
- Нормально, - неохотно кивнул Гриша.
- А что с тем человеком, которого мы сюда привезли после аварии? Все-таки умер, наверно, да? Гриша покачал головой.
- Он жив, Алька. Не знаю, каким чудом, но жив. Вот только поговорить с ним еще нельзя.
- Жив? - недоверчиво произнесла Алька. - Как же его смогли вытащить?
- Не знаю. Это не я делал. А кто знает - тот не говорит. И я не скажу, если что-то выясню.
- Даже по секрету?
- Знаю я ваши женские секреты.
- Да ладно тебе... Гриша, а я в институт поступаю.
- Решилась все-таки? Молодец, давно пора.
- Ага. Я вообще-то с завтрашнего дня в отпуске. Буду готовиться.
- Очень рад за тебя, Алька. Помочь чем-нибудь?
- Пока не знаю. Я позвоню, если что-то будет нужно, хорошо?
- Конечно, звони. У нас тут очень хорошая библиотека, можно найти что угодно. И я подскажу, если что...
- Я позвоню. Помнишь, какой скоро будет день?
- Какой?
- День медика! - рассмеялась Алька. - Тоже мне-доктор...
- Всегда забываю, - признался Григорий.
- В клубе «Энергетик» вечер будет, - сказала Алька, доставая из сумочки открытку с бледно-синим штампиком. - У меня приглашение, а пойти не смогу - буду билеты учить. Не хочешь сходить?
- Хочу, конечно, но... - Грише вдруг показалось, что подобные праздники - торжественные вечера в Домах культуры - уже не для него. Нет, вовсе не потому, что он стал слишком важной птицей. Это скромненькое приглашение адресовалось не ему, а таким, как Алька, и их там ждали.
- Сходи, все равно билет пропадает, - сказала Алька. - Там артисты выступать будут, потом - бал, наших увидишь. Начальство говорит, всех шампанским поить будут.
- Спасибо, - сказал растроганный Гриша. - Спасибо, Алька, что не забыла про меня.
- Там на два лица, - добавила она. - Можешь кого-нибудь взять. Вон у вас тут какие девушки ходят...
- Жалко, что ты не сможешь, - проговорил Гриша. - Вместе бы пошли...
- Ну, мне пора, - заторопилась Алька, заметив, что Гриша тайком взглянул на часы. - Не забывай нас, заходи.
- Зайду, обязательно! - пообещал Гриша. - Ты домой? Подожди, я попрошу кого-нибудь, чтоб тебя подвезли.
- Не надо, мне еще по магазинам... Счастливо!
Григорий отправился на свой пульт дежурного. Ему было и приятно, что про него вспомнили и навестили, и неловко, что он сам не сделал этого раньше.
Клиника уже почти опустела. Только несколько пациентов собрались в малом холле и играли в преферанс, сидя на диванах или в своих креслах-каталках.
До полуночи Гриша читал, не забывая поглядывать на мониторы. Вечер выдался спокойным. Некоторые пациенты стонали и метались во сне, но это считалось в порядке вещей.
Когда ноги затекли, а глаза стали побаливать, Гриша решил пройтись по коридорам своего сектора, размяться, а заодно и убедиться, что на территории все в порядке.
Он заглянул на кухню, взял кофе и не спеша зашагал по мягкой ковровой дорожке, которую буквально пару часов назад тщательно отпылесосили уборщицы. На случай экстренного вызова он сунул в карман трубку радиотелефона.
В пустом здании не было слышно ничего, кроме шороха собственных шагов. Однако стоило Григорию остановиться, как до него донесся протяжный унылый стон, пробившийся сквозь звукоизоляцию палаты. Кто-то из пациентов мучился во сне.
Затем подобный звук донесся из другой палаты. Многие здесь маялись по ночам, часто кричали, просыпались от неясных кошмаров. И это было неизлечимо никакими транквилизаторами. Загадочный страх, терзавший во сне каждого из них, был неистребим. Разве что постоянно держать больных под общим наркозом...
Ночь, пустой коридор, тоскливые крики из-за дверей - Грише стало немного не по себе. Он не страдал мнительностью и слишком живым воображением, но здесь был случай особый. Десятки дверей, за каждой из которых находился терзаемый страхами и болезнями человек, загадочные судьбы, необъяснимые истории - все это выходило за рамки обычной врачебной работы. К этому нужно долго привыкать. Наивно думать, что после пары практических занятий в анатомичке твои нервы становятся стальными, а психика - несгибаемой.
У Григория появилось желание повидаться с кем-нибудь прямо сейчас. Зайти, например, в смежный сектор, перекинуться парой слов с кем-то из коллег, развеять одиночество. Никакого нарушения распорядка в этом не было, дежурным разрешалось ненадолго отлучаться. Для того на пульте и был поставлен радиотелефон.
Он бросил опустевший стаканчик в корзину и пошел к лестнице. Охранник выглянул на шаги и кивнул ему. Гриша ответил взмахом руки и свернул в коридор. Через несколько шагов он обнаружил, что дверь, ведущая в подземный переход, открыта настежь.
Об этом стоило доложить охраннику. Ночью в клинике не должно быть лишних открытых дверей. Впрочем, кто-то мог просто забыть захлопнуть ее или оставил открытой, потому что собирался вскоре вернуться. В любом случае Грише, как дежурному, следовало сначала посмотреть, а потом уж принимать меры.
Он ступил под своды тоннеля, залитого слабой синевой ультрафиолета. Отсюда было видно, что и вторая дверь - та, что отгораживала вход во флигель, - открыта нараспашку.
С этим уже нужно было разбираться. Хотя бы найти дежурного по флигелю и спросить, почему все открыто. Прошагав несколько десятков метров в тишине, Гриша оказался в подвале флигеля.
Он вновь почувствовал тошнотворный кисловатый запах, сочившийся из зала с металлическими ваннами. Его окружили звуки - булькала вода, шипел воздух в трубках, щелкали реле, гудели дроссели. Но через монотонный оркестр неусыпной автоматики прорывалось что-то еще, непонятное и неуместное здесь. Словно бы где-то скулил заблудившийся голодный щенок. Звук был живой, его не могли производить приборы.
Пройдя узким коридором, Гриша определил, что жалобный плач доносится из-за неплотно закрытой двери за поворотом. Он был здесь всего один раз и не помнил, что это за дверь. А когда толкнул ее - остолбенел.
Это был кабинет Шамановского. Хозяин сидел здесь один, положив голову на стол. Перед ним на ворохе бумаг стояла ополовиненная бутылка джина, стакан из тонкого стекла, открытая банка с лососем.
И еще - большая фотография в рамке. От двери Гриша не мог увидеть, кто на ней изображен.
У Шамановского вздрагивали плечи. Это он издавал те жалобные звуки - он плакал! Гришу прошиб холодный пот. В какой-то момент ему показалось, что «Золотой родник» - заколдованный замок, где днем все улыбаются и любезничают, а ночью - кричат, стонут, плачут, мечутся на кроватях.
Он хотел было неслышно шагнуть назад, но главный резко поднял голову.
- Кто здесь? - И глаза, и лицо были мокрыми, на щеках темнела давняя щетина. Он был одет в свою обычную клетчатую рубашку, мятую, испачканную реактивами.
- Все двери открыты, - запинаясь проговорил Гриша. - Я зашел проверить...
Главный прищурился и наконец разглядел его.
- А, это ты... Ничего, я просто забыл закрыть. Иди себе дальше.
Гриша с огромным облегчением выскочил из кабинета, чтобы поскорее вернуться на пульт, но Ша-мановский вдруг остановил его:
- Обожди! Ты чего ходишь-то? Ночь уже.
- Я дежурный.
- А ну, зайди. И сядь. - Он влил в стакан немного джина, подвинул Григорию. - И пей.
Гриша, хотя и был изумлен, перечить не стал. Он чуть-чуть глотнул, едва не подавившись, сморщился.
- Закуси, - главный подвинул консервы. - Что там наверху, спокойно?
- В общем, да, но... Кричат некоторые.
- Конечно, кричат, - главный вздохнул, помолчал, глядя в пустоту. - Хочешь, выпей еще, отдохни.
Он налил еще полстакана, махнул в себя. Вытерся рукавом, перевел дыхание.
- А знаешь, почему они кричат? Они свою смерть во сне видят. Каждую ночь - заново. Есть из-за чего покричать, как ты думаешь?
Гриша не ответил, но главный и не ждал от него никаких слов. Он думал о своем.
- Твоими лазерами французы интересовались, - сообщил Шамановский через некоторое время. - Недельки через три, может, заедут к нам. Расскажешь им?
- Можно, хотя рассказывать пока особо нечего. Я хотел прежде обобщить результаты...
- Обобщишь, - кивнул главный. - Все карты тебе в руки.
Он замолчал, уставившись на стоящую перед ним фотографию. Гриша немного наклонил голову и наконец разглядел - снимок изображал молодую женщину с длинными черными волосами. Она была красива, но подобную красоту не встретишь на телеэкране или на обложке журнала. Это было нечто иное - принадлежащее другому времени или даже другому миру. Черные глаза и волосы, белая кожа. Чистое открытое лицо, задумчивый взгляд, спокойная линия губ... И вместе с тем в каждой черточке - какой-то надлом, давняя печаль, не сбывшиеся, но еще не утраченные надежды.
- Дочь? - осторожно спросил Григорий, до которого внезапно дошел смысл наполовину опустошенной бутылки джина, слез, дрожащих плеч Шамановского. Тот покачал головой.
- Жена. Красивая, правда? Такой не будет ни у тебя, ни у любого из вас. Она - одна на весь свет. И если бы я не опоздал в свое время, ты сам бы в этом убедился. А я вот опоздал. На каких-то десять часов...
- Что с ней случилось? - спросил Гриша. Главный повернул к нему голову и обвел горящим, почти безумным взглядом.
- Хочешь увидеть? - спросил он свистящим шепотом. - Ты хочешь узнать, что с ней случилось?
Гриша напрягся. Он чувствовал, что Шамановский не просто так сверлит его глазами, что он приготовил ему нечто жуткое, противоестественное, способное шокировать даже видавшего виды человека.
- Сейчас я тебе покажу, - Шамановский встал, и его повело в сторону. Полбутылки джина способны выбить землю из-под человека, даже очень крепкого.
- Вставай, идем за мной, - держась за стену, он выбрался из кабинета.
Они вошли в полутемный гальванический зал. Главный нащупал на стене переключатель, и помещение залил тревожный желтоватый свет. Из подсобки выглянул дежурный, мельком посмотрел на Шамановского и тут же скрылся.
- Сюда, - главный подвел Григория к блоку массивных металлических шкафов, занимающих полстены. На квадратных дверцах мерцали зеленоватые шкалы, дрожали или покачивались стрелки. Горела оранжевая надпись: «Осторожно: излучение».
Главный набрал код и распахнул одну из дверей.
- Смотри! - сказал он и включил подсветку. Григорий взглянул - и невольно сделал шаг назад. За толстым стеклом он увидел отсеченную женскую голову, плавающую в зеленоватой, немного пузырящейся жидкости. Подсветка шла с двух сторон, в ее мягких лучах матово блеснули мертвые глаза, обозначились зубы за неровно приоткрытыми губами. Та самая женщина, что была на фотографии...
Несколько тросиков или проводов удерживали голову точно в середине прямоугольного аквариума, окруженного электроникой. Пузырьки, поднимаясь со дна, пробегали по бледной коже, слабо шевелили черные волосы.
- Это моя Александра, - произнес главный, кривя лицо в мучительной гримасе. - Не такая красивая, как раньше, но...
Григорий посмотрел на Шамановского с тревогой. Ему показалось, что он разговаривает с сумасшедшим. Хранить голову умершей женщины, да еще показывать ее другим - это выходило за все рамки морали и здравого смысла.
- Отчего она умерла? - спросил Гриша, чтобы не нагнетать молчание.
- Она еще не умерла, - проговорил главный, и в его голосе прозвучало упрямство. - Она жива, только... Только спит. Если б я не опоздал на десять паршивых часов, я познакомил бы тебя с ней. Но десять часов... Даже я пока бессилен. Проклятые десять часов...
Он захлопнул дверцу и прижался лбом к металлической поверхности.
- Выпьешь со мной еще? - тихо спросил он после тяжелой паузы.
- Да, - ответил Григорий. После всего увиденного ему хотелось влить в себя хотя бы полстакана. - Но я дежурю. Там наверху сейчас никого нет.

Предыдущая страница 17 Следующая страница


Тварь непобедимая 18

- Это не беда. - Главный оторвал голову от дверцы и крикнул в пустоту: - Эй! Из подсобки появился дежурный.
- Поднимись, посиди за пультом. Парень без лишних слов пошел к дверям, бросив на Гришу неопределенный взгляд.
- Ты думаешь, что она мертвая, - медленно проговорил Шамановский. - А я говорю, что живая. А где разница? Скажи мне как врач - где кончается жизнь? Сначала пропадает дыхание, потом останавливается сердце. Гаснет сознание, уходят рефлексы, распадаются клетки коры мозга, а затем и остальные... Но где необратимый конец? На какой он минуте, на какой по счету погибшей клетке?
- Этого никто не знает, - сказал Григорий.
- Вот горит свеча, - продолжал Шамановский, словно бы разговаривал сам с собой. - Жизнь - это огонь на ее вершине, тепло и свет. Но вот свечу задули. Разве можно знать, что наступившая тьма абсолютна? Что жар и свет в одночасье исчезли без следа? Если так, то они все - покойники, - главный обвел рукой зал. - Все до единого. Но огонь еще можно раздуть, ведь фитиль тлеет. Если знать, как. И я его раздуваю - для всех этих мерзавцев: жуликов, воров, убийц, бандитов. Им повезло, у них есть я, и они не опоздали на десять часов. А моя Александра... Ее свеча слишком долго стояла потухшей. И сколько я ни стараюсь, ничего не выходит. Пока не выходит...
-Десять часов... - повторил Григорий. - Вы смогли отодвинуть время биологической смерти на десять часов?
Шамановский уставился на него, словно только что увидел.
- Я тебе все расскажу, парень, - проговорил он. - Я же вижу, что ты так и ерзаешь от нетерпения. Ты и сам уже многое понял, верно? Ну, скажи! Или кто-то из наших проболтался?
- Нет, никто не проболтался. Но я видел у кого-то в деле хромосомные карты...
- Догадливый, - хмыкнул главный.
- Это не все. У половины больных - аспергиллез. Я долго думал, откуда он берется, решил даже, что их просто закалывают пенициллином. А потом узнал - от свиней. Я помогал делать операцию одной из них и случайно забрал с собой халат с остатками крови. А потом проверил на реакцию Брегеля - и все стало ясно. Я подумал - какая может быть связь между животными и пациентами? Не к столу же вы свинину выращиваете.
- И что ты решил?
- Я предположил, что вы копируете гены и репродуцируете органы взамен поврежденных. Иными словами, животные дают органы с заранее заказанной человеческой ДНК...
- Органы? - усмехнулся главный. - Зачем такие сложности - репродукция, потом пересадка... Нет, парень, мы делаем пациенту готовое тело. Что тебе еще непонятно? Теперь-то...
Гриша ответил не сразу.
- Тело... - ошеломленно проговорил он. - Теперь мне многое понятно.
- Ну, идем. Идем ко мне, будем пить за здравие моей Александры.
Он побрел к выходу - жалкий, сутулый, с потухшими глазами. В кабинете он налил стакан для Григория, сам же принялся хлебать из горлышка. Как только он сел на свое место, тут же словно протрезвел - взгляд стал осмысленным, речь - твердой и более внятной.
- Так что ты понял, парень? - спросил он.
- Я попробую угадать. Вначале - внематочное оплодотворение яйцеклетки. - Он вопросительно посмотрел на главного, и тот кивнул. - Яйцеклетка имплантируется свинье, и та ее вынашивает. После этого плод извлекают через кесарево сечение, и он дозревает в гальванической ванне, так?
- Почему ты решил, что через кесарево? Иногда, конечно, бывают осложнения, но обычно все Происходит естественным путем. А в остальном мыслишь верно...
- И все же я многое не понимаю. Прежде всего - как связана гальваника с таким быстрым созреванием тела? Свиньи рожают людей - это я понял. Но не взрослых же...
- На самом деле никакой гальваники там нет, просто прижилось название - процесс внешне похож. А что касается быстрого созревания... Ты же знаешь, что гипофиз образует гонадотропины, которые инициируют рост организма. Чтобы организм слишком быстро не старел, шишковидная железа и гипоталамус тормозят действие гонадотропинов. Ну а если мы в свою очередь мягко нейтрализуем гипоталамус...
- Тогда начнется бесконтрольный рост органов, и в лучшем случае человек получит страшные уродства.
- Ну, почему же бесконтрольный? Мы все контролируем. Может, ты слышал, что сестричка овцы Долли росла чуть быстрей, чем положено простой овечке? Контролирующие гены - это таймеры, которые срабатывают независимо от внешних условий. Однако можно заставить их включаться раньше времени. Когда свинья рождает нам маленького человечка, он тоже развивается немного быстрее. Мы еще больше ускоряем взросление. Это плохо, это вредно для него, да и ферменты стоят страшных денег, но другого выхода у нас нет.
- Я не слышал о таких ферментах...
- Еще бы! Шесть лабораторий в Европе работают на меня. Я хорошо плачу - они дают результат. Поверь на слово, мои заказы выполняются очень серьезными и уважаемыми учеными.
- Стало быть, вы форсируете старение. Тогда понятно, почему у пациентов совершенно провальный иммунитет. Они же просто взрослые дети. Они не успевают приспособиться к окружающему миру.
- Правильно. В этом ты совершенно прав. Ну а остальное мне непросто тебе объяснить, да и незачем. Ты все равно заблудишься в генных технологиях, так что верь мне на слово.
- Вот зачем им удаляют зубы, ампутируют конечности, имитируют шрамы на теле! - внезапно понял Гриша. - Вы придаете людям их прежний облик, чтобы скрыть секрет восстановления.
- Это так, - согласился Шамановский. - Если кто-то выйдет от нас с неожиданно выросшей ногой, нам просто не дадут спокойно работать. Ведь каждому не объяснишь, что мы не занимаемся восстановлением отрезанных конечностей...
Григорий замолчал. Он даже не был особенно удивлен услышанным - будни «Золотого родника» настраивали на что-то подобное. И, пожалуй, объяснение даже оказалось слишком простым... Но как врач Григорий сейчас видел сотни неясностей, противоречий, о которых готов был спорить хоть до самого утра. Одно дело, когда читаешь статью об успехах генетики в «Науке и жизни», и совсем другое, когда оцениваешь путь от теории к практике...
- Это все невероятно, - проговорил он. - Это похоже на какой-то грандиозный обман. Простите... Может, не обман, а ловкий фокус, у которого есть маленький секрет. И я пытаюсь понять, в чем он.
- Не пытайся! Знаешь, сколько лет мне понадобилось, чтобы узнать этот секрет? А ты хочешь все с ходу...
- Этот секрет - личность! Как можно пересадить в новое тело личность? Мозговые клетки самые уязвимые, память распадается в первую очередь.'' Иногда она не выдерживает даже пятиминутной клинической смерти, а за десять часов от нее вообще ничего не останется...
- Вот тут ты попал в точку, парень. Это и есть тот секрет, который я тебе никогда не расскажу. Только уточню: не десять часов, а примерно семьдесят. А я попал к своей Александре лишь через восемьдесят, и потому опоздал.
- Семьдесят часов?! - изумился Гриша. - Вы хотите сказать, что личность сохраняется трое суток после биологической смерти?
- Выпей и успокойся, - усмехнулся Шамановский.
Григорий не заставил себя упрашивать. Он сделал хороший глоток джина, потом начал шарить по карманам. Главный с понимающей усмешкой бросил перед ним пачку сигарет. Он пристально смотрел, как Гриша принимает его откровения. Должно быть, забавно наблюдать за человеком, которому только перекроили мировоззрение.
- Ну и видок у тебя, - рассмеялся Шамановский. - Как у трахнутой монашки: страшно, но здорово... А знаешь, я кое-что тебе все-таки открою. Самую малость. Вот это... - он смахнул со стола бумаги и нашел золотую статуэтку, - это памятник овечке Долли, который я поставил на своем столе. Он из чистого золота, хотя, если честно, овечка того не стоит. Она - просто вымпел на мачте, она - знак того, что тайны больше нет. На самом деле людей выращивали, как редиску, задолго до этой овцы. И есть еще более важный персонаж, которому я памятники отливать не стану. Это Адольф Гитлер.
Он уставился на Гришу, оценивая реакцию на слова. Но того уже невозможно было удивить. Шамановский продолжил:
- Я открою тебе, что память - это не только количество и структура белка в нервных клетках. Это еще и поле, и оно распадается не так быстро, как белок.
- Поле? - переспросил Гриша. - Вы хотите сказать... Черт возьми - душа!
- Душа, - подтвердил главный. - А почему «черт возьми»? Твой врожденный материализм ни капли не страдает. Мы же имеем дело с наукой, а не с мистикой. Душа - не больше, чем биологическое электричество. Что тут странного?
- Не странно, а просто уму непостижимо! - воскликнул Гриша. - Биологическое электричество, которое самостоятельно существует трое суток, когда тело уже начало разлагаться! Куда же это электричество потом девается?
- Не знаю, - пожал плечами главный. - Может, распадается, а может... - он поднял глаза к потолку. - Не исключено, что еще девять дней оно летает над кроватью покойного...
Гриша понял, что Шамановский насмехается.
- При чем тут Гитлер? - спросил он.
- Он первым догадался спросить у отрезанной головы, что она чувствует. Ты не слышал про эксперименты, которые проводились в концлагерях? Людям отсекали головы, а потом проверяли - как быстро угасают рефлексы, как долго сохраняется электрическая активность...
- Может, я слышал что-то подобное, но...
- Но совсем мало, да? Результаты этих экспериментов были засекречены, а потом как бы потеряны... Понимаешь?
- И вы знаете результаты?
- Если быть точным, я знаю людей, которые повторили эксперименты. Это было не так давно в одном восточном государстве, свободном от моральных оков... Впрочем, хватит тебе информации. Я думаю, ты и сам понял: если вовремя продублировать электрическую активность мозга искусственным полем, то...
- ...То личность не распадется, - закончил Гриша. - А душа останется бессмертной. Скажите, кто вы по специальности?
- Я вообще-то не медик. Я молекулярный биолог, и моя тема - химическая природа памяти. Видишь, какая жизнь-то интересная пошла? Память и иммунология - вроде никакой связи, однако работаем мы с тобой в одной упряжке.
«С традиционной медициной может быть покончено в любой момент, - думал Григорий. - Из всех специальностей останется место только для одной - генетики. И еще, пожалуй, психиатрии. Зачем проводить сложные терапии, зачем резать и переиначивать тело, если в любой момент можно просто подарить человеку новенькое с иголочки. Вернее, не подарить, конечно, а продать. Пока, по словам Шамановского, это безумно дорого. Но плоды науки имеют обыкновение дешеветь. Что, если в будущем затраты на репродукцию тела сможет покрыть обычная медицинская страховка?..»
- Сколько уходит времени, чтобы вырастить тело? - спросил Гриша.
- Это вопрос денег, парень. Хотя и не только их. Вообще, чем медленнее идет процесс, тем лучше результат. Смотря какую цель поставил заказчик. Мы можем за три месяца вырастить дрянную оболочку, как на дешевых сосисках, и сунуть в нее психоформу. И обойдется это недорого. Но результат... Человек начнет рассыпаться еще по дороге домой. Отказы органов, разрушение эндокринной системы, сбои кровоснабжения, некрозы - и все это каждый день, по нарастающей. Дешевка - она и есть дешевка. Хорошее тело растет не меньше полутора лет. Лучше - еще больше, но пока никто не заказывал.
- Полтора года - не так уж много за возвращение жизни и девственного здоровья.
- Ты не совсем прав, парень, - сказал Шамановский, закуривая. - Здоровья не будет. Все эти фокусы не проходят для человека даром, природа берет свое. Ты и сам видишь, сколько мы каждый день тратим лекарств. Вся их жизнь - на кончике иглы. Я же говорил - по сути, они покойники.
Он курил, не замечая, что пепел сыплется на рубашку. Гриша не мог разделить его пессимизма, хотя и видел ему объяснение. Шамановский относился к своей работе, как опытный ремесленник, он знал наизусть каждый нюанс, видел и трудности, и недоработки, и слабые места. Для него это будни. Он пережил тот момент, когда еще хотелось поздравить человечество с тем, что разум победил саму смерть.
Впрочем, нет, не победил. Пока еще только отогнал на несколько шагов.
- А что, если смерть была естественной? - спросил Григорий. - Скажем, от старости.
- Понимаю, к чему ты клонишь, - усмехнулся Шамановский. - Ничего путного не выйдет. Пойми простую вещь: я научился лечить очень тяжелые, фактически смертельные случаи, но это не значит, что я изобрел формулу бессмертия. Можно, конечно, восстановить дряхлое умершее тело, но оно тут же откажет - по той же естественной причине.
- Но не обязательно восстанавливать дряхлое тело! Процесс старения можно остановить прямо в ванной, нейтрализовать эти ферменты и гормоны.
- И вернуть старику молодость? Это невозможно, парень. У старика не может быть молодого тела, в природе все взаимосвязано. Психику нельзя оторвать от биологии, как и огонь от свечи. Они влияют друг на друга. Свеча питает собой огонь, а огонь - разрушает свечу.
- Но огонь можно пересадить на другую свечу!
- Тогда это будет другой огонь.
- Вы пробовали?..
- Нет, даже не пытался. Я и так точно знаю - лучше не будет. Это так же невозможно, как вечный двигатель. Я бы объяснил тебе очень подробно, но давай лучше в другой раз...
Григорий понял, что главный просто устал. И от работы, и еще больше от спиртного. Пора было уходить.
- Еще один вопрос, - сказал он.
- Ну?
- Как вам удается до сих пор держать все это в тайне? Существуют открытия, которые рано или поздно все равно выходят наружу. А ведь вы работаете уже давно.
- И что из того? Я просто окружаю себя людьми, которым можно доверять. Ты же не побежишь сейчас же трезвонить обо мне на всех углах?
- Не побегу, - сказал Гриша. - И все-таки люди бывают очень разными. А кроме того, они меняются. Доверять - этого мало. Чем вы заставляете их молчать? Деньгами? Но найдутся те, кто даст больше денег...
- Это так. Деньги - штука ненадежная.
- Но что еще? Страх? Это тоже не гарантия.
- Правильно, парень. Я тоже не верю ни в деньги, ни в любовь, ни в страх. И все же я точно знаю, что ни один из вас не проболтается. Почему - узнаешь позже. Вот смотри...
Он расстегнул ворот рубашки, под ним блеснула серебристая цепочка. На ней висел небольшой металлический прямоугольник, похожий на армейский опознавательный жетон.
- Видишь эту цепочку? Она держит всех вас крепче, чем самые тяжелые оковы! Скоро ты все поймешь. И тогда, если хоть шаг против меня сделаешь - сам будешь себя проклинать до конца жизни. Выть будешь по ночам от обиды, локти свои до костей прогрызешь. Ты - мой, парень. Отныне и вовеки.

ЧАСТЬ 2
ОБОЖЖЕННЫЙ АДОМ

- Здравствуйте!
Григорий даже не остановился, не сразу поняв, что обращаются к нему. Но потом, замедлив шаг, обернулся.
- Здравствуйте, - на него смотрела маленькая сгорбленная старушка в черном платке. Взгляд у нее был одновременно и приветливый, и настороженный - узнает или мимо пройдет?
- Не помните нас? - торопливо заговорила она. - Мы Ковалевы. Лисоньку Ковалеву помните?
- Алиса Ковалева? - переспросил Гриша. - Со Смоленской?
Он помнил ее. Ему не один раз приходилось приезжать к этой девушке, когда с приступами стенокардии не справлялись двойные и тройные дозы нитроглицерина. И в диспетчерской уже привыкли, что к Алисе выпадает выезжать Григорию. Так и говорили по радио: выдвигайся на Смоленскую, твоей опять плохо. И он ехал, по пути готовя промедол и фентанин, заранее зная, что и как ему придется там делать.
Гриша помнил ее потому, что жалел, возможно, больше, чем других своих пациентов. Алиса в свои двадцать два года выглядела на сорок. Она весила сто десять килограммов, и даже прогулка из комнаты в кухню заставляла ее тяжело дышать. Она не могла учиться, работать, ей трудно было просто выйти на улицу, немного прогуляться. Вся ее жизнь - квартира, балкон, книги и телевизор. Когда-то здорово играла на пианино, но потом пришлось бросить и это.
- Как она? - спросил Гриша.
- А умерла моя деточка, - сказала старушка. - Маялась, маялась, да потом бог прибрал.
- Умерла? - У Григория вдруг екнуло сердце. И, наверно, что-то отразилось в глазах - старушка даже заметно испугалась, что принял смерть девчонки на свой счет. Мол, перестал приезжать, бросил...
- Она вспоминала вас, - быстро заговорила старушка. - Потом, после вас другой доктор ездить стал. Он - ничего, хороший, только сердитый очень. Все говорил, запустили девочку...
Ее действительно запустили, Гриша с самого начала знал об этом. Если бы раньше кто-то в доме или в школе обратил внимание, что еще в тринадцатилетнем возрасте она вдруг замирала, прикладывала руки к груди, начинала тревожно водить глазами по сторонам и прислушиваться к себе - все могло бы быть иначе.
Но никто не заметил этого, никто не побеспокоился. Бабка - по малограмотности, а родители... Родители - это вообще отдельный разговор.
- Мучилась, бедненькая, - вздыхала старушка. - Плакала. Тихо-тихо, ночью. Слезки катятся, а сама не пикнет. Так и умерла ночью, никто не слыхал. Жалко Лисоньку, хоть сама помирай. Иной раз проснешься, завтрак сделаешь и чуть было не крикнешь - Лисонька, кушать! А потом думаешь: чего кричать-то, нету ж никого. Сейчас думаешь, хоть минуточку бы на ее поглядеть, обнять милую, пожалеть, поплакать с ней...
- Извините, - Гриша повернулся и быстро зашагал прочь, опустив голову. У него в горле стоял ком, он не мог больше слышать эти слова и видеть эти глаза. Врач не должен убиваться по каждому своему пациенту, иначе недолго и с катушек слететь, но сегодня все выглядело по-другому.
Гриша слушал почерневшую от горя старушку, а в голове вертелась лишь одна мысль: девочку можно было вытащить! Даже в ее последние часы, даже после остановки сердца она имела шанс, о котором не знали ни врачи, ни родственники.
Только избранные знали эту тайну, и отныне Григорий входил в их число. Тысячи людей воют над могилами, не зная, как им жить дальше. Если бы и им открылась тайна - с какой силой они вцепились бы в этот шанс, какие огни и воды готовы были бы пройти, чтоб воспользоваться им!
Все в жизни имеет оборотную сторону. Врачебная технология, которую Григорий в первые минуты принял как величайшее открытие человечества, вдруг показалась в ином свете. Ее не хватало на всех. Жизнь, которой не хватает на всех, - что может быть тягостнее и противоестественней?
Что же теперь - жить во лжи? Грише предстояло существовать среди обычных людей, грустить и радоваться с ними, и в то же время быть на каком-то ином полюсе. Ему нужно было скрывать от людей знание, которое более всего должно быть открыто.
А если придется хоронить друга? А если нужно будет смотреть в глаза его матери, жене? Как вести себя, куда деваться от простой и безжалостной мысли: у вас просто не хватило денег для того, чтобы он жил. Вы просто не сумели достаточно заработать, чтоб ваш любимый наслаждался солнечным светом, а не лежал в тесном ящике под двухметровым слоем земли...
В таком настроении Григорий шел на работу. И увидев издалека здание клиники, он даже сбавил шаг. Открылось какое-то новое зрение: «Золотой родник» представился как мрачная секта, отделенная от монотонной людской массы. Словно бы темные силы раздували там очаг, а Гриша и другие служили этим силам.
«Ничего, - подумал он. - Моя работа - лечить людей. Меня ждут будни без всякой роковой мистики. А совесть пусть мучает того, кто это придумал...»
Как всегда, уход в позицию маленького человека подействовал успокаивающе. Гриша вошел в проходную с вполне беззаботным выражением лица. День обещал быть самым обыкновенным, похожим на многие другие. Но все оказалось иначе.
Не успел Гриша переодеться, как пришла Татьяна из секретариата и привела троих гостей. Один был огромного роста в крошечных очках, пиджак висел на нем, как кусок мешковины, обернутый вокруг тела. У второго пиджак был нормальный, зато волосы так всклокочены, что, казалось, там могла спрятаться пара воробьев. Третий же, напротив, был со всех сторон приглаженный и причесанный, как пластмассовая кукла.
Судя по гипертрофированному дружелюбию на лицах, все трое были иностранцами.
- Познакомься, Григорий, - сказала Татьяна по-английски. - Это доктор Дебо, а это господин Жюли и господин Нурье. Французская медицинская академия. Шамановский просил, чтобы ты показал им свои методики.
Она подошла на пару шагов и добавила шепотом:
- Гриша, избавь меня от них! Этот маленький меня скоро съест глазами...
- Токтохр Пшенитцын? - улыбнулся толстяк, протягивая руку. - Добри дьен.
Григорий предложил французам одноразовые костюмы и повел их по кабинетам, толкая перед собой столик с приборами. Он проводил процедуры, комментируя их по-английски. Слушатели сдержанно кивали, щелкали фотоаппаратами, водили перьями по экранам карманных компьютеров.
В коридоре произошла шумная встреча с профессором Соломоновым. Оказалось, он знаком с толстым доктором Дебо. Состоялся очень эмоциональный диалог на французском языке. Гриша понял только, что на вечер друзья запланировали встречу в гостиничном ресторане.
Гости посетили пять палат. В шестую Гриша решил их не вести. Там находился какой-то ирландец, и всегда присутствовал его охранник. Ничего хорошего не произойдет, если угрюмый детина начнет вертеть французских ученых и хлопать их по карманам. Григорий предложил завершить экскурсию.
Еще с полчаса он сидел с французами в холле и отвечал на вопросы. Более всего их интересовало, нельзя ли приобрести несколько установок для нужд французского здравоохранения.
Гриша ответил, что вопрос с авторскими правами на разработку еще не решен, и вообще технология формально находится в стадии испытания. Французы упорствовали, предлагая разные варианты. Гриша согласился лишь на один: в конце осени провести дополнительные испытания во Франции - на базе филиала Медицинской академии в Блуа.
После обеда, закончив плановые процедуры, Григорий отдыхал в кабинете, листая журналы. Именно тогда к нему и заглянул профессор Соломонов.
- Э-э... Григорий, - смущенно проговорил он. - Я должен вам кое-что сказать. Вернее, признаться...
- Что случилось? - удивился Гриша.
- Нет, не случилось. Просто Франсуа - я имею в виду, доктор Дебо... Он сейчас проявил необычный интерес к вашим лазерам.
- Я заметил.
- Да нет... Вы просто не знаете Франсуа. Он - один из самых консервативных специалистов, которых я знаю. И вдруг - такой интерес к новой и почти не опробованной методике...
- И чем мне это грозит?
- Нет, ничем не грозит. Просто сегодня я, как честный человек, обязан снять перед вами шляпу. Нет, не думайте, что я иду на поводу у авторитета. У меня было и свое мнение. Но Франсуа... Его учебники переизданы в пятнадцати странах. Его цитируют в университетах...
- Одним словом, мы больше не будем спорить по поводу излучения? - понял Гриша.
- Да! Вы правы, Григорий. Наверно, я должен даже извиниться.
- Ну, это ни к чему, - рассмеялся Гриша. - Вы мне не мешали.
- Не скажите. Недоверие - это уже помеха. Надеюсь, вы дадите мне шанс оправдаться. Будет время - угощу вас в каком-нибудь заманчивом местечке. Обещаю, вам это понравится.
- Заранее благодарен, - сказал Григорий, хотя плохо представлял, чем им заниматься в ресторане, если и так каждый день видятся на работе.
Он вдруг вспомнил про приглашение, которое по-прежнему лежало между страниц перекидного календаря. Вытащил открытку, развернул. «Городская администрация и Горздравотдел приглашают Вас...». Это было куда интереснее ресторанных посиделок с начальством: появиться наконец среди своих, узнать новости, рассказать о себе.
Приглашение было на двоих. Гриша уже решил, кого бы он хотел видеть с собой на празднике. Он не знал только, будет ли это желание взаимным.
Он встал, начал ходить по кабинету. Казалось бы, чего проще - взять трубку, сказать несколько совершенно обычных слов... Но почему-то на деле все выглядело не так просто. Что-то мешало остановиться наконец у телефона и набрать номер.
«Как школьник...» - с досадой подумал Григорий.
Он еще долго ходил взад-вперед, садился за стол, снимал трубку, потом опять вставал и начинал мерить кабинет шагами.
И только устав от этой бесцельной ходьбы, измучив себя раздумьями и возненавидев за нерешительность, он собрал наконец всю свою волю в кулак и набрал номер.
- Алло, Светлана? Это Григорий. Помните?..

* * *

- Вот они стоят, - сказал Кича, останавливая машину через дорогу от обменного пункта. - В серой рубахе - Сохатый, видишь его?
- Вижу, - сказал Ганс. - Его первым вырубать?
- Как получится. Вообще, наглухо вырубать не обязательно. Гена-банкир просил только пугнуть.
Геной-банкиром Кича называл приятеля и партнера Мустафы. Он только недавно открыл здесь обменник, и валютчики тут же облюбовали его для себя. Перехватывали клиентов, мешали кассе нормально работать и давать объем.
- Ты все понял? Не перепутаешь?
- А чего тут путать?
- Ладно, иди к ребятам.
Ганс выбрался из машины и перебрался в другую, полную резких, нетерпеливых и сильных бойцов из молодняка.
- Ну?! - воскликнул Шиза - порывистый парень с рыжими всклокоченными волосами.
- Бросайте сигареты - разувайте гляделки, - ответил Ганс. - Сейчас все будет.
- Их больше, - заметил Кот, повернув к Гансу свое угреватое, грубое, как заношенный башмак, лицо.
- Зато мы веселее. Ладно, ша, начинается представление.
Кича переехал на противоположную сторону улицы и не спеша приблизился к менялам. Поздоровался за руку с Сохатым, перекинулся с ним парой слов.
- Говорит, что им здесь не работать, - прокомментировал Ганс. - Напоминает. Они с этим пацаном знакомы - раньше вместе вот так стояли.
- Ну, и что, - проговорил из-за руля Шах. - Думает, они прямо так и уйдут?
- Уйдут не уйдут, а без звонка долбить не положено. Надо все по понятиям делать.

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

Кича тем временем направился обратно к машине.
- Подкатывай, - скомандовал Ганс. - Только спокойно, без скрипа.
Он первым вышел и направился к обменнику. Кто-то из менял встал у него на пути.
- Сдаешь доллары, парень?
- Ага, щас сдам, - сказал Ганс и с ходу врезал валютчику между ног. Тот вскрикнул и согнулся, присев на корточки. Его приятели на мгновение оцепенели, но затем очухались и бросились к Гансу. И в тот же момент их встретили ураганом ударов ребята из бригады.
Особого шума не было. Только слышалось, как бьются о челюсти костяшки пальцев, как вскрикивают пострадавшие, как проскакивают между ударами негромкие, но яростные ругательства.
Потом закричали женщины, кто-то пообещал, что вызовет милицию. «Пусть вызывает, - подумал Ганс. - Пока приедут, мы уже пиво пить где-нибудь будем». Даже если выскочит случайный патруль - хватит ума не лезть в гущу, а то можно и в больницу загреметь с дыркой в голове.
- Опа! - радостно закричал Шиза, увидев, как по асфальту веером разлетелись бледно-зеленые купюры из чьего-то кармана.
- Деньги не брать! - рявкнул Ганс, оттаскивая парня за шиворот.
Прошло не больше двух минут, однако дело было сделано. Ганс велел отходить. Потрепанные валютчики с расквашенными рожами ползали по асфальту, собирая деньги, ключи, пейджеры, оборванные цепочки и прочий скарб.
Загодя предупрежденный охранник дождался, пока машина с бригадой скроется, и лишь тогда пошел к телефону.
Через минуту в соседнем квартале Кича протягивал в окно машины деньги, завернутые в кодаковский пакет.
- Это от Гены-банкира. Нормально вы их сделали. Гуляйте.
После этого все, кроме Кичи, отправились в пивбар. Официанты, уже зная всех в лицо, без лишних вопросов накрыли стол: поставили с десяток кружек и большое блюдо с креветками.
Ганс с усмешкой поглядывал, как возбужденный молодняк делится впечатлениями. Месяц назад эти мальчишки еще по дворам сидели да сигареты у прохожих клянчили, а теперь - мафия! Пройдет от силы год, и они переменятся - станут солидными, неторопливыми, обрастут деньгами, силу за собой почувствуют. Профессионалами станут. А пока они - так, борзота...
Пиво лилось внутрь кружка за кружкой, звуки сливались, мир все больше казался отстраненным, каким-то слишком быстрым, суетливым. Ганс расслаблялся, не вступая в разговор за столом.
- Ганс, ты какой-то сам не свой сегодня, - заметил Шах.
- Да, - подхватил Кот. - Как ты валютчиков гасил сегодня - я думал, точно убьешь кого-нибудь.
- Зло срывал, - неохотно ответил Ганс.
- На кого зло?
-Да так... - он отмахнулся - этим ребятам такие подробности знать не положено.
- Ганс, а тебя правда за девку отрихтовали? - вылез вдруг Шиза. Только у этого придурка хватило наглости спрашивать такое у старшего.
- Не за девку, - процедил Ганс. - Там другие дела были...
- А что за баба? Нормальная хоть?
- Баба как баба, - резко ответил Ганс, желая прекратить разговор.
- Ну? А ты? Надо ж разбираться!
- Давно бы разобрался. Только Кича сказал, туда больше не соваться. А на него Мустафа давит.
- Видать, там очень толстые дяди участвуют, - заметил Кот. - Раз уж Мустафа сам заступается...
- Может, и толстые, - пожал плечами Ганс, - а может, и тонкие. Но все равно там мутное дело.
- Ну, ты нас в деле видел, - заявил Шиза. - Так что, если надо, зови. Поможем.
Ганс фыркнул. Но про себя все же порадовался. Хорошо, что никогда не останешься один со своими проблемами. На том все и держится - каждый готов подписаться за товарища.
- А не испугаетесь? - ухмыльнулся он. Повеселевшая от пива братва дружно рассмеялась. Ганс тоже захохотал с ними.
- Ладно, - сказал он. - Все еще может поменяться. Если будет нужно, позову...

* * *

Впервые Григорий ждал своего профессионального праздника с нетерпением. Обычно, занятый делами, он вспоминал о нем в последний момент, когда кто-нибудь с подстанции приходил с протянутой ладонью и предлагал сброситься на спиртное и закуску...
Сегодня все было по-другому. Потому что на столе лежало приглашение, и потому что Гриша знал, с кем пойдет на вечер.
Он стоял перед зеркалом и тщательно поправлял узел галстука, когда в кабинет заглянул Донской. Он посмотрел на строгий, тщательно отглаженный костюм, белоснежную рубашку и удивленно присвистнул.
- Ты всегда на пикник так выезжаешь?
- При чем тут пикник?
- Ты забыл? Мы сегодня едем на природу всей командой - поздравлять Татьяну с днем рожденья.
- Не забыл. Я ее уже поздравил лично. И извинился, что не смогу присутствовать.
- Куда ж ты тогда напудриваешься?
- Как ты и советовал - на бал со спасенной принцессой.
Донской заметил на столе приглашение, развернул.
- Ну, понятно. Вот зачем сегодня тебе понадобился наш лимузин. А то бери принцессу - и с нами. Все веселей, чем на торжественном собрании бывшее начальство слушать.
- Я бы так и сделал, но хочу своих повидать. Когда еще представится?
- Как знаешь... - Донской обошел Григория вокруг, критически оглядев с ног до головы. Принюхался, взял со стола флакон с блестящей этикеткой.
- А это что?
- Одеколон.
- Гм... Одеколон. А я думал, жидкость для отпугивания носорогов. Интересно, где ты его раздобыл. На распродаже сельхозхимии?
- В ларьке купил, - ответил Гриша.
- Ах, в ларьке, - Донской пощупал ткань пиджака. - А это - тоже в ларьке? Нет, сейчас угадаю - перешил из бабушкиного пальто, причем сам.
Он сел в кресло, закинув ногу за ногу.
- Гриша, а вообще-то куда ты деньги деваешь? Извини, конечно, но очень интересно. Покупать одеколон в ларьке ты мог бы и с государственной зарплаты.
- Никуда не деваю, - пожал плечами Григорий. - Немного родителям даю. А так - складываю в шкафу между книг. И беру, когда надо.
- Представляю, сколько у тебя там скопилось... Ты ведь, кроме этого нервно-паралитического одеколона, пожалуй, так ничего и не приобрел.
- Ну почему? Я телевизор поменял. Потом, музыкальный центр недавно купил. Правда, слушать некогда...
- Гриша, а хочешь, я сейчас позвоню, и через двадцать минут из проката привезут английский костюм за полторы тысячи долларов?
- Зачем мне?
- Чтобы на балу не подумали, что принцесса приперлась с кучером. Заплатишь за вечер совсем немного, зато эффект...
- Наверно, не стоит. Последние два года я хожу на праздники в этом костюме, и до сих пор никто меня за кучера не принял.
- Еще год в этом костюме - и тебя будут принимать за человека, который забыл переодеть пижаму. Ладно, сегодня обойдемся смокингом напрокат, а на днях поедем в город, и я покажу, где тебе впредь надо покупать одежду. И не вздумай на этом экономить.
- Ладно, так и сделаем. Но сегодня обойдемся без смокинга.
- Это почему?
- Видишь ли, там, куда я иду, ни у кого не будет костюма за полторы тысячи долларов.
- Вон ты как... Ну, смотри, тебе виднее. Собственно, я пришел по делу.
- По делу? - встревожился Гриша, невольно взглянув на часы.
- Не пугайся, это ненадолго. На бал не опоздаешь. Просто есть для тебя подарочек ко Дню медика.
- Надеюсь, не галстук за пять тысяч долларов?
Донской рассмеялся и легко поднялся с кресла.
- Лучше. Идем, только не лопни по дороге от любопытства.
Через две минуты они были во флигеле, и Донской заглядывал в кабинет главного.
- Можно?
- Даже нужно, - ответил Шамановский. Он сидел за рабочим столом и курил, стряхивая пепел в чашку с недопитым чаем. Перед ним лежала стопка конвертов, и Гриша подумал было, что в его адрес пришла какая-нибудь приятная весточка из-за границы. После визита французов и их восторгов он ждал чего-то подобного.
- Садись, - сказал главный. - А то упадешь от радости или удивления...
Гриша опустился на стул, окончательно заинтригованный. Донской остался стоять, с любопытством поглядывая на него.
- Что ж... - проговорил главный, утопив окурок в чашке. - Ты у нас достаточно много поработал, парень, и мы уже сделали кое-какие выводы.
- Какие? - осторожно спросил Гриша. Слова главного звучали двусмысленно.
- Хорошие. Я бы сказал, отличные. Работаешь много и честно, никуда не рвешься и, что особенно важно, приносишь моему делу реальную пользу. И наши маленькие секреты ты знаешь. Я надеюсь, ты будешь с нами еще долго. Или я не прав?
- Я тоже надеюсь, - ответил Гриша.
- Тебя все устраивает? Может, есть какие-то просьбы.
- Есть, - сказал Гриша, чуть подумав. - По работе, насчет новых установок. Я уже говорил.
- И это все? - спросил Шамановский, внимательно глядя ему в глаза.
Гриша пожал плечами. Ему нечего было просить.
- Хорошо, - сказал главный. Не отрывая от Григория внимательного взгляда, он достал из ящика стола и положил перед собой небольшой бумажный пакетик. - Возьми. Посмотри, что там.
Внутри лежала цепочка и медальон. Точно такой, как висел на груди Шамановского в ту ночь. Простая металлическая пластина, похожая на армейский жетон.
Гриша покрутил его в руках, вопросительно посмотрев на главного.
- Это есть у каждого моего сотрудника, которому я вынужден что-то доверять. У каждого, в чьей верности я заинтересован, - сказал Шамановский. - Потяни за цепочку.
Медальон с тихим щелчком раскрылся, словно маленькая книжечка. На полированном металле была выгравирована всего одна фраза:
«ВОЗНАГРАЖДЕНИЕ ГАРАНТИРУЕТСЯ КАЖДОМУ, КТО В СЛУЧАЕ МОЕЙ СМЕРТИ НЕ ПОЗЖЕ ТРЕХ СУТОК ПОЗВОНИТ ПО ТЕЛЕФОНУ...»
Дальше шел номер. На второй половинке было обозначено то же самое, но по-английски.
- Ты понял, что это? - спросил Шамановский.
- Кажется, догадываюсь...
- Ну, смелее! - главный усмехнулся.
- Если я погибну, - тихо проговорил Гриша, - и кто-то позвонит, чтобы сообщить об этом... То вскоре я очнусь, видимо, в одной из ваших ванн.
- Совершенно верно, парень. Эта побрякушка - твой медицинский полис. Лучший полис из всех, что есть на планете. Надень его на шею и не снимай никогда. Что бы с тобой ни случилось - попадешь под машину, отравишься водкой или забудешь надеть парашют - мы тебя вытащим. Я дарю тебе вторую жизнь. Но тебе придется ее отработать. Хорошо отработать. Верой и правдой.
- А если я... Если это случится не здесь, а в другом городе, другой стране?
- Пусть это тебя не заботит. Мои люди сделают все - найдут, привезут, даже уладят формальности. А поскольку ты тоже принадлежишь к числу моих людей, то и к тебе могут обратиться за помощью, если кому-то из нас она понадобится. Будь готов к этому днем и ночью. Такой же медальон ношу и я, - Шамановский ткнул себя пальцем в грудь, - и еще половина наших работников. Каждый, кто рассчитывает на помощь, должен уметь оказать ее другому.
- Конечно.
- Запомни кодовое слово - «Феникс». Если тебе позвонит диспетчер и назовется этим словом, ты должен бросать все дела и выполнять то, что скажут. Это очень серьезно.
- Хорошо.
- Ну, и конечно, страховка аннулируется, если ты вдруг... Ты понимаешь, да?
- Да.
- Ну, надевай.
Длина цепочки была специально подобрана так, чтоб медальон открывался, когда его пытаются снять. Полированный металл холодил кожу, чувствовалась его тяжесть.
- А если я его потеряю?
- Думаю, найдем выход из положения. Дело не в этой железке, а в тебе. Можешь на всякий случай носить в кармане и записку с номером телефона. Еще есть вопросы?
Гриша не задумывался - вопрос всплыл сразу же.
- Я могу передать страховку кому-то еще?
- Сначала спроси у себя, захочешь ли ты этого. И не сейчас спроси, а позже, когда привыкнешь к этой безделушке. Ты - парень, конечно, добрый, но... Жизнь у всех одна, а у тебя - две. Рассуди по уму.
- Не помню случая, когда кто-то передавал страховку, - добавил Донской. - Чем угодно можно делиться, но не этим.
- Почему же? - проговорил Шамановский. - Если он очень захочет, никто ему не помешает. И я не стану.
- Только не забывай, - сказал Донской, - страховка выдается один раз. Только один, безо всяких исключений.
- Оба свободны, - сказал главный и склонился над бумагами, моментально отключившись от посетителей.

* * *

И снова ему казалось, что это обман, который в самый неожиданный момент может раскрыться. Ловкий фокус, очень правдоподобный, но основанный лишь на маленьком секрете, скрытом в рукаве исполнителя. Думать так было проще и легче, чем считать клинику прибежищем сверхъестественных сил, храмом нечеловеческих возможностей и тайн.
Григорий никак не мог принять мысль, что теперь ему можно ВООБЩЕ НЕ БОЯТЬСЯ СМЕРТИ. «Нет, не может быть, - говорил он себе, - что малоизвестный биолог по фамилии Шамановский взял и отменил основной инстинкт любого живого существа - инстинкт самосохранения. Не может быть, чтобы маленький кусочек металла, висящий на груди, мог защитить от любой опасности - болезни, убийства, катастрофы».
Что-то переменилось в тот момент, когда холодный металл цепочки обнял шею. Не только внутри Григория, но и в мире, окружающем его. Город стал немного другим. Люди все так же струились по улицам, крутили баранки своих машин, готовили ужин в квартирах, включали телевизоры, но все они остались будто позади, словно в каком-то полузабытом черно-белом фильме. Это были обычные люди.
По пути к Светлане Григорий поминутно через рубашку прикасался к медальону. Не было радости, не было торжества и чувства превосходства. Было лишь какое-то оцепенение. Ощущение победы, достигнутой запрещенным приемом. Тревога, которую может испытывать нищий, найдя на дороге несметные сокровища.
Лишь когда машина подвезла Григория к дому Светланы, он встряхнулся и попытался выкинуть из головы все свои маловразумительные страхи. Он взбежал по лестнице, чувствуя, как радостное волнение, известное каждому человеку, неотвратимо вытесняет из души все мрачное и тревожное.
- Здравствуйте, - сказал Григорий, когда дверь перед ним открылась. - Машина у подъезда.
Светлана выглядела очень просто: длинное черное платье, распущенные волосы, из украшений - только тонкая цепочка и серебряное колечко. Однако эта простота давала девушке столько красоты и грации, сколько не способны дать самые роскошные и вычурные наряды, самые дорогие украшения. Это была ее собственная красота, которую не перебивала ни одежда, ни косметика.
- Я почти готова, - сказала она, пропуская гостя в квартиру.
Григорий, хотя и чувствовал себя несколько скованным, не отводил от Светланы глаза, пока она стояла у зеркала и что-то совершенствовала в своем макияже.
- У нас есть еще минут десять? - спросила она с немного виноватой интонацией.
- У нас есть столько, сколько вам нужно.
- Просто сейчас придет Катя - моя подруга. Я попросила ее посидеть с ребенком. Дождемся?
- Обязательно, - сказал Григорий, присаживаясь на табурет в прихожей.
- Может, пока чаю?
- Нет-нет, спасибо.
В воздухе стоял тот запах, который всегда сопровождает подготовку к празднику. Пахло кожей «парадных» туфелек, извлеченных из шкафа, пахло разогретым утюгом, духами, а еще подгоревшим молоком, за которым, конечно, хозяйка в спешке не уследила.
Из комнаты выглянул Пашка. Посмотрел одним глазом и спрятался. Потом его голова снова высунулась из-за двери.
- Привет, - подмигнул ему Григорий.
- Здрасьте, - сказал мальчик.
Он произнес это как-то холодно и вяло, и взгляд, брошенный на гостя, показался пасмурным. Все «праздничные» запахи вдруг потеряли свое очарование от этого единственного взгляда.
Можно было подумать, что мальчик просто боится чужих. Но Григорий вдруг отчетливо понял, что причина вовсе не в этом. Хмурое лицо ребенка отражало не такие уж детские чувства, как казалось на первый взгляд.
- Я готова, - сказала Светлана, просияв улыбкой, которая озарила весь ее образ, как солнечный блик, пробежавший по воде.
Григорий встал, нарисовал в мыслях, как они будут смотреться вдвоем, и остался очень доволен. Если б послушать Донского и действительно взять напрокат смокинг... Впрочем, решено так решено.
- Не будем Катю ждать, - сказала Света. - А то я вся изведусь - терпеть не могу ждать. Павлик, посиди один, скоро тетя Катя придет. Хорошо?
Мальчик кивнул, глядя в сторону.
- Может, все-таки подождем? - предложил Григорий.
- Он часто один остается, - сказала Светлана. - Ничего страшного, уже привык.
«Привык один, - подумал Гриша. - В том-то и дело».
- Ну, все, - Света взяла сумочку и еще раз оценила себя в зеркале. - Пашенька, не скучай. Я скоро приду. Что тебе принести?
Мальчик вышел в прихожую, прижимая к себе желтого плюшевого слоненка.
- Уходите?
Одно-единственное слово, тихо произнесенное ребенком, вдруг заставило взрослых остановиться и переглянуться. Светлана попыталась было успокоить гостя беспечной улыбкой - мол, ничего особенного, - но не успела. Гриша заметил тревогу в уголках ее глаз.
Можно было улыбнуться мальчишке, подмигнуть, пообещать что-нибудь, а потом уйти, закрыв за собой дверь. Все дети не любят, когда их мамы уходят, - ну что тут поделаешь? Мамам приходится иногда уходить.
Григорий и Светлана стояли рядом, глядя на мальчика.
- Павлик, - проговорила Светлана, - нам пора идти. Ты ведь не маленький, ты уже почти мужчина и можешь иногда побыть один.
Пашка кивнул, продолжая глядеть в сторону.
- А к тебе сейчас тетя Катя придет, она с тобой поиграет.
- Не поиграет, - сердито нахмурился Пашка. - Она только по телефону будет разговаривать.
Светлана подняла взгляд на Григория и виновато улыбнулась.
- Сейчас я с ним поговорю, - сказала она.
- Не надо, - ответил Гриша. - Я сам. Он присел перед ребенком на корточки, заглянул в его обиженное лицо.

Предыдущая страница 19 Следующая страница


Тварь непобедимая 20

- Ты был когда-нибудь на озере?
- Нет, - помотал головой Пашка и еще больше нахмурился, ожидая услышать очередное пустое обещание.
- Сейчас мы вместе с тобой поедем на озеро. Только одевайся побыстрей. Там можно купаться и ловить рыбу. И еще там есть обрыв, с которого можно прыгать, если не боишься. Не боишься?
Пашка помотал головой, глядя на Григория настороженно, все еще ожидая обмана.
- А еще я научу тебя стрелять из лука.
- Какое озеро? - растерялась Света. - А концерт? А я?
Она невольно оглядела свой наряд.
- Вы сможете сейчас спокойно пойти на концерт? - печально улыбнулся Гриша. Света помотала головой.
- Тогда сходим в другой раз, а сейчас поедем за город. Все наши уже там. Только вам хорошо бы сменить туалет...
- Но ведь сейчас Катя придет! - воскликнула
Светлана, однако сама была рада не меньше сына и полна благодарности Григорию за такой блестящий выход из положения.
- Ну, и Катю с собой возьмем, - пожал плечами Гриша. - Там будет весело - танцы, шашлыки, гитара. И мальчику есть с кем поиграть - многие детей берут.
Пашка уже натягивал джинсы, едва не визжа от восторга.
Они дождались Катерину, которой пришлось переодеться в джинсы и свитер Светланы, и добрались к озеру как раз, когда были готовы шашлыки.
А потом Пашка сам не свой от радости бегал с ребятней вдоль берега, пугая лягушек, а взрослые пили вино, подхватывали песни, танцевали и знакомились. Заводная Катька, которая отлично умела и петь, и танцевать, всех очаровала и всем понравилась. А у нее самой от такого обилия солидных и симпатичных мужчин голова шла кругом.
Потом стемнело, и утомленный Пашка уснул в кабине большого джипа, а кто-то продолжал петь под гитару, кто-то еще поднимал бокалы и говорил тосты, другие беседовали, разбившись на компании...
Гриша и Светлана, держась за руки, шли по берегу. У их ног качались на воде отраженные звезды.
Шум пикника едва доносился, словно остался к каком-то совсем другом мире.
- Спасибо, - сказала Света. - Спасибо за этот день и за этот вечер.
- Спасибо, что ты согласилась приехать сюда, - искренне ответил Гриша. - С тобой рядом все иначе.
- А не все ли равно, кто рядом?
- Почему? - оторопел Григорий.
- Извини. Это я сама с собой разговариваю. Просто мне очень давно не приходилось вот так идти по берегу и ни о чем не думать. Ты знаешь, как это здорово - совсем ни о чем не думать? Давай присядем, - она показала на перевернутую лодку.
- О чем же ты не хочешь думать?
- О чем?.. - Светлана могла бы перечислить с десяток проблем и забот, которые никуда не делись, которые все равно встанут перед ней завтра, но не стала. Ведь это будет только завтра.
- О том, - сказала она, - что надо жить. Не только сейчас, но и на следующий день, и через год... Разве этого мало?
- Немало, - согласился Григорий.
- Я хочу чаще вот так же сидеть у воды, смотреть в темноту и жить только одной минутой. Отныне это мое любимое занятие, веришь? Жаль, раньше не замечала, как это здорово.
- А если бы замечала?
Света не ответила. Она прикрыла глаза и слушала, как шелестит вода у берегов.
- А ты совсем не такой, как мне сначала казалось.
- Как же тебе казалось?
- Ты раньше был такой серьезный, собранный, такой солидный. Я думала, ты не смеешься никогда. А сегодня - ничего, оттаял. Наверно, от вина, да? А что ты там говорил про парашют? Ты умеешь прыгать с самолета?
- Я несколько лет ходил в аэроклуб.
- О-о! - Светлана вдруг рассмеялась.
- И что смешного?
- Я просто представила, как ты летишь вверх тормашками с самолета - такой же серьезный, с галстуком. И с докторской трубочкой в кармане.
- Со стетоскопом.
- Ага. Все равно как доктор Айболит, который летал в Африку лечить бегемотиков? Не помнишь, от чего он их лечил?
- По симптомам - дизентерия или холера. А может, брюшной тиф.
- Бедные бегемотики, - прошептала Светлана. Она вдруг покачнулась, и Гриша подхватил ее за плечи. А в следующее мгновение она поцеловала его в губы. Гриша замер, боясь спугнуть этот волшебный момент.
- Сейчас ты скажешь, - прошептала Светлана, - что я наглая, распущенная девчонка.
- Да, - так же шепотом ответил Гриша, зарываясь в ее волосы и замирая от удовольствия.
- Но у меня есть оправдание.
- Говори.
- Я только с тобой такая. Веришь?
- Нет.
- Ну и не надо, - Светлана провела рукой по его волосам, по щеке, тронула губы кончиками пальцев. - Гриша, мне не все равно кто рядом. Что бы я ни болтала.
Песок под ногами был сухой и теплый. Ветерок иногда приносил от костра обрывки разговоров, звон гитары. Можно было наслаждаться живым дыханием ночи, слушать плеск воды и ни о чем не думать. Совсем ни о чем не думать...
Григорий стоял возле клиники и ловил такси, когда из дворика показался «Мерседес» Донского.
- Куда-то спешишь? Могу подбросить.
- Соломонов пригласил на ужин, - сказал Гриша, забираясь в машину. - А я вспомнил в последний момент.
- По какому поводу банкет?
- Повод приятный - профессор наконец признал мои лазеры. После приезда французов он малость растерялся, но куда денешься?
- Вдвоем будете веселиться, без девочек?
- Он - с девочкой. Лет пятидесяти. Сказал, будет какая-то образованная и интересная дама. А я один.
- А как же принцесса?
- Работает сегодня допоздна. Да и не для нее компания.
Донской тихо улыбнулся сам себе:
- А все-таки, как я и говорил, судьба. Да?
- Посмотрим, - благоразумно ответил Гриша. Улицы были запружены машинами. Горожане возвращались с работы. Мощный проворный «Мерседес» был вынужден еле тащиться, поминутно притормаживая и подолгу отдыхая перед светофорами.
- Все хочу тебя спросить... - проговорил Донской. - Тут говорят, главный познакомил тебя с супругой?
- В одностороннем порядке.
- Наверно, у тебя уйма впечатлений.
- Да, хватает. Будет что рассказывать студентам, когда состарюсь. Пожалуй, к тому времени все тайны раскроются.
- А я думаю, нет. Это очень хорошо охраняемая тайна.
- Знаю. И тем не менее есть вещи, которые нельзя утаить по их природе. Одно дело засекретить на долгие годы операцию какой-нибудь разведки, другое - колоссальное научное открытие. Изобретение пороха, например, или атомной бомбы.
- Можно, Гриша. Все можно спрятать.
- Я прекрасно понимаю, что и люди преданные, и зарплатой своей дорожат, и страховкой, конечно. Но все же... - Гриша с сомнением покачал головой. - Ведь есть еще и клиенты.
- С этой стороны мы тоже прикрыты. Ведь не клиенты приходят к нам, а сначала мы к ним. Да и то не ко всяким.
- Мало убеждает.
- Знаешь, я недавно читал воспоминания какого-то отставного чекиста, - проговорил Донской, притормозив на очередном светофоре. - В сорок втором году один дезертир по фамилии Павленко собрал банду. Позвал туда таких же дезертиров, всякую шпану, своих дружков, родственников. Подделал документы, выписал для них военную форму и организовал фальшивую военно-строительную часть. И этот Павленко со своей братвой дошел чуть ли не до Берлина! В окопах, конечно, не стояли. Воровали в основном и грабили. А попутно звания друг другу присваивали, ордена вручали. Все как в настоящей части. Даже расстреливали. Десять лет банда жила - вдумайся, Гриша! Десять лет, и это в те еще времена! Так что, поверь, все можно спрятать. А уж тем более в нашей мутной водичке...
- Допустим, десять лет - а потом?
- Потом еще десять, и еще... Не волнуйся, Гриша, это не твоя забота. Знаешь, тут еще играет роль наша подвижность. Мы долго на одном месте не работаем. Побудем малость в одном городе, сорвем деньжат - и дальше, новые просторы осваиваем, новые клиники открываем.
- А старые бросаете?
- Ну, что ты! Уедем отсюда - останется отлично оборудованный медицинский центр. Платный, разумеется. Шамановский, как главный акционер, будет получать с него свой процент. Ты можешь остаться, а можешь и с нами перебазироваться. Разве плохо?
- Неплохо. И много уже таких центров? Если не секрет.
- Ну... вообще-то, секрет.
- Хорошо, а когда намечен очередной переезд?
- Думаю, годик-другой мы еще сможем спокойно здесь работать. Пока не начались неприятности. А дальше... Может, Сибирь, или Азия, или Украина. Поедешь с нами на Украину? Поехали, повеселимся. Купишь себе белый «Мерседес», сделаешь на нем розовые прожилки, чтоб за своего сходить... Что там такое?
Впереди была пробка. На дороге оказалось слишком много машин даже для этого беспокойного времени суток. Непроницаемая масса - гудящая, исторгающая выхлопы, нетерпеливо рвущаяся дальше - загородила путь.
- Что там? - спросил Донской, высунувшись из окна.
- Пешехода сшибли, - ответили из стоящего рядом микроавтобуса. - Мужчина с мальчиком шел, и вот...
Григорий вышел из машины и приподнялся на цыпочки. Впереди мигали маяки милицейских машин, толпился народ. Григорий сразу заметил серый «УАЗ» сто пятой бригады. Сто пятую бригаду знал в городе каждый врач. Это была труповозка.
- Садись. Надо в объезд, пока нас сзади не поджали, - сказал Донской.
Гриша вернулся в машину и сел, плотно сцепив руки. Донской чертыхался, пытаясь развернуться и при этом не разодрать бока себе и соседям. Наконец ему удалось уйти с дороги в переулок.
- Что с тобой? - спросил он, заметив, как напряжен Григорий. - Нервишки? А я думал, ты привычный.
- Привычный, - тихо подтвердил Гриша. - Был привычный. И думал проще: одному судьба жить, другому - умирать. Одному везет, другому... А дело оказалось не в судьбе, а в этой штуке, - он ткнул пальцем в грудь, где висел медальон.
- Извини, не очень понял, - Донской прищурился. - Ты расстроился, что у пешехода не оказалось страховки? Ну, отдай ему свою - ты же собирался.
- Толку-то... Одному отдашь, к вечеру еще пять других наберется. Сто пятая бригада реже пяти раз в день не выезжает.
- А, ну тогда не судьба. Ты плохого не подумай, мне, конечно, человека жаль, но ведь не я его сбил.
- Андрей, ты видел, как его вперед ногами в машину заносили? А как мальчика подальше уводили? А как прохожие плакали, видел? И только мы одни там знали, что его можно вернуть. Можно!
- Разве? А по-моему, нельзя. Кто оплатит?
- Вот в том и дело. Я такое увидел только с вами: у человека нет денег, поэтому он умрет.
- Эх, Гриша, Гриша... - с досадой вздохнул Донской. - Миллионы людей умерли именно от того, что у них нет денег. Ты ведь уже не в «Скорой помощи». Я согласен, это печально, что человек погиб. Я бы с большой радостью ему помог. Но кто оплатит? «Золотой родник» за свой счет может сделать четыре-пять репродукций - сам говоришь, это только на один день. А дальше? Прости, не понимаю, чем ты недоволен.
- Я всем доволен. И тоже умею считать. Мне трудно принять сам факт, что мы оказываем услуги лишь бандитам и разным воротилам. Испокон веков богатые и бедные были равны перед смертью, но теперь и в этом можно получить привилегии.
- Так это хорошо, что хоть кто-то может получить привилегии перед смертью! А вообще-то, Гриша, твое негодование запоздало. Его бы употребить, когда еще первобытные колдуны получали за свои лечебные ритуалы бананы и отбивные из мамонта. Тебя послушать - так врач вообще не должен получать деньги за работу.
- Я этого не говорил...
- Нет, именно это ты и говорил. Жизнь давно уже продается чуть ли не на развес, разве ты не заметил? Если у тебя есть деньги - тебе сделают дорогую операцию, а нет - ты умрешь. Что, не так?
- Далеко не всегда так. Хочу напомнить, в мире еще существует бесплатная медицина.
- Да что ты! А почему же тогда пишут объявления в газеты: «Умирает ребенок, помогите деньгами»?
- Это совсем не то!
- Это именно то! Наша работа - просто медицинская услуга, не более. Пускай это самая сложная и дорогая услуга, тем не менее в ней тоже все решают не наши желание, а препараты и технологии. Дорогие технологии, заметь. У человека отказало тело - мы продаем ему новое. И все! Если мы отдадим технологию государству или страховым фондам, репродукция не станет бесплатной. Кишка тонка у любого государства дарить своим гражданам новое тело. А что деньги есть только у бандитов и воротил - так это не наша вина.
- И все-таки, Андрей, - с горечью проговорил Гриша, - сбитого пешехода любящие и плачущие родственники заколотят в ящик. А отморозок, которому за дело вышибли мозги, вернется к жене и детям. Потому что заплатили, а не потому, что больше его любят.
- Да никто никого не любит, - процедил Донской. - Неужели ты еще не понял? Нет там никакой любви, одни цифры. Видел у нас мальчика, к которому женщина приходит? Тоже, кстати, попал под машину. Но это единственный случай, когда заплатили из-за любви. За остальных платят потому, что на них висят большие деньги. Основная часть наших клиентов выйдет из клиники, чтобы подписать чек, или закончить какие-то дела, или показаться на собрании акционеров.
- Цифры, - повторил Григорий. - Знаешь, довольно трудно в это поверить. Ты хочешь сказать, что родственники умершего или погибшего первым делом считают, сколько на нем висит?
- Нет, - усмехнулся Донской. - Первым делом они слезы льют в три ручья, пачками денег трясут - помогите ради бога. А пройдет денек-другой, и тут иная музыка начинается. Мол, погорячились, нет у нас таких денег, очень жаль... Я лично убедился, хоть ты и не веришь: если человек действительно по макушку обложен деньгами, то его смерть - это прежде всего финансовое событие. И безутешные родственники очень быстро вытирают слезы и берутся за калькулятор. Не сомневайся, им есть чем подсластить горечь утраты.
- Гадость какая... - проговорил Григорий.
- А еще помню, джигит один девчонку привозил. Которую, по-моему, сам ножом пырнул по ревности. «Спасы дэвущка, дарагой, дэнгами засыплу!». Привез он свой «дэвущка», и больше мы его не видели. Наверно, с «другой дэвущка» уехал.
- Ну, спасли?
- Да она живая была. Коровин за полчаса управился, потом ее передали в БСМП, когда убедились, что ее там уже не угробят. Слушай, надоело мне тебя утешать!
- Не надо, - спокойно проговорил Григорий. - Я за собой вины не чувствую. Мои лазеры - это не так дорого. Они будут доступны всем. И может, тоже спасут кому-то жизнь.
- Вот и прекрасно. А теперь расслабься - вон твой ресторан. Сядь за столик, выпей водочки в хорошей компании и залечи свои душевные раны, несчастный ты наш. Мне б твои проблемы...
Остановив машину. Донской вышел протереть лобовое стекло. На улице он принюхался. Из кухни неслись какие-то заманчивые запахи.
- Можешь к нам присоединиться, - предложил Гриша.
- Спасибо, - сказал Донской. - Присоединюсь. Только твердо обещай: до конца вечера - ни одного слова о межклассовых противоречиях в медицине.

* * *

- Очень хорошо, что вас двое! - воскликнул Соломонов, увидев Гришу и Донского. - Сейчас нам подадут огромную разварную стерлядь, втроем мы бы с ней не справились.
Рядом с профессором сидела пожилая дама в глухом синем платье с объемным жабо и брошью. Ее волосы были собраны в большой приплюснутый узел на макушке. «Учительница», - подумал Гриша.
- Познакомьтесь с Раисой Вадимовной, - продолжал Соломонов. - Она - учитель гимназии. Раиса, это Гриша и Андрей - наши молодые перспективные силы. Приятные и симпатичные молодые люди, рекомендую.
- Очень приятно, - сказала женщина, блеснув златозубой улыбкой.
Официанты на удивление скоро дополнили столик недостающими приборами и тарелками. Пока имелись только фрукты и холодные закуски. Донской взял из вазы большое яблоко и с сочным хрустом его надкусил.
- Что вы преподаете, Раиса Вадимовна? - спросил он.
- Я биолог, - ответила она со сдержанным достоинством.
- Раиса Вадимовна раньше вела курс в университете, - дополнил Соломонов, - пока не открылась гимназия.
- Отличная карьера! - заметил Донской.
- А кроме того, - продолжал Соломонов, - она руководитель детского клуба по изучению аномальных явлений. Знает столько интересных вещей, что можно слушать бесконечно. Я и не подозревал, насколько это захватывающая тема.
- Ну, сегодня я надеялась больше послушать, чем рассказать, - проговорила смущенная учительница. - Практикующие врачи, да еще и с учеными степенями - достойный круг общения.
- Что мы можем рассказать? - пожал плечами профессор. - Наша жизнь - будни. Абсолютно ничего необычного и аномального.
- А вот, например, интересно, как вы относитесь к филиппинской медицине?
- Хорошо относимся, - ответил Донской, неторопливо поедая яблоко. - Знаете, я один раз был на Филиппинах, и у меня заболел зуб...
- Так... - навострила уши Раиса Вадимовна.
- Так вот, один филиппинский медик очень быстро и ловко мне его заделал с помощью американской композитной пасты. Пломба до сих пор держится.
- Но... Я говорила про народную медицину.
- А я - разве про антинародную?
- Юношеский скептицизм, - добродушно усмехнулся Соломонов и поцеловал женщине руку. - Не обижайтесь на них.
- Обижаться? Да ни в коем случае! - Раиса Вадимовна хитро улыбнулась. - Значит, мы материалисты до мозга костей? И мы будем отрицать все, чего не можем объяснить?
- Нет, что вы! Отрицать не будем. Лучше подождем объяснений.
- А их и не будет! Их не будет, если люди не начнут строить свои версии - пусть даже самые смелые и фантастические. Нельзя объяснить абсолютно все, но нужно хотя бы пытаться! Вот чему я учу своих ребят в гимназии.
Она говорила бодро, энергично, с вызовом. И не подозревала, что за этим же столом сидели представители такого аномального явления, от которого у нее волосы бы дыбом встали. Так что разговор шел несколько не на равных.
- Знаете, - рассудительно проговорил Донской, - у разных сказочных сенсаций часто бывают скучные объяснения. Рано или поздно заинтригованное человечество узнает, что имела место или авария на старте, или магнит в рукаве, или другой обман либо сговор.
- Очень интересно, - парировала учительница, - какой аварией вы объясните, скажем, появление армады летающих треугольников над Бельгией. И какой мог быть сговор при таинственных событиях в воинской части под Куйбышевом - читали? Знаете, сколько я могу рассказать случаев, которые документально подтверждены?
- Затрудняюсь вам ответить, - вздохнул Донской. - Сам я ни разу не видел ни одного зеленого человечка. А впрочем, один раз видел. Это было на практике. Привезли мужичка, который у себя на складе хлебнул какого-то спиртового красителя. У него и кожа стала зеленоватая, и кровь, и моча.
- Ну, хватит вам спорить, - поморщился Соломонов и снова поцеловал даме ручку. - Раиса Вадимовна все равно больше вас знает, и вам ее не переубедить. Давайте сегодня просто отдохнем. Тем более нам несут рыбу.
Все с облегчением согласились, что лучше уж действительно заняться стерлядью. Официант ловко установил на столе блюдо с огромной рыбиной, украшенной зеленью и ягодами.
- Мои мальчики умеют очень вкусно готовить рыбу на костре, - сообщила учительница. - мы каждое лето ходим в экспедиции по аномальным зонам, и они постоянно готовят рыбные блюда. Сейчас посмотрим, где рыба вкуснее...
Ее ладонь нерешительно повисла над набором столовых приборов, разложенных на салфетке.
- Для рыбы - вон та вилка с толстыми зубчиками и нож с круглым кончиком, - любезно подсказал профессор.
- Увы, - улыбнулась учительница, - так далеко мое образование не распространяется. Современной интеллигенции редко может пригодиться знание ресторанного этикета.
- Это очень просто, - с готовностью заговорил Донской. - По краям приборы для холодных закусок, справа к центру - суповая ложка. Нож с зубчиками и деревянной ручкой - это для стейка. Секатор - для ракообразных, а маленькие двузубые вилочки - для улиток. Из труднодоступных мест мясо хорошо доставать резектоскопом, при этом удобно помогать себе анатомическим пинцетом. Рыбу лучше всего разделывать тупым диссектором, a вот вскрывать фаршированные перчики можно корнцангом с косой насадкой. И всегда полезно иметь под рукой дюжину зажимов и кетгутовых петель для остановки кровотечения...
- Симпатичные ребята, правда? - изрек Соломонов.
- Конечно! Мне они сразу понравились.
- И еще одно важное правило, - продолжал Донской. - Если вы случайно перевернули стол или, например, дали официанту в морду - ни в коем случае не извиняйтесь. Извиняться - плебейская привычка...
Донской был настроен веселиться до упора, но его остановила короткая телефонная трель. Он достал из-под пиджака трубку.
- Ну? - Он вдруг нахмурился. - Не понял... Ты хоть трезвый? Да не ори, сейчас разберемся... Он сложил и убрал телефон обратно.
- Прошу прощения, должен вас покинуть. Маленькие проблемы на работе.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

- Что случилось? - тихо спросил Гриша, догадываясь по глазам Донского, что проблемы не такие уж и маленькие.
- Можешь поехать со мной, - так же тихо ответил Донской.
- Нужна помощь? - поинтересовался Соломонов.
- Нет, Игорь Эдуардович, отдыхайте спокойно. А вот Григория я заберу, с вашего позволения.
Костя звонил, - сообщил он, когда «Мерседес» уже мчался по темным улицам к клинике. - Говорит какую-то чушь, я даже не знаю, как передать.
- А в двух словах?
- Двумя словами не обойдешься... Что-то не то в гальваническом зале. Говорит про какую-то собаку... Слушай, я лучше помолчу, сейчас все увидим.
Костя-стоматолог встречал их чуть ли не на крыльце. На нем лица не было. Когда он пытался говорить, его губы тряслись.
- Что? Объясни толком?! - добивался Донской по пути во флигель. Он и сам был уже порядочно напуган. Трудно было придумать, что может довести человека до такого состояния.
- Я зашел, хотел молочные зубы удалить... поднял сетку, а там... Сначала подумал, собака в бак попала или кошка... А потом посмотрел...
Он так и не смог объяснить, что он увидел в ванне.
- Главный в курсе? - спросил Донской, уже понимая, что лучше все увидеть самому.
- Его сейчас ищут. Он днем улетел в Данию. Мобильник не отвечает...
Наконец все трое оказались в гальваническом зале. Здесь были двое дежурных - таких же напуганных и изумленных.
- Вот здесь, - они показали на одну из ванн. Кто-то коснулся кнопки на пульте, заурчал моторчик, поднимая из электролита тело пациента.
Желто-розовая слизь медленно стекала и падала обратно в ванну. И чем меньше ее оставалось на теле пациента, чем больше обнажалось его плоское волосатое туловище, вытянутая голова, покрытые шипами конечности, тем яснее становилось - это не человек.

* * *

Над столом в зале консилиумов клубилось душное молчание. Персонал тихо сидел на своих крутящихся стульях, стараясь не встречаться взглядами.
- Я хочу знать, - медленно проговорил Шамановский, - почему это произошло.
Никто не чувствовал себя виноватым, хотя виноватые, наверно, должны были найтись. Не страх, а скорее растерянность царила в клинике с той ночи, как из гальванической ванны было поднято нечто, мало похожее на человека. Еще никогда в «Золотом роднике» не случалось подобного прокола.
Весть среди врачей разнеслась быстро, и уже не было смысла что-то скрывать. Тем не менее на следующий день о происшествии говорили вполголоса. Перешептывались, удивленно и беспомощно разводили руками, пожимали плечами. Ждали приезда Шамановского. Надеялись, что он скажет, как понять случившееся.
Но и он не внес ясности.
- У этого должно быть объяснение, - продолжал главный, - и мы его найдем. Иначе весь наш хваленый профессионализм гроша ломаного не стоит.
Сотрудники молчали. Никто и не пытался защитить свой профессионализм. Всем было не до амбиций.
- Мы должны найти причину. Должна быть конкретная причина: хромосомный сбой, загрязнение материала, подмена образцов - что это? И как это могло случиться - халатность, вредительство? У меня нет ни одной версии, поэтому я готов услышать любую. Любую!
Ближе к главному особнячком сидели генетики. Один из них смущенно кашлянул.
- Конечно, сбои были, - произнес он. - Но такие же, как и у других пациентов, в пределах нормы. Ничего необычного...
- Ничего необычного? - переспросил Шамановский, прожигая генетика взглядом. - Ты видел? Ты заглядывал в ванну? Ты считаешь, это - в пределах нормы?
- Все сбои зафиксированы в документах, - осторожно, но уверенно сказал генетик, снова маскируя свое смущение кашлем. - Там действительно ничего необычного...
- Да, знаю, - остыл главный. Он пошевелил на столе папки с отчетами. - Этого мало. Нужно проанализировать каждый сбой. Нужно сопоставить все отклонения друг с другом, сравнить... Кто вынашивал пациента? Кстати, кто пациент?
На дальнем конце стола поднялся терапевт.
- Пациент - Иван Сергеевич Луков, шестьдесят три года. Доставлен с кардиогенным шоком на фоне гипертонического криза первого типа. Вскрытие не делалось, поскольку...
- Что у него в больничной карте? - прервал Шамановский.
- Вот тут - странности, - замялся терапевт. - Карта почти чистая. Видимо, дубликат. Судя по всему, пациент недавно в городе, и здесь завел новую карту.
- Значит, информации о нем - ноль, - вздохнул главный. - Тоже повод задуматься. Так кто его вынашивал?
- Софи, - раздался негромкий голос. - Тело не сохранилось.
- Софи... - повторил Шамановский. - Неужели ничего не было? Может, какие-то болячки, отклонения, может, обкалывали по нестандартной программе? Хотя... - он тронул папки, где была подробно расписана программа ухода за животным. И снова повисло молчание.
- Ну, что? - главный сощурил глаза. - Никто ничего не помнит? Я не верю, что это произошло само по себе - так и знайте! Где-то должен был остаться след. Сколько было неудачных имплантаций?
- Немного, - последовал ответ. - Сорок восемь.
-Действительно, немного. Даже меньше чем обычно.
Снова раздался кашель генетика.
- Дело в том, - проговорил он, - что мутация наверняка началась до того, как пациента извлекли из тела животного. И тогда мы просто не сможем отследить начало...
- Мутация? - воскликнул Шамановский. - Какая, к черту, мутация?! Раковая опухоль - это мутация. Лишний палец - тоже мутация, и даже сросшиеся картофелины - мутация. Вы видели, что достали из ванны, эскулапы хреновы?
Все опять дружно опустили глаза.
- Ярослав Михайлович, - раздался голос Донского, - вообще-то почти никто еще не видел...
- Да? - Главный побарабанил пальцами по столу. - Ну, что ж, думаю, надо на это посмотреть. Качков, покажи им...
К кафедре вышел малорослый человек в круглых очках - доктор Качков, один из специалистов, обслуживающих гальванический зал.
- Пока только визуальный осмотр и рентгенограмма, - сказал он. - Пациент еще в ванне, не хотелось бы его трогать до полного окончания репродукции.
Он отдернул шторку, прикрывающую таблицу на стене. Над столом пронесся изумленный вздох. На первой таблице была увеличенная фотография, на второй - схематическая зарисовка скелета. И если до последнего мига кто-то еще думал, что клиника имеет дело с каким-то редким случаем человеческого уродства, то теперь эта иллюзия растаяла. Существо не имело с человеком ничего общего, кроме расположения основных конечностей.
Качков взял указку.
- Реальный возраст пациента- шестьдесят семь дней, что, по нашим таблицам, соответствует биологическому от семи до пятнадцати лет. Формирование костных, мышечных и жировых тканей полное. Кожные покровы не сформированы только на внутренних сторонах конечностей. Окостенение хрящей несколько опережает нормы - я имею в виду обычные нормы. Пропорции скелета: позвоночный столб - единица, черепная коробка - без малого четверть, нижние конечности - один и сорок четыре. Руки - один и два. Общий вес - тридцать пять с половиной килограмма, из них около шестидесяти процентов приходится на нижние конечности...
Оторопевшие слушатели первое время пытались вникать в слова, затем отключились от доклада. Доктор Качков так буднично и невозмутимо рассказывал о немыслимой физиологии пациента, словно описывал рутинную клиническую практику. Но вряд ли кого-то сейчас интересовало формирование тканей и пропорции скелета. Сотрудники клиники, не отрываясь, смотрели на фотографию и сомневались, наяву ли это происходит.
Невозможно было решить, на что похоже тело пациента. Круглый череп и удлиненные челюсти - нечто среднее между головой дельфина и волчьей мордой. Мощные, как у кузнечика или кенгуру, ноги. Большой и, видимо, очень сильный хвост. Заостренные изогнутые выросты на сгибах конечностей, шипы, щетина... Во всем проглядывалась скрытая звериная мощь. Обычное человеческое тело выглядело куда более беззащитным и неказистым.
- ...мышцы очень хорошо реагируют на электростимуляцию, прирост массы на некоторых участках доходит до трех процентов в сутки. Потребление белков и углеводов примерно в полтора раза выше нормы, а вот кальция - почти в два, но сейчас его усвоение начинает падать...
- К черту твой кальций и твои проценты! - воскликнул наконец Шамановский. - Ты бы еще грудь-талию-бедра ему обмерил. Все и так видят, что получился не Аполлон.
- Тут еще пара интересных моментов, - бесстрастно проговорил доктор Качков. - Обратите внимание на эти скосы на краях позвонков. Видимо, позвоночник очень гибкий. И еще - грудная клетка. На внешней стороне каждого ребра надкостница образует складку, на которой сейчас идет быстрое ороговение. Складка перекрывает следующее ребро - получается что-то вроде панциря. Еще раз взгляните на позвоночник, вот здесь. Похоже, верхние пять позвонков имеют свойство складываться, входить друг в друга, и в этом случае грудной панцирь вместе со сводом черепа будут образовывать некий непроницаемый купол, возможно, очень прочный. И еще...
- Хватит, - оборвал главный. - Кто по-прежнему хочет назвать это мутацией? Персонал помалкивал.
- Мутация - отход от нормы, - продолжал Шамановский. - Всего лишь неправильное деление клеток. А я, знаете ли, не могу поручиться, что вот это, - он ткнул пальцем в таблицу, - отход от нормы. Это скорее какая-то другая норма, лично мне неизвестная. И теперь мы должны четко установить - притащил ли это норму пациент в своих хромосомах, или это мы с вами что-то напортачили. Я уже взгрел вирусную лабораторию, хотя, похоже, там все чисто. Кто-то тут пытался доказывать, что в материал был занесен чужеродный генотип - собачий, что ли. Все убедились, что это чушь?
- Я еще должен сказать, - добавил доктор Качков, - что мы сравнили пробы на амплификаторе. Белковые фракции совпадают по массе, но что касается структуры... Нужна более мощная аппаратура.
- Вы поняли? - прищурился главный. - Материал был чистый! Никаких собак. Здоровый нормальный человек носил в себе геном вот этого...
- Мы определили его как антропоморф, - мягко подсказал Качков. - По образцу мифологии...
- А меня как определите - доктор Моро? - недобро усмехнулся главный. - Все как в дурном сне. Сумасшедший ученый создал монстра! Интересно, какие у пациента будут дети? Такие же кактусы?
- Через две-три недели мы сможем получить от него образцы спермы, - заверил доктор Качков. - Думаю, многое прояснится...
- Ни черта не прояснится... И знаете, что меня особенно интересует? Как мы предъявим это чудище заказчику? За него заплачено полмиллиона долларов - немного, по нашим меркам, но мы должны были их отработать. А теперь? У администрации есть мысли на этот счет?
- Мысли есть, - не слишком уверенно проговорил Донской. - Это самая дешевая репродукция, и, по большому счету, заказчику не важно, как пациент будет выглядеть...
- Ну-ну... Представляю, как ты вывалишь этого Минотавра из мешка и скажешь: не обращайте внимания, у нас кое-что не получилось...
- Я имею в виду, что его не обязательно показывать заказчику. От пациента нужна лишь какая-то информация, и можно найти другой способ ее передать.
- По телефону, что ли? - вскипел Шамановский. - Или пусть напишет им письмо?
- А почему нет? - сказал Донской, стойко выдержав иронию шефа. - Можете спросить у доктора Качкова - наложение психоматрицы прошло как по маслу, все экспресс-тесты положительные. И если у этого... у антропоморфа развит речевой аппарат, он сможет и по телефону говорить...
- А если не сможет? Если ничего не сможет?
- Повторная репродукция, - тихо вздохнул Донской, опустив глаза.
- Исключается! Во-первых, для этого придется умертвить пациента, а мы не убиваем - мы лечим. Мы врачи! Во-вторых, его психика не выдержит двух репродукций, это уже проверено на практике. У нас только пять процентов на успех.
В самом конце стола вдруг кто-то поднял руку. Оказалось, помощник ветеринара - человек, от которого сейчас меньше всего ждали каких-то комментариев.
- Я заметил одну вещь... - нерешительно произнес он. - Может, это не имеет значения...
- Говори! - потребовал главный. - Сейчас все имеет значение!
- Ну, в общем... когда в свинарнике был карантин по поводу аспергиллеза, животных перевели в другое помещение, а Софи постоянно жалась к одной стенке...
- Какой?
- Дело в том, что прямо за этой стенкой круглые сутки работал компрессор. Он грелся. Она постоянно льнула к теплу.
- То есть ей было холодно?
Ветеринар только развел руками.
- Я не знаю.
- Проверьте, - велел Шамановский. - Проверьте все. Сегодня вечером будет готов план расследования. Каждый получит задание. Каждый будет что-то проверять. Хоть из кожи вылезьте, а причину найдите! Разложите по полочкам, по шагам, по минутам - что было, от поступления тела пациента до... - он кивнул на фотографию. - До вот этого. Вытаскивайте каждую мелочь, советуйтесь. Послезавтра собираемся еще раз.
Он перевел дыхание и на пару минут задумался. Все это время в зале висела мертвая тишина.
- И еще. Раз это случилось у нас, значит, могло случиться и у кого-то еще. Мне нужны аналогии. Я уже заказал переговоры с Бельгией, Штатами, Германией, Китаем. Но я не могу звонить коллегам и на полном серьезе спрашивать: не приходилось ли вам видеть новорожденных чудовищ? Если вы слышали, читали... Хотя бы намек.
Донской и Григорий быстро переглянулись. А затем одновременно посмотрели на Соломонова. Учительница, подумали оба. Вот кто должен знать абсолютно все про мутантов и чудовищ.
- И наконец, сами должны понимать, - заключил Шамановский, - никакой болтовни налево я не потерплю. Работаем в обычном режиме, как ни в чем не бывало. Чтоб ни одна живая душа за пределами этих стен ни о чем не узнала. И мертвая тоже, - многозначительно добавил он.

* * *

Клиника работала в обычном режиме Утренние совещания, процедуры, санитарные мероприятия, пересменки, обеды и ужины - все проходило точно так, как и многие месяцы раньше.
Пациенты не догадывались, что в подвале в ванне дозревает существо, которое должно было стать человеком, но почему-то им не стало. Перешептывания среди персонала понемногу утихли, хотя и не прекратились. Главный несколько дней заставлял подчиненных сидеть на своих местах до темноты в тщетных попытках найти тот самый след, что указал бы на причину сбоя.
Никакой аномалии обнаружить так и не удалось. Репродукция шла точно по плану, и ни единого серьезного отклонения зафиксировано не было. Людям оставалось только по-прежнему пожимать плечами и разводить руками, поскольку надежды хоть как-то объяснить появление антропоморфа не оправдались.
Тем не менее Шамановский эту надежду не терял. Во вторник вечером в холле клиники появилась учительница Раиса Вадимовна. Она сидела на краешке кресла, теребя папку с ксерокопиями и газетными вырезками, поминутно одергивая платье и трогая волосяной узел на голове.
Раиса Вадимовна никак не могла взять в толк, зачем здесь понадобились ее уфологические знания. Одно дело рассказывать про летающие тарелки доверчивым школьникам, и совсем другое - излагать те же вещи серьезным взрослым людям, привыкшим оперировать реальными фактами. Учительница чувствовала себя неуютно.
Ей пришлось прождать лишних пятнадцать минут, поскольку у Шамановского был важный разговор с какой-то лабораторией в Европе. Наконец ее пригласили в конференц-зал, нарушив одно из основных правил - не пускать посторонних дальше холла.
Учительница вздохнула немного свободнее, когда увидела, что в разговоре будет участвовать Андрей Донской - один из тех симпатичных ребят, с которыми она познакомилась в ресторане. Профессор Соломонов также присутствовал - специально, чтобы подбодрить подругу.
- Насколько я вас поняла, - проговорила Раиса Вадимовна, - от меня требовалось подобрать несколько фактов, когда у нормальных людей рождались бы животные или какие-то загадочные существа...
Она раскладывала папку, нервно перетасовывая листы. Сверху лежала статья, где рассказывалось, как у женщины после ее похищения инопланетянами родился необычный ребенок. Он якобы умел двигать предметы взглядом и посылать какие-то мысленные импульсы. Эту статью Раиса Вадимовна спешно сунула под общую стопку, поняв, хоть и с опозданием, что от нее ждут другого.
- Документальных материалов мало, - сказала она. - Гораздо больше таких упоминаний в народном творчестве. Особенно в сказках. Если, конечно, вас интересует...
- Интересует, - подтвердил Шамановский. Учительница была готова провалиться сквозь землю. Трое серьезных образованных людей сидели перед ней и ждали конкретной и, наверно, достоверной информации. Она же могла предложить лишь газеты, со снимками, украшенными пучеглазыми пришельцами, лохматыми домовыми и острозубыми вампирами. Она чувствовала себя инфантильной дурочкой, которая пришла на ученый совет со своими куколками и бусиками.
- Ну... я начну?
- Смелее, Раиса, - улыбнулся профессор Соломонов.
- Ну... Похожий случай описан в дневниках отца Матилио - испанского миссионера, который путешествовал по странам Востока в середине восемнадцатого века. Он долго жил в деревнях на побережье Японского моря и общался там с ловцами жемчуга. Там существовало поверье, что, если беременная женщина будет часто выходить в море и нырять за раковинами, у нее родится дельфин. И якобы было немало таких случаев. Считалось, что морской бог таким образом требует жертву. Ребенка-дельфина в таких случаях вывозили далеко в море и бросали с лодки. И до сих пор там считается, что именно эти дельфины - рожденные женщинами - спасают тонущих моряков...
Она замолчала - настолько глупым ей показалось сказанное. С минуту учительница шелестела бумажками, делая вид, что ищет что-то, а на самом деле - приводя мысли в порядок.
- Что-нибудь еще? - спросил Шамановский. Раиса Вадимовна испуганно посмотрела на него.
- Это не то?
- Почему? Мы внимательно слушаем. Я спрашиваю, есть ли что-нибудь еще?
- Да, - кивнула учительница. - Конечно. Английский путешественник Стив Летчер описал странное явление, с которым встречался на берегах Конго. Колонизаторы искали там алмазы и заставляли работать на своих копях рабов. Но не простых чернокожих, а лилипутов - там есть целые племена... Лилипутам легче пробираться в шахтах. Женщинам тоже приходилось рыть шахты. Якобы было несколько случаев, когда они рожали камни...
- Камни? - Брови Шамановского удивленно поднялись.
- Вожди говорили, что это яйца, отложенные гигантскими подземными крокодилами. Считалось, что виноваты белые: они принесли на земли лилипутов рабство, и, когда хоть один крокодил вылупится, он заступится за рабов.
- И вылупился?
- Об этом ничего. А вот еще случай. Его описал тоже англичанин, врач колониальных войск, несколько лет служивший в Индии. Солдаты захватили в джунглях нескольких повстанцев, и среди них оказалась беременная женщина. Он принимал у нее роды. На свет появилось существо, похожее на обезьяну. Оно прожило целых три года, потом его убили. Врач считал, что роженица имела половые контакты с обезьянами. Подтвердить этого никто не мог всех пленных казнили, а сама женщина умерла вскоре после родов.
- А нет ли чего-нибудь поближе? Что-нибудь в нашем климатическом поясе?
- Есть пример, и не очень давний. -Раиса Вадимовна, кажется, овладела собой и заговорила увереннее: - В архивах Академии наук найдено письмо земского врача Алексея Ефремовича Комова из Смоленской губернии. Датировано 1872 годом. Он сообщает, что у крестьянки в деревне Мокрое появился ребенок с длинным хвостом и лисьей мордой. Он прожил только пять дней. Врач предлагал указать место, где он захоронен, но, похоже, его сообщением не заинтересовались...
Учительницу слушали внимательно, не перебивая и не насмехаясь над невероятными историями. Словно бы шел нормальный деловой разговор. Это ее подбадривало, прибавляя уверенности. Она продолжала извлекать из папки бумаги и кратко пересказывать разные случаи.
Она упомянула странную эпидемию в Китае, когда в животах сразу девяти женщин одной деревни завелись огромные белые змеи. Далее речь шла о загадочном случае на Мадагаскаре, где в течение двух десятков лет крестьянская семья тайно растила чудовище, жившее под полом. Звучали и другие истории, которые крайне тяжело было заподозрить в достоверности. Но все они внимательно выслушивались.
- Вот самое интересное, что я нашла, - сказала наконец учительница. - Может, будет и еще что-то. Мы поддерживаем связи с клубами аномалыциков в разных городах, я могу направить запросы...
- Не стоит, - заверил ее Шамановский. - Вы не могли бы нам оставить эти бумаги.
- Конечно, - растерянно произнесла Раиса Вадимовна. В папке лежала еще куча вырезок про вампиров и пришельцев, которые она не решилась цитировать. - Хотя не представляю, нужно ли вам это...
- Вы нам очень помогли, - категорично ответил Шамановский. - Искренняя благодарность от всего коллектива. Только одна просьба. Пусть никто не знает о нашем разговоре, хорошо?
- О, конечно! - охотно согласилась учительница.
- Игорь Эдуардович, проводите.
Соломонов вывел подругу из конференц-зала, вытаскивая из кармана коробочку с презентом от клиники - настоящими французскими духами. Через минуту он вернулся с крайне озадаченным выражением на лице.
- Вот вам наша секретность, - сказал он. - Там опять гости.
- Откуда?
- Представьте себе, из газеты!

* * *

Григорий занимался переводом статьи из «World Hospital», когда ему позвонил Донской.
- Ты очень хотел узнать, как мы работаем с общественностью, - быстро проговорил он. - Спускайся в холл, сейчас все увидишь.
По совести, не так уж Гриша и хотел это знать. Но, заинтригованный, все же отложил работу и пошел вниз.
За столиком уже сидели Донской и незнакомая белобрысая девица с блокнотом на изготовку.
- А вот и наш пресс-секретарь, - сказал Донской таким тоном, что уже было ясно: он собирается закатить какую-нибудь комедию в своем духе. - Григорий Михайлович, познакомьтесь, это Анжелика из городской газеты. Собирает материал для ежемесячной странички «Будьте здоровы».
Анжелика сидела, закинув ногу за ногу, и крутила в пальцах авторучку. Она настороженно поглядывала по сторонам, нутром чувствуя, что ее здесь не ждали и вряд ли рады этому визиту.
- Григорий будет следить, чтоб я не сказал ничего лишнего, - пояснил Донской. - Так что вас интересует?
- Мы хотели бы дать небольшой обзор по услугам платной медицины в городе, - сказала девушка с легкой «профессиональной» небрежностью в интонации. - В основном у нас частные зубные кабинеты и специалисты-одиночки, а ваша клиника - единственная, которая дает широкий профиль услуг...
- Откуда вы это знаете? - прищурился Донской.
- Что?
- Про широкий профиль. Кто вам это сказал?
- Ну... - Анжелика пожала плечами. - Люди говорят, что здесь большая больница.
- Фамилии людей вы, естественно, не помните? Ну, хорошо, что дальше?
- Мне хотелось бы узнать, на чем именно вы специализируетесь. Совершенно коротко. Если хотите опубликовать о себе подробную информацию, то это на правах рекламы.
- Григорий Михайлович, нам нужна реклама? - проговорил Донской, и его глаза хитро блеснули.
- Телесериал «Скорая помощь» - вот наш лучший рекламный ролик, - развел руками Гриша.
- Тогда хотя бы краткую информацию, - кивнула девушка. - Итак, на чем вы специализируетесь?
- Записывайте, - сказал Донской и вдохнул полную грудь, как перед длинной речью. - Пишите: мы специализируемся на лечении различных заболеваний, - он выдохнул и замолчал.
Девица начала было писать, но остановилась, недоуменно улыбнувшись.
- А, простите, каких именно?
- Перечень занимает шестьдесят страниц печатного текста, - развел руками Донской. - Будете переписывать или так запомните?
Улыбка на лице гостьи померкла.
- Ну, хотя бы главные направления. Скажем, какие из современных методик может позволить себе частная медицина?
- Многие, - ответил Донской с непроницаемо серьезным выражением на лице. - Верно, Григорий Михайлович? Сейчас я их перечислю, а вы записывайте...
Анжелика напряглась над блокнотом, как спринтер на старте.
- Итак, пишите: ортопедическое выгибание пальцев в обратную сторону, пересадка волос с груди на живот и обратно, подтягивание морщин на головном мозге, замена гнусавости на агаканье... .
Вновь авторучка побежала по странице, но остановилась на середине строки. Девица подняла растерянные глаза - она не понимала, что происходит. Через полминуты она собралась с мыслями и улыбнулась, сделав вид, что оценила шутку.
- А если серьезно?
- Да! Действительно, пора разговаривать серьезно. Верно, Григорий Михайлович? О чем вы еще нас спросите?
- Я хотела бы все же уточнить по поводу сложных методик. Ну, скажем, пересадка органов и все такое. Говорят, что у вас...
- Правильно говорят. Можем делать и пересадки органов, и, как вы говорите, все такое. Недавно одному мужчине пересадили гипофиз землеройки. Жена не нарадуется: перекопал всю дачу, теперь у соседей роет. На очереди пересадка мочевого пузыря от слона к человеку. Представляете, сколько пива можно будет выпить?

Предыдущая страница 21 Следующая страница


Тварь непобедимая 22

Анжелика уже покусывала свою авторучку, беспокойно водя глазами туда-сюда.
- Ну, хорошо, - сказала она. - Не хотите отвечать. Видимо, у вас свои коммерческие тайны.
- Да, кругом тайны, - вздохнул Донской. - Мне пришлось даже оформить подписку о невыезде за пределы микрорайона. Да еще Григорий Михайлович сидит, слушает, как бы я лишнего не сказал. Как услышит - сразу по губам линейкой бьет, верите?
- Но хоть что-то вы можете сказать? Вы делаете косметические операции? Или протезирование?
- Делаем! Конечно, делаем! И то и другое. На днях одна юная леди заказала у нас пару стройных деревянных ног. Завтра вот придет на примерку...
- Ну, ясно... - вздохнула девушка, убирая блокнот в сумочку. - Хотела еще один вопрос задать, но видно уж... Хотя вопрос совершенно безобидный - насчет перспектив частной медицины.
- Планы на будущее, что ли? - разошелся Донской. - Да сколько угодно! Сейчас у нас тут группа авторов работает над научно-популярной энциклопедией «Двести пятьдесят веселых способов опорожнения кишечника». Как будет готово, приходите на презентацию. А сейчас, - Донской встал и с сожалением развел руками, - извините, дела.
Девица умчалась, даже толком не попрощавшись.
- Все лезут и лезут, - процедил Донской. - Как медом намазано.
- А мне ее жалко, - ответил Гриша. - Стоило так издеваться? Не проще было просто отказать в разговоре?
- Нет, Гриша, разговор был очень полезным. Мне, знаешь ли, очень хотелось услышать, что о нас знают в городе.
- И что о нас знают?
- Ничего! - безмятежно улыбнулся Донской. - По-прежнему ничего. И это замечательно!

* * *

Полная репродукция тела пациента окончилась к концу июля. То, что техники извлекли из гальванической ванны, могло повергнуть в ужас и религиозного фанатика, и твердого материалиста. Сотрудники клиники, хоть однажды видевшие новое обличье Лукова, в один голос называли его дьяволом.
Фотография, показанная персоналу на том памятном совещании, была лишь тихим предвестием того, что вышло в итоге. Все нечеловеческие черты пациента выпятились, приобрели свой смысл, дополнили друг друга, создав картину одновременно и жуткую, и завораживающую.
Загнутые зубы, шипы, идущие двумя рядами вдоль спины и конечностей, две пары коротких бивней перед большими узкими глазами - все это топорщилось, колыхалось, набирало силу и подвижность, словно сложная машина, которую день за днем настраивает невидимый мастер.
В пятницу вечером Гриша и Донской стояли перед большим зеркальным стеклом и наблюдали за пациентом, спавшим в своей комнате, отведенной в подвале флигеля. Он дрожал во сне. Когтистые пластинки на его груди то расходились, как мехи аккордеона, то собирались в плотный частокол. Четыре пары длинных и очень мощных пальцев конвульсивно сжимались, царапая когтями обивку кушетки.
- Его долго будут еще держать под наркозом? - спросил Гриша.
Донской пожал плечами.
- Это от многого зависит. Во-первых, психика. Как только он приходит в себя - начинается концерт. Сначала осматривает свои руги-ноги-роги, потом начинает хрипеть, выть и носиться кругами по комнате. Если его так оставить - у него просто мозги на ребро встанут.
- Но ведь надо что-то делать?
- Надо. Дождемся, пока он сможет говорить.
- А если не сможет?
- Сможет. Речевой аппарат у него развит, как личность он себя тоже осознает. Это уже проверено.
- Как?
- Доктор Качков с ним поработал. Как-то впорол ему морфина, но не до полной отключки, а на грани. И в некотором смысле побеседовал.
- Надо думать, просто проверил реакции?
- Ну да. А видишь вон те кресты? Действительно, дерматиновая обивка стен была местами процарапана крест-накрест.
- И что это значит?
- Первая реакция на пробуждение. Выл, как мамонт, и окружал себя крестными знамениями. Похоже, он уверен, что он существо из потустороннего мира. Ничего удивительного, у него ведь три класса образования, остальное - зона.
- Дьявол, - пробормотал Гриша, в очередной раз вглядываясь в клыки и шипы. - Красивая легенда. Вернулся с того света в облике дьявола...
- И сам Сатана прикоснулся к нему, и послал в мир живых, дабы сеять смуту, смерть и раздор... - продекламировал Донской. - И теперь вот надо как-то объяснить этому, с позволения сказать, человеку, что он не дьявол, а просто какое-то биологическое отклонение. Как только он начнет что-то говорить - хотя бы «мама мыла раму», - сразу начнем разъяснительную работу и контрпропаганду.
- Только что разъяснять, если сами ни черта не знаем?
- Надо подумать... Не хочешь заняться?
- Ну нет. Баюкать свихнувшихся монстров - не мой профиль.
Донской помолчал некоторое время, разглядывая Гришу.
- А ведь я серьезно, - проговорил он наконец. - Тебе бы этим заняться.
-Да чем?
- Реабилитацией пациента.
- Ты издеваешься?
- Ни капли. Ты в этой конторе единственный, кто еще не спился и не свихнулся. Спокойный добродушный человечище, внушаешь доверие, умеешь говорить просто и убедительно. Ну? Что еще надо?
- Ты хочешь, чтоб я вошел к нему в загон и прочитал проповедь?
- Войдя в загон, Гриша, ты войдешь в историю. И не надо проповедей. Просто поговори по-человечески.
- Хм... По-человечески...
Гриша мысленно нарисовал, как садится в кресло перед рогатым дьяволом: «Здравствуйте, Иван Сергеевич! Как поживаете? Кофейку или водочки?»
- Да, по-человечески, - упрямо повторил Донской. - Понимаю - трудно, но необходимо. Возьмись за хорошее дело. Помоги нам.
- Знаешь, - тихо сказал Григорий, - у меня сейчас такое чувство, будто это происходит не со мной.
- Успокойся, тут у всех такое чувство. Будь моя воля, я бы впрыснул этой образине мышьяк в кровь, а затем повторил репродукцию.
- Не боишься, что он тебя сейчас слышит?
- Я тут уже ничего не боюсь. И, между прочим, я ему же добра желаю. Ну, скажи на милость, что нам с ним делать? Даже если разберемся по-хорошему с заказчиком, куда его после этого девать? Держать в подвале, пока не сдохнет? Или выпустить в лес, в зоопарк, на вольные хлеба? А может, оформить на него паспорт, вклеить фотографию этой жуткой рожи и - отпустить с миром.
- Только не мешало бы инвалидность ему выбить, хотя бы вторую группу, чтоб пенсию получал. А то ведь на работу с такой рожей сложно устроиться.
- Шуточки хреновые, между прочим. Мне действительно придется насчет него что-то решать. Ладно, хватит об этом. Говори - берешься? Только без лирики и вздохов. Говори, да или нет. Если согласен - официально прикрепляем тебя к пациенту и, само собой, доплачиваем.
Гриша все еще колебался. Донской вдруг развернулся к нему и проговорил сквозь зубы с неожиданной злостью:
- Да что ты стоишь, как столб? Понимаю, это, конечно, не твоя проблема, а моя. Но я прошу тебя - помоги. Мне помоги. Знаю, трудно. Было бы легко - сам бы сделал...
Григорий удивился этой вспышке, за которой, видимо, крылось что-то ему неизвестное.
- Берусь, - обреченно кивнул Григорий. - Конечно, берусь. Хотя все это и напоминает страшный сон, но... Придется в него поверить.
- Вот и хорошо, - Донской сразу успокоился. - Недели через две, думаю, начнем его помаленьку будить. Первые дни он, конечно, в любом случае под легким кайфом будет - чтоб не прыгал и стены не царапал. Вот тогда спокойно с ним побеседуешь. Может, и у него к тому времени голос прорежется.
- Что же я ему расскажу?
- Для начала напусти туману, да побольше. Нагороди терминов, описаний. Скажи, что будут еще исследования, много исследований. И пусть он их не пугается. Он, конечно, не поверит сразу. Но убедить его, что Сатана тут ни при чем, - в наших интересах. Ну кто лучше тебя сможет это сделать?
- Я все сделаю, Андрей.
- Тем более уже есть кое-какие соображения насчет его чудесного превращения, - добавил Донской, многозначительно посмотрев на Григория.
- Уже что-то выяснили?
- Еще не выяснили, но, кажется, напали на след. А пойдем, я тебе все покажу.
Они поднялись в коридор флигеля и вошли в помещение без окон, заставленное большими картонными коробками.
- Вот здесь держали животных, пока был карантин и дезинфекция, - сообщил Донской, обведя полукруг рукой. Затем шагнул на середину комнаты. - А вот здесь, как утверждал помощник ветеринара, неизменно паслась Софи. Та самая, что вынашивала нашу образину.
- И что?
- Сейчас поймешь, что. Я пойду в коридор и включу компрессор. А ты приложи к стене руку.
Донской вышел, и через некоторое время из-за. стены донесся мерный гул. Гриша коснулся ладонью шершавой поверхности стены и ощутил, как она вибрирует.
- Чувствуешь? - спросил вернувшийся в комнату Донской.
- Стена дрожит, - безразлично пожал плечами Григорий. - Это естественно.
- Она не только дрожит, Гриша! Тут, конечно, все облазили со счетчиком радиации и ничего, естественно, не нашли. И только недавно кто-то догадался проверить место магнитометром.
- Ну, и?..
- У компрессора какой-то суперкомпактный двигатель с высокими оборотами. Не знаю тонкостей, японская штучка. Так вот, он не только дрожит и греется, но и дает сумасшедшее электромагнитное излучение. При установке электрик не заземлил экран.
- И ты думаешь, что из-за магнитного поля...
- Подожди. Вспомни, я рассказывал тебе, что нам училка поведала.
- Я помню. У женщин, попавших в ненормально тяжелые условия, рождались ненормальные дети - змеи, обезьяны. Очень занимательная теория. Получается, что, если на компрессор посадить беременную девку, она воспроизведет нам такую же особь.
- Не торопись, Гриша. Софи оказалась здесь на четвертый день после имплантации. Плод только формировался, он состоял всего из нескольких клеток. И разве не могли вибрация и излучение подействовать на синтез белка?
- Но не таким же образом!
- Таким или не таким - это другой разговор. Однако в качестве рабочей версии наше предположение вполне годится.
- Версий я могу наговорить на целый доклад. Первая - произошло смешение человеческого и кабаньего генного материала. Вторая - японцы по ошибке прислали нам вместо компрессора аппарат для перепрограммирования генотипа. Третья - пациент на самом деле пришелец, одетый в человеческую оболочку...
- Хватит, Гриша, хватит. Ни рассмешить, ни удивить меня ты уже не сможешь. Я свое уже отсмеялся, да и поудивлялся вволю. От нас требуется работа. Главный будет держать меня за глотку, пока мы не дадим ответа. Но это не твоя проблема. Ты должен самую малость - установи контакт с этим пришельцем из ада. Без этого мы влипнем в такие неприятности, что... - Донской только рукой махнул.
- А разве еще не влипли?
- Ну, что ты! - Донской тихо рассмеялся. - Самое интересное еще впереди.

* * *

Паровоз показался из-за желтого домика станции, лязгая и вздрагивая. За ним тащилась только одна тележка, которая тоже грохотала и подпрыгивала, словно собиралась соскочить с рельсов. До переезда со шлагбаумом оставались считанные секунды пути, как вдруг на рельсах оказался грузовик с ярко-красной кабиной и зеленым кузовом. Паровоз поддал его передком, сбив набок, а затем и сам завалился рядом, беспомощно жужжа и вертя колесами.
- Служба спасения! - воскликнул Пашка, приземляя рядом большой вертолет с уже обломанными лопастями и отодранными наклейками.
- И «Скорая помощь», - поддержал его Гриша, подкатывая к месту аварии пластмассовую машинку с красным крестиком на боку.
Они сидели посреди комнаты, а вокруг жил целый мир - и железная дорога, и крепость с монстрами, и гараж, и аэродром, и боевые позиции с полусотней крошечных зеленых солдатиков. И оба царствовали над этим миром - посылали в атаки солдатиков, определяли время взлетов и посадок, перевозили игрушечных зверюшек друг другу в гости.
- А сейчас нападают люкозавры! - закричал Пашка, и из крепости повалили свирепые существа с топорами и кривыми саблями. В этот момент в квартиру вошла его мама.
- Кати еще нет? - спросила Светлана, переводя дыхание. - Ну, вы тут устроили, - добавила она, заглянув в комнату.
- Мама, на нас напали люкозавры!
- Я просила не говорить этого глупого слова.
- Почему глупого? - удивился Гриша.
- Да так... Наслушался ерунды на улице.
- И не на улице! - насупился мальчик. - Меня дядя Валера научил.
Светлана смутилась и ушла на кухню, ничего не сказав.
- Я сейчас! - сообщила она. - Только переоденусь.
У Светы сегодня выдался нелегкий день, и она попросила Григория побыть немного папой. То есть забрать из садика Пашку и посидеть с ним часок-другой. Гриша все выполнил, как образцовый глава семейства, и роль ему даже понравилась. Сегодня они со Светланой собирались поехать на водохранилище и взять лодку напрокат.
Пашка нехотя сгребал игрушки, а Григорий перекладывал из холодильника в сумку лимонад и печенье, когда в прихожей тренькнул телефон. Через минуту в дверях показалась расстроенная Светлана.
- Это Катя. Она не сможет сегодня взять Пашку.
- Ну, ладно, - пожал плечами Григорий. - Возьмем его с собой.
- Нет. Ты же знаешь, он только после ангины, ему нельзя долго у воды.
- Почему?
- Врач сказал.
- А я - не врач? - улыбнулся Григорий.
- Нет, с собой нельзя, - вздохнула Светлана. - Может, просто пойдем погуляем?
- У меня другое предложение. При нашей гостинице есть детская комната. Специально для посетителей с детьми. Там и присмотрят, и даже накормят.
- Ему там без нас скучно будет.
- Обещаю, как только он увидит, какие там игрушки, он про нас с тобой и не вспомнит. Сейчас все устроим, я только позвоню и вызову машину.
Через несколько минут они стояли втроем на остановке и ждали, когда подкатит дежурный автомобиль. Пашка, уже прознавший, что его ждет полная новых игрушек комната, беспокойно переминался с ноги на ногу.
Гриша вдруг заметил, что невзрачный светлый «жигуленок», местами забрызганный грязью, мигнул поворотником и уверенно остановился рядом.
- Какие люди! - раздался знакомый голос. - Почетный член-корреспондент медицинских наук - и без охраны!
Это оказался Валек Толстопятов, про которого Гриша давным-давно уже не вспоминал. Ритка была с ним - она выглянула в окно и стала так беззастенчиво оглядывать Светлану, словно приценивалась к пальто на рынке.
- Ну, привет! - Валек вышел из машины и пожал Григорию руку. Затем окинул его взглядом с головы до ног. - Ты все такой же.
Было не очень ясно, что он имеет в виду. Возможно, отметил «пляжный» наряд Григория - не слишком новые джинсы и футболку.
- Ты все в больнице в своей? - поинтересовался Валек, искоса поглядывая на Светлану.
- В больнице, - кивнул Григорий.
- Ну, ясно... А мы с Риткой решили сегодня проветриться - едем в бильярд играть. А вы?
- Ну, и мы проветриться.
- Как живешь-то? Грызешь гранит? В смысле, науки. Давай ко мне. Я еще три места на рынке открываю - малярными красками будем торговать. Не хочешь?
- Не хочу, - чистосердечно ответил Гриша.
- А зря. У меня ребята нормально получают. Чего, всю жизнь в больнице просидеть хочешь?
- Каждому свое, - развел руками Гриша, и тут появилась дежурная машина.
Темно-серый, только что вымытый «Лексус» бесшумно притормозил у кромки тротуара, водитель в форменном пиджаке и фуражке вышел и открыл перед Светланой дверь.
- Ну, пока, - Гриша пожал приятелю руку и закрыл за собой дверцу.
У того слова застряли в горле. Он стал похож на парашютиста, уже в воздухе обнаружившего, что вместо ранца надел чей-то рюкзак с картошкой.
С выпученными глазами и пунцовыми ушами Валек проводил взглядом отъезжающий автомобиль и лишь затем плюхнулся за руль своей машины.
- Кто это? - спросила Светлана.
- Один мой горячий почитатель, - пробормотал Гриша.
Он предложил доверить Пашку водителю, но Светлана настояла ехать с ним до конца.
- Я должна видеть, где оставляю ребенка, - сказала она.
У крыльца клиники Гриша увидел Карину. На ней был потрясающий кремовый костюм, в руках она держала огромный букет. Гриша помахал ей рукой и улыбнулся, но вдруг заметил, что Карина чуть не плачет.
- Гриша, ну ты посмотри, что они со мной сделали! - воскликнула она и потрясла головой.
- Кто? - не сообразил Гриша. - Постой, ты прическу, что ли, сменила?
- Собралась к подруге на годовщину свадьбы, заехала в салон, а там... - Карина со злостью щелкнула каблучком об асфальт. - На компьютере все красиво смотрелось, а как сделали - плеваться хочется. И что теперь - в другой салон ехать, переделывать?
- А по-моему, у тебя все хорошо, - ответил Гриша, не понимая причины гнева.
- Хватит надо мной издеваться, я сейчас выкину этот букет и никуда не поеду! Не могу я в таком виде...
- Нормальный вид, - проговорил Гриша вполголоса.
- А вы не пробовали распустить вот здесь, - деликатно поинтересовалась Светлана.
- Что? - Карина уставилась на незнакомку. - Нет, ничего я не пробовала. Я вообще боюсь это трогать, чтоб еще хуже не сделать. Хоть парик надевай!
- Ну, зачем парик? Разрешите? - Светлана подошла и неуловимым движением поменяла что-то в прическе Карины. - Вот так ничего?
Та взглянула на свое отражение в стекле машины.
- Кажется, ничего... - пробормотала она.
- А теперь так, - продолжала Светлана. - И здесь отпустим. Можно я заколочку уберу? У вас нет с собой расчески?
- Девушка, а вы... вы кто? - пробормотала Карина и перевела взгляд на Григория.
- Не волнуйтесь, я профессиональный парикмахер.
- Гриша, ты; должен был меня с ней раньше познакомить!
- Как насчет расчески? - напомнила Светлана.
- Конечно, конечно, есть, сейчас... Ой, девушка, пойдемте лучше ко мне, только быстрее, я вас умоляю, за мной сейчас уже приедут...
Света вернулась через несколько минут, при этом она смущенно улыбалась.
- Вот, - сказала она и показала на ладони несколько смятых купюр. - Учти, я не хотела брать, она силой дала.
- Ну, возьми, - рассмеялся Григорий. - Заработала ведь.
- Все равно я не собиралась брать с нее деньги. Она сказала, что будет приводить ко мне подруг.
- Ну, вот! У нее все подруги богатые. Сдирай с них деньги, а работу бросай.

* * *

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

Очень скоро они были вдвоем на берегу и медленно шли к лодочной станции. Стояла хорошая погода, дул теплый ветерок, вода чуть слышно плескалась у самых ног.
- Почему людям так нравится бывать у воды? - задумчиво произнесла Светлана. - Ты не замечал, что можно долго-долго смотреть, как течет река или волнуется море, и не надоест?
- Потому что река и море постоянно меняются. Наверно, когда стоишь на твердом и постоянном берегу, вечно движущаяся вода имеет особый смысл. Вода утекает - берег остается. Человеческая жизнь - как вода, она тоже утекает, а эти берега еще долго будут такими же. Это трудно постигнуть сердцем, ведь человеку кажется, что с его смертью исчезает весь мир.
- Посмотри, как красиво, - Светлана остановилась между двух старых ракит и повернулась к глади озера. Стволы деревьев, словно рама картины, выделяли простой законченный пейзаж - солнечные блики на воде, лодка, дальний берег, чуть затуманенный вечерней дымкой.
- Ну, вот опять, - сказала она через минуту. - Стоим и смотрим. А знаешь, мне кажется, дело не в том, что вода утекает и жизнь утекает. Мне всегда казалось, что море живое. И реки тоже живые. И на них можно смотреть, как на играющих котят.
- Да, наверно, - согласился Гриша. - Ведь есть мертвые реки, и наблюдать за ними совсем неинтересно.
- Что ты все о смерти? - капризно нахмурилась Светлана. - Не надо. Нет, теперь я точно знаю, что море живое. Это самое большое, самое мудрое и сильное существо на свете. Оно все знает, ведь вода есть везде. Реки тянутся к морю со всего света и все ему рассказывают.
- Ты это чувствуешь?
- Да. Да, когда стою на берегу и смотрю, и... И ни о чем не думаю. Как давно я не была на море, Гриша. А я так люблю смотреть на него и ни о чем не думать. Оно думает за тебя.
- Как можно ни о чем не думать?
- А ты попробуй. Вместо твоих мыслей и тревог должно быть что-то... какая-то музыка. Нет, здесь у тебя не получится, для этого нужно море. Там ты сам почувствуешь, что оно живое. Лежит перед тобой, дышит, и его можно погладить. Ты ведь врач, ты должен уметь чувствовать жизнь. Ну, пойдем...
Оторвавшись от пейзажа, они вновь побрели вдоль берега.
- А все-таки, Гриша, ты умеешь чувствовать жизнь?
- В каком смысле?
- Ну... Как художник чувствует краску. Нет, я не знаю. Мне просто одна подруга говорила, что все врачи немножко психи. И что человек для них - просто рабочий материал.
- Откуда ей знать? Некоторые люди черствеют, некоторые - нет. Врачи, они или чиновники, или учителя - не имеет большого значения, хотя, да, есть такое понятие - профессиональная деформация. А что касается жизни... Нет, я не согласен. Видишь ли, Света, когда человеческое тело перестает быть для тебя тайной, когда ты понимаешь, что это лишь груда мокрых слипшихся кусков, жизнь видится как-то отдельно. И ценить ее начинаешь по-особенному.
- А мне иногда кажется, что некоторым врачам нравится мучить людей. Вот скажи, зачем зубной врач тычет в больной зуб своими иголками? Я ему и, так могу сказать, что больно. А еще, когда вы оживляете людей электричеством... С таким зловещим видом трете друг о друга эти штуки на проводах, будто нравится.
- «Штуки» трут только для того, чтоб ровнее размазать контактную пасту. И сомневаюсь, что это кому-то нравится. Хотя, признаюсь, иногда людей помучить приходится. Помню, наркоманы в ломке повадились звонить, в день по полсотне вызовов. Нравилось им, когда колют реланиум - бесплатное удовольствие. Так у нас ребята изобрели «гарпунный укол». Иголку перед использованием тыкали во что-нибудь твердое, чтоб она загнулась, чтоб кусочек задницы с собой вырывала. А если при этом шприц вводить, вращая, да еще и рывками, то удовольствие выходит незабываемое.
- И что, перестали звонить наркоманы?
- Звонить-то давно перестали, их ведь с реланиума на анальгин с димедролом перевели.
- Говорила же, вам нравится людей мучить... Гриша, а ты не боишься, что какой-нибудь твой пациент умрет, и тебя в тюрьму посадят?
Григорий рассмеялся:
- За пациентов я всегда боюсь, но вот тюрьма - это вряд ли. Тюрьма бывает, когда, например, пьяная медсестра в капельницу вместо глюкозы жидкость для мытья стекол зальет. Да и то может отмазаться. В тюрьму меня раньше надо было сажать, еще в институте, когда я знакомым ребятам липовые справки делал.
- Какие справки?
- Ну, чтоб в колхоз не ехать, или на физкультуру не ходить, или лекции пропускать. Многие делали - за бутылку, за сигареты. Один студент у нас на потоке очень веселый был, так он мужикам диагнозы затейливые ставил - ушиб матки, например, или вагинальный кашель.
- И сходило с рук?
- Сходило, пока в политехническом не попался преподаватель, который латынь знал.
- И что было?
- Ничего особенного не было. Просто перед каждой лекцией этот профессор интересовался у парня, который со справкой попался: «Как ваша матка, не беспокоит? Придатки в порядке? Могу посодействовать в покупке утепленных трусиков».
Светлана засмеялась было, но тут же согнала улыбку с губ.
- Ну, вот, - укоризненно сказала она. - Начали разговор с живого и мудрого моря, а перешли на такие гадости. Это я виновата. Я как все - с врачом разговариваю о болячках и думаю, что ему только это интересно. Часто, Гриша, к тебе незнакомые пристают со своими болячками?
- Бывает, Но Донской научил, как с этим бороться.
- Интересно... Опять какая-нибудь гадость?
- Еще какая! Если разговаривать не хочется, а вокруг много людей, то надо погромче спросить:
«А под себя часто мочитесь? А зловонный гной из пупка выделяется?» Ну, и все, больше не пристают.
- Действительно, гадость. Хватит о гадостях. Давай помолчим.
Пройдя несколько десятков шагов, Светлана вдруг тихо засмеялась.
- Вот смотрю я на тебя, - сказала она, - и вижу: не умеешь ты ни о чем не думать. Идешь, нос в землю опустил, а в голове так и бродит что-то, так и бродит.
- А почему бы нет?
- А потому, что надо расслабиться и отдохнуть. Вот смотри на меня - я иду свободно, в землю не смотрю. И в голове у меня сейчас легко и чисто.
- Я так не умею. Научишь?
- Научу, Гриша! Обязательно научу.

* * *

Наступил день, когда Ивану Сергеевичу Лукову дали наконец полноценно прийти в сознание.
До этого он просыпался лишь однажды, когда, после извлечения из ванны, его поместили в комнату с белыми стенами и гудящими газоразрядными лампами. Это был страшный день.
Он помнил, как тогда дрожали и отдавались болью его мышцы, как странно чувствовались органы, словно бы оказавшиеся не на своем месте. Он помнил и то ощущение, когда, с трудом повернув голову, увидел вдруг свою руку. Не руку, вернее, а уродливую клешню, покрытую шипами и шишками, обтянутую шершавой желтой кожей, из которой торчала грубая щетина.
И как глаза затянула желтая пелена ужаса, как он скатился со стола, обрывая какие-то трубки и обрушивая на пол аппаратуру, как катался по комнате, терся о стены, стремясь избавиться от этой безобразной оболочки, как кричал, кричал, кричал...
Луков не знал, сколько времени прошло с того дня, ибо время превратилось для него в белый мутный кисель, из которого он лишь иногда выплывал, чтоб снова утонуть. Да, были и другие пробуждения - зыбкие и неверные, когда в сознание робко Пробивался дрожащий свет ламп, мир снова обретал форму той же тесной комнаты, доносились какие-то приглушенные звуки. И опять проступал тот первобытный ужас...
Но всякий раз Лукову не давали осознать его до конца. Обязательно появлялся человек в чистом зеленоватом комбинезоне, что-то делал, открывал какие-то краники, звенел посудой и инструментами... И снова наступал покой.
Сегодня все было иначе. Человек в комбинезоне так и не появился, когда Луков открыл глаза и аппаратура принялась тревожно сигналить. Он лежал, пристегнутый ремнями по рукам и ногам. Он ясно различал каждую деталь в этой крошечной комнате со стеклянной стеной, он слышал и осознавал каждый звук. А главное - он все помнил.
Муки, перенесенные в то первое пробуждение, казались пределом того, что может выдержать человек. И тем не менее каждую минуту Луков ждал новых мучений, еще более страшных. Он не знал, чего именно боится, страх жил сам по себе, как может жить в человеке чувство голода. Он готовился перенести еще много нестерпимых минут, каждая из которых являлась новым шагом в пропасть, где рождаются и живут страдания.
Обычный человек от всего этого за час сошел бы с ума. Но Луков не был теперь обычным человеком.
Наконец появился все тот же человек в комбинезоне, но на этот раз не стал ничего делать. Он лишь обошел кушетку вокруг, постоял с минуту перед шкалами приборов, не спеша тронул какие-то переключатели. Потом приподнял одну из прозрачных трубочек, уходивших под пластырь на теле Лукова, и что-то влил в нее, вставив в пластмассовый переходник шприц без иголки.
Через несколько минут пришла необычная легкость. Она была во всем - в дыхании, в мышцах, в мыслях. Словно бы действовало чудесное лекарство, моментально исцеляющее и телесные, и душевные раны. Было только жаль, что его не давали раньше. Впрочем, Луков не знал, что к этому лекарству очень быстро привыкают, как и к любому сильному наркотику.
А затем открылась дверь, и в комнату медленно вошел другой доктор - высокий, русоволосый, с удивительно спокойным и добродушным лицом.
Он подвинул стул и сел рядом с кушеткой. Некоторое время молчал, быстро водя взглядом по сторонам и вращая в пальцах авторучку.
-Здравствуйте, Иван Сергеевич, - сказалон наконец.
Луков даже вздрогнул. Он и представить не мог, что ему - косматой клыкастой образине - вдруг так просто скажут: «Здравствуйте, Иван Сергеевич». Он считал, что все это в невозвратном прошлом.
- Если вы слышите и понимаете меня, - продолжал доктор, - дайте знать. Кивните или пошевелите пальцами. Или, - осторожно добавил он, - попробуйте что-то сказать.
Луков начал сжимать кулак, от чего по всей руке прошла судорога. Доктор заметил его движение.
- Хорошо, - кивнул он. - А теперь все-таки попытайтесь что-нибудь сказать. Если не получится - не пугайтесь, потому что рано или поздно вы все равно заговорите.
Луков не поверил. Он не думал, что способен теперь на что-то, кроме мерзкого крика и воя. Как еще может подавать голос существо с его обликом? Но доктор просил попробовать. И его спокойствие, манера говорить внушали веру в хорошее.
Луков напрягся, выдохнул воздух и тут же зашелся в удушающем кашле, от которого едва не разрывалась грудь. Во рту и в горле заклокотала какая-то слизь. От нее никак нельзя было избавиться, лежа на спине.
Доктор невольно отстранился, когда Луков начал кашлять.
- Может, освободить вам руки? - предложил он. И незаметно скосил на мгновение глаза в сторону стеклянной стены.
Почти сразу в комнату прошли два здоровенных санитара. Опасливо поглядывая на пациента, один из них защелкал пряжками. Второй стоял рядом наготове.
- Поднимите, - тихо скомандовал доктор. Лукову помогли сесть, при этом он заметил, как брезгливо к нему прикасаются руками. Тут его тело начал сотрясать новый приступ кашля, и теперь клочки слизи, местами окрашенные кровью, полетели на кушетку и простыню. Санитары отпрянули, однако затем взяли салфетки и принялись чистить испачканное - осторожно, боясь прикоснуться голой рукой.
- Сидеть удобнее? - спросил доктор, внимательно заглядывая пациенту в узкие желтые глаза. Тот несколько раз осторожно кивнул, не решаясь опять пробовать голос.
Доктор подстроил кушетку под его спину. Затем щелкнул авторучкой и открыл блокнот.
- Меня зовут Григорий Михайлович Пшеницын, с сегодняшнего дня я ваш лечащий врач...
Он запнулся, заметив, как Луков осматривает свои мощные когтистые лапы, грудь с роговыми пластинами, суставчатый хвост с шипом на конце.
- Будьте мужественны, - тихо сказал он, - и постарайтесь принять все сказанное спокойно. У вас был сердечный приступ, мозг пробыл без кислорода несколько часов. Наши врачи смогли вернуть вас к жизни, но произошло непредсказуемое. В результате глобального хромосомного сбоя в организме началось ураганное деление антигенных клеток, и...
Доктор вдруг шумно вздохнул и вытер платком вспотевший лоб. Видать, спокойствие давалось ему не так уж легко.
- Одним словом, лечение дало побочный эффект, нуклеотиды в клетках потеряли свой обычный порядок. Скорее всего проявились какие-то особенности вашего организма. Я не оправдываюсь, поскольку в своих действиях мы ошибок не нашли. Сейчас мы ищем причину и, думаю, найдем ее. А пока вам придется принимать все, как есть. Советую относиться к этой ситуации просто как к необычному заболеванию. В любом случае мы не оставим вас без помощи и заботы...
Луков очень внимательно слушал его. Одни слова были знакомы, другие он слышал впервые. Но той цельной мысли, что пытались до него довести, он уловить никак не мог. И поэтому ему казалось, что перед ним разыгрывают спектакль. Клетки, болезни, хромосомы... Лукову не нужно было знать и слышать это, поскольку он еще в первое свое пробуждение сделал единственно верный вывод.
Он сам объяснил себе те перемены, что произошли с его телом и, видимо, душой. Молодой доктор напрасно играл словами и подводил подо все платформу своего наивного медицинского учения. Все гораздо сложнее, хуже, страшнее. Может, стоит сказать ему; может, нужно предупредить этих людей, предостеречь их?
Луков невольно выдавил несколько звуков, похожих на воронье карканье, которое опять перешло в кашель. Доктор сразу же замолчал, прислушиваясь.
- Ничего, - сказал он. - Чаще пробуйте, и в конце концов все получится. Ведь у вас есть и легкие, и голосовые связки. Нужно лишь заново научиться владеть ими. С сегодняшнего дня вы начинаете жить активно. Вас освободят от ремней. Вы сможете двигаться. Вы начнете питаться нормальной пищей, а не через капельницу. Я буду за вами наблюдать. Еще раз прошу: старайтесь сохранять мужество. Десятки людей ищут способ вас спасти.
«Я дьявол, и меня уже не спасти, - напряженно думал Луков. - Меня послал к вам Сатана. Я был по ту сторону жизни, я видел последний круг ада и стал там одним из адских чудовищ. Держитесь от меня подальше. Убейте меня, если сможете. Я делаю нечистым все, к чему прикасаюсь. Как сказать вам это? Как сделать, чтобы вы поверили?»
Лукову было мучительно осознавать, что он не может предостеречь и спасти этих добрых людей, пока не поздно. А может, уже поздно? Может, мир уже начал наводняться такими же чудовищами и они только ждут, когда под землей завоют трубы, призывающие к сатанинской смуте?
Молодой доктор попрощался и ушел. Опять явились санитары, которые с теми же недоверчивыми взглядами освободили Лукова от остальных ремней. Он даже не пошевелился, оставшись полулежать на кушетка. Санитары ушли, гулко грохнул запор на двери.
«Они меня все-таки боятся, - подумал Луков. - Это хорошо. Это их единственный шанс».
За дверями Григория встретил Донской и дружески похлопал по плечу.
- Ну, молодец, - с облегчением сказал он. - Ты будто всю жизнь прожил среди мутантов.
- Да уж... - пробормотал Гриша, вытирая лоб платком. - До сих пор поджилки трясутся. Ну, ничего. Привыкну.
Двое охранников, что были поставлены у дверей наблюдать за первыми переговорами, расслабились, спрятали оружие и подошли.
- Воняет от него? - спросил один.
- Не больше, чем от тебя, - ответил Гриша.
- Ладно, обуздай свои эмоции, - сказал Донской, - и снова иди к нему в апартаменты. Заходи почаще, под любым предлогом. Будь с ним просто человеком, а не очкастым умником. Говори о чем угодно, подружись. Пусть он тоже почувствует себя человеком.
- Беда в том, что я сам не вижу в нем человека. Разговариваю, словно с чучелом в музее, ужасно глупое чувство.
- Чувства глупыми не бывают, глупыми бывают только слова и мысли. Тебе придется увидеть в нем человека. Перечитай его дело, поставь на стол его фотографию.
- Ух ты! - с усмешкой покачал головой Гриша. - И с мамой познакомить?
- И в кино не забудь сводить.
- Я не знаю, как себя с ним вести. Здесь нужен психолог. А то и психиатр.
- Психиатр с ним наедине свихнется самым первым, - возразил Донской.
- А я? Думаешь, я не свихнусь?
- Ты - нет, - без улыбки ответил Донской. - Я уже говорил, ты здесь единственный, кому это не грозит.

* * *

Год с лишним назад, когда Мустафа приговорил к смерти перекупщика металлолома Дубровина, он ни под каким видом не мог представить, что это событие как-то отзовется в будущем. Да и Кича, хоть и испытывал неясную тревогу, никак не думал, что человек, которому он когда-то самолично размозжил голову молотком, может предстать перед ним иначе, чем в страшном сне.
Оба они одинаково ошибались, считая, что смерть Дубровина останется для них безнаказанной. Но и правы были в одном: Дубровин оказался вовсе не той скромной фигурой, за которую выдавал себя, работая под вывеской мелкой перекупки втормета.
Дубровина хорошо знали в узких, но очень влиятельных кругах. Он был тайным правителем всех золотых путей, что протекали через город и его окрестности. Он всерьез и по-настоящему занимался только одним металлом - золотом.
Дубровин действовал очень тихо и деликатно, не выставляясь напоказ. Он не находил удовольствия козырять дорогими машинами, домами и удовольствиями перед плебеями, населяющими город. И мало кто знал, чья на самом деле фигура стоит, например, за цыганами, скупающими на рынках порванные цепочки и перстни с потерянными камнями. Почти ни одна живая душа в городе не ведала, кто контролирует рабочих и инженеров, ворующих с заводов золотосодержащие детали, и умельцев, собирающих подобный же урожай на промышленных свалках. Уличная шпана и наркоманы, срывающие на бегу золотые цепочки с припозднившихся горожанок, тоже не догадывались, что работают в конечном итоге на одного и того же человека.
И даже крупные оптовики, контрабандисты, воры с высокими должностями - и те не всегда имели понятие, чье зоркое око следит за ними - большими рыбами в узкой золотой реке.
Дубровин действовал тихо и деликатно, но эффективно. Незаметно дергая за одному ему известные веревочки, он перегораживал золотые ручейки и речушки частыми сетями, в которых оставался хороший осадок. Мало того, он сам направлял их в нужные русла, заставляя течь к нужным людям в разных городах и даже странах. Эти люди были многим обязаны Дубровину и весьма высоко ценили его труд, опыт и способности.
И ничего удивительного, что его смерть вызвала не только горестные вздохи. Это была финансово невыгодная смерть. Настолько невыгодная, что партнеры не поскупились собрать четыре миллиона долларов и оплатить услуги по возвращению тайного золотого короля к нормальной жизни и работе: «Золотой родник» принял заказ и выполнил его.
Тело Дубровина восстанавливалось в щадящем режиме - без спешки, без убойных ферментных стимуляций и гормональных атак. Он был нужен по возможности здоровым и сильным, чтобы подхватить дела, которые заметно пошатнулись за время его отсутствия. И действительно, в день выписки он чувствовал себя довольно сносно, хотя перенесенная гипокалиемия не позволяла еще уверенно держаться на ногах.
Ни в каком кошмаре Киче и Мустафе не могло привидеться, что погожим летним утром из распахнутых дверей больницы выйдет Дубровин - живой и, в определенном смысле, здоровый. Он сам, без посторонней помощи, спустился по ступеням, опираясь на две трости, от которых надеялся скоро избавиться. И сразу угодил в объятия встречающих. Это были, как на подбор, высокие полнокровные мужчины в хорошем теле, ухоженные, белозубые, источающие запах власти и богатства.
На них не сверкали огромные перстни, не болтались золотые ошейники, сотовые телефоны и прочие побрякушки - эти примитивные знаки веса и благополучия. Они и так выглядели вполне благополучно.
Они смеялись, поздравляли Дубровина, обнимали и жали руку, про себя отмечая его бледность, слабые редкие волосы, ввалившиеся глаза. Но в этих глазах горел огонь.
Недолгий переезд в тяжелых и мощных машинах, сверкающих черной полировкой, охотничий домик за городом, новые встречи, новые поздравления, традиционная баня, праздничный обед. Дубровин возвращался на свою орбиту.
И наконец, камин, кофе, сигары - первый разговор о делах. Улыбки и поздравления отошли на второй план. Воскресший золотой магнат объявил свое первое желание...
Неожиданная и шокирующая новость распространилась по городу за каких-то три или четыре часа.
С утра она разбежалась по прокурорским и милицейским кабинетам, затем шквалом телефонных звонком пронеслась по складам и офисам, к полудню об этом твердили торговцы на рынке. А в течение дня уже весь город узнал, что накануне ночью в своем доме был убит Мустафа.
Как всегда, никто ничего точно не знал. Говорили, что утром его нашла врач-массажистка. Якобы весь дом был залит кровью, и даже на потолке обнаружились брызги. Двое его людей, постоянно находившиеся рядом, исчезли. Негр-уборщик - либо тоже убит, либо в больнице.
Мустафу знали все. Он казался незыблемым, самым устойчивым из всех городских авторитетов: он уже и не считался бандитским атаманом в чистом значении, его знали как бизнесмена, умеющего при нужде применить жесткие меры. Новость о смерти вызвала растерянность как у друзей, так и у людей, не имеющих к его делам отношения. Что касается врагов, то их у него по большому счету и не было.
Поздно вечером Ганс и еще несколько парней из необстрелянного молодняка сидели в раздевалке спортзала и ждали распоряжений от старших. Дело могло найтись в любой момент. С обеда в городе работало уже с полсотни человек, которые хлопотали насчет похорон. Молодых пока держали в резерве.
После десяти вечера в дверях показался адвокат Трюхин - один из многочисленных прежних помощников Мустафы. От него уже разило водкой, светлый замшевый пиджак болтался на пальце, галстук был расслаблен.
- Какие новости? - спросил он от дверей. - Ребята не заезжали?
- Ждем, - ответил за всех Ганс.
- Посижу у вас немножко, - проговорил адвокат и тяжело опустился на скамью. Стало видно, что он за день вымотался до предела.
- Что там на улице делается? - спросил Ганс.
- Договариваемся, - вздохнул Трюхин. - Поминки решили в «Колизее» делать. Стол на четыреста мест, да и то не хватит. В два приема придется. Я с его мамашей сегодня полдня был, успокаивал.
- Ему правда пальцы отрубили?
- Пальцы? - адвокат удивленно посмотрел на Ганса. - Кто тебе сказал? Нет, там не пальцы, там... круче. Его к стене прибили за руки вот такими вот гвоздями. Ну, и стамеска в сердце. Сделали чисто, суки, почти без крови. Я ж там вперед ментов уже был. Потом стали этого... негра его искать. Нашли в шкафу - сидит там, скулит, рожа вся в кровище. Тронули - как заорет... Потом глядим - а у него глаза выколоты. С-суки... - он с яростью сплюнул.
Всех присутствующих пробрал холодок от таких подробностей. Каждый представил себе Мустафу, прибитого к стенке, со стамеской в сердце. Никому не верилось, что его можно так вот просто, стамеской, как свинью. Если б снайпер - тогда еще куда ни шло, но стамеска...
- Вы вот что, - проговорил адвокат, - определяйтесь, кто куда идет. На поминки надо будет двух-трех ребят на улицу выставить, чтоб одеты были хорошо, чтоб говорили без матюков... Люди будут мимо идти - надо бы предлагать зайти, помянуть.
- Всем, что ли? - недоверчиво спросил Кот.
- Всем, всем. Боишься, водки не хватит? Не боись, у нас спонсор похорон - спиртзавод Жени Бобра. И вот еще что. Кому-то надо прошустрить все клубы, дискотеки, чтоб в день похорон никаких танцулек-свистулек. А то что это - у людей беда, а какие-то мокрососы веселятся. Что там еще... Ну, с радио я сам договорюсь - подберут путевый репертуарчик на день. А, вот еще, надо пару ловких ребят. В ночь проехать по всяким райсоветам, райсобесам, судам - везде, где есть флаг. Чтоб утром на каждом флаге черная ленточка висела. Ну, вот пока все. Определяйтесь, кто куда, - он посмотрел на часы и со вздохом поднялся. - Будьте здесь пока, может, сейчас цветы привезут.
- Народ уже вовсю поминает, - заметил Шиза, когда дверь за Трюхиным закрылась.
- Сказано сидеть - будем сидеть, - ответил Ганс.
- Слыхали новость? - подал голос Япон. - Аслан за сегодня девять квартир в городе снял. Сейчас, блин, понаедут землячки из Баку. Войско собирает, мать его...
- Кровь будет, - угрюмо проговорил Кот.
- Я лучше в ментовку работать пойду, чем под черных, - сказал Шиза. - Это ж ведь черные Мустафу прижарили, как пить дать.
- Вряд ли, - качнул головой Япон.
- Точно! За Гусиный рынок посчитались. Мустафа же хотел, чтоб все из колхозов через него шло. Я сам на трассе стоял, фуры с картохами и морковками тормозил...
Время уже шло к одиннадцати, а, кроме адвоката, никто так и не заглянул.
- Ну, чо? -проговорил Кот. - Я, может, в магазин?
- Ладно, давай, - кивнул Ганс и поискал вокруг сумку-визитку с деньгами. Потом вспомнил, что случайно оставил ее в машине у Кичи, и махнул рукой.
Вскоре Кот вернулся, выставил литровую бутылку водки, бросил рядом мясную нарезку в целлофане, консервы и хлеб.
- Не чокаемся, - напомнил Япон, когда пластиковые стаканчики были наполнены до краев.
- Не цепляет, - пожаловался Кот, опорожнив свою емкость.
- Обожди... - кисло усмехнулся Япон. - Сейчас похороны пройдут, зацепит. Всех так зацепит, что мало не покажется.
- Кровь будет, - пробормотал Кот, залезая пальцами в банку с огурцами.
- А кто теперь вместо Мустафы может быть? - спросил Шиза.
- Дурак ты, - в сердцах ответил Япон. - Мустафа тебе что - директор овощебазы? Думаешь, сейчас люди соберутся и нового начальника назначат? Ни хрена! Сейчас народ район рвать по кускам начнет. Если бригадиры договориться не успеют - все, кранты!
Кот опять пробормотал что-то насчет крови. Затем разлил по новой и определил опустевшую бутылку под стол. Однако никто не успел прикоснуться к стаканчикам, поскольку на улице яростно заскрипели тормоза.
- Кто там еще? - забеспокоился Жане, машинально пряча стаканчик под газету.
Хлопнула дверь, потом еще одна, и наконец в раздевалку ввалился Кича. На него было страшно смотреть - бледный, всклокоченный, с дрожащими полуоткрытыми губами.
Все вскочили. Казалось, Кича вот-вот прокричит какую-то новость, настолько ужасную, что на ее фоне поблекнет даже гибель Мустафы.
Он обвел помещение блуждающим взором и остановил его на Гансе.
- Твое? - спросил Кича, выставив перед собой сумку-визитку из коричневой кожи.
- Ну... - осторожно кивнул Ганс. - В машине у тебя забыл.
- Иди-ка сюда, - сказал Кича, облизывая пересохшие губы.
Тихо, маленькими шажками Ганс начал приближаться, не зная, чего ожидать от невменяемого бригадира. Не дождавшись, Кича шагнул вперед, схватил Ганса за рукав и потянул за собой к двери.
Вытащив его в соседнее помещение, Кича подпер дверь стулом и только после этого рывком открыл сумку.
- Это твое? - нетвердым голосом проговорил он и вытряс содержимое сумки на стол.

Предыдущая страница 23 Следующая страница


Тварь непобедимая 24

- Ну да, мое. А что?
- И это - тоже твое?! - Кича размахнулся и швырнул на стол стопку цветных фотографий.
Ганс взял их, мельком взглянул и снова уставился на бригадира.
- Ну и что? - сказал он. - Это еще тогда было. И я тебе говорил, что они у меня есть.
На снимках была изображена клиника «Золотой родник» в различных ракурсах. Основной корпус с крыльцом, ворота, флигель, маленькая железная дверца в заборе. Еще было несколько видов на дворик клиники с крыши соседней пятиэтажки - общих и с приближением.
- Вот! - воскликнул Кича, выхватывая одну из последних фотографий. - Вот этот мужик - знаешь его?
Ганс пригляделся. В верхнем уголке снимка можно было разглядеть, как высокая худощавая врачиха толкает перед собой кресло-каталку, в которой полулежит расслабленный бледный мужчина с большими запавшими глазами. Японский фотоаппарат-"мыльница" имел мощный объектив с хорошим разрешением, и это позволяло достаточно ясно разглядеть лицо человека.
Это был Дубровин. Тот самый подпольный золотой король, которого Кича изувечил в двух шагах от собственного офиса. Однако Гансу его лицо было неизвестно. Он так и сказал Киче.
- Откуда он там взялся?! - визгливо крикнул Кича. - Откуда? Ты же его видел! Теперь ты понял, кто...
Он осекся. Он хотел сказать, что теперь ясно, кто уработал Мустафу, но вовремя прикусил язык. Никто, даже Ганс, не должен знать, что Кича имеет отношение к тому давнему убийству.
- Ничего я не понял, - угрюмо проговорил Ганс. - Ну, мужик в коляске, и что? Там много таких.
Кича несколько секунд неподвижно смотрел на Ганса, пытаясь успокоиться. Действительно, телохранитель ни при чем, он не виноват, и незачем на него орать. Наконец Кича заговорил - тихо и вполне спокойно:
- Хочешь джип? «Крузер», новый, полгода из Германии - хочешь? Прямо завтра.
- Что? - пробормотал удивившийся Ганс.
- А ничего. Ставлю джип и двухкомнатную квартиру. Если ты этого мужика быстро и чисто копаешь, завтра же получишь машину и хату.
- В каком смысле закопаю? - произнес Ганс севшим голосом.
- В каком хочешь! Пристрели, нa куски поруби. Взорви. Можешь заодно и всю эту больничку сровнять - разрешаю.
- Так ведь ты сам говорил...
- Что я говорил? Это не я, это Мустафа говорил. Ну, и где он? Меня теперь слушай, я твой командир. Прыгай в тачку - и рви туда, прямо сейчас. Хоть по кирпичику там все разломай, а мужика этого мне найди, понял?
- Ну... - Ганса съедали сомнения. - А если я не смогу?
- Ну, так постарайся, черт тебя задери! Или джип тебе не нужен? Бери с собой братву - и вперед - ищи, узнавай.
- Постой... - Ганс никак не мог взять в толк, что происходит с бригадиром. - Да на что он тебе нужен, этот инвалид? А ты, вообще-то, не гонишь?
- Все, никаких базаров! Я улетаю далеко, в загранку, меня не ищи. На похоронах у Мустафы не буду, позже приеду. Если что - скажешь там...
Ганс молчал, хлопая глазами. Кича никогда не был трусом и размазней, но сейчас несгибаемый бригадир буквально преобразился. Что за паника, что за спешка?
- Стой! - сказал Кича, хотя Ганс пока никуда не уходил. - А если его там уже нет? - и он уставился на Ганса, словно тот отвечал за все передвижения пациентов клиники.
Гансу оставалось только пожать плечами.
- Найдешь, - решительно приказал Кича. - Хоть кишки выверни этим айболитам, а адресок узнай. - Он замолчал, вспомнив, с какими трудностями год назад он сам подбирался к логову Дубровина. Впрочем, теперь пусть это будут трудности Ганса. - Будет грустно - вспомни, что в гараже тебя ждет большой блестящий «Крузер».
Уже в дверях Кича, вспомнив что-то, обернулся.
- Заедешь к Филину на Шахтерскую, скажешь, чтоб выдал арматуру.
Он ушел, и через несколько секунд вдали затих шум его «Понтиака». Ганс стоял один в пустом предбаннике раздевалки и думал. Потом он начал шагать взад-вперед, лихорадочно чесать затылок.
Наконец повернулся и решительно шагнул в дверь, где его уже заждались приятели.
- Ну, что, пацаны? - сказал он захмелевшей братве. - Кто-то тут обещал мне помочь посчитаться за старую обидку.
Осмелевшие от водки пацаны не заставили себя упрашивать.

* * *

Майор Соляков готовился ко сну, когда с тумбочки неистово заголосил телефон.
- Да, - по-домашнему ответил он, не представляясь.
- Виктор Иванович? - раздался негромкий осторожный голос.
- Слушаю.
- Это Божеродов, здравствуйте.
- Да, Юра, я слушаю.
- Виктор Иванович, обязательно приезжайте сейчас ко мне в больницу. Я вам кое-что покажу. Только нужно поскорее - я сейчас один дежурю во флигеле. Дежурный врач отъехал на пару часов, а напарника сегодня нет. Приезжайте - не пожалеете.
- Что именно ты мне хочешь показать, Юра? - очень спокойно, чтоб остудить пыл собеседника, спросил майор.
- Виктор Иванович, я не могу это объяснить по телефону! - возбужденно заговорил агент. - Это нужно видеть! Тут они такое в подвале держат - я увидел и подумал, что с ума сошел. Я не обманываю, я не стал бы вам звонить просто так. Приедете?
- Ну... - вздохнул Соляков. - А нас сейчас не слушают?
- Исключено, - отрезал Божеродов. - Этот телефон чистый. Приедете?
- Думаю, да, - снова вздохнул майора
- Только, пожалуйста" быстрее, пока дежурный врач не вернулся. Подходите к задней двери и сразу входите, я замки заранее отопру. И телекамеры переключу, чтоб в главном корпусе вас не видели. Приезжайте, я жду.
Божеродов напрасно надеялся, что майор тотчас запрыгнет в костюм и помчится в клинику. Опытный оперативник не привык бросаться в неизвестность, как в омут. Он прежде всего сел в кресло и спокойно все обдумал.
По формальным правилам, прежде чем вот так куда-то ехать, Соляков обязан был предупредить начальника управления. Проникновение на территорию частного учреждения - серьезный шаг, и здесь необходима поддержка и одобрение ведомства. Более того, на подобное мероприятие нежелательно идти в одиночку.
Но с другой стороны, если сейчас побеспокоить генерала, если поднять на ноги дежурную опергруппу, придется объяснять, куда, а главное, зачем нужно ехать. Увы, майор ничего не мог сказать о цели мероприятия. Он досадовал на самого себя, что не добился от агента связных объяснений - поверил его взволнованному эмоциональному голосу.
А если на том конце маршрута ничего нет? А если этому взбалмошному Божеродову снова что-то показалось? Информация без перепроверки - просто воздух. Если на основе бессвязного звонка затеять операцию с привлечением сил Управления, и притом не очень-то законную операцию, можно сесть в такую лужу, после которой долго не отмоешься.
Что же такого мог увидеть там Божеродов? Полусгнивших мертвецов, бродящих по коридорам? Что ж, объяснение в его духе. Если уж он не смог это объяснить майору по телефону, то майор тем более не смог бы передать подобное генералу. Как ни крути, нужно ехать самому.
Да, нужно ехать, убеждаться, видеть все своими глазами. Пусть один раз, но достоверно. Если что-то есть - тогда можно звонить, сообщать, привлекать силы - одним словом, развязывать себе руки.
Соляков оделся, сунул за пояс «ПМ» - кобуру он не признавал - и пошел во двор заводить свой «Москвич».

* * *

Салон «Хонды» мягко подсвечивали зеленые огоньки табло. На заднем сиденье слышалось глухое бряцанье металла. Пацаны делили оружие, которое вынес им Филин - сутулый седой мужик с грустными коровьими глазами, бывший зампотех из какой-то вэ-че.
В простом картофельном мешке были сложены два «ТТ», ижевское помповое ружье с откидным прикладом, чеченский автомат «борз» и три безосколочные гранаты.
- Это сразу выкидываем, - рассудительно сказал Япон, откладывая под сиденье «борз». - Этой какалкой только в войнушку играться.
- Я его возьму! - загорелся Шиза. - А чего - маленький, удобный.
- Ну, смотри, сам напросился... Ганс, тебе чего?
- «Тэтэшник», - ответил Ганс, не отрывая сосредоточенного взгляда от дороги.
Ему протянули новенький, еще скользкий от смазки пистолет.
- А другого нет?
- Второй потертый весь, ржавый.
- Вот, давай потертый. Лучше потертый, но советский, чем новый китайский.
Ганс нервничал. Только сейчас, когда ветер немного выдул из него хмель, он понял, в какую безумную авантюру позволил себя втянуть. Переть рогом без всякой подготовки на хорошо охраняемую, со всех сторон защищенную больницу - предел глупости. Внутри вооруженные охранники, снаружи - заборы и телекамеры.
Об этом надо было думать раньше. Но раньше Ганс слушал Кичу, который орал, сулил несметные богатства и не терпел никаких возражений. Раньше Ганс был прилично пьян и до неприличия самонадеян. Теперь пришло время каяться, но что толку? Сказать пацанам: все, ребята, отбой, едем обратно? Его не поймут. Ганс на радостях уже пообещал хорошо расплатиться с братвой - он уже планировал продать обещанную двухкомнатную квартиру.
Летели стремительные минуты, мелькали за окнами машины ночные улицы. Каждая минута и каждый метр пути приближали тревожную неизвестность. И чем дальше - тем меньше шансов остановиться, одуматься. Нелепая ситуация затягивала в себя, как болото.
Ганс понимал, что, если они прорвутся внутрь, действовать придется жестко. Придется стрелять из настоящего оружия - в людей, в живых людей. Стрелять не раздумывая, пока они не начали первыми. А впрочем, это те люди, которые в свое время спустили его с лестницы, которые тыкали его зубами в капот на виду у Светки... Ганс старался думать об этом, чтоб не терять запала и злости.
Он остановил машину в квартале от клиники, не выключая зажигания. На нейтралке двигатель «Хонды» работал почти бесшумно и не глох. Отсюда можно было добежать до забора больнички, не привлекая внимания. Ребята натягивали маски.
- Ну, все, - выдохнул Ганс, бросая руль. Некоторое время он молчал, собирая в кулак самообладание. - Заходим со стороны маленького здания, там место тихое. Сначала там все обшарим. Если есть кто живой - вырубаем, но тихо, без стрельбы.
- А если не получится? - усмехнулся Кот.
- Это у тебя-то не получится? - также усмехнулся Ганс. Кота взяли в бригаду из «гладиаторов», он зарабатывал тем, что по ночам дрался на потребу публики за городом, на старой стройке, на площадке, освещенной только фарами машин. Кот был на редкость туп, но одним ударом мог свалить кого угодно.
Ганс пустил по рукам фотографию Дубровина.
- Еще раз поглядите, кого искать. Если попадется какой-нибудь докторишка - сразу не калечьте. Он нас сам к нему приведет. Ну, двинули...
Четыре быстрые тени скользнули вдоль забора, прячась в кустах. Клиника была самым освещенным местом в округе - внутренний дворик заливал свет прожекторов, вдоль заборов так же светили мощные лампы.
- Колючка на заборе, - прошептал Кот, почесав затылок через маску.
- Вон в том скверике - фанерный щит, - отозвался Ганс. - Я уже все посмотрел и промозговал. Надо его набросить на забор и перебежать, как по мостку. На той стороне сразу жмитесь к забору, чтоб не попасть под камеры.
- Обломайся, - прошептал Япон. - Там еще проводки, видишь? Сигнализация.
У Ганса уже просто опускались руки. Он решительно не понимал, как им незаметно пробраться внутрь. Не говоря уж о том, что там еще требовалось перетряхнуть всю больницу и найти одного-единственного человека. Его успокаивало, что пацаны пока настроены нормально, не плачутся, не паникуют. Но и они в конце концов могут призадуматься, стоит ли лезть напролом неизвестно куда.
- А дверочка-то открыта! - раздался вдруг тихий рассыпчатый смех Шизы.
- Чего? - недоверчиво переспросил Ганс.
- Дверочка-то железная - того... Я толкнул, она и отворилась.
- Не понял, - настороженно произнес Ганс.
- Чего ты не понял? - прошипел Кот, обдав запахом водки. - Рвем туда, пока открыто.
И в самом деле, железная дверь легко и бесшумно открылась. Фонарик выхватил широкий деревянный мосток, ведущий прямо во флигель.
- Всегда бы так везло, - ухмыльнулся Япон и первым вошел в строение, задев ружьем водосточную трубу.
Все четверо приятелей оказались в узком коридоре, где пахло кислотой и лекарствами. Отовсюду раздавался монотонный шум, работали невидимые агрегаты, где-то текла вода.
- Тихо, на цырлах идем вон туда, - Ганс указал пистолетом на полуоткрытую дверь.
Через секунду Кот наступил Япону на ногу, и тот отскочил, брякнув ружьем о стену. За дверью загремел стул, и в проеме показался рослый парень в униформе.
- Виктор Иванович? - тихо спросил он, вглядываясь в темноту.
- Нет, блин, Василий Парамонович, - сказал Япон и с силой ткнул Божеродова ружьем под ребра. Сбоку налетел Шиза, сдавил Юрику горло и осторожно уложил на пол.
- Слышь, ты, баклан, - проговорил Кот, заклеивая Юрику рот и руки липкой лентой, - если у тебя насморк, придется дышать задницей. Умеешь?
Юрик, ошеломленный внезапным нападением, даже не мычал, а лишь водил из стороны в сторону выпученными глазами.
- Еще люди тут есть? - спросил Ганс, слегка наподдав Божеродова носком ботинка. Тот замотал головой.
- А не обманываешь? - ласково спросил Япон, надавливая стволом ружья Юрику на мочевой пузырь.
- Если обманываешь, - пригрозил Кот, - заклею и нос, и задницу. Запасай кислород.
Парни быстро обошли этаж и убедились, что на нем только пустые лаборатории. Юрика временно поместили в свободное стойло свинарника, отобрав рацию, фонарь и пистолет.
- Ганс, там еще под полом целый этаж! - сообщил Кот, заглянув в подвал. - И свет горит, и дверей полно. Будем смотреть?
- Будем, - ответил Ганс. - Япон, расправляй уши и сиди здесь. Ружье пока Коту отдай, тут с пистолетом сподручнее. И возьми фотку, покажи этому чмошнику...
В подвале воняло химией еще больше, чем наверху, а шум был громче. Ганс шел по узкому коридору последним, с напряжением ожидая, что любая из дверей сейчас может открыться, и из нее выйдут удивленные хозяева.
Кот шагал впереди, осторожно пробуя все двери. Дробовик он держал наискосок от плеча к поясу, одинаково готовый как шарахнуть картечью, так и просто дать в грудь рукояткой. За ним преувеличен но осторожно крался Шиза, водя по сторонам стволом-обрубком своего «борза».
- Ну, блин, тухлятина, - поморщился Кот, открыв очередную дверь. За ней горел синий свет, стояли прямоугольные баки, опутанные шлангами. Несло прокисшим бельем и еще чем-то смрадным, неживым, тошнотворным.
- Иди туда, проверь вон те двери, - хрипло проговорил Ганс, которому тоже скрутило горло or здешних ароматов. - А ты, - он подтолкнул локтем Шизу, - погляди дальше по коридору. Там тоже дверь - вон, возле стеклянной стенки со шторами.
- Там свет, - забеспокоился Шиза.
- Вот и погляди...
Шиза по очереди вытер вспотевшие ладошки о штаны, перехватил поудобнее автомат и тихонько прокрался к двери. Увидев, что она заперта снаружи, он чуть осмелел и даже опустил оружие. Щелкнул задвижкой, скользнул внутрь...
Всего секунду длилась тишина, затем раздался такой жуткий вопль, что Ганс непроизвольно отскочил за угол. В следующее мгновение грянул автомат - два выстрела слились в один, а на третьем заклинило патрон.
Шиза вылетел из-за двери, почему-то без маски, его лицо было обескровлено. Ганс впервые увидел, что означает «волосы дыбом» - рыжая шевелюра приятеля стояла торчком, напоминая сапожную щетку.
Он отступал шаг за шагом на подгибающихся ногах, держа замолчавший автомат судорожно сведенными руками.
- Ты что?! - зарычал Ганс. Шиза тихо взвизгнул от его голоса, прыгнул в сторону. Но, увидев своих, перевел дыхание. Он ничего не говорил, только тряс головой и таращил глаза. Ганс и подоспевший Кот уставились на дверь, непроизвольно направив на нее оружие. Прошло несколько томительных секунд, пальцы дрожали на крючках, но ничего не происходило.
Ганс, кивнув Коту, начал медленно приближаться к двери. За спиной громко, едва ли не в голос, дышал потрясенный Шиза. Ганс вошел первым - и у него моментально взмокла спина. Ему захотелось бежать отсюда, бежать куда угодно, лишь бы подальше и поскорей. Сзади сдавленно всхлипнул от испуга и изумления Кот.
Прямо перед ними корчилось на кушетке немыслимое чудище, косматое, заросшее шипами и иглами. Оно хрипело, выгибаясь змеей, шипы царапали стену, оставляя белые следы на обивке.
Ганс застыл, боясь, что эта тварь от малейшего его движения может броситься и запросто откусить голову. Он поднял ослабевшие руки. Пистолет скользил в потных ладонях и дрожал, не давая взять монстра в прицел. Тут он заметил, что взгляд косых желтых глаз застыл на нем. Чудище перестало извиваться, оно Съежилось, словно бы став короче раза в полтора.
И тут произошло вовсе невероятное. Сквозь хриплое дыхание монстра и грохот собственного сердца Ганс услышал что-то похожее на членораздельную речь.
- Не... Не стреляй... Пожалуйста... Больно...
- Кот! - шепотом проговорил Ганс. - Ты слышал? А?
- Он что-то сказал, - подтвердил Кот, готовый в любой момент выпрыгнуть через дверь.
Тем временем отошел от своей первой истерики Шиза. Он выглядывал из-за спин приятелей, его глаза по-прежнему были полны изумления.
- Я в него попал, - быстро заговорил он, словно оправдывался. - Вон его как корежит. Я попал...
- А ну, на пол! - громко и отчетливо сказал вдруг Ганс.
- Ты чего? - встревожился Кот.
-Заткнись, не с тобой говорю. На пол, а то стреляю! - повторил он, перехватывая поудобнее пистолет.
Чудище притихло, водя желтыми глазами по сторонам. Одной из своих когтистых лап оно с силой чесало грудь, и вдруг на пол что-то со стуком упало. Это была пуля. Пуля из чеченского автомата, застрявшая в панцирной пластине.
- А-а-а... - тихо выдохнул Шиза.
- Ну! - прошипел Ганс, делая вид, что вот-вот выстрелит.
Косматая образина медленно поползла с кушетки, не сводя с Ганса своих желтых глаз. Ганс в свою очередь не отрывался от двух пар острых рогов на носу противника, боясь ощутить их у себя под ребрами. За коротким колючим телом на пол свалился ДЛИННЫЙ ХВОСТ.
- Гляди - оно дрессированное! - заворожено проговорил Кот.
- А теперь рожей вниз! - приказал Ганс, и в его голосе уже просквозило торжество.
Он уже приводил мысли и чувства в порядок. Если оно слушается, если просит не стрелять, значит, боится. А если так, надо не теряться, а брать ситуацию в свои руки. Вот оно - все перед ним. Руки, ноги, хребет, хвост с шипом. Пожалуй, таким хвостом можно проткнуть, как саблей. Но это вряд ли, оно же боится!
- Кот! Подходи и цель прямо в башку. Если только дернется - мочи!
- Ты что?! Ты что придумал-то? - перепугался Кот.
- Делай! - процедил Ганс. - Плачу валютой. Сам он, настороженно поглядывая на хвост-саблю, зашел с другой стороны. Переложил пистолет в левую руку, вытащил из кармана джинсов наручники.
- Хваталки свои - назад! - скомандовал он и ткнул чудище ногой в бок, стараясь не наколоться.
Обмирая от страха и отвращения, он наклонился и нацепил наручники на конечности монстра. Браслеты удобно устроились между шипами, плотно обхватив запястья.
- А теперь я его забираю, - сказал он своим приятелям. - И все. На сегодня приключений хватит. А ну, подъем! - И он снова пнул пленника в бок, удивившись, какие твердые у него ребра.
Чудище подтянуло под себя ноги и с большим трудом поднялось на них, скрипнув о пол когтями. Оно с трудом держало равновесие. В нем было не больше полутора метров роста, не считая хвоста, который бессильно валялся на полу. Несмотря на жуткий внешний вид, существо уже не казалось опасным - слишком мало в нем было сейчас сил.
- Так и пойдешь с ним по улице? - поинтересовался Шиза, который все еще предпочитал держаться подальше.
Ганс не успел ответить, поскольку в коридоре показался Япон.
- Пацаны, - беспечно сказалон, - а у нас еще один клиент наверху.

* * *

Майор собирался остановить свой «Москвич» в удобном месте за квартал от клиники, но с удивлением увидел, что там, в тени развесистых кустов, уже кем-то оставлена пустая «Хонда» с горящими габаритами.
Он не придал этому значения. Рядом был жилой пятиэтажный дом, чуть дальше - круглосуточный магазин, и хозяева оставленной машины могли быть где угодно.
Как и предлагал Божеродов, майор подошел к клинике со стороны двора, где нашел неприметную железную дверь. Покосился по сторонам, потом толкнул ее. Все совпадало с планом, дверь свободно открылась.
Он пошел по коридору, ожидая, что навстречу выйдет агент. Но здание казалось пустым, не доносилось ничего, кроме шума работающей аппаратуры. Майор остановился, прислушиваясь. Ему не нравилось, что Божеродов до сих пор не вышел. Конечно, объяснение этому могло быть простым - вызвали на пульт, например, или просто отошел в туалет...
В эту секунду из-за большого деревянного ящика появился Япон. Он выпрыгнул, как кошка, на лету распрямляя ногу для удара. Соляков согнулся от боли в груди, и сразу же Япон весьма сноровисто добавил ему рукояткой пистолета по затылку, заставив упасть на колени.
У майора еще был шанс откатиться в сторону и выхватить пистолет, но, падая, он задел виском угол ящика, от чего на секунду «поплыл».
Когда в глазах рассеялась муть, майор обнаружил, что незнакомец уже сидит на нем верхом и деловито обшаривает карманы.
- Очухался, дядя? - ухмыльнулся Япон и, приподняв голову противника за волосы, отработанным боксерским ударом в челюсть отправил майора в нокаут.
Соляков выключился не полностью. Сквозь клочья желтого тумана, стремительно летящего перед глазами, он вроде бы слышал какие-то голоса, видел, что вокруг стоят люди без лиц, что мимо проводят какое-то животное на ремне - медведя или обезьяну. Потом появились еще какие-то люди...
Окончательно придя в сознание, он обнаружил себя лежащим на узком столе, пристегнутым прочными ремнями. Мучительно ныла голова, хотя синяки и ссадины, похоже, были обработаны и заклеены.
Рядом на таком же столе лежал Божеродов - он или спал, или был без сознания. Если не считать этих железных столов на шарнирах, комната была почти пуста, и от этого делалось немного жутко.
Вошли двое незнакомых людей. Впрочем, кого-то они майору напоминали - возможно, он видел их фотографии, сделанные оперативниками, - но вспомнить имена не мог. Один - молодой, смуглый, с сильной спортивной фигурой. С ним пришел человек постарше, с растрепанными грязными волосами и красным мясистым лицом. Молодой крутил в руке пластиковый пакет, в котором можно было различить контур пистолета и бордовый прямоугольник - видимо, удостоверение.
- Вот, значит, как... - проговорил старый усталым, горестным голосом. - Уже, получается, спецура к нам пролезла.
Молодой не спеша подошел к Божеродову, повернул его голову, осматривая следы ударов.
- Кто же их так уделал? Друг друга они, что ли?..

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

- Нечего гадать, - проговорил старый неожиданно жестким тоном. - Обоих - к Павлову. Допросить под химией, а потом... - и он сделал непонятный жест рукой.
- Все ясно, Ярослав Михайлович, - спокойно, даже с ленцой ответил молодой.
Майор почувствовал, как его ногти непроизвольно впиваются в обивку стола, а сердце начинает стучать в два раза чаще положенного. Но он ничего не мог сделать. Путы были очень крепкими.

* * *

Светлана позвонила Григорию утром и успела застать его в кабинете.
- Я уже неделю тебя не видела, - сказала она.
- Извини, но... - начал было Гриша, однако вовремя удержал на языке дежурную ссылку на занятость. - Ох, неужели прошла целая неделя?
Он и в самом деле все последние дни был занят до предела, страшно уставал и поздно приходил с работы. Но он понимал: нельзя говорить «не было времени» человеку, который тебя ждет. Это означает, что живой человек для тебя на втором месте после каких-то абстрактных дел, что в жизни твоей есть что-то более важное, чем этот человек. И это очень горько слышать.
- Скажешь, был занят? - спросила Светлана. - Говори, не бойся. Я тебе поверю.
- Не поверишь, - горько усмехнулся Григорий.
- А ты докажи. Правда, докажи, а то я буду думать, что ты меня просто забыл, что я тебе надоела...
- Нет, Светик, все не так. Не злись на меня, я тебя не забыл, просто у нас тут... - он с досадой замолчал.
- Ну, что? Ладно, молчи. Я и так знаю, что ты - незаменимый и безотказный. А я - просто нахалка, которая требует внимания и отрывает от важных дел.
- Света, что с тобой? - У Григория упало сердце, он уловил в голосе Светланы что-то необычное, чего раньше никогда не было.
- Ничего, я просто соскучилась, и мне очень грустно. - Она замолчала, а потом заговорила как-то по-другому, словно стала дальше на тысячу километров: - Знаешь, я этого всегда боялась.
- Чего?
- Что интересные книжки быстрее всего кончаются, Гриша. Нет, я не обижаюсь на тебя, мне просто так грустно... Ты не виноват.
- Света, перестань, - строго сказал Григорий.
- Я всегда этого боялась, - с грустью повторила она.
- Все, молчи. Через пятнадцать минут я буду у тебя.
- Не надо, ты же на работе. Не обещай...
- Все, я сказал! - он повесил трубку.
Он вытер вспотевший лоб. Как же так - оказывается, прошла целая неделя, а он даже не позвонил. Замотался со своими подопечными, забыл про все и про всех.
Он давно знал, он чувствовал, что Светлану постоянно беспокоит навязчивый страх потерять его. Это выражалось в неприметных деталях, словах, жестах, двусмысленностях, которые не всегда можно было точно истолковать. Она дрожала над ним. Она словно бы не верила, что он реален, что он надолго.
Если бы не это, она не принимала бы с такой болью и грустью его просчеты, случайную невнимательность, неосторожно сказанные слова.
Все, что Григорий сейчас мог, это поскорей приехать и успокоить. Но обязательно лично, глядя в глаза. По телефону ничего не скажешь, ничего не добьешься.
Он уже собирался закрывать кабинет, как снова затрезвонил телефон.
- Через две минуты общий сбор у главного, - сообщили из канцелярии.
Досадуя и чертыхаясь, Гриша прибежал во флигель. В тесном кабинетике Шамановского собрались в основном руководители подразделений. Стульев не хватало, многие стояли, подпирая стены.
- Ну... - произнес главный, и от этого короткого звука всем сразу стало не по себе. Шамановский ни на кого не смотрел, яростно комкая в пальцах сигарету. - Все уже знают, что у нас исчез пациент?
Некоторые удивленно переглянулись - новость еще не успела разбежаться по клинике.
- И ты не знаешь? - Главный в упор посмотрел на Григория. Тот сразу понял, о каком именно пациенте идет речь.
- Я еще не заходил к нему, - тихо проговорил он.
- Не заходил... - в сердцах повторил Шамановский и швырнул сломанную сигарету на пол. - Ночью в нашем здании были посторонние! Один из них - офицер ФСБ, которого провел сюда сотрудник нашей охраны, - главный бросил испепеляющий взгляд на Павлова. Тот смотрел в сторону, барабаня пальцами по столу. - И это не все. Здесь были и другие люди. Кто они - неизвестно, но после их прихода исчез пациент. Гэбэшника и его стукача мы допросили, но они ни черта сами не понимают, - Шамановский схватил еще одну сигарету, но тут же сломал и ее. - Черт побери, не больница, а проходной двор!
Он замолчал, уставившись в стол. Потом сокрушенно покачал головой и продолжил:
- Я ни минуты не сомневаюсь, что и те и другие шли конкретно на пациента. Отсюда вопрос. Кто из нас мог так натрепать языком, что желающим посмотреть на него стало тесно в нашем помещении?
Вопрос, разумеется, остался без ответа. Главный накалялся все больше, обводя пылающим взглядом подчиненных.
- И еще вопрос: как нам теперь отвечать перед заказчиком? Где искать пациента? Допустим, есть шанс, что он сам вернется - но это ничтожный шанс. Ничтожный и единственный. Он не сможет вернуться, он даже не знает, как выглядит наша клиника снаружи. Нам придется его искать. Нам придется нанимать людей, платить им и вводить в курс дела. Представляете, что начнется в городе? Из частной клиники сбежал генетический мутант! Этот пациент слишком дорого нам обходится, вы не находите?
- Думаю, не нужно пока никого нанимать, - рискнул вмешаться Павлов, продолжая смотреть в сторону. - Мы пока сами. У нас есть кое-какие рычаги, так что, я надеюсь...
- Я тоже надеюсь! - Главный стукнул кулаком по столу, обломки очередной сигареты полетели на пол. - Я надеюсь, что содержу весь свой штат не напрасно. Что охрана меня охраняет, а не приводит посторонних! Кому из своих волкодавов ты теперь решишься доверять?
- Я стараюсь доверять всем. А что касается Божеродова, то я разберусь, как он к нам попал.
- Ну-ну... - Шамановский наконец прикурил. - Больше заняться нечем?
- Это принципиально. К вечеру будет отчет.
- В задницу твой отчет! Пусть лучше к вечеру будет пациент! И не теряй времени, поднимайся и иди. И остальные тоже, проваливайте! Если через два дня пациента не будет на месте, вы все побежите проверять подворотни и расспрашивать прохожих.

* * *

Июльское утро только начало расплываться и тяжелеть, наливаясь зноем, когда у крыльца клиники остановился пожилой человек, обутый в походные ботинки на толстой подошве.
У него была седая, аккуратно подстриженная борода, загорелое лицо и живые светлые глаза. В одной руке он держал большую дорожную сумку, в другой - горящую трубку.
Человек постоял с минуту, докуривая табак, затем сверился с записью в блокноте и поднялся к двери.
- Я хотел бы видеть господина Шамановского, - сказал он охраннику, сильным акцентом выдавая свое нездешнее происхождение. - Мое имя - Пол Ферган. Передайте, что у меня рекомендации от доктора Селини из Неаполя.
Через пять минут гость сидел в холле, пробуя предложенный кофе. Шамановский находился в кресле напротив и хмуро смотрел на него, не ожидая ничего хорошего.
- Чему обязан? - нетерпеливо спросил он.
- О! - отозвался гость. - Прежде хотелось бы узнать, останется ли наш разговор конфиденциальным?
- Как хотите.
- Я представляю администрацию специального пансионата для людей с нарушениями общего развития, - представился гость. - Мы имеем целую сеть таких учреждений, объединенных специальной программой ООН. Один из пансионатов находится на территории вашего государства.
- И при чем здесь мы?
- Прошу, доверьтесь мне полностью. Мы сегодня должны найти общий язык.
Шамановский взглянул на часы и тихонько вздохнул, ничего не ответив.
- Наши пансионаты собирают пациентов с самыми тяжелыми физическими недостатками и уродствами. Мы не лечим, мы только помогаем им жить. Это исключительно благотворительная программа. Я объясняю вам это, чтобы вы мне доверились, понимаете?
- Пока только пытаюсь. Простите, у меня мало времени. Может, вы решите свои вопросы с администратором?
- О нет, нет! Я как раз приступаю к самому главному. Мне кажется, что один из ваших пациентов может представлять для нас интерес. Вы понимаете, о ком я говорю?
- Нет, не понимаю, - ответил Шамановский, и его щека дернулась.
- Ну, хорошо, - гость загадочно улыбнулся и сунул руку в сумку, - Что-нибудь в этом роде, да? - И он осторожно положил перед собеседником небольшую черно-белую фотографию.
Шамановский скосил на нее глаза и резко поднялся. Потом сел, проведя ладонью по лицу.
- Черт возьми... - пробормотал он.
- Я так и знал, - умиротворенно улыбнулся Ферган. - Вы сразу все поняли. Вы искали нас, а мы искали вас. И теперь мы очень просто договоримся.
Шамановский взял снимок в руку и внимательно рассмотрел его. Там был изображен скалистый берег залива, а на его фоне - два колючих уродца с длинными хвостами. Оба были точной копией восстановленного пациента Лукова. Они сидели на большом камне, опираясь о него руками, и чуть печально смотрели в объектив.
- Итак... - торжественно проговорил гость, но Шамановский его перебил:
- Подождите. Прошу, объясните, как все это понимать?
- Ни слова! - Гость решительно покачал головой. - Вы не услышите ни слова, пока мы не решим формальные вопросы. И вот главный из них: согласны ли вы передать своего пациента в нашу организацию?
-А захочет ли он?
- Захочет! Поверьте, устраивать жизнь таким, как он, - наша обязанность. Ему там будет лучше, чем у вас. Я с удовольствием расскажу вам все об этом, и вы мне расскажете, как он здесь оказался, но это все потом. Главное - отдаете ли вы его?
- Почему нет? - пожал плечами Шамановский. - Я действительно не знал, что с ним делать. Но дело в том, что его сейчас у меня нет.
- Что это значит?
- Он исчез. Может, убежал. Но, скорее, его похитили.
- О, это очень плохо! Это недопустимо! - Гость искренне расстроился. - Однако вы намерены его вернуть?
- Мы ищем, но... Поймите, мы же ничего о нем не знаем! Что у него в голове, где он может быть, как будет себя вести?
- Он будет вести себя как обыкновенный человек.
- Вы так считаете?
- Не совсем. Нужно учитывать его необычные свойства. Но что касается психики, он просто человек. Исходите из этого.
- Просто человек... - повторил Шамановский и нервно усмехнулся.
- Очень, очень жаль, - вздохнул гость. - Честно говоря, я рассчитывал сегодня же его увидеть.
- Как вас найти?
- Несколько дней я поживу в гостинице.
- Возможно, вы уже не застанете меня здесь, - тихо произнес Шамановский. - Но мои люди с вами обязательно свяжутся, если у нас что-то получится. Если бы вы помогли...
- Вряд ли. Я здесь один, и я не волшебник, - он встал, чуть наклонил голову. - Вы не могли бы вызвать мне такси?
- Ни к чему. Мы вас подвезем на своей машине.
- Вот мой номер, - Ферган протянул карточку. - Это спутниковый телефон, можно говорить со мной в любой точке мира. Я очень надеюсь, что вскоре мы с вами сможем беседовать как коллеги и обменяемся сведениями.
- Постойте! - Шамановский тоже встал. - Как вы узнали? Как нашли нас?
- Это совсем просто. Вы же звонили и писали коллегам, задавали вопросы. Мы сотрудничаем с большим числом ученых. Нас проинформировали - догадаться было достаточно легко.
Шамановский уже провожал гостя к дверям.
- Вы, пожалуй, захотите навести обо мне справки, - проговорил Ферган. - Учтите, мы не тайное общество, мы работаем на официальной основе. На нашей стороне мировая общественность, - он поклонился и пожал хозяину руку. - Желаю успеха.

* * *

Более всего Лукова угнетало то, что его плохо кормили. Чувство голода было столь мучительным, что на его фоне меркло все остальное - затхлый воздух в крошечном подвальном помещении, темнота, боль на месте попадания двух пуль, полная неизвестность и страх.
Ему нужна была пища. Ему нужна была энергия. Он перестал бы бояться и переживать, он смог бы думать, а может, и действовать, если б чувствовал себя сытым. Пока же он мог только лежать на каком-то гнилом тряпье в подвале гаража и слабо шевелиться, когда затекали конечности.
Ему никак не удавалось собрать воедино силы и мысли. Впрочем, мыслей не было, а сил и подавно. Его теперешний мир - крошечный и темный - был замкнут, в него ничто не пробивалось.
Иногда - раз в день, а может, раз в год - в потолке открывалась квадратная крышка. Какой-то человек с настороженными бегающими глазами бросал Лукову пакет. В нем обычно была сырая картошка, морковь, пара батонов, бутылка воды.
Луков начинал есть. На некоторое время ему становилось лучше. Матовые завесы сползали сглаз, с ушей, в мозгу словно бы лопались тоненькие пленочки, мешавшие крови течь свободно. Его маленький мир становился выпуклее, ярче.
После еды Луков мог немного подвигаться. Сначала он обнаружил, что может допрыгнуть до потолка своей тюрьмы. Пробовал в прыжке выбить люк, но на это уже сил не хватало.
Он научился ловко управляться со своим хвостом. Это получилось так легко, словно он всю жизнь это умел и нужно было лишь вспомнить. Хвост помогал при прыжках, им можно было зацепиться за выступ на стене, подвинуть что-то к себе. Мало-помалу, хотя это не всегда получалось, Луков учился владеть своим телом, подчиняя внутренней воле мышцы, иглы, роговые наросты. Оказалось, все имело смысл, все можно было как-то использовать.
Потом, когда желудок перемалывал скудную пищу, силы начинали иссякать. И Луков вновь опускался на свое тряпье и опять погружался с головой в тяжелое полуобморочное состояние. Глаза переставали видеть в темноте, уши словно бы закладывало ватой, мозг затягивался непроницаемыми пленочками.
И все равно он настойчиво пытался осознать свое новое "я". Он искал в душе следы адского пламени, которое коснулось его на границе света и тьмы" но не находил их. Только тело было обезображено и приготовлено для какой-то немыслимой цели. Он считал это наказанием за ту жизнь, которую выбрал. Но не слишком ли строгое наказание? Тысячи людей совершают страшные злодеяния - неужели все они становятся слугами Сатаны?
Ни искупить, ни покаяться - все поздно! Луков не крестился и ко всем церковным обрядам относился снисходительно. Вот и настало время пожалеть об этом. Он со страхом ждал минуты, когда наконец явится властелин темных сил и начнет отдавать свои кровавые приказы. Как это будет выглядеть? Как узнать этот момент? Предстанет ли перед ним Сатана в ужасном обличье, или прозвучит голос из-под земли, или проявятся на стене огненные символы?
И какие это будут приказы - убивать, разносить болезни, лишать людей покоя и разума? И наконец, что произойдет, если их ослушаться?
В душе и мыслях Луков оставался все тем же человеком, только испуганным и задавленным неизвестностью. Все, что ему оставалось, - это ждать.

Донской всеми силами хотел бы отсрочить этот разговор, но время и обстоятельства были неумолимы. Настал момент, когда телефон на его столе тревожно засигналил, а затем знакомый рокочущий бас в трубке проговорил:
- Здорово, Андреич! Узнал?
- Конечно, Борис Васильевич! - с фальшивой приветливостью ответил Донской.
- Ну, рассказывай, как там у вас дела?
- Все, как должно быть, - в голосе Донского прозвучал оптимизм, и опять фальшивый. Он радовался, что Сударев его сейчас не видит. - Впрочем, вы рано звоните...
- Ну, извини. Не хочу тебя торопить, Андреич, но и ты меня пойми - третий месяц на исходе. Пора бы тебе меня чем-то порадовать.
- Все будет в порядке, уверяю вас. Сейчас, правда, радовать нечем. Видите ли, полипептидные цепочки в жировой клетчатке теряют стабильность, как только уровень каталитической активности...
- Ну-ну-ну, завел свою шарманку, - рассмеялся Сударев. - Ты мне проще скажи: когда я заполучу своего ненаглядного?
-Надеюсь, уложимся в оговоренный срок. А срок, если я не ошибаюсь, сто четырнадцать дней. Да, кстати... - Донской замялся, подбирая подходящие слова.
- Что такое? - мигом насторожился Сударев.
- Вам обязательно видеть пациента? Может, ваш вопрос можно решить по телефону?
- По телефону? - Сударев хмыкнул. - Это вряд ли. Разговорчик будет такой, что я его проводам не доверю. А к чему ты клонишь?
- Ну, некоторые технические сложности... - Донской уже начал сочинять на ходу.
- Что? Говори - у тебя там что-то не клеится? Ну, давай, объясни, в чем затыка?
- Затыка в том, что... э-э-э.... Мы поддерживаем жизнь пациента в компактной барокамере, и его не стоит оттуда извлекать. На открытом воздухе у него открываются локальные очаги клеточного распада.
- Как же так? - озадаченно проговорил Судаг рев. - Я думал, у вас там все на мази...
- Это так, но вы заказали быстрое и дешевое лечение. Я предупреждал, что могут быть проблемы. Барокамера - это еще не самое худшее, что могло быть.
- Эх, ладно! Камера так камера. Найдем способ, придумаем. Не пропадай, Андреич, через недельку еще позвоню.
Донской некоторое время сидел с закрытыми глазами, сжав ладонями виски. Затем набрал три цифры на селекторе.
- Павлова ко мне.
Начальник охраны бесшумно появился в комнате и плотно закрыл за собой дверь.
- Что у тебя нового? - спросил Донской.
- Увы, - Павлов покачал головой.
- Хотя бы скажи, что вы делаете! Скажи, чтоб я знал, что вы не прохлаждаетесь.
- Да что говорить... Одна группа круглосуточно сидит в его дворе, еще одна отрабатывает маршруты. Конечно, напрягаем информаторов. Да, кстати! Ребята договорились насчет экспертизы тех гильз, что нашли в его комнатенке. Так вот, патроны были обычные пистолетные. Но насечки на гильзах характерны для чеченского автомата «борз», что переводится как «волк». Есть над чем задуматься, верно?
- Только что звонил заказчик, - сказал Донской. - Спрашивал, когда можно забрать клиента. Что я мог ответить? А что я отвечу, когда он снова позвонит?
- Думаю, можно придумать кучу отговорок.
- Не тебе объяснять, что это за заказчик. Он обеспечивает нашу безопасность в этом городишке. И он не любит неясностей и смущенного бормотания. Отговорки - не для него.
- Возможно, придется идти с повинной.
- Ты рехнулся? - Донской поднял усталые злые глаза. - Ты подумай, что нам придется городить, когда станем объясняться! Мол, извините, ребята, старичок ваш случайно оброс рогами и щетиной, а кроме того, у нас его угнали, как барана...
- Зачем же так? Пациент бесследно исчез. Из-за специального лечения он имеет не вполне обычный вид...
- Замолчи, - раздраженно махнул рукой Донской.
- Почему же? Если они заинтересованы в пациенте, то сами подключатся к поискам. Я бы не возражал. У них хорошие возможности. А нет - просто вернем сумму. Не так уж много они заплатили.
- Это верно, - заметил Донской. - Но доверия к нам уже не будет. А без доверия... Чувствую, скоро будем сниматься с этого места. Главный уже намекал. Одна неприятность, потом другая, а теперь еще этот гэбэшник... Все, засветились мы по самые гланды.
- Я догадываюсь, что скоро мы съезжаем отсюда. Но дела надо закончить.
- Надо, - согласился Донской. - Любой ценой. А поэтому ищи его. Хорошо ищи.

* * *

Простое, хотя и дерзкое решение пришло в голову Гансу, когда он узнал, что на похороны Мустафы заедет Сударь. Требовалось немного - нахальство, решимость и удача. И тогда, как считал Ганс, план сработает.
Братва отдала немало сил, денег и фантазии, чтоб проводить Мустафу на кладбище «по-нормальному». Кое в чем, правда, перестарались. Многие решили, например, что незачем было пускать впереди гроба пятилетнюю девочку, которая шла в белом платьице и раскидывала алые розы из большой корзины. Из-за девочки колонна двигалась очень медленно, и мотоциклетный эскорт не мог нормально ехать.
И милиция тоже нервничала - просили перекрыть улицу на двадцать минут, а получилось в два раза больше из-за разных мелких неурядиц.
Зато с музыкой все вышло просто блестяще. От дома до катафалка гроб сопровождал оркестр из областной филармонии. Музыканты были одеты во все черное, все трезвые, и играли лучше, чем на сцене. А на кладбище, когда отзвучали речи и обещания отомстить, когда заколоченный ящик стали опускать в яму, над головами скорбящих пацанов вдруг разнеслись пронзительные аккорды мелодии из «Профессионала». Все получилось так складно, так трогательно, что даже наводнившие кладбище переодетые менты - и те чуть не прослезились.
В общем, событие для города вышло очень даже значительное. Во всех дворах малолетки вполголоса говорили, что сегодня хоронят Мустафу, что гроб специально заказывали в Питере, что на похороны пришло две тысячи человек и так далее.
Для поминок был арендован по дешевке недавно отремонтированный зал «Колизея». Темные деревянные столы и тяжелые портьеры хорошо подчеркивали трагизм и серьезность дня. По плану, первыми садились за скорбную трапезу почетные гости, авторитеты из других районов и городов вместе с осиротевшими бригадирами Мустафы.
После этого двери открывались для простой бандитской пехоты, знакомых и незнакомых горожан, решивших разделить траур с бритоголовыми пацанами, парящимися в непривычных им черных пиджаках.
Гансу любой ценой нужно было получить доступ к Сударю, пока тот не уехал с поминок. Даже здесь его достать было непросто, а в другой раз будет просто невозможно. Ганс многое поставил на этот день.
Обстановка на церемонии была довольно натянутая. За столом то и дело сверкали косые взгляды. Все отлично понимали, что Мустафа был одним из тех больших столпов, на которых все держалось, все ждали обвала и гадали, с кого он начнется.
Кроме того, до сих пор было не разгадано, за какие грехи поплатился Мустафа и кто исполнил приговор. Из-за полной неясности подумать можно было на кого угодно, в том числе и на любого из соседей по столу. Самое странное, что, по всем прикидкам, никакой быстрой выгоды от смерти авторитета никто получить не мог. Все давно устоялось, уход Мустафы мог означать только беспорядок и неприятности. И теперь все их ждали.
Одна лишь полуслепая старушка-мать Мустафы сидела скрючившись во главе стола и едва заметно покачивалась в такт своим горестным мыслям. Она вяло принимала знаки внимания и соболезнования, благодарила, всех называла «мальчиками» и не догадывалась, что ее сейчас окружают самые отъявленные мерзавцы.
Ганс занял пост у служебного входа в «Колизей», где дожидались своих шефов водители. Он прохаживался вдоль шеренги автомобилей, прислушиваясь, что творится внутри фургончика, который он одолжил в магазине у знакомых. Со стороны казалось, что Ганс привлечен для транспортного обеспечения похорон и ждет распоряжений. Фургончик в эту версию вписывался хорошо.
Наверху уже прозвучали все положенные печальные и торжественные слова, троекратно наполнились и опустели стопки. Люди, которых собрало в одном месте неожиданное событие, разделились на кучки и воспользовались возможностью поговорить о делах.
Сударь вышел на балкон с Гошей Тритоном - разухабистым парнем, который только два года назад освободился из ИТК и за это время успел отбить себе большой участок федеральной дороги вместе со всеми ее автозаправками, закусочными, дорожными постами и мотелями.

Предыдущая страница 25 Следующая страница


Тварь непобедимая 26

Ганс сразу увидел обоих и понял, что лучшего момента не будет. Он, дружески кивнув охраннику на входе, прошел в здание и поднялся в зал. У дверей балкона его, естественно, тормознули. Вежливый, но решительный человек с военной выправкой молча заступил дорогу.
- Мне нужно передать кое-что на словах, - нахально сказал Ганс, кивая в сторону Сударя. - Срочное дело.
- Все передачи - на телефон, - равнодушно ответил телохранитель, даже не глядя на Ганса.
- Ну что, я сейчас телефон искать побегу? - пожал плечами Ганс. - Срочное же дело.
- Тогда говори мне, я передам.
- Что там такое? - раздался рокочущий бас Сударева, который услышал препирательства. - В чем дело?
- Мне надо вам кое-что показать! - не растерялся Ганс. - Всего на минутку. Дело важное.
На лице Сударева мелькнуло удивление, он переглянулся с Тритоном.
- Ну, показывай.
- Это не здесь, - Ганс уже сам испугался собственного нахальства. - Это у меня в машине. Вон тот фургон, видите?
- Вижу. И что там?
- Нужно спуститься. На словах не расскажешь. У Сударева окаменело лицо. Он обратил на Ганса сузившиеся, полные злого недоумения глаза.
- Ты хочешь, чтоб я пошел туда? - раздельно проговорил он. - Чтоб я лазил с тобой по твоему вонючему фургону?
- Дело важное, - пробормотал Ганс, которому уже поздно было отступать.
- Избавься от него, - сказал Сударев телохранителю и отвернулся.
- Вы такого еще не видели! - в отчаянии воскликнул Ганс, отступая под железным натиском. - Это бешеные деньги!
- Да? - Сударев вдруг усмехнулся. Этот настойчивый парень в какой-то момент заинтересовал его. - Ладно, сходи взгляни, что у него там, - велел он охраннику.
- Нет, вы сами должны увидеть, - Ганс уже почти умолял. На него начали обращать внимание люди из-за столов.
- Да пойдем поглядим, - с усмешкой сказал вдруг Тритон, которому стало интересно, что там такое в машине. - Все равно уже ехать пора.
- Ну, ладно уж... - неохотно ответил Сударь. - Идем прогуляемся...
Ганс ликовал. Еще минуту назад он почти не верил, что у него это получится, но упорство взяло свое.
Вместе с Сударем и Тритоном к машине спустились целых четыре телохранителя, которые поглядывали на Ганса с ясно различимой неприязнью и подозрением. Ему же было на них наплевать.
Он подошел к машине и распахнул заднюю дверь. Зрители вгляделись в полумрак фургона, затем дружно отпрянули.
- Он на цепи, - сквозь усмешку сказал Ганс. - Не выскочит,
- И что это? - выдавил ошарашенный Сударев, глядя из-за спин таких же ошарашенных охранников. Жуткое колючее существо, затаившееся в полумраке, неподвижными желтыми глазами глядело на зрителей. Иногда оно вздрагивало, и тогда костяные иглы бились друг о друга, производя какой-то зловещий звук.
Ганс заметил, что двое охранников сунули руки под пиджаки, держась за пистолеты.
- А вы стрельните по нему разок, - предложил он. - Он пулю держит.
Существо вдруг задвигалось, вжалось в угол и часто-часто заморгало. А затем произошло вовсе невероятное. Из горла его донесся хрип, в котором можно было различить слова:
- Не надо стрелять... Пожалуйста, не надо...
Даже железобетонные охранники побледнели. Они затихли, судорожно сведя пальцы на пистолетах, готовые всадить сотню грамм свинца в говорящее чудище, если только оно посмеет слишком резко шевельнуться. Тритон стоял с открытым ртом, не издавая ни звука. Недоеденный шашлык вывалился из его руки.
- Так, - проговорил Сударев, мало-мальски справившись с первым испугом. - И что дальше?
- Дальше - я пас, - ответил Ганс. - Дальше вы сами придумывайте. Вы - голова, а я так... Я только думаю, что на этом можно чемоданы денег срубить. А вы сами решайте - в цирке его показывать или сажать на цепь дом охранять... А если на разбор десяток таких зверушек выставить?
- И ты хочешь получить за него долю? - утвердительно спросил Сударев.
- Хотелось бы, - хмыкнул Ганс. - Наверно, какой-нибудь заграничный институт за него целый грузовик «зелени» выставит.
- Да-да-д а, понимаю, - пробормотал Сударев. - Ну, конечно, сам ты его толком пристроить не сможешь.
Он немного посторонил охранника и выступил на шаг вперед. Затем громко сказал в глубь фургона:
- Эй! Слышишь меня?
- Слышу, - прохрипело чудище.
Сударев вдруг тяжело задышал. Ему стало не по себе: он уловил что-то жуткое и вместе с тем знакомое. То ли взгляд неподвижных желтых глаз, то ли нотки в голосе... Ерунда, чушь, какие там могут быть нотки? Но все равно, ему захотелось немедленно уйти из-под этого зловещего взгляда.
- Где ты его поймал?
- Ну... - замялся Ганс. - Есть местечко.
- Надо понимать, начинается деловой разговор? - через силу усмехнулся Сударев. - Хорошо, я подумаю. Оставь телефон.
В это время Гоша Тритон, наконец оттаявший, с ухмылкой поднял упавший шашлык и швырнул его в фургон. Колючий уродец быстро-быстро задвигал конечностями, схватил мясо и принялся шумно жевать.
- Ну, пацан, - покачал головой Тритон, - ты бы хоть кормил его.
Он оглянулся и заметил двух поваров, которые с перекошенными физиономиями наблюдали из окна кухни.
- Э, мужики! - зычно позвал Тритон. - Тащите сюда все объедки. Ну, чего смотрите? Быстро, быстро!
Через минуту повара с побледневшими лицами и дрожащими коленями принесли большую алюминиевую кастрюлю с костями и мясными обрезками.
- Во! - одобрительно сказал Тритон. - Ну, ставьте туда, к нему...
Повара, покрываясь холодным потом, оставили кастрюлю в фургоне и бросились обратно на кухню, пока Тритон не придумал что-нибудь похуже. Например, кормить эту жуткую тварь с руки.
Впрочем, это не потребовалось. Уродец, громыхнув цепью, сам дотянулся до еды и принялся жадно рвать мясо зубами.
Сударев этого уже не застал, поскольку поспешил уйти. Он сидел в машине и оттирал платком лоб, пребывая в полном замешательстве. Жизнь уже клонится к закату, а, оказывается, еще возможны такие сюрпризы! Какое-то быдло с перебитым носом подлезает к нему на похоронах и предлагает перепродавать говорящих уродцев. Сюжет, достойный наркотического бреда!
Откуда оно взялось, это чудовище? Много появилось диковинок на свете с тех пор, как Сударев выполз из колыбели, но такого он никогда не видывал. Он был настолько растерян сейчас, что не мог даже ничего предположить.
Впечатления должны были отстояться в голове, чтобы принять мало-мальски определенную форму. Сударев не собирался сейчас обдумывать предложение Ганса, хватало дел и поважнее. Но до самого вечера перед его глазами всплывал говорящий клубок колючек, неподвижно смотрящий из мрака.
Что касается Ганса, то он торжествовал. Обещанные Кичей джип и квартира были детскими игрушками по сравнению с той победой, которую он сегодня одержал. Так ему, по крайней мере, казалось...

* * *

Наконец-то Луков получил то, чего ему страшно недоставало последнее время. Еда! Сочные жирные куски в кастрюле, сырое мясо и сало, обрезки внутренностей. Он глотал все это, не разбирая, не чувствуя вкуса и запаха. И его не тошнило, не передергивало от столь непривычной ему пищи, он поглощал ее так легко и быстро, словно никогда и не знал иной еды.
И хотя кастрюлю отобрали раньше, чем он успел набить живот, все равно, почти сразу наступило блаженное облегчение. И опять он испытал знакомые чувства: как лопаются несуществующие мутные пленочки, заслоняющие мир, как яснее и ближе становится все вокруг, проступают краски, звуки, запахи. А мышцы, несколько минут назад казавшиеся засохшими, вдруг проснулись, заиграли живой силой.
Лишь тогда Луков смог полностью оценить произошедшее: только что перед ним стоял Сударь! Тот самый Сударь, который прежде чуть ли не через день звонил или приезжал за советом, который боготворил Луку и уважал, словно родного отца. Тот Сударь, которому Луков, по сути, остался должен целую гору зеленых бумажек с портретами заморских президентов.
И этот человек стоял перед ним с брезгливой гримасой, глядя на жалкое существо, прикованное цепью к стене вонючего фургона. В какой-то момент показалось, что можно одним словом внести ясность и прекратить те мучения и унижения, которые испытывал Луков последние дни. Но он не мог этого сделать. Ни при каких условиях он не желал, чтобы прежние знакомые глядели на него и знали, кто он есть на самом деле. Предстать перед людьми в своем новом облике - это было выше его сил.
Скрыться, спрятаться, уйти от этого мира в какую-нибудь глухомань, где нет ни людей, ни денег, ни воспоминаний - только этого хотел сейчас Луков. Только об этом он думал, трясясь в душном фургоне, несущемся неизвестно куда.
А впрочем, почему неизвестно? Луков вдруг понял, что сейчас он вернется в тот темный крошечный подвал, где так мучился все эти дни. И опять тот парень с туповатым настороженным лицом будет швырять ему хлеб и сырую картошку.
Он приподнялся на мощных ногах, прислушался. Машина катилась по ровной дороге, то разгоняясь, то притормаживая. В фургоне не было окон, но по светлым щелям легко угадывалась дверь.
Луков притянул к себе прикованную ногу, пошевелил ею, проверяя, есть ли место для размаха. Уперевшись обеими руками в стены, он сделал несколько мощных рывков ногой и ощутил, что обрывок цепи теперь болтается на ней свободно. Это оказалось так легко, словно бы цепь была картонной.
Выбрав момент, когда машина в очередной раз притормозила, Луков собрался с силами и бросил напрягшееся тело на дверь. Первый бросок не удался, он был лишь пробой сил. Но теперь Луков знал, как правильно применить эти силы.
Со второго удара дверь вылетела, как на пружине, детали замка брызнули под колеса идущих следом машин. В глаза Лукову ударил яркий свет. Он увидел себя посреди широкой улицы, заполненной транспортом. В следующий миг его заметили.
Истерично скрипнули тормоза, раздался пронзительный женский визг, подхваченный людьми на тротуарах. Луков, не теряя времени, прыгнул на асфальт и дальше, не останавливаясь, - на капот проезжающих мимо «Жигулей». Успев заметить выпученные глаза водителя, он перескочил на крышу другой машины, грохнув по ней обрывком цепи, потом увернулся от пассажирского микроавтобуса, который отозвался визгом тормозов...
Через несколько секунд он был на обочине. Гудящая загазованная перепуганная улица осталась за спиной. Луков рванул от нее со всей скоростью, на которую был способен. Впереди мелькнула зелень кустов - и он нырнул туда.
Сначала он мчался по краю лесопарка, потом - задворками частных домиков, сопровождаемый бешеным лаем собак. Вскоре беглец оказался на заросших берегах мутной крошечной речушки, провонявшей канализацией.
Шум города становился все тише. Наконец Луков остался совсем один.

* * *

Гриша здорово удивился, когда, вернувшись с работы, обнаружил у подъезда Валька Толстопятова.
- Привет! - издали закричал Валек. - Где пропадаешь? Час тебя жду.
- Извини, дела.
- У меня тоже дело к тебе есть.
Григорий удивился: с каких это пор у Валька появились к нему дела? Впрочем, приход старого приятеля его скорее раздосадовал. Именно сегодня у него выдался свободный вечер, и он собирался встретиться со Светланой.
- Ладно, пойдем, - безрадостно сказал он и зашел в подъезд первым.
- О, обстановочку сделал, - одобрительно заметил Валек, оказавшись в квартире.
- Ничего я не делал, - глухо ответил Гриша. - Некогда мне обстановочкой заниматься.
- Ну как же? А вот - телевизор прикупил, музыку взял...
- Пойду кофе сварю, - сказал Гриша и отправился на кухню. Валек остался в комнате, продолжая искать следы процветания. Но почему-то их было немного, чем Валек был несколько огорчен.
- Времени у меня мало, - предупредил Гриша, ставя на журнальный столик две чашки, - поэтому говори коротко и ясно. Что у тебя за проблемы?
- Проблем нет. Ты мне вот что скажи - в фирме теперь работаешь?
- Ну... В общем, да.
- Вот! - обрадовался Валек. - И занимаешься, наверно, лекарствами.
- Что значит, лекарствами? Лечением занимаюсь.
- Лечением? Ну, правильно, а какое лечение без лекарств?
- Говори, что надо? Лекарство какое-то достать?
- Нет, наоборот, - Валек вдруг заговорил тише. - Не достать, а...
Его оборвал телефон.
- Ты дома? - прозвучал в трубке голос Донского. - Это очень кстати. Бери машину и мчи сюда. Неотложное дело.
- А нельзя это неотложное дело на завтра отложить? - вздохнул Гриша.
- Я серьезно, Гриша. Пациент засветился в городе. Нужна твоя помощь.
Гриша с досадой швырнул трубку. Стоило выкроить свободный вечер, как его опять забирают. И снова все нужно откладывать, снова куда-то мчаться... Гриша с содроганием представил, что сейчас придется звонить Светлане и в очередной раз говорить: «Извини, но...».
- Мне надо срочно уходить, - сказал он, поднимаясь.
- Я подвезу, - охотно отозвался Валек. - В дороге и обговорим.
У Григория был совершенно безрадостный вид, поэтому Валек несколько изменил интонацию разговора. Никаких бодрых восклицаний, а только сдержанные неторопливые фразы.
- Зависла у ребят партия товара из Индии. Какой-то крем - то ли от грибка, то ли от лишая... Пока разбирались, оказалось, срок годности кончился. Правда, просрочено совсем чуть-чуть, но документы теперь только в помойку... А вот товар жалко.
- Зачем же лежалое брали?
- Так ведь дешево! У нас здесь можно так накрутить, что озолотишься. Ну, ребята спросили, я и сказал, что есть знакомый человечек по лекарствам. Ты то есть.
- Я? - неприятно удивился Григорий. - А с чего ты взял, что я занимаюсь таким дерьмом?
- Ну, зачем так грубо? Возьмешься сдать пять контейнеров этой мази - квартиру новую купишь. Ребята тебе на реализацию отдадут, по дешевке, почти даром. Правда, без документов, но... Ты ж сделаешь сам все эти справочки, сертификаты, ксивы?
- С какой стати?
- Я ж говорю, дело денежное. Ты б поглядел на эту мазь - баночки, коробочки, буквы золотые. Загляденье! В любую аптеку поставь - улетит со свистом. Тебе что, деньги не нужны?
- Такие - нет, - ответил Григорий. - Это во-первых. Во-вторых, ты ничего не понимаешь в продаже медицинских препаратов и не знаешь, сколько тут проблем. И в-третьих, я не занимаюсь торговлей и не собираюсь.
- А чем же? - удивился Валек. - С чего ты, интересно, телевизоры покупаешь?
- Я уже говорил - я лечу. Я врач.
- Врач? - Валек с недоумением почесал затылок.
- Да, врач. Мазь свою лучше вывали на помойку, если не хочешь на ней погореть. Это я тебе по-дружески советую. Мы приехали. Спасибо, что подвез.
Валек долго смотрел вслед Григорию, сокрушенно качая головой. Он удивлялся, как может отказаться человек от такого прибыльного предложения, особенно если есть возможности. Жизнь в среде мелких перекупщиков давно научила его, что надо постоянно суетиться, жульничать, подделывать бумажки, совать мелкие взятки и подарки. Иначе, считал Валек, будешь честным и гордым, но бедным.
Осуждающе вздохнув, он завел машину и поехал прочь от клиники. Он, конечно, не заметил, что в хвост ему пристроилась замызганная белая «четверка» с двумя силуэтами в кабине.

* * *

- ...Его видела куча народа, - говорил Донской, быстро шагая впереди Григория по коридору. - Представь, его показывали на похоронах, как ярмарочного уродца. Правда, нам пока не доложили, кто именно показывал, но это уже и не важно.
- Почему же?
- Похоже, он сбежал. Был слух, что уже вечером на Красногвардейском шоссе большая обезьяна перебежала дорогу. Ты слышал, чтоб у нас по дорогам обезьяны бегали?
- Но это же только слух.
- Это вполне достоверный слух. Павлов не зря свои деньги получает, и его ребята могут работать очень шустро.
- Ну, хорошо, а при чем тут я?
- Павлов через свои связи отыскал нам какого-то психоаналитика. Он задаст тебе десяток-другой вопросов, поскольку ты больше всех общался с пациентом. Он хочет составить его психологический портрет, чтобы знать, где и как его проще найти.
- Чушь какая-то... И как вы этому аналитику все объяснили?
- Лучше не спрашивай, - горестно вздохнул Донской. - Такого нагородили, что самому противно стало. Мол, пациент с гормональными отклонениями, весь покрыт волосами, похож на животное. И что у него крыша на этой почве покосилась... Да ну...
С психоаналитиком Гриша общался наедине. Это оказался массивный черноволосый человек, лицо которого с трудом просматривалось через бороду. Во время разговора у него шевелились только губы и пальцы, державшие авторучку. Он даже и не моргал почти. И вопросов он задал не десяток, а не меньше сотни, причем один другого глупее. Например: «Вы мечтали вместе с пациентом об отдыхе в тени яблонь?» Или: «Вы играли с ним в подвижные игры?»
Григорий вышел от него совершенно осатаневший, с больной головой. В кабинете Донского он увидел Павлова, невозмутимо листавшего газету.
-Ну?
- Он, кажется, думает, что мы ловим говорящую дрессированную обезьяну.
- Пусть думает что хочет, - холодно сказал Донской. - За те деньги, что ему обещаны, он постарался бы найти даже говорящую черепаху.
- Не знаю, что из этого выйдет, - покачал головой Григорий, опускаясь в кресло. - Надо было или все ему честно объяснить, или...
- Или дать объявление по телевизору. С фотографией, - хмыкнул Донской.
- Обезьяну искать было бы легче, - проговорил Павлов из-за своей газеты. - Помню, в Корее местные ребята дрессировали обезьян-камикадзе...
- Да, мне отец рассказывал, - обронил Григорий. - Он же там служил.
- Твой отец служил в Корее? - удивился Павлов. И вдруг встал, отшвырнув газету. - Постой-постой... Ведь твоя фамилия... Как его зовут? Не Миша?
- Михаил Васильевич Пшеницын, майор в отставке.
- Вот это да... - присвистнул Павлов. - Что с ним, где он? Он жив?
- Жив, конечно! А в чем дело?
Павлов сел, потом опять встал.
- Андрей, - сказал он Донскому, который с недоумением поглядывал на обоих, - мы... Нам нужно отойти.
Он потащил Григория за собой. Через минуту оба были в кабинете у главного.
- Он - сын Мишки Пшеницына! - с ходу выпалил Павлов.
- Что?! - у Шамановского округлились глаза. - Это точно? А где он сам?
- Наверно, дома, - ответил Гриша. - А все-таки, что происходит?
- Поехали, - скомандовал главный, торопливо влезая в пиджак.
Машина уже мчалась по городу, а Григорию все еще не объяснили, из-за чего столько шума и эмоций. Все, что он мог, это самостоятельно домыслить, что все трое когда-то встречались. Попутчики обменивались возбужденными и малопонятными репликами, игнорируя редкие и робкие вопросы Григория.
- Как же так? - огорченно цокал языком главный. - Его же проверяли до седьмого колена. И упустили?
- Ну, упустили, - разводил руками Павлов. - А что? Проверял не я. Ну, посмотрели, отец-пенсионер. И что? И ладно...
Шамановский развернулся к Григорию и посмотрел горящими глазами.
- Твой батя, - сказал он, - вот этого парня по кускам собрал, - он ткнул толстым пальцем в Павлова. - Что в брезенте принесли, из того и склеил. Там, в Корее...
- Не прибедняйтесь, Ярослав Михайлович, - отозвался Павлов. - Без вашей помощи не склеил бы.
- Я говорю, что знаю. - Он тронул водителя за локоть: - Тормозни, надо в магазин зайти за гостинцами.
Вскоре они втроем ввалились в квартиру родителей Григория, заставив мать испуганно попятиться от двери.
Отец вышел из комнаты в своей майке с журналом в руке, вглядываясь в лица гостей через очки. Сначала молчал, потом всплеснул руками.
- Быть не может...
Они не обнимались, не прыгали от радости, а лишь сошлись втроем и жали друг другу руки. Молчали и долго смотрели друг на друга.
- Ну, что? - сказала мать. - Собрать на стол, что ли?
Павлов, не поворачивая головы, протянул ей два пакета с гостинцами.
- Пойдемте! - воскликнул отец. - Пойдемте в комнату!
Григорий посмотрел на часы и пришел в ужас. Он проскользнул к телефону и набрал номер Светланы. Не тратя времени на извинения, он сказал, что уже мчится к ней, не разбирая дороги.
Никто не заметил, как он ушел. Его это не удивило и не обидело - компания явно обошлась бы без него.

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

И лишь на следующий день, когда Григорий по какому-то делу на минутку забежал к родителям, он услышал от отца довольно странные слова.
- Этот человек, которого ты привел, - Шамановский... Держись от него подальше, сынок. Брось все, иди на старую работу. Будет трудно - ничего, мы тебя прокормим. Только не ходи с ним по одной дорожке.
- Но почему?
- Не спрашивай, - отвечал отец. - И не удивляйся, а просто послушайся меня. Я и сам не знаю почему. Я чувствую. За ним словно бы тень какая-то ходит. Да, конечно, ученый он от бога, умница, но... Что-то не так с ним, Гриша. Страшно с ним. И там, в Корее, я это тоже чувствовал. Он неделями в джунглях пропадал, он с кем только не знался там. Он такие ужасы видел, что сам ими пропитался. И никто не знает точно, где он был и что он там делал.
- Я тебя не понимаю, - покачал головой Григорий.
- И не надо. Просто послушай отца. Я не знаю, чем ты у него занимаешься, но добра в этом нет. Хоть он мне и товарищ, хоть и прошли мы с ним через огонь, а все равно, разойдись с ним, сынок.
«А я знаю, что он в джунглях делал, - подумал вдруг Григорий. - Головы людям отрезал и спрашивал, как они себя чувствуют».
Луков зря надеялся, что на городской свалке он останется совсем один. Людей здесь было достаточно, они вели вполне устоявшуюся жизнь, и каждый из них был работником неформальной помойной индустрии. С утра и до темноты они разрабатывали недра городской свалки, извлекая из них то полезное, что каждый день давал город.
Часто Луков наблюдал за ними из лесочка, из канавы, из кучи старого тряпья. Многих он уже знал в лицо. Некоторые приезжали сюда с раннего утра из города, другие жили здесь же - в землянках, в шалашах из фанеры, листового железа и полиэтиленовой пленки. Бывало, в этих же шалашах жили и дети.
Они бродили между куч мусора, ворошили их палками и крючьями, доставали какие-то вещи, разглядывали, стряхивая грязь. Потом бросали обратно или же помещали в мешки, которые таскали с собой.
Эти люди знали, куда и когда подъезжают машины с отходами города, заранее занимали места, ссорились, если кто-то лез на чужую «делянку». Все здесь было, как и в любом человеческом обществе, только на порядок проще, яснее, ближе к истокам бытия.
Иногда случалось, что машина приезжала вне расписания - не обычный городской мусоровоз, а какой-нибудь случайный грузовик с неожиданным грузом: то с грудой старых телевизоров, то с осколками гипсовых статуй, то вдруг с мотками еще хорошей ткани.
В таких случаях люди бросали все и неслись, обгоняя друг друга, к этим новым кучам, чтобы первыми успеть разгрести их, схватить что получше... Действительно, все здесь было как в жизни.
Бывало, кто-то уходил в город потрошить мусорные ящики, но всегда с разочарованием возвращался. В городе все уже было поделено.
Найденным добром распоряжались по-разному. Самые хозяйственные раскладывали свои сокровища вдоль трассы, по которой день и ночь шли машины. По выходным проезжающие дачники охотно останавливались, чтоб за копейки купить кастрюлю без ручек, лист пластика, отрезок резинового шланга, моток проволоки или коробку гвоздей, выкорчеванных из какого-нибудь старья.
До темноты не гасли костры на окраинах огромной помойки, обступившей город с подветренной стороны, не смолкали голоса - когда веселые, когда злые, чаще - пьяные.
Луков никогда не лез на глаза людям. Наоборот, он прятался от них, выходил из своих нехитрых убежищ только ночью, когда по мусорным горам шастали лишь крысы и бродячие собаки. И те и другие избегали его - крысы ныряли в мусор, собаки - поджимали хвосты и трусили прочь.
Луков искал еду. Здесь было огромное количество всевозможных отбросов, объедков, но иногда попадалось что-то поинтереснее. Очень часто Луков набредал на кучи засохшего хлеба - нетронутые буханки, батоны с маком, с изюмом - все это каменело под открытым небом. Порой попадались груды вздувшихся консервных банок, которые Луков наловчился открывать одним когтем.
Однажды ему повезло, и он по запаху нашел не меньше центнера копченых кур, лежавших под прелой соломой. А в другой раз он поймал и съел собаку. Она еще шевелилась, когда он рвал ее клыками и с шумом втягивал в себя кровь. И что самое удивительное, ему это нравилось. Ему это нравилось!
Он не только набивал живот, но и учился пользоваться своей новой оболочкой. Поначалу было странное ощущение - словно бы находишься внутри не совсем отлаженной, но мощной машины, управляемой мыслью. Захотел - подпрыгнул на пять метров. Захотел - зацепился за высокие ветки дерева. Или одним ударом хвоста перебил хребет той самой собаке.
Его глаза больше не знали тьмы - они хорошо видели ночью. И нос улавливал сотни, а потом и тысячи разных запахов, плывущих со всех сторон. Лучше стали и уши. Луков мог подслушивать, о чем говорят пьяные голоса в сотне-другой метров от него, у костров на окраине свалки.
И это тоже нравилось ему.
Тосковал ли он по людям? Он и сам не мог этого понять. Часто, когда он наблюдал за повседневной жизнью обитателей свалки, его вдруг охватывало шальное желание выйти, перекинуться парой слов со случайным обычным человеком. Но потом он начинал думать о своем прежнем стариковском облике, о больных ногах, об облезлой квартире с запахом тлена. И в эти минуты таким жалким, таким беспомощным и бесполезным существом представал перед ним человек, что он содрогался. Нет, Луков не терзался от безвозвратности тех времен, когда он занимал очередь в пивной.
Одно его по-прежнему беспокоило и днем и ночью - собственная душа. «Не может такого быть, - говорил он себе, - чтоб Сатана, дав человеку облик и мощь дьявола, оставил ему прежнюю человеческую душу - ранимую, слабую, полную сомнений. Есть ли прок темным силам от страшных когтей и зубов, если осталось обычное человеческое сердце?»
У него было достаточно времени, чтоб думать. Часами напролет Луков словно бы ощупывал себя изнутри - осторожно извлекал воспоминания, оценивал их, задавал себе вопросы и пробовал найти ответы. Он искал, где то ядро, где брошенное Сатаной семя, из которого потянутся корни зла? Но ничего не находил. Его человеческая суть оставалась прежней.
Впрочем, Луков не замечал, что некоторые изменения все же есть. Он не видел, что многие понятия, прежде привычные, теперь ложатся на самое дно сознания, теряя формы и смысл.
Он перестал думать о многих вещах, без которых раньше не обходился ни единого дня. Он безо всякого сожаления выбросил из памяти добрый десяток последних лет и, казалось, ничего не потерял.
Настал миг, когда Луков убедил себя, что душа все еще принадлежит ему. И он сам может принимать решения и совершать поступки. Сам - не дожидаясь приказов из ада.
В его понимании, это была рискованная мысль. Потому что задумал он ни много ни мало - пойти наперекор Сатане. Сделать первый ход, но такой, который вряд ли пришелся бы по душе темным силам. И посмотреть - что выйдет? Почернеет ли небо, как закопченный потолок, ударит ли молния в отступника, или земля разойдется под ногами, открывая путь в огненную пропасть.
В бездонном мраке памяти еще горел огонек, несущий что-то из той жизни, в которую он не мог и не собирался возвращаться. Он помнил про деньги - те деньги, что были связаны с чем-то запретным, жестоким, запачканным болью и горем. Луков с трудом вытаскивал из забвения такие понятия, как «героин», «Снегопад» и, не вникая слишком глубоко в их смысл, осознавал их темную суть.
Деньги, огромное сокровище, которым он владел, были призваны служить злу - вот главное, что он решил.
Сначала он подумал, что их нужно уничтожить. Потом пришла простая и светлая мысль - их нужно раздать. Просто разбросать по улице - пусть люди сами решат, что с ними делать. Главное - не пустить их в ту темную среду, где они расползутся хищными червями, чтобы поработить людей. Главное - разобщить эти страшные бумажки, чтобы они утратили свою роковую силу...
На отдых Луков устроился на рассвете. Он спрятался в ветвях старого тополя высоко над землей, где его нельзя было случайно обнаружить. Со стороны свалки уже доносились людские голоса и рев натруженных мусоровозов.
И во сне его не покидали дерзкие мысли и решимость. Еще немного - и он окончательно освоится в своей новой форме, научится управлять теми страшными инструментами, что дала ему тьма. И тогда нужно будет с новой силой искать самого себя, действовать. Обязательно нужно действовать...

* * *

- Дерьмово выглядишь, - заметил Гриша, заглянув как-то вечером к Донскому.
- Спасибо на добром слове, - последовал смиренный ответ.
Донской сидел в своем кабинете в полном одиночестве и пил коньяк. По осунувшемуся лицу и теням вокруг глаз можно было понять, что он вряд ли хоть раз выспался за последние дни.
- В моем положении можно выглядеть как угодно, - с горечью добавил Донской. - Это ничего не изменит.
Какая-то вялая безнадежная тоска прозвучала в его голосе. И почему-то Грише показалось, что связана она не с пропавшим пациентом, не с рабочими неприятностями, к которым Донской наверняка давно привык. Нечто более серьезное и тягостное мучило его, и никто не знал, что именно давит ему на сердце.
- Что там наш психоаналитик? - поинтересовался Гриша. - Оправдал свой гонорар?
-Да ну, к черту... - отмахнулся Донской. - Хватается за соломинку, как утопающие. Не стоило даже связываться.
- Не стоило, - согласился Гриша. - А то скатимся до экстрасенсов и ясновидящих.
- К черту, - повторил Донской. - Тебе налить?
- Ну, налей, - кивнул Гриша, присаживаясь. - Что новенького?
- Заказчик сегодня звонил, Гриша. Интересовался нашими делами, очень настойчиво интересовался. Хотел я опять ему мозги туфтой забить про полипептидные цепочки, да куда там... Сударя долго обманывать нельзя. Как говорится, бывалого на крапленые шахматы не купишь.
- Чем кончили разговор?
- Чистосердечным признанием. Теперь он тоже знает, что пациента мы пробздели.
- Он только это знает?
- Да, только это. Что, мол, похищен неизвестными и так далее... Каких я от него слов наслушался, Гриша! Такой языковой материал! Я даже пожалел, что диалектами не занимался.
- И что будет дальше?
- Он решил сам его поискать. Вот сижу пью за его удачу.
- Святое дело... А что главный про все это говорит?
- Главный ничего не говорит. Ему, похоже, сейчас не до чего. Ты разве не заметил, что с ним творится? Слетал на денек в Берлин, потом на пару деньков в Пекин, сегодня он в Норвегии... Возвращается - ни с кем не разговаривает, ни о чем не спрашивает, куда-то звонит, что-то затевает...
-Интересно, что?
- Думаю, он что-то нашел, Гриша. Он наконец откопал что-то такое, что искал все последние годы. Даже в лице переменился, обрати внимание. Так что до наших хворых клиентов ему дела сейчас нет. Чувствую, все проблемы остаются на меня.
Донской умолк, бездумно крутя в пальцах стакан.
- Надо полагать, он наконец нашел, как восстановить свою Александру, - проговорил Григорий. Донской кивнул.
- Нас на бабу променял, - сказал он. - Ты в курсе, что мы отсюда очень скоро съезжаем? Пора тебе решать - уходишь с нами или остаешься.
Григорий покачал головой.
- Думай хорошо, Гриша. С нами не пропадешь, а что здесь останется - неизвестно. Тебя главный возьмет, я уверен. Хотя...
- Что? Может и не взять?
- Да нет. Я подозреваю, что мы не просто меняем базу, - очень тихо сказал Донской. - Возможно, мы вообще закрываем лавочку.
-Как?
- Т-с-с... Если Шаман в самом деле что-то нашел, вряд ли он будет заниматься этим дерьмом. Слишком хлопотно. Он что-то другое придумает - деньги зарабатывать он умеет. Так что решай, Гриша.
- Я останусь, это точно.
- А не боишься? Если принцесса тебя держит, то не переживай, найдется и ей место на нашей бригантине.
- Чем же ты будешь заниматься взамен всего этого?
- Эх, Гриша, есть у меня одна заветная мечта, - вздохнул Донской. - Светлый лес за городом. Небольшие чистенькие корпуса. Солидные спокойные пациенты. Камин, беседка, пляж, лыжные прогулки, рыбалка, велосипедные тропинки... И никакой дряни. Никакого толстожопого бычья с глазами навыкате, никаких вонючих «воинов Ислама», никаких грязных денег. Возможно ли только?
- Отчего же нет? - ответил Григорий. И вдруг он впервые встретился с Донским взглядом. У него были совершенно больные глаза - покрасневшие, пустые, изнуренные.
- Андрей, что с тобой творится? - с тревогой проговорил Григорий.
- Ничего, Гриша. Все закономерно. Просто за летом всегда наступает осень.
И на лицо его вдруг набежала тень, от которой Грише сделалось не по себе.

* * *

Телефонный звонок застал Ганса, когда он сидел посреди своей комнаты, тупо и безучастно глядя в телевизор.
- От главнокомандующего, - представился собеседник, - насчет твоего предложения.
- Да, - выдавил Ганс, облизнув пересохшие губы.
- Ну, в общем, сто пятьдесят.
Пролегла небольшая пауза.
- Что? - осторожно переспросил Ганс.
- Повторяю, - прозвучал уже немного раздраженный голос. - Сто. Пятьдесят. Тысяч. «Зеленью».
- А-а... - протянул Ганс.
- Нормально?
- Ага, - Ганс судорожно сглотнул слюну.
- Выкупаем у тебя эту непонятку за сто пятьдесят. А дальше - как масть ляжет. Если будет интерес, можем и перетасовать условия. Все ясно?
- Ясно.
- Когда сможешь подогнать товар? Сегодня сможешь?
- Нет! - почти выкрикнул Ганс.
- Это почему? - Голос стал настороженным.
-Потому что... Не могу сейчас; - пробормотал Ганс, не успев ничего придумать. - Чуть бы попозже...
- Непонятно, - в голосе прибавилось подозрительности. - Ты учти, когда привезешь товар, его проверять будут. Чтоб без фокусов. Ну, что?
- Я понял.
- Ну, смотри. Два дня ждем. Привозишь, получаешь бабки и отваливаешь. Так что давай раскачивайся поскорей...
Ганс опустил трубку так осторожно, словно боялся, что на том конце услышат, как непочтительно он ее бросил. С минуту он оцепенело стоял, глядя на телефон. Затем принялся нервно кружить по комнате.
"Радуйся, дебил! - говорил он себе. - Сам Сударь с тобой дела крутит, условия назначает, деньжищи сует немереные. Сто пятьдесят тысяч баксов - ни хрена себе!
Да только поздно. Поздно! Улетела птичка. Смылся урод прямо из фургона, причем неизвестно когда".
Ганс сел и в бессильной ярости несколько раз ударил кулаком по столу. Только-только начало что-то рисоваться, когда над душой не висит ни Мустафа, ни Кича. Только показалась впереди дорожка - своя! - по которой можно идти и идти, выше и выше... И тут же, не успел вздохнуть свободно, такой оглушительный провал.
Надо что-то делать. Ганс опять закружил по комнате. Если через два дня сделка не состоится, можно четко ставить на себе крест. Сударь не забудет такого раздолбайства - предложить товар, заломить цену, а потом взять и потерять его. Люди смеяться будут.
«Привозишь, получаешь деньги и отваливаешь». Как все просто. Завел машину и приехал за чемоданом денег. Только одна малюсенькая нестыковочка - нечего продавать. Исчез товар, выскользнул из пальцев, растворился в воздухе. И теперь нужно в доску расшибиться, весь город на уши поставить, но найти. Любой ценой найти!
Что же делать? Айболиты из больнички наверняка знают, как помочь Гансу в этой беде, но добром не скажут, не помогут. Только силой. Можно выдернуть того докторишку, старого знакомого, прожарить паяльником где-нибудь в гараже, вырвать все, что знает... Заодно и должок оплатить.
Нет, этот вариант Гансу не нравился. Он уже пробовал накатить на докторишку и всякий раз нарывался, хотя все казалось безопасным. Хватит наступать на грабли. Нужен вариант жесткий и безошибочный, как удар топором. Чтобы - раз! - и все встало на свои места.
Ганс метнулся к тумбочке, вытащил мятый конверт с деньгами - теми, что остались после покупки «Хонды». Жидковатая пачка зеленых бумажек легла перед ним на стол. Маловато, да... Впрочем, этого хватит, чтоб расплатиться с пацанами. Расплатиться за ту простую услугу, которую им предстоит оказать Гансу.
Он судорожно смял купюры в своей мощной пятерне. Потратить эти крохи и получить сто пятьдесят тысяч - выгодная математика.
«Все сделаю. На кровь пойду. Ничего не испугаюсь, - думал он, подбадривая самого себя. - Терять нечего, все уже потеряно. Эта больничка еще про меня вспомнит...»
Мысль, созревшая в голове Ганса, была очень дерзкой и рискованной, но верной. Так он думал.

* * *

Стояла глубокая ночь, город зябко ежился под струями проливного дождя. Грязная вода пузырилась на асфальте, кружилась в водоворотах и неслась по обочинам улиц, падая в решетчатые люки и канавы.
Кто-то уже видел сны, кто-то бездумно пялился в темноту, слушая шум дождя, кто-то досматривал фильм по телевизору.
Шамановский не спал. Он не мог расслабиться и уснуть, хотя уже влил в себя полбутылки джина. Он то хватал какой-нибудь справочник и принимался лихорадочно ворошить страницы, то бросался за стол, закапываясь в хрустящие рулончики факсов, то начинал вычерчивать на обрывках бумаги какие-то вычисления.
Он не мог успокоиться. Его мысль уже была в будущем, до которого никак не могло добраться тело сквозь медленное вязкое время. Каждая его частица жила ожиданием грядущей радости, счастья, покоя. Впереди была новая жизнь. Впрочем, скорее хорошо забытая старая.
Дождь, кажется, стихал. Шамановский остановился перед стеклом, освещенным изнутри мягким зеленоватым сиянием. Он смотрел в пустые открытые глаза женщины, которую до сих пор любил - страстно, самоотверженно, до слез, до боли в сердце.
Сейчас он не видел, что этой женщины нет, что вместо нее лишь мертвая голова, аккуратно отсеченная от тела и помещенная в пузырящийся зеленоватый раствор.
- Потерпи немного, моя девочка, - шептали его губы. - Подожди, осталось совсем немного нам мучиться. Мы еще обнимемся, мы еще наговоримся вволю. Столько всего было, столько нужно тебе сказать...
Что-то необычное происходило сейчас в его мыслях. Что-то виделось ему, яркие картины представали в его воображении.
Содрогалась земля, рушились скалы, кипела вода, в которую стекала ослепительная лава, и били грохочущие молнии. И лишь крошечные живые частицы плавали в этой воде, жалкие создания, не умеющие даже видеть.
Но они соединялись, росли, тяжелели, начинали двигаться самостоятельно, а не по воле течений. И вот уже кто-то из них выползает на сушу, обретая глаза, лапы, зубы. Вот и первый живорожденный детеныш, а там и первый обломок ветки, которым сбит плод, первый камень с острым зазубренным краем. И вот уже по земле идет человек...
Со странным чувством осознавал Шамановский, что все это он смог сделать сам, повторить, обойдясь без землетрясений, молний и лавы. Он не торжествовал, не уносился в мыслях к облакам тщеславия, он лишь радовался достигнутой цели. Потому что все это было сотворено им не ради славы и денег, а лишь для того, чтоб эта женщина когда-то опять обвила его своими руками и заглянула в глаза.
- Потерпи, моя девочка, - шептал пожилой, измученный долгой дорогой человек. - Совсем немного нам осталось ждать.

* * *

Майора разбудила боль, помноженная на холод и сырость. Он открыл глаза и тут же захотел снова закрыть их, оказавшись там, где он был, - в безмолвии и забвении.
Но путь в забвение закрылся. И майору пришлось принимать мир таким, каков он есть, и себя в этом мире.
Он видел над собой влажные ветви кленов и бледное утреннее небо. Ему было тяжело, неимоверно тяжело ощущать свое тело, словно бы отяжелевшее, окаменевшее, черствое.
С трудом он повернул голову. Кусты, трава, облупившийся забор... Какой-то скверик или парк.
- Карманы-то проверь! Все цело?
Голос резанул по мозгам тупой пилой. Но очерствевшее лицо даже не смогло поморщиться. Майор повел взглядом по сторонам и обнаружил женщину с метлой, в синем драном халате. Она стояла в трех шагах и по-свойски усмехалась.
Он стиснул зубы и титаническим усилием поднял свое тело. Покачнулся, схватившись руками за голову. Боль была такая, словно кто-то шарахнул деревянным молотком в висок.
- Совсем плохо? - поинтересовалась женщина. - Ну, потерпи, через полчаса откроется, - она кивнула куда-то. - Деньги-то остались? Проверь карманы-то.
Майор отделился от скамейки, на которой лежал, и сделал пару шагов. Потом остановился, обнаружив на пути ржавый фонарный столб. Он облокотился на него и опустил голову, которую продолжали драть зубья пилы и пробивать молотки.
- И чего вы так пьете? - горестно вздохнула женщина. - Сам же небось не рад. Ладно уж, доведу...
Она взяла Солякова за рукав и потащила куда-то. Он не противился. Ведут - значит заботятся. Значит, нужно всего лишь переступать ногами, а думать, решать, смотреть - это необязательно.
- Проверь карманы, - еще раз посоветовала женщина и ушла, оставив майора возле глухой железной двери в торце панельного дома.
Так... Карманы... Голова прояснялась, и майор наконец понял про карманы. Кошелек, удостоверение, часы... Что еще?
Было какое-то неудобное чувство в пояснице, словно что-то там застряло или прилипло. Майор хотел достать рукой, но не смог. Руки плохо сгибались, торс почти не поворачивался.
Пригревало, утренний холодок и сырость отступали. Неподалеку обозначились какие-то люди, они ничего не делали, просто стояли. Соляков понимал, что нужно скорее уходить отсюда, но никак не мог набрать на это сил.
Итак, карманы, часы. Должно быть что-то еще. Что, вообще, было вчера? Он вдруг вспомнил, как совсем недавно, может, пару дней назад, шел с женой, она поскользнулась на льду и разбила колено. Совсем недавно, это было так ясно видно...
Но какой может быть лед? Утро, обычное летнее утро. Разбитое колено, слезы боли. Что же дальше?
Рядом кто-то был. Майор напряженно повернул голову.
- Не знаешь, какое сегодня будет?
Он молчал, не находя сил что-то отвечать. И никак не мог увидеть собеседника. Он различал только два больших желтых зуба и неровно подстриженные усы. Они двигались.
- Если, блин, «Светлое янтарное», то у меня, блин, не хватит, - показался тощий кулак с волосиками, громыхнула мелочь. - У меня только на «Золотистое».
Майор все еще молчал, пытаясь увидеть лицо собеседника в целом, а не в виде отдельных зубов и усов. Опять появилось это неудобное чувство в пояснице.
- Если «Янтарное» будет, блин, попрошу неполную налить, - продолжали усы с зубами. - Как думаешь, нальют?
А вот показались глаза. Красноватые, грустные, незлобивые.
- Может, добавишь копеечек, если «Янтарное» будет?
Майор наконец достал до поясницы, почесал ее кончиками пальцев, и вдруг что-то слегка дернуло за ремень.
Он опустил глаза. У самого колена болтался и раскачивался его пистолет. Он оказался привязан к ремню обычным ботиночным шнурком.
- О-о! Извиняюсь... - Зубы-усы-глаза пропали куда-то.
Соляков с третьего раза сунул пистолет за пояс. Он долго брел по улицам, узнавая район. Реальность возвращалась, но слишком медленно, туго, сквозь боль и изнеможение.
Что же делать с коленкой? Может, нужно идти в больницу, к жене? Но откуда взялся лед?
Он вошел в дубовые двери Управления. Дежурный с изумлением посмотрел на сморщенный пиджак с прилипшими листочками.
Кабинет, стол, тишина. Оружие - в сейф, от греха. Кто-то заглянул в дверь.
- Иваныч, где пропадаешь? Тебя искал кто-то. Через минуту снова скрипит дверь, черт бы ее побрал. Напротив - лицо, озабоченное. Капитан из оперативного отдела.
- Виктор Иванович, такое вот дело... По поводу больницы...
«Больница... Да, была больница».
- Как вы и велели, выборочное наблюдение. Некий Григорий Михайлович Пшеницын. Думали, валенок валенком. Три дня за ним ходили: дом - работа, дом - работа. Хотели уже снимать ребят, и вдруг отфиксировали контакт. Некий Валентин Толстопятов, частный предприниматель, пробили по номерам машины. Если коротко - проходимец тот еще. Тут пара ребят освободилась, мы их на этого Толстопятова бросили...
Майор с усилием пытался вникнуть в смысл фраз, но смысл ускользал.

Предыдущая страница 27 Следующая страница


Тварь непобедимая 28

- Так что? Оставить на нем наружку? На коммерсанте, а?
«Оставить - не оставить... Знать бы самому».
- Оставляй, - выговорил наконец майор. - Оставляй... пока.
- Что с вами, Виктор Иванович?
- Устал очень... Устал.
Он наконец не выдержал. Сказал, что болен, и отправился домой. Дома была жена. На колене - едва заметный рубец.
- Как нога?
- Чего это ты вспомнил? Полгода уже прошло. Не сумев ничего объяснить, Соляков завалился спать. То же тяжкое состояние переживал сейчас и его агент Юра Божеродов, бывший охранник клиники.
Неглубокое купирование памяти, которое провели обоим в «Золотом роднике», - процедура почти безопасная. Но голова и все тело после нее болят ужасно. Просто чертовски болят.

* * *

И вновь Донской удивил и встревожил Григория своим потерянным видом. Часы показывали только десятый час утра, а Андрей был уже пьян. Когда Гриша зашел в его кабинет, показалось, что он пил тут всю ночь, не ложась спать.
Пустых бутылок, правда, не было. Бутылки успели убрать. Но и без них потухший взгляд Донского, вялая посеревшая кожа были достаточно красноречивы.
Он был не просто пьян. Он словно бы потерял часть рассудка за эту ночь. Исчезли его вечная энергия, бодрость, улыбки и шутки. Он был подавлен и несчастен.
- Заходи, Гриша, - очень тихо сказал Донской. Глаза у него лихорадочно бегали, пальцы сжимались и разжимались, как у неврастеника.
- Что с тобой происходит, Андрей? - спросил Гриша, застыв у двери и с испугом посмотрев на товарища.
- Ничего особенного, - проговорил Донской, глядя мимо собеседника. - Ровным счетом ничего. Просто жизнь берет свое.
- Ты хотя бы спал сегодня?
- Когда спать, Гриша? Все дела, дела... Ты чего хотел-то?
-Да я, собственно... - Григорию захотелось уйти. Состояние Донского мало подходило для делового разговора - Просто сегодня утром я прихожу на работу и узнаю, что профессор Соломонов у нас больше не работает. За ним оставалось восемь тяжелых пациентов, их сегодня даже не обошли.
- Ну, обойди их сам, - вздохнул Донской, продолжая бросать по сторонам странные взгляды. - Или не справишься?
- Справлюсь. Думаю, теперь уже справлюсь. Но не мешало бы предупреждать о таких вещах. Я бы пришел сегодня пораньше.
- Предупреждать? Если б знали заранее, предупредили бы, - он говорил тихо, монотонно. Разговор не интересовал его, скорее досаждал. - Профессор срочно понадобился в другом месте, его пришлось ночью вытаскивать прямо из кровати. А ты сам-то где пропадал? По-моему, тебя сегодня принцесса уже искала.
- Света? - удивился Григорий.
- Спроси в канцелярии. Она сегодня раз шесть уже звонила. Взял бы ты себе мобильник, чего девчонка мучается?
- Я ей перезвоню.
- Перезвони. И - давай, иди к пациентам. Ты не обижайся, Гриша, просто такая у нас неразбериха началась... Даже не смогли вот тебя предупредить.
Гриша отправился к себе. В клинике действительно творилась неразбериха - пока еще небольшая, но с каждым днем все более заметная. Все уже знали, что в ближайшее время Шамановский со своей техникой съезжает на какой-то другой адрес. Клиника «Золотой родник», по сути, прекращала существование. На ее месте оставался обычный коммерческий медцентр с неизменными стоматологами, анонимными кожниками, косметологами, кварцевыми лампами и велотренажерами.
Вместе с главным снималась с места и добрая половина персонала. Намечались вакансии, Гриша уже подумывал, кого из знакомых можно попробовать на новой работе.
Впрочем, пока никаких официальных решений объявлено не было. Формально режим работы не менялся, только пациентов становилось все меньше и меньше. Одних выписывали, других перевозили вслед Шамановскому.
Гриша закрыл за собой дверь кабинета, взял из шкафа свежий комплект одежды. Но затем отбросил его, подвинул телефон и набрал номер парикмахерской. Как ни странно, Светланы на работе не оказалось. Там как-то скомкано ответили, что ее нет, и посоветовали перезвонить домой.
Гриша так и сделал. И, едва лишь услышав в трубке ее порывистый вздох, понял - что-то произошло.
- Гриша, - Светлана не плакала и не кричала, наоборот, ее голос казался неестественно ровным и замедленным, - Пашка пропал.

* * *

Ганс считал, что продумал все точно и аккуратно. Аккуратность эта заключалась в том, что ни на одном из этапов операции не засветится его имя и физиономия. У него были особые причины хранить свою анонимность.
Сударь дал ему два дня, чтобы обеспечить доставку жуткого на вид, но совершенно безобидного и даже трусоватого уродца. Ганс мало задумывался, что он такое, считая, что башковитые доктора вывели у себя в подвалах мутанта для научных целей. Это объяснение его на сто процентов устраивало, поскольку о достижениях современной науки он узнавал только из иллюстрированных журналов, которые иногда оставлял в машине Кича.
Два дня - достаточный срок, если все пойдет по-задуманному. А задумано было круто.
Утром, когда Светка докрашивала в прихожей ресницы, а ее пацан пасся во дворе, ожидая отвода в садик, к нему подкатил «Москвич» с заляпанными номерами. Добренькие дяди с золотыми перстнями поманили мальчика шоколадкой, а он, простодушный, взял да и подошел. Через секунду только синий выхлоп остался на этом месте. Никто не заметил, как мальчишку кинули в машину.
Через пять минут в соседнем квартале Пашку с завязанными глазами перекинул в свою «Хонду» Ганс, чтобы отвезти в одному ему известное место.
Это было очень важно - сохранить место пребывания мальчика в тайне ото всех участников мероприятия. Если ребят захватят при переговорах или в любой другой момент, они не смогут сказать, где парень. Ни слова не скажут, сколько бы менты ни выкручивали им суставы и ни били зубами об колено. И Ганс по-прежнему останется недосягаем, по-прежнему будет ставить условия перед мамашей, а значит - перед ее хахалем докторишкой. Ну, а уж с докторишкой будет особый разговор.
Ганс знал - в первые часы после пропажи будет сплошная суета и несуразность. Будут крики, слезы, сопли, ежеминутные звонки в милицию и всякие глупые отчаянные поступки. Поэтому не стоит сразу вступать в переговоры. Пусть пройдет полдня, день, наступит вечер. Страх должен настояться, как хороший коньяк.
Светка начнет помаленьку сходить с ума, подпрыгивать от каждого шороха. И тогда она начнет хвататься за любой шанс вернуть своего паскударика, она будет остерегаться делать глупости. Вот в этот момент можно будет с ней говорить.
Не с ней, конечно, а с Айболитом. Мол, расшибись ты, парень, в доску, а к обеду подгони своего мутанта. Или точно такого же. Услышав такое, доктор и сам не захочет впутывать милицию. Можно, конечно, пойти по ровной дорожке и сразу потребовать деньги, но Ганс хотел не только денег. Он хотел будущего, а это будущее дал бы ему могущественный человек в лице Сударя. Нужно только показать себя перед ним в хорошем деловом качестве.
Главное, до последнего момента не светиться - ни перед Пашкой, ни перед Светкой. Пусть думают, Что пацан в руках у неизвестно кого, меньше будут выкобениваться...
Ганс остановил «Хонду» возле старого фургона, сброшенного когда-то с грузовика и уже вросшего в землю. Вокруг стояли молодые березки, из травы торчали ржавые железяки - обломки давно усопших механизмов. Дальше громоздились бесконечные мусорные кучи городской свалки.
Навстречу ему вышел сутулый узкоплечий человек с беззубым ртом и синими от татуировок руками.
- А где Брюхо? - спросил Ганс.
- А он там, спит, - человек махнул рукой в сторону фургона.
- Уже ужрались... - пробормотал Ганс, открывая багажник. - Вот, получай.
Он рывком поставил на траву дрожащего мальчишку, который от страха уже не мог даже плакать. На его голову был одет черный мешок.
- Слышь, Ганс, а чего... - начал было человек, но Ганс с размаху ударил его костяшками пальцев по лицу. Потом приложил палец к губам. - Понял, - сдавленно проговорил человек, отступая на шаг.
- Все, как договорились, - сказал Ганс, когда Пашку увели в фургон. - Держишь его до завтрашнего утра, а там видно будет. Я еще заеду. На улицу не вздумайте его выпускать.
Он достал из машины два хрустящих пакета.
- Вот, тут ему пожрать, попить...
- А нам?
- И вам. Но гляди - если убежит пацан, будешь свое дерьмо жрать!

* * *

Бережно и осторожно извлекал Луков из своей памяти то, что должно было ему сегодня пригодиться. Как ни странно, воспоминания, важнее которых прежде не было ничего на свете, оказались зыбкими и полупрозрачными, как вчерашний сон. Образы и картинки, которые должны были лежать на самой поверхности, погрузились на дно, в темноту сознания.
Однако Луков вспомнил все. И серую восьмиэтажку на окраине, и дверь, обитую коричневой клеенкой, и квартиру - небогатую, но полную нужных и ненужных вещей, которыми каждый человек обрастает к определенному возрасту.
Он вспомнил и хозяйку, бывшую работницу заводской столовой по имени Зоя Филипповна, одинокую пенсионерку, к которой раньше частенько захаживал на чай.
И еще он вспомнил старый затертый ковер, а под ним - несколько новых досок в полу. Там был тайник. Там были деньги и золото в количестве, способном осчастливить не один десяток человек.
Эти деньги были его долгом. И предназначались они вовсе не для счастья. Их с нетерпением ждали авторы плана «Снегопад». По их воле зеленые бумажки и блестящие побрякушки должны были преобразиться в порошок, который осядет на город и превратит в ад жизнь многих людей.
Луков почему-то очень обостренно чувствовал это, он почти видел тех ребят и девчонок, которые день за днем будут превращаться в человеческий мусор. Никогда раньше он не задумывался об этом, никогда не жалел юных придурков, находящих развлечение в наркотиках, но теперь все переменилось.
Теперь он сам был изгоем и смотрел на мир другим углом.
Ему казалось, что в нем открылось какое-то особое чутье, новое зрение. Он почти реально видел исполинскую многорукую фигуру, склонившуюся над городом. Он видел сотни горящих красным огнем глаз, устремленных вниз. Сам Сатана сыпал порошок из своих черных рук. И единственный путь спасти себя, который знал Луков, - это встать поперек Сатаны, направить против него свою силу. Нужно сделать все, чтобы деньги и золото не обратились в смертоносный медленный яд. Это был маленький и жалкий, но упрямый шаг против зла.
Луков знал нехитрый уклад жизни Зои Филипповны, он вспомнил, что каждый день она незадолго до обеда уходила в сквер кормить голубей и болтать со знакомыми старухами.
Он добрался до ее дома ночью и до утра спрятался на чердаке, вспугнув нескольких бродячих кошек. Из слухового окна было хорошо видно, как женщина вышла во двор и направилась в сторону сквера, Квартира осталась пуста.
Луков восхитился, с какой легкостью и изяществом он перепрыгнул с карниза крыши на балкон, Уже много лет его тело не умело двигаться так легко и быстро, словно ручеек, сбегающий с горы. Он скользнул в открытую форточку и оказался в знакомой квартире, где пахло одинокой старостью - лекарствами, заношенными вещами, дешевой едой.
Вот и ковер с полустершимся узором, и новые доски под ним. Луков поддевал их когтями и со скрипом выдирал из пола. Стопки долларов, завернутые в полиэтилен, и суконные мешочки с золотом лежали точно так же, как он и оставил их несколько месяцев назад. Никому не пришло бы в голову искать несметные сокровища воровского общака в квартире полунищей старухи.
Луков выгреб содержимое тайника наружу и задумался, что теперь с ним делать. Одну из зеленых стопочек он сунул между документами в ящик буфета, он знал, где Зоя Филипповна хранит деньги. Остальное начал было набивать в наволочку.
И вдруг он замер, прислушался. В замке входной двери явно кто-то ковырялся...

* * *

Свежие новости Валек Толстопятов обычно узнавал на рынке, где держал несколько мест с рубашками, обувью, а в последнее время и со строительными материалами.
В то утро он, как обычно, болтал с продавцами, выясняя потребности и возможности покупателя, вычисляя, какой фасон лучше уходит в текущем месяце. И вдруг Валек заметил, что ряды торговцев планомерно обходят парни со специфической внешностью. С этими парнями Валек стремился жить в согласии, все, что положено, он выплатил им еще две недели назад. Потому-то его и насторожил неурочный обход.
Они подходили буквально к каждому лотку и, бесцеремонно тесня покупателей, что-то втолковывали торговцам. Наконец один из них добрался и до того места, где стоял Валек.
- Ищем одного человечка, - устало проговорил мордатый парень с волосатой родинкой под носом. - Десять штук «зеленью» за информацию.
Он помахал скверной нерезкой фотографией и пошел дальше.
- Ого! - тихо проговорил продавец. - Знаешь, какого они человечка ищут?
- Какого? - так же тихо произнес Валек.
- Кассира!
- Какого еще кассира? Из сберкассы?
- Ага, из сберкассы, - ухмыльнулся продавец. - В законе он, понял? Общак держит... держал, наверно. Из-за простого баклана не стали бы рынок баламутить.
- Общак? - задумчиво переспросил Валек: - Это ж какие деньги на нем зависли, если они по всем рядам шарят? А ты откуда знаешь?
- Ну... - продавец с ухмылкой развёл руками. - Люди говорят.
- Люди? Я вот думаю, лицо у него знакомое. Где ж я его мог видеть?
Он попытался воспроизвести в памяти фотографию и вдруг замер с открытым ртом. Он вспомнил. Он совершенно точно вспомнил, где видел этого старика.
Поспешно попрощавшись с продавцом. Валек вылетел с рынка и прыгнул в свою машину. Да, он знал пропавшего кассира, потому что несколько раз нос к носу встречал его в своем подъезде!
Этот старик приходил к его соседке, старухе-пенсионерке, с которой Валек не всегда даже считал нужным здороваться.
Он как-то слышал, как бабка в разговоре с соседями его расхваливала. Мол, такой умный человек, да порядочный... Как же, порядочный!
Еще говорила, что всегда что-то к чаю приносит, вина совсем не пьет, и - главное - пол скрипучий в квартире починил! Валек расхохотался. На кой хрен, спрашивается, чинить пол в новом доме?
Тостопятова трясло от страха, но он не мог остановиться. Казалось бы, послушайся старших, доложи о старухе-пенсионерке - и получишь синицу в руки, десять тысяч долларов. Но под новым полом-то спрятано, наверно, куда как больше! Конечно, воровской общак - штука неприкасаемая и вообще опасная, но Валек ведь не вор-законник. Ему все эти их «понятия» до лампочки.
Валек знал, что старухи в это время не должно быть дома, она все время куда-то уходит до обеда. Он поднялся на площадку, прислушался. Пришлось, правда, выгнать из подъезда какого-то пьяного вонючего деда, который, похоже, собирался там вернуть природе выпитое накануне. На всякий случай Валек позвонил в дверь старухи. Ему ответила тишина. Он забежал домой, прихватил молоток, стамеску, гвоздодер и подступился к квартире соседки. Перед глазами маячили толстые пачки купюр в банковской упаковке. Валек просто не мог, не имел сил остановиться...

* * *

Оборванный бродяга, которого Валек едва ли не пинками выгнал из подъезда, вышел на улицу и, укрывшись за кустами палисадника, нажал клавишу микрофона, закрепленного внутри засаленного пиджака.
- Шестой, переместись на крышу, следи за лестничной площадкой. Он что-то там собирается делать.
- Да, ломает дверь, - принес радиоэфир через некоторое время. - Сами возьмем или сдадим уголовке?
- Сначала сами побеседуем...
Зоя Филипповна отсутствовала дома почти час. Она удивилась, увидев у подъезда скопление людей и милицейскую машину. По толпе ходила весть, что поймали квартирного вора. Пенсионерка забеспокоилась.
Но самое сильное потрясение ее ожидало, когда она вошла в свою квартиру. Она схватилась за голову и едва не упала в обморок.
Ее единственная комната была вся засыпана стодолларовыми бумажками. Между ними блестели золотые украшения и слитки, рассыпанные небрежно, как камешки на пляже.
Посреди задранного ковра сидел на полу ее сосед Валя Толстопятов. Он смотрел в одну точку, тихо покачивался и монотонно рассказывал милиционеру, что на него напало рогатое чудовище, которое убежало в окно.
В эту самую минуту Сударев ехал на дачу. За рекой, которая отделяла город от капустных полей и ферм, ему на мгновение сделалось как-то не по себе.
«А видать, кранты денежкам...» - неизвестно отчего подумалось ему.

* * *

Ох как не хотел Луков отдавать деньги государству. Не хотел он ничего дарить власти, которую ненавидел. Знал, что денежки оприходуют в финотделе УВД и пустят на зарплату операм и участковым, на покупку новых машин, компьютеров, на ремонт кабинетов - мало ли на что?
Не такой судьбы хотел он своему сокровищу, лучше бы просто по улице разбросать. Но, ничего не поделаешь, деньги пришлось уступить. Когда в квартиру вломился этот парень с быстрыми вороватыми глазами, а за ним - целая бригада крепких мужиков с казенными физиономиями, Лукову оставалось только быстро уйти.
Он сдержал досаду. Главное - дело сделано, доллары и золото не обратятся в смертельный порошок.
Ночью он снова был на свалке, где уже чувствовал себя свободно, как дома. Никто здесь не мог грозить ему - ни зверь, ни человек. Луков нашел себе сухого хлеба, потом полбатона тухловатой колбасы, подкрепился. Некоторое время он развлекался, совершая в темноте огромные прыжки с кучи на кучу. Потом безо всякого труда выловил одну за другой двух крыс, но тут же их отпустил.
Наконец он закопался в теплую кучу ветоши, пахнущей машинным маслом, и замер. Он не спал. Он почему-то теперь вообще не мог спать. Тело было расслаблено, голова - свободна от всяких мыслей, однако уши, глаза, нос - все это действовало. Луков слушал окружающий мир, выделяя попеременно каждую из его мелодий.
Где-то натружено гудел грузовик, переваливаясь на вмятинах грунтовой дороги. Лаяли собаки в отдаленном поселке. Гудели провода. На окраинах свалки, где разбили свои стойбища старатели мусорных куч, слышались голоса.
И тут Луков насторожился. Новый необычный звук вплелся в мерный ночной ансамбль. Показалось, что плачет ребенок, причем совсем рядом...
В окрестностях свалки жили несколько детей вместе со своими родителями-помойщиками. И они тоже иногда плакали, но совсем не так. Сейчас он слышал плач жалобный, испуганный, нежный, похожий на мяуканье заблудившегося котенка.
Луков стряхнул с себя тряпки и поднялся на вершину кучи. Он затих, перестав чувствовать тело, закрыл глаза. Теперь он словно бы плыл в черной бездне, где не было почти ничего - только он сам и этот жалобный плач неподалеку.
Он встряхнулся, чтобы разогреть расслабленные мышцы, и помчался на звук. Он пролетал за один прыжок по четыре-пять метров, ноги чутко находили опору и распрямлялись для нового прыжка. В ушах свистел ветер.
Наконец он увидел: среди берез горел костер, рядом сидели два захмелевших мужика, одетых в рванину. На расстеленных газетах пестрели упаковки каких-то закусок, лежала пустая бутылка. Свет костра выхватывал из темноты угол старого автомобильного фургона, залатанного в нескольких местах фанерой.
- Чего-то меня рыгать потянуло от этой шоколадной пасты, - проговорил один из мужиков. - Лучше бы кильку открыли.
- Дай сюда, отнесу этому писюну, - отозвался второй.
- Да не буди его! Опять щас заорет...
- Он по-любому заорет.
Мужик подхватил с газеты пластиковую баночку и, пошатываясь, побрел к фургону. И в самом деле, через мгновение снова послышался детский плач.
- Я к маме хочу!.. К маме хочу! - захлебываясь от испуга и обиды, повторял какой-то малыш.
- Заткнись, паскудник, щас шею сверну! - прошипел мужик из фургона.
Через минуту он вернулся, плюхнувшись на место. Банка полетела в костер.
- Не жрет, вонючка. Как бы не сбег... В фургоне продолжал скулить невидимый малыш.
Луков ни минуты не сомневался в том, что ему сейчас предстоит сделать. Он беззвучно подобрался к костру. До обоих бродяг оставалось три-четыре шага, но они ничего не слышали и не видели, огонь слепил им глаза. И они не чувствовали, как умел это Луков.
Теперь оставалось самое простое. Луков вздыбил свои колючки и с хриплым рыком выпрыгнул на освещенный участок травы.
Более ничего не понадобилось. Оба мужика одновременно закричали, вскочили и грохнулись, запутавшись друг у друга в ногах. Один вскочил и метнулся в темноту, но налетел на ствол березы, звучно влепившись в него головой. Второй перекувырнулся и оказался прямо в костре. Брызнули искры, мужик закричал еще громче и пополз по траве, судорожно отталкиваясь ногами.
Луков подскочил, захлестнул свой хвост на его шее и рывком поднял на ноги. И затем несильно поддал в спину ногой, стараясь не повредить когтями. Бродяга с треском рванул через кусты, громко всхлипывая и охая.
Стало тихо. И малыш в фургоне тоже замолчал, испугавшись жутких воплей. Луков подобрался к двери, но не спешил открывать ее.
- Эй! - позвал он, стараясь, чтоб голос звучал мягче. - Ты слышишь меня?
Все же голос у него был отвратительный. Грубый, хриплый... Любой испугался бы. В фургоне раздался шорох. Потом дрожащий мальчишеский голос произнес:
- Кто там?
- Не бойся, они убежали, - ответил Луков. - Я отведу тебя к маме.
- Кто там?! - почти закричал мальчик. Луков мучительно думал, как ему выпутаться. Если сейчас предстать перед ребенком, у него, конечно, случится истерика, еще похлеще, чем у обоих алкашей. На всю жизнь останется неврастеником. Хотя, говорят, дети более легко принимают необычное и даже страшное...
- Не бойся меня, - прохрипел Луков. - Я добрый. У меня большие зубы и острые когти, но я добрый. Я - сказочный говорящий пес.
- Говорящих не бывает, - ответил малыш через несколько секунд. Голос был недоверчивым, но уже более спокойным.
- Обещай, что не испугаешься меня. И мы с тобой быстро-быстро побежим к твоей маме. Это она попросила тебя найти. Ты мне веришь?
Малыш не ответил. Дверца фургона скрипнула и чуть приоткрылась. Луков молниеносно спрятал колючки и прижался к земле, чтобы казаться меньше. Голову он опустил, пряча длинную пасть.
Мальчишка едва взглянул и сразу захлопнул дверь. Но через несколько секунд опять приоткрыл ее.
- Ты не пес, - сказал он совершенно спокойным голосом.
- Подойди, не бойся.
- Ты не пес, - повторил мальчик, нерешительно выходя из фургона. - Ты - люкозавр.

* * *

Еще несколько минут, и часы встретятся на вершине циферблата. Наступила полночь, наступает новый день.
Гриша незаметно протянул руку и выключил радио. Чтобы оно лишний раз не напоминало Светлане, что время идет, а хороших новостей нет. Никаких новостей нет.
Уже Давно она сидела молча и смотрела в одну точку. Говорить было нечего. Все уже переговорено, все переплакано. Осталось молчать и ждать в страшной тишине. Даже вода из крана не капала как обычно, Гриша давно уже его починил.
Загремел телефон. Светлана вздрогнула всем телом, но не поднялась с места. Уже сколько раз она сегодня вскакивала на каждый звонок, каждый шум, и все напрасно.
Григорий поднял трубку.
- Слушай, ну мы все уже перетрясли, всем душу вытянули, - зазвучал голос Павлова. - Никаких следов, понимаешь, ни-че-го! Ну, не похитили его, объясни же ты ей! Если б похитили - давно позвонили бы уже. Мы цыганский поселок даже на уши подняли, на всех дорожных постах инспектора его фотку показывают. Заблудился мальчишка, сейчас небось уснул в каком-нибудь детском городке под качелями. Успокой ты ее. Завтра объявится, вот увидишь.
- Хорошо, я понял, - сказал Григорий и положил трубку. Взглянул на Светлану, покачал головой и сел на место, не сказав ни слова. Все уже переговорено много раз...
Григорий уже не пытался успокаивать ее, он даже не прикасался к ней. Она словно заледенела. Это произошло ближе к вечеру, когда закрылись учреждения, разошлись по домам милицейские начальники, в городе стало темно и тихо.
До этого она сама готова была обежать весь город, заглянуть в каждый двор. Она без устали куда-то звонила, спрашивала, нашла номера всех больниц, приютов и интернатов. Потом пришел вечер, и ее силы вдруг словно отрезало.
Ей незачем было ни бегать, ни звонить. Ребята из охраны все обзвонили и обежали сами. Донской и Павлов, когда узнали про беду, отложили все дела, подняли из кровати дежурную смену, задействовали всех, кого могли.
Результата, правда, пока не было. Светлане стало в десять раз легче переносить беду, когда она увидела, сколько людей хотят ей помочь. Это великое благо, когда ты не один на свете.
Снова грянул телефон в тишине гулкой кухни. Светлана лишь вяло повела глазами. Григорий поднял трубку.
- Да... Да! - Он посмотрел на Светлану, но теперь это был уже совсем другой взгляд.
Она поднялась с табуретки, сделала два неуверенных шага, остановилась...

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

- Так, я слушаю. Вышел к дорожному посту? Как он сам? Ну, живой, здоровый? Ах, сонный... - Григорий специально повторял услышанное для Светланы. - На окраине, так... Ну, понятно. Хорошо, ждем. Спасибо...
Светлана, не отрываясь, смотрела на него. Ее губы дрожали, она ничего не могла сказать.
- Его сейчас привезут. Все в порядке. После этих слов с нее слетело оцепенение. Теперь она уже не могла усидеть на месте. Она мерила шагами маленькую кухню, поминутно выглядывая в окно и прислушиваясь.
- Я так не могу. Идем на улицу, там встретим. Уже через несколько минут подкатила, полыхая всеми огнями, милицейская машина. Пашка сидел на переднем сиденье и как ни в чем не бывало вертел головой.
Светлана прижала его к себе с такой силой, что он даже завопил.
- Мама, мама! - воскликнул мальчишка, уворачиваясь от ее ладоней и поцелуев. - А я видел люкозавра!

* * *

Григорий сжимал телефонную трубку вспотевшей ладонью и говорил, чувствуя себя полным идиотом.
- Андрей, думай что хочешь, но это его слова. Я и сам так сначала думал - детские фантазии, страхи... Но когда он начал описывать того, кто вывел его к дороге... Все в точности, понимаешь?
- И как нам поступить? - устало спросил Донской.
- Решай сам. Я просто боюсь что-то советовать, вы меня на смех поднимете.
Вошла Светлана, приложив палец к губам.
- Тихо, Пашка уснул.
- Ну, что... - вздохнул Донской. - Честно говоря, похоже на бред, на дурной сон, не знаю на что еще.
- Андрей, вся наша жизнь последние недели - это или сон, или бред. Нужно решать, и поскорее.
- Не знаю... Хотя чем черт не шутит. Ладно, давай проверим, других-то вариантов нет. Только тебе, дорогой, придется с нами поехать. Ты с этим «люкозавром» на короткой ноге, так что... Давай, жди машину.
Светлана сидела на табуретке, бессильно прислонившись к стене.
- Меня до сих пор трясет, - сказала она. Затем поднялась, достала из холодильника початую бутылку водки и налила в длинные хрустальные стопки. - Хоть я и не пью, но сегодня... Гриша, а с кем ты сейчас разговаривал?
- С Андреем. Света, мне придется сейчас уехать.
- Сейчас?! - Казалось, у нее вот-вот брызнут слезы.
- Я ненадолго. Это очень важно. Света, ты... Ты слышала, что Пашка болтал про какого-то говорящего зверя.
- Что-то болтал, да. Не знаю. Теперь все равно. Главное, он дома, спит в своей кроватке.
- Конечно, - улыбнулся Гриша. - Тебе тоже нужно отдохнуть.
Под окном коротко просигналила машина.
- Приезжай скорее, - жалобно попросила Светлана.
Для поисков Лукова в спешном порядке была организована целая спасательная экспедиция. В трех машинах разместился десяток павловских ребят, причем половина была вооружена автоматическими карабинами гражданского образца. Кроме оружия, имелись мощные фонари и приборы ночного видения. Колонну замыкал белый джип, который обычно служил для доставки тел пациентов.
- Собираетесь прочесывать свалку? - поинтересовался Григорий, усаживаясь в машину.
- Там видно будет, - хмуро ответил Донской. - Ты лучше расскажи подробнее, что там наболтал этот мальчишка.
Григорий попытался как можно точнее пересказать сбивчивые Пашкины впечатления, особенно подчеркнув детали описания «люкозавра».
- Да, - задумчиво проговорил Донской. - В самом деле, очень похоже. Такое не придумаешь, из пальца не высосешь. Вы добились от него, как он попал на свалку?
- Узнали, но очень мало - он уже засыпал на руках. Какие-то дяди, потом машина, потом домик деревянный. Рядом ручеек шумел, костер горел.
- Значит, все-таки дяди... - Донской нервно усмехнулся. - Ты заметил, Гриша, что последние недели вокруг нас так и вьются какие-то мутные дяди, так и лезут своими ручонками. Надо бы разобраться с этими дядями, да вот не знаю, будет ли время...
- Сворачиваем за милицейским постом? - спросил водитель.
- Да, мальчишка говорил, что бежал через лес недолго.
Через несколько минут три машины остановились под березами, впившись светом фар в беспредельный мрак мусорной страны. Здесь дул ветер, испуганно мерцали звезды, было сыро и прохладно. Ребята уже водили по сторонам объективами инфравизоров.
- Сколько же хлама мы создаем за свою жизнь? - изумленно проговорил Донской, оглядывая стелющиеся перед ним просторы.
- Приблизительно восемь тонн, - отозвался кто-то из темноты. - Какой-то профессор подсчитал.
- О, достойная тема для профессора. И что же, теперь все эти тонны через пальцы просеивать? Подошел Павлов, со вздохом поглядел во мрак.
- В джипе есть звукоусилитель, - как бы невзначай сказал он.
- Знаю, - отозвался Донской. - И что? Устроим дискотеку, чтоб не мерзнуть?
- Да нет, я про другое. Чем не вариант? - оба одновременно повернулись к Григорию.
- Тебе слово, товарищ Гриша, - объявил Донской. - Твой голос он лучше всех знает.
Григорий взял микрофон на витом проводе.
- Что говорить? - спросил он. - По имени звать, что ли?
- Нет, кричи: «Леопольд, выходи!»
Гриша помялся немного, затем наконец решился.
- Иван Сергеевич! - разнеслось над мусорными барханами. - Иван Сергеевич Луков! Если вы нас слышите, подойдите. С вами говорят сотрудники медицинского центра «Золотой родник». Мы вас разыскиваем...
Гриша замолчал, потому что Донской и Павлов давились от смеха.
- Не нравится - сами зовите, - обиделся он.
- Ничего-ничего, продолжай. Ты похож на богатыря, который вызывает змея на смертный бой. Помнишь анекдот: «Драться так драться, но зачем же в задницу кричать?»
Прошло минут двадцать. Громадные помойные дали по-прежнему хранили безмолвие. Павлов успел из машины связаться со своим психоаналитиком, подняв того из кровати. Вернулся очень воодушевленный.
- Он говорит, что нужно привезти сюда того ребенка. Мальчишка должен сам позвать. Тогда он выйдет.
- Что?! - взвился Гриша. - Из-за этого идиота-психолога тащить сюда Пашку? Да меня Света с лестницы спустит за такие...
Он замолчал, увидев, как внимательно и терпеливо смотрят на него Донской и Павлов.
- Но ты же постараешься убедить ее, Гриша? Ты ведь очень постараешься?

* * *

Светлана прямо-таки оторопела, услышав, с чем приехал Григорий. Она сначала ничего не говорила, только в ужасе качала головой. Но Гриша буквально вцепился в нее и каким-то чудом сумел убедить. Он сказал «надо» так твердо, что сопротивление матери было сломлено.
Сонного Пашку одели и на руках отнесли в машину.
- Я поеду с ним! - категорично заявила Светлана.
В дороге с нее сошло оцепенение.
- Гриша, что происходит? Зачем вам понадобился ребенок - сейчас, ночью? Вы сумасшедшие, все!
- Света, не забывай, что эти сумасшедшие сбились с ног, пока искали его по городу. Поверь, он очень нужен там.
- Но зачем?
- Ну... Он должен будет показать нам кое-что на этой свалке. Вернее, кое-кого.
- Кого? Это ведь опасно! - Она приходила в ужас от каждого нового слова. Она боялась этого города, который накануне едва не поглотил ее ребенка, ей за каждым поворотом мерещились опасности, зло, насилие. Тем более окраины, свалка, ночь...
Григорий крепко сжал ее руку.
- Ничего не бойся, - сказал он. - Ничего не бойся, пока ты с нами.
На месте их встретили радостными восклицаниями - ребята уже заждались. С трудом разбудили мальчишку - тот, казалось, даже обрадовался, когда узнал, о чем его просят. Павлов протянул ему микрофон.
- Ну, давай, малыш.
- Не нужно, - Пашка отстранил микрофон. - Я так.
Он сделал несколько шагов туда, куда били лучи галогенных фар. Перед мальчиком расстилался безмолвный зловещий мрак.
- Люкозавр! - раздался тоненький мальчишеский голосок. - Иди ко мне! Не бойся.
Светлана все время порывалась подойти к Пашке, но Гриша всякий раз мягко удерживал ее за локоть.
- Не мешай ему, пожалуйста. Вскоре Пашка вернулся к маме, но лишь затем, чтобы успокоить ее.
- Мама, я побуду там еще немного. Он сейчас придет. Ну, пусти...
Однако Светлана впилась в него и больше не отпускала. Все вокруг казалось ей мрачным и враждебным, и она не могла еще раз позволить ребенку быть отдельно от нее.
Прошло несколько томительных минут тишины. И вот, когда уже раздались первые вздохи разочарования, на границе света и тьмы что-то зашевелилось. В следующий момент все услышали испуганный визг Светланы, которая схватила Пашку и отскочила за машину.
На освещенный участок медленно выбралось косматое чудище с неподвижными желтыми глазами. Все невольно отшатнулись: практически каждый уже видел пациента раньше, но все равно ночная картина шокировала.
Григорий поспешно шагнул навстречу, надеясь, что пациент его сразу узнает.
- Уберите ружья, - раздался хрипящий голос. - Я не хочу оружия.
- Мама, вон люкозавр! - звонко крикнул Пашка и попытался вырваться из рук матери. Но Светлана все крепче прижимала его, отходя шаг за шагом.
- Из тех кустов на нас кто-то смотрит, - проговорило чудище, шевельнув своими иглами.
- Это, наверно, собака, - пожал плечами Григорий.
- Нет. Это человек.
- Плевать, - махнул рукой Донской. - Надоело всё, уезжаем на базу. Ну и напьюсь же я сегодня...

* * *

К вечеру, когда мысли Ганса освободились от повседневных хлопот, он отдохнул часок в бильярдной, а затем решил прокатиться на свалку и устроить неожиданную ревизию: проверить, насколько хорошо стерегут мальчишку нанятые им оборванцы. Ганс всерьез опасался, что они перепьются и уснут, вместо того чтобы всю ночь не смыкать глаз.
Он не оставлял им спиртного, пообещав, что все будет потом. Зато дал два пакета хорошей еды, купленной в супермаркете. Обменять ее на водку или самогон у других обитателей помойки не составляло труда.
Приехав на место, Ганс увидел остывший костер и совершенно пустой фургон. Его затрясло от злобы, он сейчас с ходу свернул бы шею любому из своих помощников, попадись они на глаза.
Впрочем, через минуту он умерил эмоции. Если бы оба валялись пьяными у костра - это был бы явный провал. А так - ничего не известно. Может, они перевели мальчишку в другое место, может, их спугнул кто-то. Мало ли что могло произойти?
На всякий случай Ганс решил пройти по краю свалки с фонарем. Он предупредил, чтобы Пашку держали с завязанными глазами и взаперти, поэтому не слишком боялся, что мальчишка его узнает.
Не пройдя и сотни шагов, он увидел за грядой кустарника странную картину. Три машины светили фарами в глубь свалки, рядом толпились какие-то люди.
Ганс убрал фонарь, осторожно подобрался ближе. И вдруг он узнал всю компанию. И докторишку по имени Гриша, и нескольких охранников, в свое время крутивших ему руки, и их начальника, который спускал его вместе с Кичей с лестницы.
Изумлению Ганса не было предела. Он никак не мог взять в толк, каким образом ему удалось опять сойтись с этими людьми, да еще в таком интересном месте? Что за странные совпадения?
А потом он удивился еще больше. Доктор через мегафон начал кого-то звать. Ганс прислушался и разобрал имя - Иван Сергеевич Луков. В этом имени ему послышалось что-то знакомое. Он напряг мозги, а затем чуть не подпрыгнул на месте. Луков - это же Лука, тот самый, которого ищут по всему городу, носятся, высунув языки, и всем тычут его фотографию.
Это было похоже на бред. Лука - большой и уважаемый человек, личный казначей Сударя - и здесь, на вонючей свалке! И при чем тут эти лекари недоделанные?
Ганс запасся терпением, твердо решив выяснить, что тут происходит. Ему долго пришлось просидеть в кустах, он даже замерз. Но результат того стоил.
Он увидел, как привезли Светку, как вслед за ней выбрался сонный взлохмаченный пацан и как вскоре прямо к машинам выполз его говорящий уродец! Тот самый, за которого уже завтра Ганс собирался получить сто пятьдесят тысяч.
От досады он готов был грызть камни. Оказывается, все было рядом, буквально под носом! Стоило мальчишке прокричать что-то в темноту, как уродец выполз к его ногам. И никаких сложностей, комбинаций...
У Ганса было сейчас жгучее желание сбегать к машине за пистолетом и перестрелять из укрытия всю эту братию, отобравшую у него добычу. Особенно докторищку и начальника охраны. Ну, Светку с пацаном еще можно пожалеть...
И тут Ганс наконец добрался до главного. Очередная мысль настолько ошеломила его, что по спине пошли мурашки. Они, эти люди, звали Лукова, а вылезло это рогатое страшилище! Так что же, выходит - оно и есть Лука?
Через минуту Ганс был уже в машине. «Все, голубчики, - думал он, - теперь я знаю, что с вами делать. Интересно будет поглядеть, что сделает с этой больничкой Сударь, когда узнает, во что они превратили его кассира».
Гансу было плевать, как им удалось сделать из человека столь мерзкую гадину. Он резонно считал, что, имея деньги, можно сотворить что угодно. Если уж пересаживают сердце от человека к человеку, то изуродовать его и приделать хвост вообще не проблема. Важно другое: весь город ищет Луку, пацаны с ног сбиваются, а тем временем пропавшего преспокойно держат у себя эти больничные деятели. Да еще и творят на нем свои опыты.
Ганс держался за баранку и весело скалился. Словно гора упала с плеч. Сударь хотел мутанта - он его получит. Хотел Луку - тоже получит. И все в одном лице. Правда, сто пятьдесят тысяч еще неизвестно куда отойдут. Но, глядишь, что-нибудь и перепадет.
Стояла ночь, и беспокоить Сударя Ганс не решился. Хотя, конечно, поделиться своими открытиями ему не терпелось. Ничего, это можно и завтра.
Он заехал к себе во двор и вышел из машины, загородив ею половину тротуара. Было темно - окна не горели, а фонари во дворе не водились уже давно. Ганс взбежал по ступенькам подъезда и уже почти нырнул в его темное нутро, как вдруг сильнейший тупой удар отбросил его обратно. Он потерял равновесие и, падая, схватился за стену. Ему показалось было, что в темноте он налетел на дверь. Но это было не так.
Из черного провала подъезда выступил какой-то человек в темном костюме. Ганс не видел его лица, он заметил только, что незнакомец очень высок и плечист. Словно бы платяной шкаф выдвинулся из темноты.
И тут последовал новый удар, от которого содрогнулось все тело. Ганс кубарем скатился на асфальт. Голова гудела, как колокол, но он все же смог, не дожидаясь третьего удара, откатиться в сторону и проворно вскочить.
Его тут же сдавили с боков, заломив руки. Вдруг стало светло - в лицо полыхнули фары большой машины, притаившейся у соседнего подъезда. Ганс мало чего успел увидеть, его моментально согнули в три погибели и поволокли в кабину. Он дернулся было, но незнакомцы с профессиональной сноровкой вывернули ему кисти, заставив вскрикнуть от острой боли. Их руки держали, как тиски.
- Сейчас милицию вызову, хулиганы проклятые! - прозвенел из какого-то окна возмущенный старушечий голос, а в следующее мгновение Ганса швырнули в просторный салон машины.
В полутьме он заметил, что здесь уже кто-то есть. Какой-то человек рядом трясся, всхлипывал, давил из себя слова, но не мог выговорить ни единого. Ганс никак не мог его разглядеть, только запах одеколона показался очень-очень знакомым...
Один из молчаливых бугаев сел рядом, еще двое - впереди. Машина тронулась с места.
И вдруг до Ганса дошло - рядом сидит Кича! Это его одеколон лезет в ноздри, в его всхлипах проскальзывают знакомые нотки.
Гансу сделалось не по себе. Уж если его железный бригадир хнычет, как обиженный школьник, то чего ждать дальше?
- Кича! - прошептал он. - Ты?
Ответом было лишь нервное повизгивание.
- Где мы? - продолжал Ганс. - Кто это?
Бугай, сидевший рядом, не размахиваясь, ударил его ладонью по лицу, так что потемнело в глазах. Ганс замолчал, шмыгая носом, чтоб втянуть показавшуюся кровь.
Машина, негромко урча, быстро и проворно петляла по улицам. Город был почти пустой, только шли по одному, по двое запоздавшие прохожие. Ганс потихоньку впадал в панику, ему передалось состояние бригадира. Он силился понять, что это значит: трясущийся Кича, похищение, молчаливые незнакомцы со слоновьими ударами - к чему все это?
Может, раскусили историю с мальчишкой и теперь везут на разбор? Нет, не похоже - костоломы из больнички действовали не так. Тогда кто это?
Город закончился. Машина пронеслась еще пару километров по трассе и свернула в лес, запетляв среди частокола деревьев. Ганс все еще сохранял остатки самообладания. Он не знал, в чем виноват Перед этими людьми, поэтому оставалась надежда на благополучный исход. А вот у Кичи, похоже, таких надежд не было - иначе он не стонал бы так.
Впереди блеснули огоньки, и вскоре показалась поляна, освещенная только светом фар от нескольких автомашин. Ганса и Кичу выволокли и швырнули на мокрую от росы траву. Ее запах, прохладный сырой воздух вдруг показались тошнотворными.
Почему-то обоим не связали руки и даже не поставили никого рядом присмотреть. Хлопали двери машин, сновали незнакомцы, невнятно переговариваясь. Ганс украдкой следил, нельзя ли молнией выскочить и скрыться среди деревьев. Увы, отовсюду светили фары, и люди тоже были везде. Центр поляны походил на освещенную цирковую арену.
Ганс осторожно повернул голову, переводя взгляд на Кичу. Тот ответил тусклым подавленным взглядом. На бригадира было страшно смотреть: бледный, с разбитыми губами и всклокоченными волосами, он воплощал безоглядный ужас обреченного человека.
- Кича... - прошептал Ганс. - Кто это такие? Чего им надо?
- П... п-попали, - выдавил Кича. - Попали мы. Все, Ганс, звездец...
- Почему? Кто они?
- Говорил т-тебе. Закопай Того мужика. П-по-чему не сделал...
В этот момент Ганса рывком подняли на ноги. Он огляделся, щурясь от слепящего света фар.
Люди вокруг показались ему странно одинаковыми. Все в костюмах, белоснежных рубашках, галстуках. У многих очки, словно у каких-то конторщиков. И абсолютно все - здоровенные, как шкафы, мощные, массивные.
Ганса смущали очки. Сквозь них он не мог увидеть лиц, прочитать взгляды. А без этого не понять, что они за люди, что у них на уме, чего ожидать, как разговаривать. Лишь изредка у кого-то соскакивала кривая усмешка или какое-нибудь словечко, выдавая, что очки и галстуки - только маска, под которой прячется что-то неумолимо безжалостное, хищное.
Кичу тоже подняли, но он не мог стоять, и его держали за шиворот, как котенка. На поляне происходило некое загадочное действие - чужаки ходили Взад-вперед, заглядывали в машины, что-то доставали, что-то говорили. Словно бы готовились к непонятному и жуткому обряду. Ганс вдруг заметил, что здесь же стоит и «Понтиак» Кичи.
Ганса вдруг встряхнули и развернули к только что подъехавшей машине - длинной, черной, с зеркальными стеклами. Разговоры затихли, ходьба прекратилась.
Из предупредительно открытой двери с трудом начал выбираться какой-то человек, высунув впереди себя блестящий костыль. Один из здоровяков бросился ему помогать.
Ганс узнал его. Одного взгляда на иссохшуюся фигуру, впалые щеки и редкий пух на голове хватило, чтобы узнать инвалида, случайно попавшего на фотографию дворика больницы.
Кича порывисто задышал. Он тоже узнал Дубровина.
- Ну, что, братва... - Человек приблизился и довольно сильно ткнул Кичу костылем в грудь. - Соскучился, поди... Молчи, вижу, что рад.
Кича повис на руках амбала, словно пустой мешок.
- Расстались мы с тобой в тот раз не очень хорошо, - вздохнул Дубровин. - Что ж ты, даже «пока» не сказал. Я в сортире остался с пробитой башкой, а ты... Ты, наверно, в кабак поехал, коньяк пил, девочек щупал. Разве справедливо?
Кича молчал, тараща глаза на ожившего покойника. Нижняя челюсть бригадира тряслась, по подбородку стекала слюна.
- А это - телохранитель, что ли? - Дубровин с усмешкой взглянул на Ганса. - Что ж ты хозяина плохо бережешь? Платит мало?
Он снова повернулся к Киче.
- Так скажи, все-таки должна быть в мире справедливость? Ну, отвечай!
Кича суетливо закивал, будто при слове «справедливость» в его сердце затлела какая-то надежда.
- Верно, должна. Вот я и хочу с тобой по справедливости обойтись. Ты не в обиде?
- Я... Я не виноват! - закричал наконец Кича. - Я не хотел!
- Знаю, знаю, знаю... - устало вздохнул Дубровин. - Не хотел, не желал, все само собой вышло. Просто чинил толчок и случайно по мне попал, да?
Ганс украдкой посматривал по сторонам. Амбалы в костюмах стояли со всех сторон, почти не шевелясь. Словно сторожевые псы, ждущие команды.
- Ну, все, достаточно, - неожиданно жестко проговорил человек. - Наговорились уже. Парень раскаялся и готов встать в угол. Вернее, к стенке... - Он поманил пальцем одного из своих и что-то взял у него из огромной ладони.
- Вот это - пистолет, - буднично произнес Дубровин, после чего передернул затвор, а обойму отбросил в сторону. - И в нем один патрон. На, держи!
Ганс с изумлением понял, что пистолет протягивают ему. Он машинально взял потертый «ПМ» с отколотым эбонитом на рукоятке, затем быстро посмотрел по сторонам. И тут же убедился, что отовсюду на него глядят черные зрачки ружейных стволов. От каждой машины в него целились - когда сквозь очки, а когда и просто от бедра. Дернись - и разнесут в клочья из своих «ремингтонов» и «браунингов».
- Тебя, телохранитель, конечно, положено вместе с хозяином закапывать, - сказал Дубровин. - Это по египетскому преданию, чтоб ты на том свете хозяина тоже охранял. Но мы цивилизованные люди, мы не верим в загробный мир, да? Да? - настойчиво повторил он, и Ганс механически кивнул.
- В самом деле, зачем тебе умирать? Молодой, сильный, куча планов на жизнь. В общем так: прострели репу этому персонажу - и иди куда хочешь. Годится?
Очкастый здоровяк при этих словах отпустил Кичу, и тот свалился на траву, с шумом хватая воздух.
-Ну, давай, - Дубровин хлопнул Ганса по плечу, повернулся и спокойно пошел к машине, легко опираясь на тросточку. - Стреляешь - и свободен, - напомнил он, забираясь на заднее сиденье.
Заработал двигатель, машина развернулась и уехала. Командовать остались эти немногословные слоны в очках.

Предыдущая страница 29 Следующая страница


Тварь непобедимая 30

- Ствол в затылок! - приказал ближайший и слегка дал Гансу по шее жесткой, как деревяшка, ладонью. - Ну, быстро, быстро!
Ганс, затравленно озираясь, навел пистолет на голову Кичи, который колотился о траву у его ног. Что-то полыхнуло рядом, Ганс дернулся, думая, что по нему уже стреляют. Или показалось?
- Мочи! - прозвучал грубый, раздраженный голос. Здоровяк медленно отошел к своим.
Ганс вдруг увидел себя словно со стороны. Вот он стоит один, не считая полуобморочного Кичи, посреди освещенной поляны. Со всех сторон на него глядят стволы помповиков. Люди Дубровина работали грамотно - знали, что свинцовые пули и картечины экспертизе не подлежат.
- Вы все равно меня завалите! - закричал Ганс. - Вы не оставите свидетеля!
- Какой ты, на хрен, свидетель... - негромко усмехнулся кто-то. - Ты здесь центральный нападающий. И только попробуй завтра что-то вякнуть - и дня в тюрьме не проживешь!
И снова что-то полыхнуло, словно быстрая молния ударила неподалеку. Ганс вдруг понял - это фотоаппарат. Они снимали на «Полароид», как он стоит с пистолетом над лежащим Кичей.
- Стреляй! - прогремел злой окрик.
- Ганс... н-не н-надо... не н-надо, - лепетал Кича, не справляясь со своей дрожащей челюстью.
- Все, на исполнение - десять секунд! Или он падает, или вы оба падаете, - стволы ружей заинтересованно шевельнулись.
Потекли секунды. Ганс никак не мог понять - быстро они текут или медленно, и сколько у него осталось, чтоб собраться с духом и что-то решить.
- Ганс, не делай... Не стреляй... они пугают, - раздавался из-под ног блеющий голос бригадира, и один его стон выдавал, что ничуть не пугают, что все на полном серьезе. - Ганс, стрельни рядом, я упаду, я притворюсь...
- Хорошо, хорошо... - выдавил из себя Ганс и вдруг почувствовал, что пришла последняя секунда, что вот-вот она сорвется, как капля с карниза, и тогда свинцовые градины рванутся из горячих стволов и расшибут вдребезги его ребра, сердце, голову...
- Не дела-а-ай! - сорвался на крик Кича. - Я тебя урою, сука-а-а-а!
- Хорошо... - прохрипел Ганс. - Держись... Последнее мгновение...
Гладкая изогнутая деталька мягко ушла под пальцем. Пистолет вздрогнул, как живой, и вылетел из мокрой ладони. Из лица Кичи что-то брызнуло на траву, и он, не издав ни звука, быстро упал с колен ничком. Ганса поразило - почему так быстро? Неужели так сразу может выйти из человека жизнь? Он думал, тело будет валиться медленно, плавно, словно через силу... А тут - тюк, и все. Как доминошка.
Он еще долго стоял, разглядывая затылок с намокшими от крови волосинками, и не видел, что делается вокруг. А между тем пистолет был бережно положен в пакет, туда же - снимки. Здоровяки собирались быстро и молча. Гансу больше не сказали ни слова.
Машины уехали, стало темно. В высоких кронах тревожно гудел ветер. Ганс все стоял и стоял, глядя себе под ноги, где в предрассветном сумраке остывало тело его бригадира.

* * *

Ещё не было и девяти вечера, а Григорий уже мечтал поскорее добраться до кровати и отключиться. Только что принятая рюмка водки торчала в горле, как застрявший лифт, не принося ни бодрости, ни облегчения.
Он слишком уставал в последнее время. Слишком много беготни, много нервотрепки, особенно с этим переездом. Из клиники неожиданно исчезал то один, то другой специалист. Григорию и остальным оставшимся приходилось вечно кого-то подменять, перестраивать свой режим, оставлять работу на вечер...
Наскоро перекусив в ночном кафе, он обычно приходил домой, звонил Светлане, смущенно комкая слова, говорил, что не осталось никаких сил. Потом сразу засыпал.
Светлана уже не обижалась. Только с грустью говорила, что зря ждала целый вечер. Оба ждали, когда придут более легкие времена.
- Я здесь слишком много стал пить, - сказал Григорий.
- Ты? - рассмеялся Донской. - Ты пьешь, как ягненок. Вот остальные - те действительно хлещут...
Он сидел, скорчившись в кресле, и безучастно смотрел в окно. В руках плясала пустая рюмка. Разговоры не клеились, да и не было в них особой нужды. Словно бы встретились два человека лишь затем, чтобы напиться и помолчать, думая о своем.
- Почему? - сказал Григорий. - Почему они хлещут? Люди пьют от безденежья, от безнадеги, от бездарности, наконец. Почему мы пьем?
- От страха, Гриша, - вздохнул Донской. - Слишком страшен мир, в котором мы живем. Именно мы.
- Разве? Я думал, у нас самое безопасное место в мире.
- Эх, Гриша... - горестно сказал Донской. - Жалко мне вас всех. И тебя - мальчика с чистыми руками, который залез в наше гнилое болото. И хирурга Коровина, который сам себя ненавидит и свои руки за то, что уродуют людей, а не лечат.
- А себя - жалко?
- А себя - больше всех. Но это совсем другая история, другая печаль. Ты обо мне не думай. Я от тебя очень далеко - от твоих забот, от твоих радостей... А помнишь, как мы с тобой спорили - платная жизнь, бесплатная смерть?
- Хорошо помню.
- Ты еще мучаешься?
- Я мало стал об этом думать.
- А я, представь себе, много. Может, прав ты тогда был? Наверно, прав. Но жить с этим нельзя, и думать так нельзя.
- Я не очень тебя понимаю. Что нельзя?
- Нельзя думать, что мы - продавцы жизни. Жрецы второго шанса.
- Я давно так не думаю. Это не тот шанс, который нужен людям. Мы же работаем не на пациента даже, а на его заказчика. Пациент - не человек, а функция.
- Легко так говорить, пока сам не стал такой вот функцией, - кисло усмехнулся Донской.
- Что ты имеешь в виду?
- Скажи мне, проще ли стало жить, когда тебе повесили эту медаль? - Донской щелкнул по медальону, висящему под рубашкой.
Григорий ответил не сразу:
- Думаю, нет. Пожалуй, даже сложнее.
- Верно, Гриша, все правильно. Сколько ни придумано сказок про загробный мир, а человек все равно боится смерти. Это не в голове, не в сердце - это в каждой клетке. А почему стало сложнее, ты не думал?
- Не знаю...
- А я скажу. Одна жизнь - это судьба, это игральная кость, которая, легко. катится по доске. А две - это уже арифметика. Это трудность выбора. И перед каждым шагом ты думаешь: а во что мне это станет? А сколько я на этом потеряю? И ты уже не живешь, а просчитываешь, анализируешь.
- Наверно, так, - сдержанно ответил Григорий. - Мне больно думать, Гриша, что единственная наша удача - это мутант, который сейчас сладко спит в своем подвале.
- Удача?
- Но он здоров! Он готов к жизни, причем гораздо лучше, чем все мы. Как мне горько об этом думать... Да если б хоть раз из нашего инкубатора шагнул в мир сильный, открытый к жизни человек - мне было бы в сто раз веселее. И я не пил бы в одиночку, а в клубах веселился, бильярд гонял, девчонок на «мерее» катал.
- Я опять тебя не понимаю.
- А ты просто запоминай. И когда придет время, истина распустится перед тобой, как бутон. Ты все увидишь, все поймешь.
Он замолчал, катая по столу пустую рюмку.
- Я сегодня долго с ним разговаривал, - сказал Гриша, кивнув в сторону флигеля. - Это потрясающе, Андрей. Я даже записал на кассету. Хочу главному дать, ему интересно...
- Главному уже ничего не интересно. Главному плевать и на пациентов, и на тебя. Он весь со своей Александрой. Забудь о нем вообще, лучше мне расскажи. Я хоть посочувствую.
- Расскажу. Это существо - что-то невероятное...
- Да я уж видел, - фыркнул Донской.
- Я не о том, не о внешности. Он рассказал, как провел все это время. Как одним ударом выломал дверь в машине. Как две пули в грудь пропустил, а потом просто выковырнул. Как ловил крыс в полной темноте. Ты смог бы поймать руками крысу?
- Не было случая поупражняться.
- Он с места прыгает на несколько метров вперед и вверх. Видит в темноте, чувствует запах за сотню метров. Он может спрятаться на ровном месте так, что ты на него наступишь и не заметишь. Он может на хвосте висеть часами и спать.
- Вот-вот, я говорил, - кивнул Донской. - А ты, похоже, ему завидуешь. Тоже хочешь на хвосте покачаться?
- Я не завидую. Я удивляюсь, что его тело на порядок совершеннее нашего. Почему, как, зачем? Это необъяснимо! Знаешь, я решился у него спросить - хочет ли он вернуть прежний облик. Так вот, он не хочет.
- Тело, говоришь, совершенное? А что в голове? И, кстати, он по-прежнему считает себя посланником Сатаны?
- Вообще-то да, - с легкой досадой кивнул Гриша. - И спорить бесполезно.
- А ты не спорь. Не надо! Честно говоря, теперь я сам готов поверить в это...
Он замолчал, глядя на свою рюмку. Потом поставил ее, налил и одним махом выпил.
- Когда началась у нас эта свистопляска с антропоморфом, - вновь заговорил Донской, - я на всякий случай сгонял к знакомому в детский клинический центр. Поглядеть, поспрашивать, дескать, часто ли нынче обнаруживаются уродства у новорожденных... Бог ты мой, чего я там насмотрелся, Гриша! Меня полдня потом лихорадило. У одних животики вздуты так, что кишечные петли выпирают. У других, наоборот, атрофия - ручки-ножки как прутики. У третьих кости чуть ли не в узел завязаны. Видел девочку - у нее нет ключиц. Не выросли! Руки болтаются, как тряпочки. А знаешь, что такое гипотериоз?
- Знаю, - тихо ответил Гриша.
- Это когда пятнадцатилетний подросток размером с двухлетнего. Когда у девочки-школьницы растет мужицкая борода. Когда язык не помещается во рту и не дает ни говорить, ни есть, ни пить. А сколько уродов, Гриша! Сколько сросшихся, скрученных, горбатых, безглазых, безногих... А видел ты ребенка, у которого врожденный сифилис? Видел, как гной хлещет изо рта и кожа слезает серыми лоскутами? И лежит он - крошечный - и все-все чувствует. Я уж не говорю про всякие ДЦП - там у каждого второго...
- Ладно, хватит!
- И ведь согласись, Гриша, когда мы с тобой родились - этот детский центр на хрен был не нужен. Ну, бывало, родится ребеночек с заячьей губой или лишними пальчиками - и все. А теперь словно эпидемия. Эпоха уродов! Век недоделанных! Кто будет жить на земле через сто лет?
Донской замолчал, сокрушенно качая головой.
- Ты кого-то в этом обвиняешь? - спросил Гриша.
- Я не обвиняю. Хотя, если честно, и родители дебилы, и детские врачи не лучше. Нет, я не об этом. Когда только появился у нас этот монстр, я вдруг подумал: вот он, венец эпохи уродов! Вот во что мы выродимся. А теперь я уже так не думаю. Он не царь уродов, нет. Он - замена им. Вот такие чудища заселят планету, когда от нас останется только больная гнойная слякоть. Он - альтернатива всем этим вздутым, кривым, беспозвоночным, всем олигофренам и гидроцефалам, вместе взятым. Вот существо, которое будет жить на наших костях. Эх, прав был хирург Коровин...
- Уж больно мрачные прогнозы. Значит, ты думаешь, что он - начало новой расы. Так, может, задавить его, пока он один? Укол во сне - и человечество спасено...
- Он не один, - покачал головой Донской. - Он давно уже не один, Гриша, я знаю достоверно.
- Это факт или опять твоя живая фантазия?
- Это факт, - Донской разлил остатки по рюмкам и пинком отправил бутылку в угол. - А теперь послушай меня внимательно...
У него опять побледнело лицо, и глаза начали беспокойно бегать. Словно огонь жег его изнутри. Гриша встревожился - картина походила на острый приступ какой-то болезни.
- Андрей, что происходит?
- Все идет своим чередом, - Донской запрокинул голову и сдавил двумя пальцами виски. - Скоро мне в бошку ввинтят дренажную трубочку, из нее начнет капать в баночку. По вечерам я буду выливать эту баночку в унитаз, а утром она снова полна. Вот мне будет развлечение!
- О чем ты говоришь? - Гриша уже всерьез испугался.
- О том, мой дорогой, что скоро мы с тобой расстанемся. Не на совсем, на некоторое время. И не волнуйся так, у тебя все будет в порядке. На этом месте заработает респектабельный медицинский центр, ты окажешься в нем не последним человеком. Заведешь себе толстый блокнот и «Паркер», будешь с важным видом ощупывать ягодицы богатым дамочкам и назначать им вибромассаж от целлюлита. Работенка не пыльная, да?
- Меня сейчас больше интересуешь ты.
- Вот спасибо! Если это правда...
- Это правда.
- Я переберусь пока в другое место, ты меня не ищи. Все равно не найдешь. Да и незачем. С работой ты отлично справишься, а что касается нашего саблезубого пациента... Тут надо решать. Обещай мне, Гриша, что поступишь с ним милосердно и не пожалеешь на это своего времени.
- Ты только о нем беспокоишься?
- А о ком еще? С тобой и со мной все ясно. О пациентах позаботятся заказчики. А вот наш мутант - он действительно одинок и несчастен. Так что помоги ему, Гриша.
- Каким образом?
- Разберешься сам. В жизни ведь всегда есть место милосердию. А чтобы ты не сомневался - вот тебе прощальный привет от главного.
Донской бросил на стол фотографию, где два антропоморфа сидели на фоне скалистого берега.
У Григория округлились глаза от удивления.
- Значит, все-таки нашли...
- Т-с-с,.. Иди, дорогой. Иди, оставь меня одного. Тебя принцесса ждет, а меня- трубочка в черепе. Между нами миллион световых лет.
Выходя из кабинета, Гриша обернулся. Донской неловко шарил в сейфе. На пол упал «патронташ» запакованных шприцев, покатились ампулы.
- Да уходи же, наконец! - закричал Донской.

* * *

Ганс проснулся после полудня, чувствуя себя так ужасно, будто к телу прилипли какие-то гниющие останки. Сквозь незадернутые шторы жарило солнце, нагревая черный корпус видеодвойки и пыльную груду кассет. Комната была захламлена нестираными вещами, пивными банками, какими-то коробками, до которых никак не доходили руки выкинуть.
Он лежал в слегка влажной постели, медленно, шаг за шагом вспоминая все, что случилось ночью. Чувство гадливости усилилось. Ему вдруг захотелось отпарить себя в горячей воде, чтобы все отвалилось, отстало - и чувства, а заодно и воспоминания.
Но это было невозможно. Ганс поднялся, устроил себе легкий прохладный душ, дюжину раз отжался от пола, однако бодрости это почти не прибавило.
Под окном, перегораживая тротуар, стояла его «Хонда» - точно так же, как он ее вчера бросил, А через дорогу, в соседнем квартале, в заросшем акацией дворе прятался «Понтиак» Кичи. На нем сегодня утром Ганс выбирался из леса.
Некоторое время Ганс провел на кухне, запивая печенье теплым чаем и обдумывая свои неважные дела. Он пытался вычислить, сколько времени у него осталось, чтобы спокойно походить по этому городу.
Свои, видимо, хватятся Кичи не скоро - все думают, что он еще в загранке. Как скоро кому-то попадется в лесу его труп - неизвестно. Когда в уголовный розыск попадут фотографии и пистолет со следами пальцев Ганса - тоже не угадаешь. Возможно, они уже там. От ментов новость моментально перескочит к братве. Как бы там ни было, оставшееся время нужно использовать только одним способом - убираться из города, и подальше. Пока постовым не раздали его, Ганса, портрет и не сказали «фас».
Опять нужны были деньги, но теперь Ганс догадывался, где их можно взять. Пусть и не очень много. Выходя из дома, он нервничал. Он уже был вне закона и только ждал момента, когда об этом узнают другие. Ему мерещилось, что каждый его шаг подозрителен всем - от зевающего мента на перекрестке до простого прохожего. Все его действия - как он идет к машине, как садится, закрывает дверь - были наполнены уже иным содержанием. Это были действия человека, замочившего накануне своего бригадира.
Ганс направлялся в дом, где до сегодняшней ночи жил Кича. На брелке с ключами от «Понтиака» висели и два ключа от его квартиры.
Когда он открывал дверь, на кончиках пальцев уже поселилась легкая дрожь. Он не раз бывал в этой квартире и знал каждый угол, но сегодня все выглядело иначе. Теперь казалось, что каждая вещь укоризненно глядит на него исподтишка и думает:
«Ты убил!»
Поминутно прислушиваясь и озираясь, Ганс начал рыться в вещах покойного бригадира. Он просто выворачивал ящики на пол, о порядке думать не приходилось. Он искал деньги, без которых теперь было просто не обойтись.
Квартира у Кичи была обставлена куда лучше, чем у Ганса, и здесь было много красивых и дорогих вещей, дразнивших взгляд. Но Ганс сейчас не мелочился, а просто спасал свою шкуру. Перевернув полкомнаты, он наткнулся на картонную коробочку из-под бритвы, внутри которой перекатились какие-то тяжелые металлические штучки.
Он содрал крышку - внутри нашлось с десяток золотых побрякушек: цепочки, печатки, кулоны. Все было новое, на всем еще болтались бирочки с указанием цены и пробы. Ганс одним движением сгреб золотой запас бригадира в карман и продолжил поиски.
Через некоторое время он нашел, что искал. Стоило раньше там посмотреть - тугой сверток зеленых бумажек был заткнут в глиняную сахарницу, стоявшую на полке среди журналов, рамочек с фотографиями, крошечных статуэток и прочей бесполезной мишуры. Почему-то Кича разделял мещанскую привычку прятать деньги там, где их в первую очередь будет искать мало-мальски опытный квартирный вор. Впрочем, мало какой вор решился бы к нему влезть.
У Ганса оказалась приличная сумма денег плюс золото. Он бы еще поискал, но выдержка была уже на исходе. Любой шум с улицы заставлял вздрагивать.
Выходя из подъезда, он пытался идти спокойно с безразличным лицом, но это плохо удавалось. Ноги так и просились рвануть вперед и скорей исчезнуть из этого двора.
Наконец «Хонда» вынесла его на оживленную улицу. С деньгами Ганс ощущал себя куда лучше. Осталось только заправить бак - и рвать из этого города на пятой скорости. Хорошо бы сменить машину, но это не сейчас.
Несколько дней Ганс рассчитывал отсидеться в каком-нибудь доме отдыха, куда они с ребятами часто срывались на шашлыки. Там были отдельные номера или коттеджи, терпимая кормежка, нелюбопытный персонал. Оттуда можно было созвониться со знакомыми в любом городе и прикинуть свои дальнейшие ходы.
Ганс не слишком волновался, куда и к кому придется ехать, с деньгами он был уверенным в себе и неуязвимым. Хорошо бы еще как-то извернуться и продать «Понтиак», но это уже риск.
Размышления прервались, когда на светофоре вдруг кто-то постучал в правое окно машины. Ганс увидел, что незнакомый человек из белого «БМВ» просит его причалить к обочине.
Он остановился, хоть и был очень удивлен и напуган.
- Привет от главнокомандующего, - сказал незнакомец, лениво растягивая слова. Ганс узнал голос и манеры помощника Сударя, с которым день назад говорил по телефону.
- Ну, ты все телишься? - спросил человек. - Деньги, что ли, не нужны?
- Нужны, - осторожно проговорил Ганс.
- Сегодня последний срок, не забыл? Будет товар-то?
Ганс словно бы повис над пропастью, не зная, в какую сторону качнуться. Отказаться от всего и спокойно уехать или раскрыть карты напоследок, рассказать, кто есть кто. Конечно, лучше поскорей отсюда убраться, но ведь надо же и последний должок: больнице вернуть. Сам же собирался выложить Сударю, что они сделали с Лукой.
Ганс решил говорить. "Видать, сама судьба, - подумал он, - подогнала сюда этого мужика на «БМВ».
- А знаешь, что это за товар? - угрюмо спросил он.
- Животное какое-то редкое, что ли... - равнодушно ответил человек.
- Животное? А вот хрена. Это Лука! Которого весь город сейчас ищет.
- Не понял... - Он мигом отбросил скуку с лица и весь как-то собрался. - Хочешь сказать, что ты Луку у себя держишь? И что, выкуп за него хочешь?
Ганс понял, что ошибся, заговорив не с того места. Он поспешил поправиться:
- Я до сегодняшнего дня сам не знал, что это Лука. Короче, так: он попал в одну платную больницу и там из него сделали такого вот урода. И сейчас он у них, я сам видел, как его со свалки увезли.
- Со свалки? - человек пристально и долго посмотрел на Ганса. - Ты сам-то понял, чего нагородил? Какая свалка? Какая больница?
- Если интересно, могу сказать, какая больница, - довольно усмехнулся Ганс.
- Стоп! Так, пристраивайся за мной, поехали, - Он деловито влез в свою машину.
- К Сударю? - с тайной надеждой спросил Ганс.
- Ага, к Сударю. - И дверца машины захлопнулась.
Тут вдруг Гансу стало не по себе. Он вляпался туда, куда ему совсем не надо было. Сдать айболитов - это одно, но куда-то ехать, объяснять, да еще в такой момент... И не послушаться нельзя, это ребята серьезные. Это не дорожный патруль, от которого можно просто нагло удрать, притопив газ.
Следуя за «БМВ», Ганс подъехал к неприметному офисному центру, где на трех этажах уживались и страховая компания, и кадровое агентство, и тур-фирма, и школа бухгалтеров, и еще много чего. Его долго водили по полупустым и неуютным кабинетам на нулевом этаже, где пришлось несколько раз пересказать всю историю разным людям. Сударя среди этих людей Ганс, конечно, не увидел.
Потом кто-то ему со странной усмешкой бросил:
«Ты, оказывается, бригадиру своему чан просквозил? Чего глаза лупишь, весь город уже в курсе, уже и менты знают».
Ганс проклинал тот момент, когда заговорил на улице о Лукове. Нужно было срочно рвать когти, а его все еще держали при себе. А потом произошло и вовсе неожиданное. Его отвели во дворик, где ремонтировались машины, и сунули в какой-то пустующий железный сарай.
«Обосрался ты, чувак, по полной программе. Посиди, подумай, пока люди будут разбираться. И не трясись, тебя здесь не найдут».
Ганс остался один под замком, вновь погружаясь в то мерзкое чувство, которое мучило его утром. И поделать с этим он ничего не мог.
В тот же день доверенные лица встретились с Сударевым и виноватыми голосами доложили, что вот, дескать, ходят слухи, что Лука и тот говорящий уродец - одно и то же.
Сударев рассвирепел было, что его отвлекают какими-то идиотскими баснями, но вдруг насторожился. «Надо проверить», - сказал он, и голос прозвучал как команда.

* * *

Майор Соляков был во всех отношениях сильным человеком. Он имел не только крепкие мышцы и кости, не менее крепкой была у него и психика. Поэтому он не впал в панику, когда обнаружил в своей личности провал глубиной в несколько месяцев.
В течение Двух дней, сидя дома, он пытался сам по частицам воссоздать свое "я" с того момента, как его жена повредила колено на льду. Но цельной картины не получалось, хотя какие-то куски памяти удалось поднять на поверхность.
Пойти к врачам и сознаться, что потерял память, - все равно что расписаться в слабоумии. Особенно при такой должности. Образ юродивого прилипчив. Один раз поведешь себя как идиот, и перестанут доверять.
Майор еще боролся, еще пытался что-то с собой сделать. Но постепенно понимал, что придется сдаться.
Однажды утром он проснулся с твердым намерением выйти на работу и доложить начальнику Управления, что из-за нервного переутомления он должен лечь на обследование в больницу.
Он, как всегда, умылся, позавтракал, сказал что-то сыну, уходящему в школу. Все было так обыкновенно и привычно, однако чувство, что в голове чего-то не хватает, угнетало, нервировало и, наконец, просто оскорбляло.
Вот и здание Управления, вестибюль с гипсовым профилем Дзержинского и цветочной кадушкой, коридоры, двери. Двадцать минут майор просидел на оперативке, не решаясь вставить ни слова. К счастью, его ни разу не подняли. Хотя вспоминали, хвалили за что-то даже.
После совещания он уже собрался было идти к начальнику, но вдруг подумал, что лучше посидеть какое-то время у себя, привести мысли в порядок.
Ему не дали остаться одному. Сначала затрезвонил телефон. Майор выслушал какой-то доклад, невпопад ответил «разберусь» и бросил трубку. Потом зашли двое ребят из оперативного отдела.
- Надо решать, что будем делать с больницей, - сказал один. - Они съезжают. Фактически АО «Золотой родник» уже ликвидировано, и сейчас идет перерегистрация. Мы узнавали в Горуправе, там будет какой-то медицинский центр.

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

- Что значит «какой-то»?
- «МТК-Ультрамед». Межотраслевая терапевтическая клиника. Персонал на три четверти новый. И как быть? Закрывать оперативное дело или передавать в другую область - туда, где эти люди снова всплывут?
- Пока ничего не надо закрывать! - Майор боялся сейчас предпринимать любые радикальные шаги. И вместе с тем чувствовал - что-то решать придется. Нельзя просто так уйти на больничный, сбросив проблемы на подчиненных.
- Дальше, по поводу изъятых денег, - оперативник почему-то ухмыльнулся. - Вам доложили, что за история там нарисовалась?
- Нет, - ответил майор. И тут же уточнил. - Я был на больничном.
- Там задержали одного коммерсанта, фамилия - Толстопятов. Ну, того самого, за которым ходила наружка. Показания у него не очень связные. Объясняет так: случайно узнал, что к соседке ходит некий Луков, вор в законе и казначей. Решил, что у нее же и прячет денежки. И, как ни странно, не ошибся. Действительно, деньги и золото. В общем, получается, мы взяли общак.
- Что за Луков? - Майор очень старался не терять нити разговора. - Вы его проверили?
- Да, все так и есть. Судимостей у него, как у кота блох. В городе четыре года, но как рецидивиста Информцентр УВД его не регистрировал. Тоже вот загадка...
- Никакая не загадка, - спокойно ответил майор. - Если он кассир, то совершенно незачем его светить. Вот и устроили ему прописку без регистрации. Откуда он?
- До нас жил в Казахстане. Там действительно на него пухлый материал. Ну, бог с ним. Теперь что касается Толстопятова. Я просто процитирую показания. - Оперативник взял из папки исписанный бланк. - «...Я вошел сначала в прихожую, потом заглянул в комнату. Увидел, что отодвинут ковер и пол сломан, а вокруг лежат деньги. Я забежал в комнату, а после этого на меня напал какой-то зверь. Я думал, собака, но зверь ударил меня, прижал к стене лапами, а потом я услышал из него голос. Он сказал: ты вор, и я тебя накажу. После этого я, кажется, потерял сознание. Потом...» Ну, тут он описывает, как группа в квартиру ворвалась...
Майор вдруг почувствовал, как в памяти что-то шевельнулось. Оно, это чувство, было совсем рядом - только протяни руку.
- Там есть описание? - спросил он неожиданно тихим голосом.
-Чего?
- Описание этого зверя... этой собаки.
-Да ну, что он мог описать... Но мы особо про это и не спрашивали, решили, что косит.
- Где он сейчас?
- Пока в ИВС. Психиатр у него был, ничего такого не нашел. А экспертизу, конечно, не делали еще...
Последние слова майор уже не слушал. Он наконец поймал кончик той мысли, которая ускользала от него все последние мгновения. Строчки протокола вдруг словно высветили в его памяти картину - не очень отчетливую, но яркую.
Он увидел и узкий коридор, где он лежал на животе со связанными руками, и чьи-то грязные кроссовки у самого лица. И голос: «Да он фээсбэшник! Пушку не трогайте, они потом весь город за нее перевернут...»
Он, правда, не помнил лиц, только какие-то темные пятна с провалами глаз... Но вот самое главное - мимо проводят странное животное, оно идет на задних лапах, будто обезьяна или медведь. Но это не обезьяна и не медведь...
- Все пока свободны, - сказал Соляков.
- А как же?.. - растерялись оперативники.
- Все вопросы решим чуть позже. Идите.
Через пару минут он был на третьем этаже, в спецбиблиотеке, где молоденькая девушка-прапорщик с озадаченным лицом водила пальцем по страницам журнала.
- Да, - сказала она наконец. - Есть сборник в одном экземпляре. Номерной. Допуск нужен, но у вас-то есть...
- Есть, есть! - поторопил майор.
- Сейчас найду. При мне еще никто ни разу не спрашивал, - девушка загремела дверцами несгораемых шкафов.
Майор ждал, барабаня пальцами по канцелярской стойке.
- Ну... Вот... - девушка протянула ему толстую, очень старую папку со стандартным для предвоенных лет оформлением. - Если будете забирать, распишитесь...
Он умчался в свой кабинет, заперся, вырвал шнур телефона из розетки. Все к черту! Чего только нет в архивах госбезопасности, но не поймешь важности этих заскорузлых бумажек, пока не придет его величество Случай.
Папка называлась просто: «Использование патологических дефектов человека в оперативной работе». Она имела небольшое приложение под заголовком «Искусственное продуцирование аномалий развития», но там в основном содержались ссылки на какие-то другие материалы.
Основная часть была куда интереснее. Материал заводился еще в двадцатых годах, и можно было только удивляться, как легко в рабоче-крестьянских комиссарах соединялись народная простота и извращенная жестокость.
Шли многочисленные отчеты. О том, как людей-карликов под видом больных детей пытались использовать для проведения диверсий. Как по больницам собирали уродов и формировали из них особые отряды для запугивания темных, суеверных крестьян и дискредитации авторитета церкви. Как тех же самых уродов держали в подразделениях НКВД в качестве палачей для проведения пыток и психического воздействия на арестованных. Попадались снимки, зарисовки.
Чем свежее была документация, тем больше становился заметен научный подход к теме. Отчеты и садистские рекомендации постепенно иссякли, уступив место описаниям. Вооруженная власть проявляла самый неподдельный интерес к диким людям, пойманным в лесах, к необычным существам, которых время от времени видели в разных концах страны.
Материал был довольно скуден, и его достоверность то и дело вызывала сомнение. Но вот попалось описание человека, который мог несколько десятков минут проводить под водой. На скверной фотографии, правда, мало что можно было различить, однако это уже был документ.
Майор листал папку быстро, не задерживаясь на описаниях того, какие жуткие или, наоборот, феноменальные формы принимает иногда человеческое существо.
И наконец на одной из страниц взгляд его, словно рыболовный крючок, зацепился за изображение. Соляков торжествующе рассмеялся. На прекрасной отчетливой фотографии он увидел, без всякого сомнения, то самое чудище, которое провели мимо него в коридоре клиники.
Это было похоже на сбывшийся сон. Все, что удалось вспомнить майору, оказалось не бредовыми галлюцинациями, не последствиями чистки памяти. С этой минуты он имел реальный факт, с которым можно работать. Если материал вшит в дело, значит, на него распространяется компетенция ведомства. А стало быть, уже нетрудно обосновать свой интерес к деятельности клиники.
Майор быстро просмотрел описание. Потом стал вчитываться внимательней - было что почитать и чему удивиться. Как оказалось, существо рождено обычной женщиной - учительницей Полиной Захарук, сосланной в 1949 году в лагерь под Мурманск. Две акушерки стали свидетелями того, как чудище вывалилось из ее чрева.
Охрана хотела сжечь новорожденного монстра, однако какие-то биологи из числа заключенных упросили этого не делать. Четыре года уродец рос в собачьей клетке, «враги народа» делились с ним своей пайкой. Научили произносить отдельные слоги, просить есть, пить.
О необычном случае было доложено в Москву, и в лагере уже ждали приезда каких-то ученых. Но они все не ехали и не ехали, а потом лагерь был ликвидирован. Существо исчезло бесследно, осталась только фотография.
Майор перелистнул страницу, и вдруг его взгляд наткнулся на директиву, которую, судя по свежести бумаги, вклеили в дело совсем недавно. Он быстро пробежал глазами текст: «...В случае обнаружения... принять меры к охране... исключить любые контакты... незамедлительно сообщить в официальное представительство фонда „Врачи мира за милосердие“... при возможности, обеспечить доставку...»
Ниже были вписаны от руки несколько телефонов - судя по коду, иностранных.
Соляков оторопел. Некоторое время он сидел, уставившись на текст и пытаясь осознать прочитанное. Директива в категоричной форме отнимала у него право на какую-то самостоятельность в этом деле.
«Впрочем, снять с себя ответственность и переложить ее на авторов документа - не самый скверный исход, - подумал он. - Хорошо. Доставка так доставка. Главное, появилась хоть какая-то определенность. Главное, я знаю, что мне теперь делать».

* * *

Сударев позвонил в клинику поздно вечером. Донской был прилично пьян, но смог собраться с мыслями и ответить.
- Что ж ты, Андреич?.. - укоризненно произнес Сударев. - В городе уже говорят, что ты моего человечка нашел, а сам молчишь.
- В городе говорят? - удивился Донской. - Интересно, кто?
- Отвечай, нашел или нет?
- Ну... Да, нашел... только что. Как раз хотел вам звонить.
- Хотел он... - ворчливо проговорил Сударев. - Ладно, хватит нам с тобой в прятки играть, сейчас я за ним приеду.
- Нет-нет! - запротивился Донской. - Сейчас нельзя, ни в коем случае! Он не в том состоянии...
- Хватит! - рявкнул собеседник. - По городу бегать у него есть состояние, а со мной говорить - нету? В общем, жди.
- Подождите. Я хотя бы проверю, сможет ли он...
- И проверь. Пока будем ехать - успеешь проверить, - многозначительно сказал Сударев и повесил трубку.
Донской выпил залпом стакан лимонного сока, чтоб взбодриться, после чего поднял по тревоге дежурную смену и велел готовиться к приему гостя. Дело нашлось для всех.
Сам он отправился во флигель и поговорил с Луковым. Тот, оказалось, был вовсе не против встречи с Сударем и даже согласился говорить из барокамеры, чтобы спрятать свою наружность.
Через сорок минут у крыльца просигналила машина. Сударев уже не был таким добродушным, каким его привыкли здесь видеть.
- Что-то ты темнишь, Андреич, - пробормотал он, заходя в освещенный холл. - Да не надо мне твоего кофе, давай к делу.
- Хорошо, Борис Васильевич, - смиренно проговорил Донской. - Только вот что... Пациента я вам не отдам, ему нельзя уходить из-под наблюдения.
- Это еще что за номера?!
- Таковы обстоятельства. Он в очень скверном состоянии.
- А тебе не начхать на его состояние? Кто он тебе - брат, сват?
- Он - мой пациент. Этого достаточно.
- И дальше что?
- Он находится в барокамере. Можете поговорить с ним через переговорное устройство.
- Тьфу ты... Ладно, пусть хоть в параше сидит, лишь бы толк был.
Оба оказались в подвале флигеля перед массивным корпусом барокамеры. Сударев с хмурым видом обошел ее, заглянул в окошки из толстого стекла, но, оказалось, они изнутри заклеены фольгой.
- Ох, темнишь ты, Андреич...
- Можете начинать, - холодно ответил Донской и постучал ногтем по коробочке с красным глазком.
- Здесь, что ли? - Сударев уселся на стул перед переговорником, недовольно озираясь. - Лука, ты здесь?
- Здесь, - прозвучал приглушенный, искаженный динамиком голос.
- Ну, а откуда я знаю, что это Лука?! - взорвался Сударев. - А если ты мне туфту подсунул, Андреич? Ты учти, дела такие идут, что я никому не верю! Никому!
- Мне можешь верить, - донеслось из динамика. - Хочешь докажу? Что тебе напомнить, Сударь? Как ты с двенадцатилетними школьницами на даче развлекаешься? Или...
- Заткнись! - заорал Сударев и замолотил кулаками по глухому металлу. - Заткнись, закрой рот, сука!
Он быстро обернулся на Донского, который стал невольным свидетелем разговора.
- Уйди, Андреич! Выйди отсюда, я с ним сам говорить буду.
- Не беспокойтесь, - заверил Донской, покидая помещение. - Я свято храню врачебную тайну.
- Лука, ты что? - зашептал Сударев, оставшись один. - Ты что такое несешь? Рехнулся в этой бочке, да?
- Зачем пришел?
- Ясно за чем. За деньгами; дорогой мой. Надо бы знать, куда ты их дел, люди волнуются.
- Никаких денег ты от меня не получишь, - прозвучал бесстрастный ответ. - Забудь мое имя, я тебе уже не приятель и делами твоими грязными заниматься не стану.
- Что? - У Сударева затряслись щеки. - И это ты мне говоришь? Ты? Да с каких это пор мои дела стали для тебя грязными?
- Они всегда были такими. Зато я стал другой.
Сударев расхохотался, но веселья в его смехе не было.
- Ты... Ты стал другой? - выдавил он. - С чего бы? Книжек честных начитался? А может, и в церковь ходить стал? Да ты же еще в штаны мочился, а уже ворюгой был! Ты читать в тюрьме научился! И мои дела тебе грязные?
- Меня не застыдишь, - все так же холодно и спокойно отвечал голос из динамика. - Я всю жизнь в скромности прожил, а ты только салом обрастал. Я вором стал, чтобы власти этой поганой не служить. А ты готов любой власти зад лизать, только бы кусок перепал. И еще, Сударь, на моих руках крови человеческой нету. А на свои посмотри... Напомнить, где ты владимирских ребят закопал или сам помнишь?
- Заткнись! - прошипел Сударев и лихорадочно обернулся, боясь, что его подслушивают. - Чего это ты. Лука, такой храбрый стал да совестливый? Нового хозяина нашел? А я ведь с твоим хозяином быстро разберусь. И бочка эта не поможет, в которой ты прячешься.
- И думать забудь, Сударь! Ты никого здесь не тронешь. А то ведь я не только владимирских пацанов вспомнить могу...
- Заткнись, сука! Запри свою пасть!
- И не ори на меня. Я давно не боюсь тебя, и никакой хозяин мне не нужен. Мне терять нечего.
- Почему же? А может, правду говорят, что у тебя рога и шерсть выросли? То-то на глаза показаться не хочешь...
- Уходи. За свое толстое брюхо можешь не бояться. Я скоро уберусь отсюда, и ты никогда больше про меня не вспомнишь. Все, пошел вон.
Взмокший, трясущийся, красный, он вылетел в коридор, где со скучающим видом прогуливался Донской.
- Уже закончили?
- Андреич, отдай его мне! - зарычал Сударь. - Слышишь, отдай его. Сейчас же! Хочешь, доплачу.
- Что значит «отдай»? - удивился Донской. - Человек - существо свободное, он сам решает, куда идти.
- Андреич, - с угрозой проговорил Сударев, - зубы мне не заговаривай. Я как знал, что дело нечисто. Только не пойму, с чего это вы снюхались? Он тебе денег дал?
- Откуда у него деньги? - усмехнулся Донской. - Да и не все в жизни решают деньги...
Они были уже в холле, возле выхода. Неподалеку расположились в креслах трое экипированных охранников, которые словно напоминали, что на языке силы здесь договариваться бесполезно. Сударев весь кипел, он готов был взорваться, как паровой котел.
- Отдай, Андреич! - в последний раз сказал он. - Я тебе деньги за него платил. Донской покачал головой.
- Что касается денег, то все условия нашего договора я выполнил.
- Я еще доплачу!
- Нет... До свидания.
- Ну... Ну, ладно! - прошипел Сударев и вышел, хлопнув дверью.
«Ну, вот, - устало подумал Донской, - надеялся, сегодня одной проблемой меньше станет. Но, похоже, проблем только прибавилось».

* * *

Майор Соляков решительно взбежал по ступеням. Может, даже более решительно, чем нужно, - со стороны это могло показаться агрессивным.
Он сунул в лицо охраннику служебное удостоверение и нетерпеливо проговорил:
- Давай сюда начальство.
Охранник спокойно прочитал содержание красной книжечки, затем взгляд его скользнул к обочине улицы, где пристроилась оперативная машина с двумя сотрудниками.
- Подождите немного, - сказал он, ничуть не впечатлившись рангом нежданного гостя. Вскоре к майору вышли.
- Я администратор этого заведения, - сказал ему молодой человек, не приглашая войти. - С кем имею честь?
- Не валяйте дурака, гражданин Донской, - проговорил майор с раздражением. - Вам доложили, с кем имеете честь. Да вы и так знаете.
- Я? Вас? - администратор изобразил крайнее удивление. - Простите, что-то не припоминаю.
-Да хватит...
Донской вздохнул, поглядев за спину майора.
- Ладно уж, заходите.
- Я намерен разговаривать начистоту, - объявил Соляков, оказавшись в кожаном гостевом кресле.
- Милости прошу.
- Мне известно, что вы содержите у себя некое существо, возможно, животное с элементами интеллекта. Я сам его видел, - добавил он, чтобы пресечь возможные возражения.
Но возражения все же последовали.
- Помилуйте, товарищ майор! Какие животные в больнице? Мы даже пиявок не держим.
- Перестаньте. Вы все отлично понимаете. Оно либо здесь, либо... Не знаю, может, вы держите его еще где-то.
Донской растерянно пожал плечами. Майору не понравился его взгляд - заторможенный, порой замирающий в неподвижности - как у ненормального.
- Черт бы вас побрал, - процедил он. - Вот! - он швырнул на стол ксерокопию материала.
Донской внимательно рассмотрел изображение, потом уставился в сторону, барабаня пальцами по столу.
- Что вам нужно? - спросил он.
- Вам не ясно? Я должен забрать его у вас.
- Да что вы говорите! - усмехнулся Донской. - Ну, а дальше?
- А дальше - не вашего ума дело!
- Нет уж, прошу ответить. Что вы собираетесь с ним делать?
Майор на секунду задумался, понимая, что перегибает палку.
- Хорошо, я кое-что поясню. Это существо должно быть вывезено в учреждение, в котором ему положено находиться по закону.
- В тюрьму, что ли? Я, признаться, не читал такого закона.
- Это уже вас не касается.
- А вас касается? - удивленно поднял брови Донской. - Должен вам сказать, у меня были свои планы, как поступить с собственным пациентом. Мы тоже собирались вывезти его в одно учреждение. Я лишь силюсь понять, при чем тут ваше ведомство...
- При том, что это компетенция федеральной безопасности. У меня есть директива, и я твердо намерен ее выполнить.
- Ну, знаете... У меня тоже есть и директивы, и начальники. Зря вы беспокоитесь, мы прекрасно обойдемся и без вас.
- Не обойдетесь. Я ни на грош вам не верю.
- А я почему должен вам верить? Где гарантия, что ваши тюремные врачи-коновалы не располосуют его на сувениры? Должен вам сказать, что это «существо» обладает интеллектом, разумом и самосознанием. Оно - личность. А тут являетесь вы и собираетесь распоряжаться им, как служебной собакой.
Донской говорил тихим монотонным голосом, глядя в стол, подперев голову обеими руками. Майору жутко не нравилось, как он держится.
- Да вы пьяны! - воскликнул он наконец.
- Да. Причем каждый день, - с грустью согласился Донской. - Вот ведь проблема, а?
- Перестаньте ломать комедию! Я не собирался вам угрожать, но знайте: у нас есть методы, которые заставят вас подчиниться.
- Верю, - вздохнул Донской. - В ваши методы - верю. Но знаете, я ничего не боюсь. Совсем ничего.
- Это пустой разговор, - нетерпеливо заметил майор.
- Да. Давайте-ка для начала согласуем позиции. Во-первых, в какое заведение вы собираетесь определять нашего общего знакомого?
Майор поостерегся отвечать прямо. Информация была служебной.
- Это специальный пансионат для людей с пороками развития, - только и сказал он.
- Вы меня обнадеживаете. Я боялся, что эта какой-нибудь подземный НИИ военной биологии. Осталось только уточнить, в какой именно пансионат?
- Вот этого сказать не могу.
- Уверяю вас, товарищ майор, предосторожности излишни. Мы ведь хотим быть союзниками?
- Не уверен.
- Я сейчас вам помогу. Итак, пансионат. Сначала на запад, потом вдоль границы на север, так? И вот там, в краю озер и берез...

Предыдущая страница 31 Следующая страница


Тварь непобедимая 32

- Да, - процедил майор. - Все верно, черт вас побери.
- Надо же, как быстро мы нашли общий язык. Оказывается, мы собираемся везти нашего пациента в одно и то же учреждение. И стоило ругаться?
- Откуда вам известно это место? - сухо спросил майор.
- На нас вышли представители фонда и все объяснили. Тоже, кстати, фотографии предъявляли. А вы как узнали?
Майору не нравилось, что ему задают столько вопросов. Но он решил проявить гибкость - главное, чтоб переговоры удались.
- Существует полуофициальная договоренность между фондом и нашей организацией. Мы обязаны сообщать о таких случаях и содействовать в доставке.
- Ну, ясно... Хотя меня удивляет, какой интерес связывает вас с благотворительным фондом... Ну да, ведь все таинственное и непознанное должно проходить через вас?
- Да хватит вам! - в сердцах проговорил Соляков. - Давайте теперь уж решать, как нам быть дальше.
- Никак, - развел руками Донской. - Можете идти отдыхать. Мы сами отвезем его куда нужно.
- А вот это у вас не выйдет, - усмехнулся майор. - Я говорил, что не верю вам, и сейчас готов это повторить. Хотите участвовать - я пока не возражаю. Вы - ученые, у вас может быть на это свой резон. Согласен. Но мои люди будут рядом с вами. Операция пройдет под нашим контролем.
- Ого! Быстро вы нас возглавили, - покачал головой Донской. - Стало быть, от нас требуется взять официального наблюдателя?
- Не просто наблюдателя. Неизвестно, что может произойти в дороге. Вокруг вашей больницы кишат бандиты и проходимцы. Вас всегда окружают какие-то странные события. Я не уверен, что в такой обстановке вы доставите объект благополучно.
- Доставим, мы же в этом заинтересованы. И вооруженная охрана для этого найдется.
- Охрана, - презрительно усмехнулся майор. - Что может частный охранник за пределами своей фирмы? Только пальчиком грозить да из газового пистолета собак отпугивать. Нет уж, охрану мы возьмем на себя.
- Какие еще будут пожелания? - учтиво спросил Донской.
- Никаких пожеланий, мы говорим серьезно. Хотя... Есть одно пожелание. Я хотел бы еще раз взглянуть на него.
Донской рассмеялся:
- Ну, хорошо, идите за мной, господин союзник.
Луков спал. Соляков смотрел сквозь прозрачную стенку и не мог оторвать изумленного взгляда.
- Где же вы это взяли? - с содроганием спросил он.
- Вы же говорили, что уже видели его. Или это была ваша военная хитрость?
- Видел, но... Черт возьми, неужели его родила женщина? Нормальная женщина?
- Ну... Можно и так сказать.
- Но как? Из-за чего?
- Думаем, ищем... Пробуем версии. Знаете, ведь до двух месяцев зародыш имеет хвост и жабры. А потом они пропадают. Я вот все думаю: а может, не только хвост и жабры? Может, клыки, панцирь, когти? И по какой-то причине все это осталось при нем.
- Это возможно?
- Вряд ли. Я не имею никакого представления, что за странная причуда природы этот наш пациент.
- Жаль. Я надеялся, вы знаете о нем все.
- Пока нет, но надежд не теряем. Я рассчитываю, что в том пансионате нам хоть что-то объяснят.

* * *

Сударев был в бешенстве. Таким его давно уже не видели, и сегодня от него даже прятались.
Но это было лишь на людях. Стоило Судареву остаться одному, он переставал материться, бросать испепеляющие взгляды и грохать кулаком по столу.
Его лихорадило. Он с паникой чувствовал, что могучая пирамида, на вершине которой он восседал, вдруг покосилась и начала расползаться. Самое страшное, что трещину дал один из важнейших ее столпов - Лука. Тот самый Лука, которому Сударев зачастую верил больше, чем себе. Тот, на котором держались отношения с массой нужных и могущественных людей. Его трехмесячное отсутствие уже дало свои горькие плоды. С этим еще можно было примириться, но то, что он вдруг стал врагом...
Сударев сидел один довольно долго, бессмысленно водя авторучкой по бумаге и размышляя. Наконец он схватил телефон.
- Саламбекова ко мне!
Вошел по-южному смуглый человек в тельняшке-безрукавке и пятнистых армейских штанах. На его плечах блестел пот - человек пришел из спортзала, оборудованного здесь же в подвале.
Зная настроение хозяина, Саламбеков нерешительно замер у двери.
- Сядь, - процедил Сударев. Тот присел на самый кончик стула, словно боялся его осквернить.
- Лука скурвился, сука, - с ненавистью проговорил Сударев. - Мало того что много знал, так стал еще и много говорить.
Саламбеков не отвечал, преданно глядя на хозяина и размеренно моргая.
- Достань мне его, Мавлен. Как хочешь, но достань. Можно мертвым.
- Где достать? - развел руками Саламбеков. - Весь город перевернули - нету!
- Где достать, я тебе скажу, - успокоил Сударев. - Он либо еще там, либо... Либо там знают, где искать.
- И что мне делать?
- Это ты у меня спрашиваешь? - взорвался Сударев. - Кто должен знать, что делать, - ты или я? Кто из нас бывший мент с тремя медалями?
- Да я не то хотел... - Саламбеков съежился. - Я спросил - внаглую накатить или аккуратно?
- Как хочешь! - заорал Сударев. - Как твоя баранья башка придумает, так и делай! Задачу понял?
Саламбеков от каждого выкрика отодвигался все дальше и дальше и чуть не свалился со стула.
- Внаглую, наверно, не надо, - сказал Сударев неожиданно спокойно. - Там охрана очень бойкая, с пушками. Зря ребят не подставляй, да и шуметь нам сейчас нежелательно.
- Ага, значит - аккуратно, - обрадовался Саламбеков.
- Молодец, быстро догадался. Давай, иди думай. Времени, учти, в обрез. Он куда-то может уехать. Все, пошел...
Саламбеков поднялся и неестественно прямо зашагал к двери, шурша своими пятнистыми штанами.
- Постой, - сказал Сударев.
-А?
- Ага! Тот человечек, что у нас в гараже сидит, - он как, жив-здоров?
- Да ну, дурной какой-то. Говорит, Лука в дикобраза превратился и в больнице теперь лежит.
Сударев закрыл лицо руками, чувствуя, что его опять охватил озноб.
- А пускай, - сказал он. - Пускай хоть дикобраз, хоть черт с рогами. Ты что, Мавлен, дикобразов боишься?
- Да нет, - тот кисло усмехнулся.
- Вот и хорошо. Вынь того парнишку, отмой, накорми - и озадачь. Чем надо, помоги. Оружие ему дай, машину, деньги.
- Есть у него и машина, и оружие. Все у него есть. Только он мне что-то не особо нравится.
- Знаю, Мавлен, знаю. Тебе молоденькие нравятся, с розовыми попками. Но тебе ж на нем не жениться?
- Да он дурной вообще! Псих, дурак бешеный.
- Нам и нужен бешеный. Чем своих ребят подставлять - отправь этого психа. Ему все равно деваться некуда. Он со всех сторон в дерьме, оттого и бесится.
- А если не захочет?
- Если не захочет, - с улыбочкой произнес Су-дарев, - тогда отпусти его с миром.
- Просто отпустить?!
- Просто отпусти. Но без машины, без денег, без оружия.

* * *

Григорий проснулся от назойливого звонка в дверь. На улице едва начало светать, в открытую форточку ползла сырость. Жутко не хотелось открывать глаза и вылезать из нагретой постели.
На пороге стоял Павлов - свеженький, умытый, одетый в просторный спортивный костюм.
- Собирайся, Гриша. Надо ехать.
- Уже сегодня? - спросил Григорий, пытаясь окончательно проснуться.
- Да, сегодня. Прямо сейчас, так надо. Григорий знал, что на днях его ожидает дальняя дорога в компании пациента Лукова. Но о точном сроке поездки, видимо, до последнего момента не знал никто.
- Сколько тебе надо на сборы? - спросил Павлов, взглянув на часы.
- Я быстро. Поставь пока кофе. Там на кухне все найдешь.
К счастью, Гриша был готов к неожиданному отъезду. Все необходимые вещи он собрал заранее, осталось только бросить их в сумку.
Он выглянул в окно. В полутемном дворе довольно ясно выделялся белый санитарный джип, в котором, видимо, уже ждал Луков. Еще одна машина виднелась на въезде во двор, там, судя по всему, дожидалась охрана.
- Прямо сейчас отправляемся? Или заедем в клинику?
- Нет, никуда заезжать уже не будем. Если хотел с кем-то попрощаться, позвонишь потом, когда будем подальше от города.
- Вот как... Значит, опять догонялки. За руль джипа сел Павлов. Задняя, грузовая часть салона была, как обычно, завешена плотным брезентом.
- Доброе утро, Иван Сергеевич, - наугад сказал Гриша. В ответ донеслась какая-то возня. - Спит, что ли?
- Да, спит, - непонятно усмехнулся Павлов. - И ты можешь пока поспать. Нам, Гриша, предстоит гнать без сна и отдыха тысячи верст. Отдохни, потом меня сменишь.
- Спасибо, уже не хочется.
- Тогда можешь пока изучить карту. Я там специально для тебя маршрут фломастером обвел.
Обе машины выбрались на еще пустую улицу, обрамленную редкими фонарями. Город пока спал. Через несколько минут из-за брезента снова послышалась возня, а затем совершенно ясно донесся собачий скулеж.
- Это еще что? - У Гриши округлились глаза. - Кто там?
- Пес Тарзан, - лениво ответил Павлов. - Благородная дворняжка с примесью английских кровей.
- А пациент?
- А пациент едет совсем в другой машине по другому маршруту. Слушай меня внимательно, Гриша, чтоб потом не переспрашивать. Мы специально погрузили к себе собаку под видом пациента, чтобы обмануть возможных наблюдателей.
-Каких?
- Не знаю, некогда выяснять. Но какая-то нехорошая возня вокруг клиники была, ребята засекли. В городе опасно, поэтому пациента вывезли тайно на другой машине. Перед поворотом на федеральную трассу мы встречаемся в условленном месте и забираем его. Тарзана отпускаем на вольные хлеба. Дальше везем сами. Охрана наша остается здесь, вместо них к нам в джип запрыгнут двое ребят-фээсбэшников. Плюс к этому несколько их людей будут нас сопровождать на другой машине.
- Ничего себе, комбинация, - присвистнул Григорий. - А я-то надеялся на приятную прогулку.
- Порядок рекомендовали нам чины из госбезопасности, у них, наверно, есть основания все делать именно так. Донской велел их по возможности слушаться.
- Ладно, будем слушаться, - пожал плечами Григорий. - А мне что делать?
- Я же сказал - спи. Потом сменишь меня. Если что-то понадобится пациенту - обслужишь сам. Меня от него до сих пор воротит.
- А кстати, где сейчас Донской? Павлов выдержал странную паузу.
- В реанимации, - глухо ответил он.
- Что?! - Григорию показалось, что он ослышался.
- Да, так вот... А ты не знал?
- Что не знал?
- Прогрессирующая опухоль мозга, уже давно. Ну да, откуда тебе знать? Он же тянул до последнего, не хотел в койку ложиться. Свалился сегодня вечером у меня на глазах.
Гриша сидел, ничего не видя перед собой. И вдруг понял: вот что означало странное поведение Донского все последнее время, эти блуждающие взгляды, неожиданные паузы в разговорах, загадочные намеки. Вот отчего ежедневное пьянство с утра до вечера. Можно представить, как он мучился, как терпел адскую боль и старался ничем не выдать это.
Конечно, надо было догадаться раньше. Но Григорию и в голову не могло прийти, что энергичный и жизнерадостный Андрей жил с такой страшной бедой.
- Как он? - спросил Гриша. - Что врачи говорят?
- А ты, врач, что бы сказал? Кранты ему, Гриша. Опухоль неоперабельная, а то давно бы ее выдернули...
- Как, совсем кранты? - растерянно проговорил Григорий.
- Ну, не совсем... Бирочка-то на шее болтается. Значит, Шаман его поднимет.
Он помолчал немного и добавил:
- Из гроба.
Напоминание о страховке Григория ни капли не обнадежило. Слова словно разбились о непреодолимый и окончательный факт - Андрей умирает. И в этот миг вдруг показалось, что вся клиника со своими филиалами, вся система Шамановского - жуткое извращение, надругательство над умершими, продуцирование ходячих кукол из человеческих останков.
Григорий невольно сжимал кулаки, в глазах все еще было темно. «Все будет хорошо, - говорил он себе. - Его восстановят. Его очень хорошо восстановят. Шамановский к нему относится, как к сыну. Мы еще встретимся...»
Но мысли текли, как вода сквозь пальцы, не принося облегчения. Небо медленно светлело, городские улицы сменяли друг друга, изредка блестели фары встречных машин. Мир был по-утреннему холодным и черно-белым. И лицо сидящего рядом Павлова казалось неживым, нарисованным.
Григорий невольно пытался увидеть себя на месте Андрея. Что он чувствовал все эти месяцы или годы? Смотрел на полумертвецов, непрерывной чередой выходящих из вонючих ванн, ковыляющих на своих костылях, кричащих по ночам от немыслимых кошмаров, гниющих заживо от бесчисленных болячек, -и осознавал, что сам вскоре станет одним из них.
Как он, должно быть, ненавидел Шамановского за этот порочный второй шанс жизни и как цеплялся за него, боясь потерять! Как мучился в рабстве у своей горькой надежды.
Нет сомнений, что его внутренний мир восставал против черной мистерии, творящейся в подвалах Шамановского. Теперь Григорий понял и это, вспомнив прежние загадочные речи товарища. Но когда смерть день за днем подкрадывается к тебе, смиришься с чем угодно. И других будешь обращать в эту веру.
- У тебя есть страховка? - спросил Григорий у Павлова.
- Есть. А что? - Он усмехнулся: - Боишься, что ли?
- Да, - сказал Гриша. - Боюсь.

* * *

Все то время, которое Ганс провел в запертом сарае, у него было лишь одно занятие - выглядывать в узкое окно и обозревать рабочий дворик. Картины эти, правда, его не увлекали. То и дело приезжали машины, появлялись какие-то люди, иногда собирались в кучки и разговаривали, крутя на пальцах ключи. Потом уходили, снова приходили, уезжали. Мерная и однообразная жизнь делового муравейника...
Первые часы Ганса ничуть не тяготило, что он сидит под замком. Здесь было безопасно. Ганс сейчас подсознательно боялся внешнего мира, где светило солнце и жили тысячи людей. Казалось, там поселилась невидимая и вездесущая опасность с тысячей рук и миллионом глаз. Прошло не так много времени с той поры, как в ночном лесу Ганс разнес голову бригадиру, но за это время его психика успела дать легкий крен.
Гансу помогла бы сейчас теплая компания, где водка льется рекой, а веселые голоса и женский смех заглушают все то черное, удушливое и липкое, что ползет изнутри. Или, напротив, тихое место подальше от города, где живут совсем другие люди, и им нет дела до тех проблем, в которых Ганс увяз по самые уши.
Но вместо этого был пустой жаркий сарай, узенькое окно, чужие люди, приезжавшие и уезжавшие, занимавшиеся только собственным благополучием.
Ганс не подумал ничего худого, когда в его келью вдруг зашел Саламбеков, шурша пятнистыми штанами. Но уже через минуту его разобрало беспокойство - гость вел себя как-то странно, двусмысленно.
- Паришься? - спросил Саламбеков, показывая большие желтоватые зубы в расщелине узкого рта.
Ганс стоял в центре помещения, беспокойно перебирая руками. Саламбеков обошел его вокруг, рассматривая. Он двигался медленно, расслабленно, опустив плечи и не шевеля руками.
- Ты, что ли, сопляк, решил Луку запродать за сто пятьдесят косых?
Ганс хотел возразить, но Саламбеков снова заговорил:
- Охренеть можно... Какой-то баклан продает авторитета, как черепаху. Ну, и где он, твой Лука?
- Я говорил уже, - настороженно ответил Ганс, следя глазами за собеседником. Тот все ходил и ходил вокруг, словно охаживал боксерскую грушу, примеряясь для удара. Штаны шелестели в такт шагам и играли пятнами.
- Говорил, - ухмыльнулся Саламбеков. - Ты хоть понял, что ты нам теперь должен?
Ганс судорожно сглотнул. Он никак не ожидал таких заявлений.
- Что должен?
-А то! Нагнал тут волны, нагородил невес чего, а потом - драпать. Зачем командира-то своего уделал, а?
- Это не я... - едва слышно проговорил Ганс.
- Ну, попал ты, чувак, ну попал!.. Как будешь выплывать, а?
Гансу оставалось только помалкивать.
- Ладно уж, не плачь. Дадим тебе, дураку, выплыть, поможем. Только вот какое дело... Луку ты должен подогнать, как и обещал. Тогда будет разговор.
- Как? - упавшим голосом выдавил Ганс.
- Не знаю, как, - развел руками Саламбеков. - Ты обещал, значит, как-то мог. Ты, наверно, умный очень, если хотел сам все делать. А мы, дураки, тебе только денежки выкладываем, да?
- Я не знаю, как, - униженно пробормотал Ганс. - Я не сделаю один...
- Э-э, вот видишь? Ничего ты, щенок, без нас не можешь. А говорил, я знаю, я могу, я денег хочу... И снова Гансу нечего было ответить.
- Ладно, сопляк, вытащу тебя. Те люди Луку скоро отсюда увозят. Может, через неделю, может - завтра, а может, и прямо сейчас. Это не твоя, в общем, забота. Я тебе все укажу: кто его везет, куда, когда, на какой машине. Твое дело будет простое - подъехать и забрать его. Если забрать не получится, тогда можно его немножечко застрелить...
- Кого?! - Ганс не поверил ушам. - Луку - застрелить?
- Ага. А ты чего расстроился? Он больше не нужен. У нас, парень, как в горах - каждый день погода меняется. Сегодня ты нужен - завтра...
Саламбеков наконец присел, наблюдая за растерянным, до крайности озадаченным Гансом.
- Я все равно один не смогу, - угрюмо проговорил тот. - Мне ребят придется брать. А ребятам платить надо, а вы деньги у меня забрали.
- Каких таких ребят? - нахмурился Саламбеков. - Мало нам тебе, сопляку, нос утирать, ты еще с собой свой детский сад брать хочешь?
- Я не смогу один, - обреченно повторил Ганс.
- Э-э... Опять мальчик заплакал. Ну, как с тобой таким дела делать? Что же, если не хочешь... - Саламбеков быстро, упруго встал. - Иди куда хочешь, - и он демонстративно открыл перед Гансом дверь.
- Куда? - Ганс даже попятился.
- Мир большой, - пожал плечами собеседник. - Не найдешь, куда пойти?
- Н-нет! - Ганс почти с ужасом смотрел на солнечный свет, упавший на пол сарая. - Я туда не пойду! Я без вас не могу!
Он боялся открытого неба и людей, наводнявших улицы, боялся оторваться от этих сильных, могущественных хозяев, во власти которых многое.
- Не пойдешь? - Саламбеков деловито прикрыл дверь. - Тогда, можно считать, договорились. Ганс не знал, радоваться ему или ужасаться.

Предыдущая страница 32 Следующая страница


33 Михаил Тырин

- Жди команды, пацан, - с начальственной интонацией объявил Саламбеков. - Если получится, может, и отправлю с тобой своих ребят. Чтоб сопли тебе вытирали. А нет - значит, нет.
И он ушел под шуршание своих пятнистых штанов.

* * *

Команда на подъем прозвучала этой же ночью. Сонный, мало чего соображающий Ганс выбрался во дворик, залитый бледным светом прожектора.
Было довольно прохладно и сыро, возле ворот лаяла и гремела цепью собака.
Саламбеков с какой-то зловещей усмешкой отдал Гансу ключи от «Хонды» и пистолет. Деньги, украденные из квартиры Кичи, Ганс не получил, что очень ему не понравилось.
- А вот эти ребятишки за тобой приглядят, - сказал он и указал на двоих незнакомых парней, куривших неподалеку возле серого «Форда-Скорпио». - Замешкаешься - подгонят, будет трудно - помогут.
Он еще долго и обстоятельно объяснял Гансу, куда и за кем ехать, а тот все поглядывал на сопровождающих. Парни ему не нравились, они напоминали злых голодных псов, хищных бродяг. Они и выглядели почти одинаково - оба в просторных темных брюках, легких черных рубашках с белым незатейливым узором, какие любят носить кавказцы. Оба сухие, худощавые, коротко стриженные, с выбритыми угловатыми лицами и колючими глазами.
Ганс выслушал последние наставления и сел в машину, сопровождаемый недобрым прищуром Саламбекова. В темноте ночи он чувствовал себя безопаснее, чем под ярким солнцем. Впрочем, еще лучше ему было бы сейчас в сотне-другой километров от этого места, в каком-нибудь глухом уголке. Ребята торопливо побросали окурки, и их «Форд» двинулся следом.
Лишь на рассвете они догнали белый джип и около часа двигались за ним на пределе видимости. На трассе было полно машин, то тут, то там торчали из кустов мобильные милицейские посты, по обочинам стояло неисчислимое войско торговцев со своими извечными кастрюлями, плюшевыми куклами, чипсами, воблой и газировкой.
Наконец Ганс не выдержал и, подмигнув стоп-сигналами, пристроился к обочине.
- Че ты встал? - настороженно и с неприязнью спросили у него из «Форда», замершего рядом.
- А что я могу делать? - огрызнулся Ганс. - Не дорога, а толкучка. На каждом километре по менту, а у меня ствол на кармане. Ночью их надо гасить, когда на постой причалят.
- Ага, нам делать нечего, как с тобой тут до ночи кататься! Делай дело - и отваливаем! Они тоже не лохи - на ночь встанут, где народу побольше и свет горит.
Ганс понял, что ребят его трудности ни на грош не интересуют. Им главное - результат и благополучное возвращение. Да и Саламбеков не продумал, что делать на дороге. Понадеялся, сволочь, что Ганс с отчаяния ринется, как торпеда, и все размолотит вдребезги, не думая.
Он вдруг разозлился.
- Ну, если так, - процедил он, - то надо их на ходу долбить. Просто, внаглую.
- Ну, долби! - ответили ему сопровождающие. - Что ты нам-то все докладываешь? Сделаешь дело, тогда доложишь.
- Как я буду долбить?! - завелся он. - Я машину веду, у меня руки заняты! Мне сказали, вы поможете. Вот и помогайте.
- И чего ты хочешь? - последовал настороженный вопрос.
- Чтоб кто-то машину вел. А я... - он разом обмяк, представляя, как ему придется расстреливать водителя джипа.
Парни начали тихо совещаться. Им не нравилось, что придется участвовать в деле. Они надеялись, что это интересное кино они посмотрят со стороны - из мягкого и просторного салона «Форда». Но они знали, что дело должно быть сделано - с них тоже за это спросят.
Они спорили довольно долго. Один предлагал преследовать джип на двух машинах - «Хонда» для дела, а «Форд» для подстраховки, вывезти всех, если начнутся неприятности. Второй - это был хозяин «Форда» - ни за что не хотел марать собственную машину в вооруженном налете. Он настаивал, что «Форду» лучше отстояться в стороне. Гансу надоело их слушать, и он поторопил:
- А они все дальше уезжают, пока вы лялякаете.
Хозяин «Форда» все же отстоял свою машину. На ближайшей заправке оба сопровождающих перебрались к Гансу. Один по-хозяйски сел за руль, заставив Ганса ревниво поморщиться. Салон наполнился чужим тяжелым запахом.
- Смотри, - услышал Ганс, - если что - мы тебя не знаем. Скажу, на дороге подобрали.
- Поехали, - хмуро ответил Ганс. - Газ сильно не выжимай, она у меня резкая.
- Поучи... - презрительно усмехнулся парень. Через полчаса они увидели белый джип. Он стоял у обочины, к которой подступал невысокий, но густой ельник. Один из пассажиров находился рядом, расстилая что-то на капоте - видимо, карту. Дорога здесь оказалась на удивление пустая.
- Отлить остановились, - прокомментировал один из парней.
Оба положили на колени черные шапочки с прорезями, чтоб в нужный момент спрятать лица. Ганс только усмехнулся. Он не нуждался в маскировке. Он хотел, чтобы эти люди увидели, кто их замочит.
- Ты тоже ствол достань, - сказал водитель своему напарнику. - Если этот кадр с перепугу промажет, доделаешь.
Ганс пропустил оскорбление мимо ушей. Он неотрывно следил, как приближается корма вражеской машины с запаской на задней двери. В груди блуждал холодок, сердце замирало.
До машины оставалось несколько секунд пути, Ганс уже начал опускать стекло. Водитель выжал газ для последнего броска.
- Обожди, - сказал его приятель. - Там грузовик какой-то торчит.
- Всю дорогу грузовики, - глухо ответил водитель, продолжая набирать скорость.
И тут на Ганса словно накатила какая-то душная волна. Это был не страх, не слабость, а что-то другое. Возможно, предостережение, предчувствие. Мир вокруг словно замер, затаился.
В нескольких метрах от джипа водитель дал по тормозам, и «Хонда» с визгом описала полукруг. Ганс уже должен был стрелять, а он все еще пребывал в оцепенении. Впрочем, голова была ясной. Он видел все до мелочей: травинки у обочины, и часы на руках у доктора, стоящего над картой, и каждую черточку на этой карте...
Ганс не был готов стрелять и не знал почему. Вдруг доктор ушел из поля зрения. Он взял и совершенно спокойно шагнул в сторону, спрятавшись за джип.
В спину Гансу ударили кулаком.
- Ты че, уснул?! - заорал парень с заднего сиденья.
Второй тоже что-то яростно кричал, брызжа слюнями. Однако это было бесполезно. Ганс знал, что не сделает ни единого выстрела. Он положил ладонь на дверной замок и потянул на себя. Он уже видел, что к их машине несется тот самый грузовик, к которому они так несерьезно отнеслись. Еще секунда, и из фургона посыпались люди в камуфляже.
Крик, рев мотора, скрип тормозов Ганс услышал уже, когда катился по асфальту. Парни, поняв свою ошибку, пытались было уйти, но «Хонду» намертво заперло между грузовиком и джипом.
Ганс катился к обочине, обдирая плечи, локти, колени. В какой-то момент зрение зафиксировало картину: один из сопровождающих нелепыми скачками мчится через дорогу, размахивая пистолетом, но вдруг весь как-то ломается, беспомощно вскидывает руки и катится по асфальту, оставляя мокрую блестящую дорожку.
Не разбирая дороги, Ганс вломился в колючие ветви ельника, которые словно отрезали его от криков и стрельбы на дороге. Он бежал, подминая кусты, и слышал, что сзади тоже кто-то бежит. Он ни разу не позволил себе оглянуться.
И лишь когда деревья стали реже, а земля под ногами ровнее, он на миг повернул голову. Он успел увидеть бегущего человека с угловатой из-за бронежилета фигурой. Ганс выстрелил наугад, но, конечно, не попал, а лишь сбил кору в трех метрах над землей. В ответ тут же заговорил частыми хлопками автомат, человек приостановился.
Ганс все бежал и бежал, одежда промокла от пота, с дыханием вырывался стон, легкие горели. Он бежал, пока слух и чутье не подсказали, что он наконец остался один в этом огромном и безмолвном лесу.
Он упал на траву, судорожно глотая воздух. Ноги ничего не чувствовали, они словно бы лежали отдельно бесполезными обрубками.
Потом он вдруг заснул, но ненадолго. Просто провалился во мрак и снова выплыл. Встал и несколько часов ходил по лесу, искал дорогу, прислушиваясь к малейшему подозрительному шуму. Его одежда вся изодралась еще во время бегства, ссадины и царапины разъедал пот.
Наконец Ганс услышал отдаленный гул машин. Он начал красться вдоль дороги, выискивая место, где можно незаметно выглянуть из кустов. Конечно, таких мест было тысячи, но сейчас Ганс не доверял ни одному из них.
И вдруг перед ним открылась автозаправка. Та самая, где парни оставили свой «Форд».
К Гансу медленно начало возвращаться расположение духа. Машина - это надежно. Это дом, друг, помощник, это почти крепость на колесах.
Он кое-как пригладил оторванные лоскуты На одежде и, стараясь не нервничать, медленно вышел к «Форду». Щелкнул лезвием карманного ножика, без особых трудностей расправился с замком, включил зажигание. Кажется, никто не обратил внимания, как очередная иномарка выползла на трассу. Да и кому какое дело?
Возвращаться в город Ганс уже не мог. Ничего хорошего его там не ждало. Зато в другую сторону - туда, где несколько часов назад визжали тормоза и хлопали выстрелы - его тянуло просто неудержимо. У Ганса была нестерпимая потребность увидеть - что там сейчас, остались ли люди, есть ли какие-то следы. И даже элементарная осторожность не могла его сдержать.
Он поехал. Несколько раз приходила мысль свернуть на объездную дорогу и миновать то место, но всякий раз он не выдерживал и продолжал гнать по прямой. Странное болезненное любопытство влекло его.
Там, конечно, никого уже не было. Ни машин, ни людей. И следов крови на асфальте заметить не удалось - по ним проехали уже сотни машин.
Но что-то необычное все же привлекло внимание Ганса. Что-то шевелилось у обочины под ударами ветра. Ганс притормозил.
Это была карта. Обычная дорожная карта, прибитая ветром к чахлым кустикам. А на ней жирным фломастером был прорисован маршрут.

* * *

Сон был прерван громким тяжелым ревом. Григорий открыл глаза и увидел, что через стекло машины на него задумчиво и грустно смотрит корова. Ее круп почти тонул в тумане.
По дороге шло стадо. Павлов то и дело притормаживал, осторожно лавируя между коровами, которые все выходили и выходили из тумана, останавливались и смотрели на машину.
- Уже приехали, - сообщил он. - Нужно теперь найти, где в этой дыре гостиница.
Павлов выглядел измученным. Ему стоило усилий держать глаза открытыми и шевелить руками.
- Чего не разбудил? - спросил Григорий, растирая лицо. - Я бы сменил.
- Жалко было будить. Спал очень сладко.
- Я бы так не сказал. Все время снилось, как кто-то стреляет из-за кустов.
- Нервишки, - усмехнулся Павлов. - А ты еще сомневался, зачем нам боевое охранение.
Туман редел. Вдоль дороги уже можно было разглядеть одноэтажные домишки из темного теса. На крышах сараев отдыхали килем вверх небольшие лодочки. Григорий взглянул на часы - половина пятого. Он достал из-за сиденья пакет и начал выкладывать термос, печенье, бутерброды, завернутые в тонкий полиэтилен.
- Поскорей бы сходить в душ - и в койку, - мечтательно вздохнул Павлов.
- Иван Сергеевич! - позвал Григорий и протянул за брезентовый полог стопку бутербродов с ветчиной. И снова у него по спине побежали мурашки, когда сухая когтистая лапа взяла пищу из его ладони.
В тумане проступила скорченная от утренней свежести фигура пастуха.
- Эй, ваше благородие! - крикнул в окно Павлов. - Нам бы до постоялого двора...
Пастух остановился, заторможенно повернув голову. Глаза его так и не показались из-под козырька кепки, но было ясно, что он пристально разглядывает незнакомцев.
- А? - произнес он наконец, приложив ладонь к уху.
- Где у вас гостиница?
- Там, - крикнул пастух, плеснув куда-то рукой. - Там все. И вокзал, и магазин.
Городок начал как бы подрастать - появились двухэтажные дома с ветхой штукатуркой, истерзанной северным климатом. Вскоре обозначилась пустая площадь с обезглавленным бетонным постаментом в центре.
Павлов нашел здание гостиницы с растущими на крыше березками и остановил машину, с облегченным выдохом бросив руль. Некоторое время он сидел, закрыв глаза и наслаждаясь отдыхом. Через минуту сзади притормозил и грузовик с охраной.
В холле на Григория и Павлова подняла усталые глаза женщина-администратор.
- Нас должны тут встречать, - сказал Гриша и, заглянув в бумажку, прочитал: - Венедикт Короленко.
Из дальнего угла поднялся не замеченный ранее молодой человек с черными усиками.
- Это я, - он помахал рукой, после чего скомкал и сунул в карман газету. - Как добрались?
Он был одет в серый костюм - новый, но плохо поглаженный. Воротник голубой рубашки обвивал вместо галстука шнурок с запонкой.
- Добрались - не соскучились, - усмехнулся Павлов. - Отдаемся теперь в ваши руки.
- А где сопровождение? Нужно кое-что уладить. Павлов кивнул в сторону выхода, а сам свалился в продавленное кресло и принялся зевать.
Молодой человек вышел, с любопытством покосившись на джип, где дремал необычный пассажир. Он нашел офицера, обменялся с ним какими-то бумагами, что-то подписал и лишь затем вернулся в холл.
- Я их отпустил. Теперь за вас отвечаем мы.
Павлов, оказалось, успел заснуть в своем кресле, и Григорий похлопал его по плечу, возвращая в реальность.
- В машине поспишь. Теперь я веду. На улице ему в глаза бросилось, что неподалеку от их машины замерли несколько бродячих собак. Они настороженно глядели в сторону занавешенных окон и тихо, с угрозой урчали.
Молодой человек оседлал видавший виды мотороллер, который выкатил из дворика гостиницы.
- Теперь - прямо за мной. Тут уже недалеко. Минут сорок будем ехать.
И он снова покосился на джип, словно желал насквозь проглядеть его бока и занавески.
Павлов отключился сразу, как только попал в кресло машины. Григорием же, наоборот, владело какое-то возбуждение, подъем и нетерпение. Он хотел ехать быстрей, но путеводный мотороллер шел неторопливо, словно был под чарами этого сонного туманного утра.
Луков, как всегда, молчал. За все время пути он заговорил всего раза три, да и то по необходимости, Видимо, вместе с человеческим обликом он утратил и человеческую потребность разговаривать просто так, без конкретной нужды.
По краям дороги тянулись небольшие березовые рощи, очень часто приходилось переезжать бесчисленные речушки с короткими однотипными названиями: Вога, Лода, Шуна... Вообще, чувствовалось, что вокруг очень много воды - рек, болот, озер, - оттуда и полз нескончаемый туман.
Последовал поворот на узкую, хорошо укатанную дорогу под густыми кронами осин. Лес был чистым и прозрачным, туман здесь уже осел на бархатистую траву.
Появились ворота и проволочный забор, за которым желтели двухэтажные корпуса с маленькими окнами. Короленко пожужжал сигналом своего мотороллера. Вскоре к воротам вышла пожилая круглолицая женщина в белом халате и колпаке, надвинутом на самые глаза.
- Пётровна, а дядя Володя не у вас?
- У себя, - ответила женщина. - Там, на территории. С рассвета еще ушел.
Дорога пошла вдоль забора. Григорий заметил, что пожарные лестницы на корпусах заколочены у земли деревянными щитами, как делалось в психиатрических больницах.
Впереди показалась длинная бревенчатая изба с сарайчиком, колодцем и большой поленницей. На шум моторов вышел человек в штормовке и резиновых сапогах. У него был выдающийся горбатый нос и большие глаза, окруженные паутиной ласковых морщин.
- Дядь Володь! - закричал Короленко. - Приехали!
Человек радостно потряс руку Григорию и еще не проснувшемуся толком Павлову.
- Валдаев, кандидат наук, - дважды сказал он, выдавая провинциальное стремление достойно показаться перед людьми из центра. - Привезли? Давайте же, где он?
Гриша без лишних слов пошел открывать заднюю дверцу, при этом хозяин то и дело стремился попасть вперед него, сгорая от нетерпения.
- Ну, давай выходи, - говорил он. - Выходи, брат. Ждем тебя, ждем... Будет тебе здесь компания, все будет. Ну, вылезай.
Луков неторопливо выбрался из железного нутра машины и встряхнулся, разогревая мышцы. И даже в этом быстром и простом движении сверкнула мощь зверя.
- О, хорош! - порадовался непонятно чему Валдаев. - Сколько ему лет? Он говорит?
- Говорит, - кивнул Григорий. - Ему несколько десятков лет как личности, но фактически... Я вам позже все объясню.
- Несколько десятков! - поразился Валдаев. - Это редкость, большая редкость, - он нагнулся перед Луковым, нисколько его не пугаясь. - Здравствуй, брат! Ну что, боишься, мы тебя сейчас же в лабораторию потащим? Так знай - нет тут никаких лабораторий. Здесь будешь жить, - он обвел рукой вокруг себя.
Он взглянул на Григория, который с едва заметной усмешкой наблюдал за знакомством.
- Вы, конечно, расскажете его историю? Я обязательно должен о нем все знать. Несколько десятков лет - это, знаете ли...
- Расскажу, - кивнул Григорий. - Самое главное я вам расскажу. Но, надеюсь, и вы нам кое-что проясните.
- О да, конечно! Думаю, вы заслужили, тем более что вы в какой-то мере посвященные... Оставайтесь погостить на недельку. Все посмотрите, отдохнете. У нас места красивые.
Павлов тихонько фыркнул.
- Вообще-то я сейчас собирался обходить территорию, - сообщил Валдаев. - Хотите - присоединяйтесь. Может, увидите кого-нибудь из питомцев.
- Ну, я поеду, дядя Володя? - напомнил о себе молодой человек.
- Езжай, Веня. Не забудь вечером привезти журналы и еще купи лампочек. - Он обернулся к Григорию: - Ну, принимаете приглашение?
- Я, честно говоря, поспал бы часиков двенадцать, - пробормотал Павлов, прикрывая зевок. - Не возражаете, если я в машине прикорну?
- Зачем же в машине? Идите в дом, места хватит.
- В дом? - с сомнением переспросил Павлов. - А там...
- Нет-нет! - рассмеялся Валдаев. - Там никого сейчас нет. Двое медиков сегодня в городе, а питомцы здесь вообще не бывают.
- Ну, а я с вами прогуляюсь, - сказал Гриша.
- И ты иди с нами, брат, - обратился Валдаев к Лукову, который неподвижно сидел в тени машины. - Посмотришь, познакомишься с нашими. Здесь все для тебя есть.
Луков пока настороженно молчал. Все трое двинулись по широкой тропе среди старого высокого леса. Валдаев то и дело поглядывал на нового питомца, и в его глазах всплывала непонятная радость. Ему, видимо, нравилось, как Луков выглядит, как движется - упруго подгибая ноги и помогая им руками, как вздымаются в такт шагам его иглы. Грише вдруг подумалось, что на такой должности не сложно было чуть-чуть свихнуться.
- Все пытаюсь понять, что у вас здесь? - спросил он.
- Формально - пансионат для людей с тяжелыми физическими и психическими аномалиями. И не только формально: пансионат действительно есть, вы проезжали мимо него. Местные об этом знают. Здесь содержатся больные с очень и очень тяжелыми формами, поэтому мне довольно легко маскировать вот их, - Валдаев кивнул на Лукова.
- И много у вас их - таких вот питомцев?
- Теперь тридцать четыре. Все, что собрали за пять лет по всей стране. С огромным трудом собрали, поверьте. Таких, как он, - девятнадцать, это самая распространенная форма. Но есть и другие виды. Если увидите - поразитесь. В самом деле, поразитесь...
Они шли по тропинке, которая вела куда-то вниз, видимо, к воде. Григорий начал замечать, что по сторонам иногда заметны какие-то старые заросшие сооружения из бетона. Из кустов, из травы то и дело выглядывали то угол квадратного бункера, то край люка, то покатый бок большой трубы.
- Здесь когда-то пытались построить резервный командный пункт ВВС, - объяснил Валдаев. - Но теперь все брошено. Остались и ходы, и подземные залы, и шахты. Питомцам здесь нравится. Пытались поселить их в нормальных домах. Не хотят... Сейчас спустимся к озеру.
- Вы один заведуете этой... этим хозяйством?
- Заведую - да, один. Но люди у нас есть. Держим двух медиков, хотя заняться им почти нечем. Постоянно бывают наблюдатели - то из Англии, то из Норвегии... Ведь это все за иностранные деньги.
- Да, я слышал - фонд «Врачи за милосердие».
- С одной поправкой. Фонд - легальная, полностью открытая структура. Но с его помощью в условиях секретности распределяют деньги на наши нужды. А вообще, такие пансионаты есть на всех материках.
Впереди заблестело озеро. Выпуклый берег нависал над водой, которую едва трогал утренний ветерок. Откуда-то раздался шумный всплеск.
- Вы видели?! - воскликнул Валдаев. - Вон там, смотрите! Вот еще!..
Гриша пригляделся. Ему показалось, что далеко, среди озерной глади, мелькают быстрые тени.
-Земноводная форма, - сказал Валдаев. - У нас их всего трое.
Гриша невольно взглянул на Лукова. Тот замер, вытянувшись на своих сильных ногах, и неотрывно смотрел на середину озера.
- Жаль только, ни один не владеет речью, - продолжал Валдаев. - Понимать-то они понимают и сами могут подавать простые сигналы, но... Впрочем, им всего по пять лет. Может, еще заговорят.
- И что же, никто об этом не знает? - недоверчиво спросил Гриша. - Никто из местных не заметил, что в озере водятся чудовища?
- Ну, они вовсе не чудовища, - вежливо, но твердо заметил Валдаев. - А местные здесь не появляются. Здесь ведь больница... Знаете ведь, как люди думают - психи, уроды, буйные... И сами тут не ходят, и детей не пускают. В этих местах и других озер достаточно.
- И все-таки все тайное рано или-поздно... - возразил Гриша.
- Да, - вздохнул собеседник и почему-то нахмурился. - Рано или поздно... Сейчас решается вопрос - видимо, нам отдадут целый остров на одном из озер. А может, и еще где-то, как можно дальше. Большой изолированный остров. Но все равно, о нас, конечно, когда-то станет известно всем. И я не уверен, что это пойдет моим питомцам на пользу.
- Вы, похоже, их очень любите, - улыбнулся Гриша.
- Я о них забочусь, - произнес Валдаев с профессиональной гордостью посвященного. - Они - существа, достойные сочувствия и человеческого отношения. В мире найдется немного людей, готовых дать им это отношение.
Он присел на бревно у самого края берега и пригласил Григория устраиваться рядом.
- Расскажите мне о нем. Где вы его нашли, как он себя вел, что о нем известно? Я не любопытствую, эти сведения нужны для дела.
Гриша оглянулся и обнаружил, что Луков уже куда-то исчез.
- Не волнуйтесь за него, - успокоил Валдаев. - Он уже осваивается. Поверьте, ему здесь лучше, чем в любом другом месте. Итак, я весь во внимании...
Гриша не стал рассказывать о клинике «Золотой родник», об отлаженных технологиях и клиентах с тугими кошельками. Он представил появление Лукова-мутанта в виде научного эксперимента - не совсем легального, а потому выпавшего из поля зрения ученой общественности.
Валдаев слушал внимательно, иногда он кивал и бормотал про себя: «Да-да-да...»
- Значит, все-таки репродуктивное клонирование, - наконец сказал он. - И, как вы утверждаете, зигота находилась в необычных условиях - вибрация, электрические поля...
- И сильнейшие препараты-катализаторы, - добавил Григорий.
- Что ж, все верно, все совпадает с нашими наблюдениями. Дорогой коллега, я, конечно, объясню вам, почему вместо обыкновенного человека из яйцеклетки вырос антропоморф. Но, чтобы вы лучше все поняли, начну несколько издалека. Вам ли объяснять, что человек несопоставимо сложнее, чем любая из земных тварей... Разум настолько уникальное, тонкое, парадоксальное явление среди ледяных глыб, пылающих звезд, комет, что порой можно усомниться в случайности его появления.
Разум не только уникален, но и очень хрупок. Человечество с удивительной легкостью ставит себя на край гибели. Более того, оно что ни день ходит по этому краю. А сколько зависит от случайности?! Один гигантский метеорит или мощная вспышка на Солнце - и разум погибнет в единый миг. Ведь мы очень слабы, мы не можем в одиночку защититься от агрессивной природы, мы порой не умеем даже добыть себе пищу иначе, чем в магазине. Взгляните на любого из нас: голая тонкая кожа, слабые мышцы, вялая реакция - что мы можем наедине со стихией?

Предыдущая страница 33 Следующая страница


Тварь непобедимая 34

Представьте, насколько это нелепо: из космоса падает мертвый камень - и все наши дороги, каналы, плотины и города остаются без хозяев. Стоило ли в течение тысячелетий изменять мир, чтобы покинуть его так легко? Сколько природа вложила труда, чтоб зажечь на крошечной планете искры разума, - и получила в результате расу самоубийц. Вам не кажется это противоестественным?
- Да-да... - пробормотал Григорий, вспомнив в эту минуту хирурга Коровина. - Мне уже приходилось слушать подобные речи.
- И как вы к ним отнеслись? Вы способны поверить - я имею в виду сердцем, - что наша планета может осиротеть из-за роковой случайности?
- Верю или не верю... - пожал плечами Гриша. - При чем тут моя вера? Человек до какого-то возраста тоже не верит сердцем, что когда-то умрет. А цивилизация живет по тем же правилам, что и отдельно взятый человек.
- И все же, признайтесь себе, не для того мы обустраивали планету, меняли русла рек и срывали горы, чтобы в один роковой день все это осталось пустым и невостребованным. Да и не в городах вопрос. Города - это лишь камни. Возможно, дело в том, что у цивилизации есть какая-то миссия - путь, который она обязана пройти до конца. Вам так не кажется?
- Не знаю. Это абстракции, бездоказательные предположения. Это просто не мой стиль.
- Не ваш стиль? Но разве вы - мыслящее существо - ни разу не задумались о том, зачем нас поселили на этом каменном шарике?
- Задумывался, - признал Григорий. - Конечно, задумывался. Но так ничего и не решил. А вы?
- Ну, я, конечно, тоже, - смущенно проговорил Валдаев.
- Тогда зачем мы об этом говорим? Пациент, которого мы привезли, - он реален. Он останется, даже если отбросить все наши фантазии о миссии цивилизации, об уникальности разума...
- Но ведь он-то и подтверждает эти фантазии! - воскликнул Валдаев. - Не объясняет, а лишь подтверждает.
- Каким же образом?
- Ну, вдумайтесь! Эмбрион вашего пациента развивался в условиях вибрации, излучения и сильнейшей гормональной атаки. В результате получилось существо, которое, я уверен, устойчиво и к излучению, и к механическим воздействиям, и к химии. А что будет, если у миллионов людей, случайно выживших после вселенской катастрофы, зародыши начнут формироваться в условиях ядерной зимы, или сейсмической нестабильности, или бомбардировки микрочастицами из космоса? Что тогда будет?
- Хотите сказать, каждая женщина тогда родит подобного монстра? - с недоверчивой улыбкой переспросил Гриша.
- Не каждая. Ни в коем случае не каждая. И все же они - антропоморфы - появятся в гораздо больших количествах, чем сейчас. Хотя, если откровенно, их число и так растет год от года - жизнь на планете неумолимо меняется. В условиях же глобальной катастрофы их появится достаточно, чтобы начать свой род на нашей планете, положить начало новой разумной расе. Их родители - обычные человеческие существа - будут погибать от болезней и голода, а они расползутся по радиоактивным развалинам, чтобы построить свою жизнь. Они - резерв человечества, его тайная армия, которая убережет искру разума даже в самые страшные времена.
- Постойте... Но почему тогда природа не дала человечеству этот резерв эволюционным путем? Почему она сделала его загодя обреченным?
- «И сотворил Бог человека по образу Своему, по образу Божию сотворил его...» - процитировал Валдаев. - Только не забывайте, что человек был сотворен для жизни в раю. А планета уже далеко не рай...
- И все же, - упорствовал Григорий. - Если обойтись без Библии, без теорий о космическом сверхразуме и миссии цивилизации - почему мы не стали в полном смысле совершеннейшими из всех существ? Нам, например, не мешало бы стать земноводными...
- Ну, вы же сами ответили на свой вопрос, - улыбнулся Валдаев. - Эволюция! Пока еще не было и нет нужды приспосабливать разум к экстремальным условиям. Природа не делает ничего лишнего. А случись беда - на эволюционный отбор просто не останется времени. Потому и существует этот резервный путь - революционное происхождение вида. Путь, который дан только человеку, который делает его самым непобедимым из всех земных тварей! Вид, который представляют мои питомцы, по праву следует звать Homo non victis - человек непобедимый.
- Звучит очень торжественно, - признал Гриша, хотя и с сомнением, - но что-то здесь настораживает. Ничего идеального ведь не бывает...
- Да, конечно, за все нужно платить. Они непобедимы, но и не совершенны. У них никогда не будет столь же высокого интеллекта, как у человека. Да, они разумны, однако инстинкт выживания у них преобладает над созидательным началом. Они мало способны к творчеству. Их теоретически можно выучить читать, хотя навык моментально выветрится, если его не применять ежедневно. Это неизбежная издержка, но она не противоречит главной задаче - сохранить разум, пока условия не восстановятся.
- И что потом?
- Процесс обратим. В нормальных условиях антропоморфы способны производить человеческое потомство.
- Это факт или опять версия?
- Это абсолютно достоверно. Вы же видели Веню Короленко? Но вам и в голову не могло прийти, что он рожден от двух антропоморфов.
- Как? - изумился Григорий. - Тот парень на мотороллере...
- Да-да. Хотя, должен вам сказать, он тоже не вполне человек. Если бы вы увидели его раздетым... Знаете, я не должен был вам об этом говорить.
- Понимаю. Хорошо, не будем об этом...
За их спинами вдруг раздался осторожный шорох. Гриша сначала не придал ему значения, но в следующую минуту кожей почувствовал, что в затылок кто-то пристально смотрит. Он обернулся - И едва сдержал испуганное восклицание. У кромки кустов стояло на двух ногах приземистое существо с грубой шершавой кожей каменного цвета и крошечными блестящими глазками. Очертаниями оно напоминало человека, но пропорциями смахивало на неумело сделанного снеговика. Вообще, было впечатление, что оно склеено из случайно подобранных булыжников.
- Здорово, брат! - громко произнес Валдаев. - Что это ты вылез с утра пораньше?
Существо медленно и неловко приблизилось и начало что-то бормотать. Гриша не понял ни слова, но его попутчик слушал очень внимательно.
- Говоришь, посторонний? Где? И чего хочет? Ничего... Ну, пригляди за ним. А лучше постарайся вывести. Что? Железо принес? Какое - топор или ружье? Ладно, ладно, иди...
Существо неуклюже, с, шумом прошло сквозь кусты и скрылось.
- Вот тоже - удивительная форма, - тихо сказал Валдаев. - Очень прочное тело. Его можно под каток положить - три дня поболеет, а потом опять восстановится.
- Значит, посторонние все-таки забредают?
- Иногда бывает, что охотники или рыбаки вдруг появятся. Редко. Знаете, что я вам скажу - мои питомцы не лезут на глаза посторонним. И никогда не вмешиваются в дела обычных людей. Это неписаный закон. На чем мы остановились?
- Я хотел бы понять вот что... - Григорий ненадолго задумался. - Если антропоморфы появляются на свет, значит, существует соответствующий генотип - чертеж, по которому строится организм. Но откуда же ему взяться? Ведь вы говорите, что у эволюции не было нужды создавать этих... - теперь он поостерегся
говорить «чудовищ».
- Этих существ.
- А вот этого я не знаю, - развел руками Валдаев и вздохнул. - Честно признаюсь, не знаю. Тут мы можем только снова предполагать и фантазировать. Да, действительно существует особый генокод, который проявляется только в особых условиях. Можно назвать его спящим, можно - блуждающим. Нам известно, что он не передается по наследству. Он очень редкий, и потому антропоморфа почти невозможно произвести намеренно.
- Но у вас есть хотя бы версия?
- Гадать можно долго... Может, этот ген несут с собой неизвестные вирусы, которые осаждаются на землю вместе с космической пылью. Возможно, излучение светил как-то перепрограммирует ДНК, перестраивает ее по программе, рожденной в глубинах Вселенной. Не знаю, и прошу - избавьте меня от догадок. Скорее всего это знание пока не предназначено для нас.
Оба замолчали. Валдаев смотрел в пустоту, печально улыбаясь каким-то своим мыслям. Григорий же рисовал в воображении жуткие картины: развалины городов, озера из кислоты, затянутое свинцом небо... И среди этого - тысячи, миллионы сильных и быстрых хищников, в мозге которых едва тлеет искра разума.
Им можно все - убивать, обгладывать родительские кости, строить берлоги в храмах, греться у костров, сложенных из полотен великих мастеров. Что угодно, лишь бы выполнить сверхзадачу - донести искру до лучших времен, не дать ей погаснуть. Сохранить свой вид до того дня, когда небо опять станет чистым, а на обгоревших руинах пробьются первые зеленые травинки.
Тогда можно будет начинать все заново. Неважно, каков возраст цивилизации - один день или миллион лет. Важно, что в глазах сохранился свет разума, на создание которого ушло бы куда больше времени...
- Правильно ли я понял, - проговорил Григорий, - что антропоморфы не унифицированы. Получается, что таких вот резервных вариантов у человека несколько - один, например, для ядерной зимы, другой - для всемирного потопа...
- Да, - отозвался Валдаев. - Их несколько, мне известны шесть разновидностей.
- Я как-то читал, что в Африке на алмазных копях из чрева туземных женщин выходили камни. Это тоже имеет отношение?..
- Да, имеет. Это правда. Я знаю доподлинно, что несколько таких «камней» хранится в Индии. Но это не камни, а скорее, споры. Что из них может вырасти и при каких условиях, мне неизвестно. Возможно, они могут миллионы лет находиться в открытом космосе, пока не упадут, простите за вольность, на благодатную почву.
- Видимо, это для того дня, когда планете станет совсем худо?
- Наверно.
- Но, если будет настолько плохо, успеет ли человечество произвести потомство нового типа?
- Не знаю, коллега. Я думаю, цивилизацию нельзя убить одним шлепком. Что-то все равно останется. Где-то все равно будут доживать последние люди. Они и дадут миру новый вид. А вообще, эти загадки - не нашего ума дело. Моя забота - вот эти существа, их жизнь, их хлеб и кров. Они опередили свое время, они появились в неурочный час, но разве это их вина? Я только радуюсь, что теперь их уже не сжигают на кострах, не забивают камнями, не топят в омутах. У фонда есть доверенные лица - в полициях, в социальных службах, в медицине. Есть кому предупредить нас об очередном появлении на свет антропоморфа. Есть шанс вырвать этих несчастных из рук напуганных людей и дать им прожить в безопасности. Это милосердие. Это еще и благодарность за то, что мы можем быть уверены: человек - непобедимая тварь. Ничем непобедимая.

* * *

Вечером Григорий вышел один на берег озера. Позади был длинный, полный событий день. Они с Валдаевым успели не только поговорить о питомцах, но и вышли в озеро на моторке, осмотрели пещеры и недостроенный аэродром на другом берегу, зашли и в больничный комплекс.
Сейчас хотелось только отдохнуть от впечатлений дня и побыть наедине со своими мыслями. Ему пришло в голову, что медальон-страховка, висящий на шее, и блуждающий ген, порождающий антропоморфов, - разные формы одной и той же сути. И то и другое оберегает разум от преждевременной гибели. Только в одном случае речь идет об отдельном человеке, а в другом - о целой культуре. А велика ли разница?
Оба варианта предлагали человеку примерно одинаковый итог - стать ли ему неповоротливым чудищем, которое нельзя раздавить катком, или - недоделанным искусственным существом, живущим на таблетках и инъекциях.
Григорий пытался понять - что изменила в его жизни эта блестящая бирка на шее. Сделался ли он смелее, решительнее? Стал ли меньше бояться за свою жизнь? Наверно, нет.
Так же обстояли дела и в глобальном масштабе. Если человечество узнает о своем страховом полисе, если уверится, что оно в любом кошмаре выживет, - значит ли это, что оно потеряет осторожность, перестанет думать о будущем? Вряд ли. Есть ли смысл в этом резерве жизнестойкости, что дала разумным существам Вселенная?
Григорий шел по прибрежным камням, глядя, как гладь озера и земная твердь изгибаются и сливаются воедино вдали. Сейчас, когда солнце уже почти спряталось за вершины деревьев, это место больше обычного казалось суровым и неприветливым. Человек чувствовал здесь одиночество и бессилие. Самое место для хищных монстров, умеющих приспособиться и защитить себя где угодно...
Неожиданно вода возле самого берега вспенилась. Проворное существо с длинным хвостом и мощными лапами быстро взобралось по камням и остановилось прямо перед Григорием. Он невольно сделал шаг назад, но, когда существо стряхнуло воду, узнал его.
- Мы прощаемся? - проговорил антропоморф своим низким хриплым голосом, едва позволяющим разбирать слова.
- Да, Иван Сергеевич, - кивнул Григорий.
- Я благодарен вам. Григорий пожал плечами:
- Мы не сделали ничего особенного.
- Вы увидели во мне человека. Вы помогли мне самому увидеть в себе человека. Этого достаточно.
- Мы не увидели, мы всегда знали, что вы человек.
- Я не знаю, как вас благодарить. У меня ничего нет. Если только деньги?..
- Не стоит, - сказал Григорий. - Мы вполне довольны тем, что с вами все закончилось благополучно. Ничего больше не надо.
Луков вдруг припал к земле и с шумом втянул воздух.
- Здесь кто-то есть...
В следующее мгновение он вздыбил свои колючки и, протянув вперед лапы, прошипел:
- Осторожно!
Григорий быстро обернулся. Сначала он не хотел верить своим глазам, однако поверить пришлось. Ганс стоял за его спиной всего в десяти шагах.
Он был какой-то помятый, исцарапанный, в изодранной одежде, но старался держать себя бодро. Хотя это плохо удавалось. Трудности многочасового пути без сна и отдыха четко отражались на его лице.
- Ну, все, Айболит, больше я за тобой бегать не стану, - сказал он, неподвижно глядя перед собой. Глаза его были пустыми и безучастными.
Луков, издавая шипящий свист, выкатился было перед Григорием, но Ганс был очень хорошо готов К этому. Он молниеносно навел пистолет и пять раз выстрелил, очень быстро и хладнокровно. Луков подскочил - казалось даже, что он перевернулся в воздухе, а затем молча упал на каменистый берег, молотя воздух конечностями.
Ганс вяло усмехнулся и отбросил пистолет в сторону.
- Теперь ты, - он говорил спокойно, растягивая гласные, словно бы собирался не торопясь выполнить простое и привычное дело. В его руке глухо лязгнул большой нож-"бабочка". - Ну, давай поглядим твою анатомию, - проговорил Ганс, начав тихонько перемещаться одновременно вперед и вбок.
Григорий ощутил, что его вот-вот захлестнет волна паники. Он тоже начал двигаться, отступая от Ганса и стараясь при этом не свалиться в воду. Он совершенно не знал, как теперь себя вести, что делать. Драться с Гансом - бесполезно, хотя, наверно, придется. Бежать? До дома, где был сейчас Павлов, пятнадцать минут хода. Может, там слышали выстрелы и уже бегут сюда? Медлить, тянуть время?..
- Допрыгался, Пилюлькин? - ухмыльнулся Ганс. - Страшно стало?
Григорий теперь понял, про какого постороннего сообщил Валдаеву неуклюжий антропоморф. Вот, значит, какое железо он нес...
Но если питомцы наблюдают за посторонними, если слышат, видят и чувствуют на сотни метров, значит, они должны быть где-то рядом. Неужели они будут безучастно смотреть на это? Черт бы побрал этот их закон о невмешательстве в дела людей...
- Сначала тебе дышло просверлю, - проговорил Ганс, и его челюсть вдруг затряслась от ненависти. - Потом кишки в речку вывалю. И буду смотреть, как они поплывут. Понял, козел?!
Выхода не было. Наступило то пограничное состояние, когда понимаешь - все всерьез. И дело уже не обойдется угрозами и парой зуботычин - все на самом деле серьезно. Однако Григорий еще сохранял самообладание и способность думать. Узкий кончик ножа был пока далеко.
По шее тоненькой дорожкой пробежал холодок от цепочки. Страховка... Знал бы Шамановский, насколько жалкой выглядит эта попытка обмануть судьбу, когда слово «смерть» перестает быть ненастоящим. Что толку от этого кусочка металла с телефоном, если в горло вот-вот воткнется совсем другой металл?..
Ганс медлил. Ему доставляло удовольствие видеть, как меняется лицо врага, как оно бледнеет и теряет твердость черт, как блестят и бегают глаза, как ломается линия рта... Ради этой минуты он жил последние сутки. Время Ганса наконец-то пришло.
Он усмехнулся, словно вспомнил о чем-то приятном, и сказал:
- Да, о девке своей не беспокойся. Я позабочусь. Мы с ребятами позаботимся, - поправился он.
Ни Ганс, ни Григорий не подумали в это время об одной простой вещи. Питомцы пансионата действительно не вмешивались в дела людей. Но на этот раз замешаны оказались не только люди. Только что человек выстрелил в антропоморфа. Это в корне меняло дело...
Они нанесли первый удар так молниеносно, что Ганс не успел даже моргнуть. Три быстрые тени бросились с разных сторон одновременно. Столкновение, короткий звук удара, треск - и вот уже Ганс с изумленным лицом упал на колено. Из рассеченной до кости лодыжки хлестала кровь. Он перевел взгляд на свою руку и издал слабый жалобный вскрик. Из того места, где кончается предплечье, тоже била кровь. Кисть, по-прежнему сжимая нож, валялась на камнях.
От этой картины дохнуло такой первобытной жестокостью - дикой, неукротимой, что у Григория перехватило дыхание. Но ему не дали долго смотреть, как Ганс истекает кровью.
Четыре антропоморфа - точные копии Лукова - вонзили в Ганса свои когти и крючья, захлестнули на его туловище свои хвосты - и поволокли к воде. Ганс от ужаса совершенно оцепенел, его сил не хватило даже на слабое сопротивление.
Окунувшись в озеро, он на мгновение пришел в себя, забил по воде уцелевшими конечностями, но тут какие-то щупальца, необыкновенно сильные и проворные, обвили его под водой и поволокли прочь от берега. Он захлебывался, давился собственным криком, но ровным счетом ничего не мог поделать...
Григорий бросился к Лукову. Тот был жив, хотя и оглушен болевым шоком. Он лежал, привалившись к большому камню, и отчаянно расчесывал грудь, в которую угодили пули. Его била дрожь, ноги судорожно дергались.
- Больно, - прохрипел он.
- Я сейчас позову кого-нибудь! - выпалил Григорий, не зная, чем с голыми руками он сможет помочь страдающему существу.
С середины озера прилетел, тут же оборвавшись, тоскливый крик.
«Непобедимых нет...» - почему-то подумал Григорий.

ЭПИЛОГ

Как всегда, с утра в понедельник в клинике царила суматоха. Желание дать каждому из пациентов достойную долю внимания и заботы оборачивалось для сотрудников непрерывной беготней, нервотрепкой и массированной тратой сил.
После обеда ритм жизни немного успокаивался, но сейчас еще было то самое горячее время, когда одни пытались удержать в голове десятки неотложных дел, другие с досадой понимали, что опять придется остаться на пару часов после работы, третьи, одурев от напряжения и переругавшись с коллегами, мечтали уйти, хлопнув дверью.
Никто, однако, не уходил. Каждый понимал, что высокие оклады и премиальные нужно оправдывать ценой своих сил и нервов.
Впрочем, пациенты вряд ли замечали это напряжение. Они видели лишь улыбчивых и отзывчивых врачей, что стремительно перемещались по кабинетам и коридорам, делая свою загадочную работу и успевая при этом уделить внимание каждому, кто нуждался.
Григорий, невольно заразившийся этой утренней суматошной энергетикой, быстро шел через холл второго этажа, а позади него почти бежала молоденькая медсестра.
- Ну, Григорий Михайлович! - восклицала она. - Ну, что мне делать? Эта мадам отказывается пить конферон, она говорит, что от него желтеет кожа вокруг рта.
- Чушь! - отвечал Григорий, не замедляя движения. - Желтеет у нее от несбалансированного питания, от жирного и жареного.
- Но она мне не верит! А вас послушает. Скажите ей...
- Послушай меня. Вера, - Григорий наконец остановился и строго посмотрел на девушку. - Я уже в отпуске. Завтра меня здесь не будет. Учись решать такие вопросы сама. Хочешь совет - пожалуйста. Ты ей давала препарат в таблетках? В капсулах? Прекрасно! Теперь пересыпь его в капсулы другого цвета и скажи, что это какой-нибудь ультра-конферон и что он стоит в четыре раза дороже.
- Хорошо, хорошо! - торопливо проговорила девушка, с детской преданностью заглядывая Григорию в глаза. - Но там у входа вас опять ждет та клиентка. Я сказала, что вы заняты, а она не уходит...
- Черт... - пробормотал Григорий и ринулся на первый этаж.
Навстречу ему поднялась из кресла моложавая женщина с ярко подведенными губами и пышной копной черных волос, из которых краситель изгнал все следы седины.
- Ну, как? - торжествующе проговорила она и обернулась вокруг себя, демонстрируя фигуру.
- Поздравляю, - снисходительно усмехнулся Григорий. - Опять глотали фепранон?
- Ну... - она неопределенно повела плечами.
- А вот под глазами у вас, уважаемая, темные впадины появились, и я знаю почему. Бессонница у вас от этого фепранона. Может, хватит себя изводить?
- Красота требует... - начала было женщина, но Григорий довольно бесцеремонно ее перебил:
- Красота требует прежде всего бережного отношения. Лучше бы вы побольше ходили пешком и меньше висели в Интернете. Пока не уехал, могу определить вас в группу горного туризма. Через две недели она вылетает на Кавказ для пешего перехода через горы к морю. Гарантирую, килограммов десять-пятнадцать вы там оставите.
- А вы там будете? - кокетливо поинтересовалась женщина.
- Нет, но там будут инструкторы. Сильные, веселые и отважные.
Григорий собирался забежать еще в один кабинет и договориться насчет Альки. Она вот-вот должна приехать с сессии и просила взять ее на практику.
Но тут наперерез ему бросился дежурный с радиотрубкой.
- Григорий, тебя срочно!
- Да, - проговорил он, устало опустившись в кресло. То, что он услышал в следующую секунду, словно отрезало его от суматошного мира.
- Диспетчер «Феникс», - раздался в трубке спокойный и даже равнодушный женский голос.
- Да, я слушаю, - тихо ответил Григорий.
- Сегодня в шестнадцать ровно вы должны явиться по адресу, - женщина сухо, размеренно проговорила необходимые цифры и названия. - От вас требуется микроавтобус и два человека сопровождения. Назначение - резервная база, остальное узнаете на месте.
- Девушка! - воскликнул Григорий. - Подождите! А вы не знаете - кто?
После небольшой паузы собеседница холодно ответила:
- Все узнаете на месте.
- Что, проблемы? - поинтересовался дежурный, когда Гриша возвращал трубку.
- Как всегда, - хмуро ответил он. - К двум часам вызови пару ребят из резервной смены. Пусть машину проверят, едем в командировку.
- Надолго?
- Насколько потребуется.
Через полчаса он был дома. Светлана собирала сумки. Пашка носился по квартире в подводной маске, представляя, что он уже покоряет морские глубины.
Светлана сразу заметила, как озабочен Григорий, и ее руки разочарованно опустились.
- Что, отпуск отменяется?
- Переносится, - поправил Гриша. - И ненадолго. Приготовь мне вещи, я после обеда уезжаю.
- А билеты?
- А билеты придется сдать, - развел руками Григорий и отвернулся, видя, что Светлана готова расплакаться от обиды.
Через минуту он подошел и обнял ее.
- Слушай мою команду, - сказал он. - Билеты не сдавай. Завтра вызовешь такси, поедешь в аэропорт и сядешь на самолет. Я вас догоню уже там.
- Я без тебя не хочу, - покачала головой Светлана, но Гриша приложил к ее губам ладонь.
- Молчи. Ты уже взрослая и умная девочка, ты полетишь, устроишься на месте и найдешь для нас самый лучший пляж. А я очень-очень скоро к вам приеду.
На душе у Григория стало гораздо легче, когда ой увидел, что Светлана вновь взялась собирать вещи.
В четыре часа он подъехал к означенному дому на санитарной «Газели». Двое охранников поднялись вслед за ним со складными носилками.
Они вошли в обшарпанную, явно не жилую квартиру, где было полно людей и табачный дым стоял столбом. Гриша осмотрелся - ни одного знакомого лица. Из комнаты в комнату ходили молодые угрюмые парни, обмениваясь фразами со специфическим бандитским выговором.
- Где? - спросил Григорий.
Из общей массы людей выделился один - худой, костистый, с плохо выбритым подбородком и прозрачными глазами. Он провел визитеров в дальнюю комнату, где на диване под грязным покрывалом их дожидалось тело клиента.
- Вот он, бля... Забирайте, н-нах...
Со смешанными чувствами Гриша откинул покрывало. И тут же с облегчением перевел дыхание - клиент был незнакомый, чужой. Видимо, из тех, что за большие деньги заранее выкупали у Шамановского страховки.
Это был мордатый черноволосый человек, похожий на цыгана. Из полуоткрытого рта поблескивал неровный ряд золотых зубов, и загустевшая слюна.
- Пуля? - спросил Григорий, откинув покрывало дальше и увидев характерное пятно на куртке.
- Две, - лениво ответил парень.

Предыдущая страница 34 Следующая страница


35 Михаил Тырин

-Давно?
- Утром, бля. В машине подстерегли... Он поглядывал на Григория с любопытством. Наконец не выдержал и насмешливо спросил:
- И че, бля, лечить его будете?
- Будем, - спокойно ответил Григорий.
- Хе... - парень покачал головой и отошел. Раздался звонок в дверь, после чего в комнату буквально ворвался маленький бойкий человек в щегольском двубортном пиджаке и белой рубашке с красным галстуком. По виду - типичный проныра-адвокат.
- Прошу извинить, немного запоздал, - выпалил он, бросая на стол кожаную папку и мобильный телефон. - Вот его документы. Тут паспорт, полис, свидетельство о смерти - липовое, для ментов. Вот еще... - Гриша получил стопку бумажек и «корочек».
- И медальон, - потребовал он, протянув руку.
- Ах, да... - адвокат выудил из кармана бляху на цепочке. - Что-то еще от нас надо? Может, охрану, деньги на дорогу?..
- У нас все свое, - ответил Гриша и, сделав знак охранникам, поспешно вышел из этой затхлой, словно зачумленной квартиры.
На глазах дворовых старушек носилки с телом клиента погрузили в машину. Братва наблюдала за отъездом через грязные окна.
- До завтра обернемся? - спросил Григорий.
- На месте будем часов в двенадцать ночи, - ответил водитель. - Ночь, думаю, там придется провести. Завтра только к вечеру, может, домой допилим.

* * *

В темноте они подкатили к воротам резервной базы. Это был большой участок в сосновом бору, отгороженный высоким глухим забором. Среди деревьев белели одинаковые щитовые домики, горела пара фонарей на пустых дорожках.
Измученный долгим путешествием, Григорий поскорее сдал клиента вместе с его бумагами и уснул в отведенной ему комнате, даже не заинтересовавшись ужином.
В лесу спалось хорошо, и ночь пролетела как один миг. Просыпаясь, Гриша почувствовал необычную свежесть и легкость в голове. Тем более что выдалось отличное утро - ясное и в меру прохладное.
Он открыл глаза и вдруг увидел, что в дверях стоит Шамановский. Сразу бросилось в глаза, как покорежило его время. Прошел всего год, а у главного появилась уже и седина, и сутулость, и какой-то надлом в чертах лица...
Так бывает с людьми, которые всю жизнь спешат, рвутся вперед, работают на пределе сил, а потом вдруг все резко бросают. И тогда уже время спокойно за какие-то несколько месяцев разделывается с ними.
Впрочем, в чем-то облик Шамановского изменился в лучшую сторону. Он стал более спокойным, ухоженным, немного раздобревшим. Вечно всклокоченные волосы теперь были тщательно зачесаны, грязный рабочий фартук сменился на мягкий спортивный костюм. Но все равно, из самой глубины его глаз пробивались через крошечную трещинку усталость и разочарованность.
Григорий поспешно поднялся.
- Здравствуй, здравствуй, - главный протянул руку и рассеянно улыбнулся. - Работенку нам при вез, да?
- Привез.
- А я вот зашел на тебя посмотреть, поинтересоваться, как у вас там дела. Да ты, я гляжу, никак не проснешься?
- Нет, почему?..
- Ладно, ладно. Иди завтракай, а потом уж... Ты не торопишься?
- Ну, как сказать... - впрочем, Гриша понял, что сегодня торопиться уже нет смысла.
- Наши с тобой повидаться хотели. И Соломонов, и Павлов, и другие. Как позавтракаешь, поговорим, - и он ушел, похожий на усталого, добродушного отставного генерала-помещика.
Под утренним солнцем, пробившимся сквозь высокие кроны, место имело совсем другой, нежели вчера, вид. Здесь стало светло, довольно многолюдно, где-то тарахтел насос, из кухни шел насыщенный аромат, по которому легко было найти дорогу к столовой.
После завтрака Гриша побродил по дорожкам, встретил нескольких знакомых из прежнего состава «Золотого родника», с некоторыми остановился поболтать.
Он хотел поскорее выехать домой, ему не нравилось здесь. Резервная база была похожа на символический, не очень точный памятник прошлому. Но просто так уехать было нельзя: главный хотел выяснить, как идут дела в филиале, не нужно ли помочь деньгами, кадрами...
Присев на скамейку, стоящую в отдалении от корпусов и оживленных дорожек, Григорий начал наблюдать за повседневной жизнью базы и высматривать других знакомых. Не прошло и трех минут, как его окликнул давно знакомый голос:
- Что, Гриша, впитываешь силы природы? Гриша обернулся и сначала даже не понял, что за человек находится перед его глазами - худой, остриженный наголо, одетый в голубой махровый халат. Он сидел в электроколяске, положив руку на джойстик, и с печальной усмешкой следил, как у Григория вытягивается от удивления лицо.
-Андрей?!
- Что ты, что ты... - с досадой пробормотал Донской. - Сядь, не пугайся. Неужели я такой страшный?
- Ты уже... Я не ожидал, что ты...
- Что я уже вылупился? - помог Донской.
- Я не думал, что увижу тебя здесь.
- Я и сам не думал, что себя увижу. А ты как будто и не рад...
- Андрей... - Григорий все смотрел и смотрел на него, он и в самом деле не знал, радоваться ему или ужасаться.
- Ну, что завис? Скажи, что страшно рад. Спроси, как я себя чувствую...
- Считай, что спросил.
- Чувствую я себя гораздо лучше, чем выгляжу. Лечат, вытягивают. Ну, рассказывать-то, в общем, и нечего. Я после воскрешения ничего и не видел, кроме этого забора. Лучше ты расскажи.
- Я только в последний день узнал, что у тебя настолько плохи были дела, - проговорил Гриша, словно оправдываясь. - Почему ты ничего не говорил мне?
Донской уставился в землю и заговорил лишь после продолжительной паузы:
- А зачем рассказывать? Чтоб ты надо мной вздыхал и жалел, чтоб по головке гладил? Любая смертельная болезнь заразительна, Гриша. От обреченных шарахаются - чтобы, не дай бог, тень тоски нашей смертной никому жизнь не отравила. Это уже проверено - и как друзья уходят с грустными вздохами, и как девушки себе новых друзей заводят. Да разве бы мы с тобой веселились так славно, если б ты знал, что у меня в голове шишка растет?
- А почему нет?
- А потому, Гриша, что ты бы смотрел на меня грустными коровьими глазами и только бы думал: как лишнего не сказать, как чего не намекнуть, как не обидеть ненароком.
- А ты чего хотел?
- А я пожить хотел! Как нормальный мужик, а не как заживо отпетый. Чтоб не вздыхали у меня за спиной... Ладно, хватит об этом. Что тебе еще рассказать? Смерть моя была приятной и романтичной. Доктора наркотиков не жалели...
- Нет, об этом тоже не надо, - остановил его Гриша. - Рассказывай, что сейчас. Что болит, чем лечат...
- Да что болит... Ну, почки чуть барахлят, пью какую-то бурду пять раз в день... Да ерунда это все, мелочи и недоразумения. - Донской наморщил лоб и перевел дыхание. - Ноги не ходят - вот что самое гадкое. Какая-то гормональная анемия на фоне... Черт их разберет, все эти болячки.
- А в перспективе?
- Знать бы перспективу, - горько вздохнул Донской, - я бы уже учителя танцев себе искал.
Он замолчал, глядя куда-то мимо Григория. Тот испытал вдруг глупое и противное чувство - неловкость за свою силу и здоровье, за то, что стоит на своих ногах перед человеком в инвалидной коляске.
- Перспектива... - пробормотал Донской. - Какая мне теперь перспектива? Что я такое, на что я годен - я и сам не знаю. Главный говорит: окрепнешь и пойдешь управляющим в какой-нибудь наш филиал. - Донской сухо рассмеялся. - Представляешь: приходит клиент за здоровьем, а навстречу ему я выезжаю - управляющий, олицетворение здоровья и хорошего настроения. Живая реклама! Обожди-ка...
Он отпил глоток из темной баночки, которую выудил из кармана халата.
- Расскажи лучше ты, Гриша, про свои перспективы. Я за тебя порадуюсь, мне легче станет.
- Да что рассказывать?..
- А вот, вижу, колечко у тебя на пальце появилось. Как там принцесса, все хорошеет?
- Все нормально, - быстро ответил Гриша, не желая здесь распространяться о том, как ему хорошо и счастливо живется.
- Подружка у нее была, веселая такая... Может, утешит меня на закате жизни? Да не пугайся, Гриша, шучу... Не придется тебе мои инвалидские проблемы решать. Сам разберусь... - Последние слова вышли у него сквозь зубы. - Смотри внимательно, - сказал он через минуту. - Вон туда, между корпусами...
Григорий увидел, как двое врачей очень медленно и бережно ведут высокую статную женщину в черном платье. Позади семенил Шамановский, прижимая к груди какие-то бутыли и свертки.
- Знаешь, кто она?
-Да неужели?..
- Да-да. Александра собственной персоной. Добился-таки мужик своего, через все прошел, но добился. Сколько денег в нее вложил, тебе за всю жизнь столько не истратить.
- Странно, - проговорил Григорий. - Я видел его сегодня с утра, и он не показался мне чересчур счастливым.
- Счастливым?! - Донской фыркнул. - Да ты погляди на него получше! Он готов землю жрать от обиды. Он зубами скрипит, еще чуть-чуть - и завоет.
- Почему? Что-то все-таки не получилось?
- Жизнь у него не получилась, Гриша! Это же судьба: одному везет, другому - нет. Нашему не повезло, у него любимую жену урки ножом пырнули за сто рублей. А он - нет чтобы смириться - начал с судьбой бороться, и за счет этих же урок пробовать себе жену вернуть. Ну а с судьбой бороться - дело гиблое.
- И все-таки, что не так вышло?
- Он однажды напился, - Донской понизил голос, - и сказал мне очень странные слова. Сказал, что это не она, не Александра.
- В каком смысле не она? Что, опять?..
- Да нет, генетические фантазии здесь ни при чем. Видишь ли, эта чудесная женщина четыре года существовала в виде электронной копии в магнитном контуре. А Шаман ее живую помнил, понимаешь? Каждый день рисовал ее в новых красках, забывая про старые. И вообразил в конце концов, что она вылезет из его тухлого ящика, как Афродита из морской пены. А она-то - не Афродита, она нормальная живая баба. Главный богиню ждал, а вылезла простая баба, чуть помятая после репродукции. Для нее этих четырех лет не было, она не знала, что за бури у него в душе бушевали.
- Несчастный он человек, - покачал головой Григорий. - Поневоле поверишь, что нельзя мертвую душу так долго беспокоить и земле не предавать.
- Да, умерла так умерла - вот как надо. Он ведь только сейчас понял, что все эти четыре года ломился вперед, ничего вокруг не видя и не понимая. Помнишь, Гриша, мультик про волшебную лампу? Там джинн говорит Аладдину, что никогда не будет оживлять мертвых, потому что не терпит запах мертвечины. Наш уважаемый главврач наконец-то унюхал этот запах! Наконец-то понял, что именно в ней, в мертвечине, и копался...
- А ты - разве нет?
- Ну, я-то с самого начала это понимал. Да что говорить, я теперь сам мертвечина.
- Если ты сам так считаешь...
- А ты что считаешь? Давай откровенно, Гриша, ты ведь мечтаешь поскорей смыться к принцессе, чтоб не видеть и не слышать меня! Какой тебе от меня прок теперь?
- Никакого, - покачал головой Гриша.
- Вот!
- Давно уже никакого, - продолжал Гриша. - Мы дружили без всякого прока и резона. Я надеялся, так будет и дальше. А что может помешать? Мне даже коляску твою толкать не придется, она на батарейках. Может, нам прямо сейчас смотаться в город, купить водки...
- Водки мне пока нельзя, - Донской вздохнул и тронул пальцами левый бок. И вдруг он улыбнулся - слабо и мечтательно. - Слушай, Гриша, а возьми меня к себе в больницу. Оформите меня хотя бы кладовщиком, вахтером - кем угодно, хоть разгибателем бананов в столовую. Буду рядом с тобой мужества набираться, слова разные героические от тебя слушать.
- Слова тебе не помогут.
- Да куда уж... Горе побежденным! Но, видишь ли, я понять хочу, что такое во мне произошло? Когда было у меня две жизни - знаешь, как я их ценил, как за них боялся?! А теперь только одна - сытая, спокойная, бестолковая... И так хочется отдать ее без остатка, пожертвовать для чего-то стоящего, чтоб хоть на могиле хорошие слова написали. Но кому она теперь нужна, эта жизнь?
- Тебе в первую очередь, наверно.
- Да ладно, молчи! Я и в той жизни ничего путного не сделал, а теперь куда уж?.. Эх, Гриша, как мне хотелось стать таким же, как ты, - спокойным, значительным, самодостаточным... Сидел бы в кабинете, обложась первоисточниками, и искал себе какую-нибудь истину.
- И что мешало?
- Все истины давно уже подмяли под себя такие вот основательные ребята, как ты, Гриша. Мне осталось только идти между вами - осторожно, чтоб не помешать. Я, наверно, сопьюсь скоро, как думаешь?
- Думаю, не успеешь.
- Плохо ты меня знаешь. Меньше пяти лет я не проживу, а за это время столько можно успеть...
- И все равно не успеешь. Я поговорю с главным, и тебя перевезут в наш центр. Можешь стать кладовщиком, если хочешь, суть не в этом. Я с тебя глаз не спущу. Если будешь пить в одиночку - вправлю торпеду. И нытье твое я там слушать не собираюсь.
- Суров ты не по годам, - усмехнулся Донской.
- Суров или не суров, а слов на ветер, кажется, никогда не бросал.
В эту минуту откуда-то материализовался незнакомый сотрудник базы и тихонько напомнил Донскому насчет каких-то процедур.
- Прощай, Гриша, - сказал тот, разворачивая свою тележку. - Поехал я твердости духа набираться. Привет девчонкам. Надеюсь, ты не пошутил насчет должности кладовщика...
«Слишком легко мне было, стоя на здоровых крепких ногах, спорить с ним - калекой, - подумал Григорий, глядя, как катится прочь тележка, подскакивая на ямках. - А что поделаешь? Жалости он не потерпит. Надо ставить парня на ноги - хотя бы морально. Будет чем заняться в ближайшие месяцы и годы. А иначе, какие же мы непобедимые?»

* * *

Большое добродушное море тихо шевелилось у подножия скалы, незаметно и неотвратимо перемалывая ее в песок. На вершине было спокойно - сюда почти не долетал детский визг, музыка и рев водных мотоциклов с пляжа.
Григорий лежал на самом краю и перебирал в пальцах цепочку с блестящим жетоном, истинную цену которого знали только посвященные.
«Вот передо мною море, - думал он. - Самое сильное и самое мудрое существо на планете. Какое ему до меня дело? Вот брошусь сейчас в него, а оно вздохнет - и вытолкнет наружу. Или проглотит? Но зачем меня глотать - эдакую крупинку? А зачем жалеть?»
Живой чистый ветерок шевелил травинки, уцепившиеся за камень маленькими упрямыми корнями. Все здесь было просто и разумно устроено. Здесь было трудно думать о том, что кого-то сейчас сводит с ума боль, кто-то смотрит на другого через прицел, кто-то добровольно делает шаг в пустоту с крыши многоэтажки... Как все это нелепо. Отчего люди не могут жить так же просто и разумно, как эти травинки на скале?
Григорий вытянул руку и разжал пальцы. Блестящая безделушка скользнула в воду, серебристо блеснула в ней и затерялась в зеленой глубине.
Григорий оторвался от горячей скалы и спустился к берегу, где были Пашка и Светлана.
- О чем ты сейчас думаешь? - спросил он.
- Ни о чем, - улыбнулась Светлана, не открывая глаз. - Наконец-то я ни о чем не думаю.
- Разве это возможно?
- Невозможно не думать. А думать ни о чем - можно.
- Научи меня.
- Ложись рядом. Теперь смотри, как волны бегут к нам. Смотри, смотри... Чувствуешь?
- Да, - сказал Григорий через минуту. - Да, спасибо.
Он и на самом деле ни о чем сейчас не думал. Он видел только зеленые пенистые гребни, которые бесконечной чередой шли из дальней дали, чтобы исчезнуть у кромки берега.
Ни одна из волн не была похожа на другую, каждая была неповторима. Они рождались далеко в море, отправлялись в предначертанный им путь и с величавым достоинством встречали его завершение.
А где-то в глубине старый заросший зеленью краб неуверенно трогал клешней блестящий медальон, проверяя, нет ли в нем какого-то прока. Краб не мог разгадать смысла таинственных символов, бегущих по полированной поверхности: «ВОЗНАГРАЖДЕНИЕ ГАРАНТИРУЕТСЯ КАЖДОМУ, КТО В СЛУЧАЕ МОЕЙ СМЕРТИ...»
Все остальное уже погрузилось в зыбкий донный песок.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    КОРОЛЬ РЕАНИМАЦИИ     (Страница 1)
  • ЧАСТЬ 2
    ОБОЖЖЕННЫЙ АДОМ     (Страница 18)
  • ЭПИЛОГ (Страница 34)


Михаил Тырин

Тварь непобедимая

 Читать книгу

Аннотация

Вам теперь не нужно бояться смерти. Доктор Шимановский ее отменил. Но если вы все-таки умерли — не отчаивайтесь. Умельцы из клиники `Золотой родник` дадут вам новую жизнь. Но вы не сразу узнаете, зачем они это сделали... Новый роман Михаила Тырина — это умопомрачительный сплав научной фантастики в лучших традициях фантастического детектива и триллера. Место и время действия — здесь и сейчас, реалии — самые российские. Кто они — `люди в белых халатах`?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.