Михаил Тырин - Синдикат «Громовержец»

1 Михаил Тырин

Небо было совершенно ясным, и вдруг ударил гром. Его эхо пустой громыхающей бочкой прокатилось в бездонной синеве, и во всей округе не осталось человека, который бы этого не услышал. Даже глухие - и те почувствовали некое сотрясение воздуха. И всюду, куда доходил отзвук громового удара, люди удивленно поднимали к небу глаза.
Сначала задрались головы на дальней переправе через реку Подгорку, где два шофера и один пенсионер с тележкой курили, ожидая парома. Потом вздрогнула и обратила взор к небесам цыганская семья, которая расположилась обедать на обочине рядом с блестящим черным «Мерседесом». Озадаченно переглянулись молочницы и свинарки на загородных фермах и поспешили к окнам.
Такое же удивление посетило шабашников, возводящих особняки в поселке Слобода. Пожали плечами и двое дорожных инспекторов, прятавшихся от жары в тени своей будки.
И наконец раскатистое эхо вошло в городок Зарыбинск. Тут уж все - продавцы, шоферы, грузчики, учителя с учениками, домохозяйки с кошками, конторщики, плотники, поварихи, сапожники, электрики, - все услышали странный гром.
Естественно, все произошло очень быстро - так быстро, как распространяется в воздухе звук. Несколько тысяч людей почти одновременно посмотрели в небо. И с удивлением обнаружили, что оно ясное - ни одной тучки.
Небо было чистым, как, впрочем, и положено в спокойное летнее утро. «Самолет», - подумали горожане и вернулись к своим делам.
Во всем Зарыбинске было от силы два-три человека, которые мало-мальски разбирались в современной авиации и знали, что преодоление звукового барьера сопровождается несколько другим звуком - не таким раскатистым, не таким, что ли, сочным.
Эти два-три человека, пожалуй, посмотрели в небо более пристально, чем остальные. Возможно, даже озадаченно почесали в затылках.
Но и они, не обнаружив в прозрачной выси ничего подозрительного, вернулись к своим делам. Городок быстро забыл эту странную выходку природы, не зная, что вспомнить ее придется очень скоро.

* * *

Женька Самохин никогда бы не назвал свою профессию опасной. Хотя и служил в пожарной части, и не простой, а военизированной.
Женька был водителем. Это обстоятельство еще дальше отодвигало от него всякие понятия о риске и опасности. Потому что, по инструкции, во время тушения пожара он обязан находиться возле машины и ни в коем случае не лезть в пламя.
Но если бы он и числился не шофером, а обычным бойцом в команде, то и тогда в его статусе не прибавилось бы ни на грамм героизма.
Что такое служба в захолустной пожарной части? Ну, допустим, дозвонились из каких-нибудь Нижних Свинорылов, что, мол, у кого-то с ночи догорает сарай. Ну поднимут по тревоге дежурный караул, пойдет начкар тормошить бойцов. Те пока партию доиграют, пока домино соберут, Женька как раз успеет докрутить какую-нибудь гайку, ибо машина у него постоянно пребывала в состоянии хронического вялотекущего ремонта и другой жизни не помнила.
Ну добрались, скажем, через час-полтора до места, посмотрели, как тлеют угольки. Может, даже сбрызнули их для порядка водицей из ствола. Ребята еще походят, поищут, что осталось, - кто найдет покрытый копотью гаечный ключ, кто тяпку, кто хоть гвоздей кривых наберет - в хозяйстве не помешает.
Все, что останется, - это дождаться, пока инспектор закончит сочинять протокол. И по домам. Какой тут может оказаться риск?
Таким образом, Женька был в своей безопасности уверен почти на все сто процентов. Почему почти? Потому что у любого шофера всегда шевелится в подсознании эдакая осторожная мыслишка, что… Впрочем, это к пожарам не относится.
Пребывая в спокойствии и благодушии, Женька мыл свой огненно-красный с белой полосой «ЗИЛ» на отлогом травянистом берегу Подгорки, Утро было тихим, по глади воды расходились круги от жадной до мух плотвы. Мягко ворковала в приемнике Пугачева. Женька между делом рассуждал, что надо бы когда-нибудь встать в выходной пораньше, стряхнуть паутину с удочек, выкатить мотоцикл… М-да, надо бы.
Он раскатал рукав и мощной струёй воды вышибал из-под днища машины окаменевшую грязь. Неделя, как прошли дожди, и «ЗИЛ» давно пора было вычистить - пожарная техника обязана в любое время сверкать.
В какой-то момент Женька ненароком повернулся к дороге и… вдруг застыл с побелевшими ушами.
Он даже не понял, кого видит. Может, это были водолазы? Два водолаза в масках и шлемах, с квадратными ранцами, выглядывающими из-за плеч, они стояли и смотрели почему-то из-за края бугра. Если б хотя бы из речки - тогда куда ни шло, а так…
Космонавты? Высадились поблизости на своем спускательном шаре? Не похоже. Одежонка легка. И руки голые. А в руках что-то блестит. Продолговатое, незнакомое и страшное. И вдруг, непонятно с чего, Женька понял, что в него собираются стрелять.
Вот уже пятнадцать лет он крутил баранку на пожарной машине и не помышлял ни о каких смертельных приключениях, а тут вдруг - солнечное утро, покой, Пугачева из приемника - и два безмолвных сухопутных водолаза, которые явно намереваются стрелять в мирного человека. Сплошное сумасшествие.
Что мог предпринять Женька? Да ничего. Только стоять с белыми от страха ушами и ждать. Правда, в руках он все еще держал брандспойт, из которого била струя с силой в несколько атмосфер.
И этой самой струёй он вдруг машинально попытался - нет, не уничтожить противника, даже не смыть, - а просто как-то закрыться, что ли…
Его одеревеневшие руки шевельнулись, преодолев упругую тяжесть налитого рукава, железный наконечник ожил, вода с шумом взбодрила траву у ног. В следующий миг Женька увидел, что в него уже стреляют…
Он едва успел отпрыгнуть, почувствовав, как мимо прошла волна горячего воздуха. Красавец «ЗИЛ», отмытый до блеска, вдруг увеличился в размерах, потерял форму и превратился в ревущий дымный клубок огня. Женька, сам того не желая, вдруг обернулся то ли ящерицей, то ли крысой, а может, и еще каким-то мелким, но быстрым и ловким животным. И оно, скользнув к берегу, став невидимым в траве, вмиг скрылось из вида.
Неподалеку валялось у самой воды треснувшее бетонное кольцо, образовавшее мокрую грязную пещерку. Лишь оказавшись в ней, Женька понял, что не мышь и не ящерица умчалась от взорвавшегося «ЗИЛа», а он сам! Его ноги мелькали по берегу, его уши трепетали на ветру, его выпученные глаза не видели ничего, кроме дрожащей линии горизонта и спасительного темного провала в бетонном кольце.
Он сжался внутри, закрыв руками голову. Он ждал, что же будет теперь. Быстрая безболезненная смерть или ослепительная волна огня, от которой затрещат волосы и расплавятся резиновые подошвы? Он слышал, как ревет огонь, пожирающий его машину, он чуял запах гари. Он ждал, но ничего не происходило.
Женьке казалось, что прошло много лет, пока он сидел с зажмуренными глазами, и он вылезет из укрытия дряхлым стариком. Ничего подобного. Он просидел в бетонном кольце всего-то четыре или пять часов.
Лет сто назад здесь была мужская гимназия. И звенел колокольчик в руках сторожа, и спешили к дубовым дверям мальчики в фуражках, чтобы учить латынь и Закон Божий, и свистели, наверно, учительские розги.
Ныне же осталась только краснокирпичная коробка, заваленная по второй этаж столетним хламом, да еще руины такого же красного забора. Все заросло березой и акацией. За ее зеленой стеной хоронились укромные уголки, где можно было найти то свежую пустую бутылку, то папиросный окурок со странным зеленоватым табаком, то некую мятую вещицу, которую малыши по недостатку жизненного опыта принимали за лопнувший воздушный шарик.
Место по-прежнему называлось Гимназией. И весь район, что простирался вокруг, тоже был Гимназией. И те люди, что оставляли здесь бутылки, окурки и прочее, они так же звались Гимназией или гимназистами.
Гимназистом мог считаться в принципе любой. И пятиклассник, убежавший с уроков, чтобы покурить и послушать побасенки старших. И шестнадцатилетний бездельник, который закончил девятилетку и теперь, весь в недоумении, пытается понять, чем можно заняться еще. И его более старший товарищ, вернувшийся из армии или из тюрьмы и точно так же озадаченно ищущий себе применения.
И даже зрелые мужики - спившиеся работяги, лишенные прав шоферы, разведенные отцы семейств, обозленные пенсионеры, - они тоже были гимназистами, если забредали к заросшим развалинам, чтобы попить, покурить и пообщаться.
В Зарыбинске была лишь одна категория людей, которым не дано было стать гимназистами. Они жили на другом конце города, в районе, который именовался Промзаводом. Их звали и «заводскими», и «мазутниками», и «болтами», и «стахановцами», но только не гимназистами. Хотя на Промзаводе жили точно такие же пятиклассники, балбесы, дембеля, пьянчуги и прочие.
Спустя несколько часов после загадочного громового удара на Гимназии было немноголюдно. Всего трое скрывались за кустами акации, проводя время в ни к чему не обязывающей беседе.
Один из них - Гена Цокотов - был высоким, хотя и сутулым парнем двадцати пяти лет, который нигде не работал, а только торчал по разным компаниям, слушая разговоры. Сам он говорить не то чтобы не умел, а скорее не считал нужным. Он предпочитал только всхрапывать в смешных местах и хмыкать во всех прочих. Впрочем, возможно, это и было его главным достоинством - ведь редко найдется собеседник, готовый слушать что угодно и при этом выразительно реагировать, не перебивая.
Сейчас Гена слушал восьмиклассника Хрящева - по кличке, естественно, Хрящ, - маленького, но очень энергичного, порывистого и сердитого. У него имелась строго овальная (не придерешься) голова и аляповатые веснушки, сползающие по щекам, словно рыжие муравьи.
- …Я его после школы встречаю, свинчатку на всякий случай в рукав спрятал, - с обидой и горячностью выкладывал Хрящ, - а он смотрит так и говорит: «Зря, Хрящев, стараешься, в девятый класс ты у меня не перейдешь». Потом говорит: «Отца вызову». Я ему: «Отец мой тебя уроет, очкарик, чмо позорное!»
- Хр-р… - усмехался Гена, тупо уставившись перед собой.
- И потом уже в классе мне говорит: «Не сдашь долги по немецкому, будешь со справкой ходить, как дебил». Тут уж я все. Говорю - сам дебил, сука, рожа лошадиная. Уже ребят начал собирать - встретить его вечером и засвинярить, чтоб домой на карачках полз. Не вышло, мать заставила воду из погреба откачивать…
Третьим в компании был Кирилл Парамонов - юноша восемнадцати лет, невозмутимый, задумчивый, с пушистыми пепельно-русыми волосами. Он имел довольно аристократическую внешность и мог сидеть на бревне с таким видом, будто находится в кресле у камина. И окурок мог держать так, словно это сигара. Иногда он, правда, сплевывал через зубы или допускал речевые обороты, от которых аристократичность его несколько меркла.
Кирилл закончил школу, полный курс, затем отучился в автошколе при училище механизаторов и теперь ждал повестки в военкомат.
- Вот я ему и говорю: «Отвали ты от меня со своими „Вас истдас?“, фриц недорезанный», - пыхтел Хрящ, сжимая кулаки перед сердитым лицом. - Чего ему от меня надо вообще? Я ему уже обещал в окно бутылку с бензином засадить…
- Ну и кинь ты его на фиг, - лениво посоветовал Кирилл. - Чего нервничать? Сдался он тебе, этот немецкий…
- Так ведь грозит, что аттестат не дадут! - воскликнул Хрящ, и его лицо задрожало от досады.
- А на фиг тебе аттестат? - равнодушно продолжал Кирилл. - Боишься, без него на лесопилку не возьмут или на завод?
- Хр-р… - присоединился Гена.
- Нет, - Хрящ вздохнул и весь как-то померк. - Без аттестата, со справкой меня только в стройбат заберут. А я в десантуру попасть хотел.
Кирилл искоса взглянул на собеседника и тихо хмыкнул. Малорослому Хрящу десантура не грозила, даже если у него будет два аттестата и пять медалей за хорошее поведение. Дрался на кулаках он, конечно, лихо, это ему в плюс. Но в Зарыбинске драться могли все, дело нехитрое.
- Хм… - прозвучало со стороны Гены. Кто-то торопливо шел через кусты, приближаясь.
Никого, кроме Гены, это, впрочем, не заинтересовало. Ну прется на Гимназию кто-то из местных, кому надоело пялиться дома в телевизор или считать, сколько мух умерло и родилось в квартире за истекшие сутки…
Среди веток мелькнула соломенная голова Пакли. Его угреватое морщинистое лицо несло явные следы того, что Пакля приволок какую-то исключительную новость.
Пакля не состоял формально ни в Гимназии, ни в Промзаводе. Он болтался между двумя противоборствующими районами, как самолетик на бечевке, переносил новости и сплетни и даже выполнял простые дипломатические поручения.
И там, и там ему могли, например, дать закурить или даже налить стакан. А могли и двинуть в зубы - в зависимости от политической ситуации. Пакля безропотно нес крест своей неопределенности и, кажется, был им вполне доволен.
- Сидите? - Пакля таращил глаза и строил гримасы, как шимпанзе. Казалось, что его спутанные соломенные волосы тоже живут своей жизнью, шевелятся, устраиваются поудобнее и ходят друг к другу в гости.
- Сидим, - ответил Кирилл, удостоив пришельца лишь косым взглядом.
- Да вы чо?! - Губы Пакли шевелились, как две пиявки. - Там весь городок уже собрался. А они сидят!
- Чего ты разорался? - с раздражением спросил Хрящ.
- Да там!.. - Пакля сглотнул и замолчал, словно полностью выдохся.
- Ну? Что там? - В глазах Хряща уже блеснуло любопытство. Хотя голос по-прежнему выражал презрение. Паклю даже школьники всерьез не воспринимали, хотя ему сравнялось уже семнадцать лет. Космополитичность в Зарыбинске считалась не столько пороком, сколько чем-то вроде физического недостатка, уродства инвалидности. Солидные пацаны, курившие папиросы на Гимназии, смотрели на неприкаянного Паклю, как могли бы смотреть основательные лавочники на бродяг и попрошаек.
- Ну, что там? - сердито повторил Хрящ.
- Хм, - добавил Гена, тоже заинтересовавшись.
- Там… там город в развалинах! Урки магазин захватили, универмаг! Орут, стреляют… Машину спалили Самохе-пожарнику, - тут вдруг Пакля замолк, настороженно поглядывая на ребят. Словно испугался, что слишком много наговорил и ему не поверят.
Ребята и в самом деле переглянулись с усмешками. Но усмешки были какими-то растерянными.
- Ты чего городишь? - тихо спросил Кирилл.
- Сходи погляди! - тут же воспрял Пакля, убедившись, что сумел все-таки всех напугать.
Лица у парней стали еще более растерянными. «Сходи погляди» - довольно весомый аргумент. Да и не может быть, чтобы Пакля так бессовестно обманывал Гимназию, зная, что его здесь за это просто изуродуют. Но - стрельба, развалины - и в Зарыбинске?
- От-тана попала… - обронил Хрящ.
Пакля окончательно понял, что сумел озадачить гимназистов. Не упустив момента, он взял из руки Кирилла недокуренную сигарету. Тот не возражал и даже вроде бы не заметил. Стало быть, проняло. Осознал, выходит, серьезность момента. Пакле нравилось вот так неожиданно появляться и с ходу ошарашивать людей всяческими убойными новостями. Хотя это случалось и нечасто, и недокуренные сигареты далеко не всегда становились ему наградой.
- Хм, - произнес Гена и посмотрел на своих.
- Ну пошли, - решил Кирилл.
Никто, естественно, даже словом не выразил благодарность Пакле, примчавшемуся на Гимназию ради одной-единственной новости. Тот и не ждал. Это было в порядке вещей.

* * *

Едва оказавшись на центральной улице в районе универмага, парни поняли, что произошло действительно нечто из ряда вон.
И не только потому, что вокруг было полно народа, а в переулках стояли милиционеры. И не потому, что в универмаге была выбита половина стекол.
В первую очередь потому, что возле его крыльца не сидел дед Плюгаев.
Плюгаев, сухой желчный старик, был таким же неотделимым элементом ландшафта, как памятник на площади, как высокий трехсотлетний дуб напротив, как афишная тумба кинотеатра и обширная незасыхающая лужа вокруг нее. Уже много лет подряд дед сидел на этом месте и продавал мухобойки, которые сам изготавливал из палочек и обрезков резиновых сапог.
Мухобойки лежали перед ним красивым веером. Одну он обязательно держал в руке и то и дело применял по назначению. Вокруг всегда чернели россыпью мертвые мухи, их были сотни, и они являли самую наглядную рекламу товара, хотя и не очень изысканную. По прихоти хозяина, во все времена цена на мухобойку равнялась стоимости буханки хлеба.
К Плюгаеву подходили такие же сухие и желчные старики, выбирали себе оружие по руке - чтоб рейка была жесткой, а резинка хлесткой, - отсчитывали мелочь и уходили в свои дворы. Садились там на скамейки и завалинки - и били, били, били - до блаженного изнеможения. Плюгаев был вождем тайной армии стариков-убийц, верховным истребителем крылатых насекомых.
И вот его не было на привычном месте. Глаз натыкался на пустоту возле крыльца, и рождалось ощущение тревоги. Что-то действительно случилось.
Кирилл довольно быстро пробился в первые ряды. Вернее, даже не пробился, а довольно гордо прошествовал, словно не обратив внимания на плотную толпу.
- Туда нельзя, - механически сообщил милиционер из оцепления.
- Да ладно тебе, Михалыч… Нам только глянуть. Что творится-то, скажи. Мы только узнали…
Хрящ и Гена толклись за спиной Кирилла, не решаясь поддакивать. Пакли уже не было рядом, возможно, улетел дальше разносить потрясающую новость.
- Да никто ничего не знает, - с досадой ответил милиционер. - Какие-то мазурики закрылись в универмаге, всех выгнали, разговаривать не хотят. С оружием вроде. Хорошо, хоть не убили никого…
- Хм, - раздалось сзади.
Между опустевшей двухэтажкой универмага и людьми было полсотни метров пустого пространства. Пустого, не считая оставленных машин, тележек и велосипедов.
За стеной оцепления находились только два человека. Один - начальник местной милиции майор Дутов - человек глубоко и горько обиженный на людей, которые только и досаждают своими проблемами и поступками, отвлекая от дел. Какие дела его могли тяготить, кроме людских, неизвестно. Он всегда был чем-то озадачен, ходил быстро, здоровался торопливо, не глядя в глаза и крайне редко протягивая руку.
В редкие дни, когда горожане приходили к нему на прием, он сидел за столом, скорбно сведя брови, и проставлял неясные знаки на бумаге, неизменно лежавшей перед ним. Слова посетителей заставляли его еще больше хмуриться и еще яростнее чиркать по бумаге. Если бессовестный горожанин начинал слишком уж настырно обозначать свое присутствие и требовать внимания, Дутов мог взорваться, вскочить и закричать: «Да подождите вы!»
Тут уж самому толстокожему и непонятливому должно было стать ясно, какой груз проблем и забот давит на майора и как некстати все эти глупости, с которыми приходят к нему зарыбинцы.
И где бы ни находился Дутов, чем бы ни занимался, всегда с его стороны было слышно «Да подождите вы!», и всегда можно было видеть его сведенные в галочку брови. Боги сейчас он, весь насупленный, один ходил туда-сюда по ту сторону оцепления и на робкие вопросы из толпы выкрикивал свою обычную фразу.
Вторым счастливцем, допущенным в запретную зону, был местный дурачок, известный под именем Адмирал Пеночкин. В Зарыбинске всегда имелись местные дурачки. Правда, в те времена, когда гимназисты еще учили латынь, дурачок был один, от силы два на весь уезд. Теперь уже их никто не считал.
Адмирал Пеночкин был среди них самым заметным. Он всегда широко шагал куда-то в распахнутой офицерской шинели, не снимавшейся ни в какую погоду, с непокрытой седой головой, отрешенно глядя в землю. Мальчишки, бывало, замечали его издалека, выстраивались в линейку и вытягивались, расправив плечи. Пеночкин небрежно, но царственно козырял и шагал себе дальше, погруженный в раздумья и воспоминания.
В настоящий момент Адмирал мерил шагами улицу перед универмагом, все так же скорбно и задумчиво глядя под ноги. Иногда он останавливался и производил размашистые движения руками, словно командовал перестроением войск. Казалось, здесь он единственный осознал серьезность момента и готов решительно действовать. Майор Дутов, кстати, который тоже был в форме и тоже ходил, такого впечатления не производил.
Пока еще никто в толпе ничего не понимал и питался только слухами, витавшими в воздухе. Слухи довольно быстро долетели и до Кирилла с его товарищами.
Произошло же следующее. В разгар дня, когда народ бродил по улице, запирал машины, привязывал лошадей и приценивался к товарам, вдруг раздались оглушительные хлопки. Универмаг и часть улицы заволокло сладковатым дымом.
Покупатели и продавцы так ничего и не успели понять. Они даже не разобрали, кто и как выкинул их из универмага на улицу, все произошло мгновенно. Правда кто-то утверждал, что видел в дыму большие угловатые фигуры, шлемы, оружие. Некоторым даже малость досталось, и они бережно демонстрировали синяки и царапины как вещественные доказательства.
Те кто пытался после этого зайти в универмаг, вылетали обратно тем же непонятным и быстрым способом. Говорили, что их словно пинком вышибало.
Впрочем, из-за непонятности мало кто воспринимал происшествие очень уж всерьез. В толпе тут и там слышались шуточки. Всем казалось, что пройдет минута-другая, и все очень просто разрешится. Например, окажется, что где-то замкнуло ток. Или что пожарная часть решила провести неожиданные учения. Мальчишки - те вообще были в восторге. В кои-то веки в Зарыбинске что-то происходит!
- Я знаю, как через аптеку к универмагу пролезть, - зашептал Хрящ, толкая Кирилла в бок. - Там через забор, по кустам и - от-тана попала! Никто не заметит.
- Зачем?
- Ну посмотрим. Поближе подойдем. Может, в окна заглянем…
- Я те загляну! - прозвучал рядом бас милиционера. - Так загляну, что неделю будешь задницу в молоке отмачивать.
- Да ладно, - стушевался Хрящ. - Я так… И тут он как-то напрягся, ощетинился, словно весь встал торчком. Его сердитые глаза заблестели, высмотрев что-то в толпе.
- Глянь, глянь, - он снова толкнул Кирилла. - Промзавод подвалил.
- Вижу, - ответил Кирилл, невольно принимая надменную независимую позу.
Действительно, неподалеку показалась группка парней, во главе которой торчал Дрын - рыжий и лохматый предводитель промзаводских «болтов», год назад пришедший из армии. Он все время ухмылялся, и его лошадиные зубы от этого как бы выкатывались вперед.
Он ухмылялся, когда молчал и когда говорил, когда курил и когда пил. И зубы всегда торчали чуть впереди него. Он ухмылялся даже, когда по этим зубам получал. А подобное случалось не так уж редко: противостояние Гимназии и Промзавода носило переменный успех.
Скорее всего промзаводскую пехоту привел все тот же Пакля. У «болтов» было свое штабное место - водокачка на окраине, - и до них не долетал шум из городского центра. Дрын оглядел толпу, задержал взгляд на кучке гимназистов и многообещающе ухмыльнулся. Понятно, что именно обещала эта ухмылка - промзаводских было вдвое больше.
- Надо пацанов собирать, - загодя прикинул Хрящ. - Вон Скелет стоит с Чесоткой. Вон Шпак…
- Хм, - с сомнением произнес Гена.
И тут в толпе что-то начало происходить. Послышался шум, недовольно загудели бабы, побежали куда-то милиционеры. Адмирал Пеночкин застыл на месте и, сунув руки в карманы шинели, угрюмо наблюдал за происходящим. Отчетливо раздались яростные хриплые проклятия, словно кому-то выкручивали руки. В следующий момент стало видно, что очагом беспорядков стали двое закадычных приятелей, пенсионеры-алкоголики - Травкин и Мендельсон.
Творилось что-то странное. Оба рвались к универмагу с лицами злыми и решительными. Пока милиционеры сдерживали Мендельсона, Травкину удалось прорваться. Майор Дутов бросился было наперерез, но не успел. В руках у Травкина что-то вспыхнуло - эта была бутылка с бензином, из горлышка которой торчала тряпка-фитиль.
- Получай, с-сука! - с ликованием крикнул Травкин и, неловко размахнувшись, метнул бутылку в окно универмага. Затем, пьяно покачиваясь, бочком побежал в сторону, уворачиваясь от набегающего Дутова.
Пламя взметнулось в здании коптящим фонтаном и тут же почему-то осело, задохнувшись.
- Ты что ж, козлиная башка, творишь! - визгливо закричал Дутов.
Травкин тем временем, сделав крюк, подбегал уже к другому окну. Оказалось, у него была еще одна бутылка, которую он выхватил из-за пазухи.
- Стой, скотина! - неистовствовал Дутов, на помощь которому уже мчалось несколько сержантов.
Видя, что перехватить его не успевают, Травкин злорадно захохотал и швырнул вторую бутылку, не удержавшись и упав на колени.
Бутылка, не долетев до здания, взорвалась в полете, образовав в воздухе неровный огненный клубок. Травкин, до которого дошел жар взрыва, вскочил и бросился наутек. В окне универмага мелькнула быстрая тень, что-то звонко щелкнуло, словно камень ударился о край железной трубы, и…
Далее произошло что-то ужасное. Настолько ужасное, что люди готовы были отказаться верить собственному зрению.
Убегающий Травкин вдруг словно начал отставать от своей одежды. Все мятое серое тряпье, что болталось на нем, оказалось чуть впереди хозяина. А через мгновение он и сам оказался… впереди себя. То есть кожа, пласты мышц и что-то еще, грязное и размочаленное, продолжали мчаться вперед, разлетаясь веером, а кости в лохмотьях отставали и рассыпались. Как будто какой-то чудовищный порыв сдул с человека плоть.
Вся эта кровавая мешанина влепилась в стену, оставив впечатляющее пятно, следом ударились и кости. В это было невозможно поверить: только что бежал человек - и вдруг на его месте только какая-то слякоть.
Народ оцепенел, даже птицы, казалось, замолчали. Все застыло. Ужасная картина лишила людей ощущения реальности.
Мендельсон выбрался из рук обалдевших милиционеров и бесстрашно подбежал к останкам товарища, сев перед ними на корточках.
- Насмерть! - завороженно проговорил он.
И тут поднялась буря. Все потонуло в криках, туча ворон поднялась в небо. Люди бежали, сталкивались, падали. Милиция оставила попытки оттеснить толпу в глубь дворов и сама превратилась в такое же неуправляемое, обуянное страхом стадо.
Лишь Адмирал Пеночкин неподвижно стоял, заложив руки за спину, и смотрел на обезумевших людей. Он был похож на полководца, с горечью наблюдающего, как в страхе отступает его войско. Потом он подошел к останкам Травкина, козырнул, смахнул скупую слезу и торопливо зашагал куда-то прочь.

* * *

Хрящ и Кирилл остановились в небольшом укромном закутке между парикмахерской и сапожной будкой. Через минуту их догнал поотставший в толпе Гена, который держался за ушибленную руку и недовольно хмыкал. Некоторое время все трое только переглядывались, прикуривая дрожащими руками.
- От-тана попала, - проговорил наконец Хрящ. - Видели? Видели, а?
Все, конечно, видели. И теперь вновь переживали тот ужас, который испытали при виде распадающегося на составляющие алкоголика Травкина.
Отовсюду слышался народный гул. Оказалось, что люди, хоть и были насмерть перепуганы, расходиться никуда не собирались. Все растеклись по дворам и закоулкам, некоторые взобрались на чердаки и отдаленные деревья. Ни один не считал себя вправе пропустить такое событие.
- Может, за ружьем сбегать? - сказал Хрящ, уловив назревающий в атмосфере дух паники и беспорядков. - У отца ружье в шкафу.
- Сиди уж, ружье, - снисходительно ответил Кирилл. - Один такой сунулся… с гранатой.
- Хм, - согласился Гена, не переставая потирать руку. Похоже, синяк на ней стал для Гены предметом гордости - как-никак пострадал в ходе нападения бандитов на город.
В простенке неожиданно показался Пакля.
- О-па! Вы здесь! - всклокоченные волосы вздымались, как языки пожара.
- Да, только тебя не хватало, - пробормотал Кирилл, отворачиваясь.
- Короче, я все узнал, - с горячностью заговорил Пакля. - Ничего пока не будет. Менты получили приказ не лезть. Ждут, когда приедет спецназ. Какой-то специальный спецназ, военно-воздушный или хрен его знает. Может, ОМОН…
- А может, десант ВДВ? - почему-то разволновался Хрящ.
- Ну, может. Но, блин, такая тут война будет! Ну его на хрен, я домой пошел!
- А откуда ты все знаешь? - с подозрением прищурился Кирилл.
- Знаю. Дутов проболтался. Дай-ка… - Пакля забрал из руки Кирилла сигарету. - Короче, бабы на него набросились: что ж ты стоишь, падла, людей убивают! Он им говорит - жду специальный десант. Приказ из штаба.
- От-тана попала, - сокрушенно проговорил Хрящ. - Может, сбегать все-таки за ружьем? Там подмогнуть, может, или еще что…
- Да стой на месте, придурочный! - раздраженно воскликнул Кирилл. - Когда этот десант появится?
- А я знаю?

1 Следующая страница


Синдикат «Громовержец» 2

- Хе, - сказал Гена, показав Пакле ушибленную руку. Наверно, надеялся, что тот разнесет весть об этом по городу и впоследствии возникнет какая-нибудь героическая легенда.
И тут явственно начало нарастать многоголосье в окрестных дворах. Люди волновались - что-то опять происходило. Приятели повертели было головами и, переглянувшись, пожали плечами. И тут раздался голос Гены:
- Это чего?.. Это теперь как?.. Зачем такое?
Все поняли, что произошло нечто особенно примечательное, раз уж Гена заговорил человеческим голосом, а не своими «хе» и «гр-р». Гена показывал пальцем в небо. Туда же взглянули и остальные.
- От-тана попала! - выдохнул Хрящ и невольно втянул голову в плечи.
На фоне прозрачной синевы неслышно описывали круги два треугольника из голубоватого блестящего металла. Они летали плавно, невысоко, словно коршуны, высматривающие добычу.
Кирилл, издав неопределенный звук, попятился к стене. Всем было ясно, что эти треугольники вплотную связаны с захватом магазина, страшной гибелью алкоголика Травкина, а значит, их следовало опасаться.
- Сбить бы их надо, - прошептал Хрящ.
- Ага, из ружья, - с нервной усмешкой ответил Кирилл. - Зенитчик, блин…
Пакля вдруг, ни слова не говоря, куда-то испарился. Оставшиеся невольно подтянулись к стене палатки: под козырьком крыши казалось безопаснее, чем на виду у летающих треугольников.
- Отец рассказывал, как у них в армии было, - заговорил не к месту Хрящ. - У них там самолет разбился, а в нем сто семьдесят пассажиров. Его роту послали куски собирать. Каждому налили стакан спирта и дали шомпол с мешком.
- Зачем шомпол? - спросил Кирилл.
- Куски нанизывать.
- Какие? Самолета, что ли?
- Нет! От пассажиров куски. Их потом всех в психбольнице проверяли.
- Кого? Куски?
- Да нет! Отца. И остальных.
- Хреново проверили, если ты такой уродился. Стоять здесь и трепаться ни о чем быстро наскучило. Милицейских сил явно не хватало на то, чтобы держать зевак на приличном отдалении от универмага, ставшего вдруг смертельно опасным. Сами же зеваки были, как водится, полны того дурацкого бесстрашия, которое в разные времена приводило к фатальному концу многие тысячи людей, причем ни за грош.
Одним словом, зарыбинцы, отделавшись от первого испуга, вновь поползли к эпицентру событий, не прислушиваясь к внутренним позывам осторожности.
- Пошли, что ли? - предложил Кирилл. - Глянем, что там делается.
- А эти? - всполошился Хрящ, кивнув на треугольники.
- А чего? Летают и летают.
Они успели пройти не более пяти шагов, как вдруг увидели на пути Машку Дерезуеву.
Машка этим летом закончила школу и уже как бы не принадлежала Зарыбинску. Она собиралась уезжать, чтобы поступать в институт. И никто не сомневался, что поступит.
И Гимназия, и Промзавод смотрели на нее с прощальными вздохами. Машкой давно интересовались зарыбинские пацаны, но дальше этого интереса дело не шло. Она жила, словно не замечая ни Зарыбинска, ни его обитателей.
Начать с того, что ее ничем невозможно было удивить. Весь город мог обсуждать, например, какую огромадную щуку выловил Васька с Фанерной улицы или какой мотоцикл пригнал Петька с Правобережного поселка, а Машке до этого совершенно не было дела. Она находилась где-то далеко - то ли в других землях, то ли в иных эпохах.
Естественно, население злилось на эту ее отстраненность от городской жизни, но и до всеобщей злости Машке совершенно не было дела. Можно сказать, что каким-то чудесным образом городок на нее не повлиял и не сделал похожей на остальных.
- Привет, - сказала Машка.
- Привет, - ответил за всех Кирилл. Он и его приятели невольно выпрямили спины.
- Моих не видели? - спросила Машка.
- Кого?
- Маму, папу.
Кирилл переглянулся с ребятами и пожал плечами.
- Куда же они?.. - пробормотала Машка и пошла дальше, не обратив на ребят более никакого внимания.
- Родителей потеряла, - сказал Хрящ, следя блестящими глазами, как Машка удаляется. Она находилась в той стадии развития, когда кажется, что природа сделала с этим телом все, что могла, и ничего лучшего прибавить уже не сумеет.
- А кто у нее родители? - спросил вдруг Кирилл.
Оказалось, никто не знает. Отец Машки всегда носил галстук и ездил в серой «Волге» с чуть помятой крышей. Все знали его в лицо. Но кто он и чем занимается - об этом как-то разговора не заходило.
В окрестностях универмага было уже далеко не так многолюдно, как час назад. Даже оцепления не требовалось. Небольшие группы людей виднелись в основном под прикрытием кустов и заборов, на открытом же пространстве не было никого. Самые осторожные иногда выглядывали, чтобы справиться о новостях. Но новостей не было, и народу оставалось только пялиться на летающие треугольники.
Однако останки алкоголика Травкина кто-то уже прикрыл рваными кусками рубероида, хотя на стене по-прежнему краснело зловещее пятно.
И вдруг Хрящ весь задрожал от возбуждения.
- От-тана! - воскликнул он, показывая на павильончик по приему стеклотары. - Десант уже прислали!
- Где, где?! - заволновался Кирилл.
- Гляди, за углом…
В самом деле, можно было рассмотреть, что из-за угла павильона время от времени выглядывают люди, одетые в необычную военную форму. На них были угловатые жилеты и большие шлемы со щитками, совершенно непохожие на то, что имели местные милицейские силы.
- Переползаем к Дому быта, - деловито предложил Кирилл, - оттуда лучше видно.
Прячась под деревьями от летающих треугольников, троица сменила позицию для наблюдения. Похоже, кроме этих ребят, никто из местных прибытия десантников еще не заметил.
Их было почему-то совсем мало - человек шесть или восемь. Они стояли за павильончиком, не проявляя никакого интереса к миру, лишь один то и дело выглядывал из-за угла. Рядом с ними находился Дутов, он что-то объяснял, всплескивая руками и трагически сводя брови.
- Крутые, - с чувством проговорил Кирилл. - Видали, пушки какие сзади висят?
- Что за форма? Что за форма-то? - беспокойно бормотал Хрящ, пытаясь определить род войск.
Гена, как водится, хрюкал и мекал, удивляясь и радуясь вместе с приятелями.
- Хрящ, иди познакомься, - насмешливо посоветовал Кирилл. - Может, они тебя к себе возьмут. Ты ж хотел десантником…
На веснушчатое лицо восьмиклассника набежала тень. Видимо, он вспомнил про свой перезачет по немецкому, без которого ему не получить аттестата и никогда не попасть в такую замечательную команду.
- А чего? - буркнул он. - И подойду. Хоть познакомлюсь.
- Да ладно тебе! - нахмурился Кирилл. - Я так сказал. Сиди.
- Нет, а чего? Я пойду, - упрямо повторил Хрящ.
- Дутов тебя в момент пинком под зад.
- Да пошел он! - Хрящ глянул на всякий случай вверх и, пригибаясь, побежал в сторону павильона. Кирилл и Гена, быстро переглянувшись, устремились за ним.
Когда половина дороги уже была за спиной, вдруг произошло неожиданное событие. В сторону универмага, откуда ни возьмись, побежал лохматый бездомный пес, который уже несколько лет жил и кормился на центральной улице Зарыбинска.
Оба треугольника замедлили кружение, шевельнулись, словно вставая на дыбы. Затем блеснули какими-то стеклышками - и асфальт под ногами пса буквально вскипел, разлетаясь фонтаном обломков. Бедная собака взвизгнула и метнулась под какой-то ящик, а в асфальте осталась продолговатая вмятина.
Народ по подворотням зашумел, но, что Интересно, никто на этот раз и не подумал бежать. Дутов же еще яростнее зажестикулировал, разговаривая с одним из десантников.
- Быстрее! - задыхаясь, выпалил Хрящ, и через несколько секунд все трое уже скрылись за павильоном.
Начальник милиции, к счастью, никакого, внимания на них не обратил. Он был полностью поглощен беседой с военным. Тот все выглядывал из-за угла и прикладывал к уху радиостанцию. Похоже было, он командир.
- А я что - у меня сто глаз? - слышался плачущий голос Дутова. - Все лезут, всем надо посмотреть, прутся, как бараны… Вот и жертвы… А у меня людей-то всего полсотни на весь город, полтора десятка еле смог собрать. Дежурную смену из кроватей поднял… А они ж не понимают, им всем поглазеть надо…
Десантник-командир что-то тихо спросил.
- Да, да! - подобострастно закивал Дутов. - С той стороны машина улицу перегораживает, с этой два мотоцикла. И люди мои в проходах стоят.
Приятели во все глаза таращились на десантников, прибывших на подмогу разнесчастному Дутову. Те были как на подбор - высокие, широкоплечие, мужественные. Они стояли и не разговаривали, даже почти не шевелились. Из-за одинаковой формы и шлемов, открывающих лишь маленькое окошко для лица, они казались похожими, как близнецы.
Форма была почему-то сине-серая, а не камуфляж, к которому все привыкли. И нашивки необычные - серебристая молния, четырехконечная звезда, неразличимая надпись по кругу. Вдобавок - высокие мощные ботинки, жилеты с множеством карманчиков, где лежали, наверно, всевозможные штуки и приспособления.
У всех было оружие. Видимо, это было самое современное оружие, возможно, даже секретное. Во-первых, массивные пистолеты, пристегнутые к левой штанине. Во-вторых, автоматы или винтовки - тоже большие, с грозно выпирающими деталями.
- А ведь я правда подойду, - пробормотал Хрящ, облизнув пересохшие губы. - Может, спрошу чего…
- Охренел? - почти с ужасом откликнулся Кирилл. - Не лезь лучше.
- Не… - Хрящ и сам боялся, но сила, которая тянула его в компанию этих неприступных мужественных парней, была неодолима. Все знали, что Хрящ помешан на пятнистой форме, десантных ножах, беретах и высоких ботинках. Он просто обязан был вступить в контакт с бойцами, оказавшимися на зарыбинской территории, чтобы потом козырять знакомством и небрежно рассказывать пацанам про калибры и бронебойные сердечники, радиусы разлета осколков и составы стали клинка.
- Я пойду, в общем…
Он отделился от стены павильона и медленно зашагал к группе бойцов, стараясь изображать случайного прохожего. Впрочем, его старания пропали зря - никто не обратил на него ни капли внимания.
- А это с гранатометом, да? - заискивающе спросил Хрящ у ближайшего десантника, тыкая пальцем в винтовку.
Боец на мгновение скосил на него глаза, но ничего не ответил. Более того, он даже чуть отодвинулся от Хряща. Тот потоптался рядом еще несколько секунд и, опозоренный, вернулся к своим.
Здесь он уже не был робким восьмиклассником, поэтому сплюнул под ноги и тихо процедил:
- Коз-зел, блин… Не хочет говорить.
- А на фиг ты ему? - пожал плечами Кирилл.
- Хр-р, - согласился Гена.
Между тем командир десантников, кажется, вознамерился что-то предпринять. Он выпрямился и решительно сказал Дутову:
- Ну все. Убирайте людей.
Дутов расправил плечи и даже чуть было не приложил ладонь к козырьку. Он схватил рацию и побежал организовывать подчиненных. Оказавшийся неподалеку Адмирал Пеночкин тоже козырнул и, запахнув шинель, куда-то зашагал.
Парни настороженно ждали, догадываясь, что и их сейчас начнут мало-помалу отсюда убирать. Действительно, через какое-то время командир обернулся и встретился глазами с каждым из них. Все заметили, какой он загорелый, моложавый, похожий на заграничного киноартиста.
Командир пошевелил пальцами, показывая, что ребятам следует отойти. Те, конечно, послушались. Но слишком далеко отходить не стали. Устроились между бревенчатым зданием собеса и забором и продолжали наблюдать оттуда.
Дутов со своей милицейской гвардией тем временем старался очистить улицу. Это было совсем не просто. Любопытные физиономии высовывались из окошек, из-за заборов и из ветвей деревьев. Дутов надрывался в крике, его сержанты уже взмокли, разгоняя бестолковое человеческое стадо по безопасным углам. Стадо не слушалось и опасностей не боялось.
Кончилось тем, что Дутов наорал на Адмирала Пеночкина, который сшивался поблизости. Тот сначала замер с разгневанным лицом, глядя на майора сверху вниз, потом ссутулился и побрел прочь.
- От-тана! - обрадовался Хрящ. - Они уже чего-то делают.
- Аппаратуру готовят, - кивнул Кирилл. Двое десантников стащили с себя ранцы и разложили из них что-то вроде походного столика, на поверхности которого поблескивали глазки и шкалы. Примчался Дутов, раскрасневшийся и донельзя рассерженный.
- Можно начинать, - сказал он, держась за сердце.
Очистить улицу полностью так и не удалось. Людей лишь отогнали подальше, убрали с наиболее открытых участков. О том, чтобы удалить публику совсем, и речи быть не могло. Каждый зарыбинец готов был до конца бороться за свое право присутствовать при событии, которое, возможно, станет легендарным.
Впрочем, командира десантников, похоже, все устраивало. Он что-то тихо приказал своим бойцам и снова приник к углу павильона, наблюдая за универмагом; Дутов старался быть рядом, но ему что-то сказали, и он тоже отошел - сначала за дерево, потом еще на несколько шагов - и наконец оказался совсем близко от ребят.
- Сан Палыч! - приглушенно позвал Хрящ. - Чего делать будут? Взрывать или стрелять?
- Да подождите вы! - в сердцах выкрикнул майор, и в его слова влилась вся неприязнь, все раздражение и злость в адрес бестолковых и бесполезных людишек, которые даже в такой критический момент только и знают, что надоедать.
- Ладно, подождем… - пожал плечами Хрящ. - Сами поглядим.
И в ту же секунду раздался громкий металлический удар. Два треугольника столкнулись в воздухе и, беспомощно вращаясь, начали разлетаться, неуклонно падая. Один рухнул на виду у всех, посреди улицы, разломившись на несколько бесформенных кусков. Второй глухо громыхнул где-то за деревьями. Кто-то пронзительно закричал.
- Во! Видали? - назидательно произнес Дутов, обернувшись к парням. - А вам все надо лезть…
Ребята пришибленно промолчали. Уж больно пугающим был крик из-за деревьев. Только Хрящ едва слышно прошептал:
- От-тана попала…
Командир десантников тем временем отодвинулся от своего угла и подошел к походному столику-пульту. Быстро взглянув на показания приборов, он что-то уточнил у бойца и сказал ему: «Продолжаем». После этого снова вернулся на свой пост.
- Понятно? - многозначительно заявил Хрящ. - Вот, блин, техника. Все сигналами сбивают, даже не стрельнули ни разу.
- Хр-р, - с уважением отозвался Гена.
Командир продолжал операцию. Он надвинул на лицо щиток шлема. Шлем у него был не такой, как у остальных десантников - более угловатый и какой-то замороченный. Похоже, в него была втиснута масса разных микрофонов, объективов, антенн и иных приспособлений.
Подкрутив что-то в районе уха, он едва заметно пошевелил рукой, и бойцы побежали к универмагу. Они двигались почти в открытую, даже не пригибались.
В тот же момент внутри захваченного здания что-то затрещало, загрохало, в окне второго этажа возник клуб черного дыма, который тут же растаял. Еще через несколько секунд воздух дрогнул от тяжелого грохота, из окон универмага веером вылетело несколько дымящихся обломков, которые упали далеко, за пределами видимости. И тут же поднялся целый столб дыма и пыли через улицу от универмага. Оказалось, рухнула стена - часть фасада парикмахерской.

Народ наконец сообразил, что шутки кончились. Уже почти никого нельзя было заметить на затянутой дымом улице. Даже героический Адмирал Пеночкин куда-то запропал.
Приятели сидели, вжав головы в плечи, и боялись пошевелиться. Все трое хотели бы сейчас оказаться подальше отсюда, но ни один не признавался в этом. Вскочить и убежать не представлялось возможным - неизвестно, с какой стороны могла примчаться опасность. Вполне вероятно, что и с неба - в виде очередного дымящегося куска.
Командир вроде бы ничего не делал, просто наблюдал. Лишь иногда начинал незаметно шевелить рукой, словно что-то показывал - но кто мог это увидеть?
Похоже, бойцы и без него прекрасно знали, чем им заниматься. Они, стоя прямо под окнами универмага, забрасывали в них какие-то черные цилиндры. При этом ничего не взрывалось и не рушилось, только было слышно, как эти штуки с металлическим звоном падают внутри здания.
Потом командир махнул рукой бойцу за пультом.
Снова дрогнул воздух - и из окон универмага поперла пышная желтая пена! Она пошла мощным объемистым валом, как тесто из кастрюли, и на подоконниках моментально повисли большие складки. И тут… И тут все кончилось.

* * *

Командир снял шлем и преспокойно вышел из-за угла. Его бойцы закинули за спины свои устрашающие автоматы. Дутов тоже поспешил к ним, отирая на ходу пот со лба. Он что-то коротко скомандовал в рацию, после чего припустился еще быстрее.
Потом к универмагу совершенно открыто и безбоязненно подкатил «ГАЗ»-фургон, на котором обычно возили бидоны с молоком. Робко показались первые зеваки из подворотен. Добровольные помощники подключились к погрузке обломков треугольника в фургон машины. Несколько бойцов, получив указание от старшего, вошли в двери универмага. Все протекало спокойно, буднично, даже чуть скучновато.
Дутов, опомнившись, велел своим подчиненным разгонять зевак обратно по переулкам. Сержанты лениво прикрикнули на горожан, и те действительно обозначили некое небольшое движение назад. Но никто, конечно же, не ушел.
Почти всем удалось увидеть странную картину. Десантники, выходя из универмага, тащили на себе большие желтые куски - затвердевшую пену. Из нее торчали руки и ноги каких-то людей, они вяло шевелились, подергивались. Эти куски тоже забрасывали внутрь фургона.
- Клеем залили, - мрачно констатировал Хрящ, который вместе с остальными приятелями перебрался поближе к самому интересному.
- Раз - и все, - вздохнул Кирилл. Всех немножко разочаровало, что террористов взяли так просто и быстро и что десантники какие-то скучноватые, словно землекопы на траншее.
На улице, впрочем, начиналось тихое ликование в честь блестящей победы. Зарыбинцы восхищались своими освободителями. Оперативно открыл створки своего ларька армянин Баданян, тут же рядом изогнулась небольшая очередь. Мужики хохотали, громко перекликались и звенели мелочью, рассчитывая, кому хватит только на пиво, а кому и на что посерьезнее.
Адмирал Пеночкин прохаживался среди людей, улыбался и покровительственно похлопывал некоторых по плечу. Он улыбнулся даже Дутову, который совсем недавно на него наорал. Уже мелькали в толпе белые воротнички и блестящие лысины начальства из горсовета.
Небольшая, но плотная толпа окружила командира. Ему предлагали выпить и наперебой что-то рассказывали. Некоторые зарыбинцы пристроились и к рядовым бойцам, напрашиваясь на дружеский разговор. Есть такая черта у мирных тружеников: когда в центре внимания появляется военный, все сразу принимаются доказывать и свою причастность к разным военным делам. Один вспоминает, как метко завалил мишень лет двадцать назад, другой гордится удачно брошенной учебной гранатой, третий неустанно перечисляет, какие танки и ракетные тягачи ему приходилось отмывать от мазута, четвертый, за неимением собственных достижений, говорит: «Мой-то младший тоже вот сейчас служит».
Впрочем, командира десантников, похоже, меньше всего сейчас интересовали ностальгические воспоминания зарыбинцев. И братание армии с народом, судя по всему, в его планы не входило. Он был чем-то встревожен. Неожиданно, осторожно раздвинув людей, он снова вошел в универмаг. Побыл там какое-то время и вернулся еще более озадаченный. Спросил что-то у Дутова, потом еще у кого-то. Наконец обратился ко всем:
- А машина? Никто не видел машину? Возможно, побитая, обгорелая…
Несколько человек сразу вспомнили про пострадавший пожарный «ЗИЛ».
- У реки осталась! - понеслось с разных сторон. - Налево от шоссе!
Шофер фургона с радостью вызвался показать дорогу. Тем временем Гена заметил в толпе Паклю и со звуком «хм» ткнул в его направлении пальцем. Пакля был какой-то ошарашенный, будто только что получил прикладом по голове. Он и сам увидел всю троицу и ринулся к ней, натыкаясь на встречных.
- Видели? - задыхаясь, проговорил он. - Там… за хозяйственным магазином… Видели?
Ребята побежали к хозяйственному. Здесь тоже стояла толпа, только какая-то молчаливая. Ни единого признака ликования.
Хрящ подскочил первым и замер, ошеломленно глядя перед собой. Оказалось, рухнула старинная кирпичная арка в заборе. Ее завалил сбитый треугольник - его куски блестели по другую сторону забора. Но ужасным было не это.
Ребята робко приблизились. Люди здесь стояли тихо, лишь качали головами и охали. В самом центре толпы была Машка Дерезуева, бледная, как полотно, и неподвижная. Перед ней - серая «Волга», напрочь раздавленная рухнувшей стеной. А внутри…
Сквозь кирпичную пыль, обломки и кусочки стекла можно было разглядеть ткань серого пиджака. Внутри машины были Машкины родители. Оба - мертвые. Из-под покореженной дверцы натекла лужица крови.
Машка нашла своих родителей.
Кирилл поспешил отойти, ему стало нехорошо. Гена - тот вообще близко не подходил, он стоял в отдалении и растерянно хлопал глазами.
- От-тана… - с горечью вздохнул Хрящ. Потом откуда-то появился командир десантников. Он прошел сквозь людей, те молча посторонились. Остановился возле Машки и, тронув ее за локоть, что-то спросил. Машка безучастно кивнула.
Он повел ее куда-то, и она пошла покорно, как кукла. Люди молча смотрели вслед, потом кто-то тихонько сказал:
- Ну ничего… Он военный человек, он успокоит. Он такое горе каждый день, наверно, видит. Он знает, как…
Никто, кажется, не заметил момента, когда десантники покинули город. Они исчезли, словно их никогда здесь и не было. Улица, однако, не пустела до поздней ночи.
Приехали рабочие, начали разбирать завалы. Медики увезли родителей Машки, с трудом вытащив тела из покореженной «Волги». Собрали в специальный мешок и то, что осталось от Травкина. Пятно на асфальте закидали песком. Плотники забили фанерой зияющие окна универмага.
Народ все ходил, перетасовывался из кучки в кучку, делился переживаниями. Старухи зорко следили, не блеснет ли где оставленная пустая бутылка.
Зарыбинцы никак не могли смириться с мыслью, что все уже кончилось. Слишком уж громкое начало - и такой неожиданно быстрый конец. Они вновь и вновь подходили то к рухнувшей стене парикмахерской, то к увечному зданию магазина, качали головами, вздыхали и общались в основном междометиями:
- Вон-на! Вишь, как?.. Вот же дела! Так-то вот…
Более прибавить было нечего, потому что никто по-настоящему и не понял, что именно произошло в городе в этот день.
Один примечательный факт все же ускользнул от внимания большинства горожан.
Вскоре после ухода десанта возле райотдела милиции остановился крытый брезентом «УАЗ» защитного цвета. Внутри сидел угрюмый, весь покрытый шрамами полковник в потертом камуфляже. Лицо его было покрыто шрамами. Рядом с ним находились четыре таких же угрюмых бойца с боевыми автоматами в мускулистых руках.
Дежурный вызвал Дутова, тот очень быстро появился. Полковник спросил, куда подгонять бронетехнику. Дутов, бледнея, переспросил, какую бронетехнику.
В течение последующих тридцати-сорока минут работники райотдела слышали то рев разъяренного полковника, то жалобное блеяние Дутова. Иногда можно было разобрать отдельные фразы: «А я откуда знал?! Они тоже сказали, что спецназ… Да зачем же сразу трибунал? Я подумал, что это свои…»
Трибунал Дутову, конечно, вряд ли грозил. Но сам факт, что у него под носом непонятно кто обезвредил и вывез вооруженную банду, жестоко потряс майора. Настолько, что последующие двое суток он не вылезал из дома, возвращая душевное равновесие с помощью популярного сорокаградусного напитка в компании доброй и отзывчивой Алины Поповой - местного инспектора по делам несовершеннолетних.

* * *

Каждый город имеет свое почти человеческое лицо. И с каждого города, пожалуй, можно нарисовать портрет.
Есть города с романтично разбросанными по плечам волосами. Есть города с квадратной челюстью. Есть города с седыми академическими бородками. Есть - с поджатыми губами.
Зарыбинск был городом с вечно удивленными глазами.
Удивление, а точнее, эдакое робкое недоумение было главным настроением, свойственным Зарыбинску и его обитателям. Это явилось итогом многих обстоятельств и имело глубокие корни.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

Удивление окутывало любого зарыбинца еще в момент рождения. Это и понятно - детям свойственно удивляться. Новый, девственно чистый человек появлялся на свет под квохтанье деловитых куриц, прохаживающихся под окнами роддома, под фырканье лошадей, под звон посуды в приемном пункте, звонкий переклик старух на огородах. Есть ли кому-то дело, что в мире стало одним жителем больше? Знает ли мир, что этот житель должен хоть в малой мере изменить его?
Человек понемножку рос, все яснее осознавая свое место среди этих пыльных улиц, скрипучих дверей, шатких заборов, громыхающих по разбитым дорогам грузовиков, запаха дров и дыма, жужжания мух на окнах, ночного перелая собак и звона церковных колоколов.
Потом человек попадал в школу, о которой был, конечно, достаточно наслышан, о которой читал в книгах и смотрел в передачах. И вдруг с удивлением обнаруживал, что вместо светлых чистых классов он попадал в низкие комнаты с провисшими потолками, в узкие полутемные коридоры и холодные уборные. А вместо семьи добрых товарищей его окружает дикое, орущее, злое, дерущееся, истеричное стадо человеческих детенышей. И вдруг оказывалось, что и сам он - ничем не примечательная часть этого стада.
И все готов был терпеть юный человек - осклизлые котлеты в столовой, жестокие детские разборки за сараями, вывернутые и опустошенные карманы, когда оставляешь пальто в раздевалке, дохлых мышей в карманах, когда отказываешься курить или разводить костер под привязанной кошкой, насмешки учителей, окончательно уверенных в том, что их ученики - кретины… Все терпел человек, потому что еще ждал его большой мир, а в том мире многое требовалось изменить.
Но кончалась школа, и надо было что-то решать. А родителям накладно отправлять чадо учиться в областной институт. Тем более что рядом было несколько уже проторенных дорожек - училище механизаторов да аграрный техникум, прозванный в народе «навозной академией». От школы они отличались тем, что преподавателей можно угощать сигаретами, а ходить на занятия необязательно.
Уходя с новенькими шоферскими правами в армию, молодой человек обнаруживал там целое скопище таких же удивленных. Но там у каждого имелась своя печаль, и вообще это тема для другой истории.
Человек возвращался, повзрослев, но свой маленький мир он заставал точно таким же: все так же гуляли по дворам курицы, и тряслись по ухабам грузовики. И опять наставало время удивляться - выходит, за все это время никто даже не попытался ничего изменить?
Но невелика печаль, когда впереди еще целая жизнь. Хоть и вновь приходилось идти по проторенным дорожкам - будь то промзавод или молочный комбинат, элеватор или автохозяйство. Да только и там царило сплошное недоумение. «Может, все еще впереди?» - робко надеялся человек, глядя на своих собратьев, которые бродили из угла в угол, просили друг у друга мелкие деньги в долг, курили одну папиросу на троих, жаловались на плохую организацию труда. Иногда, правда, приходилось что-то делать - например очищать сарай от проржавевшего насквозь оборудования или подтаскивать баллон, чтобы заварить «Жигули» кому-нибудь из знакомых директора. Но мир от этого не менялся. Совсем не менялся.
Человек ждал, а годы все шли, шли… И постепенно чувство сладкого ожидания все больше вытеснялось недоумением, которое мрачным облаком висело над городом. И в какой-то момент человек мог остановиться посреди улицы, увидев клубную афишу с сообщением о концерте областной филармонии, и удивленно подумать: «Что это, кому это? Неужели где-то еще шевелится какая-то жизнь?»
Или, наткнувшись блуждающим взглядом на вывеску районной библиотеки, он вдруг начинал хмурить брови, силясь вспомнить: «Какой прок скрывается за этими стенами?»
Неожиданно человек обнаруживал, что он уже стар. Что он болен, что он уже не может ходить и работать, что он умирает. И тогда его посещала последняя, но самая горькая доля удивления: «Как же так, когда это произошло, ведь я еще собирался?..»
А под окнами все так же прохаживались курицы и храпели лошади. И все те же грузовики месили грязь или поднимали колесами пыль.
Уже через три дня после налета на универмаг трудно было понять: а было ли что-то на самом деле или померещилось?
С одной стороны, народ только об этом и говорил. Но с другой, почти ничего, кроме изуродованных зданий, о происшествии не напоминало. Убрали завалы, вставили новые стекла в универмаге, начали латать рухнувшую стену напротив. Ну, конечно, похоронили погибших.
А потом и старик Плюгаев воцарился с мухобойками на привычном месте, как знак стабильности, символ размеренных будней.
Но ни одного внятного объяснения так и не появилось. Районная газета, которая прежде могла посвятить целый разворот причинам миграции полевой мыши или новой версии гибели динозавров, вообще не заметила чрезвычайного происшествия. Ни единого слова о вторжении в город вооруженной банды она не напечатала. Не считая маленького некролога по поводу «безвременной кончины» родителей Машки Дерезуевой.
Впрочем, это молчание объяснялось просто. После эмоциональной беседы, которую начальник милиции имел с суровым полковником, на происшествие была наложена печать государственной тайны. Дутов был этому очень даже рад и с большой охотой убедил районное начальство сохранять солидное молчание. Ничего не было - и точка. А народ пусть себе болтает что хочет.
А народ и болтал. Как молодой ручей находит себе путь среди нагромождения камней, так и людская мысль отыскала наиболее простую дорожку в запутанном лабиринте обстоятельств.
Собственно, народная версия облетела город уже под конец второго дня. Об этом говорили вполголоса. Мол, зенитчики сбили над Зарыбинском иностранный самолет с диверсионным отрядом - все слышали странный гром. Самолет летел на Москву, но за неимением лучшего, вражескому десанту пришлось захватывать Зарыбинск. До горсовета дойти не успели - засели в магазине. Или просто перепутали вывески - нерусские же!
Народ сходился во мнении, что на спокойствие Зарыбинска посягнули какие-то «исламцы». Неизвестно, кто первый предложил эту мысль, но утвердилась она легко. В самом деле, не американцы же…
Потом появились наши и быстренько разделались с интервентами. Просто и красиво, как, впрочем, и подобает доблестной русской армии.
Не всех, конечно, устроил такой бодрый патриотический сценарий, но мыслящие люди, как известно, часто бывают в меньшинстве. В Зарыбинске это правило никогда не нарушалось.
Район Промзавода был еще не городом, а одноэтажным поселком, вплотную примыкающим к Зарыбинску. Жилые дома так тесно соседствовали с производственными постройками, что часто нельзя было понять, где находишься: еще на улице или уже на территории завода.
И там, и там пространство было одинаково захламлено бетонными глыбами, ржавыми скелетами механизмов, мотками измочаленного троса, мятыми и вонючими железными бочками и еще бог знает чем.
Гимназисты старались эти унылые места не посещать. Но у Кирилла так не получалось. На Промзаводе жила его бабка, и время от времени он обязан был наносить ей родственные визиты.
На этот раз мать послала его с простым поручением: отвезти семена тыквы, это был какой-то особенный, сладкий и душистый сорт.
Бабка, естественно, была прослышана о происшествии в центре города, хотя лично там не присутствовала. Все уже знали про стрельбу и взрывы, даже жители окрестных деревень, приезжая за хлебом и крупой, вполголоса спрашивали у продавцов:
- Тут у вас прямо штреляли, да? Вот же, а! Уже прямо в людей штреляют!
Пока Кирилл сидел на веранде дома перед кружкой с невкусным жидким чаем, бабка собирала его в дорогу, набивая брезентовую сумку банками, огурцами, сушеными грибами и прочим старушечьим капиталом.
- И что ж, прямо на улице палили? - сокрушенно спрашивала она. - Прямо из ружей, да? Ах ты, деточка… Ну в тебя-то не попали? Ты-то хоть спрятался? Ах, беда какая, ну беда… Ну хоть поймали их, жуликов этих? Ну и то хорошо. А то, как же это - прямо на улице, из ружей…
Кирилл с облегчением дождался, когда можно было привязать сумку к багажнику и вскочить на велосипед.
- Ну ты гляди, поаккуратнее, - напутствовала бабка. - Теперь сам видишь как. На улице в честных людей палят…
Кирилл энергично крутил педали, стараясь объезжать ямы и булыжники. Дворовые собаки провожали его бесцветным, каким-то формальным гавканьем и не пытались преследовать. Стояла жара.
Там, где кончались дома и дорога шла немного под уклон, возвышалась старая водокачка. Кирилл собирался разогнаться и проскочить это опасное место с ветерком - как-никак здесь находилось логово промзаводских «болтов».
Но проскочить водокачку не удалось. На пути паслось целых пятеро местных пацанов. Дело, которым они занимались на дороге, было в общем-то характерно для их возраста, склонностей и образа жизни. Ребятишки долбили палками по ржавому заброшенному кузову «Москвича», соревнуясь, кто ударит погромче и оставит вмятину поглубже.
Кирилла сразу заметили, узнали. Оставив изувеченный «Москвич» в покое, неспешно, расслабленно выступили на дорогу. И встали, облокотившись на свои палки, так, что не объедешь.
Кирилл притормозил, опершись на одну ногу. Он постарался сделать это как можно ленивее и небрежнее, как и подобает для ритуала встречи двух враждебных племен. Побольше небрежности - мол, не очень-то надо ради вас, придурочных, совершать резкие движения.
Промзаводские стояли и смотрели с кривыми снисходительными ухмылочками. Все молодые - не старше пятнадцати, - но уже объезженные. У кого - нос набок, у кого - зубы через один. Все в униформе - турецких майках и вьетнамских джинсах, которые продавались в городе на субботних ярмарках в неограниченном количестве.
Они разглядывали Кирилла, как диковинную зверушку, которую случайно поймали в траве. Впрочем, одиночный гимназист в этом месте и был в некотором роде диковинкой.
Кирилл смотрел, и они смотрели. Положение выходило самое дурацкое. Он - солидный взрослый парень - встал столбом перед этими малолетками. Встал, хотя и не просили. Но и не встать было нельзя. Если б не притормозил, попробовал прорваться и задел кого-то велосипедом - дал бы им вожделенный повод. Тогда точно расколбасили бы своими палками до состояния жеваной моркови.
И они тоже стояли, не зная, что делать дальше. С одной стороны, пойманного гимназиста надо как-то наказать. Но формального повода для нападения не было.
Будь на их месте старшие, у которых в голову заложен какой-никакой кодекс поведения, они бы, пожалуй, пропустили Кирилла. Ну разве что наорали бы гадостей вслед.
У молодняка же обостренная реакция на чужих, им и повода не надо. Поймать на своей территории гимназиста, да еще на велосипеде, с какой-то сумкой - и что же, пусть едет? Ну нет! Раз уж попал сюда, пусть узнает, кто он здесь!
Кирилл напряженно думал, как выпутаться из глупой ситуации. Можно заискивающе сказать: «Ну ладно, пацаны, пустите… Спешу я».
Может, отойдут. Но потом целый месяц будут рассказывать, как взрослый гимназист перед ними плакался и сопли размазывал, умоляя отпустить.
Можно рявкнуть, как подобает взрослому. Тогда точно отбуцкают. Были бы взрослые - не так стыдно. Но эти мокрогубые щенки…
- Алле, Гимназия! - хриплым басом проговорил один из промзаводских - худой, губастый, с бешеными ромбовидными глазами. - Че здесь забыл?
Кирилл открыл было рот, но внезапно понял, что ему нечего сказать. Отвечать на хамские вопросы - значит, ставить себя на ступеньку ниже этих молокососов. Отвечающий, как правило, существо более низкое и зависимое, чем вопрошающий.
Нет, вопреки всему, он должен играть по своим правилам. И говорить надо так, чтобы не он перед ними отчитывался, а они на его вопросы отвечали. Да только как извернуться?
- Старшие где? - это было все, что придумал Кирилл. Он не успел, правда, подумать, куда заведет его такая дорожка.
- Зачем тебе?
- Не твое дело. - Разговор, кажется, принимал верный тон. При упоминании о старших молодняк присмирел. В дела старших не следует вмешиваться.
Кирилл уже чуть успокоился, хотя пока не выиграл эту партию. Еще предстояло выпутываться. Он рассчитывал, что малолетки сейчас скажут, где искать старших, и он поедет, посмеиваясь.
- Дрын! - заорал вдруг губастый.
- Чего? - донеслось из-за забора водокачки.
- Тут тебя спрашивают.
Кирилл похолодел. Все стало в десять раз хуже, чем было. Что он скажет Дрыну? Это уже не шутки - кто мог подумать, что Дрын в такую рань будет торчать на водокачке?
- Чего? - зубастая физиономия Дрына появилась над забором. - Кто?
Тут он увидел Кирилла. Его ухмылка вдруг видоизменилась, став высокомерной и сурово-решительной.
При этом он удивился, да так, что даже перелез через забор и пошел к Кириллу. Но вовремя остановился - не пристало промзаводским парням бегать к гимназистам. Сами подойдут, если им надо.
- Чего? - подозрительно спросил он, останавливаясь в десяти шагах от Кирилла. Ухмылка его оставалась суровой - пусть этот гимназист не думает, что с ним тут будут дурачиться. Если без серьезной причины побеспокоил - пусть не жалуется.
Кирилл, обливаясь холодным потом, выдумывал эту причину. Он заметил, что над забором появилось еще несколько голов - промзаводская свора прожигала его презрительными взглядами, словно перекрестным огнем пулеметов.
- Разговор есть, - выдавил наконец Кирилл.
- Ну говори.
Говорить на таком расстоянии было не очень-то удобно, и Дрын прекрасно это понимал. Тем лучше. Пусть гимназист помучается и унизится.
- Не для детских ушей, - сказал Кирилл и кивнул в сторону молодняка.
Это было, конечно, лишнее. Явный перебор. Но требовалось выиграть время, а иного способа Кирилл не изобрел. Он сжигал за собой один мост за другим, с каждой минутой все больше себя обрекая.
Собственно, Дрын сейчас мог послать его куда подальше с такими заявочками. Но ему было жутко интересно, какая Чрезвычайная причина заставила этого дрожащего гимназиста притащиться в самое сердце Промзавода. Поэтому Дрын махнул головой своим парням: отойдите.
Те отошли. Правда, не слишком далеко - на пару шагов. Их тоже распирало любопытство.
- Ну? - требовательно проговорил Дрын.
- В общем, это… - у Кирилла уже плыли круги перед глазами. Он безвозвратно увяз. Это не бой стенка на стенку перед крыльцом клуба и не массовый карательный рейд в стойбище врага. Это западня, которую сам себе выкопал. И сам должен вылезать - никто не поможет.
- Ну что? - проговорил Дрын уже с раздражением.
- Насчет денег, - еле выговорил Кирилл, мысленно колотя себя по губам. - Мы со своими решили деньги собрать для Машки Дерезуевой.
Кирилл и сам не знал, как такая кошмарная мысль могла прийти к нему в голову. Но это был единственный спасительный просвет, в который ему удалось скользнуть. Ничего лучшего воображение не выдало. Это был правдоподобный повод для разговора, повод, который требовался сейчас как воздух.
В самом деле, такое уже случалось. Три года назад у одного из промзаводских утонул на плотине маленький брат. И тогда действительно все скинулись на помощь родителям - и Промзавод, и Гимназия.
- Машке, короче, надо помочь, - добавил Кирилл негромко. - У нее родителей убило.
- Знаю, - огрызнулся Дрын. Ему вдруг стало немного досадно, что такая идея пришла к гимназистам, а не к нему. Впрочем, Дрыну хватило гордости, чтобы не начать врать: «Да, конечно, мы и сами хотели…»
- Сколько собираем? - деловито спросил Дрын, хотя ответ был в общем-то понятен.
- Сколько получится, - сдержанно пожал плечами Кирилл. - Сколько не жалко.
- У вас на Гимназии уже сколько собрали?
- Не знаю, не считал, - Кирилл обмирал от осознания того, что повис над пропастью. Игра завела его чересчур далеко, не остановишься.
- И когда надо отдавать деньги Машке?
Знал бы Дрын, как бессовестно его сейчас водят за нос, он вбил бы Кирилла в землю одним ударом. Сам бы не вбил - друзья бы подсобили вбить поглубже, по самую голову. А голову оторвали бы и в кусты закинули.
Но никто ни о чем не подозревал. И Кириллу приходилось идти по шаткому мостику дальше.
- Ну, три дня, думаю, хватит, чтоб собрать, - сказал он.
- Хорошо, - Дрын испытующе посмотрел на него. - Через три дня сходимся… Где? На памятнике.
Он, конечно, не упустил возможность навязать свои условия. Впрочем, это были приемлемые условия: памятник Ильичу был нейтральной территорией. Там стояли скамейки, краснели пионы и прогуливались мамы с колясками. Там можно было вести дипломатию.
- Через три дня, - кивнул Кирилл и своим видом дал понять, что намерен ехать дальше.
На лицо Дрына вернулась обычная зубастая ухмылка.
- А чего в сумке-то? - спросил он. - Деньги, что ли, ездил, собирал?
- Нет, не деньги, - спокойно ответил Кирилл, отталкиваясь от земли и устраиваясь в седле. Малолетки расступились и многозначительно посмотрели вслед.
- Э, постой! - крикнул вдруг Дрын. - А кто деньги Машке отдавать будет?
Вопрос был совсем не праздный. Кириллу даже пришлось остановить велосипед и снова встретиться с Дрыном глазами.
Вопрос был принципиальный. Кому достанется эта почетная и приятная миссия? Идти к Машке совместной делегацией совершенно невозможно, это сознавали даже сопливые пацаны. Промзавод и Гимназия не могут прогуливаться бок о бок, поскольку это было бы сокрушительным ударом по древним устоям городской молодежи. Даже для благородной цели нельзя идти против устоев. Потому что на них держится порядок и ясность жизни. А порядка и ясности и так не хватало.
Нести по отдельности каждый свою долю - значит, разводить мелочные церемонии. А мелочиться тут нельзя. Надо прийти, положить на стол и сказать: «Вот тебе, Машка, от зарыбинских пацанов».
- Кто понесет-то? - повторил Дрын, настороженно поглядывая на Кирилла. Тот уже понял, что не отделается дежурным «А какая разница?».
Опять начались сложности. Сказать: «Гимназия понесет», - значит, признать, что Гимназия готова купить себе авторитет за деньги Промзавода. И на те же деньги блеснуть благородством перед красивой девчонкой.
Сказать: «Вы понесете», - с какой стати? Чего ради дарить промзаводским жлобам возможность показать, какие они хорошие и добрые? Да и не мог Кирилл сказать такое от имени всей Гимназии.
- На памятнике решим, - сказал он наконец.
- А как решим? - не отставал Дрын.
- Монетку бросим.
- Монетку? - Дрын на секунду задумался и признал, что так будет справедливо. - Ладно. Присмотрите, чтоб нормально уехал…
Последние слова адресовались малолеткам, которые с усердием бросились выполнять указание. Это был не знак уважения, а совсем наоборот. Не эскорт был приставлен к Кириллу и не охрана, а скорее конвой. «Посмотрите, чтоб нормально уехал» - мол, глядите, как бы не натворил тут чего. Шастают всякие…
Кирилл понимал это и, сгорая от стыда, медленно крутил педали. Разогнаться не позволяла гордость - несолидно, похоже на бегство. Он ехал по улице поселка в сопровождении прыщавых малолеток, словно преступник, которого на виду у народа ведут в клетку. Да и сами малолетки имели такой важный вид, будто действительно конвоировали военнопленного.
Со стороны это выглядело, может быть, и смешно. Но потрепанные в уличных боях мальчишки смешными себя не считали. Наоборот, они видели себя воинами, суровыми и крепкими мужиками, которым командир поручил выдворить вон врага.
Нет для пацана лучшего шанса почувствовать себя взрослым и серьезным, чем найти себе врага и поступить с ним, как с врагом. Бегая с игрушечным пистолетом по тропинкам детского сада, толстощекие мальчишки впервые познают эту сладострастную радость - охота на врага. С годами их игры в войну становятся все жестче, в них появляется настоящая кровь и настоящая ненависть, но это по-прежнему игры - игры в своих и чужих.
Кто взрослее: подросток, разбивающий недругу нос в заплеванном школьном туалете, или его сверстник, выигрывающий у отца партию в шахматы? У родителей на этот счет одно мнение, у детей - совершенно обратное.
Для них восемнадцатилетний солдат, сносящий выстрелом из гранатомета чей-то дом, выглядит куда взрослее и выше того, кто этот дом долгими днями и трудами строил. Да и сам солдат в детском саду возводил песочный домик лишь затем, чтобы потом раздавить его игрушечным танком.
Воин всегда втайне презирает труженика - того самого, который его кормит, одевает и вооружает. Так было и так долго еще будет.
И потому молодая гвардия Промзавода, сопровождая недруга по дорогам своей земли, была сейчас гордой и грозной.
А взрослый Кирилл, увы, находился в роли слабого мальчика. И этот мальчик крутил педали велосипеда, не переставая думать одно и то же: «Что я наделал?!»

* * *

Денис Романович Паклаков рылся в помойках вовсе не потому, что был бедным. Напротив, столь рачительного и хозяйственного мужчину в Зарыбинске еще поискать!
Он имел свое хозяйство. Довольно большой и ухоженный дом, к нему - садик с вишней и крыжовником, во дворе под навесом мотоцикл с коляской. Сарайчик, где на отдельных полочках разложено многообразие слесарно-столярного и садового инструмента. Также два огородика в предместьях Зарыбинска - один с картошкой, другой с прочими овощами. И плюс ко всему - умелые руки.
Денис Романович получал обыкновенную стариковскую пенсию, но бедным себя не считал. Главным образом потому, что имел возможность не покупать большинство необходимых вещей. Конечно, за хлебом и сахаром ему приходилось ходить в магазин. Но все остальное - от резиновых сапог до старого радиоприемника - Денис Романович брал от природы.
Он сам так говорил - «взять от природы». Это означало: выпросить у соседей, выменять у знакомых, найти у кого-нибудь на чердаке. Или раскопать на помойке.
Разумеется, ничего путного таким методом он добыть себе не мог. Поэтому приемники в его доме всегда хрипели и кашляли. А резиновые сапоги, в которых Денис Романович выходил в сырую погоду, были не только разного цвета, но и разного размера.
Денис Романович любил помойки тайной, но пламенной страстью. Они влекли его, манили, как может манить золотоискателя сон о Золотой речке. Денис Романович не переставал изумляться, как легко и безмятежно могут расставаться люди с такими замечательными и вполне еще пригодными вещами. Его можно было застать радостно смеющимся, когда он на вершине очередной мусорной кучи разглядывал очередную прекрасную находку: немножко порванный зонт, или неработающий будильник, или кофейник без ручки, или хоть обколотый гипсовый бюстик.
Необходимо заметить, что умелые руки Дениса Романовича одинаково легко возвращали к жизни и зонтики, и будильники. И даже бюстики склеивали.
В то утро Денис Романович забрался довольно далеко от города. Почти час он крутил педали велосипеда, пока добрался до вновь открытого месторождения замечательных вещей.
К слову сказать, велосипедов у него было четыре, не считая еще трех детских. И мотоцикл. Но тяжелую технику он без крайней нужды не беспокоил, экономя топливо и моторесурс.
Новая свалка появилась в окрестностях города благодаря ремонту большого моста через Подгорку. Мост был на федеральной дороге, поэтому ремонт затеялся серьезный - на целых четыре месяца. В километре от моста все эти месяцы грузовики сваливали в кучи старые бревна, проржавевшие трубы и швеллеры, а также многочисленные следы жизнедеятельности рабочих - от перегоревшего электрочайника до раздавленной пластиковой каски.
Свалка Дениса Романовича разочаровала. То ли ее уже разграбили конкуренты, то ли у рабочих-ремонтников не хватило фантазии выбросить что-то поинтереснее старого чайника или забрызганного битумом ведра.
Свалки, где нет хороших вещей, были для Дениса Романовича все равно, что голая пустыня. И сам он становился горе-путником, потерявшимся в ней. С испорченным настроением он уже собирался в обратный путь, как вдруг глаза его зацепились за нечто странное.
Собственно, мимо этого «нечто» он прошел сегодня Уже раза три, но почему-то не обратил внимания. Может, потому, что глаз был нацелен на мелкие вещи - а тут валялся здоровенный железный контейнер.
Просто большая железка - ржавая и местами обгоревшая. Кое-где помятая. Возможно, просто перевернутая строительная бадья для раствора.
Но какие-то потайные инстинкты не. позволили и на этот раз скользнуть мимо равнодушным взглядом. Практичный ум Дениса Романовича активизировался.
Он подошел. Это была все-таки не бадья, а действительно контейнер. Большой, со всех сторон закрытый контейнер трапециевидных очертаний - как крышка гроба. На поверхности «уши» для тросов, какие-то выпуклости, впадины…
Денис Романович стукнул по железному боку ногой и удивился, какие мощные, толстые стены у этой ржавой коробки.
Он зашел с другой стороны. Здесь имелась двустворчатая дверь. Одна половинка приоткрыта и чуть перекошена. Впрочем, открылась она легко, лишь ржавчина чуть скрипнула на петлях. Внутри был прохладный мрак. Потолок оказался низковат - взрослому человеку приходилось чуть пригибать голову. Денис Романович осторожно пролез внутрь и присел на корточки, привыкая к темноте.
В первую очередь его порадовало, что внутри контейнер не такой ржавый и горелый, как снаружи. Наоборот, все чистенько, гладко. Пол, правда, был неровным - по нему шли два ряда больших бесформенных впадин. Это наводило на мысль, что здесь все специально приспособлено для укладки каких-то крупных предметов. И наверняка хрупких.
Денис Романович выбрался на воздух. Светило солнце, распаляясь перед полуденным пеклом. Лениво покрикивали в далекой вышине птицы. Денис Романович задумался.
Эта большая железная штука могла бы занять достойное место на его загородном наделе. Назначение - сарай. И отличный сарай!
Дверь, правда, перекошена. Но можно поправить, подварить. Ржавые стены - покрасить. Кривую обивку с пола - отодрать. Приделать петли для замка - и готово! И от дождя укрыться, и инструмент на ночь оставить. И, конечно, урожай сложить перед тем, как вывезти. Да и вздремнуть можно в жаркий полдень - внутри же прохладно.
Денис Романович с приятным удивлением осознал, что сегодня «от природы» ему достался, по сути, готовый дачный домик. Не воспользоваться - просто грех. Осталось только вывезти.
Быстренько просчитав в уме варианты и ходы, он поспешил в город.
Уже вечером трудяга-автокран взвалил тяжеленную железяку на спину работяге-«КрАЗу», и тот повез контейнер на картофельный огородик Дениса Романовича.
С водителями он расплатился двумя небольшими канистрами с крепленым вином из черноплодной рябины. Вино он сделал сам, а что касается канистр, то об их происхождении очень даже легко догадаться.

* * *

Кирилл забрел на Гимназию после обеда. Именно в это ленивое, усталое и неинтересное время здесь начинали собираться люди разных возрастов и склонностей. Гимназия всех притягивала как магнит. К ней влекло, словно к наркотику. Человек без общества - пустое место, а Гимназия предоставляла это общество всем желающим.
И действительно, Кирилл обнаружил здесь общество, рассевшееся на бревнах и ящиках. Здесь уже уютно похрюкивал Гена, рядом устроился конопатый Хрящ, бревно заняли трое пацанов с Кислухи. Кислухой называлась улица Коммунаров, на которой располагался молочный комбинат.
Парни с Кислухи были поддатые. Что характерно, молодежь на Гимназии почти никогда не пила всем скопом. Добытая с великим трудом бутылка обычно разделывалась где-нибудь в подворотне на двоих-троих. Лишь после этого счастливцы шли вкушать сладость общения.
Сегодня в центре внимания оказался Бабай - веселый приблатненый мужичок лет сорока, который умел находить общий язык с любыми людьми. Утром, например, его могли видеть на берегу Подгорки, где он с сопливой малышней забрасывал удочки. Днем он болтал с тетками на рынке, таская у них помаленьку семечки и таранку. Вечером, вдрызг пьяный, гоготал с мужиками в пивнухе. Или с ними же дрался смертным боем.
Что он ел и пил, чем жил и на что надеялся, оставалось тайной. Впрочем, под покровом подобных тайн жила немалая часть зарыбинцев.
Кирилл нашел свободный ящик, сел, как обычно, чуть в стороне, особнячком, независимо заложив ногу на ногу. И принялся слушать бодрый говорок Бабая.
- …Ну и, между делом, пальтишко сняли, часики там, лопатничек. И ксиву, конечно, прибрали. Ну, и наваляли звездюлей, между делом. Так наваляли, что и тыква всмятку, и сам весь в грязище. Как свинья. Он, в общем, так до утра и провалялся, между делом. Только встал - бобик едет, хмель подбирает. Ясное дело: гражданин, пройдемте. Он им: «Я генерал из министерства!» Они ему - хрясь в тыкву, между делом. И в будку его ссыпали.
В буцыгарне опять ставнями зашлепал: я генерал, я генерал… Еще огреб по ошейнику, между делом. Тут соображение нужно. Когда чушкарь с расшибленным хайлом говорит, что он генерал, то его будут болячками обклеивать, пока красный дым из задницы не пойдет.
День прошел, думал, отпустят теперь, между делом. Ни хрена. Заслали его в бомжатник. Личность-то неизвестна, ксиву ведь вынули. Ну тут, правда, вся ментовская верхотура похмелилась, забеспокоилась, куда генерал пропал. Нашли, короче…
Он рассказывал очень артистично, в лицах, поэтому все надрывались от хохота - и Хрящ, и Гена, и пьяные пацаны с Кислухи, которые тыкались в землю руками, чтоб не свалиться с бревна. Бабай знал массу историй и рассказывал их с такими тонкими подробностями, будто сам в каждой участвовал. А это как раз вызывало сомнения.
- Тебе бы басни писать, - мрачно проговорил Кирилл.
- Ты чего грустный? - беззлобно удивился Бабай.
- Правда, чего? - присоединился Хрящ. - Как мухоморов объелся.

Предыдущая страница 3 Следующая страница


Синдикат «Громовержец» 4

- Дело есть, - сказал Кирилл, сохраняя угрюмо-сосредоточенное лицо. Все притихли - Кирилл, когда надо, умел сказать твердо и солидно. Наступила пауза, в которой он успел запалить сигарету.
- Чего за дело? - осторожно спросил Хрящ, подавшись вперед. - А?
- Надо… в общем… Короче, надо денег собрать, Немного. Для Машки Дерезуевой. Она без родителей осталась и… и вообще.
На этот раз речь у Кирилла получилась скомканная, совсем не такая, как он планировал. Жалобное блеяние вместо пламенной речи. Наверно, от неуверенности в успехе.
Все сразу поскучнели, завздыхали и принялись разглядывать жучков, ползающих в траве. Только Бабай не растерялся.
- Это - да, - одобрительно сказал он. - Это, пацаны, вы оформить должны, между делом. Конечно! Девке-то помочь надо, надо… Она ж, между делом, вам подруга и все такое. Вы ее не бросайте.
После такого виртуозного самоотвода вопросов к Бабаю больше не было. Кирилл мрачно посмотрел на остальных.
- Чего решим?
- Да ну… - пробормотал Хрящ, решив, что вопрос к нему. - Откуда у меня-то…
Это было правдой. Денег у Хряща сроду не водилось.
- Хм… - с горькой иронией выдавил Гена и демонстративно вывернул карманы. На траву упала только крышечка от пива.
Примерно ту же картину изобразили и пацаны с Кислухи. Если с утра у них и имелся какой-то ресурс, то ныне он весь просочился через стенки желудка в кровь в виде этилового спирта.
Все сказанное и показанное было правдой. Ребята не врали. Деньги в Зарыбинске были большой редкостью. Бывало, у кого-то они появлялись - случайно, мимолетно, непонятно откуда, как НЛО - и тут же поспешно пропивались. Чтобы не исчезли так же непостижимо.
Кирилл понял: он может сидеть тут целый день и у всех приходящих спрашивать денег. Ответы будут весьма стереотипными.
- А вот была, между делом, такая фигня, - заговорил Бабай, прерывая смущенное молчание, - чувак один спер в бане кошелек, а там одни доллары. А по тогдашним временам…
Кирилл уже не слушал его. Он закурил с горя еще одну сигарету и начал скорбно размышлять, как ему теперь выпутываться. Где брать деньги? Убедить всю Гимназию собирать бутылки? Нереально. Да и не потягаться им со старыми зарыбинскими алкашами, которые встают затемно, чтобы обойти с сеткой все урожайные места.
Украсть? Кириллу казалось, что сейчас он готов и на такое. Лишь бы избежать позора. Но где украсть? В Зарыбинске все уже давно разворовано, разве что асфальт пока лежит.
Но ведь должен быть выход! Он вдруг подумал: «А откуда возьмет денег Промзавод?» Где вообще «болты» берут деньги? Какие-то крохи они могут нацыганить у пивнухи. У мужиков остается сдача от пива, они и отдают малолетним попрошайкам. Но это же мелочь, смех один.
Можно допустить, что кое-какие деньжата они сшибают на перепродаже краденых мотоциклов. Но только иногда. Не побегут же они сейчас воровать мотоциклы по всему городу…
Что еще? Чем кормится Промзавод? Бывает, кому-то повезет устроиться к шабашникам на коттеджи. Кирпичи таскать, раствор мешать.
Нет, несерьезно.
Из кустов вынырнул Пакля, отсвечивая на солнце соломенной головой.
- Привет, пипл! - бодро выкрикнул он.
- Как ты нас назвал? - насторожился Хрящ, и его глаза засверкали, будто у зверька.
- Пипл, говорю. По-английски значит - пацаны.
- Наблатыкался… - пробурчал Хрящ. - Тут бы с немецким разойтись, а он - по-английски…
- Че делаете-то? - бодро спросил Пакля, шаря вокруг глазами.
- Дрочим, - сказал пацан с Кислухи. - Присоединяйся.
- Слыхали? На Промзаводе деньги собирают для Машки. Вы-то будете?
- И много собрали? - спросил на всякий случай Кирилл.
- Не знаю. Собирают.
- Ясно вам? - Кирилл обвел приятелей презрительным взглядом. - «Болты», позорники - и те деньги собирают. А вы, блин, как… - он горестно махнул рукой и замолчал.
- Ага. Собирают, - подтвердил Пакля. Он уловил намек на союзничество и подошел к Кириллу за окурком, как цирковая лошадка подходит за заработанным сахаром. - Дай дотяну.
- Отвали, - поморщился Кирилл, отворачиваясь. - Себя потяни, сам знаешь, за что.
- А чего-то ее не видно, Машки, - ничуть не обидевшись, проговорил Пакля. - Где она есть-то?
Все согласились, что Машка последние дни никому не встречалась. Конечно, никто и не думал, что после гибели родителей она будет прогуливаться по кино и танцам, но все же странно.
- Еще чего расскажешь? - деловито спросил Бабай.
- Да чего говорить? - Пакля пожал плечами. - А, вот! Слыхали? У Самохи-пожарника машина пропала.
- В каком смысле пропала? - подал голос Хрящ. - Она не пропала, ее исламцы сожгли.
- Ну да, сожгли, - кивнул Пакля. - А потом она пропала. Горелая трава есть, а машины - нету. Тю-тю. Самоху сейчас дрючат - куда машину дел, говорят.
- От-тана попала, - удивился Хрящ. - Кому она на хрен понадобилась, горелая?
- Хм, - согласился Гена.
- Не знаю кому. А Самоху теперь, может, судить будут. А может, и не будут.
- Туда ему и дорога, - сказал один из кислухинских. - Он меня в том году грязью из-под колеса обрызгал.
Пакля побыл еще немного, воспроизвел пару-тройку мелких сплетен и помчался дальше - исполнять нелегкий долг почтальона-общественника.
Кирилл вдруг подумал: «А если бы Пакля прибежал сюда на час раньше? Сказал бы про сбор денег. А потом - доложил Дрыну, что на Гимназии никто ничего даже не знает».
Его даже холодок прошиб от такой мысли. Хорошо, что сегодня обошлось. Но обойдется ли через три дня на памятнике?

* * *

Ранним утром возле центрального гастронома наблюдалось необычное скопление граждан. Они толклись у входа, сидели на заборчике, подпирали стены соседних домов. То там, то здесь мелькала шинель Адмирала Пеночкина - он быстро переходил от группы к группе и с решительным лицом отдавал немые указания.
Оказалось, ночью гастроном ограбили. Первыми эту новость узнали старушки-домохозяйки, пришедшие с утра со своими большими сумками и крошечными кошельками. Они наткнулись на табличку «Учет», милицейскую машину и зареванную заведующую.
С традиционным зарыбинским недоумением зеваки обсуждали, кто мог решиться на столь кощунственный шаг. Воровали в городе, конечно, много - некоторые только этим и жили. Но одно дело - мешок картошки на прокорм из совхозного бурта, и другое - общеизвестное и всеми посещаемое торговое заведение, расположенное на самом виду.
Сотворить такую дерзость, по мнению зарыбинцев, могли только какие-нибудь лихие заезжие молодцы. Но заехать в Зарыбинск только ради нищего гастронома - верх странности.
Торговля в городке была такая же вялая, как вся прочая жизнь. Основными точками - гастроном, универмаг, хозмаг и другие - по-прежнему командовало бывшее райпо, преобразованное во что-то акционерное, но не ставшее от этого богаче и респектабельнее. Торгующие частники приживались в Зарыбинске как-то тяжеловато. Два ларька и один павильон держал давно обрусевший армянин Баданян, который жутко всего боялся. Еще несколько палаток и магазинчиков пооткрывали другие люди, в основном бывшие милиционеры, которые не боялись ничего.
Баданян снабжал городок самой дешевой, хотя и самой отвратительной водкой. Этим он и снискал популярность, а также получил прозвище Бодунян. В Зарыбинске уже имелся фразеологизм «пойти к Бодуняну». Это значило - раздобыть деньжат и надраться.
Армянин частенько жаловался знакомым, как он страдает под гнетом рэкета. И действительно, порой к нему приезжали великовозрастные лоботрясы со станции Валуй-Узловая. Ими командовал немногословный и решительный Жека-Терминатор. Они прикатывали на мотоциклах или тракторах - вечно пьяные, злые, небритые, - забирали у Баданяна пару бутылок и банку консервов, после чего убирались восвояси.
Баданян нес этот свой крест не столько покорно, сколько трепетно. Он воспринимал набеги валуевской шпаны, как акты жертвоприношения, без которых на его бизнес не снизойдет милость богов - покровителей торговли.
Сегодня он робко выглядывал из дверей своего павильончика и ласкал под сердцем мыслишку: его заведение не разбомбили лишь потому, что он регулярно приносит жертву Терминатору и его ухарям.
Между тем в дверях ограбленного магазина появился майор Дутов - как всегда, сердитый и задерганный. Он прошмыгнул в «УАЗ», поговорил там по рации с отделом и намеревался вернуться в гастроном. Но его перехватила группа старушек с пустыми сумками.
- Скоро магазин откроють?
- Чиво украли-то? Муку-то давать будут?
- Раньше надо было приезжать, когда жулики еще не убежали…
Дутов покрылся красными пятнами.
- Да подождите вы! - рявкнул он, всплеснув руками. И шагнул в гастроном так решительно, что старушечьи массы колыхнулись в стороны.
Публика, оставшись без информации, принялась обсуждать - много ли шансов поймать воров с помощью милицейской собаки, которая обнюхивала сейчас задний двор.
В магазине Дутов опять подступился к заведующей - широкой и громогласной женщине, лицо которой покрывала хищная косметическая раскраска. Сейчас, правда, заведующая была слегка поблекшей и словно бы сократившейся в размерах. Она напоминала подтаявшую снежную бабу.
- Давай-ка, Петровна, с начала, - сухо сказал Дутов. - Я тебя не очень понимаю.
- А я?! - жалобно воскликнула Петровна, размазывая тушь со слезами. - Я - понимаю? Пожалуйста, Сан Палыч, гляди сам. Четырнадцать банок топленого масла здесь стояло - нету! Банки большие - по шесть килограммов, их плохо брали. А жулики взяли!
- Так. Понял. Дальше что?
- Пожалуйста. Сгущенки ящик стоял. Нету. Почти полный был ящик… И еще, девочки только что заметили, мешки целлофановые лежали, запакованные, для фасовки. Восемь упаковок по пятьсот штук. Нету! Подскочила одна из продавщиц:
- Надежда Петровна, конфеты считать?
- Подождите вы! - процедил Дутов и повернулся, отрезая телом продавщицу от разговора. - Дальше что? Говори, Петровна, потом просморкаешься.
- Ну что? Фарш мясной, замороженный, пять коробок. Немножко почти просроченный. Все равно взяли. Ветчину и колбасу не тронули, а фарш взяли!
- М-да, - пробормотал Дутов, яростно кромсая ручкой блокнот. - И пельмени не взяли…
- Ну, про пельмени ты и сам знаешь, чего говорить…
Пельмени огромной грудой лежали на полу - вместе с котлетами, фрикадельками, куриными палочками. Все это было вывалено из морозильника, который из магазина исчез. Воры украли морозильник, оставив на погибель целую груду еды.
- М-да, - снова сказал Дутов, и тут его взгляд упал на полки со спиртным. - А водка? Водки сколько взяли? Заведующая затрясла головой.
- Нисколько! Не взяли! Ни единой бутылки. Девочки уже посчитали - все цело.
- Черт знает что такое!.. - в сердцах проговорил майор. - Ну как было водку не взять? Ничего не понимаю….
- Надежда Петровна, рома нет, - сообщила проходящая мимо продавщица.
- Что? - насторожился Дутов. - Какой Рома? Почему нет? На работу кто-то не вышел? Фамилия, где живет?
- Да не Рома, - махнула рукой Петровна и промакнула глаза рукавом. - Ром. Кубинский ром у нас был. Давно стоял - горький, вонючий, дорогущий. Никто не брал. Правда, крепкий, шестьдесят градусов. Но все равно, не брали.
- Да, да, помню, - вздохнул Дутов. - Ну куда это годится? Водку не тронули, а какой-то денатурат…
- Вот и я говорю, - уныло закивала заведующая.
- Ладно, Петровна, считайте тут дальше, ищите, чего пропало, чего осталось… Пойду к ребятам, погляжу, что там.
И Дутов направился в подсобку, на ходу размышляя, что за странные прихоти у современного преступного мира. Ветчина им, значит, не по душе, а тухлый фарш - забрали. Деньги из кассы не тронули, а топленым маслом нагрузились.
- Ничего нет! - с ходу предупредил его угрюмый эксперт, который сейчас осматривал с линзой пролом в стене и выявлял отпавшие с одежды волокна. - Пальцев нет, окурков нет, плевков даже нет.
- Следы от ботинок?
- Следы есть. Но какие-то так себе.
- Ясно, ясно, ясно… - пробормотал Дутов, обводя взглядом помещение. - А сигнализация?
- Нормально, - сказал эксперт. - Ребята посмотрели, говорят - порядок. Не сработала - и все.
- Не сработала, и все… - Дутов сделал шаг вперед, осматривая пролом. - Так, я что-то не понял, - проговорил он через минуту. - Вот пролом - а вот дверь, верно?
- Так точно, - вздохнул эксперт. - Служебный вход.
- И зачем надо было стену ломать? Эта дверь - она что, очень крепкая?
- Вообще-то, соплей выбить можно эту дверь. Если хорошо прицелиться.
- Ну? И зачем тогда ломать стену?
- Неизвестно. Возможно, ненормальные.
- И чем они ее снесли? - продолжал недоумевать Дутов. - Это ж столетняя кладка! Ее только танком прошибешь.
- Ну, может, у них танк и был.
Дутов вдруг резко вскинул голову и сдвинул брови.
- Давай-ка, занимайся своим делом… остряк. Подошел оперативник, который только что опрашивал народ в соседних домах. Ничего не сказал, только развел руками. Все ясно: никто не видел и не слышал. Под их носом столетние стены ломают - они не слышат. Если б весь гастроном унесли, начиная от фундамента, тоже бы сказали, что не слышали, что спали крепко.
- Вот что… - сказал Дутов оперу. - Давайте, значит, как обычно. К цыганам сходить надо, поглядеть… И на Узловую чтоб ребята съездили. Может, там что… Так, значит. И судимых проверить - прямо сегодня.
Опер кивнул и скрылся с глаз долой. Однако сердцем Дутов чувствовал, что, действуя «как обычно», эту необычную кражу не раскроешь. И банки с топленым маслом вряд ли обнаружатся у цыган.
До вечера магазин был закрыт на переучет и лишь на следующий день открылся к облегчению зарыбинских домохозяек.

* * *

Железный контейнер лег на огороде Дениса Романовича довольно уродливым ржавым пятном. Молодая березовая поросль не могла скрыть от соседей его вызывающе-рыжий цвет, и хозяин слегка побаивался расспросов.
Мало ли, что этот бронированный сарай достался «от природы»… А если вдруг истинные хозяева объявятся? А если окажется, что по недосмотру выбросили? Доказывай потом…
С утра Денис Романович хлопотал вокруг контейнера. Он осматривал его с разных боков и прикидывал, где бы добыть «от природы» зеленой краски, чтобы эта ржавая штука половчее вписалась в огородный ландшафт.
Стоял рабочий день, людей на соседских огородах почти не было. Лишь где-то вдали выделялись цветастые одежды стариков и старух, проливавших пот на своих карликовых земельных владениях.
Денис Романович то и дело ревниво озирался. Его нервировал и шум проезжающего трактора, и прилетавший издали безымянный голос, и даже слишком громкий крик грача. Счастье обретения огромного ржавого ящика было велико, но не меньше был и страх потерять великолепный дар «от природы».
Он то приближался к контейнеру, то отходил, обозревая общий план, то подкладывал булыжник под нависший угол, то вдруг начинал сердиться на себя, что не заставил крановщика поставить эту махину плотнее к границе участка.
Это продолжалось, пока Дениса Романовича не насторожил какой-то нехарактерный звук. Он был сложным, этот звук: то шелест, словно в холодильнике струился газ, то сдавленный прерывистый писк, то размеренный стук, похожий на удары тяжелого железного сердца.
Дениса Романовича разобрало нехорошее беспокойство. Он, пожалуй, и раньше расслышал бы странные звуки, но утро выдалось ветреное, и все тонуло в шорохе растений. Вдруг на минуту стало тихо, и он услышал.
Не было сомнений, что звуки рождались в контейнере. Приложив ухо к ржавой стене, Денис Романович теперь уже отчетливо понял: под, казалось бы, мертвой оболочкой что-то жило, что-то вздрагивало и пошевеливалось. Контейнер напоминал внезапно ожившие старинные часы.
Денис Романович отдалился от контейнера и с минуту стоял неподвижно, лишь шевелил губами и часто-часто моргал. Что еще за напасть кроется в этом заброшенном железном гробу?
Наконец исследовательский инстинкт, свойственный любому высокоорганизованному существу, взял свое. Денис Романович вытащил несколько газет, которыми устилал дно сумки, свернул из них факел и влез в прохладное нутро контейнера.
Собственно, еще вчера ему стоило понять, что снаружи этот саркофаг несколько длиннее, чем внутри.
Стало быть, за стеной должен укрываться какой-то секрет вроде встроенного шкафа. И ничего плохого, если этот секрет раскрыть, развинтить, раскурочить, а обнаруженные детали пустить на нужды домашнего и огородного хозяйства.
Неторопливо и осторожно Денис Романович пробрался к дальней торцевой стенке. Пристально осмотрел при свете факела все ее линии, выступы и углубления. Так и есть, прорисовывается нечто вроде люка. И даже зацеп для руки имеется.
В этот момент факел прогорел, и Денис Романович поспешно, обжигаясь от нетерпения, запалил новую газету. Прислушался. Беспокойные звуки по-прежнему исходили от железных стен. В этот раз ему даже показалось, что чуть подрагивает пол.
Денис Романович вытер руку о штанину и осторожно взялся за прорезь в крае люка. Потянул - ничего. «Ну конечно, - со вздохом подумал он. - Тут без молотка с зубилом и делать нечего».
Но все-таки он потянул еще раз - теперь уже в сторону и одновременно на себя. Люк чавкнул и… открылся. Он буквально сам скользнул в сторону, словно на пружинке. Но то, что Денис Романович увидел внутри, повергло его в такой ужас, что он всхлипнул и оцепенел.
Ослабевшие руки не удержали подпружиненный люк, и тот с сочным звуком закрылся. Но какая-то тяжелая круглая штука успела выкатиться изнутри и даже ударила Дениса Романовича по ноге.
Он не обратил на это внимания. Его ноги подкосились, он плюхнулся на колени без сил. Горящая газета упала и погасла. Оглушенный ужасом пенсионер все еще видел перед собой эту картину…
Внутри сидел мертвец. Сразу было видно, что это мертвец. Его лицо и руки залили потеки крови. Эти красные загустевшие капли были и на потолке, и на стенах. Но почему-то все здесь покрывал какой-то белый налет. Он был и на кровавых кляксах, и на лице покойника, и на одежде.
Денис Романович вдруг подумал, что это иней. В самом деле, из открытого люка на него дохнуло холодом, как из морозильной камеры. Зрелище казалось еще ужаснее в свете колеблющегося пламени, хотя пенсионер и созерцал его всего мгновение. В этой крошечной железной каморке сидел окровавленный замороженный мертвец!
Денис Романович вскочил и тут же снова осел, потому что ткнулся головой в низкий потолок. На второй попытке он был осторожнее, но и теперь ему не повезло. Та круглая штука застряла на его ноге, как капкан, и не давала идти.
Раздираемый паникой и страхом, Денис Романович на четвереньках пробежал по бугристому полу, выкатился наружу и затряс ногой, избавляясь от шара-ловушки.
Эта штука больше всего походила на мотоциклетный шлем - большой, внушительный, серебристый. Но Денису Романовичу было недосуг любоваться. Он изо всех своих сил врезал, не жалея ног, по проклятому кругляшу, запустив его далеко в бурьян на соседском участке.
Затем вскочил на велосипед и, плохо попадая на педали, помчался прочь, сам еще не зная куда. Лишь бы подальше от ужасного ржавого ящика.
Всю свою жизнь он стремился держаться подальше от опасностей, крови, преступников и несчастных случаев. В тихом захолустном городе ему это удавалось. Даже не попал в армию по болезни. Всегда был просто тружеником. И вдруг - на закате жизни - случается такой кошмар. Неудивительно, что Денис Романович впал в шок.
До вечера он не находил себе места. То цепенел, то начинал трястись, как в лихорадке. Любую цену он готов был отдать, лишь бы контейнер исчез с огорода. И желательно, из памяти. Но что ему было делать?
Снова найти автокран, сбросить контейнер далеко за городом, в речку? Во-первых, подозрительно. Во-вторых, его могут найти случайные люди. А крановщик с водителем знают, что он возился с этой штукой. Потянется ниточка…
Пусть бы контейнер на той проклятой свалке нашли другие, пусть бы они разбирались, оправдывались; выпутывались… Ну за что, за какие грехи эта история втянула почтенного и безобидного человека, каковым считал себя Денис Романович?
К вечеру после валерьянки он немного успокоился. Приступы страха и растерянности уже не хватали так цепко. И, как это иногда бывает, Дениса Романовича вдруг потянуло на огород. Просто так: посмотреть, убедиться, что там все по-прежнему, что там не стоит уже толпа возмущенных и испуганных огородников…
Он осторожно, как вор, выбрался из дома. Он не был ни в чем виноват, но уже чувствовал себя среди людей как-то отстраненно. Поэтому случайная встреча со старухой-соседкой заставила его сердце затрепетать.
Оседлав велосипед, он направился в сторону огорода.
Действуя как опытный разведчик, он оставил велосипед в кустах у дороги, а сам чуть ли не ползком начал подбираться к участку. И вдруг он встал в полный рост, изумленно хлопая глазами.
Контейнера не было.
Денис Романович подумал, не ошибся ли он участком. Нет, не ошибся. Все было на месте. Даже примятая трава. Но контейнера не было.
- Вот так… - пробормотал пенсионер, покрываясь липким потом. - Вот так-то и лучше.
Радость избавления от проблемы была так велика, что на удивление и недоумение просто не осталось сил.
На радостях он поклялся было и близко не подходить к свалкам. Но потом от такой клятвы отказался. Не так просто менять привычки на седьмом десятке лет.

* * *

Непостоянство и неопределенность в жизни Пакли не мешали ему иметь одного постоянного товарища. Это был Пельмень - сосед по улице и, соответственно, вечный спутник по детскому саду, школе и вообще по жизни.
Пельмень был нетороплив и массивен, но при этом нерешителен, если не сказать трусоват. Его отличал пессимистический подход к жизни, от которой он всегда ждал подвоха.
Они частенько сидели с Паклей во дворе. Пакля, бывало, делился новостями и наблюдениями. Пельмень же хмурился, мял и крутил по привычке левое ухо и находил во всем какие-то знаки беды. После этого первый, как правило улетал в город на поиски новой информации и пищи для разговоров, второй же возвращался домой и, хмурясь, переваривал эту пищу.
Дома у Пельменя был телевизор, куча старых журналов с кораблями и самолетами, да еще аквариум со скаляриями, которых он называл почему-то «селедками». Ничем другим Пельмень интересоваться не хотел.
Наступил тот редкий день, когда Пельмень согласился покинуть периметр своего двора и посетить остальной мир. Они с Паклей шли на речку, где собирались исполнить один традиционный обряд, знакомый обоим со времен босоногого детства.
- …И, значит, Бес взял у бати фотоаппарат, - рассказывал по пути Пакля, - привинтил к нему такую приблуду в полметра - все равно, что подзорная труба. Я сам в такую смотрел - близко-близко видно. И вот, значит, дождался, пока Халабуда трусы снимет и заплавает, нащелкал кадров со всех сторон. А сам фотографии делать не умеет. Понес их, дебил, заказывать в ателье. А там Дрюня хромой работает, знаешь Дрюню? Через день Бес приходит за фотками. Приходит, значит… Дрюня ему навстречу выхрамывает. И как даст в хайло! Бес вскочил, а он опять ему - как вломит! И фотки эти на его глазах - в клочки рвет…
- За что в хайло-то? - хмуро поинтересовался Пельмень.

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

- Ты слушай! Бес, дебил, у умных людей-то не стал спрашивать. А они бы ему сказали, что Дрюня этой Халабуде - родной брат. Понял?
- Брат? - хмыкнул Пельмень и осуждающе покачал головой.
Халабудой в Зарыбинске звали старую гречанку, очень толстую, черноволосую и усатую. Мало кому было известно ее настоящее имя, однако каждый сопливый детсадовец был о ней наслышан.
Знаменитость Халабуды базировалась на том, что каждую среду, если была хорошая погода, она шла на речку в одно и то же место, раздевалась догола и мылась.
Об этой привычке знали все. Каждую среду кусты напротив любимого пляжа Халабуды трещали от набившихся в них мальчишек. Халабуда была поистине огромна. На нее смотрели не как на обнаженную женщину, а скорее как на редкий биологический вид.
Как правило, зрители досматривали спектакль до того места, где гречанка, смыв мыло и шампуни, выползала на берег, потрясая своими складками. В этот момент наступала кульминация веселья: все вылетали из кустов, свистели и упражнялись в остроумии:
- Эй, сыска отвалилась! Вон плывет в корягах!
- Всю тину поела, бегемотина! Гусям не оставила!
- Ой, не могу! Баба нырнула - две деревни смыло!
- И плотину снесло!
И еще молодежь любила скандировать:
- В нашей речке сдохли раки - Халабуда мыла сраку!
Гречанка при этом обычно прикрывалась большой мочалкой, грозила исполинским кулаком и разражалась такой виртуозной русской бранью, что мальчишек аж зависть брала. Не одно поколение школьников познало с ее помощью самые тонкие нюансы инфернальной словесности.
Закончив выступление, Халабуда уходила в кусты и одевалась. И все равно в следующую среду приходила на то же самое место. К искреннему восторгу зарыбинских оболтусов.
Сегодня как раз была среда, и Пакля с Пельменем как раз шли на речку по хорошо известной обоим дорожке. Пакля на этот раз достал где-то старый театральный бинокль, что обещало сделать наблюдение в два раза интересней.
- Значит, брат, говоришь? - хмуро повторил Пельмень, по привычке накручивая на палец ухо. - Как бы нам от него не огрести…
- Ага! - оскалился Пакля. - Ему делать нечего, только нас по кустам караулить.
Почему-то сегодня зрительская ложа была почти пуста. Среди кустов торчали только двое совсем уж сопливых пацанят, да и те не из Зарыбинска, а из Правобережного поселка. Свирепо матерясь, они спорили, даст ли каратист по морде боксеру.
- Чего-то нету никого, - тревожно пробормотал Пельмень, тронув ухо. - Может, всех прогнали?
- Кто?!
- Ну, не знаю. Может, Халабуда мужиков попросила. Или Дрюня их попросил…
- Ага, конечно! Мужики, чтоб ты знал, сами сюда ходят прикалываться.
Пакля нашел в утоптанных кустах удобную позицию и бережно достал бинокль. Он был крошечный, как игрушка, помятый, но такая вещь в Зарыбинске считалась редкостью. И действительно, трудно найти театральный бинокль там, где нет театра.
Пельмень присел рядом на изогнутый ствол, древесина жалобно хрустнула под ним.
- У дядьки бинокль взял? - спросил он.
- Ага, - Пакля уже осматривал окрестности.
- А он где взял?
- А я знаю? Нашел в помойке, наверно. Пельмень покачал головой и намотал ухо на палец. Он знал, что дядька Пакли - небезызвестный Денис Романович Паклаков - немалую часть жизни отдает помойным изысканиям.
- Везет людям, - вздохнул он. - Бинокли находят… Я вот ничего хорошего еще не находил.
- А ты искал? Ты только дома сидишь, «селедок» кормишь. Ладно, сейчас к нам такая «селедка» приплывет, что… - он замолк и принялся крутить окуляры.
Мысль о голой Халабуде, которая вот-вот должна была выплыть из камышей, вдруг задела в душе Пельменя какие-то потаенные струнки. Он потрогал ухо. Ухо было на месте.
- Слушай, Пакля, а у тебя баб много было? - спросил он.
- Много! - очень поспешно и заносчиво ответил тот. Потом добавил уже спокойнее: - Хватало. А у тебя?
- У меня… - буркнул Пельмень и помял ухо. - Да не совсем много. Маловато.
Пакля тихо хмыкнул. Он понял истинную цену этого «маловато».

- Ну а вот сеструха к тебе ходит, - сказал он. - Ты ее не забодал еще?
- Да ты что! - в ужасе проговорил Пельмень. - Она ж - сеструха!
- Ну и? У сеструх, что ли, копилка не с того места? Тем более двоюродная…
- Не, не… - Пельмень даже замахал руками.
- Дело твое. А хочешь, с Веркой-Отличницей сведу?
- А как? - заинтересовался Пельмень.
- Ну как… Так. Позову ее куда-нибудь… на речку вот можно. Ты уже на месте будешь. Потом я уйду…
- Ну-ну! А дальше?
- А что дальше? Если уже поддатая будет - хорошо. Если трезвая - стакан «сэма» не найдешь, что ли?
- А делать-то что? Про что говорить?
- Про что хочешь. Я, помню, ей рассказывал, как мы в Дятлове дрожжи в туалеты побросали. Помнишь, огороды затопило?
Пельмень, яростно накручивая ухо, задумался. Вызвал из памяти облик Верки-Отличницы - вечно пьяной, краснолицей, в прожженном сигаретами платье и расшлепанных кроссовках. Он представил, как сидят они на речке и он рассказывает ей про туалеты…
Пельменя вдруг передернуло.
- Нет, - произнес он с содроганием. - Не надо Верку.
- Смотри сам… А то можно и с сеструхой твоей на речке посидеть…
Пакля вдруг выпрямил спину, потом быстро встал и так энергично закрутил колесиком резкости, что бинокль жалобно скрипнул.
- Пельмень, - сказал он напряженным, каким-то даже звенящим голосом. - Пельмень!
- Чего ты? - перепугался приятель.
- Пельмень… ты когда-нибудь видел, чтобы корова на задних лапах ходила?
- Конечно! Нет, обожди… Как - корова? - Пельмень напряженно размял ухо. - На двух ногах? Ты чего, с дуба рухнул?
- Сам ты… Гляди туда.
Пельмень вытянулся, приложив ладонь к глазам. За поворотом реки поднимался луг, на краю которого темнел гребень хвойного леска. Действительно, на дальнем конце луга виднелось что-то, напоминавшее пасущуюся корову.
- Ну… вроде, да, корова, - пробормотал Пельмень. - И что?
- На задних ногах ходит, ты понял? - закричал Пакля. - Вот, вот опять, смотри!
- Да я ничего не вижу! Дай скорей линзы! - занервничал Пельмень.
- Обожди… - Пакля все наводил резкость, но никак не получалось. - Вот, вот опять!
- Ну дай мне! Дай мне! - Пельмень уже извелся от нетерпения.
- Ну на… Гляди.
Пельмень нетерпеливо прижал к глазам окуляры. Ему, однако, показалось, что без бинокля было видно лучше - линзы оказались старыми, темными и помутневшими. Но через несколько секунд он к ним привык. Действительно, он увидел крошечную фигурку коровы. Она тыкалась мордой в траву и ничего противоестественного не вытворяла.
Вот она ухватила что-то зубами, остановилась, проглатывая. Сделала шаг, другой. Перешла к молодому одиноко стоящему деревцу.
И тут Пельмень испустил изумленный вздох. Корова поднялась на задние ноги, упершись передними в ствол, и принялась объедать с дерева листву.
- О-ох, - жалобно простонал Пельмень.
- Видел, да? - обрадовался Пакля. - Давай, теперь я посмотрю.
- Ага, сейчас…
Корова в том же положении - на задних ногах - пошла к другому дереву. Но по пути все же приняла естественное положение.
Пельмень обменялся с Паклей растерянным взглядом, возвращая ему бинокль.
- Может, дрессированная? - Он сосредоточенно скручивал ухо.
- Если б дрессированная, тогда бы на велосипеде ехала и шарики подкидывала.
- Ты видел - у нее что-то блеснуло на боку? Вроде зеркальца…
- Корова с зеркальцем - это круто, - нервно расхохотался Пакля. - Это как свинья с подфарниками. Дурень ты жирный, вот ты кто. Пойдем-ка добежим, поглядим поближе.
- А Халабуда?
- Что Халабуда? Дома перед зеркалом разденься - ты такой же. Пойдем туда, говорю!
- Да я вообще-то… - Пельмень терзал ухо, которое просто чудом еще не оторвалось. - Я просто боюсь, что опасно…
- Чего?! Кто опасно? Корова - опасно? Вот дурень, а! Это тебе что - мамонт? Или носорог?
- Ну… все-таки… - ухо покраснело, но еще держалось.
- Все, блин, погнали! Я из тебя сегодня укротителя коров сделаю. Дрессированных, с зеркалом заднего вида.
Они шли долго, а корова все так же паслась на лугу, объедая зелень. Вскоре уже и без бинокля стало видно, что иногда она встает на дыбы и таким образом прогуливается, срывая листья с небольших деревьев.
Наконец приятели пробежали, пригнувшись, по овражку и залегли в траве недалеко от животного.
- Что я говорил? - раздался дрожащий голос Пельменя. - Точно говорил, блестит у нее какая-то штука.
- М-да… там даже не одна штука блестит, - признал Пакля.
Рассмотрев корову самым Пристальным образом, приятели убедились, что все ее тело пересекают черные ремни, а на них держатся блестящие коробочки - круглые и овальные. А вообще это была самая обычная корова, только что прямоходящая.
- Ничего не понимаю, - сокрушенно вздохнул Пельмень. - Ее бубенчиками обвешали, что ли? Почему тогда не звенят?
И тут, похоже, корова их заметила. Или услышала. Она в очередной раз поднялась на дыбы и замерла, глядя в их сторону. В этом неподвижном пристальном взгляде было что-то такое, от чего у приятелей мурашки побежали по коже.
- Дуем! - сдавленно крикнул Пакля и первым приспустился по овражку. Пельмень скакал за ним, отставая и переваливаясь на кочках. Он дышал громко, в голос, будто стонал. Впрочем, корова их не преследовала, лишь неотрывно смотрела вслед убегающим.
Уже во дворе Пакля притянул приятеля за шиворот и зловеще проговорил:
- Никому ни слова. Понял? Никому! Ни слова!

* * *

Кирилл и не подозревал, что три дня - настолько мимолетный срок. Хотя время вообще штука непостоянная. Когда ждал, бывало, три дня до начала каникул - это была вечность. Но сейчас речь шла не о каникулах, и время съежилось в краткий промежуток, которого хватило лишь на несколько судорожных движений.
Движения оказались бесполезными, и никакого чуда, конечно, не произошло. Назавтра намечалась встреча под памятником. Завтра придет волосатый Дрын, придут и его мазутники. Дрын выкатит зубы и скажет:
«Ну?» И вся его свора тоже скажет «Ну?» и при этом будет глядеть нагло и требовательно.
А Кирилл будет один. И без денег. Ему останется только почесываться и бормотать глупые оправдания.
Заболеть, что ли, спрятаться в больнице? Ногу, например, себе сломать? Или потребовать у военкома, чтоб срочно отправил в армию…
Наступало время расплаты за неосторожно сказанные слова. Как говорится, время разбрасывать камни - и время уворачиваться от камней.
Накануне вечером Кирилл сидел дома один. Часовая стрелка тихо, но безжалостно отнимала у него час за, часом. Приближался миг, когда спокойный и уравновешенный мир для Кирилла рухнет. Скоро спать. Ночь пролетит незаметно. И, проснувшись, Кирилл окажется лицом к лицу с первым в жизни настоящим позором.
Не считая еще шансов прилично получить от Промзавода по шее, да не один раз. Впрочем, этого он меньше всего боялся - не привыкать. Но позор - позор всей Гимназии перед Промзаводом, причем по его вине-к этому не очень-то привыкнешь.
Все же у него оставался еще шанс. Правда, такой шанс, о котором Кирилл и думать боялся. Но на улице воцарялся вечер, стрелки на часах уже сложились в кривую беспощадную усмешку. Пришел момент, когда Кирилл понял: кроме этого последнего ужасного варианта, у него нет ничего. Ровным счетом ничего.
Он поставил у шкафа табуретку и открыл дверцу антресоли. Просунул руку под мешанину старых брюк, драных полотенец, отрезов ушедшей из моды материи и нащупал жестяную коробочку. В ней лежали деньги. Несколько солидных, чуть потертых бумажек.
Эти деньги мать с трудом собрала и отложила отцу на день рождения. В коробке было все - и на подарок, и на стол. Отцу исполнялось ровно сорок. И до юбилея оставалось полтора месяца.
Казалось бы, немалый срок. Но Кирилл уже знал, как быстро умеет убегать время. За полтора месяца ему придется как-то вернуть деньги на место. Как? День будет уходить за днем. Ничего не будет меняться в жизни. Разве что в один из этих дней может прийти повестка из военкомата…
Кирилл взял бумажки, пересчитал. Пожалуй, здесь многовато. Он разделил стопочку на две части. Меньшую вернул в коробку, остальное сунул в карман джинсов. Он чувствовал себя самым подлым вором всех времен.
…Наступление утра он встретил на удивление спокойно. Главное - он знал, что день не будет таким страшным, как он опасался. А уж какой ценой - никого не касается.
Правда, за завтраком Кирилл был очень напряженным. Он каждую секунду боялся, что мать полезет в антресоль, пересчитает оставшееся - и наступит катастрофа.
Хорошо, за столом не было отца, который очень рано уходил на работу. Если б Кирилл видел его сейчас перед собой, он бы ненавидел себя в два, в три раза больше.
Однако Зарыбинск о терзаниях Кирилла ничего пока не знал. Городок пребывал в том же сонном, слегка недоуменном состоянии, как и много дней перед этим. И даже Ильич на постаменте выглядел озадаченным: а чего ради я тут торчу на жаре?..
Кирилл пришел первым. Он сел на скамейку, закурил, бросая по сторонам настороженные взгляды. Мир виделся ему как враждебная среда.
Уже скоро в проулке между столовой и кинотеатром показались те, кого он ждал. Дрын вышагивал впереди всех, и даже от памятника просматривались белые буфера его зубов. Рыжие лохмы болтал ветерок. Рядом шел его близкий приятель Поршень - личность, по мнению Кирилла, предельно отталкивающая. Плотненький, собранный в клубок, вращающий маленькими темными глазками, он двигался чуть позади Дрына, как советник короля.
- Ты один? - удивился Дрын, заметив одиноко сидящего Кирилла.
- А сколько надо? - без всякого дружелюбия ответил Кирилл.
Промзаводские переглянулись. Это и в самом деле было странным: для столь важного дела Гимназия прислала всего-то одного человека. А остальным как будто неинтересно. Ведь предстояла по сути большая акция милосердия. И всякий, кто вложил хоть копейку, имел право присутствовать и контролировать.
- Ну? - сказал наконец Дрын. - Принес?
- Принес. А ты? - остальных Кирилл решил не замечать. Разговор один на один выглядит солиднее.
Дрын мотнул головой Поршню. Тот залез глубоко в карман и вытянул целлофановый пакет, в котором шуршали ассигнации и гремела мелочь.
Кирилл в ответ показал свой капитал. Несколько крупных одинаковых бумажек смотрелись, конечно, серьезнее, чем мешок с мелочью. Мазутники тихо загудели. Кто-то пробормотал:
- Это он, наверно, гастроном окучил…
Дрын и Поршень переглянулись в некотором замешательстве. Понять расклад было нелегко: гимназист в одиночку приходит с кучей денег, ни капли не боясь вражеского племени, даже малость хамит…
Кирилл, в свою очередь, пожалел, что показал сразу все свои деньги. Промзавод собрал меньше. Но теперь-то поздно дергаться…
Поршень за рукав оттянул Дрына на пару шагов назад и что-то прошептал. Дрын сердито посмотрел и ответил:
- Дурак, что ли?
- Ну, шептаться будем или дело решать? - с нетерпением проговорил Кирилл, которому не очень-то приятно было сидеть и ежиться под взглядами мазутни-ков. - Кидаем монету - и разбегаемся. Некогда мне тут…
Появилась монета. Подбрасывать доверили Бивню - самому крошечному, хотя и не самому младшему из промзаводских. Бивню было шестнадцать, хотя выглядел он на три-четыре года моложе. Впрочем, свой мелкий вид парень сумел компенсировать другими заслугами: он выкуривал две пачки «Примы» в день, виртуозно матерился и очень жестоко дрался. И наконец, он целый год провел в ВТК за угоны велосипедов, кражи денег у школьных учителей и ограбления младшеклассников.
- Ну, допустим, я орел, - сказал Кирилл, когда возникла очередная пауза.
- Баклан ты, а не орел, - хмыкнул Поршень.
- Ладно, пусть, - махнул рукой Дрын, которому не пристало так мелочиться.
Металлический кружок взлетел в воздух. Кирилл успел подумать, что сейчас ему, возможно, придется отдать этим ухарям деньги. И не свои, а те, на которые должен состояться отцовский день рождения. И деньги просто унесут. Раз - и нету…
Монетка упала, жалобно звякнув. Дрын подчеркнуто медленно подошел, заложив руки за спину. Весь его вид говорил: плевать мне, кто деньги понесет. Остальные же, напротив, бросились вперед и сгрудились за спиной вожака. Кирилл не пошевелился, хотя звон монетки едва не заставил его поспешно вскочить.
Дрын хмыкнул, показав белому свету свои зубы во всей красе.
- Как договорились, так и будет, - сказал он. - Ты баблы Машке понесешь. Можешь от нас привет передать.
Промзаводцы с раздосадованным гудением распрямились. Бивень подобрал монету и несколько раз подбросил, словно надеялся переиграть. Кирилл почувствовал, как теплая волна разошлась от сердца по груди. Деньги остались у него. Пусть ненадолго, но все же…
- Отдай ему, - скомандовал Дрын Поршню. Тот хотел было отдать деньги, но потом протянул руку Бивню:
- Монетку-то положь обратно.
- Да я только поглядеть хотел… - смутился Бивень.
- Давай, давай…
- Да не, просто монета редкая. Герб криво пропечатан…
- Редкая или частая, а мы копейки не зажимаем, - сказал Дрын - громко, чтобы Кирилл услышал.
Монетка упала в пакет, а пакет - на скамейку рядом с Кириллом. Тот почувствовал, что от него ждут какого-то ответного хода. В голову пришло только одно: он вытащил свои купюры и бросил в пакет, перемешав с деньгами Промзавода.
- Гляди не пропей, Гимназия… - снисходительно проговорил Поршень, быстро вращая глазами. Почему-то его взгляд то и дело возвращался к деньгам. Словно магнитом притягивало.
Кирилл не удостоил его ответом. Отбросил окурок, поднялся, бережно сунул пакет в карман. Хотелось пуститься бегом и исчезнуть из этого места, от этой компании. Но он пошел медленно.
Машка Дерезуева жила в большом деревянном доме над самой рекой. Он был виден из многих точек города, и его знали почти все.
Подходя к дому, Кирилл вдруг начал испытывать неловкое чувство. Он представил, как входит в это тронутое бедой жилище, где завешаны зеркала, как встречает на себе взгляды заплаканных глаз. А он, как назло, в пыльных джинсах и несерьезной зеленой майке с надписью «Не стой за спиной». И вдруг вся акция с передачей денег показалась ему несусветной нелепостью, которая вызовет только нездоровое удивление.,
Дверь открыла незнакомая пожилая женщина в черном платке. Судя по хозяйскому взгляду, какая-нибудь близкая родственница из деревни или соседнего района. Видимо, взяла девчонку под крыло, когда та осталась без родителей.
- Ну чего? - последовал вопрос, в котором было меньше приветливости, чем в шипении змеи.
- А Маша дома? - нерешительно спросил Кирилл, нервно поглаживая карман, где лежали деньги.
- Нет ее, - буркнула женщина.
- А где она? - удивился и растерялся Кирилл.
- Не знаю. Сама ищу.
Кирилл молчал, но не уходил. Он никак не мог решить, что делать. Ему и в голову не приходило, что все может так обернуться: он придет с деньгами, а Машки нет. Неужели отдавать этой тетке?
- Постыдился бы, - сказала вдруг она. - У людей такое горе, а уже лезете жениховаться. То один, то другой… Глаза бесстыжие.
«Да я!..» - хотел было воскликнуть Кирилл, но сдержался. Бесполезно говорить. Эта тетка - она не из тех, кто верит молодым ребятам в пыльных джинсах. Отдать ей деньги - спрячет в чулок и все равно будет ворчать и думать по-своему.

Предыдущая страница 5 Следующая страница


Синдикат «Громовержец» 6

Дверь со стуком закрылась. Кирилл остался один на пустой улице. Подошла курица, пристально оглядела его кроссовки и, не найдя их достойными внимания, удалилась.
Кирилл похлопал по карманам, нашел зажигалку. Он ловил себя на мысли, что дышать стало все-таки легче. Как-никак сбережения матери пока в кармане. Потом, конечно, придется отдать, но это потом, а в данный момент все как бы в порядке. Теоретически можно даже вернуть деньги в жестяную коробку.
А может, так и сделать? А Машке отдать только промзаводскую долю. Впрочем, эту подлую мысль Кирилл тут же с негодованием прогнал. Все равно «болты» найдут способ все проверить.
Он затянулся сигаретой и побрел прочь. Ему вдруг показалось, что в проулке мелькнули чьи-то вьетнамские джинсы, но он не придал этому значения.

* * *

Пакля любил бывать у своего старого дядьки, хотя эти посещения были связаны с одним неприятным обстоятельством. Денис Романович всякий раз начинал ворчать и укорять племянника за то, что тот не работает и не учится, а только шляется и тянет у матери деньги на танцы и сигареты.
Но Пакля дядькины укоры терпел и все равно часто приходил в его дом. А все потому, что у Дениса Романовича имелся замечательный чердак. Высокий, просторный, с большим светлым окном и скрипучим креслом-качалкой. И главное, здесь были тысячи разных интересных вещей, взятых Денисом Романовичем «от природы».
Пакля мог часами копаться в этих залежах, ощущая себя открывателем вековечных тайн. Самые разные диковинки попадались ему: коробка от немецкого противогаза, половинка портсигара с гравировкой «Поручику Брюхову от родных», хирургические щипцы из почерневшего железа, затрепанное удостоверение к медали «Мать-героиня», ржавый винтовочный затвор, темный штоф с остатками этикетки «Бобруйская винодельня им. Буре вестника».
И еще была у Пакли одна нестерпимая страсть: он любил читать чужие письма, которые дядька с непонятной целью привозил порой из своих «экспедиций». На чердаке имелось несколько картонных коробок с письмами, открытками и пустыми конвертами. Возможно, здесь был бы рад покопаться какой-нибудь филателист. Но Пакля не был филателистом.
Он обычно устраивался в качалке, закуривал и начинал подглядывать за прихотливыми изгибами чужих судеб. Он читал, близоруко щуря глаза и шевеля губами:
«…Сало в этом году не будем солить - Борьку придавил самошвал». Или: «А в пидогогический институт мне наступать несоветовали». Или так: «Меня тут каждый день бьют, но старшина говорит, что скоро перестанут».
Много захватывающих часов провел Пакля на чердаке у Дениса Романовича. Сегодня же он шел к нему с определенной целью: тихонько вернуть на место бинокль, позаимствованный для слежки за Халабудой.
Дядька встретил его во дворе, где снаряжал в дорогу, мотоцикл. Он почему-то не завел вечную унылую песню о полезном образе жизни, сказав вместо этого следующее:
- Наконец-то от тебя польза будет. Поедем сейчас грузить удобрения. Возьми в сарае халат.
- Э… - простонал Пакля, но возражать не посмел. Ссориться с дядькой нельзя. Иначе он рисковал потерять доступ к чердаку с сокровищами.
Мотоцикл домчал обоих до базы «Сельхозхимия». Денис Романович имел договоренность со сторожем и разрешение отсыпать пару мешков желтых слежавшихся гранул, которые уже несколько лет томились во дворе под снегом и дождем.
Пока Пакля орудовал лопатой, сторож наставлял дядьку:
- Много не сыпь. Землю уморишь. Берешь жменю - и под кустик. Под каждый кустик одну жменю. И только по осени…
Пакля, хотя и не являлся математическим гением, но быстро прикинул: если «жменю под кустик», то двух мешков дядьке хватит до тех времен, когда люди будут жить на Марсе, а сажать и копать картошку научат роботов.
Денис Романович, конечно, возможности не упустил. Мешки пришлось набить так, что еле сошлись завязки. С надрывным стоном Пакля перевалил добычу в люльку мотоцикла. Однако дядька его усилия вряд ли заметил и оценил. Он спрашивал у сторожа, что за досочки лежат у сарая и нельзя ли их тоже как-нибудь того…
На обратной дороге он поделился с Паклей переживаниями:

- Вот думаю, как мешки на огороде прятать? Видимо, лучше будет закопать…
Пакля чуть не взвыл. Он догадался, кому именно придется копать.
- Может, не на огород? - кисло предложил он. - Может, пока дома бросить, в сарай?
- Дома оно не особенно нужно, - пожал плечами дядька.
«И на огороде не нужно, - со злостью подумал Пакля. - И вообще никому эти мешки не нужны, хоть брось их посреди дороги…»
Денис Романович между тем с тоской вспоминал таинственно исчезнувший контейнер. Жаль, конечно, что все так получилось. Был бы сарайчик - бросить туда мешки, да под замок. И горя не знать.
Вид картофельных участков окончательно потопил Паклю в унынии. Это раньше он мог, пока взрослые работали, бегать по кустам и оврагам, стреляя из суковатой палки в гипотетических фашистов. Или запускать далеко-далеко картофелины с помощью гибкого прутика. Теперь не побегаешь и картошкой не покидаешься. Теперь только одно осталось: ишачить, обратив задницу к молчаливым небесам.
Вздохнув, Пакля зашагал к бурьяну.
- Куда? - встревожился дядька. - А копать?
- Да сейчас, сейчас… Только шлаки скину.
Он уже расстегнул пуговицы на своих вьетнамских джинсах, как вдруг заметил странный блеск в зарослях.
Отодвинув ногой стебель, он нагнулся.
- О-о-о! - вырвался у него восхищенный клич. У ног Пакли лежал серебристый шлем с полупрозрачным забралом. Он не походил ни на мотоциклетный, ни даже на летный, потому что был какой-то не в меру угловатый и заковыристый. Но вещь была потрясающая.
И тут раздался истошный крик дядьки:
- Брось! Сейчас же выкинь! Не трогай, не прикасайся!
Пакля перевел на дядьку глаза - тот просто побелел от ужаса.
- Как это «брось»? - удивленно произнес Пакля. - Зачем же его бросать?
С Дениса Романовича наконец сошла маска испуга, он в какой-то мере взял себя в руки.
- Не трогай, говорю. Не твое. Выбрось.
- Выбросить? - Пакля прямо-таки не узнавал своего родственника. Дядька, который тащил домой любую драную стельку, вдруг требовал избавиться от такой изумительной штуки.
- Выброси, и подальше! - строго сказал дядька.
- Никуда не выброшу, - наотрез отказался Пакля.
Он нашел в люльке пустой мешок, завернул в него свое сокровище и бережно уложил на дно.
Дениса Романовича все еще передергивало от каких-то неведомых Пакле чувств, но требовать он перестал. Потому что понял: уговорить племянника избавиться от шлема можно лишь одним способом - поведать ему историю странной находки. А эту тайну он собирался держать в себе так крепко, как только мог.
Поэтому, сколько ни приставал Пакля к дядьке, сколько ни выпытывал причину его неожиданного испуга, Денис Романович лишь плотно сжимал губы и отворачивался. Удивленному племяннику осталось лишь одно - разобраться с находкой самостоятельно.

* * *

И снова пришло событие, погрузившее Зарыбинск в привычное недоумение. Какие-то идиоты обокрали ветлечебницу.
С самого утра майор Дутов ходил по ее коридорам и кабинетам, пропахшим чем-то нехорошим, тупо наблюдая, как его сотрудники суетятся со своими кисточками и фотоаппаратами вокруг лабораторных столов, холодильников, похожих на аквариумы вытяжных шкафов и стеллажей с посудой и реактивами.
Обе запертые двери были с мясом вышиблены, словно по ним прошлись тараном. Хотя куда проще было оторвать навесные замки с помощью лома. Тем более что лом висел рядышком, на пожарном щите.
Устав от запахов и гнетущей обстановки, Дутов вышел во дворик проветриться. У ворот под «грибком» курилки сидели сотрудницы, не успевшие сегодня даже переодеться в лабораторные халаты.
- Сан Палыч! - позвала одна. - Что, работать-то будем сегодня? Или можно домой идти?
- Подождите вы, - пробормотал майор и сел на бревно, вытирая лицо платком.
Это уже не лезло ни в какие ворота. Кому, спрашивается, могли понадобиться баночки со слизью, бутылочки с тухлыми бульонами, а также громоздкие электроприборы, о значении которых даже догадаться трудно.
На первый взгляд дело смахивало на какое-то озорство. Но что за развлечение - выносить из лечебницы хрупкую звенящую химпосуду? Перебить, залить полы химикатами, написать матом на стене и справить большую нужду на столе руководителя - это другое дело, это действительно походило бы на стиль зарыбинских олухов.
Но никакого мата на стенах, ничего такого на столе не обнаружили. Кража носила четко направленный характер - пришли, взяли, что хотели, и скрылись. Даже почти ничего не разбили и не сломали, не считая входных дверей.
И совсем немыслимо! Дверь кассы и бухгалтерии не тронута. Даже не поцарапана. Ну какой вор прошел бы мимо дразнящей таблички «Касса»?
Дутов печенкой чуял, что все это неспроста. Странная кража из гастронома, не менее странный налет на ветлечебницу - его настораживало не только это. Имелись и другие необъяснимые факты: чего стоил, например, взлом телеателье, откуда пропали несколько никому не нужных сломанных телевизоров.
Вдобавок возросло число преступлений на фермах и летних загонах. Пропадали коровы и свиньи. Кражи были напрочь «глухими» - никаких вразумительных следов. Не находили даже следов разделки, хотя раньше, как правило, окровавленная трава и разбросанные кости обнаруживались тут же, в сотне-другой метров. Дутов от этих странностей просто шалел, он к такому не привык.
Обычно в Зарыбинске из трех заявленных краж две удавалось раскрыть по горячим следам. Делалось это просто. Достаточно было посмотреть, кто из местных голодранцев сегодня самый пьяный. Раз пьяный - значит, есть деньги. Откуда деньги, можно спросить у других голодранцев. Те ответят: был, мол, у цыган. Или ездил на Узловую.
И сразу многое прояснялось: цыгане охотно скупали ворованное, а на станции имелся постоянно действующий рынок, где можно пристроить все - от пары сапог до нового телевизора. Правда, телевизор шел по цене сапог, но тем не менее.
Вряд ли на этот раз стоило ждать, что вонючие баночки и пробирки всплывут у цыган или на рынке. Не тот товарец.
Дутов бесился. Он не мог разгадать, что происходит у него под носом - это раз. Уже раздавались звонки и неприятные вопросы от областного начальства - это два. И три: его вконец достали бестолковые людишки со своими невыносимыми бесконечными претензиями.
Нельзя сказать, что Дутов не любил людей. Нет, он готов был их терпеть, если бы они так ему не мешали. Но люди мешали, раздражали, бесили, отвлекали от дел, словно сговорились.
Дутова назначили в район из областного центра. Он не был ни матерым руководителем, ни, например, опытным сыщиком. Он весь предыдущий стаж работал с бумагами. И очень хорошо, надо сказать, работал.
Бумаги были его судьбой, его песней, страстью, твердой землей под ногами. Он знал все нужные слова, он умел применять необходимые обороты и мог даже в официальный текст внести искру божию. Так, что человек, читающий приказ, докладную записку или даже план работы, мог чуть ли не слышать голос того начальника, кто эту бумагу подписал. В сухих строчках Дутов умел зашифровать и грозно сведенные брови, и снисходительное похлопывание по плечу.
Так бы он и пел свою канцелярскую песню жизни, но плоховато пошли дела в Зарыбинском райотделе. Один начальник вдруг слишком часто начал поддавать - начинал день с рюмки, уделывал к обеду бутылку, а к вечеру засыпал на длинном столе для совещаний.
Сменили. Следующий повадился на пару с начальником ДПС «отмывать» краденые машины. Сняли, хотя и не посадили. Назначили еще одного - этот переругался со всем отделом. С замами, с бухгалтерией, с операми и следователями, даже со стажерами. А вдобавок с районным прокурором и за компанию с председателем суда.
Назначать стало некого. И тут попался на глаза Дутов - малопьющий, исполнительный, бесконфликтный. К тому же разведенный и бесквартирный - уговаривать не надо.
Так и попал он в Зарыбинск. Все-таки начальник отдела - почти что уездный воевода. Думал, что будет просто. Надеялся получать приказы и директивы и слать в центр отчеты и ответы - грамотные, бодрые, блестяще сделанные.
Не вышло. Оказалось, тут живут люди.
Причем такие люди, которые спокойной жизни не признают. Они копошились в темном зарыбинском муравейнике, напивались, выбивали друг другу зубы, обманывали, выгоняли из квартир, убегали от родителей, выкапывали чужую картошку, разбивались на мотоциклах, травили соседских гусей и поджигали сараи, рожали детей от чужих мужей… И все это проделывали с виновато-простодушным взглядом: ты, мол, власть - ты с нами и разбирайся, терпи нас.
И никак Дутов к этому не мог привыкнуть. Каждый день его теребили, вынуждали куда-то ехать, что-то решать. И сверху тоже - теребили, подгоняли… И в конце концов ему показалось, что голова у него раздулась и вот-вот треснет. Потому-то на каждую попытку впихнуть в нее новую проблему он отвечал эмоционально, хотя и стереотипно:
- Да подождите вы!!!
К счастью, ветлечебница - не центральный гастроном, и сейчас надоедливых зевак здесь почти не было. Но Дутов чувствовал, что еще два-три подобных происшествия, и его вежливо спросят из трубочки: «Слушай, Сан Палыч, а что там вообще у тебя творится?»
И ответить он не сможет. И тогда уже в число зевак и свидетелей его краха попадет не только город, но и вся область, хорошо если не страна.
А в том, что странные события не закончились, майор почему-то был уверен.

* * *

Кирилл сидел за кухонным столом и ковырял вилкой худосочную котлету, бессильно лежащую среди рисовых крупинок. Напротив сидел отец, он ел и молчал.
Уже давно Кирилл заметил у отца странное свойство - умение смотреть сквозь сына. С матерью он был несколько другой, как-то оживал, иногда смеялся, одним словом, видел ее.
А с Кириллом все обстояло не так. Вроде стоит напротив, смотрит будто бы в глаза, а на самом деле - мимо. И лицо неподвижное. Можно подумать, он с тобой по телефону разговаривает.
Это не обижало, но огорчало. Потому что Кирилл помнил отца другим. Он видел старые фотографии, где его батя был еще в солдатской форме, улыбался в окружении таких же молодых и веселых друзей. Он видел снимки, где молодые отец и мать вместе - оба смеются, оседлав слоников на детской карусели или забравшись на постамент к какому-то памятнику.
Были еще фотографии с вечеринок: старомодные одежды и прически, пузатые бокалы, радиолы… Люди на тех снимках были ровесниками Кирилла, но они так отличались! В их глазах было что-то особенное: вера в себя и в будущее, чувство собственного достоинства, радость, наконец. Хотя и тогда они были простыми шоферами и строителями, молочницами и швеями.
И даже на поздних фотографиях, где уже появился маленький Кирилл, это ощущение жизни сохранялось. Будь то пляжный снимок с традиционным надувным дельфином или семейное торжество со всеми дядьками, тетками, сватами и кумовьями.
Что же произошло? Что превратило того молодого батю в этого угрюмого мужика в отвисшей майке, молча сидящего напротив? Только ли время?
Кирилл этого не знал, да и не очень задумывался. И сам отец не замечал перемен в себе. Он мог видеть лишь перемены вокруг, в жизни, а их в общем-то не было. Два десятка лет он мотался на своей молоковозке по одному и тому же маршруту: от комбината до товарной станции и обратно. Два раза в месяц приносил жене деньги. Немного оставлял себе, чтобы было на что покурить. И чтобы в пятницу посидеть в гараже с такими же молчаливыми и угрюмыми, отвыкшими от перемен.
В сыне он видел самого себя. Лишь по этой причине Кирилл стал ему малоинтересен. Ну что интересного в общении с зеркалом? Давно прошли времена, когда они с матерью торжествовали по поводу первого зубика, первого шажка, первого слова… Давно оставили надежду, что сын будет жить по-другому.
«Все повторяется, - думал батя. - Ну, поболтается Кирюха, уйдет в армию. Вернется, еще доболтается. Женится, сделает ребенка. Оседлает такую же молоко-возку или трактор - какая разница… И все пойдет по новому кругу. Нет, пожалуй, по старому кругу. Разве что, на море вряд ли съездит - дороговато нынче».
- Из военкомата есть чего? - спросил отец.
- Нет, - помотал головой Кирилл.
- И нечего туда спешить, - донесся голос матери.
- Ничего, ничего… - проворчал отец, звеня вилкой о тарелку. - Отслужит, вернется… Надо, надо…
Собственно, больше говорить им было не о чем. Не станет же Кирилл описывать бате, как ходил с приятелями к девчонкам в общежитие аграрного техникума и как комендант выгонял их резиновой палкой. Да и батя вряд ли будет делиться тем, как подкручивает спидометр и сливает бензин.
Сегодня Кирилл был рад, что разговор не затянулся. Любые разговоры с родителями были сейчас невыносимы. Деньги так и лежали в джинсах. Впрочем, на ночь он перекладывал пакет под подушку - вдруг матери придет в голову с утра постирать одежду или чего еще.
Он так и не нашел Машку. Хотя и приложил кое-какие усилия - например, навел справки у ее одноклассниц. Те только плечами пожимали. А может, она так и не появится? Тогда можно отдать Промзаводу их долю, а свою вернуть на место…
- Кирилл! - позвала вдруг мать. - К тебе пришли.
- Кто?
- Не знаю, какой-то мальчик.
С крыльца Кирилл с удивлением убедился, что «мальчиком» был Поршень. Он стоял у калитки, боясь заходить - во дворе заливался лаем маленький, но бесстрашный Черныш. Почему-то Поршень был один, и чувствовалось, что ему неуютно здесь находиться в одиночку.
- Тебе чего? - подозрительно спросил Кирилл.
- Привет, - Поршень изучающе оглядел Кирилла. Темные глазки забегали туда-сюда, прилежно выполняя свою работу. Поршень имел довольно гладкий, прилизанный вид, но глаза словно выпирали. Они, как красный фонарь, предупреждали собеседника, что с их обладателем надо быть настороже.
- Чего надо? - снова спросил Кирилл.
- Ничего. Проверка на вшивость. Ты деньги отдал?
Кирилл сразу понял, что Поршень все знает. Видимо, «болты» все же проследили, как он ходил к Машке и как ушел ни с чем.
- Нет пока. Я ее найти не могу.
- Найти не можешь? - злорадно усмехнулся Поршень. - Все так и знали, что ты не сможешь.
- Чего надо? - напряженно проговорил Кирилл.
- Если ты не нашел - мы найдем.
-Ну ищите, - Кирилл пожал плечами.
- Найдем, найдем, - Поршень неожиданно протянул руку. - Деньги гони.
- Какие?! - Кирилл от неожиданности чуть не подался назад. - Зачем?
- Затем! Тебе дело доверили - ты не смог. Значит, сами сделаем.
- Я просто Мащку еще не нашел! - возмущенно воскликнул Кирилл.
- А мы найдем, - усмехнулся Поршень. - Сразу найдем. А то взял баблы - и гуляешь с ними. Может, пропил уже, а?
Душа Кирилла протестовала изо всех сил. Но не отдать деньги он не мог. Потому что они ему уже не принадлежали. Злобный нахальный Поршень имел такое же право взять, их в свои лапы.
- На, бери, только не плачь, - презрительно сказал Кирилл и сунул пакет в растопыренную пятерню Поршня. - Смотри, сам не пропей.
Кириллу не понравилось, как тот поглядел по сторонам, принимая деньги. И вообще, ситуация ему не нравилась. Почему все-таки Поршень пришел один?
- Вот так, - буркнул тот, запихивая пакет под рубашку. - Теперь - все. Доставим лично в руки…
И он быстро скрылся за углом. Деньги скрылись вместе с ним - родительские деньги. Кирилл вдруг подумал, что не следовало отдавать свою половину. Впрочем, разводить какие-то дележки и перерасчеты тоже было бы неправильно.
Вечерело, воздух темнел и словно бы сгущался. И на сердце тоже воцарялись сумерки. Кирилл, совершенно опустошенный, спрятался за дом и закурил.
Все, черта проведена. Теперь деньги нужно добыть и вернуть на антресоль. Любым способом, любой ценой. Ради этого Кирилл был готов на какой угодно подвиг.
Впрочем, в Зарыбинске редко находилось место для подвига. А если и находилось, рядом никогда не оказывалось подходящего героя.

* * *

Пакля сидел на скрипучем верстаке в сарае и уже в который раз то надевал, то снимал серебристый шлем, поворачивая его к себе разными боками.
Это действительно была замечательная штука. И по всей видимости, очень дорогая. Жаль, нельзя выяснить, для чего она предназначена.
Всякий раз, когда Пакля надевал шлем, ему казалось, что в его голове рождается какая-то чудесная теплая волна, которая затем бесследно исчезает. Шлем был как будто живой. Надеваешь - и чувствуешь, как он оживает. Что-то в нем включалось, наверно, встроенная рация или, может, какой-нибудь компьютер.
Настоящий восторг испытал Пакля, когда впервые опустил зеркальное забрало. Перед глазами сразу вспыхнули огоньки и светящиеся линии. Через мгновение они сложились в крошечные символы, циферки, фигурки, разноцветные сеточки координат.
Пакля, конечно, понял, что шлем остался после того сенсационного налета на универмаг. На всех десантниках были такие же или похожие. И, скорее всего, лучше отделаться от этой штуки, отдать ее Дутову - пусть разбирается со всеми этими военными тайнами.
Но прежде хотелось сполна насладиться. Померить, погладить, полюбоваться мерцанием огоньков. Хорошо бы еще в нем сфотографироваться.
В полуоткрытую дверь Пакля вдруг увидел Пельменя, который плелся куда-то с пустым ведром. Пакля усмехнулся. Он нацепил шлем, спрятал лицо под забралом и шагнул из сарая.
- Немедленно остановиться! - скомандовал он, стараясь придать голосу железную твердость. - Вы окружены.
У Пельменя в первую секунду перекосилась физиономия, он отшатнулся и панически посмотрел по сторонам. Но потом узнал нескладную фигуру Пакли и его вечно мятую рубашку. Пакля снял шлем и расхохотался.
- Понял? Я теперь Робокоп: «Вы имеете право на молчание».
Пельмень этим правом с охотой воспользовался. Он растерянно хлопал глазами и крутил ухо. Этот внушительный шлем как-то странно смотрелся в руках нечесаного придурковатого Пакли. Что-то было в этом неестественное.
- Где взял?
- Где взял, где взял… - буркнул Пакля. - Из ведра согнул.
- Дай гляну, - Пельмень мелкими шажками приблизился.
Пакля зыркнул по сторонам и приложил палец к губам.
- Идем в сарай. Там глянешь…
Пельмень изумленно крутил шлем в руках, цокал и покачивал головой.
- Вроде и не самолетный… и не водолазный… и не мотоциклетный…
- Велосипедный, - ухмыльнулся Пакля. - Да ты померь!
- Нет! - неожиданно испугался Пельмень. - Я так посмотрю. Ну правда, где взял?
- Нашел, - вздохнул Пакля. - Учусь у дядьки помаленьку помойки окучивать.
- Нашел… - хмыкнул Пельмень. - Ничего себе. Ой, а тут какие-то капельки присохли. Слушай, а это не кровь?
- Кровь! - обрадовался Пакля. - Конечно, кровь! Я его вместе с головой нашел. Представляешь, сплющенная такая голова, глазья навыкате, из горла кости торчат…
Пельмень брезгливо бросил шлем на верстак и отодвинул кончиками пальцев. Потом сказал:

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

- Брешешь ты все. Он небось в краске какой-нибудь.
- Точно. В краске. Это вообще-то малярный шлем, разве ты не знал? Чтоб краска на голову не капала.
Пельмень покрутил ухо, хмыкая и что-то бормоча. Потом взялся за свое ведро.
- Спер ты его, вот что я скажу. Вот узнают хозяева - таких тебе навешают… Ладно, я пошел.
Он и в самом деле попытался уйти, но вдруг льющийся в сарай свет что-то закрыло. Пельмень ойкнул и отскочил назад, врезавшись спиной в поленницу. Пакля выглянул и тоже издал какой-то мелкий испуганный звук.
У входа возвышались две зловещие фигуры. Против света были видны только их очертания, но и этого было достаточно, чтобы испугаться. Незваные гости оказались устрашающе большими, широкими и угловатыми.
По мере того как Пакля замечал подробности, лицо его становилось все более бледным и беспомощным. Это были десантники - те, которых не так давно весь город видел возле универмага. Все было при них: и жилеты с карманами, и шлемы, и даже оружие.
Пакля трясся и вжимался в стену. Слова Пельменя о хозяевах шлема оказались злым пророчеством. Хозяева пришли…
Ему вдруг захотелось отпихнуть подальше этот шлем, крикнуть: «Забирайте! Оно мне не надо!» Он даже попытался подвинуть эту штуку к десантникам, но руки так плохо слушались, что шлем упал на пол, глухо стукнув, и откатился к двери.
Гости все так же неподвижно и молчаливо стояли у порога, будто забыли, зачем пришли. Наконец Пакля справился с голосом.
- Берите, - прохрипел он. - Возьмите его. Я не хотел. Я не нарочно…
Один десантник вдруг нагнулся и поднял шлем с пола. После чего шагнул обратно и опять застыл. Это было совсем непонятно, а потому - вдвойне страшно. Лица десантников, обрамленные краями шлемов, были совершенно неподвижны. Никак не узнать, что у них на уме.
Со стороны Пельменя раздался стук падающих поленьев. Он, как оказалось, вжался в угол и надел на голову ведро, словно надеялся сойти за предмет интерьера. В другой раз Пакля запозорил бы его с ног до головы, но сейчас он лишь позавидовал, что у него нет своего ведра. Он был и сам не против чем-нибудь прикрыться, хоть банкой из-под кильки.
И тут Паклю посетила мысль - настолько наглая и безрассудная, что он и сам ее поначалу испугался. Но попробовать стоило. Бойцы взяли шлем, когда он им сказал: «Берите». Взяли и стоят. А что, если…
Пакля собрал в горсть остатки решимости, прокашлялся и со всей доступной ему отчетливостью проговорил:
- Сделайте пять шагов назад.
Он тут же съежился, закрылся руками, опасаясь, что за нахальными его словами тут же последует наказание. Но наказания не было.
Свершилось чудо. Оба бойца, ни слова не говоря, отошли ровно на пять шагов от сарая. И там застыли. Пакля выдавил истерический смешок.
- Повернитесь ко мне спиной! - пискнул он. И через мгновение уже лицезрел могучие спины десантников, наискось перечеркнутые сине-стальными фигурами автоматов. - Пельмень… - тихо, словно задыхаясь, позвал Пакля.
Тот ответил жалобным визгом.
- Слышь, Пельмень, а ты куда шел-то?
- Что? - Пельмень удивился этому неуместному вопросу.
-Куда ты шел?
- К колодцу, - ответил Пельмень свистящим шепотом. Он даже начал стаскивать ведро с себя. В будничном вопросе Пакли он уловил знак нормализации обстановки. - Воду «селедкам» хотел поменять.
- Ну и иди к колодцу, - захихикал Пакля. - «Селедки» заждались.
Пельмень, исполненный замешательства, поглядел на Паклю. Уж не рехнулся ли приятель?
- А эти? - настороженно спросил он.
- Иди, иди… - Пакля никак не мог перестать хихикать. Наконец сам отлип от стенки и вышел из сарая. - Вот так! Дорожка свободна!
Пельмень пулей выскочил на улицу и скрылся, умудрившись ни разу не громыхнуть ведром.
Пакля потер вспотевшие ладошки о рубашку, облизал губы, которые все еще дрожали.
- Идите сюда! - громким, хотя и не очень твердым голосом провозгласил он. Десантники безмолвно один за другим вошли во мрак сарая.
- Шлем! - Он протянул руку - и действительно в нее положили шлем. Безропотно, быстро, но без суеты.
Пакля уселся на ящик из-под гвоздей, заложил ногу на ногу.
- А теперь, пацаны, - развязно проговорил он, - быстренько рассказали, кто вы такие, что это за штука, и чего мне с вами делать?
В эту секунду Пельмень набирал ведро и, глядя в пустоту, думал: «Не к добру это все. Точно, не к добру…»

* * *

В доме у Дрына были мутные стекла, провисшие потолки и засаленная до неприличия мебель. Может быть, именно поэтому он старался поменьше времени проводить здесь, а побольше - на водокачке, на свежем воздухе и зеленой травке.
Одна вещь необычно выделялась в доме - старая, но дорогая гитара с черной лаковой декой. Но ее звуки почему-то здесь глохли, как в трясине. Играть Дрын предпочитал в других местах.
Был полдень, на окнах метались остервеневшие мухи. С веранды несло кислятиной от поросячьей похлебки, сваренной из пищевых отходов и комбикорма. Дрын сидел на кухне, он только что проснулся и чувствовал себя отвратительно.
Просыпаться в тесном несвежем жилище, да еще днем, в такую жару - это и в самом деле неприятно. Он ждал, пока мать заварит чай, чтобы быстренько перекусить и умчаться отсюда.
- Люди вон с обеда уже идут, - ворчала мать, яростно перемывая железные миски в ведре с мыльной водой. - А он только встал, видите ли… Все люди как люди, работают, родителям помогают… А он, видите ли, работать не может. Руки, видите ли, сахарные…
- Отвали, мать, а? - жалобно вздохнул Дрын и отвернулся к окну.
- Отец сгинул, так думала, хоть сын у меня будет… - в этом месте она сорвалась на плаксивые нотки и замолчала. Дрын машинально повернул ручку приемника, чтобы заглушить ее всхлипы. Слушать их было невыносимо.
В Зарыбинске, не считая сетевого радио, ловилась только одна станция. Тесную кухню заполнили неторопливые переливы - «Как прекрасен этот мир, по-смотри-и-и…».
Мать разогнулась и с тревожным недоумением уставилась на приемник.
- Чего это они?
- Кто? - удивился Дрын.
- Чего это они запустили? Мир им, видите ли, стал прекрасен. Это они к чему такое завели?
- Да чего ты вскочила-то? - хмыкнул Дрын. - Песня как песня. Просто так, взяли да включили…
- Ну нет! - воинственно заявила мать. - Они просто так ничего не делают? Мир им прекрасен… Вот увидишь - цены подымут или опять войну какую начнут.
- Ну тебя на хрен, мать! - разозлился Дрын. - Несешь какую-то ересь…
- А вот увидишь. У нас как что случится, так обязательно музыку ставят. Дурить-то они нас умеют, это дело нехитрое.
Дрын тяжело вздохнул и опять отвернулся к окну. Мать у него была нестарая и неплохая, но слишком слабая. Обстоятельства гнули ее, как хворостинку.
Раньше она была проводницей. И отца встретила в поезде, когда каталась по маршруту Москва - Воркута. Отец ехал с Севера, его карманы пухли от денег, он был пьяный, щедрый, веселый, весь рвущийся к новой жизни на «большой земле».
А матери в то время уже исполнилось тридцать пять.
И что-то в ней проснулось, когда она увидела этого сильного, большого, познавшего жизнь человека. Она тоже захотела новых дорог, новой жизни - светлой, веселой, богатой. И ей была нужна своя «большая земля». А поддатый «северянин» вроде был и не против такой попутчицы…
Так и получилось, что с поезда они сошли вместе. Осели в Зарыбинске, прикупили домишко. Большая не большая, а все ж своя земля.
Но деньги быстро таяли, а обещанная новая жизнь никак не наступала. Отец превратил свое возвращение в затяжной тяжелый праздник, из которого никак не мог выбраться. Однажды, случайно протрезвев, он вдруг понял, что женился, в общем-то, спьяну. Но уже поздно было что-то менять. И маленький Дрын тоже появился на свет, видимо, случайно. Как пьяная галлюцинация.
Деньги, конечно, кончились, а вкус к новой богатой жизни еще не угас. Отец связался с цыганами, что-то такое для них делал, пропадал ночами. Кончилось тем, что он снова поехал на Север, только уже в другом качестве. На этот раз в столыпинском вагоне, в черной телогрейке с номером. Где-то там он и пропал.
А мать осталась с крошечным писклявым мальчишкой, с горечью понимая, что все кончено. Шансов на новую жизнь больше не будет, надо привыкать к тому, что есть. Зарыбинская действительность быстро превратила ее в старуху, и она со всем смирилась. Абсолютно со всем.
- Когда домой придешь? - сварливо спросила она, когда Дрын уже возился со шнурками. - Опять мне ночь не спать?
- Не знаю, - сказал Дрын и вылетел из дома. До водокачки было три минуты быстрой ходьбы. Здесь уже собрались Поршень, Удот со своим вечно сломанным кассетником, Бивень, Вано, Шерсть, Рваный. Да еще две пигалицы из «навозной академии», то бишь аграрного техникума. Обе, как близнецы, со своими обесцвеченными волосами, джинсовыми юбками, блузками с растянутыми рукавами, Дрын даже не знал, как их зовут..
- А еще есть такая примочка, - важно говорил малорослый Бивень, рассевшись у останков древнего? насоса. - Если, к примеру, идеть обед в столовой, и вдруг где-то Пугачева или Леонтьев поють - все жрачку бросають. Под Пугачеву и Леонтьева хавать западло.
- А под Киркорова? - спросил Шерсть.
- Ну… - Бивень на мгновение растерялся, слазил в карман за «Примой». - Ну, под Киркорова ты и сам ведь жрать не станешь, так?
- А, ну да! - поспешно закивал Шерсть, хотя и не понял: почему бы не пожрать под Киркорова.
- А мне нравится, - с обидой за кумира заявила одна из девиц.
- А ты, дура, молчи, ты в тюрьме не сидела, - прошипел Бивень и свирепо сплюнул в ее сторону. - И ва-ще, заткнись, жопе слова не давали.
- Еще какие там приколы? - поинтересовался Рваный.
- Это не приколы, это Закон, - строго поправил. Бивень. Затем, обкусив с руки несколько болячек, он продолжил: - Вот еще про столовую. Если фофанщик забегаеть…
- Кто-кто?
- Фофанщик. Тот, кто фофаны стережеть. Ну фуфайки. Так вот, если он забегаеть и кричить «Самолет!» - все бросають жрать. А плошки - на себя одевають, как каски.
- Как?! - в ужасе поморщился Шерсть. - А если там жратва, каша?
- Твоя беда, - развел руками Бивень. - Но чтоб башка была прикрыта. Правило такое - «Плошки на бошки».
- Вот же, блин… - Удота передернуло. - А я еще знаю, все красное западло. А вот, например, мясо - как?
- Мясо - западно, сало - западло, - начал перечислять Бивень. - Но бугры все равно их жруть. И баранки западло - потому что их на хрен одевали. И колбаса. И сыр.
- А сыр почему?! - с некоторым возмущением воскликнул Удот.
- А потому, что он воняеть… - Бивень покосился в сторону подружек, но дальше развивать эту мысль не стал.
Дрын поздоровался со всеми за руку и сел в тени дерева, вытащив сигарету.
- Писю сегодня не видели? - спросил он.
- Дома Пися сидит, - хмуро ответил Вано. - Его вчера на Слободе так отрихтовали, что почти не ходит. Рожа вся, как коровья лепешка.
- На Слободе? - удивился Дрын. В этом поселке жили только богатей из областного центра, они строили там коттеджи. - Кто там мог?
- Вот, смогли… - сокрушенно развел руками Вано. - Вчера пацаны с Правобережного туда поперлись. И Пися с ними. Там линию телефонную кладут. Так вот, они по домам ходили и деньги собирали за телефон.
- И им давали? - не поверил Дрын.
- Давали. Они сначала по уму все сделали. В халаты переоделись, на столбы даже залазили, веревки там какие-то привязывали, с понтом, провода… Всем говорили, через три дня будет связь.
- И дальше что?
- И все… Когда обратно шли, их ребята на джипе догнали и…
- Жалко, - покачал головой Дрын. - Мне Пися обещал сегодня струны концертные принести.
- Его теперь самого носить надо. От кровати до толчка и обратно.
- Ну что… - Дрын пожал плечами. - За бабки чувак рисковал. За них и получил. Кстати, про бабки… Не узнавали, отдал Кира сбор Машке?
- Сказал, что отдал, - как-то напряженно ответил Поршень.
- Отдал? - с подозрением переспросил Дрын. - Как же он отдал? Ее, говорят, сейчас вообще в городе нет.
- Не знаю, - отрезал Поршень. - Сказал, что все отдал.

- Может, брешет? - неуверенно проговорил Удот.
- Не знаю… - Дрын озадаченно поскреб темя, собирая в кучу длинные рыжие волосы. - Не похоже, что он любит брехать.
- Да ладно! - воскликнул вдруг Поршень. - Гимназия - она и есть Гимназия. Любую подляну могут кинуть.
- В принципе да, - задумчиво проговорил Дрын. - Но странно все… Надо бы разобрать вопрос.
- Чего? Он наши баблы прижал? - выкрикнул Бивень и вскочил, словно был готов мчаться и дубасить маленькими кулачками любого лютого врага.
- Ладно, осядь, - махнул ему Дрын. - Разбирать надо… Потом.
«Потом, - подумал он. - Но странно. Очень странно».

* * *

- До чего ж подлая скотина! - негодовал Хрящ, прижимая к бревну тощую старую кошку, пойманную неподалеку в кустах.
Он и его одноклассник Моисеев по кличке Мося были заняты делом довольно своеобразным. Мося пытался удержать кошку в неподвижном состоянии, а Хрящ прыскал на нее оранжевой краской из баллончика, выводя неприличное словцо. Кошка вырывалась, своим несносным поведением она давала знать, что затея не очень хороша.
Хрящ страшно гордился, когда придумал эту штуку: написать на кошке матом, чтобы она бегала по городу и все читали плод самовыражения восьмиклассника. Но все оказалось не так просто. Кошка рвалась на свободу, Мосе пришлось обмотать руки майкой, чтобы уберечься от когтей. Да и баллончик прыскал как-то так себе, выдавая вместо букв одни кляксы и потеки.
- Да держи лучше! - взрывался Хрящ. - Чего ты ее ворочаешь! Это ж домашнее существо, а не бегемот. Держи руками!
- Руками?! - визгливо отвечал Мося. - Если руками - укусит! Сам держи, а я буду рисовать.
- Ага, ты нарисуешь… - злорадно прошипел Хрящ. - Так нарисуешь, что мы тут все будем в краске.
- Ты и так все краской залил. Вон, кошка уже масть поменяла на оранжевую.
Гена Цокотов радостно похрюкивал, наблюдая за кипением страстей. Кирилл же сидел чуть поодаль, ни на что не обращая внимания. У него были свои заботы.
- Пиши на боку! - надрывался Мося. - Хватит ей в рот краску пшикать!.
- Поучи еще! - заносчиво ответил Хрящ. - Тебе бы в рот кой-чего напшикать. Да не елозь, держи…
Полумертвая от боли и ужаса кошка, пожалуй, уже мечтала только об одном - скорее сдохнуть.
- От-тана попала! - раздался торжествующий возглас. Хрящу удалось-таки нарисовать первую букву, да так, что ее даже можно было распознать. Мося со своей майкой ослабил захват, почувствовав момент для отдыха.
- Тяжело что-то дышит, - сказал Хрящ, успокаивая животное фальшивыми ласками. - И глазья навыкате. Может, больная…
- Это ты больной! - с негодованием вскричал Мося. - Сначала писать научись и буквы запомни, а то возишь, как курица лапой, целый час. Тебя бы так эмалью покрыть. Я говорил, что надо через трафарет.
- Ты, Мося, до хрена чего говорил, - спокойно возразил Хрящ. - Ты, между прочим, предлагал ее побрить, чтобы буквы лучше были видны.
Держа изнуренное существо за шкирку, Хрящ прошелся туда-сюда - ему надо было где-то оставить кошку и вытереть об траву краску с рук.
- Тебе не дам, - сказал он Мосе. - Ты ее угробишь. Он подошел к Кириллу, который сразу отодвинулся с недовольным лицом.
- Подержи, а? - попросил Хрящ. - За шкибот возьми, она тебя не тронет. А краска уже высохла. Почти.
Кирилл после секундного раздумья все же взял кошку. Та, увидев в нем защитника, забилась на колени и мелко дрожала.
- Уроды вы, - сказал он. И вдруг, подняв глаза, увидел Машку Дерезуеву.
Она стояла на тропинке и глядела прямо на него. Остальные тоже заметили ее и замерли. Гена даже встал. И Кирил тоже поднялся, продолжая держать испачканное животное.
Все стояли и с осторожным любопытством смотрели на Машку, которую не видели со дня гибели ее родителей. Подсознательно от нее ждали чего-то особенного. Ждали, может быть, что она будет зареванная, бледная, ссутуленная, чуть ли не седая.
Но Машка была обыкновенная. Не радостная, конечно, не цветущая - обыкновенная. Разве что волосы подвязаны, а не распущены, как прежде.
Кирилл смотрел и силился понять, как и зачем она могла оказаться здесь, на Гимназии. Никогда еще ее нога не ступала в этих местах, где неторопливо вился табачный дымок и протекали такие разговорчики, от которых родители гимназистов впали бы в прострацию.
- Кирилл, - негромко сказала Машка. - Мне надо с тобой поговорить. Без посторонних.
Кирилл вдруг сообразил, что стоит как идиот с разукрашенной кошкой. Хорошо еще, Хрящ не довел творческий замысел до конца и не дописал словцо. Кирилл отдал кошку Хрящу, а сам приблизился к Машке.
Пока они выбирались из лабиринта акации, он перебирал версии, как могла оказаться здесь Машка.
Пришла благодарить за деньги, которые ей, видимо, передали мазутники? Но не бежать же из-за этого на Гимназию, куда приличные девушки стараются не заходить. Или, наоборот, хочет сказать, что не нужно ей никаких денег, и вернуть все обратно. Было бы неплохо…
- Кирилл, - спросила Машка, остановившись и пристально посмотрев ему в глаза, - твоя мама все еще работает в архиве?
- Да, - ответил удивленный Кирилл.
- Мне нужно там кое-что посмотреть. По делу. Как ты думаешь, она мне не откажет?
- Нет, не откажет. Какой разговор…
- А ты не проводишь меня к ней?
- Да пойдем! - обрадовался Кирилл и едва удержался от вопроса - отдали ли ей деньги? Впрочем, это он решил отложить на потом. На более подходящее время, когда можно будет эдак небрежно обронить: «Да, кстати, тебе передали?..»
Архив и городской отдел статистики находились на тихой улочке за рынком и автовокзалом. В школьные времена, бывало, Кирилл прибегал туда, чтобы порыться в мусорном ящике и накопать там использованных перфокарт. Плотные картонные листки очень нравились ему, хотя были совершенно бесполезны в ребячьем быту. Разве что иногда их использовали в качестве детских денег.
Идя рядом с Машкой, Кирилл чувствовал себя довольно неловко. Он никак не мог сообразить: о чем говорить с девчонкой, которая только что пережила такое несчастье. Легкомысленные разговорчики казались недопустимыми, а тем для тяжеловесных бесед Кирилл толком и не знал.
Он поискал повод заговорить об окружающем мире, но мало преуспел. Его окружали мужики, что кучковались возле баданянских палаток, Плюгаев со своим мухобойным арсеналом, старушки, несущие стеклотару на сдачу, лоточницы с семечками, крупой и консервами. Не говорить же с Машкой о консервах?
С другой стороны, Машка и не требовала развлекать себя разговорами. Просто шла и думала о чем-то своем, не глядя по сторонам.
И вдруг среди стройной картины мира Кириллу бросился в глаза чужеродный элемент, какой-то крошечный сигнал опасности, который сразу насторожил. В следующую секунду он понял: этим сигналом были рыжие патлы Дрына, мелькнувшие на другой стороне улицы.
Дрын был не один - с ним вышагивали Поршень, Бивень, еще несколько промзаводских колдырей. Они тоже заметили Кирилла, переглянулись, быстро обменялись какими-то репликами и пошли прямо на него, решительно и быстро, как танковая бригада.
Перейдя улицу, промзаводские остановились толпой, перегородив тротуар и не обращая внимания на недовольных прохожих. Машка и Кирилл вынуждены были притормозить.
Дрын уперся в Кирилла острым прищуренным взглядом, словно хотел просверлить насквозь и увидеть внутри все тайные помыслы. Потом перевел глаза на удивленную Машку.
- Очень хорошо. Заодно и вопрос разберем. Что, отдал он тебе деньги?
- Деньги? Какие? - Машка захлопала длинными изогнутыми ресницами.
- Ну ясно… - зловеще ухмыльнулся Дрын. Свора за его спиной пришла в тихое движение, словно вода в кастрюльке заколыхалась.
- Тебе не отдали деньги? - теперь уже спрашивал ошарашенный Кирилл.
- О чем вы говорите? - Машка окончательно растерялась.
Кирилл в упор посмотрел на Поршня.
- Да ты… ты ведь сам… - попробовал выговорить он, начиная задыхаться от возмущения.
- Что ты там квакаешь? - презрительно и агрессивно рявкнул Поршень, искоса глядя темными жесткими глазами.

Предыдущая страница 7 Следующая страница


Синдикат «Громовержец» 8

- Ты… - еще раз начал Кирилл, но тут же замолчал. Он понял - бесполезно. Он стал жертвой подлейшего обмана, возможно, хорошо продуманного. Или даже заговора. А значит, жалким лепетом ничего не изменить - по крайней мере здесь и сейчас.
- Ты, сука! - взвизгнул Бивень, изготовившись уже броситься вперед, в бой. - За такое кидалово знаешь что…
- Стоять, - спокойно сказал Дрын, отодвинув Бивня за себя. Он продолжал держать Кирилла под своим бритвенным взглядом, как под прицелом. И при этом ухмылялся. - Потом. Без девочек…
Он неожиданно повернулся и быстро пошел дальше своей дорогой. Свита, естественно, последовала за ним, свирепо оглядываясь и корча рожи.
- Какие деньги? - проговорила Машка с заметным испугом. - Что случилось, Кирилл?
- Да так… - выдавил он. Во рту стало сухо, руки чуть дрожали. - Ничего. Местные разборки.
Все Машкины попытки что-то прояснить он далее пресекал. Она не обиделась, но, кажется, расстроилась.
Мать Кирилла, увидев у себя в архиве Машку, сразу запричитала:
- Ой, деточка, проходи, проходи… Как же ты? Ох, бедная… И что ж теперь? Тетя, да? А ты куда? Ах, осенью учиться… В город поедешь, одна-одинешенька? Ох, бедная деточка, ох, горе-то…
- Теть Галь, - спокойно и вежливо сказала Машка. - Мне очень нужно посмотреть архитектурные планы. Старые, до двадцатого года. Центр, площадь и еще четыре улицы.
Они начали обсуждать что-то такое, чего Кирилл не понял. Он-то думал, Машке понадобились какие-то сведения по поводу родителей - ну, может, наследственные права на дом, на гараж, мало ли что? А оказалось, какая-то ерунда.
Мать, подавленная горем девочки, не стала докучать ей лишними вопросами, а сразу отвела в хранилище.
Кирилл сидел в конторе и тупо шелестел каким-то журналом. После встречи с Дрыном и его приятелями мир стал каким-то померкшим, даже воздух потяжелел.
Довольно скоро Машка вернулась - сосредоточенная и задумчивая больше обычного. Стряхнув с юбочки пыль, она, глядя в пустоту, проговорила:
- Ну ясно… С центральной через столовую, потом через склад…
Они вышли на улицу. В руках у Машки уже было большое розовое яблоко, которое дала сердобольная Кириллова мать.
- Кирилл, - Машка вдруг остановилась и слегка коснулась его руки.
- Что? - удивился он.
- Ты, кажется, надежный человек. Да?
- Да, - подтвердил Кирилл. Только идиот стал бы уверять: «Нет, я ненадежный, брось…»
- Никому ничего не говори, ладно?
- А я и не говорю.
- И еще. Может быть, мне опять помощь понадобится. Ничего, если я снова к тебе подойду?
- Подходи, конечно. Какой разговор.
- Ну тогда я пойду. Спасибо тебе. Пока. Глядя ей вслед, Кирилл думал, что ему самому сейчас не помешала бы помощь какого-нибудь надежного человека. Но, увы, он таких не знал.

* * *

При свете дня лики десантников уже не казались Пакле такими устрашающими. Мужики как мужики, только что в форме. Правда какие-то очень уж одинаковые, как братья. Нет, скорее как манекены из одной витрины.
Пакля находился с ними в пустынном месте за поворотом Подгорки. Недалеко отсюда они с Пельменем видели прямоходящую корову. Но сейчас Пакля про ту корову и не вспоминал. Нечто более интересное занимало его мысли. Замечательное и смелое открытие, которое он сделал еще тогда, в сарае, подтвердилось, и теперь душа Пакли радостно порхала в облаках.
Он сидел на пеньке, водрузив на голову шлем, и отдавал приказы:
- А теперь… Вот блин, что ж вам еще придумать? Ну давайте теперь, прыгайте по очереди друг через друга. Выше, выше…
И действительно, два здоровых мужика в устрашающей военной амуниции покорно принялись играть в чехарду, скача по траве, как веселые лягушата. Пакля, глядя на это, заливался смехом.
Сегодня утром он пришел сюда, притащив в сумке шлем. Надел, опустил зеркальный щиток. И буквально через несколько минут оба бойца примчались к нему, как два волшебных джинна по зову лампы Аладдина.
Оба их жутковатых тяжелых автомата Пакля велел оставить под кустиками - от греха подальше. Но и без оружия эти парни могли много чего натворить. Например, переломить ствол березки одним ударом руки.
- Теперь стойте! - повелевал Пакля. - Танец какой-нибудь знаете? Маленьких лебедей, а? Ладно, повторяйте за мной…
И он принялся сам прыгать по траве, по-идиотски взмахивая руками и ногами. Эти же идиотские движения начали воспроизводить и бойцы, причем с такими сосредоточенными лицами, что Паклю скрутил новый приступ хохота.
- Вот еще что… - ему в голову вдруг пришла умопомрачительная мысль. - Пельменя мне приведите. Только быстро, бегом!
Десантники застыли, ожидая более подробных указаний. Тогда Пакля снова надвинул щиток, зажмурил глаза и во всех деталях представил себе дорогу к дому, тесный заросший дворик, узкий темный коридор… А вот и сам Пельмень, сидит, наверно, в комнате, гоняет «селедок» прутиком.
Когда Пакля открыл глаза, бойцов уже не было. Он достал прибереженную сигаретку и растянулся на траве. Тут же от реки полетели слепни, которых пришлось отгонять струями дыма.
«Надо было оставить здесь одного, - подумал он. - Чтоб стоял с веткой и всех мух отгонял».
Пакля лежал и мечтал о тех удивительных возможностях, которые перед ним теперь открывались. У него была пара слуг - ни больше ни меньше. Да еще каких слуг - сильных, грозных, послушных. И все понимающих без слов.
Вдруг он вскочил, хлопнув себя по лбу. Надо же посмотреть самое интересное! Нельзя лишать себя такого удовольствия.
Он нацепил шлем, опустил щиток и, найдя нужный значок на вспыхнувшем табло, пристально на него уставился, напрягая зрение. Тут же все значки и цифры убрались, взамен появилась картинка бегущей назад тропинки. Изображение было несколько бледным, призрачным, но вполне разборчивым.
Шлем позволял видеть то, что видят десантники. Это было еще одно из его замечательных свойств. Должно быть, в их амуниции имелись какие-нибудь устройства, которые передавали изображение. Это еще больше расширяло горизонты, которые открывались перед Паклей. Можно, например, заслать одного в женскую баню, а самому лежать где-нибудь на лужайке и спокойненько смотреть, какой там поднимется визг и балаган.
Пакля смотрел на экран. Вот и дом, вот коридор. И точно: Пельмень сидит в комнате, вырезая картинки из старых газет. Вот он поднимает глаза, челюсть его отвисает, ножницы выпадают из рук…
Пакля зашелся в безудержном хохоте и пропустил тот момент, когда Пельменя вытаскивали из дома. Через минуту экран снова показывал бегущую навстречу стежку.
Пакля представил себе, какие разговоры пойдут по Зарыбинску, если кто-то увидит, как двое военных уносят в неизвестность жалобно вопящего Пельменя. Он усмехнулся, но не слишком весело. Пожалуй, с Пельменем он малость переборщил…
Сняв шлем, Пакля начал размышлять, как бы заставить этих молодцев раздобыть пачку курева - сигарета-то была последняя. Появляться в таком виде в магазине да еще затевать грабеж им, конечно, не стоит. Что-то надо придумать, потому что эти парни думать, похоже, вообще не умеют.
Пельменя приволокли довольно быстро. Сам он идти не мог, и его, полумертвого от ужаса, несли на руках. Он не кричал и не сопротивлялся, лишь вяло шевелил конечностями, как засыпающая рыбина.
- Что, обтрюхался, жирный боров? - захохотал Пакля. - А я специально хотел проверить, что ты будешь делать. Сразу умрешь или еще успеешь в штаны навалить?
Услышав знакомый голос, Пельмень начал извиваться и сползать с держащих его рук. Его отпустили, поставив на траву. Он поглядел на обоих бойцов, потом - на Паклю. Сделал шаг назад, другой. Так он отступал к реке, пока не зашлепал по воде.
- Охладись, охладись! - снова засмеялся Пакля. - Чтобы жир не расплавился.
- Ты чего делаешь?! - заблажил Пельмень, поняв наконец, что Пакля имеет непосредственное отношение к происходящему.
- А чо? Доставили с удобством, а он недоволен…
- Ты!.. - он сделал шаг вперед, но, бросив взгляд на бойцов, притормозил.
- Ладно, не сикай, - с добродушной снисходительностью проговорил Пакля. - Иди сюда, они тебя не обидят.
Пельмень неуверенно приблизился, готовый в любой момент удрать. При этом он прошел не между бойцами, а обогнул их, сделав приличный крюк.
- Страшно? - понимающе усмехнулся Пакля.
- Ну… неприятно, - пробормотал Пельмень. - Неожиданно просто.
- Нормально, нормально… - покровительственно проговорил Пакля. - Видал, какие у нас теперь друзья?
- Друзья? А я чего-то не понял…
- А тебе и не надо, жирный. Главное, я понял. Они все делают, что я им говорю, ясно? Захочу - обратно тебя унесут, хочешь? А захочу - порвут пополам.
Пельмень едва не расплакался, он сейчас все принимал всерьез.
- Ты что?! - зашептал он. - Ты что говоришь? Они ж тебя самого за такие слова порвут. Тише!
- Чего тише? - развязно сказал Пакля. - Я у них главный, понял?
Однако Пельмень не понимал, как недоделанный Пакля может быть у кого-то главным. Тот вскочил, сжимая шлем под мышкой, и встал между бойцами, как хрупкое божество среди суровых апостолов.
- Эти два болвана будут и прыгать, и плавать, и летать, если я скажу. Вот! - и он с размаху отвесил одному хорошего пинка. Боец даже не сморгнул.
- Понял? - торжествующе расхохотался Пакля. - Они - мои ребята.
- Я бы тебя за такое убил, - сокрушенно вздохнул Пельмень. - Они что, совсем дебилы, да?
- Вообще-то, да, - согласился Пакля и отошел в сторонку, разглядывая «своих ребят» со стороны. - Но по-моему, они какие-то зомби. Сам погляди: стоят, гла-зья лупят… Скажешь идти - идут, нет - стоят.
- Или роботы? - предположил Пельмень. - Видишь, какие похожие?
- Нет, они живые. От них какой-то тухлотой волокет, чуешь? Немножко, но есть. Я вот думаю: может, они и мыться сами не умеют? Может, это тоже им приказать надо?
- Если живые - тогда близнецы. Очень уж одинаковые.
Приятели немного помолчали, продолжая разглядывать бойцов-близнецов. Пельмень, как обычно, пребывал во власти тревожных предчувствий. Больше всего ему хотелось сейчас вернуться к «селедкам» и все забыть.
- Таких дел можем наворочать, - мечтательно проговорил Пакля. - Чего хочешь, то и будет. Чего ты хочешь, Пельмень?
- Не знаю. Ничего не хочу. Все у меня есть.
- Ни хрена у тебя нет! А хочешь машину? Вот прямо сейчас, прикажу - и пригонят. А бабу хочешь? Верку-Отличницу, а? Они приведут.
- Так прямо и приведут? - недоверчиво буркнул Пельмень.
- А что? Но я сейчас хотел опробовать, как эти ребята стреляют, - поделился Пакля. - Давай, может, отойдем в лесочек. Автоматики-то - вот они.
- Ты что? - Пельмень просто переменился в лице. - А если они по нам и опробуют? Слушай, Пакля, откуда они вообще взялись? Может, они нас специально заманивают? Ты хоть спрашивал, кто они? Могут они хоть говорить?
- Говорят они плоховато. Почти ничего не говорят. Мы вот через эту штуку с ними общаемся, - он похлопал по шлему. - Я какую-нибудь мысль напрягу, а они слышат. Даже не надо рот открывать. А откуда они, я так и не понял. Какой-то боевой отряд… Ну, пошли до лесочка. Постреляем…
Пельменя пришлось толкать, поскольку сам он идти боялся. Через несколько шагов он вдруг воскликнул:
- Стой! Там змея!
- Где? - изумился Пакля, выглянув вперед. И тут же его морщинистое лицо еще больше сморщилось от смеха.
- Змея! - выдав ил он, корчась и хватаясь за живот. - Ну ты дал! Иди, понюхай эту змею.
В самом деле, на этот раз Пельмень крупно промахнулся. Впереди лежала, свернувшись кольцами, кучка фекалий. Кто-то навалил ее прямо на тропинке.
- Змея! - продолжал Давиться Пакля. - Кучи говна испугался! Ну ты клоун…
Вдруг он перестал заливаться и придал лицу плутоватое выражение.
- Ты вроде не верил, что они меня слушаются и уважают? А вот смотри… - подозвав одного из близнецов, Пакля указал на кучку. - Жри говно! - приказал он. - И чтоб с улыбкой!
Улыбаться боец не стал, но в остальном послушался. К неизмеримому ужасу Пельменя, он наклонился, влез в кучу пальцами и сунул их себе в рот.
- Вот! - Пакля мелко рассмеялся.
- Меня сейчас вырвет, - безжизненно выдавил Пельмень.
- Ничего не вырвет. Привыкай. А захочу - они и тебя заставят котяхи жрать. Понял? Ну пошли, пошли… Шучу я.

* * *

На спортплощадке за общежитием училища механизаторов редко бывало многолюдно. Тем более летом, когда занятия по физкультуре проводить не с кем.
Турники, лестницы, брусья дошли до такого печального состояния, что напоминали скорее следы вымершей цивилизации, нежели символы спорта и здорового образа жизни. Обычно к этим ржавым кособоким конструкциям привязывали пасущихся коров местные жители. И лишь изредка здесь раздавалось человеческое разноголосье.
Сегодня, вопреки традициям, на площадке было оживленно. Несколько школьников, разжившись где-то тремя бутылками портвейна, устроили себе пикник. Не привыкшие к алкоголю, они очень быстро возбудились, завелись и теперь громко кричали, прыгали, затевали какие-то споры. Их звонкие голоса отчетливо доносились до Кирилла, сидевшего в полном одиночестве на другом конце площадки.
Он устроился на трухлявой скамейке под яблонями где его никто не мог видеть. Сегодня он вышел, как всегда, из дома, чтобы поболтаться по городу, и вдруг понял, что уже не может просто и беззаботно ходить туда-сюда.
Он испытал странное чувство, словно все на него смотрят и все про него знают. Кирилл шел по улице и прямо-таки чувствовал взгляды на спине. Вообще-то, на самом деле всем было на него плевать. У всех доставало своих проблем. Но история с деньгами, в которую влип Кирилл, являлась для него такой масштабной катастрофой, что казалось, в нее втянут весь город.
В конце концов, он нашел место, где можно побыть одному, и спрятался там. Школьники его не видели. Они в настоящий момент ползали по спортивным снарядам и демонстрировали физическую форму. Одни подтягивались, другие выполняли подъем-переворот и «склепку», третьи просто кувыркались. Иногда опускались на землю, чтобы принять стопочку, после чего снова лезли заниматься физкультурой. В юном возрасте алкоголь способен какое-то время придавать людям и силы, и бодрость.
В уединении Кирилл чувствовал себя безопасно и отстраненно от всего мира. Поэтому он слегка вздрогнул, когда услышал позади себя шаги. Но это был всего лишь Мося, который, видимо, тоже не искал шумного общества. Иначе пошел бы на Гимназию, а не сюда.
- О, привет, - грустно сказал Мося. - А Хряща нет?
- Нету, - ответил Кирилл. - Иди, не бойся.
- А я и не боюсь. Я так.
Лицо Моей украшал аккуратный по форме, сочный синяк. В прошлый раз на Гимназии он упустил-таки кошку с недописанным словцом на боку. Хрящ так расстроился, что от души сунул однокласснику кулаком. И обещал дать еще.
- Сидишь? - проговорил Мося, устраиваясь рядом. - А они чего?
Вопрос относился к школьникам. Те уже оставили спортивные упражнения и, выпив весь портвейн, с звонкими криками били кого-то из своих.
- Отдыхают люди, - вяло проговорил Кирилл. Они помолчали некоторое время. Мося уловил в coбеседнике какую-то напряженность и даже заерзал на месте.
- Кира, - сказал он, - а как ты будешь от армии косить?

- Не знаю, - Кирилл пожал плечами. - Я вроде не собирался.

- И чего, пойдешь, что ли, в строй?
- А что делать-то?
- Не-е… - Мося вздохнул. - Мне туда не надо. Я косить буду.
- Под дурика?
- Это вряд ли.
- А чего? Давай под дурика. У тебя хорошо получится.
- Не-е… Под дурика - это надо приколы всякие показывать. Слюни там пускать или в трусы налить.
- И налей! Первый раз, что ли?
- Не, там надо конкретно все показывать. Чуть не так - расколят. Надо, чтоб по-настоящему. Ногу, к примеру, сломать. Но ногу жалко.
- Бошку пробей. Не жалко.
- Я думал, ты способы какие-нибудь знаешь, - разочарованно вздохнул Мося. - Мне тут сказали кое-какие способы, но пока не знаю, что пробовать.
- Какие еще способы? - Вообще-то Кирилла это не очень интересовало, но разговор как-то тек и позволял проводить время.
- Способы есть. К примеру, курить чай.
- Чай? Это зачем?
- А от чая весь желтеешь. Как больной. Он на печень как-то действует. Что-то такое от него бывает… на «це». Цитрус?
- А может, цирроз?
- О, точно. Но это ж не страшно? Это ж лучше, чем два года мучиться? Легкая ведь болезнь?
- Ерунда, а не болезнь, - согласился Кирилл. - Только водку пить нельзя. И есть только с ложечки. И в туалет ходить через трубочку. А так - фигня…
- Ну вот. А еще - спичка, знаешь? Надо наточить спичку, поковыряться в зубах и в ногу ее воткнуть. Нога пухнет, а никто не догадается, от чего.
- Это знаю. Бабай рассказывал. У них на поселении один мужик себе так сделал, чтоб на работу не ходить. Подействовало - три месяца мучился, орал по ночам. Потом ногу, кажется, отрезали.
- Отрезали ногу? - Мося задумался. - Может, спичка была плохая?
Школьники тем временем уже закончили драться и теперь в соревновательном порядке отжимались от земли. Один куда-то побежал. Очевидно, наскребли мелочи еще на бутылку.
- Колбасный способ знаешь? - таинственно проговорил Мося. - Берешь кусок вареной колбасы грамм на пятьсот, завязываешь в целлофановый кулек - и на теплую печку. Она за неделю такая становится… ну, как бы зелененькая. Главное, дождаться, чтоб кулек сам лопнул.
- И что потом? - хмыкнул Кирилл. - Жрешь ее - и кишки вылазят?
- Не, жрать нежелательно. Сок из нее выжимаешь и мажешь руки, живот, шею. На коже такие белые пузыри вскакивают. Протыкаешь - гной льется. Но не больно. Вот так придешь на комиссию - и там все охренеют.
- М-да… Если сам раньше не охренеешь, - признался Кирилл. - Лучше б ты, Мося, про другое думал. Тебе до армии еще, как до Северного полюса. Еще не доживешь. Нажрешься какой-нибудь зеленой колбасы - и привет.
В этот момент снова послышались шаги. Мося беспокойно завертел головой и вдруг встал.
- Смотри, - удивленно проронил он. Среди поломанных и изрезанных яблонь гордо вышагивал маленький Бивень, преувеличенно широко размахивая руками. Его узкие глаза бегали по сторонам, в зубах торчала сигарета.
У Кирилла вдруг заколотилось сердце. Он боялся, конечно, не Бивня. Он боялся причины, которая заставила того прийти сюда.
Бивень остановился в нескольких шагах, сурово отшвырнул окурок.
- Кира! - громко сказал он. - Я тебя еле нашел. Дрын забиваеть тебе стрелу. Через час под памятником. Будет разбор вопросов, ну, ты знаешь…
И он замолчал, страшно гордый своей важной дипломатической миссией. Потом, обкусив с руки пару болячек, хитро добавил:
- Подмывайся.
- Ничего себе… - с дрожью в голосе проговорил Мося, когда Бивень величественно удалился. - Чего они, а?
- Ничего, - хмуро ответил Кирилл. Ему ни капли не хотелось ввязывать кого-либо в свои неприятности. Тем более от Моей в этом не было бы никакого толку.
- Бить будут, да?
- Не знаю… Может, и будут.
- И ты пойдешь?
- Нет, блин, колбасы тухлой наемся и скажу, что заболел, - со злостью выпалил Кирилл. Он закурил и в сердцах забросил спичку далеко в траву. - И вообще, отвали…
- Слушай… - Мося был необычайно взволнован. - Может, давай это… Я пацанов позову с Гимназии.
- Мои дела, - покачал головой Кирилл. Но, хорошенько подумав, он добавил: - Вообще, ладно. Дуй на Гимназию, скажи, где я. Но пусть только никто не лезет в разговор. Пусть просто побудут… на всякий случай.

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- На какой… какой случай? - Мося часто-часто заморгал.
- На такой, - отрезал Кирилл. - До больницы меня донести, если что. Все, вали к пацанам.
Мося умчался сразу. Кирилл же посидел еще некоторое время, размышляя, не сунуть ли ему под майку какую-нибудь арматурину. Потом сказал себе: «Была не была» - и отправился к памятнику.
Дрын и вся его банда были уже на месте. Они поднялись со скамеек и от нетерпения выдвинулись на несколько шагов навстречу Кириллу.
- Надо же, - сказал Бивень, укусив себя за руку, - один идеть, без бабы. А то опять пришлось бы отпустить.
- Храбрый, наверно, - хмыкнул Поршень, глядя на Кирилла из-за чужих спин. - А ведь я говорил… Он и тогда один был, и сейчас. Я говорил, Гимназия за него не подписалась.
- Что ж ты, козел, делаешь? - проговорил Дрын, по обыкновению ухмыляясь. - Не в падлу было черные бабки ныкать? На покойников собрали, а ты, сука, хапнул.
- Я ничего не хапнул, - тихо, но напряженно произнес Кирилл. Но его пока не собирались выслушивать.
- Ты нас кинуть хотел, да? - продолжал Дрын. - Молодец, классно кинул. Пацаны, между прочим, последнее отдавали. Вано колеса от мопеда продал. Шерсть - из бабкиной пенсии принес… А ты, ублюдок, пришел такой с честными глазами… Девочке бедной помочь… Хорошо хапнул, молодец.
- Умный… - многозначительно похвалили из толпы.
- Я не хапал, - процедил Кирилл, и его кулаки непроизвольно сжались.
- А кто ж тогда? - с издевательским добродушием усмехнулся Дрын. - Большие пацаны отняли, да?
- Нет, не большие. Маленькие… Вот он у меня все забрал, - Кирилл ткнул пальцем в Поршня. - И сказал, что сам отдаст.
- Что-о?! - возмущение Поршня было столь же колоссальным, сколь и неподдельным. - Ты это на меня?.. На меня?..
- Дрын, он наших пацанов парафинит, - злобно воскликнул Бивень, подпрыгнув на месте от нетерпения. - Дай я ему чавку выставлю!
- Обожди. Потом выставишь, еще будет время, - взгляд Дрына стал тяжелым. - У тебя еще хватает хамства на ребят парафин гнать? За это отдельно получишь. За брехню, за кидалово, за деньги - за все получишь.
- Я не брал деньги! - почти закричал Кирилл. - Поршень пришел ко мне домой и все забрал. Сказал, сам отдаст.
- Дрын, я ж говорил, - затараторил Поршень, свирепо вращая глазами. - Такие козлы только на Гимназии бывают. Сам схавал - на других катит…
- Осядь, - с железным спокойствием проговорил Дрын. - Я и сам знаю, что наши такое никогда не сделают. А ты, Кира, обоснуй-ка свой тухлый базар. Докажешь, что Поршень у тебя был?
Кирилл открыл рот, но запнулся. Доказывать было нечем. В принципе, мать видела, как Поршень приходил… Но ее вмешивать нельзя. Последнее дело за мамочкой и папочкой прятаться.
- А ты докажешь, что это я взял? - буркнул он.
- А хрен ли тут доказывать? - ухмыльнулся Дрын, сверкнув зубами. - Деньги ты взял, все видели. И хана. Больше этих денег никто не видел и не слышал. В том числе и Машка.
- Конечно, она не слышала, потому что я ей не говорил, - невпопад пробормотал Кирилл.
- Это точно, не говорил, - прозвучало злорадное шипение Поршня. - Он вообще никому не говорил. Ребята спрашивали - на Гимназии вообще про деньги не слыхали. Он все сам сочинил…
Кирилл готов был взорваться от ненависти и возмущения. Так бы и сорвался с места, снес бы череп этой лживой сволочи Поршню.
- Ну, кажется, разобрали вопрос, - подвел итог Дрын. - Все понятно. Что, Кира? Свое, конечно, получишь, и много. Но если ты пацан, то деньги должен до Машки донести. Не знаю, где ты их брать будешь, твои проблемы… И все равно, всей твоей Гимназии - звездец. Будем долбить всех, кого увидим. По-страшному, понял? До полусмерти.
- За что? - процедил Кирилл.
- За тебя, милый. И всем будем говорить, что за тебя. И Машке дадим раскладочку, какой ты добренький и честный оказался. Чтоб она знала… Сейчас отпускаем, иди… Но по улицам больше не шарься - можешь заболеть.
/
- Я не брал деньги, - с упорством обреченного повторил Кирилл. - Поршень забрал.
- Ну ты достал! - взорвался Поршень. - Дрын, ну сколько он будет на меня эту парашу лить?
- Дайте я ему вломлю! - простонал Бивень, прыгая на месте. - Он и вправду достал.
- Отхреначить его! - раздались крики из толпы.
- Ладно, - Дрын с ухмылкой кивнул. - Гимназиста побуцкать никогда не вредно. Только отведите куда-нибудь, чтоб… Чтоб не здесь.
- А ну пошли, с-сука! - Бивень с силой столкнул Кирилла с места. - Шевели заготовками, иди, коз-зел.
Кирилл понял, что его волокут за столовую. Там был небольшой грязный дворик, почти всегда пустой. А если и не пустой - толстые поварихи вряд ли чем ему помогут.
Толпа промзаводских, обрадованная давно желанным приключением, возбужденно гудела. Все были энергичны и деловиты, словно с хорошим настроением выходили на любимую работу. В основном Кирилла окружал молодняк. Дрын и еще трое ребят постарше остались в скверике, один пошел к баданянской палатке за пивом.
Они будут хлебать пиво, пока Кирилла пинают ногами и возят по пыли. Он сильно пожалел, что не собрал с собой подкрепление. Пяток взрослых гимназистов - и его бы не тронули. Хотя как сказать…
Кирилла втащили во дворик столовой. Тут же кто-то ударил. Перед глазами рассыпался фейерверк белых искр, Кирилл почувствовал, что падает. Он ударился спиной о корявый раздолбанный асфальт, но его сразу втроем подняли за шиворот.
- Ну что? - бесновался Поршень. - Кто деньги брал? Я брал? Говори, я? - И он с размаха залепил Кириллу оплеуху, попав по глазам.
Через мгновение молотили уже со всех сторон, Кирилл задыхался, сердце бешено колотилось. Он закрылся и шаг за шагом отступал, стараясь не упасть.
- Я деньги взял? - в поле зрения опять появилась ненавистная физиономия Поршня. Кирилл, забыв про боль, размахнулся и что есть сил приложил ему ботинком между ног. Даже самому стало больно.
- А-а! - заорал Поршень, сгибаясь пополам. - Су-ука! Убью, гнида!
Кирилл обхватил голову руками, догадываясь, что сейчас из него станут делать холодец. Его наконец повалили, ударив под колено, перед глазами мелькнул оскаленный рот Бивня и его кулачки, все в болячках.
Никто не заметил, как на месте расправы оказался Пакля. Он подскакивал с разных сторон, пытаясь увидеть, кого казнят. Потом сунулся к одному из промзаводских.
- Э, что тут?
- Свали на хрен! - последовал решительный ответ.
- Ну правда, чего? - упорствовал Пакля. Он волновался, как начинающий репортер, случайно оказавшийся в центре потрясающей сенсации.
- Иди в задницу, не лезь! - гнали его, но он не уходил.
И тут кто-то в жаре битвы достал Паклю. Может, случайно, а может, и со злости, но Пакля получил по зубам. Сначала он немного ошалел. Отошел и несколько секунд молча ощупывал челюсть. Глаза его вдруг начали наливаться кровью.
- Ах вы твари! - заорал он.
Это было так необычно, что несколько парней даже остановились и удивленно обернулись. Пакля в этот момент взялся за какой-то ободок на шее и переместил его на голову. Словно надел маленькие наушники. И с невиданной злобой и решимостью заорал:
- Ко мне! Быстро ко мне!
Никто не ожидал, что занюханный Пакля умеет так кричать и злобно сверкать глазами. Но то, что произошло дальше, ожидалось еще меньше.
Через забор перемахнули двое никому не известных мужиков. Оба крепкие, надутые мышцами и совершенно спокойные на лицо. Правда, одежонка на них была плоховата, и это очень бросалось в глаза. Какие-то мятые, заляпанные краской штаны, уродливые рубашки, драные кеды. Все словно с помойки.
Собственно, оно и было с помойки. Само собой, Пакля позаботился, чтобы переодеть своих близнецов-телохранителей в «штатское». Но одевать пришлось с дядькиного чердака.
Разглядеть и обсудить наряды незнакомцев никто не успел. Оба вломились в толпу, словно две молотобойные машины. Пакля отошел в сторонку и с кривой усмешкой наблюдал, как промзаводская «пехота» разлетается в разные стороны.
Все происходило довольно тихо, раздавались лишь приглушенные шлепки да ошалелое вяканье пострадавших. Кирилл, только-только собравшийся с силами и мыслями, понял, что вокруг кипит бойня. Причем непонятно, кто кого бьет.
Он откатился в сторону и укрылся за старой холодильной камерой, выставленной ржаветь на улицу. Все болело - ребра, суставы, голова. Впрочем, лицо, которое Кирилл старательно прикрывал, мало пострадало. Всего лишь разбитая губа и горящая ссадина над глазом.
Он наконец разглядел - промзаводских дубасят два здоровенных мужика со скучными выражениями на лицах. Сначала Кириллу казалось, что на помощь пришла Гимназия, но все оказалось куда непонятнее. Он не знал ни одного из этих мужиков.
- Сваливаем! Сваливаем! - хрипло орал Бивень, держась за расшибленную физиономию.
Дрын, сидевший с пивом в скверике, первый заметил, что его пацаны выбегают один за другим из-за столовой, хромая и роняя кровавые кляксы. Он вскочил.
- Блин! Кира пехоту привел! - прорычал он. - Кто мне говорил, что Гимназия не подпишется?
- Это не Кира! - задыхаясь, выпалил подбежавший Рваный. - Это Пакля!
- Пакля?!! - у Дрына отвисла челюсть.
- Да, да! Пакля позвал двух мужиков, вообще отмороженные. Надо ребят вытаскивать, пока не убили…
Но вытаскивать ребят не пришлось. Все ребята благополучно убрались сами.
- Козлы! - надрывно хрипел Бивень. - Козлы драные! Ответите!
Каким-то чутьем Дрын понял, что сейчас нужно в самом деле сматываться. А не демонстрировать крутизну и стойкость характера. Вся его команда очень быстро исчезла из-под памятника и тихими улочками добралась до водокачки, где занялась зализыванием ран.
Кирилл не знал, стоит ли ему выбираться из-за морозильника. Но Пакля первым его заметил. Он высокомерно ухмыльнулся и сказал:
- Понял, Кира? Вот так теперь…
И с этими загадочными словами он исчез через пролом в заборе. Оба мускулистых мужика безмолвно последовали за ним.

* * *

Жителям Зарыбинска было совершенно наплевать, почему их город так назвали. Зарыбинск - ну и пусть. Могли и чего похуже придумать.
Тем не менее иногда находились желающие на эту тему поспорить. Была, например, такая оптимистическая версия. Лет сто пятьдесят назад один помещик поставил на Подгорке плотину и стал разводить рыб. И сюда стали приезжать за рыбой.
В самом деле, неподалеку от города имелись развалины плотины. И кое-какая рыбешка там плавала, правда, не в таких количествах, чтобы за ней специально ездить.
Поэтому имелась другая версия - реалистическая.
Рыбой действительно торговали, но не здесь, а на Узловой. Там вообще-то всем торговали - станция есть станция. Вполне возможно, туда приезжали и за рыбой. Зарыбинск же находился за Узловой, следовательно - за рыбой.
Неизвестно, кто тут был прав. Но факт оставался фактом: на Узловой испокон веков торговали и рыбой, и мукой, и семенами, и инструментом, и домашним скотом. Жизнь на станции шевелилась куда бодрее, чем в Зарыбинске. Приезжали поезда, шумел рынок, толкался самый разнообразный люд. Работали пивные и несколько подвальчиков, самонадеянно называющих себя «ресторанами». Процветала сдача комнат внаем, в том числе и на час.
Поршню не впервой было приезжать на Узловую, и всякий раз у него в груди что-то радостно трепетало при виде заполненных людьми улиц, набитых товарами ларей, строящихся домов - больших и красивых. После зарыбинского пыльного безлюдья Узловая казалась столицей мира. И крик приходящего поезда звучал торжественно, как фанфара.
Поршень сошел с автобуса, постоял несколько минут на станции, привыкая к местному многоголосью и многоцветью. Затем подтянул шнурки на кроссовках и зашагал по центральной улице, дыша волнующим воздухом цивилизации.
Он свернул за видеозалом, миновал автохозяйство, разрушенную церковь и вздымающийся к облакам элеватор. Перед ним зеленел, заходясь петушиным криком и собачьим перелаем, одноэтажный жилой сектор. На одной из крошечных тесных улочек его с нетерпением ждали.
Приземистый серый домишко, давно забывший, что такое уход и ремонт, прятался в глубине заросшего крапивой двора. Одичавшие яблони и сливы хранили это место от солнечных лучей, здесь всегда было сыро и сумрачно.
Стучать было необязательно. Поршень налег на дверь плечом, и та подалась внутрь, устало заскрипев. На шум выглянул Жека-Терминатор. На нем была застиранная тельняшка и отвислые спортивные штаны.
- А, ты… - проговорил Терминатор, поскребывая небритую щеку. - Заползай, пацан. Ждем давно, хотели уж за тобой ехать.
- Нет-нет, зачем ехать! - испугался Поршень. - Я ж обещал. Я привез.
- Привез - давай. Да зайди ты, не стой. Поршень шагнул в полутемную избу с низким потолком. Воняло кошатиной и испорченной едой. На засаленном костлявом диване сидели двое малознакомых парней и развинчивали зажеванную магнитофонную кассету. Еще один - лысый и очень худой - сутуло сидел за столом. Он ел.
- Садись, пацан, - лениво махнул рукой Терминатор. - Доставай, чего там у тебя…
Поршень устроился на краешке табуретки, почерневшей от грязи, бережно вынул из-под рубашки пакет.
- О-о, и вправду привез, - сразу ожил Терминатор. - А мы уж, пацан, сами к тебе хотели.
- Не, - Поршень покачал головой. - Я привез. Долг же.
- Это да… Долги надо отдавать. Кредитки руки жгут.
Поршень отсчитал из пакета нужную сумму, передал Терминатору. Тот хмыкнул, разложив купюры веером, потом сунул их за резинку штанов.
- Молодец, пацан. Ты как - выпьешь? Поршень неуверенно повел плечами.
-Давай, не меньжуйся…
Терминатор сунул ему мутный жирный стакан, плеснул туда водки.
- Закусывай, закуривай… Отдыхай, в общем. Поршень придвинулся к липкому столу, где громоздились консервные банки, почерневшие чашки, кульки с рыбьими костями, пакеты с закаменевшим хлебом и прочие следы жизнедеятельности.
Худой лысый мужик не обратил на него внимания, продолжая трапезу. Он пихал в рот куски холодной картошки и расплывшегося сала, торопливо запивал их водкой, морщился, кашлял, снова набивал рот… Он спешил, словно канатоходец, который бежит по веревке и боится остановиться.
Неожиданно лысый поднял глаза и встретился с любопытным взглядом Поршня.
- Ну чо бельманы выставил, фуфлошник? - с неожиданной злобностью выдал он. - Хлебай свою ваксу, пока пищик не перетянули…
Поршень вздрогнул и отвел взгляд. Примерился к стакану, понюхал. Никто не обращал на него внимания. Даже чокнуться не с кем. Он выпил, поежился, но закусывать с липкого стола не стал.
С печки раздался заходящийся трескучий кашель. Поршень знал - там лежит дед. Старый и замшелый, наверно, уже приросший к кирпичам.
- Все на хрен! На хрен все! - прокричал дед и чем-то стукнул у себя на печке. - Падлы лядские, козлиные суки, уматывайте, хари ваши поганые шоб не смотреть!
- Э, рот закрой там! - прикрикнул Терминатор. Дед снова закашлялся и умолк. Один из парней поднялся с дивана и приник к темному окну.
- О! - с радостным удивлением сказал он. - А вон Примус хиляет. И «бублика» нам катит.
- Где? - оживился Терминатор. - Где «бублик»? Он тоже застыл у окна и некоторое время наблюдал. А затем мечтательно улыбнулся, блеснув фиксой.
- А вот к нам чешет Приму-ус, - запел он на неопределенный мотив. - А он нам катит «бублика-а», а «бублик» веселый и румяны-ый, а он ло-омом подпоясанный, он принес нам копеечку-у-у…
В комнате началось оживление. Хотели было очистить стол, но то была работа нешуточная. Поэтому просто поставили табуретку, а на нее - кусок фанеры. Лысый поспешно затолкал в рот последнюю картофелину и принялся что-то искать в буфете. Снова заворочался дед на печке, начав вполголоса бормотать проклятия.
Поршень понял - сейчас будет игра. Сердце заныло, сладко и мучительно. Он тронул пакет под рубашкой, там еще были деньги. Не так много, но достаточно, чтоб поставить на кон.
В хате появились двое. Один - черномазый, скукоженный, без пальцев на левой руке - видимо, Примус. С ним был «бублик» - молодой парень со скромной «лоховской» улыбкой, чистенько и аккуратно одетый. Чуть-чуть, правда, поддатый. На поясе - сумочка-«кенгуру» из черной кожи.
- Жека, - негромко позвал Поршень. - Я тоже буду играть. У меня еще деньги есть.
- Игра для всех, - пожал плечами Терминатор. - Садись.
Лысый нашел в буфете свежую колоду, кинул одному из парней.
- На, Тютелька, вороши солому.
Улыбчивый парень ходил по хате и со всеми робко знакомился. Он и Поршню сунул ладошку, тихо обронив: «Юра». Поршень посмотрел ему вслед с жалостью. Особенно на сумочку.
- Экспедитор с «КамАЗа», - шепнул Примус лысому. - За сахаром едет. С наличкой…
- Садись, Юра! - лысый держался бодрячком. - Грядет крупное забивалово, и пусть нам просияет улыбка фортуны.
- Ага! - с глуповатой улыбкой согласился Юра.
Начали рассаживаться. Вновь у Поршня сладко зашлось сердце. Он словно погружался в теплый сладкий океан, из которого так не хочется выныривать. Да и непросто из него вынырнуть…
В этом океане Поршень плавал до самого утра. К рассвету он был должен Терминатору вдвое больше, чем привез накануне. Он видел, чувствовал, что игра нечестная. Он знал это, но не смел подать голос. Потому что вскочил бы лысый, замахал бы ножичком, требуя ответить за базар…
Но все равно он играл. Утром Терминатор проявил снисхождение и отсыпал ему мелочи на обратный билет.
- Я привезу долг, - безжизненно проговорил Поршень.
Он уезжал в Зарыбинск с опухшей головой и остекленевшими глазами. На экспедитора Юру он даже не посмотрел. Потому что смотреть на него было страшно.

* * *

- …И, короче, летали они у меня, как тухлые матрасы, - этими торжественными словами Пакля закончил повествование о стычке за столовой.
Пельмень от ужаса был ни жив ни мертв. Его несчастное ухо уже начало заметно припухать.
- Ты наехал на Промзавод, - обреченно проговорил он.
- Да, наехал! - по морщинистому лицу Пакли скользнула высокомерная усмешка. - А нечего было меня по зубам трогать.
- Они тебя уроют, - раздался замогильный голос Пельменя.
- Пусть приходят, - Пакля мелко рассмеялся и покосился в сторону двух своих слуг, которые мирно паслись под деревьями.
- Вот кончатся батарейки у твоих близнецов… Придут - и уроют.
- Не кончатся. Они у меня, как Чип и Дейл, - всегда спешат на помощь. - Пакля поскреб затылок, чуть нахмурился. - Слушай, а чего бы им названия не придумать. В смысле, имена. А то все близнецы, близнецы…
- Не знаю, - развел руками Пельмень.
- Надо их назвать… Только как?
- Чип и Дейл, - вздохнул Пельмень.
- Несолидно. Что, если… что, если… Вот: Атос и Портос.
- Точно! - обрадовался Пельмень. - А ты - Д'Артаньян. А я тогда Арамис.
- Ты - Арамис? - задумчиво переспросил Пакля. - Нет, пусть они будут… Пусть они будут Илья Муромец и Алеша Попович.
- Или еще так: Руслан и… и этот…
- Руслан и Людмила, да? Ты еще скажи, Ромео и Джульета. Ну их в баню, после придумаем.
- Слушай, Пакля, - Пельмень тронул ухо. - А вот насчет батареек… Все-таки, чем ты их кормишь?
- Ничем. Они сами кормятся. Это ж самое классное - им ничего от меня не надо.
- Ну все-таки они ведь что-то едят? А где тогда берут?
Пакля некоторое время смотрел на приятеля, словно что-то решал. Потом почесал соломенную макушку и нерешительно проговорил:
- Хочешь узнать, что они жрут? Интересно, да?
- Ну… - Пельмень заерзал на месте. - Не то чтобы очень интересно. Ну просто было бы любопытно.
- Ладно. Узнаешь. И даже увидишь. Только, боюсь, тебе это не понравится.
Пельмень вскинул испуганные глаза, Пакля даже расхохотался.
- Ладно, не бзди! Пойдем со мной. Он легко вскочил с травы и зашагал по тропинке. Пельмень поспешно догнал его.
- А эти? Их здесь оставишь?
- Не, - Пакля беспечно мотнул головой. - Они за нами пойдут, только чуть после. Они всегда за мной ходят, малость поодаль, чтоб людей не пугать. Что случись, я их позову.
- Как? У тебя ж нету шлема.

Предыдущая страница 9 Следующая страница


Синдикат «Громовержец» 10

- Видал? - Пакля тронул на шее черный ободок, похожий на наушники. - Я только недавно узнал, что эта штука из шлема вытаскивается. По ней тоже можно приказывать, если не очень далеко. Вроде рации.
- А на ней батарейки не кончатся?
- А если и кончатся, я так заору, что весь город услышит. И близнецы тем более услышат, у них слух хороший.
Несмотря на самоуверенность Пакли, Пельменю было не очень уютно около него находиться. Все-таки Пакля превратился в источник опасности, когда стал врагом Промзавода. И этой опасностью заражалось все, что находилось рядом. А уж Пельмень к подобному был более чем восприимчив.
Оба направлялись за старое кладбище. Там, в некотором отдалении от последних городских рубежей, одиноко высилось трехэтажное бетонное здание, практически пустое. Когда-то давно здесь хотели основать фабрику промышленного текстиля, чтобы зарыбинским сударушкам было где работать. Поставили корпус, подвезли даже кое-какое оборудование. Потом дела не заладились, строительство пришлось остановить.
Чтобы местная шпана не растащила оборудование и сантехнику, внизу установили могучую стальную дверь. Через день-другой эту дверь, конечно, украли. Потом дошла очередь и до остального. Теперь продуваемое ветрами здание стояло никому не нужное и помаленьку рассыпалось.
Пельмень по дороге то и дело начинал беспокойно вертеться и спрашивать, куда они идут, но Пакля лишь хитро скалился.
- Сюда! - объявил он, когда оба оказались перед зданием, замершим в ожидании конца.
- Чего, внутрь?! - Пельмень отшатнулся. - А если рухнет? Раздавит же в лепешку!
- Если раздавит, твою лепешку соберут в комок и опять слепят тебя. Никто разницы и не заметит. Пошли…
В осиротелом строении бродили злые ветры. Пельмень шел на полусогнутых и дрожал при каждом скрипе. Стены здесь были исписаны и разрисованы отборной пошлятиной, и для Пельменя это было все равно, что ритуальная роспись, оставленная кровожадным диким племенем на стене пещеры.
- Сюда, - зловеще прошипел Пакля, подводя его к лестничному блоку. - Сейчас полезем в подвал. Если ты, жировой мешок, будешь ныть и скулить, я тебе уши на затылке завяжу. Всосал?
Было темно, спускаться приходилось на ощупь. Пельмень глухо бормотал слова раскаяния, он не понимал, как позволил себя уговорить ввязаться в эту авантюру.
- Сейчас… Тут где-то дверь.
И действительно, отворилась тяжелая металлическая дверь, за которой простирался гулкий зал бомбоубежища. Тусклый электрический свет лишь немного рассеивал мрак поздемелья.
- О-о-о… - простонал Пельмень, закрывая лицо ладонями. - Ну и тухлятина. Что тут?
- М-да, - согласился Пакля. - Пахнет немножко неприятно. Мне и самому не нравится. Ну ладно, потерпишь. Заползай.
Но Пельмень не двинулся с места. Он вытаращил глаза и прошептал.
- Тише! Там кто-то живой. Гляди, гляди - вон шевелится….
- А-а, заметил, - ухмыльнулся Пакля. - А двуногую корову помнишь? Вот это она и есть. Пошли, пошли… Тут еще и не такое увидишь.
Подземный зал, разделенный простыми перегородками на несколько секций, был полон самого разного хлама. Причем некоторые кучи остались еще со времен строительства, а иные были навалены совсем недавно - они еще не успели слежаться и обрасти пылью.
Ближе всего громоздились обломки каких-то электронных блоков и мотки провода. Чуть дальше тускло поблескивала целая гора битого стекла.
- Пошли, Пельмень, - торопил Пакля. - Сейчас много чего интересного поглядишь. Такого, что позеленеешь.
Уже за стеной первой секции Пельмень приготовился позеленеть. В желтом электрическом свете стояли у стены коровы и свиньи. Они стояли вертикально, на задних ногах, привязанные к ржавым металлическим решеткам, все опутанные какими-то шнурами. Они, кажется, спали. Лишь по отдельным признакам можно было догадаться, что они живые. Одна корова, например, ритмично взмахивала ушами, другая вдруг начинала вся трястись.
Здесь имелась и одна собака - большая и лохматая. Она не шевелилась, хотя глаза ее были открыты и тускло светились в полумраке.
- Подойдем поближе, - Пакля толкнул Пельменя в спину.
- Не-е, - заблеял тот, хватаясь за уши, словно в них заключалось спасение.
- Двигай костями, не бойся, - и Пакля потащил приятеля к животным.
- Эти мои ребята, - пояснил он, - делают какие-то опыты. Это они, между прочим, коров и свиней по фермам воруют. Дутов бы охренел, если б узнал…
Пельмень с неподдельным ужасом рассматривал этот сонный мясной ряд, устроенный непонятно зачем близнецами. Вблизи были видны кое-какие подробности, причем подробности ужасные. Все коровы оказались раскромсаны вдоль и поперек, перетянуты проволочками, пронизаны трубочками.
К истерзанным шкурам крепились наживую проволочными петлями прозрачные пакеты с какой-то мутью, что-то булькало, выпускало газы, воняло… Одна свинья была вся утыкана стальными прутиками вроде электродов. Эти прутики сплетались, образуя подобие каркаса. Из воспаленных ранок что-то сочилось, блестели влажные корочки, свисала лохмотьями омертвевшая ткань.
А у собаки была содрана шкура со спины, багровое загрубевшее мясо прикрывал кусок полиэтилена. Под ним сплетались разноцветные проводки, все в засохшей крови.
- Это что ж за такая живодерня, - выдавил наконец Пельмень. - Зачем они это делают?
- Они знают, зачем, - пожал плечами Пакля. - Мне пока не докладывали. Ты ж видел, они ребята неразговорчивые.
Покинув приют замученных животных, замерших в своем зловещем сне, они отправились дальше. Путь шел мимо кривых самодельных столов, заставленных банками, ванночками, колбами, пакетами с порошками, мимо уродливого нагромождения какой-то немыслимой аппаратуры, сработанной, судя по всему, из подручных средств, мимо импровизированных складов с коробками, бочонками, бутылями. Под ногами хрустели вперемешку радиодетали и использованные шприцы.
- Все ворованное, - сообщил Пакля. - Гастроном тоже они подломили, помнишь? Вон банки с топленым маслом стоят. Было еще вроде вино или коньяк. Я хотел бутылку прибрать, но не успел. Они все слили в котел и смешали с какой-то дрянью.
- Зачем это все? - не уставал изумляться Пельмень. - Чего они придумывают?
- Ну, у них тут вроде базы. Чего-то мастерят такое… Да ладно, пускай ребята развлекаются. Я им не запрещаю. Ты ведь тоже «селедок» разводишь, и никто тебе не мешает…
В одной из секций в шкафу из прозрачных пластиковых листов млела спящая корова. Пельмень даже не сразу понял, что это корова, а не кто-то еще. Животное замучили, похоже, до последнего предела. Тело было все покрыто кроваво-красными буграми, как будто кто-то неумело слепил его из красного пластилина. Из-под ребер торчали изогнутые железки, слегка прихваченные бинтами. И опять - трубочки, мешочки, проводочки…
- Пойдем отсюда, - жалобно попросил Пельмень. - Тут гадостями воняет, у меня желудок шевелится.
- Обожди, обожди… - злорадно захихикал Пакля. - Ты еще не видел, что мои ребята жрут. Тогда твой желудок точно выскочит, заорет и убежит на хрен…
Он открыл крышку морозильника, сбросил кусок фанеры с мятого алюминиевого бака. В ноздри Пельменя шарахнул такой убийственный аромат, что он пошатнулся. В баке была какая-то осклизлая зернистая масса, непонятно на что похожая.
- Они это иногда греют перед обедом, - злорадствовал Пакля. - Представляешь, что начинается?
- Что это за пакость? - безжизненно пробормотал Пельмень, у которого голова шла кругом. - Они это на кладбище откапывают?
- Не знаю. Сами, кажется, делают из фарша, жира и еще чего-то. Это какая-то ихняя пища, в ней все специальные вещества, витамины.
- Замолчи…
- А чего? Они поэтому и здоровые такие, что еда специальная. А ты - как кусок свинины, потому что вкусненькое любишь. Вот когда захочешь тоже амбалом стать, приходи сюда обедать.
- Лучше сдохнуть! - в сердцах выпалил Пельмень. Потом, глянув по сторонам, спросил: - А электричество тут откуда?
- Ворованное, - широко улыбнулся Пакля. - Кинули провод на столб - и все дела. Они у меня на все руки мастера. Будет время, заставлю, чтоб комнатку мне тут устроили. С диванчиком, телевизором…
- Пойдем наверх, а?
Они поднялись на второй этаж корпуса, нашли уголок, куда не залетал ветер. Пакля соорудил из трех кирпичей скамеечку, сел, расставив ноги. На его лице было умиротворение и гордость. Пельмень же ходил взад-вперед и старался внушить себе, что видел страшный сон, не более.
- И что ты обо всем думаешь? - торжественно спросил Пакля.
- Что? - Пельмень остановился, тревожно оглянувшись. - А, ты про это… Знаешь, на что похоже? Похоже, как будто здесь новые наркотики изобретают. И пробуют их на поросях и коровах.
- Не знаю, - беспечно улыбнулся Пакля. - Пусть изобретают. Что мы делать-то с этим всем будем?
- А-а… Надо скорей бежать к Дутову и все рассказать. Пока и нас не замели под эту лавочку.
- Что? - захохотал Пакля. - Дутову рассказать? Ну а дальше что?
- А ничего. Пусть сам тут ходит, нюхает. А может, нам еще какую-нибудь грамоту за это дадут…
- Ага! И значок «Юный друг милиции». Дебил ты, Пельмень. Ни ума у тебя, ни фантазии…
- А что?
- А то! У нас с тобой целая база! Ты понял? Вся наша. Мы тут все, что хотим, сделать сможем.
- А что мы хотим? - у Пельменя настороженно забегали глаза.
Пакля откинулся на бетонную стену и мечтательно уставился вдаль. В его голове бродили мысли-великаны.
- Все мы хотим, - сказал он. - Авторитет надо поставить. Это во-первых. Чтоб нас все уважали. Вот что я думаю.
- Авторитет - это как? Это - всех бить?
- Иногда и бить.
- Э-э… а зачем авторитет, - Пельмень взялся за ухо, как за спасательный круг. - Бить и так можно.
- Надо, Пельмень, надо. Поставим авторитет - все к нам будут идти. А не к Дрыну. И не на Гимназию.
- Пусть идут, куда сами хотят, - осмелился возразить Пельмень. - Мне не надо, чтоб ходили…
- Заткнись. Ты ничего не понимаешь. Дальше, знаешь, что?
- Ну? - напряженно произнес Пельмень.
- Авторитет нам на хрен не нужен, если без денег. Без них нельзя. Так и будем во дворике сидеть, да в заднице палочкой ковырять. Поэтому надо, чтоб мы всегда с деньгами были.
- Да откуда ж деньги? Хочешь, чтоб близнецы сберкассу разбомбили?
-.Да нет. Они могут и сберкассу, конечно… Но Дутов тогда сразу увидит, у кого деньги всплыли. Это нам не подходит. Надо на стороне искать.
- На Узловой?
- Это надо подумать. Вообще, мест полно, где деньги лежат.
- А может, не надо? - нерешительно возразил Пельмень.
- Выхода нет. Во-первых, мы уже наехали на Промзавод. Значит, будет война. Мы с тобой, конечно, их раскидаем, но надо укрепляться.
Пельменю не совсем понравилось, что Пакля все время говорил «мы». Не очень-то ему хотелось числиться в компании с этим новоявленным фюрером. Но поправлять он не посмел.
- Соберем под себя всех пацанов… Придумаем, откуда близнецы будут деньги приносить… - размышлял Пакля. - А потом - пусть у них батарейки кончаются.. Уже не страшно! - он сухо рассмеялся.
- Почему не страшно?
- Дебил ты! Мы уже в авторитете будем - вот почему. Ну что? - Пакля хлопнул себя по тощим ляжкам. - Ты со мной, жирная туша?
- Н-не знаю, - Пельмень поежился. Он и не подозревал, что в его старом приятеле бродят такие роковые темные страсти. - Не хотелось бы так сразу…
- Что тебе не хотелось бы, толстопузый? - с презрением произнес Пакля. - Денег бы не хотелось? Да ты «селедкам» такой аквариум купишь, что сам туда сможешь нырять с комода! Королем будешь ходить! Бабы все твои будут…
- Бабы? - Пельмень растерянно поморгал. - Бабы, да?
- Все будет, дурило! Бухло, машина, шмотки, икра черная, красная и фиолетовая… - Пакля перевел дыхание. И негромко добавил: - Близнецы что хочешь принесут. Только надо по уму… Деньги надо. Чтоб все поняли, что у нас не просто так…
- Пакля, а все-таки, где деньги лежат?
Пакля криво усмехнулся.
- Да вот… думаю в городе поискать.
- В городе?! - ахнул Пельмень. Пакля хищно поджал губы. Он ненавидел областной город. Он давно имел зуб на это далекое загадочное образование, полное огней, откуда приезжали красивые иномарки, откуда текла водка, сигареты и колбаса, куда уезжали самые красивые зарыбинские девчонки. Ни одна из них не вернулась.
Теперь, когда рядом ждали приказа безмолвные близнецы, Пакля имел возможность попробовать город на прочность.
- У меня целый план, - зловеще проговорил он. - Мы такое устроим, что все охренеют. А ты не бзди, жирный. Я все продумал. Мы еще покажем…
Пельмень не находил себе места. На фоне грандиозных замыслов Пакли он ощущал себя жидкой медузой, налетевшей на ледокол.
- Весело будет, - пообещал Пакля и сухо рассмеялся.

* * *

В наступающих сумерках по всему Зарыбинску были слышны бухающие звуки музыки. В ДК за задернутыми шторами сверкали разноцветные вспышки. В этот вечер, как и всегда по пятницам, здесь проводились танцы. И каждый, кто выходил из дома просто погулять, обязательно оказывался возле ДК, словно его вели сюда таинственные гипнотические силы.
Никаких таинственных сил, конечно, и в помине не было. Просто поболтаться в эти часы было абсолютно негде и не с кем, все торчали на танцах.
Программу вел лично художественный руководитель ДК, известный в городе под кличкой Хомяк. Он был выпускником училища культуры по классу «руководитель народного оркестра». Чернявый, толстощекий, тонконогий, в темных очках, он, возможно, и нес в своем облике печать чего-то народного, правда, чересчур экзотического.
Хомяк приносил свой магнитофон, завернутый в одеяло. Какой-то его знакомый доставлял на «каблучке» усилитель и колонки. Что касается фонарей цветомузыки, то их тоже откуда-то привозили. Так, благодаря стараниям энтузиастов, в Зарыбинске по пятницам и субботам имело место культурно-массовое мероприятие для молодежи - танцы.
Надо сказать, что все энтузиасты имели свою долю с проданных билетов. Иногда, правда, танцы отменялись. Обычно из-за того, что энтузиасты со своей техникой обслуживали чью-нибудь свадьбу.
Возле ДК бывало так же многолюдно, как внутри. Далеко не у всех имелись лишние деньги в кармане, чтобы пройти в зал и окунуться в грохочущую, слепящую, головокружительную атмосферу дискотеки. Поэтому некоторые приходили лишь покурить, повидать знакомых, поиграть в гляделки с девчонками, одним словом, как здесь было принято говорить, «пробздеться».
Кирилл сидел в самом углу танцевального зала у груды сдвинутых стульев и наблюдал за обстановкой. Мысленно он ругал себя: знал, что ему должны навешать, а все равно пришел. Но и сидеть дома, закисая в своем унынии, он тоже не мог.
Уже несколько раз он замечал на себе многозначительные ухмылки промзаводских, рассеянных в толпе. И вообще, он чувствовал, как вокруг зреет какое-то напряжение. Пока мазутники только поглядывали да перешептывались. Возможно, ждали удобного момента, чтобы собраться в злобный, орущий, остервенелый клин и, вломившись в ряды танцующих, обрушиться на жертву.
Жертва, конечно, свое получит, но в драку обязательно вмешается кто-то еще, потом еще, потом весь зал превратится в бешеную свалку, прибежит милиция", танцы остановят… А Промзавод, вволю нарезвившись, отправится в Правобережный. Там тоже сегодня танцы.
Все это было уже не раз. Только Кирилл еще ни разу не становился той самой жертвой. Он сидел здесь, сам не зная зачем, и понимал, что дает мазутникам хорошую возможность устроить показательную акцию.
Впрочем, один резон у Кирилла имелся. Он хотел достать Поршня. Он надеялся, что появится шанс оттащить его куда-нибудь за угол одного и там пообщаться неформально… Это необходимо было сделать, несмотря на возможные последствия. Прощать такую подлую подставу Кирилл был не намерен.
Почему-то Поршня сегодня не было. На пустой соседний стул бухнулась Людка Пищенкова. Она была пьяна и неуемна, белые химические завитушки на ее голове торчали в стороны, словно антенны лунохода.
- Кирюшка! - Людка растянула рот почти до ушей в счастливой безмятежной улыбке. - Давай с тобой сегодня задружимся, а? Давай, Кирюша? Хочешь?
- Мечтаю, - ответил Кирилл, невольно отодвигаясь. Вряд ли Людка его и слышала в грохоте, да и не надо ей было ничего слышать. Она была пьяная, счастливая и просто наслаждалась моментом.
- Кирюша! Я сегодня такая хорошая… - она попыталась приобнять его, но не достала. - Купи мне пивка, а?
Кирилл уже собирался куда-нибудь пересесть, но тут из темноты выдвинулась костлявая фигура Натахи Малаватовой, Людкиной подруги. Она дернула Людку за рукав и прокричала:
- Дай, блин, сигарету! Скорей, блин!
- От-твянь! - отмахнулась Людка, двигаясь к Кириллу. - Не видишь, у нас любовь…
- Люд! - выкрикнула Натаха. - Заколебала! Скорей дай, на фиг, сигарету.
- Не лезь! - Людка начала отталкивать подругу.
- Ну и пошла на хрен, дура, - сказала Натаха и отвернулась, чтоб попытать счастья в другом месте. Но Людка схватила ее за юбку.
- Ты кого на хрен послала, коза?! - с угрозой выговорила она, пытаясь подняться.
- Сама коза! - ответила Натаха и, шлепнув Людку по губам, попыталась уйти. Людка догнала ее в холле и с пронзительным визгом прыгнула ей на спину.
Через секунду обе катались по полу, собирая плевки и окурки. Вокруг моментально сгрудились болельщики, они свистели, хлопали в ладоши и подбадривали девчонок советами.
Людка надавила Натахе коленом на горло и начала растягивать пальцами рот, надеясь его порвать. Поскольку рот не рвался, она принялась заталкивать в него мусор, который собрала в горсть тут же на полу. Натаха такого надругательства не вынесла и сбросила подругу, наподдав ей коленом. И тут же попыталась укусить за ухо, но промахнулась и лишь вырвала зубами пышный клок волос.
Людка, визжа от ярости, выдавливала Натахе глаз указательным пальцем, одновременно царапая лицо. Натаха в ответ, подобрав на полу осколок бутылки, делала неглубокие надрезы на ноге подруги, стараясь нащупать артерию.
В самый разгар поединка в холл влетели два милиционера с резиновыми палками наготове. Один бросился было разнимать, но товарищ успел схватить его за портупею.
- Куда?! Обожди, сначала помотрим.
Кирилл понял, что настало лучшее для него время, чтоб уйти. Поршня все равно не видно, а сидеть просто так, навлекая на свою голову приключения, бессмысленно и просто глупо.
Он уже почти пробрался к выходу, как вдруг кто-то осторожно взял его за рукав. Кирилл резко отдернул руку и лишь затем обернулся.
Рядом стоял Пакля. Его морщинистое лицо растягивалось в загадочной улыбке.
- Кира! - сказа он. - Не бойся, это я. Привет.
- И до свидания, - сказал Кирилл и пошел дальше. Пакля нагнал его уже на ступеньках.
- Не уходи, разговор надо поговорить.
Кирилл глянул по сторонам. Не очень-то ему сейчас хотелось торчать здесь, у всех на виду, да еще в обществе Пакли.
- Ладно, говори, только быстро.
Пакля усмехнулся, при этом в его глазах блеснула искорка затаенного торжества, не слишком понятного Кириллу.
Пакля достал пачку «Кента», протянул собеседнику.
- На. Будешь курить?
- Не буду. Говори быстрей, мне идти надо.
Пакля на мгновение помрачнел. Сигареты он купил на собственные деньги, истощив свой бюджет на неделю вперед. Он хотел удивить Кирилла, но тот не поддался. Разговорчик, похоже, с самого начала не заладился.
- Ладно… - Пакля почесал макушку. - За что тебя долбили-то?
- Не твое дело. Дальше что?
- За какие-то деньги, да? Ладно, я знаю. Слышал. Наверно, теперь приставать часто будут…
- Чего тебе надо? - взорвался Кирилл.
- Нет, ничего… Ты ж, кажется, видел, как мои пацаны мазутников утоптали?
- Ну видел. И что?
- А просто мы подписаться за тебя можем. Давай к нам. Будем вместе ходить - к нам тут никто не полезет. Ты, я. Пельмень…
- А, бригаду собираешь, - догадался Кирилл.
- Ну… - Пакля пожал плечами.
- Хочешь совет? Там в скверике Адмирал Пеночкин гуляет. Ты его позови в бригаду. Самое то для вас с Пельменем. А я свои вопросы сам разберу, ясно?
- Много ты сам наразбираешь, - снисходительно усмехнулся Пакля и сплюнул. - Так и будут тебя пинать разные уроды. И чужие, и свои будут. Я-то знаю.. Уже весь город скоро будет говорить, что ты украл деньги. Слушай, а чего ты на меня так смотришь?
- Знаешь, Пакля, - произнес Кирилл, неотрывно глядя на его блестящие губы, - когда ты говоришь, то кажется, что две пиявки сношаются.
И, не дожидаясь ответных реплик, он начал спускаться по ступенькам. Пакля с досады закурил свой «Кент», забыв, что собирался экономить и расходовать его только на представительские нужды. Он силился понять, в чем тут загвоздка? Чего этому Кириллу надо защиту ему предлагают, сигаретами хорошими угощают, а он только хамит в ответ.
Мимо прошли, поддерживая друг друга, Людка с Натахой - истерзанные и опухшие. Людка хромала, Натаха держалась за расцарапанную щеку.
- Хоть ты и дура, Людка, а все равно я тебя люблю.
- Кто дура? За дуру ответишь.
- Заколебала, еще получишь…
Пакля тяжело вздохнул. Он остро нуждался в обществе. Причем не в таком, как Пельмень или ему подобные. Пакле нужны были достойные пацаны в команде. Авторитетные. Желательно со связями.
Он рассчитывал, что Кирилл, которого прижали обстоятельства, сразу ухватится за предложение. Почему-то не ухватился.

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

Ну ничего. В ближайшее время Пакля собирался так красиво блеснуть, что этот вшивый городок ослепнет. И тогда не только Кирилл прибежит к нему с виноватой улыбкой. Все прибегут…

* * *

В автобусе Пельменя начало трясти. Он вцепился в сиденье, словно попал на прием к садисту-стоматологу. Гудел двигатель, за окном летели елки и березки, и с каждой минутой Пельмень все больше терял присутствие духа.
- Кончай очковать, - злобно шипел Пакля и больно поддавал в бок приятелю. - Распустил сопли, свинья, будто тебя на бойню везут.
Оба ехали в областной город. Наступил день, когда Пакля твердо решил начать активные действия. Откладывать больше не было сил.
Выехали на последнем четырехчасовом автобусе, чтоб к вечеру быть на месте. Утром же Пакля рассчитывал вернуться домой в Зарыбинск изрядно разбогатевшим.
Пельмень надел в поездку идиотскую панаму и огромные темные очки, кажется, женские. Пакля еле заставил его все это снять.
- Чего ты вырядился, как фофан? Хочешь, чтоб в бомжатник прямо с вокзала забрали?
- Почему в бомжатник? - бурчал Пельмень. - Это я, чтоб не узнали, когда пойдем банк грабить.
- Тише ты, дебил неотесанный! - негодовал Пакля. - Не будем мы банк грабить. А в этой лесбиянской шляпке тебя весь город запомнит. Да еще знакомым будут говорить - мол, видели такого толстого придурка…
На некоторое время Пельмень успокоился, откинулся на спинку и закрыл глаза. Но было видно, что страх так и бродит у него внутри, готовый с шумом вырваться наружу.
- Пакля! - вдруг горячо зашептал он. - Слышишь? Скорей… останови автобус. Мне надо обратно, срочно. У меня приступ. Помнишь, я с табуретки упал? Теперь каждый месяц приступы. В ушах трещит и в животе что-то булькает.
- Если ты еще раз булькнешь, - с угрозой прошептал Пакля, - у тебя везде затрещит. Чего ты меньжуешь, дебил? Мы в стороне стоять будем. Близнецы все сделают.
- А где они? Если заблудятся?
- Не заблудятся. Прибегут, как миленькие. Они у меня послушные, не то что ты, кусок свинины…
Перед отъездом Пакля поставил бойцам задачу - добраться до города самостоятельно. Чтоб не тратиться на билеты. Его не волновало, как это сделают его верные Слуги - добегут ли пешком или догадаются прицепиться к какому-нибудь грузовику. Он уже знал, что приказы выполняются ими аккуратно и в срок.
- Не заблудятся, - повторил он и погладил сумку, где лежал шлем, тщательно завернутый в наволочку. - Надену эту штуку, скажу: «К ноге!» - тут же прибегут.
В город они добрались под конец рабочего дня. Раскалившиеся за день улицы были полны пестрого суетливого люда, которому ни до чего не было дела. Пельмень ступил на горячий асфальт автовокзала торжественно и скорбно, словно на алтарь для жертвоприношений. Снова он чувствовал себя медузой, оказавшейся в горячем котле, полном свирепых акул. Не говоря уж о том, что его приятель вместе с ним собирается бросить вызов этим акулам…
- Расслабься, дурень, - шипел Пакля. - На твоей роже, знаешь, что написано? На ней написано: вот приехал чувак из деревни, чтоб ограбить банк и заодно кого-нибудь зарезать. Расслабься, думай о приятном.
Пельмень, конечно, попробовал думать о новом аквариуме для «селедок», но ничего не вышло. Представлялся все тот же кипящий котел, полный зубастых рыб-мутантов.
- И не шарахайся от прохожих, - продолжал увещевать Пакля. - Ты в городе. Ты тут на хрен никому не нужен. Можешь снять штаны посреди улицы, им плевать. Стой здесь, я пойду расписание смотреть…
Пельмень простоял несколько минут, уперев взгляд в асфальт. Потом как-то вышло, что он вступил в пространный диалог с привокзальной цыганкой и уже собирался отдать ей часы. Но тут появился Пакля, дернул его за штанину и сказал:
- Я все узнал. Поехали встречать близнецов.
Они нашли остановку городского автобуса и отправились на окраину. Пакля прилип к окну: он высматривал банки и ювелирные магазины. Пельмень же в основном заботился о том, чтоб не выдать ни единой мелочью своих преступных намерений.
Он всем улыбался, потом начал беззаботно насвистывать. Замолчал лишь тогда, когда на него посмотрел весь автобус и кто-то крикнул спереди:
- Э, жиртрест, у себя на хуторе будешь свистеть.
Город никак не кончался. Казалось бы, вот уже конец домам и улицам, но вдруг снова появлялись какие-то магазины, светофоры, а главное - люди. Зарыбинск в этом отношении был куда удобнее: десять минут ходу - и ты в поле.
Приятели покинули автобус на конечной остановке. Здесь был многоэтажный жилой массив, на котором город резко обрывался. Дальше шел чахлый пустырь с живописно разбросанным строительным мусором.
- А зачем мы сюда приехали? - спросил Пельмень, помяв для порядка ухо. - Не мог, что ли, в городе со своими близнецами встретиться?
- Ага, - ухмыльнулся Пакля. - Вышел бы на площадь, нацепил шлем, да?
- А что? Тут много всяких придурков, еще и не такое надевают.
- Сам ты… Пошли в тот лесок, там тихо. С расстояния в полкилометра город казался лишь грудой белых кубиков. Пельмень с облегчением почувствовал, что напряжение немного отпустило его. Он находился на лоне природы, среди привычных звуков - шума ветра, пения птиц и шороха ветвей. И не беда, что лоно природы оказалось засыпано потрясающим количеством мусора.
Пакля нацепил шлем и уселся на пенек, заложив ногу за ногу. Он не шевелился, его лицо было скрыто щитком. Пельмень наблюдал за ним с суеверным трепетом.
- Ну? - не выдержал он. - Где они?
- Бегут, - чуть погодя ответил Пакля. - Наверно, уже рядом. Только зрение чего-то не включается. Нет, должно быть, еще далеко.
Пельмень нахмурился, пытаясь постичь смысл сказанного. Ему надоело стоять, и он тоже присел - на большую жестяную банку.
- Пакля, - позвал он. - А мы правда в стороне стоять будем? Правда близнецы сами все ограбят?
- Правда, - донесся голос из-под шлема. - А тебя, толстопузый мешок, я вообще за километр отведу. А то все испортишь.
- Это хорошо, - успокоился Пельмень. - А зачем тогда меня привез?
- А чтобы ты не думал, что все просто так получается. Увидел бы, как я мучаюсь, чтоб ты потом красную икру жрал. Мне одному, что ли, рисковать?
- Почему рисковать? -всполошился Пельмень. - Ты же сказал…
- А, отвали…
Пельмень обиженно засопел. Он понимал, что Пакля включил его в операцию из-за денег, которые Пельмень достал на дорогу. Выпросил у матери, соврал, что «селедки» заболели и им понадобились специальные таблетки. Но разве Пакле это скажешь?
Бойцы показались минут через пятнадцать, бесшумно вынырнув из зарослей. Они были какие-то бледные, измочаленные. То жалкое тряпье, в которое одел их Пакля, было мокрым от пота, а потому еще более жалким. Никак нельзя было заподозрить, что это крутые десантники, а не какие-то помойные бродяги.
- И чего? - вздохнул Пельмень. - Мы с такими обсосами будем по городу ходить?
- Обожди, - буркнул Пакля. - С ними что-то не то… Пельмень, услышав про «не то», отступил на всякий случай к кустам и приготовился бежать сломя голову.
Но Пакля имел в виду совсем другое.
- У них сил нет, - сказал он. - Бежали всю дорогу. Им пожрать надо.
- У меня баранки в кармане, - с искреннимучастием предложил Пельмень.
- Надень их себе… сам знаешь, куда. Вот, блин… - Пакля снял шлем и вздохнул с досадой. - А я хотел, чтобы они сзади нас всегда ходили. И прикрывали, если что. А тут придется их на ужин отпустить…
- Конечно, пусть лучше покушают, - с готовностью сказал Пельмень. Ему вовсе не улыбалось ходить по людному городу в обществе потных оборванцев. - А зачем у них рюкзаки?
- Пригодятся, - буркнул Пакля. - Ну ладно. Пусть пока погуляют, травки пощиплют… И мы погуляем. Как стемнеет, в городе встретимся. Стой тихо, сейчас я им буду стрелу забивать.
Пакля натянул шлем и погрузился в общение с бойцами. Сколько Пельмень не наблюдал, он так и не понял, как приятель это делает.

* * *

Они долго бродили по городу и страшно устали. Пакля даже забрал у Пельменя и съел две баранки. С каждым часом лицо его было все мрачнее. Он подолгу ходил взад-вперед возле сберкасс, обменных пунктов и дорогих магазинов, что-то прикидывал, хмурился, чесал макушку.
Наконец, когда присели отдохнуть на оградку, Пакля сказал:
- Знаешь, я тут посмотрел… Наверно, не будем пока банк трогать.
- Правильно! - оживился Пельмень. - Поехали лучше домой. Мать, наверно, рыбу жарит. И кино сегодня по второй…
- Никакой рыбы! Скоро столько рыбы у тебя будет, что у самого хвост вырастет. Банки трогать пока не будем, там охранники какие-то, сигнализация… Чувствую, много шума выйдет. Нашатнем для начала пару магазинчиков или ночных палаток.
Пельмень издал тихий, но очень жалобный стон протеста. Вещи, которые говорил Пакля, казались настолько дикими и чуждыми Пельменю, что голова шла кругом.
Между тем уже смеркалось. Пакля надеялся, что с наступлением темноты робкие и рыхлые горожане попрячутся по берлогам, да куда там… Город жил и веселился, люди толпились на улицах, пили пиво в летних кафе. Пельмень с Паклей тоже были бы не против словить кайф на пластмассовом стульчике со стаканом пива, но не имели на то материальных ресурсов. Пакля успокаивал себя тем, что до наступления новой жизни, лихой, беззаботной и богатой, оставалось лишь несколько часов.
После полуночи они пришли к автовокзалу, где их уже дожидались оба близнеца, малость посвежевшие. В привокзальном скверике никого не было, кроме пары собак и пьяного бродяги, уснувшего поперек тротуара.
- Пакля! - воскликнул вдруг Пельмень. - Гляди, у этого близнеца вся рожа в крови.
- Вижу. Ну и что?
- Может, на них напали?
- Да ну… Небось поймали собаку и сожрали живьем. Вот будешь ныть, скажу им, что тебя тоже жрать можно. Ты, наверно, жирный, мягкий, питательный. После тебя даже в зубах ковырять не надо.
Пельмень приуныл, но Пакля взбодрил его звучным шлепком по спине.
- Ничего, ничего… Теперь можешь ничего не бояться. Близнецы к нам ни одного урода не подпустят. Мы с тобой теперь в этом городе хозяева.
Центральные улицы все еще оставались многолюдными. Приятели наугад выбрали поворот и начали углубляться в менее шумные кварталы. Бойцы шли следом, отставая на полсотни шагов.
Пакля вынул из шлема ободок и нацепил на шею. Сумку со шлемом он хотел было отдать пока Пельменю, но передумал - испортит или потеряет.
Они долго и бесцельно шли, примериваясь к одиноко стоящим торговым точкам. Пакля почему-то все варианты отвергал. Пельмень даже заподозрил его в нерешительности.
Потом на широком перекрестке им навстречу выбежал взбудораженный парень с кривой железкой в руке.
- О, пацаны! - вскричал он. - Вы тут не видели двоих со стиральной машиной? Не пробегали, а?
Не выслушав ответ, он куда-то умчался. Потом побежал обратно, но уже по другой стороне улицы. Тут же где-то раздались чьи-то ликующие крики, но их перекрыли два гулких выстрела. Затем просигналила машина. Неподалеку тяжело пробежали двое, таща что-то большое и прямоугольное, очевидно, стиральную машину. Еще раз грохнул выстрел, и они побежали обратно. Пакля и Пельмень к этому моменту уже забились в придорожные кусты и прижались к земле. Пакля шипел:
- Не сопи, бегемот! На всю улицу слышно.
- У близнецов пистолеты есть, - обиженно отвечал Пельмень. - Пусть отстреливаются.
Мимо с ревом пролетела машина. Потом - обратно. Через несколько секунд она во что-то врезалась, был слышен удар и звон стекла. Раздались злорадные крики нескольких человек. И опять появились двое со стиральной машиной. Они перебегали дорогу, кряхтя и раскачиваясь под тяжкой ношей, когда прогремели три выстрела подряд. Один упал, второй переместил груз на себя и потащился дальше, негромко поругиваясь. Стало тихо.
- Пойдем отсюда, - стонал побелевший Пельмень.
- Лежи спокойно, - процедил Пакля и огрел приятеля кулаком по спине.
Через минуту раздались спокойные неторопливые шаги. Прямо посреди улицы шли, обнявшись, парень с девушкой.
- О, гляди! - обрадовался парень, заметив лежащего человека. - Гляди, ботинки классные.
Склонившись над телом, он принялся возиться со шнурками.
- Да оставь… - лениво предложила девушка.
- Ты что? На день рождения же идем. Некультурно без подарка.
Они взяли ботинки и ушли. Через некоторое время Пакля разрешил Пельменю пошевелиться. Тот поднялся и сокрушенно сказал:
- Ты извини. Пакля, но, кажется, мы все равно здесь не хозяева.
Они прошли еще несколько кварталов, когда Пакля вдруг резко остановился и сказал:
- Оно!
Впереди светился окнами торговый павильон, сработанный из листового железа и решеток. Вокруг было безлюдно, в этот поздний час посетителей находилось мало.
- Берем, - сказал Пакля и потащил Пельменя в глубь дворов. Оба засели в беседке, окруженной акацией. В дневное время здесь, наверно, был рай для доминошников и ценителей плодово-ягодных вин.
- Здесь у нас будет как бы командный пункт, - пояснил Пакля, вставляя голову в шлем. - Я начинаю.
Сиди тихо и не порть воздух.
Пельмень зажмурил глаза и сжал кулаки. Если до последней минуты он был просто Пельмень, то теперь по воле приятеля он превращался в Пельменя-разбойника.

* * *

Эльвира не тешила себя надеждами, что в больших сверкающих супермаркетах она получала бы денег больше, чем в любой занюханной лавчонке, торгующей «паленой» водкой. Наоборот, в супермаркетах и контроль строже, и начальство злее, и всякие сигнализации, телекамеры, детекторы… Много не наворуешь, проще говоря.
Она была не виновата в том, что привыкла так жить. Еще когда Эльвира была простой лоточницей и работала на армян, Артурчик говорил ей, ковыряясь в зубах перочинным ножом:
- Зачэм оклад? Гырку подпылила, дэнюшку нэдосчитала - и никакой оклад нэ надо. Все тэбэ!
И позже, когда ее поставили торговать шашлыками на трассе, вместо твердой зарплаты она бесплатно получала в день пару килограммов тухловатого мяса, которое посильнее перчила и подавала клиентам под маркой «шашлык острый». Всю выручку с этого блюда она брала себе - вот и оклад.
Поэтому, уйдя от армян, она не стала участвовать в конкурсах, собеседованиях и посылать свои резюме в большие магазины. Просто нашла на ближайшем столбе объявление: «Требуется продавец» - и явилась в металлический сарай с решетчатыми окнами и вывеской «Продукты».
По большому счету, Эльвира не ошиблась. Оклад ей, конечно, положили смехотворный - другого она и не ждала. Зато есть крыша над головой и электрообогреватель у ног. Зато круглосуточно тянутся из бараков и рабочих общежитии трясущиеся страдальцы, иные неспособны отличить сторублевку от лотерейного билета. Вот и перепадала ей копеечка-другая.
Всяких покупателей она видела - и грязных, и истрепанных, и в луже повалявшихся, и облеванных, и со свежеразбитыми мордами, и с порванными ушами… Потому и не удивилась, когда поздно ночью на пороге магазинчика вдруг возникли два потасканных типчика в самой позорной рванине, которую только можно себе представить.
Они топтались у входа, озираясь на полки, а Эльвира безразлично смотрела на них, стряхивая пепел в сломанный магнитофон. Из подсобки выглянул охранник, отставной милицейский прапорщик, одетый в джинсы, свитер и камуфляжный берет. Он, сплетя руки, встал у стены и с ухмылкой принялся следить за двумя увальнями, пропившимися, видимо, до исподнего.
Поскольку те не двигались с места, Эльвира взяла инициативу в свои руки.
- Пустых бутылок нет, хлеб доели, мелочь отдали, окурки выбросили, - монотонно перечислила она. - Ничем помочь не могу. Идите, куда шли, ребята.
«Ребята» топтались с такими невинными выражениями лиц, что Эльвира сжалилась.
- Ладно, - проворчала она. - Скумбрия осталась, правда, с запашком. Сейчас вынесу, все равно выбрасывать.
Зайдя в подсобку, Эльвира вдруг услышала какой-то скрежет и затем жалобный крик охранника. Она схватила попавшийся под руку веник и решительно бросилась в торговый зал.
Ее чуть не хватил удар. Один из припозднившихся забулдыг выдрал из прилавка кассовый аппарат и потрошил его, сидя на полу. Второй ходил вдоль полок и невозмутимо наполнял рюкзак ветчиной, сигаретами, бутылками, сыром и шоколадом. Охранник бросался на него со всех сторон и охаживал палкой копченой колбасы, но не достигал ровно никакого результата.
Бесстрашная, закаленная лоточной торговлей женщина ринулась на помощь охраннику и принялась избивать грабителя веником. Тот даже не обернулся, запихивая в рюкзак большой окорок. Его напарник тем временем совал за пазуху комки мятых денег из кассы.
Охранник вспомнил, что у него в пиджаке лежит баллончик с газом. Он побежал за ним в подсобку и там малость остыл. Закурил, перевел дух и подумал: «А стоит ли торопиться обратно?»
Когда он вернулся, налетчики как раз выходили из магазина, оставив за собой бардак и поломанные прилавки. Эльвира повисла было у одного из них на спине, сдавив забулдыге горло, но неприятель стряхнул ее легким движением плеча.
Только тут она вспомнила, что в магазине имеется местная сигнализация. В тишину ночи ворвалось омерзительное бренчание мощного электрического звонка. Захлопали форточки и двери балконов, раздались возмущенные крики:
- Что за хулиганство?! Людям на работу идти!
- Прекратите, дети просыпаются!
- Еще раз позвонишь, козел, сожгу твой магазин на хрен!
Близнецы тем временем благополучно скрылись в темноте.
В эту минуту Пакля снял шлем и, счастливо улыбаясь, проговорил:
- Ну все… - он провел ладонью по вспотевшим волосам. - Праздник удался.
- Все? - обрадовался Пельмень. - Можно домой?
- Ты что? Никаких домой!
- А… а куда, - разочарованно вымолвил Пельмень.
- Ночь впереди длинная, - недобро усмехнулся Пакля, - а магазинов еще, знаешь, сколько? Он взбодрил приятеля шлепком по спине.
- Подымайся, толстая сосиска. Завтра будем крутыми и богатыми.

* * *

Чем больше Кирилл старался вести себя осторожнее, тем сильнее его тянуло на безрассудные поступки. Сидение дома настолько угнетало и унижало его, что хотелось быть дерзким. Сегодня, например, ему жизненно важным показалось выйти на центральную улицу и на виду у всех попить разливного пивка из баданянской палатки. И не шарахаться при этом от промзаводских лазутчиков.
Он купил пиво и отошел с ним в скверик, где нашлась свободная скамейка. С Кириллом соседствовали только мальчик и девочка лет десяти. Они болтали ножками, грызли яблоки из общего пакета и упражнялись в ненормативной этимологии:
- А ты, - говорил мальчик, - скотокозлиная брюхосклизлая гнилодрянь.
- А ты, - отвечала ему девочка, - тухлопузая жирновислая слюногадость.
- А ты - свинососущая дристовонючая соплежаба.
-А ты…
Кирилл некоторое время прислушивался, отметив между делом, что неплохо бы записать пару выражений на будущее. Но тут с ним рядом присели двое знакомых парней с Гимназии - Утя и Брундуляк.
Стоило Кириллу посмотреть на их лица, и его настроение безнадежно упало. Оба были избиты, причем совсем недавно. У Брундуляка еще сочилась кровью разбитая губа, он промакивал ее спичечным коробком. Происхождение травмы было вполне понятным.
Кирилл поставил на скамейку пиво и приготовился выслушивать.
- Кира! - промычал Утя. - Нам навешали на Промзаводе.
- Вижу, - пробормотал Кирилл, глядя в сторону.
- Кира! Они, знаешь, что говорили? Они про тебя говорили.
Кирилл смог только что-то смущенно пробормотать. Брундуляк пока в разговор не лез, только бубнил сам особой: «Легче на подъеме… по тормозам, по тормозам…» Он был неплохим парнем - спокойным и безобидным, правда, его освободили от армии по причине врожденного слабоумия.
- А знаешь, Кира, что они про тебя говорили? - продолжал мычать Утя. - Они про тебя говорили, знаешь, что?
Ему, кажется, неудобно было высказывать неприятные вещи союзнику-гимназисту, но вопрос был слишком щепетильным.
- Они говорили, что ты деньги какие-то уныкал. Деньги уныкал у Машки Дерезуевой, которые ей родители в наследство оставили, что ли.
- Брехня, - тихо сказал Кирилл.
- Я не очень понял… Говорили вроде, - продолжал Утя, - что приперся к ней пьяный и деньги отобрал. И тетку ее избил, что-то такое…
- Еще что? - сурово спросил Кирилл. - Соседа не задушил, случайно?
- Не знаю, - мычал Утя. - Просто они говорят, что….
Кирилл, чтоб занять руки, полез за сигаретами, некоторое время возился с прикуриванием, ломая спички. Утя сидел рядом и смущенно шмыгал носом.
- Кира, - сказал он. - Я знаю, промзаводские - они ублюдки, конечно… Но они про тебя говорили. Это правда, что ли?
- Правда, - кивнул Кирилл. - И деньги украл, и тетку зарезал, и дом им сжег, ты разве не знал?
- Легче, легче… - бормотал Брундуляк. - Не гони… дверь не закрылась… перегазовка…

Предыдущая страница 11 Следующая страница


Синдикат «Громовержец» 12

- Не в обиду, Кира. Я б даже не спрашивал, но дело такое… Ты вот скажи - правда деньги у Машки украл? Кирилл подавил в себе стон.
- Нет, не правда! - раздался вдруг девичий голос. Все удивленно обернулись. Сзади стояла Машка и весьма решительно смотрела на всю троицу.
- Неправда, - повторила она. - Никто ничего у меня не украл.
- Я так и думал, что Промзавод - ублюдки, - с облегчением сказал Утя.
- Ручник не держит… - добавил Брундуляк. - Поршневую менять… кольца старые…
- Идем, - сказала Машка изумленному Кириллу и взяла его за руку.
Тот безвольно поднялся и сделал несколько шагов, потом в замешательстве обернулся на приятелей.
- Кира, - еще раз прогундосил Утя. - Вечером будем решать, что с «мазутом» делать… Наверно, придется пехоту собирать, на Промзавод идти, вопросы разбирать. Ты пойдешь?
- Пойду. Какой разговор.
- Вечером, в общем, на Гимназии… И они с Брундуляком занялись пивом, которое оставил Кирилл.
- Правда пойдешь? - спросила Машка, когда они вышли из скверика.
- Правда, - сказал Кирилл. - Видала, что они с нашими делают?
- Не ходи лучше. Тебе это не нужно. Ты не такой.
Кирилл хотел было ответить в рифму. И ответил бы, но рядом была Машка, а не какая-нибудь фря из «навозной академии». Он смолчал.
- Кирилл, что вокруг творится? - с тревогой спросила она. - Какие-то разговоры, какие-то деньги… Я ничего не понимаю.
- А тебе мазутники разве не разъяснили еще? - Кирилл был угрюм.
- Сказали, что ты мне деньги должен. Какие деньги?
- И все? Больше ничего не сказали?
- Сказали, что… - Машка вдруг запнулась и опустила глаза. - Они сказали, что принесут тебя с отбитыми почками. И ты сам остальное расскажешь.
- А-а… Ну, когда принесут - тогда и расскажу.
Самое время было повернуться и уйти. Не хватало только Машке жаловаться - обманули меня, бедненького дурачка, обокрали… Но Кирилл не мог просто так уйти. Все-таки рядом Машка, не кто-нибудь.
- Ты думаешь, что я девчонка, и поэтому со мной разговаривать не стоит, - печально констатировала она. - Это по-детски, Кирилл. Ну хорошо. Не говори ничего. Я сама скажу, кому надо…
- Что ты скажешь? - всполошился Кирилл.
- Ничего… Я хочу, чтоб ты знал - я никому из них не верю. Ты не мог сделать мне ничего плохого.
- Ну… да, не мог, - признался Кирилл.
И вдруг он увидел Паклю.
Удивление Кирилла было так велико, что он застыл с широко открытым ртом. Никогда еще он не наблюдал Паклю в таком виде.
Это было что-то невероятное. Пакля был вдрызг пьян и необычайно весел. Он стоял возле баданянской палатки и поил завсегдатаев коньяком и мартини.
На нем висели широкие фиолетовые штаны с отливом, а также оранжевая рубашка, вся в зеленых цветах, и еще - пиджак цвета морской волны с накладными плечами. Глаза были скрыты огромными темными очками в золотистой оправе. Но все равно, в этом клоунском наряде узнавался тот же самый облезлый потрепанный Пакля. Можно оправить золотом картофелину, но каждый скажет, что это именно картофелина, не более того.
У Пакли в одной руке была необычайная диковинка - сотовый телефон. Никто в Зарыбинске таких не видел, потому что они здесь не работали, не доходил сигнал. Другую руку он то и дело подносил к глазам - на запястье болтались большие блестящие часы.
Он что-то громко говорил, хохотал, и алкаши тоже заискивающе хихикали, быстро опрокидывая в себя стаканчики с мартини и морщась. Повсюду стояли группки молодежи, все смотрели на эту картину и озадаченно чесали затылки.
- Да что ж творится… - сокрушенно пробормотал Кирилл, и в этот момент Пакля заметил его и Машку.
Он взял из-под ног недопитую бутылку, отобрал у алкашей два пластмассовых стаканчика и пошел, поблескивая штанами.
- Машута! - радостно крикнул он. - У меня день рождения, я наливаю. Держи стакан.
Машка подалась назад. Никто не знал, когда у Пакли день рождения, всем было глубоко плевать. Он мог объявить его в любой день.
Он навел глаза на Кирилла.
- А это что за мальчик с тобой, Машенька? Ему тоже налить? Или он еще маленький?
- А ну иди отсюда, - набычился Кирилл.
- Не на-адо так со мной, - ласково предостерег Пакля. - Теперь нельзя-а-а.
Он полез в карман и достал комок денег. Две бумажки выпали и, кружась, опустились на асфальт.
- Ну, Машечка, поехали на Узловую? По кабакам, а?
- Уйди, - Кирилл напрягся. Машка спряталась за него.
- Ладно, - Пакля махнул рукой. - Тебе тоже налью. Все прощаю. Но сначала Машечку поцелую…
Он очень ловко схватил Машку за руку и потянул к ней свои блестящие губы, окруженные прыщиками. Машка жалобно вскрикнула. Кирилл почувствовал, что свет меркнет в его глазах.
Он крепко взял Паклю за шиворот и, уже не контролируя себя, звонко приложил его кулаком в челюсть. Затем, не давая упасть, добавил под дых и, наконец, оттолкнул. Пакля свалился, держась за ушибленные места. Публика загудела. Алкаши у палатки вдруг куда-то исчезли, видимо, боялись, что Пакля призовет их в союзники.
Но он не собирался звать алкашей. Он, не вставая, вытащил из-под воротничка черный ободок и что-то негромко сказал. Только после этого поднялся, подобрал слетевшие очки и отошел, малость протрезвевший, с жалостной усмешкой глядя на неприятеля.
Кирилл почувствовал, что Машка вцепилась в его руку. Он глянул на нее и вдруг заметил в глазах девушки такой неподдельный ужас, что самому стало не по себе.
- Ты что?! - испуганно спросил Кирилл.
- Пойдем скорее, - прошептала Машка, вжимая голову в плечи. - Нам надо уходить, Кирилл. Обязательно…
- От кого? От этого?
- Кирилл, надо уходить, - повторила Машка и вдруг тихо ахнула, заметив что-то. Тут же она с неожиданной силой потянула Кирилла за собой. Казалось, она знает что-то такое, о чем Кирилл не подозревает.
Он обернулся. Прямо на него шли два высоких плечистых мужика, очень похожих друг на друга. Оба были одеты в простые спортивные костюмы - Пакля, наконец, позаботился.
- Ну что, Кира? - вздохнул он, - Вот и пришел твой звездец. А счастье было так возможно… Взять его!
Незнакомцы на удивление проворно ухватили Кирилла за руки, встав по бокам. Кирилл ошалел - он не предполагал, что люди могут так крепко держать. Как тиски - ни на волос не сдвинешь.
Со всех сторон начали подтягиваться зеваки, предвкушая увлекательный спектакль. Машка всхлипывала, она была напугана так, будто сам Годзилла вторгся на зарыбинские улицы.
Пакля с кривой усмешкой приблизился и пару раз дал Кириллу по щекам. Несильно, больше для публики. Публика была потрясена - еще никогда в городке не случалось столь удивительной расстановки сил.
- Сломайте ему руку… левую, - небрежно сказал Пакля и, повернувшись, неторопливо зашагал обратно к палатке, словно утратил интерес к происходящему.
Секунды вдруг растянулись, как резиновые. Кирилл почувствовал, как на его руке начинают сжиматься твердые, словно механические, пальцы. Сердце зашлось от боли, рука захрустела. Он вдруг увидел, как Машка судорожно ищет что-то в сумочке. На асфальт сыпались карандаши, тюбики помады, монетки…
- Кирилл, беги! - закричала вдруг она, и тут же хватка на его руке ослабла.
Что-то произошло. Оба незнакомца отпустили Кирилла, подались в разные стороны, потом снова сошлись, столкнулись, один упал, второй закружился на месте…
В следующую секунду Машка уже тащила Кирилла прочь, вцепившись в его рукав.
- Кирилл, пожалуйста, убегай! - сквозь слезы кричала она. - Ты не знаешь, на что они способны…
Кирилл на этот раз поверил. Он стряхнул оцепенение и побежал. Теперь уже он тащил Машку за собой - она не могла быстро бежать в своих туфельках.
- Догнать! - раздался визг Пакли. - Догнать их!
Близнецы сдвинулись с места, но как-то не очень уверенно.
- Быстрее, Кирилл, - умоляла Машка. - Они сейчас очнутся.
И действительно, за спиной послышались размеренные тяжелые шаги. Кирилл обернулся - оба незнакомца скачками бежали за ним, неумолимо наращивая скорость. Еще секунда-другая - и они будут рядом…
И вдруг он увидел, что прямо на их пути стоит, отплевываясь дымом, старенький мотоцикл. В седле сидел Хрящ, он был ни жив ни мертв от страха, но не уезжал. Он махал рукой и что-то кричал, призывая Кирилла прыгать к нему в седло.
Кирилл подумал, что сама судьба послала ему восьмиклассника, а особенно - его мотоцикл. Сначала он усадил Машку, затем кое-как устроился сам и хлопнул Хряща по плечу.
Мотоцикл рванулся по улице, которую тут же заволокло густым дымом. Неотлаженный старый двигатель кашлял и стрелял, но, к счастью, не глох, хотя и нес тяжкий груз из трех человек. Кирилл обернулся и не поверил своим глазам: оба близнеца бежали за мотоциклом, не отставая.
Хрящ тоже видел их в зеркало и тихонько повизгивал от страха. Неожиданно один из преследователей остановился, встал на колено и выхватил из-под спортивной куртки пистолет устрашающих размеров. Он никак не мог выстрелить - за мотоциклом тянулся такой густой дымный след, что нельзя было прицелиться.
Через минуту город остался за спиной. Впереди лежала асфальтовая дорога, довольно ровная.
- Держись, сейчас притоплю! - крикнул Хрящ и налег на газ. Мотоцикл так затрясся, что казалось, вот-вот развалится.
Через десять минут Хрящ остановил утомившегося стального коня в лесочке на другом берегу Подгорки. Погоня отстала. Восьмиклассник плюнул на цилиндр двигателя и послушал, как зашипело.
- Думал, движок заклинит, - пожаловался он. - Еще бы так пять минут - и все - от-тана попала…
Было тихо. События в городе уже казались кошмарным сном. Только сейчас Кирилл почувствовал, как болит рука.
- Дай посмотрю, - сказала Машка. Она осторожно, но со знанием дела ощупала руку. Кирилл затаил дыхание и не поморщился, когда вдруг стало особенно больно.
- Кости целы, - сказала она. - Может, только трещина…
- Нормально, - отозвался Кирилл. - Зарастет.
- Но, надеюсь, ты сегодня не пойдешь, куда собирался?
Кирилл отвернулся и вздохнул. Не ходить нельзя. Но и идти с покалеченной рукой без толку. Вот и думай…
- Почему они меня отпустили? - спросил он.
- Потому что я им сделала больно.
- Ты? - хмыкнул Кирилл.
Машка рассеянно кивнула. Ее явно терзали какие-то тяжелые размышления. Она даже отошла от Кирилла и долго смотрела куда-то в пустоту, хмуря брови. Потом вернулась.
- Кирилл, похоже, мне придется тебе все рассказать. Я не знаю, кому еще довериться. Только вот… - она скосила глаза на Хряща, который что-то подкручивал в мотоцикле, стоя на коленях.
- Можно, - кивнул Кирилл. - Он нормальный пацан, хоть и мелкий.
- Да, - сказала Машка. - Хорошо…
- Хрящ! - позвал Кирилл. - Подваливай, разговор есть.
Восьмиклассник вытер руки о штаны и подошел. В его глазах светилось любопытство. Машка еще некоторое время что-то обдумывала, кусая губы и хмурясь.
- Хорошо, - сказала она. - Кирилл, ты обещал мне помочь, помнишь?
- Конечно. Какой разговор.
- Все очень серьезно. Мне так не хочется вас вмешивать, ребята, но я одна не справлюсь. Это трудно и может быть опасно.
- Мы не боимся, - поспешно сообщил Хрящ. Любопытство так и распирало его.
- Дело в том, что эти двое, которые гнались за нами. .. они как бы не люди…
- От-тана! - воскликнул Хрящ. - А кто?
Вновь Машка ответила не сразу. Она обдумывала, как бы объяснить ребятам все то, что она знала.
- Они… Они искусственные существа. У них внешность людей, но они не имеют самостоятельного сознания. Оно удалено еще до их рождения.
Кирилл и Хрящ пока помалкивали, хлопая глазами.
- Помните тот день, когда случилось… Когда погибли мои родители?
- А, когда сбили самолет с исламцами, - подал голос Хрящ.
- Не было никаких «исламцев». Я, наверно, должна объяснить, как было на самом деле. Это была учебная высадка. Две боевые группы в посадочных капсулах отрабатывали приземление, и одна из них разбилась. В каждой группе - командир-человек и восемь бойцов. Эти бойцы - те самые искусственные существа, про которых я говорила.
- Которые за нами гнались? - уточнил Хрящ.
- Да. Они абсолютно похожи на людей, но на самом деле это, скорее, очень хорошо дрессированные животные. Правильное название - бионетические шасси для доставки вооружения и средств наведения…
- Машка, ты такая наблатыканная! - с почтением проговорил Хрящ.
- Ими можно управлять на расстоянии, - продолжала Машка. Все специальные термины она выговаривала тщательно, будто заученный урок. - Командир может стать любым из бойцов - он видит их глазами, слышит их ушами и управляет ими, как самим собой. Все устройства вмонтированы в командирский шлем, и… И, кажется, этот шлем попал к Паклакову.
- К Пакле? - уточнил Кирилл.
- Как он мог к нему попасть? - возмутился Хрящ.
- Я не знаю, - с горечью проронила Машка. - Все очень запутано. Первую капсулу скорее всего сбила ракета ПВО. Бионетики выдержали, а командир ранен, может быть, даже погиб. Но перед этим успел отдать приказ об организации обороны. Поэтому они и захватили здание в городе…
- От-тана… - завороженно пробормотал Хрящ. Ему - любителю разных военных заморочек - все это было интересно до колик в животе.
- Вторая группа прибыла позже. Вы видели - они их остановили и забрали с собой. Но не всех. Где-то остались еще двое бойцов-бионетиков…
- Машка, откуда ты все знаешь? - подозрительно спросил Кирилл. - Я, например, про такое никогда не слышал. Это, наверно, вообще сплошные военные тайны.
- Дело в том, что… - Машка смутилась. - Да, это, конечно, тайна. Когда дядя Спартак увидел, что случилось с моими, - у девушки чуть заметно задрожали губы, - он взял меня с собой.
- Дядя Спартак -это кто?
- Командир второй группы. Вы его видели. Так вот, он взял меня с собой. Они очень помогли мне пережить то, что случилось. Я несколько дней провела у них, и…
- Да где у них? - не выдержал Кирилл.
-У них…
- На базе, - обронил Хрящ.
- Да, на базе, - ухватилась за эту идею Машка. - Это далеко, очень далеко. И не это важно. Самое худшее, что бионетики остались здесь и слушаются Паклакова. Я все поняла, когда мы ходили в архив, Кирилл. Я посмотрела по старым архитектурным планам - они выбрались из универмага через подвалы. Это не простые бойцы, это инженерная команда. Они запрограммированы на то, чтобы восстанавливать систему обороны, даже если вся группа вышла из игры.
- Как восстанавливать? Окопы, что ли, копать?
- Не знаю, - Машка опять почему-то смутилась. Видимо, соврала. - Нужно их остановить. Нужно остановить и Паклакова.
- А кому нужно? - осторожно поинтересовался Кирилл.
После небольшого раздумья Машка подняла глаза и смело посмотрела на Кирилла.
- Мне, - сказала она.
- Если так - вопросов больше нет, - вздохнул Кирилл.
- А у меня есть, - встрял Хрящ. - Машка, почему такими делами должна заниматься ты, а не военные.
- Понимаете… - Машке, похоже, очень не понравился вопрос. - Тем военным нельзя здесь находиться. Они и тогда оказались у нас случайно, из-за аварии…
- Почему нельзя? Иностранцы, что ли, шпионы?
- Нет, не шпионы. Ну, просто… не положено проводить операции в населенных районах.
- Так бы сразу и сказала, - пробормотал Хрящ, хотя, чувствовалось, ничего толком не понял. Да и Кириллу ее слова показались сомнительными. Как это может быть - в городе бесчинствуют два невменяемых десантника, а войскам входить запрещено?
Кириллу стало совершенно ясно - Машка чего-то недоговаривает. Он надеялся, что рано или поздно обстоятельства вынудят ее выложить все до последнего слова. Поэтому он не стал мучить ее расспросами. Он спросил только одно:
- Как ты смогла сделать им больно? Нам бы тоже знать не помешало.
- Теперь уже бесполезно, - она вздохнула и вытащила из сумочки металлическую коробочку, похожую на пудреницу. - Дядя Спартак дал и велел носить с собой. Эта штучка дает сильный импульс и на минуту-другую блокирует биоэлектрические связи. Но она одноразовая, батарейка вылетает в один момент.
- А дай мне, если уже не нужно, - загорелся Хрящ. - На память дай.
- Не могу. Я все должна вернуть.
- А ты уже знаешь, как мы остановим Паклю и его громил? - спросил Кирилл.
- Нет, - сказала Машка, глядя в сторону. - Пока не знаю. Но я что-нибудь обязательно придумаю.
Уже вечером, когда Машка давно была дома, а Кирилл убивал время на Гимназии, Хрящ подсел к нему и тихо пробормотал:
- А все-таки, какую-то чушь нам Машка наговорила. Такого не бывает. Может, у нее крыша прохудилась?
- Цыц! - пригрозил Кирилл. - Сказано тебе - военная тайна.

* * *

Неудивительно, что своеобразный военный совет состоялся и на водокачке. Мазутники сидели кружочком и по очереди прихлебывали из трехлитровой банки самогон. Смотреть друг на друга они избегали - лица еще хранили отпечатки столкновения с бойцами Пакли.
- Паклю надо гасить, - сказал Дрын, передавая банку товарищу. - Как хотите, но что-то надо делать.
- Как его теперь загасишь… - уныло проговорил
Рваный, морщась и закусывая самогон листом подорожника. - Теперь никак.
- Не знаю, - сказал Дрын, - Думать надо.
- Что это были за мужики? - подал голос Бивень. - Я их вроде никогда в городе не видел.
- А, думаешь, кто-нибудь видел? - хмыкнул Вано.
- Может, какие-нибудь братья к нему приехали?
- Да какие у него братья, - поморщился Дрын. -Он и сам-то, похоже, по ошибке получился - родители черепашку хотели…
- Ага, - согласился Удот. - А если и братья - чего сразу борзеть-то? Братья не будут за ним всю жизнь ходить. Приехали и уехали, а мы остались.
- Я вот думаю… - изрек Бивень, кусая свои болячки. - Если всем вместе на такого брата навалиться - удавим?
- Хорошо бы попробовать, - задумчиво вздохнул Дрын. - Всем вместе, и чтоб у каждого кол или цепь. Тогда можно чего-то сделать.
- Дрын, ты просто не видел, как эти уроды дерутся, - мрачно заметил Шерсть. - Вообще боли не чувствуют, стоят, как столбы. Я по всем болевым точкам прошел - бесполезно.

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

Ни о каких болевых точках Шерсть, разумеется, не имел понятия, поскольку изучал их исключительно по переводным кинобоевикам. Тем не менее, аргумент показался весомым.
Появился Поршень. Он сел в кружок и обвел соратников внимательным взглядом.
- Чего киснете? - спросил он.
- Ничего, - мрачно ответил Бивень. - Тебе на памятнике меньше всех обломилось, вон даже рожа целая.
- Зато мне по яйцам досталось так, что до сих пор пухнут, - пожаловался Поршень.
Ему из сочувствия дали банку самогона. Он осторожно понюхал, лишь потом отпил.
- Хорошая, - похвалил он. - Откуда такая?
- Брюхо принес, - сказал Вано. - Правда, он половину выпил по дороге…
Означенный товарищ спал неподалеку под кустом, но услышав свое имя, приподнялся и пробормотал:
- А мне по хрену…
- Брюхо! - позвал Поршень. - Чо ты там буровишь? Где «сэм» взял, признавайся.
- Говорил, что заработал, - сказал Шерсть. - Каких-то зайцев нарисовал.
- Зайцев?
- Да, в детском садике стенку расписал, - пояснил Рваный, который был в курсе этой истории. - У него соседка - заведующая. У них стенку битумом облили, стала черная, как в крематории. Она озадачилась, что некрасиво, что надо как-нибудь украсить для детишек…
- И что, - изумился Поршень, - Брюхо стенку украсил?
- А я сказал, что могу, - пробормотал Брюхо, не просыпаясь. - Мне по хрену.
- Художник, блин, - криво усмехнулся Бивень. Брюхо наконец приподнялся, обвел компанию мутным взглядом.
- А чо ржете? - невнятно проговорил он и зевнул. - Она мне обещала деньги за это выписать. Ну я и нарисовал. Мне по хрену…
- И получилось? - не поверил Поршень.
- Ну как… Так как-то… Краска у меня только коричневая была, так что не очень хорошо видно… Но мне-то по хрену.
- Но деньги-то дала?
- Не-а… Сказала, нужны зайцы, а не рогатые свиньи. Только банку сивухи дала. Но сказала, еще столько же даст, если я эту стенку белой краской замажу…
- А тебе - по хрену, - догадался Поршень.
- Добытчик, - со смехом похвалил Дрын и достал сигареты. - Дайте огня кто-нибудь…
Поршень полез в карман, и вместе с коробком вывалилось несколько мелких монеток. Бивень тут же начал их собирать.
- Опа! - радостно воскликнул он. - Опять монетка редкая! Такая же, с кривым гербом…
И вдруг повисла пауза.
- Не понял… - проговорил Дрын каким-то странным голосом.
Бивень сразу спрятал радость. До него, наконец, дошел смысл. Редкую монетку последний раз видели, когда бросали в пакет с Машкиными деньгами.
- Откуда у тебя? - спросил Дрын, искоса глядя на Поршня.
Тот покрылся красными пятнами. Он не придумал ничего лучшего, чем пробормотать: «Да вот, как-то завалилась…»
- Куда завалилась? - тихо произнес Дрын. - Откуда завалилась?
Поршень часто моргал и беспомощно шевелил губами. На него поглядывали осторожно и смущенно. Образовалась непростая ситуация: Дрыну приходилось уличать своего братка-мазутника в воровстве. И тем самым признавать правоту гимназиста, которого уже объявили вне закона.
- И Кира говорил, что ты деньги забрал… - вспомнил Дрын.

- Не, - помотал головой Поршень, и его губы по-детски задрожали.
- Я не понял, - повторил Дрын, потому что уже не знал, что ему говорить и как себя вести. Подобного козлизма среди своих никто на Промзаводе не помнил.
Неизвестно, чем все могло кончиться. Но тут вдруг раздался громкий треск, и… рухнула часть забора. Все подскочили. Шерсть заботливо удержал банку с выпивкой, которую едва не опрокинули.
За упавшим забором стоял и развязно усмехался Пакля. Рядом неподвижно высился один из близнецов, только что обрушивший гнилые доски по приказу хозяина. Пакля надеялся на психологический эффект - и он его добился. Мазутники даже позабыли про развенчанного Поршня.
Клоунский наряд уже был заляпан какой-то грязью и вином, но Пакля в нем по-прежнему бросался в глаза, как пестрая клякса. Пакля был пьян и омерзительно высокомерен. Он не спеша приблизился, лениво поигрывая бесполезным телефоном, и принюхался.
- «Сэм» жрете? Ничего получше не нашли? Мазутники напряженно молчали. Ничего, кроме враждебных взглядов, они позволить себе не могли.
- А чего со ствола-то? Стаканов не нашли?
- Не со ствола, а из шеи, - веско поправил Бивень. - А ствол у тебя между ног болтается. Сам из него пей.
- Ладно, пацаны, я мириться пришел, - проговорил Пакля с неуклюжим великодушием. Он демонстративно вытащил пачку «Кента», прикурил от золотистой зажигалки, подул на нее и выкинул в лопухи. - Случайно поцапались… бывает, в общем.
Ему не отвечали. Это было бы противоестественно - мириться с Паклей. Кто он такой, чтобы с ним мириться? Его всегда можно было прогнать пинком или, наоборот, разрешить быть поблизости. Но ругаться и мириться - таких понятий относительно Пакли никогда не существовало.
Сам Пакля так не считал. Общение с алкашами у палатки быстро его разочаровало, теперь ему требовалось более авторитетное общество.
- Ладно, пацаны, - сказал он. - У меня ящик «Анапы» стоит и колбаса. Вас дожидается.
Воцарилась пауза, которую вскоре нарушил Дрын.
- А чего ж не принес «Анапу» с колбасой? - спросил он, не скрывая презрения.
- Так ведь… - Пакля даже растерялся. Но тут же вернул себе «фасон». - Я все достал, обеспечил. Я еще и носить вам должен?
- А почему не принести, если мириться пришел? - спокойно пожал плечами Дрын.
Все подсознательно понимали: пойти гурьбой за Паклей - значит, признать за ним какой-никакой авторитет. А это было совершенно недопустимо. Никто из уважающих себя пацанов не пошел бы за Паклей, даже пить.
- Ну что? - Пакля уже встревожился. Ему не хотелось уходить опозоренным. - Кто со мной?
- У нас тут разговор, - за всех ответил Дрын. - Но если чего принесешь - не прогоним.
Пакля едва удержался, чтобы не спустить на Дрына своего бойца. Над ним откровенно издевались, хотя спьяну он не очень хорошо это понимал. Однако Пакля еще надеялся на хорошие отношения - не сейчас, так позже.
- Дело ваше, - сказал он и зашагал прочь. Но, пройдя несколько шагов, обернулся. - Ну так что, никто со мной не пойдет?
- Я пойду, - раздался вдруг одинокий голос. Все одновременно посмотрели на Поршня.
- Обожди, - Поршень поспешно отделился от компании и нагнал Паклю. Словно боялся, что схватят за шиворот и не пустят. - Я с тобой.
- Пошли, - одобрительно сказал Пакля. - Там Пельмень ждет… и вообще.
Он пока не знал о причине, которая заставила Поршня оторваться от своих. Впрочем, причина роли не играла. Главное - Пакля уходил не в одиночестве, нашелся хоть один пацан, который его признал. И не просто пацан, а Поршень, который на Промзаводе всегда был в авторитете.
«Сегодня один - завтра другой, - думал Пакля, уводя нового товарища. - Через неделю, глядишь, и семеро. Не так плохо…»
Дрын долго смотрел вслед уходящим. Потом резко повернулся, уселся на траву и забрал у Шерсти банку.
- Вот же с-сука, - процедил он.
- Кто? - спросил Бивень.
-Оба! - выпалил Дрын и с яростью глотнул самогона.

* * *

Лишь на второй день Гимназия собрала, наконец, дружину, чтобы идти на Промзавод и «разбирать вопросы». Народу оказалось неожиданно много. Одуревшая от безделья и однообразия молодежь почесала затылки и со вздохами потянулась к месту сбора - хоть какое-то занятие.
Опасаться, в общем-то, было нечего. В большой толпе ничего не страшно, всегда можно позвать своих и спрятаться за ними.
Массовое передвижение гимназистов по улицам Зарыбинска было замечено и правильно истолковано. На Промзавод уже бежали десятилетние мальчишки, чтобы предупредить старших о приближении вражеского войска. Впрочем, предупреждение было по большому счету бесполезным - мазутники успели бы только спрятаться. А о том, чтобы дать организованный отпор, и речи идти не могло.
Вторжение началось с того, что возле бани изловили двоих промзаводских пацанов, суетящихся вокруг заглохшего мопеда, и сыграли ими в «пятый угол». У мопеда прокололи оба колеса, после чего Гимназия двинулась дальше.
Кирилл шел в арьергарде. Все знали, что он пострадал в конфликте с Паклей, и оберегали его от опасностей. Рука за ночь перестала болеть, однако боль возвращалась при небольшом напряжении мышц.
Войдя в пределы Промзавода, Гимназия рассеялась по кривым улочкам и принялась прочесывать местность. То тут, то там слышались крики, задорный свист, треск заборов, звон битого стекла и зверские ругательства пойманных мазутников.
Никто толком не знал, по какому поводу объявлена эта военная операция. Большинство только слышало краем уха, что кто-то у кого-то украл деньги и из-за этого пострадал ряд гимназистов - Кирилл, Утя, Брундуляк и еще несколько человек, избитых мазутниками. Тем не менее, гимназисты были энергичны, деловиты, им нравилось, что они тут не просто так дурака валяют, а восстанавливают справедливость.
Кирилл то и дело ловил себя на мысли, что и ему хочется сорваться вместе со стайкой приятелей, нагнать какого-нибудь мазутника, свалить в пыль, слегка попинать… Но сегодня он был в другой роли, он олицетворял попранную пацановскую честь, ему важно было просто присутствовать. Да и поврежденная рука не позволяла резвиться, как в старые добрые времена.
Неожиданно из-под какого-то забора выскользнул Хрящ. Он был взмокший, ошалелый, счастливый. На кончике носа уже краснела свежая царапина.
- Кира! - закричал он. - Быстрей за мной, они все там…
Ничего пока не понимая, Кирилл и еще несколько гимназистов устремились за восьмиклассником. Хрящ провел группу какими-то потайными тропками, и неожиданно все оказались на водокачке.
Два десятка гимназистов прижали в угол нескольких промзаводских, в том числе и Дрына. Дрын единственный выглядел целым, остальные же держались за отбитые бока и вытирали кровь рукавами. Вожака не тронули по неписаному закону о пацановской субординации.
Кирилла выпустили вперед, чтобы он лично расквитался с главными обидчиками.
- Где Поршень? - с ходу спросил Кирилл.
- Нету, - глухо ответил Дрын. - И не будет.
- Где он?! Вы сейчас все здесь ляжете!
- Кира, закуси губу! - крикнул в ответ Дрын. - Сами Поршня ищем. С тебя претензии снимаются…
- Снимаются?! - со злостью выпалил Кирилл. - А это тоже снимается? - он показал на свою разбитую губу. Потом ткнул пальцем в распухшую физиономию Брундуляка, едва не выбив тому глаз. - И это снимается?
- Осядь, Кира, - еще раз попробовал Дрын. - Сейчас другие вопросы. Разберемся по-тихому…
- Сейчас они с вами разберутся, - Кирилл кивнул на своих, которые едва не подпрыгивали от нетерпения. - Я пошел, мне Поршень нужен.
Он повернулся и покинул водокачку. Он даже не обернулся, услышав, какая свалка сразу же образовалась за спиной.
В этот вечер Кирилл так и не нашел Поршня. Зато Гимназия оторвалась на полную катушку. В списке ее подвигов, помимо истерзанных мазутников, числилось неопределенное количество разбитых окон, сломанных заборов, сорванных почтовых ящиков, исцарапанных автомобилей, а также один оскверненный колодец. В колодец несколько самых неугомонных гимназистов торжественно помочились перед тем, как покинуть вражескую территорию.

* * *

Кирилл вернулся домой поздно, но мать еще не спала.
- Кирилл, - произнесла она и как-то странно на него посмотрела. Даже сердце екнуло - не случилось ли чего.
- Кирилл, - сказала мать, - к тебе заходила Маша.
- Маша? Когда? - удивился Кирилл.
- Недавно. Сказала, чтобы ты к ней сегодня зашел.
- Сегодня? Но время-то уже… Мать пожала плечами.
- Сказала, чтобы обязательно сегодня зашел. Сказала, что будет ждать. Что случилось? - - А я знаю? - искренне развел руками Кирилл. - Пойду, спрошу…
Мать посмотрела на него с некоторым подозрением. Однако к Машке она относилась очень хорошо. И могла доверить ей сына даже в это позднее время.
- Поужинаешь?
- Ну… давай, если недолго.
Через пятнадцать минут Кирилл бросил комочек земли в окошко Хряща. Тот вышел почти немедленно, словно ждал.
- Машка зовет, - коротко объяснил Кирилл.
- Сейчас?! От-тана…
Они пошли в сторону реки. Город давно уже был пустой и тихий, только лаяли собаки и гудел где-то ветер. Хрящ начал было вспоминать, как здорово он отличился на Промзаводе. Но Кирилл его в этой радости не поддержал, и восьмиклассник утих.
У Машки в окнах горел свет. Она, одетая в домашний халат, вышла на стук и поманила рукой, чтобы ребята поскорей заходили.
- А тетка? - шепотом спросил Кирилл.
- Да проходи… - поторопила Машка. И Кирилл, и Хрящ впервые оказались в ее комнате. Здесь было много книг и фотографий, стояло пианино, накрытое кружевной салфеткой. Ребята сели на диванчик, чувствуя себя довольно скованно.
Машка устроилась напротив и некоторое время просто молча смотрела на гостей.
- Ну… чего? - пробормотал наконец Хрящ и заерзал на месте.
- Вы правда не боитесь мне помочь? - спросила Машка.
Она могла бы и не спрашивать.
- Паклаков сейчас дома, спит, - сообщила Машка. - Пришел пьяный и сразу уснул. И шлем принес с собой. Я сама это видела.
- Следила, что ли? - хмыкнул Кирилл.
- Да, следила. Что могла - сделала сама. Теперь нужно забрать у него шлем.
- Как? - удивился Хрящ.
- Он спит с открытой форточкой. Нужно влезть туда и взять шлем. Вот и все, - помявшись немного, Машка внесла окончательную ясность. - Я хочу сказать, нужно украсть.
Кирилл и Хрящ изумленно переглянулись. Машка хочет украсть! И в страшном сне такого не привиделось бы…
- Я одна не смогу. Вы мне поможете?
Кирилл смущенно кашлянул, а Хрящ почесал затылок.
- Я сама залезу в дом, - поспешно пояснила Машка. - Но желательно, чтобы ты, Кирилл, был на всякий случай в саду, под окном.
- А я? - встрепенулся Хрящ.
- А ты - на другой улице с мотоциклом. Он еще заводится?

- Ну… как бы да, - с сомнением произнес Хрящ.
- Кирилл, как твоя рука?
- Хорошо, - поспешно соврал тот. - Совсем не болит.
- Понимаешь… шлем нужно обязательно отобрать у Паклакова. Обязательно! Я залезу в комнату и передам его тебе. Сразу беги к мотоциклу и уезжайте. Меня не ждите…
- Мы тебя не бросим, - покачал головой Кирилл.
- Ребята, главное - шлем! За меня не бойтесь. Даже если меня заметят - уходите.
- Я лучше сам полезу в форточку.
- Кирилл, - спокойно сказала Машка, - у тебя, как Я поняла, и так сейчас неприятностей хватает. Верно?
- Ничего особенного… - пробормотал Кирилл, глядя в пол.
- Ну, договорились?
- Посмотрим на месте, - решил Кирилл.
- Слышь, Машка, - подал голос Хрящ. - Я ничего не хочу такого сказать, но… - он потупился, - у меня телега так трещит, что полгорода проснется.
-Да, я не подумала, - с досадой произнесла Машка.
- Но я все равно с вами! - поспешно добавил Хрящ. - И к тому же, можно на велосипеде…
Машка встала, закрепила волосы заколкой.
- Я пошла переодеваться.
- Кира, я шизею! - восторженно прошипел Хрящ, когда девушка вышла. - Ты, я и Машка лезем в чужой дом, украдать шлем! От-тана лопала!
- Сам шизею, - признался Кирилл. - Для полноты компании только Дутова не хватает…
Машка вернулась быстро. На ней были черные джинсы, кроссовки и мягкая ковбойская рубашка. В руках - пакет, в котором угадывался фонарик и что-то еще.
- Готовы?
Ребята поднялись с дивана. Кирилл заметил, что Хрящ стоит чуть ли не по стойке «смирно». Он, похоже, уже представлял себя суперагентом накануне специальной операции.
- Ну… - Машка перевела дыхание. - Пошли.

* * *

Район, где обитал Пакля с матерью и отчимом, неофициально назывался Париж. Отличительной особенностью местной архитектуры являлось отсутствие всякой архитектуры.
Париж являл собой беспорядочное скопление домиков, сарайчиков и лачуг, разросшееся на окраине города подобно плесени. Здесь не было такого понятия, как «улица», поскольку улицей считалось все, что находится между домами и дворами. Дорожки и тропинки были так запутаны, что впору вешать табличку «Найди выход из лабиринта» и за деньги запускать туристов.
Париж громоздился на косогорах, земля здесь никакой ценности не представляла. Здесь можно было построить какую-нибудь хижину из фанеры, да и жить в ней - никто не предъявил бы счет за «самовольный захват земли». Низины заполняла влага, уткам и поросятам всегда находилось место, чтоб поплавать, поваляться в грязной жиже. Да и комарам в Париже был настоящий рай.
Сейчас здесь стояла тишина. От заболоченных низин поднимался туман, он ворочался среди домиков и заборов, чуть подсвеченный луной. Машка зябко поводила плечами, глядя, как Кирилл и Хрящ отделяют от забора доску.
- Может, лучше через забор? - тихо предложила она.

Предыдущая страница 13 Следующая страница


Синдикат «Громовержец» 14

- Он чуть держится, - возразил Хрящ. - Залезешь на него - и вместе с ним навернешься. Больше шума получится…
- Все, готово… - сообщил Кирилл.
В заборе имелась теперь дыра, открывающая путь в небольшой садик. Где-то там было открытое окно, а за ним - сладко спящий Пакля и его чудесный шлем. Машка сказала, что все заранее проверила - в этом доме не держали собак.
- Надо идти, - отрывисто проговорила она. Затем вытащила фонарик, а пакет отдала Хрящу на хранение. В кронах зашумел ветер, и всем стало не по себе. Сейчас вместе было еще не очень страшно, но наступала минута, когда надо расставаться. Хрящ оставался на тропинке с велосипедом, Машка лезла в дом, Кириллу предстояло дожидаться ее в садике.
Кирилл вдруг особенно остро почувствовал всю бестолковость происходящего. Почему, спрашивал он себя, важнейшую государственную задачу решают трое случайных людей, а не уполномоченные органы? В какие странные дела ввязалась Машка?
Только одно обстоятельство не позволяло Кириллу плюнуть на все и уйти. Пакля отныне был его личным врагом. И разбираться с ним следовало лично, не надеясь на какие-то органы.
Впрочем, была и еще одна причина. Об этой услуге его попросил не кто-нибудь, а Машка. Ей Кирилл готов был помогать, не задавая лишних вопросов.
- Рацию бы сейчас, - проговорил Хрящ. И пояснил: - Для связи.
- Ну все, пошли, - Машка:первая пролезла в садик.
В темноте она взяла Кирилла за руку, и у него на мгновение закружилась голова. Что-то было в этом волшебное - он и Машка вместе, рука об руку, шли в ночи, презирая опасность, чтобы сделать трудное, но нужное дело. Совсем недавно Кирилл и помыслить о таком не мог.
Они двигались медленно, потому что ноги все время путались в каких-то растениях, вязли в грядках. Ничего ровным счетом нельзя было разглядеть, кроме темных очертаний дома. Машка, похоже, лучше видела в темноте - получалось так, что она вела Кирилла за руку.
- Стой, - прошептала Машка.
Кирилл затих, ему показалось, что где-то хрустнули кусты.
- Ты слышала?
- Что слышала?
- Нет, ничего… Показалось.
- Кирилл, ты хорошо все понял? Возьмешь шлем - и бегом. Ни в коем случае не задерживайся, даже если меня там поймают. Я выкручусь. Главное - отобрать у Паклакова шлем.
Кирилл тихо хмыкнул в ответ. Он плохо представлял: как это, драпать со всех ног, оставив Машку в грязных лапах Пакли?
- Ладно, - шепнул он. - Разберемся… И тут снова хрустнули кусты. На этот раз и Машка услышала. Она замерла, крепко сжав руку Кирилла. Звук шел из-за кособокого сарайчика. Это могла быть, например, свинья или кошка - в подобной обстановке даже слабый шум казался слышным на всю округу.
Кирилл смотрел в темноту, напрягая зрение, пока перед глазами не пошли белые пятна. И вдруг он понял, что одно из этих пятен существует на самом деле! Что-то большое, белое тихо приближалось, цепляя кусты и ветки деревьев.
Сердце зашлось от какого-то суеверного страха. Самое худшее, что это «нечто» никак нельзя было опознать - просто белое пятно. Кирилл вдруг услышал отчаянный вздох Машки. Она потянула его назад.
- Что там? - выдавил он наконец.
- Это Белоснежка, - задыхаясь, прошептала Машка. - Нужно уходить, бегом, пока не поздно…
Кирилл первым делом испугался, что у Машки от испуга что-то замкнуло в голове. Какая еще Белоснежка?! А может. Красная Шапочка?
И тут темноту разорвал жуткий надсадный рев. Белое пятно вдруг метнулось вперед и мгновенно оказалось перед Кириллом и Машкой.
Перед тем как броситься бежать, Кирилл успел разглядеть длинные зубы и изогнутые рога. Это могла быть обыкновенная корова, но у коров не бывает такого огромного, почти шарообразного туловища. И ноги оказались толстыми, словно у слона.
Снова окрестности огласил рев - это произошло в тот момент, когда Кирилл продирался через дыру в заборе. Машка тащила его за руку и только мешала. Испуганные глаза Хряща блестели неподалеку.
- Бежим! - крикнула Машка, и в следующий миг раздался треск. Животное выскочило на тропинку, выломав кусок забора. Кирилла на мгновение парализовало от ужаса, и он успел увидеть, как чудовище встает на дыбы. Оно высилось метра на три и трубно ревело.
- Быстрее, Кирилл!
Они побежали по тропинке, рискуя споткнуться в темноте и полететь кувырком. Хрящ, похоже, на своем велосипеде помчался в другую сторону. И скорее всего, правильно сделал. Кирилл бежал и слышал, как позади стучат копыта об утоптанную землю. Чудовище преследовало их.
- Машка, что это?
- Потом, - коротко ответила она.
Показалось, что сзади донесся человеческий крик. Через секунду он повторился отчетливее. Кирилл вдруг понял, что это голос Пакли, правда, слов разобрать было нельзя.
- Машка… куда мы бежим?
- Не знаю, - она задыхалась.
Они взбирались по косогору, здесь уже не было домов и заборов. Зато были рытвины, которые не позволяли особо разбежаться. И тем не менее, когда рев вдруг раздался над самым ухом, Кирилл с Машкой припустились быстрее. Кириллу показалось, что он чувствует запах животного - больничный какой-то, неживой, чуть гниловатый.
Там, наверху, горел электрический свет - какой-нибудь фонарь или окно дома. Инстинктивно ребята бежали к свету, надеясь, что там - люди, помощь. Они даже не задумались, что люди им ничем не помогут, а точно так же бросятся бежать сломя голову, едва увидев ужасающее ревущее существо.
- Кирилл… - выдохнула Машка. - Я - все… Больше не могу.
- Потерпи, пожалуйста, - умоляюще проговорил он. - Еще чуть-чуть…
Что означало это «чуть-чуть», он и сам не знал. Просто хотелось надеяться, что где-то впереди есть спасение. Поэтому он схватил Машку за руку и потащил за собой. Чудовище бежало не слишком быстро, но и не отставало. Похоже, оно не знало усталости.
Они наконец поднялись по склону. Увы, здесь им никто не смог бы помочь. Здесь стояла в одиночестве кирпичная трансформаторная будка, а на ней горел жестяной фонарь, по странному стечению обстоятельств еще не разбитый местной шпаной. В сотне метров, за оврагом, светились немногочисленные огни в жилых домах.
- Дерево… - выдохнула Машка. - Дерево… через ветки…
- Что? - переспросил Кирилл, не останавливая бег. - Что ты сказала?
- Дерево… с него - на крышу… Оно не залезет. Кирилл, наконец, понял. Действительно, на крышу трансформатора можно было перебраться с ветвей старого тополя. Вряд ли парнокопытное чудовище умело ползать по деревьям.
- Держись, - крикнул Кирилл и подсадил Машку на толстый сук. Она обхватила его изо всех сил, но сил было очень мало. Кириллу пришлось придерживать девушку, пока она карабкалась дальше, и он потерял драгоценные секунды.
Когда он сам попытался запрыгнуть на дерево, белое чудовище несильно ткнулось ему в спину мордой. Он в панике отскочил в сторону, зацепился ногой за спутанную траву и упал. Животное теперь нависало прямо над ним, оно поднялось на дыбы и заревело.
- Беги… - послышался слабый Машкин голос.
Бежать уже не было сил. Кирилл откатился, вскочил на ноги и укрылся за стволом дерева. Чудище обиженно заревело и принялось обходить его, бойко перебирая ногами. Кирилл, наконец, оказался под тем самым суком, на который подсадил Машку. Он подпрыгнул, уцепился и попробовал подтянуться… но тут дала о себе знать поврежденная рука.
Кирилл висел, стиснув зубы от боли, и не мог ничего сделать. Рука не слушалась, отзываясь болью на каждое движение. Что-то закричала Машка, но Кирилл не расслышал. Чудище уже было под ним - оно нагнуло голову, собираясь, похоже, подбоднуть Кирилла рогами.
И в эту секунду он увидел свой единственный шанс. Могучая шея и спина монстра были прямо под ним. Кирилл оперся о них ногами и подпрыгнул. Зацепился здоровой рукой, потом - ногой. И наконец оказался на высоте, где достать его было невозможно.
- Сюда! - крикнула Машка.
Она была уже на крыше трансформатора. Балансируя на толстой ветке, Кирилл перебежал к ней и без сил опустился на колени. Машка так крепко обняла его, что на мгновение стало трудно дышать.
- Кирилл… - ее лицо было мокрым от слез. - Прости меня.
Они вдвоем сидели на маленькой крыше, залитой битумом, а внизу ревело и бесновалось ужасное животное.
- Машка… - прошептал Кирилл. - Кто это такое? Откуда оно взялось?
- Это корова. Это просто корова, переделанная в бионетика. Кажется, Паклаков поставил ее охранять дом…
- Корова? Ничего себе… Ты ничего не говорила про…
В этот момент кирпичную будку сотряс мощный удар. Кирилл выглянул через край крыши и увидел, что чудовище стоит на задних ногах, а передними лупит в стену - так, что во все стороны разлетаются осколки кирпичей.
- Машка, что делать? - закричал он. - Оно сейчас все разнесет!
- Господи… - прошептала Машка и закрыла глаза. Кирилл понял, что на нее надежды нет. Он начал прикидывать: нельзя ли обмотать руки рубашкой и переползти куда-нибудь по электропроводам. И тут вдруг откуда-то прилетел отчаянный крик:
- Кира! Кира-а! Что делать?
Это был Хрящ. Он со своим велосипедом стоял под фонарем по другую сторону оврага.
- Кира, я здесь!
- Хрящ! - заорал в ответ Кирилл и помахал рукой.
Больше он ничего сказать не смог - нечего было говорить.
- Кира, давай милицию вызову…
Страшилище перестало колотить в стену и теперь беспокойно озиралось, пытаясь найти источник постороннего звука. Впрочем, Хрящ ничем пока не рисковал - овраг и сточная канава надежно отделяли его от опасности.
- Машка, он предлагает милицию, - передал Кирилл.
- Нет! - воскликнула девушка. И вдруг, закрыв лицо ладонями, сквозь плач прошептала: - Я не должна этого делать… не должна…
- Что делать? - не понял Кирилл.
- Пусть он привезет мой пакет, - сказала Машка. - Пусть закинет его к нам, а сам уезжает. Скажи ему…
Кирилл с сомнением посмотрел на нее. Зачем пакет, что от него толку? Потом он догадался, что там, должно быть, очередная штучка, чтобы «выключить» чудовище.
Какой-нибудь секрет.
Он сложил ладони рупором и прокричал:
- Хрящ! Дуй сюда! Нужен Машкин пакет, срочно!
- Ладно, - голос Хряща был, что и говорить, безрадостный. - Я сейчас…
Будка снова затряслась. Было слышно, как обваливаются кирпичи.
- С ней совсем ничего нельзя сделать? - спросил Кирилл, снова выглядывая через бортик крыши. Он разглядел, что белое тело коровы все покрыто какими-то трещинками и линиями, будто старинная скульптура.
-Ничего, - помотала головой Машка. - Она очень сильная и живучая. У нее даже кости стальные.
- Стальные кости? - хмыкнул Кирилл. Он не припоминал, чтобы в Зарыбинске встречались коровы-терминаторы.
- Эй, ловите! - раздался через несколько минут тревожный голос Хряща. Кирилл подпрыгнул и поймал в воздухе пакет, довольно увесистый.
Чудище хотело было испробовать восьмиклассника на вкус, но тот с такой скоростью помчал по склону на своем велосипеде, что догнать его не смог бы и гепард.
- Дай! - воскликнула Машка и отобрала пакет у Кирилла. Затем отвернулась и что-то начала высыпать на поверхность крыши. - Не подглядывай.
- И не собирался.
- Я не должна этого делать… - опять пробормотала Машка, словно разговаривала сама с собой.
Что именно она делала, Кирилл так и не узнал. Он вернулся к краю крыши и продолжал наблюдать за чудовищем, гадая, скоро ли оно превратит будку в груду кирпича. И вдруг он с изумлением заметил, что из темноты вырисовались три человеческие фигуры.
В одной из них по специфической походке он узнал Паклю. Пакля был одет в свой клоунский наряд, а кроме того, его голову украшал шлем. Видимо, тот самый.
Вместе с Паклей шагали оба бионетика - в полной форме, в шлемах и с оружием.
- Кто там?! - заорал Пакля еще нетрезвым голосом. Он содрал шлем и потряс головой. - А ну, покажись…
Свет лампочки бил ему в глаза, поэтому он не успел заметить Кирилла. Тот откатился к Машке, вжав голову в плечи.
- Там Пакля со своими уродами! Что делать?
- Ну вылазьте! - снова крикнул Пакля и забрал у бионетика его автомат. - Сейчас шмальну, мало не покажется!
- Кирилл, - прошептала Машка и крепко схватила его руку. - Сиди тихо. Он не должен нас видеть. Ему нельзя знать, что это мы.
- А мне плевать… - возразил было Кирилл, но Машка осторожно прикрыла ему рот ладошкой.
- Тихо! Он же потом к тебе домой придет с ними…
- Ну и что теперь?
Корова перестала колотиться о стену. Воцарилась напряженная тишина. Через несколько секунд ее опять нарушил голос Пакли, который приказал одному из своих слуг:
- А ну, подымись туда. Всех, кто там есть, тащи ко мне…
- Машка… - предостерегающе проговорил Кирилл.
- Тихо… Сейчас нас заберут.
-Кто?!
- Т-с-с…
Было слышно, как бионетик шуршит одеждой по стволу дерева. Похоже, у него не очень хорошо получалось. Лазать по деревьям тоже надо уметь.
- Он сейчас будет здесь! - с дрожью в голосе проговорил Кирилл. Машинально он взял в руку ржавый стальной уголок, который нашел где-то под собой.
- Ти-хо, - на редкость спокойно ответила Машка.
- Что тихо, что тихо-то?! - Кирилла вдруг взяла злость. Машка затащила его в черт знает какую историю, а теперь успокаивает…
- Отползай к краю, - сказала Машка. - Только голову не поднимай.
И сама первая тихонько переместилась, потянув Кирилла за собой.
- Только не пугайся, - предупредила она и осторожно показала пальчиком вверх.
Кирилл поднял глаза и сдавленно ахнул. Небо закрывала какая-то темная прямоугольная штука, она медленно увеличивалась, приближаясь. Вот она качнулась, и на лицо что-то посыпалось - земля или песок.
- Эй! Вы чего там! - прозвучал дрогнувший голос Пакли, который тоже заметил приближение странного летающего объекта.
- Приготовься, - шепнула Машка.
В темном прямоугольнике обозначился квадратный провал, мерцающий зеленоватым светом. Кирилл услышал низкий гул, воздух завибрировал.
- Ты первый, - предложила Машка. - Сейчас она опустится - и сразу прыгай в люк.
- А… а там что?
- Ничего. Это капсула-эвакуатор. Сиди и жди меня., Летающая штука оказалась неожиданно большой - в половину железнодорожного вагона. Она приближалась, и Кирилл начал опасаться, как бы не придавила. Гул становился громче, а вскоре в воздухе распространился запах озона.
- Ну давай, давай! - поторопила Машка и почти втолкнула Кирилла в зеленоватый провал.
Там было тесно, неудобно. Кирилл забился в какой-то угол, протянул руку Машке, которая взбиралась следом. Люк закрылся, и тесное пространство словно бы еще больше сжалось. Немного заложило уши.
Здесь был особенный запах. Совершенно незнакомый, ни на что не похожий, чужой. Низкий вибрирующий звук проникал до самых костей.
- Ну все, - сказала Машка.
- Летим, что ли? А кто управляет?
- Это автоматическая капсула, она сама управляется. Можно расслабиться.
При всем желании Кирилл не сумел бы сейчас расслабиться.

* * *

Летающий снаряд опустился в ночном лесу неподалеку от города. Путь занял меньше минуты.
Кирилл сидел на траве, привалившись к теплому металлическому боку, и курил, бездумно глядя в темноту. Где-то неподалеку была Машка, она стояла, обхватив дерево, и молчала.
«Надо было залететь в ларек к Бодуняну и взять водки», - подумал Кирилл. Его вдруг охватило равнодушие ко всему, что вокруг. Пакля со своими искусственными людьми, корова-мутант, летающий железный ящик - на все было плевать. И даже на Машку с ее странными секретами - тоже плевать. Встать бы и пойти домой, в лю-лю…
В этом оцепенелом равнодушии Кирилл пребывал, пока не услышал где-то за деревьями протяжный крик:
- Кира-а! Алле, Кира!
- Это Хрящ, - сказал он Машке и поднялся. Хрящ появился через минуту, волоча за собой велосипед.
- Ох… - выдохнул он. - Еле нашел вас…
Вы живы? Он прислонил велосипед к дереву и принялся обходить со всех сторон капсулу, почтительно трогая ее за бока.
- От-тана попала! - произнес он наконец. - Есть покурить?
Кирилл протянул ему пачку, в которой оставалась пара сигарет. Он ощущал себя так, будто целый день разгружал вагоны.
- Машка! - бодро позвал Хрящ. - А по какому принципу эта фигня летает? По реактивному?
Машка ничего не ответила. Она забралась в люк и оттуда позвала:
- Помогите, пожалуйста, вытащить.
Хрящ с готовностью устремился за ней. Кирилл, помявшись, тоже присоединился. Нужно было вытаскивать какие-то длинные ящики с блестящими замками. Всего - четыре штуки. Машка включила внутри летающего контейнера освещение, и в воздухе разлилось зеленоватое свечение.
Ящики лежали на траве, отсвечивая скругленными углами. Хрящ так и прыгал вокруг них, но Машка не торопилась открывать замки. Она все еще кусала губы и раздумывала.
- Выхода нет, - проговорила она наконец. - Я не могла трогать это без крайних обстоятельств, но выхода нет.
- Что там? - без особого интереса обронил Кирилл. - Термоядерные кнуты для железных телок?
- Почти, - кивнула Машка. Она уже взялась пальцами за замок на ящике, но в последний момент остановилась. - Сначала я должна вам кое-что объяснить.
- Давно пора, - согласился Кирилл, закуривая последнюю сигарету. - Слушаем тебя внимательно.
- Я, кажется, говорила уже, что те два бионетика - не просто штурмовики, а инженерная группа. Они запрограммированы восстанавливать все, что уничтожается в ходе боя, - снова Машка выговаривала эти непривычные слова так тщательно и осторожно, будто перебирала хрупкие предметы. - Они должны не только ремонтировать технику, но и возмещать численный состав подразделения.
- Да, что-то такое было, - закивал Хрящ, изводясь от нетерпения.
- Вот они и восстанавливают. Они оказались у нас без командира, без группы и без техники. Командира им заменил Паклаков. Насчет техники и оружия пока не знаю. А что касается недостающих бойцов…
- То они приняли на службу стадо бешеных коров! - закончил Кирилл и захохотал. - Десантные коровы. Класс! Маразм крепчает.
- Это не маразм, Кирилл, - тихо сказала Машка. - И никакое не стадо. Они действительно переделывают животных в бионетиков. Они и человека могут переделать…
- Как? Как это сделают два тупых амбала? Целые институты работают, чтоб придумать хотя бы искусственное сердце. А тут, в нашем-то селе, разводят коров-киборгов! Что ты такое говоришь?
Машка терпеливо дождалась, пока Кирилл разрядит нервную энергию, и довольно спокойно продолжила:
- Бионетик - это живой организм, в который встроен электронный блок управления. Ничего особенного. Приемник ловит команды, а распределитель дает сигналы мышцам. Все равно, что радиоуправляемая машинка.
- И что же, они привезли с собой целую радиомастерскую?
-Нет. С собой - только коробочку с микро-ЧИПами. И несколько пробирок с белковыми культурами. Остальное - из подручных материалов. Кирилл, почему ты не веришь? Ты же сам это видел!
- Видел… - буркнул Кирилл. Он полез за сигаретами, но их уже не было. - Я и сам не понял, что я видел. Это не корова, это… бизон какой-то.

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

- Да, бионетик крупнее и сильнее, чем исходный организм. Очень может быть, что дополнительные мышцы пересажены от другой коровы. И кости укреплены металлом.
- От-тана… - прошептал млеющий от восторга восьмиклассник.
- А что ты говорила про какую-то Снегурочку? - вспомнил вдруг Кирилл. - Там еще, у Пакли…
- Снегурочка? Нет, ты не понял. Я говорила - Белоснежка. Метаболическая модель Белоснежки.
- Вот-вот.
- У этой модели усиленная система пищеварения. Она может переваривать даже древесные опилки. Но на коже выделяется много солей. Вот и Белоснежка, потому что вся белая.
Машка посмотрела на обоих приятелей и решила, что вопросов больше нет. Она наконец щелкнула замками ящика.
- Вот. Можете выбирать. Здесь - самое… самое лучшее и современное.
Там лежало оружие. И Кирилл, и Хрящ сразу поняли это, хотя никогда не видели ничего подобного. Такое оружие не встречалось ни в одной книге, ни в каком кино. Хрящ, как загипнотизированный, потянул руки к хищно блестящим железякам.
- Я все объясню, - сказала Машка и достала один из образцов. - Вот это - компрессионный перфотрон. Выстреливает узкую взрывную волну, очень сильную. Ею можно просто оглушить человека, а можно - разорвать на части. Батарея на пятьдесят выстрелов средней мощности…
Хрящ дрожащими руками ощупывал рукояти, приклады, стволы и прицелы. Кирилл же почему-то не испытывал к этим игрушкам совершенно никакого интереса. Он угрюмо слушал Машкину лекцию, и в его душе шевелились нехорошие сомнения.
- …А это - термогуалятор. Тут все просто. Узкий луч прожигает любую броню, а если его расширить вот этим колесиком - мощность меньше, зато зона поражения больше. Прицел автоматически показывает выбранный радиус…
- Уже можно попробовать? - умоляюще попросил Хрящ.
- Потом. А вот здесь, - Машка подтащила ящик покороче и попузатей, чем остальные, - штурмовой бронекомплект «Зеркало». Автоматически включается и выдерживает семнадцать секунд активного огня из любого ручного оружия…
- М-да… - зловеще проговорил Кирилл. - Кажется, начинаем третью мировую войну.
Машка удивленно взглянула на него из-под непослушной челки.
- Это для вас, - сбивчиво заговорила она. - Дядя Спартак подозревал, что бионетики начнут восстанавливать команду, и оставил мне все это на крайний случай - и капсулу, и оружие. Возьмите это себе, пока. Я просто боюсь, что Паклаков нас видел и начнет искать. Выбирайте, что нравится - на всякий случай…
- На всякий случай, - мрачно повторил Кирилл. И добавил самым решительным голосом: - Машка, ты долго еще будешь темнить?
- Почему «темнить»? - растерялась она.
- А потому! Надо же, какой добрый дядя Спартак! Не пожалел для девочки патронов! Выбирай что нравится, стреляй сколько хочешь! А почему он сам не приехал и не разобрался с твоими бионетиками? Ты, Машка, круче спецназа, да?
- Я? Нет. Просто…
- А, помню! Дядя Спартак весь такой секретный, что ему на людях появляться нельзя. А нам можно - да? Нам, значит, можно - ружьишко на плечо и пошел гулять, да?
- Кирилл, я не знаю…
- И я не знаю! Я не знаю, за кого ты нас держишь! Как по чужим домам лазить - это пожалуйста. А как что-то объяснить - нет, сплошные секреты. И вот я не знаю, почему бы не пойти и не сдать Паклю Дутову. Пусть разбирается - у него и машины, и рации, и автоматы…
- Нет, - Машка затрясла головой.
- Ага - нельзя! А почему? Может, ты на американских шпионов тут работаешь…
- Кирилл… - жалобно проговорила Машка.
- Кира, да ладно тебе, - смущенно добавил Хрящ. - Какие шпионы, что ты городишь…
- А что? Ты ж сам ни хрена не знаешь! Тебе бы только в войну поиграться. А ну, глянь, что на этих автоматах написано? Может, «Маде ин Америка»?
- Ничего там не написано, - пробормотал Хрящ, повертев в руках блестящую штучку, похожую на обрезок доски с рукояткой.
- Кирилл, - голос Машки прозвучал отчаянно. - Никто не знал, что здесь такое начнется. Дядя Спартак просил меня просто присмотреть. Он уже знает, что у нас тут творится, я сообщила, он будет здесь, но не очень скоро. Не надо больше никуда лазить, вообще ничего не надо. Оружие - только для безопасности… на крайний случай.
Она отвернулась и тихо, горестно проговорила:
- Зря я вас в это втянула…
Кириллу вдруг стало стыдно. Девчонка, сирота, просила помощи - а он, как последний жлоб, устраивает скандал. Чертовски хотелось закурить, но где ж возьмешь? Он хмурился и сопел, глядя в сторону. Хрящ стоял, как корабль меж двух огней, нерешительно поглядывая на обоих.
- Ну… ладно… - пробормотал Кирилл. - Ладно, не обижайся. Просто день получился такой и… и вообще, нервы. Короче, извини…
Машка подняла просветлевшие глаза.
- Ты не злишься на меня?
- Не злюсь, но… Но признайся, что темнишь, а? Просто скажи.
- Кирилл, пойми меня. Это чужая тайна. Я не могу…
- Ну так бы и сказала сразу. Давай, показывай свои самострелы. Мне дай чего покороче и полегче.
Кирилл вернулся домой под утро. Когда он засыпал, у него под кроватью лежала, как объяснила Машка, активная нагрудная бронепластина и компакт-перфотрон. Что касается восьмиклассника, то он набрал разных стрелялок столько, что еле увез на велосипеде.

* * *

Пакля, конечно, не удержался и в первый же день открыл Поршню почти все свои стратегические ресурсы. Особенно его понесло после четвертой бутылки «Анапы», которая была разделана под колбасу на берегу Подгорки. Там Поршень узнал обо всем: о близнецах с их странностями и возможностями, о шлеме/о настоящем оружии, о живодерке и животных-уродах. И не только узнал, но и увидел.
И естественно, Пакля не умолчал о своих заманчивых планах. Как раз в этом месте Поршень с сомнением хмыкнул. Возможности близнецов действительно кружили голову, но придурковатый Пакля обязательно где-нибудь запорется, не потянет такого дела - так считал Поршень. Не зря в народе говорят, дураку стеклянный Хрен ненадолго…
Он пережил бессонную ночь, раздумывая: стоит ли во все это ввязываться. Не слишком ли крутой поворот в жизни? И лишь под утро, взвесив все обстоятельства, Поршень решил, что лучшего пути ему все равно сейчас не выбрать. Нужно оставаться с Паклей и его туповатыми костоломами.
Но бездумным погромам в магазинах следовало положить конец. И вообще, все инициативы Поршень решил тихонько взять под свой контроль. Именно к этому он ненавязчиво начал готовить Паклю во время очередной встречи под «Анапу».
Они сидели на втором этаже заброшенной фабрики. Пельмень, одуревший от вынужденного беспробудного пьянства, почти не принимал участия в разговоре. Ему все обрыдло, хотелось домой - к телевизору, журналам и аквариуму. Водоворот событий вымотал его до предела, он сидел в сторонке и безучастно пялился в пустоту.
- А денежка ведь кончится, - заметил Поршень, пока Пакля открывал новую бутылку. - Что тогда делать?
-Опять в город слетаем, - пожал плечами Пакля. - Там денег много.
- Много-то много, но… Особо не наездишься. Постепенно запомнят, начнут искать. И найдут.
- Близнецов, может, и найдут. А я при чем?
- А оно тебе надо, чтоб их из автоматов, к примеру, почикали? - резонно возразил Поршень.
- Ничего… У них тоже автоматы, - Пакля усмехнулся и махнул в себя целый стакан бурой жидкости.
Он был сегодня не в духе, если не сказать больше. Его просто ошеломили события минувшей ночи. Тому, что кто-то хотел к нему залезть и потревожить. Пакля не очень удивился, поскольку врагов в городке успел нажить. Потому-то и поставил во дворе корову-мутанта на круглосуточное дежурство, что ждал чего-то подобного.
Гораздо страшнее было, что врагами оказались не гимназисты, не мазутники, а кто-то неизмеримо более серьезный. Ни у кого из зарыбинских пацанов не могло оказаться той летающей штуковины, на которой скрылся неведомый неприятель. Выходит, что в городе есть силы под стать близнецам, а то и покруче. Конкуренты!
Пакля был не на шутку напуган. Он еще не решил, говорить ли приятелям про ночную заваруху. Пожалуй, не стоит - могут испугаться раньше времени.
- Ну так что? - гнул свое Поршень. - Насчет денег-то как решим?
Было совершенно ясно, что у Поршня в голове давно созрели какие-то соображения. И ему не терпелось ими поделиться.
- Что предлагаешь? - спросил Пакля.
- Да я предлагаю все делать без шума и дыма. Стены ломать совсем необязательно. Можно так устроить, что люди сами к нам деньги понесут, а мы будем только чемоданы открывать для бумажек.
- Это как? - недоверчиво ухмыльнулся Пакля. - Какой же дурак деньги нам понесет?
- Понесут, - Поршень произносил слова как бы между прочим, но на самом деле настойчиво обрабатывал Паклю по своему плану. - Если хорошо попросить, то понесут. Тут, видишь, какое дело… Если, к примеру, один раз в магазине дверь поджечь, то второй раз хозяин уже репу почешет.
- А, рэкетировать… - разочарованно вздохнул Пакля. - Да кого тут трясти - вшивоту нашу?
- А почему «тут»? У нас под боком, к примеру, Узловая имеется…
- Узловая?! - Пакля встревожился. И даже пьяненький Пельмень что-то пробурчал. - Так ведь там черные!
- Правильно, - вкрадчиво проговорил Поршень. - Черные всем надоели. Нам только спасибо скажут, если мы их потрясем чуточки.
- Мы? Черных? - растерянно пробормотал Пакля. Так далеко его мечты не заходили никогда. Хотя какая разница - черные, белые?
- Ну? - поощрительно улыбнулся Поршень. - Скажешь, не потянем? Слабо?
- А чо? - пожал плечами Пакля. - Потянем. Не мы ведь трясти будем - близнецы будут.
- Во-от, правильно. Чего бояться-то? Я, к примеру, хочу еще и Терминатора уделать. Давно хочу. Он, сука, меня столько на шарах катал…
- В карты, - понимающе кивнул Пакля. - А что, можно и Терминатора. А Бодуняну скажем, что он теперь нас поить должен.
- Да что тебе Бодунян? - поморщился Поршень. - Забудь! Узловая - она веселей. Тут что - кино да танцы. А там - кабаки, такси, то да се…
Пакля поскреб соломенную макушку. Действительно, Поршень прав. В Зарыбинске и пойти-то с деньгами некуда. Разве только в столовую, где подают бутерброды с маргарином, а вместо салфеток на кассе висит рулон туалетной бумаги. Или в пивнуху-рыгаловку, в которой от грязи стаканы прилипают к столам - не отдерешь.
- Н-да… - обронил он.
- Ты прикинь для себя, - давил Поршень, - приезжаем, заходим в кабак, нас там бесплатно поят, девки-все наши…
- Думаешь, будут за так поить? - сомневался Пакля. - Там черные все-таки.
- Один раз в торец получат - сразу побелеют. И поить будут, и кормить, а еще и лезгинку танцевать на столах. Это обещаю.
Пакля все размышлял. С одной стороны, Поршень - пацан мозговитый, со связями, всегда при делах. Зря говорить не станет. Но с другой - как-то все просто у него получается. Пакля тоже думал, что авторитет будет просто поставить. А в итоге во всем Зарыбинске только «синяки» у палаток его и признали.
- Пельмень! - позвал Пакля. - Просыпайся!
- А? - Пельмень растерянно заморгал.
- Поедешь с нами на Узловую королить?
- Зачем? - насторожился Пельмень и взялся за ухо.
- Чего? Сразу очко жим-жим? Ладно… Мы тебе чего поспокойней найдем. Может, какую-нибудь деревеньку присмотрим.
- Зачем?
- Атак… Станешь там феодалом… нет, крепостным помещиком. Хочешь? Какая тебе деревня больше нравится?
- А… не знаю. У меня, вообще, бабка двоюродная в Нижних Козлах живет.
- О-о! То, что надо! Назовем деревню Нижние Пельмени. «Селедок» в пруд выпустишь, крестьян станешь угнетать, и вообще, все такое… Иди, вина налью.
Пакля и Поршень весело расхохотались. «Анапа» немного разбавила думы и тревоги, которые давили сегодня Паклю. Будущее опять показалось легким, сияющим, будто улица после дождя. И идеи Поршня выглядели куда заманчивее, чем на сухой желудок.
- У нас будет вроде секретного общества, - мечтательно проговорил Пакля, откидываясь на бетонную перегородку. - Чтоб никто не знал про нас, но все боялись. Надо как-то нас назвать.
- «Три Пэ», - неожиданно подал голос Пельмень.
- Почему «три Пэ»?
- Потому что Пакля, Пельмень, Поршень. «Три Пэ».
- Не-а, - покачал головой Поршень. - «Три Пэ» нельзя. Слишком на триппер похоже.
- Это да, - согласился Пакля. - А тогда… а давайте - «Гром».
- А почему «Гром»?
- А помнишь, все с грома началось? Когда самолет с близнецами сбили, помнишь?
- «Гром», - повторил Поршень. - Нет, лучше уж не так. Лучше - «Громовержец».
- О, точно! - обрадовался Пакля. - Общество «Громовержец». Класс!
- И не общество, - продолжал размышлять Поршень. - Общество - это у инвалидов. А у нас будет…
- Отряд! - осенило Паклю.
- Да какой отряд… Нет. У нас будет - синдикат. Синдикат «Громовержец».
- Класс! - восхитился Пакля. У него даже сердце защемило от какой-то гордости. Синдикат - в этом слове заключалось нечто особенное. В нем был и запах сигар, и колыхание тяжелых портьер в ресторане, и черный блеск автомобилей, и взгляды гордых женщин, и тяжесть пистолетов в потайных карманах. Синдикат! Пакля торопливо наполнил стаканы.
Поршень, конечно, в мыслях посмеивался над детсадовскими потехами своих придурковатых приятелей, Детям, насколько он помнил, вообще свойственно создавать всяческие тайные союзы, вырезать для них печати из ластиков, составлять клятвы и уставы, скрепляя их кровью из наколотого пальца, копать тайники и прятать в них всякую ерунду… Да и у взрослых эта черта не всегда проходит. Бывает, кто-нибудь так и светится от гордости, когда говорит, что давал подписку, устраиваясь грузчиком на какой-нибудь режимный завод.
Поршень, в отличие от Пакли, был не по возрасту серьезен. Дешевые эффекты мало его интересовали. Он подыгрывал Пакле лишь потому, что так было надо для дела.
- Ну так что? - спросил он, чуть отхлебнув «Анапы». - Когда первую операцию будем проводить?
- Ты про Узловую? - вмиг посерьезнел Пакля. - Наверно, отдохнем еще денек-другой. Пока деньги есть. И можно попробовать…
- Не можно, а нужно! - веско проговорил Поршень. - И не пробовать, а делать.
- За синдикат! - Пакля поднял стакан. - Пельмень, не спи! Неси задницу сюда, выпей за удачу.
Пельмень выпил, с трудом подавив тошноту. Он стал членом синдиката не по своей воле, не успев даже ничего толком понять. Ему жутко все это не нравилось. Раньше Пакля все твердил про деньги, икру и баб. Вместо этого - мерзкое вино с осадком, дешевая колбаса и килька в томате. Сплошные разочарования.
Да еще какие-то кошмарные операции впереди. Пельмень искал способ спрятаться от всего этого, вычеркнуть себя и из списков синдиката, и из всех грандиозных планов Пакли. Но он уже мало что решал даже в своей жизни.

* * *

Раз в две недели старуха Ильинична, какова бы ни была погода и внутреннее самочувствие, посещала районный отдел милиции. Каждый второй четверг она надевала синий жакет с черным кантом и шла в приемную Дутова. Если надо, высиживала очередь, но неизменно появлялась перед начальником отдела.
Ради этого она бросала все дела, отменяла встречи, оставляла недомытые полы и недоваренную похлебку. Она могла, завертевшись, пропустить, например, очередную серию по телевизору, но визитов к Дутову не пропускала никогда. Она садилась перед ним и, глядя ему прямо в глаза, приступала к докладу.
Ильинична была маленькая, худая, жилистая и очень сильная во многих отношениях баба. Лицо у нее было серым, неприметным, словно покрытым слоем пыли. Но глаза на нем сверкали, как зенитные прожектора.
Жакет с кантом делал ее похожей то ли на гардеробщицу, то ли на гостиничную администраторшу - то есть лицо официальное, наделенное полномочиями.
В таком строгом виде она садилась перед начальником милиции и скрупулезно доносила о всех нарушениях порядка и законности, свидетелем которой она стала.
Ильинична сдавала всех: соседей, знакомых, родственников. Дутов по четвергам узнавал подробнейшие сведения о том, кто подрался с тещей, кто возил левак на казенной машине, кто травил в Подгорке рыбу борной кислотой, чтоб поменять на самогон.
И все бы ничего, но старуха придирчиво следила за тем, чтобы ее информация шла в дело, а не просто принималась к сведению. Если после ее сигнала к нарушителю не приходил хотя бы участковый, она доставала из буфета ручку, перемотанную пластырем, вырывала пожелтевший лист из общей тетради и садилась сочинять жалобу в областные структуры.
Ильнична рассуждала здраво: если человек, к примеру, напился и съездил по физиономии жене, его нужно наказать. А если власть игнорирует сообщения граждан, то такую власть саму нужно наказывать.
Очередной четверг был осенен для Дутова утомительной зубной болью, которая началась до рассвета и не дала майору выспаться. После обеда он с кислым лицом сидел в кабинете, чертил загадочные знаки на бумаге и выслушивал Ильиничну, которая неутомимо исполняла свой гражданский долг.
- …Я специально подглядела - оне поросям в корыто хлеб сыплють, - вполголоса докладывала старуха. - Где такие деньги, чтоб поросям хлеб давать? А вот где - ихняя сноха вечером на пекарне убирается. Значит, воруеть! Мож оне будуть говорить, хлеб плохой. А хыть и плохой - хлеб же…
Дутову неприятно было смотреть в темное сердитое лицо старухи, и он отвернулся к окну. На подоконнике стоял сувенир, подаренный начальником соседнего райотдела. Маленькая скульптурная группа: два полосатых зэка пьют пиво за столиком, а милиционер в генеральских штанах им прислуживает с полотенцем на руке.
Подобные шедевры лепили из хлеба заключенные в колонии. Забавные фигурки раскрашивались гуашью и лакировались. Знала бы Ильинична, что и на такое непотребство хлеб переводится… Хотя Дутов слышал, будто эти хлебные скульптуры покупают иностранцы, большие деньги отдают. Где б найти таких иностранцев…
- …И вот еще: к Копейкиным за солью заходила давеча, - говорила старуха. - А Егор, зять, он так - фырсь от стены! Гляжу - там счетчик лектрический! И проволоки торчать! Это ж он, гадина, чегой-то закручивал, чтоб за свет не платить! А если до пожара докрутится?
Дутов слушал с отвращением, но ничем не мог возразить. Ильиничну в городе побаивались, особенно на Париже, где она жила. Предпочитали не связываться - кому охота? И сам Дутов ее побаивался.
А старухе только того и надо. Она про себя думала: «Пусть я старая и маленькая, но уважить себя заставлю». И заставляла. Все знали ее как специалистку по мелким неприятностям, вот и старались обходить стороной, словно кусачую собачонку.
Вот и сейчас - с каким удовольствием Дутов выставил бы старуху вон! А вот нельзя. Чуть что не так - начнет склочничать, писать кляузы, жаловаться, что милиция и сама не работает, и сигналы от граждан не принимает. И пожалуйста - вот тебе еще одна мелкая неприятность…
Приходилось слушать, кивать, терпеть и делать вид, что все очень серьезно, что разделяешь старухино негодование и готов тотчас действовать…
- Молодой-то совсем от рук отбился, - слышался мстительный голос старухи. - Раньше - парень как парень. А щас каждый день пьяный. Все куда-то ходить, ходить… Домой - за полночь. А вчера с дружками орать стали песни, никакой возможности спать…
- Кто? - вяло спросил Дутов, отвлекаясь от своих дум и изнуряющей зубной боли. - О ком разговор?
- Да младший, - терпеливо пояснила старуха. - Зинкин сын.
- Паклаковой Зинки? - уточнил Дутов. Паклю он еще не знал. Пакля по-серьезному не попадался. - Так… И что?
- Я ж говорю! Разболтался совсем парень. Пьяный ночью ходить. Песни ореть. Вино сумками носить… Где такие деньги?
- Ага, - сказал Дутов и проставил загадочный знак на бумаге.
Моментально в его голове созрел нехитрый план. Послать участкового. Собрать жалобы с соседей. Составить протокольчик. Указать на недопустимость антиобщественного поведения. Одним словом, пустить все по накатанной колее. И вот: с одной стороны старуха успокоится на ближайшие две недели. С другой - лишний плюсик в актив райотдела. Пусть незначительный, но в отчетности не помешает.
- Ладно, Ильинишна, - сказал он, вставая и намекая на окончание разговора. - Будем принимать меры. Придет от нас человек - ты все ему расскажешь.
- Вот, вот! - обрадовалась старуха. - Кто придеть-то? Аркашка опять?
- Да, Аркадий Михалыч. Участковый, ты его знаешь.
- Скоро ждать?
- Ну… завтра. Может, через пару дней. Скоро. Ильинична, уходя домой, словно на крыльях летела.
«Кто после этого скажет, - думала она, - что я дряхлая и никчемная? Никто не скажет. Маленькая я, а столько во мне характера!»
«Маленькая ты, - думал в свою очередь Дутов, - а сколько ж от тебя вони…»

* * *

Вот уже второе утро Кирилл просыпался с чувством горечи и потери. Он до сих пор переживал из-за того разговора на повышенных тонах, который произошел с Машкой в ночном лесу. Он клял себя последними словами, что сорвался, но было поздно.
Может быть, сдали нервы, может, слишком много проблем и неприятностей свалилось на голову за последнее время… В любом случае, как считал Кирилл, он безнадежно упал в глазах Машки. И никогда больше она не скажет ему, что он надежный. Это было горько и обидно.
А все так хорошо начиналось! Разве мог Кирилл раньше помыслить, что у него с Машкой будут какие-то общие тайны, общие дела? Да еще какие дела! Он помнил, как шли они вместе по темному саду, держась за руки, как помогали друг другу, спасаясь от кошмарного чудовища. И ничего не боялся Кирилл в те минуты, пока Машка была рядом. Что угодно был готов сделать, лишь бы уберечь ее, помочь, защитить.
А чем все кончилось? Распустил сопли, разорался, накинулся на девчонку. Словно затмение какое-то нашло.
Теперь это паскудное затмение развеялось. Теперь Кирилл с радостью побежал бы с Машкой хоть на край света, без раздумий бросился бы в бой с сотней коров-мутантов. Да только она сама сказала - не нужно ничего. Наверно, разочаровалась.
Кирилл заметил, что волнуется, думая о ней. И думает, пожалуй, слишком часто. И все время представляет ее перед глазами: то собранную и серьезную, то растерянную, испуганную, слабую. И снова жутко хотелось защитить ее, обнять, утешить…
Кирилл все пытался вспомнить волшебные секунды на крыше будки, когда Машка обняла его. Он в той горячке даже не обратил внимания, даже не смог запомнить - как это было. И все пытался вернуть в память - как касается лицом ее лица, как гладит ее волосы.

Предыдущая страница 15 Следующая страница


Синдикат «Громовержец» 16

Он думал, как классно было бы сейчас зайти к ней домой, поставить в угол оружие, неторопливо и серьезно что-нибудь обсудить. Вот это жизнь! Не то, что торчать на Гимназии и зевать от скуки, слушая, как кто-то кому-то собирается дать в рожу. Или уже дал. Или сам получил.
И вроде можно зайти. Вроде даже есть о чем поговорить. Но какое-то странное чувство не пускало. Казалось, что-то пролегло между ним и Машкой. Ну придешь… Привет - привет. А дальше?
Между тем, дома на антресоли все еще лежала полупустая жестяная коробка и ждала, когда в нее положат недостающую сумму. Кирилл уже понял, что ждать какой-то счастливой случайности не стоит. Никакой удачи не подвернется, если только сам не пошевелишься.
Кирилл сегодня направлялся к одному школьному товарищу. Еще в начале лета тот предлагал подработать на шиномонтажке, что стояла на трассе в десятке километров от города. В тот раз Кирилл отказался - в любой момент могла прийти повестка из военкомата - какая тут работа? И вообще, хотелось погулять напоследок.
Деньги там обещали не ахти какие, но если работать много, часов по двенадцать, если экономить, не покупать пиво и сигареты с фильтром… если, конечно, там еще осталось место. Сплошные «если». Мизерный шанс, за который приходится хвататься.
Погруженный в эти и другие размышления, Кирилл почти не смотрел по сторонам. Его приятель жил на одной из окраин, недалеко от Промзавода. Путь пролегал через пустынные и довольно унылые места.
Под мышкой Кирилл держал Машкин перфотрон, завернутый в полиэтиленовый пакет. Уже второй день он таскался с этой штукой и чувствовал себя довольно глупо. Перфотрон совсем не был похож на оружие в привычном понимании. Он был почти весь пластмассовый, легкий, словно пустой. И маленький, хотя и не настолько, чтобы спрятать в кармане. Игрушечный автоматик, да и только.
Сегодня Кирилл вообще хотел оставить его под кроватью, но в последний момент передумал. Все-таки шел один, да к тому же рядом Промзавод, с которым так и не определены отношения.
Кирилл продвигался между заброшенными автомастерскими и такими же обезлюдевшими теплицами. Здесь редко встречались люди. Разве что кто-то разбивал старый фундамент, добывая камни и кирпичи, или шел с лопатой и рюкзаком, срезая путь через огороды. В этих местах водились преимущественно бродячие собаки, и сейчас Кирилл иногда видел, как то одна, то другая перебегает тропинку.
Он не обратил внимания, когда очередная быстрая тень промелькнула среди руин где-то справа. Он поднял глаза, лишь когда заметил препятствие на тропинке впереди себя. Посмотрел - и остолбенел.
Сначала показалось, что кто-то глупо и жестоко пошутил над собакой, обвешав ее разной ерундой. Это действительно была собака - большая, лохматая, косолапая. Голова, во всяком случае, точно была собачьей.
Но вот остальное…
Во-первых, Кириллу никогда не приходилось видеть таких крупных собак. Туловище казалось раздутым, словно кто-то накачал его насосом. Ноги - толстенные, мощные - подошли бы скорей лошади. Да к тому же все тело чудища покрывала драная полиэтиленовая пленка, прихваченная кое-где проводками, резинками и изолентой. Под пленкой жирно блестело живое мясо - получалось, что с собаки кто-то содрал клоки шкуры, прикрыв раны полиэтиленом.
Собака неловко двинулась с места. Кирилл тут же подался назад. Она шла неловко, наверно, это непомерное израненное тело мешало ей. Но потом вдруг неожиданно сильно прыгнула и оказалась совсем рядом.
В воздухе тут же растеклось омерзительное зловоние. Собака словно гнила заживо. И в самом деле, с малого расстояния стало видно, что ее тело сплошь воспаленное, гноящееся, местами серое, омертвелое. Пленка была грязной, вся в каких-то брызгах изнутри и снаружи, под ней что-то дрожало, булькало. На землю закапала серо-желтая слизь.
Кирилл замер, как парализованный. Он забыл обо всем. Он не знал, кто мог сделать подобное с несчастным животным и чего теперь можно ждать от искалеченного существа. Человек, если б с ним такое сотворили, пожалуй, сошел бы с ума и возненавидел мир.
Тут вдруг собака как-то горестно вздохнула и уселась на тропинке. В следующий момент она издала звук, похожий на трель кнопочного телефона. Одновременно на ее груди замигала под пленкой слабая желтая лампочка. Кирилл не успел ничего подумать, как из-за развалин бетонного забора выскочил Пакля.
Сначала Кирилл даже обрадовался, что оказался не один перед ужасным существом. Но тут же ему в голову пришла самая простая догадка. «Конечно, - подумал он, - кто еще у нас плодит животных-уродов, кроме Пакли».
- Ага! - удовлетворенно заявил тот, убедившись, что Кирилл ни жив ни мертв. - Я так и думал, что это был ты.
- Где был я? - не понял Кирилл.
- Ты ко мне во двор лазил. Тебя моя собака унюхала.
- Чего ты брешешь? - пробормотал Кирилл, делая мелкие незаметные шажки назад.
- Да ладно! А ну. Жучка, повтори! - Собака вновь издала телефонную трель. Похоже, ее даже отучили лаять. - Видишь?! Собака брехать не станет!
Все-таки чувствовалось, что Пакля в легком замешательстве. Он-то думал, что на него покушались какие-то особые враги, прежде неведомые - что-то из рода секретного спецназа, имеющего в своем хозяйстве бесшумно летающие аппараты и прочее. А тут простой зарыбинский пацан. И что ему за интерес лазить по чужим дворам? И откуда у него та штука, на которой он улетел?
Впрочем, теперь это довольно легко было выяснить.
- Так, - произнес Пакля с видом судьи и палача одновременно, - сейчас будем вопросы разбирать.
- Какие еще вопросы?
- А такие… Зачем ломился ко мне? - это раз. Чего было надо? С кем лазил? Вот тебе для начала. - А не твое дело.
- Мое это дело. Сейчас Жучка от тебя кусочек оттяпает - сразу будет мое дело.
Собака-монстр при этих словах зашевелилась, напряглась и вдруг встала на задние лапы, став похожей на беременного кенгуру. Кирилл отшатнулся, его прошиб холодный пот.
- А-а! - Пакля злорадно рассмеялся. - А сейчас еще и близнецы подойдут. А я погляжу, как ты с ними в догонялки сыграешь.
- Ах ты козел! - вырвалось у Кирилла.
- Чего-чего? - Пакля тронул ободок на шее. - Ну, сейчас ты скажешь это Жучке…
Собака придвинулась почти вплотную, и у Кирилла перехватило дух от ее тошнотворного запаха. Он близко-близко увидел ее дрожащие черные губы, с которых текла слюна, гноящиеся красные глаза, мокрые обвислые уши.
- Жучка! - крикнул Пакля, но не успел закончить команду.
Потому что Кирилл выстрелил в собаку.
Он не сразу вспомнил, что у него под мышкой есть перфотрон. И вообще, как выяснилось, он до последнего момента не мог принять то, что ему придется использовать оружие против кого-то.
Кирилл никогда ни в кого не стрелял, даже в голубей. Выстрел в умное живое существо, пусть даже такое обезображенное и опасное, мог стать для него настоящим испытанием.
Но все оказалось по-другому. Во-первых, собака была какая-то ненастоящая. И оружие - не вполне оружие. Все было ненастоящее, как в игровом автомате. И поэтому Кирилл выстрелил почти без колебаний. Он даже не развернул пакет, просто проткнул его пальцем, нащупав крючок.
Но результат оказался вполне настоящим. Глухой щелчок - и собаки не стало. Ее задняя часть еще дрыгала ногами, а передняя уже превратилась в зловонную лужу. В этой луже лопались пузырьки, оседали комки розовой слизи да блестели осколки каких-то кристалликов.
Пакля успел обронить только растерянное «Ай!» - и замер с нелепо расставленными руками. Он мог бы завопить, заверещать, позвать бойцов, но не решился на это. Потому что перфотрон теперь смотрел ему в живот.
Последнее вышло у Кирилла случайно. Он, конечно, не собирался расстреливать Паклю, подобное даже в голову не приходило. Он просто повернулся в его сторону - ну и оружие тоже повернулось.
Пакля выглядел жалко. Вся его новоприобретенная спесь растаяла как дым. Впервые за много дней он почувствовал себя беззащитным, голым. Впервые он по-настоящему испугался. Потому что на узкой дорожке между заброшенными постройками он был один против вооруженного и, видимо, злого Кирилла. Все могла решить одна секунда. Близнецы, которые паслись где-то неподалеку, могли не успеть прийти за эту секунду.
Но Кирилл не собирался стрелять. Он опустил перфотрон и произнес безо всякого выражения. - Вот так… чик - и готово.
Пакля, уловив в этих нечаянных словах какую-то угрозу, всхлипнул и бросился бежать. Некоторое время его грязный пиджак мелькал среди строений.
Кирилл быстро стряхнул оцепенение, развернулся и быстрыми шагами отправился обратно в город. Он свернул с тропинки, где его легко могли найти, и двинулся напрямик - через заброшенную промышленную зону.
Все-таки, не зря говорят, что нет худа без добра. Теперь у него появился убедительный повод, чтоб повидаться с Машкой.

* * *

Пакля прибежал на живодерню в страшном смятении. Именно сегодня, когда синдикат «Громовержец» собирался впервые потрясти Узловую, произошло это умопомрачительное событие с Кириллом и застреленной собакой. Пакля просто не мог удержать это в себе, поэтому с ходу выложил новость Поршню и Пельменю.
- У него такая же пушка, как те, что у близнецов! - с горячностью убеждал он. - Я же знаю, как стрелять из нее, я же сам пробовал…
- Да ты успокойся, - посоветовал Поршень. - На вот, глотни микстуры.
Пакля жадно опустошил предложенный стакан «Анапы» и несколько секунд простоял с закрытыми глазами. Потом закурил, перевел дух. «Микстура» чуть-чуть успокоила, расслабив и тело, и душу.
- Что ж делать теперь, а? Откуда у Киры все это… и автомат, и та летающая хреновина… Где он взял?
- Да не трясись. У нас - два бойца и целое стадо кошмариков под землей, - равнодушно проговорил Поршень. - А ты из-за какого-то Киры весь соплями истек.
- А-а! Ничего себе «какой-то Кира»! А если окажется, что у него тоже и десантники, и все остальное?
- А если б у него что серьезное было, - так же спокойно продолжал Поршень, - ты бы первый это на своей заднице узнал. Но ни хрена у него нет, поэтому он ходит и помалкивает. Осядь, в общем. Разберемся и с Кирой.
Пельмень пока только беспокойно прислушивался к разговору. Но вот он услышал, что придется вдобавок ко всему разбираться с вооруженным Кирой. Он тут же подал голос:
- А как разберемся?
Пакля сначала только мельком взглянул на Пельменя, но вдруг вытаращил глаза.
- Что это с тобой?!
Пельмень был абсолютно лыс. Его свежевыбритая голова отливала трогательно беззащитной синевой.
- Ну как… - он скромно потупился. - Вы ж сами говорили, чтоб прибарахлился, фасон чтоб сделал…
- Ну? А бошку-то сбрил зачем?
- Ну как… - смущение Пельменя удвоилось, он покраснел, взялся за ухо. - Ну чтоб был похож на крутого.
- Знаешь, на кого ты похож? На жирного придурка, который постригся, чтоб стать похожим на крутого.
- Почему на придурка, - сразу обиделся Пельмень. - А вот, - он тронул себя за штанину, - костюм еще спортивный купил.
- Костюм, - нервно рассмеялся Пакля. - Сдается мне, этот костюм еще твоя бабка зимой поддевала, чтоб не мерзнуть.
- Почему бабка? - Пельмень стал мрачен. - Никакая не бабка. Купил на рынке… чистая шерсть, между прочим.
- Интересно, у кого из жирной задницы эту шерсть выдирали?
- Да пусть, - небрежно бросил Поршень. - Все лучше, чем в школьных штанах.
Хмурый Пельмень отошел к оконному проему и принялся глядеть вдаль. Он подумал, что вот у него есть прекрасный повод, чтоб обидеться и уйти домой, подальше от этого синдиката и его операций. И не просто уйти, а сбежать, не оглядываясь, лишь бы не участвовать в поездке на Узловую и всяких ужасных вещах. Но, как обычно, он не решился пойти против коллектива.
- Поршень, - не мог успокоиться Пакля, - что с Кирой будем делать?
- Пока - ничего. Пока другие дела есть.
Спокойствие Поршня было в некоторой мере напускным. На самом деле, его не меньше испугало известие, что в городе появился еще кто-то, владеющий суперсовременной боевой техникой и оружием. Но торопиться с решением он не стал. Проблему стоило обдумать отдельно.
Для поездки на станцию Поршень раздобыл машину - проржавевший, но еще живой «ЕрАЗ»-фургон, на котором несколько лет развозили обеды рабочим леспромхоза. Ключи доверил сосед-шофер, взяв за это пол-ящика вина. Пакля не мог нарадоваться - вот что значит пацан со связями!
Поршень уже прогрел двигатель, и пора было отправляться, но неожиданно вышла заминка с Пельменем. Тот нипочем не хотел ехать в фургоне вместе с близнецами.
- Да-а, - плаксиво говорил он, - вы-то в кабине будете. А я - с этими… А если у них замкнет что-нибудь в башке - куда мне бежать?
- Пойми, дурень, - шипел от злости Пакля, - в кабине нельзя втроем, запрещено. Хочешь, чтоб нас первый же мент за хобот взял?
- Вот сам и лезь в фургон! - капризничал Пельмень.
- Ага! - злорадно сказал Пакля. - А кто дорогу будет показывать? Ты хоть знаешь, куда ехать?
Пельмень не знал. Да и Пакля тоже не знал, но уступать не собирался. Кончилось тем, что Поршень отвел его в сторону и тихо сказал:
- А на хрен Пельменя вообще брать? Что от него проку?
- Не знаю, - пожал плечами Пакля. Странно, но эта мысль в его голову до сих пор не приходила.
- Ну и гони его на фиг. Он так и будет ныть всю дорогу.
- Гнать? - Пакля почесал макушку. - Нет, гнать нельзя. Мы ж с ним уже повязаны. Вместе лазили. Да пусть едет. Пригодится - за пивом сбегать, за сигаретами.
- Ну, дело твое, - пожал плечами Поршень и вернулся в кабину.
Через пару минут стонущего Пельменя удалось загнать в фургон. Пакля убедил его простым способом: сказал, что прикажет близнецам втащить силком и держать всю дорогу за шиворот. Пельмень предпочел влезть добровольно.
Все сорок минут, пока машина прыгала по ухабам, он сидел у дверей, вжавшись в стенку, и не отрывал от близнецов панического взгляда. Но они даже не пошевелились ни разу, просто сидели друг против друга. Сегодня бойцы были в полной форме и экипировке, с оружием. Так захотел Поршень. Он убедил Паклю, что это будет гораздо круче.
- Подумают, что у нас крыша красная, - сказал он.
- Это как?
- Это значит, нас ОМОН охраняет или спецназ.
Пакля кивнул, но задумался. Он не мог взять в толк, как может ОМОН охранять налетчиков и рэкетиров.
Что за ерунда?
Впрочем, Пакля еще многого не знал о своем мире. На подъезде к Узловой пошел дождь. Пельмень с тревогой слушал, как капли стучат в крышу фургона, и терзал ухо. Ему было не по себе. Дождь в его представлении был связан с несчастьями, обездоленностью, с неуютом и дальними дорогами. Он окончательно упал духом.
Наконец машина остановилась, и Пакля распахнул дверцы фургона. Пельмень увидел маленькую улочку, раскисшую от дождя. Вокруг мокли заборы, деревья, крыши небольших старых домиков. Взъерошенные курицы ковыляли между лужами, зябко поджимая ноги.
Пельмень поглубже натянул панаму и выбрался под дождик.
- Видишь, домик стоит? - небрежно спросил Пакля.
-Ну?
- Там, между прочим. Терминатор.
- И что? - Глаза Пельменя моментально налились страхом.
- Сейчас пойдешь бабки из него выколачивать.
- Я?!! - Пельмень даже отскочил назад.
- А чего? Ты сегодня вон какой крутой! Даже бабушкины рейтузы надел. Терминатор только тебя увидит, сразу обрыдается.
Поршень с кривой усмешкой следил за этим диалогом, прилаживая на шее черный ободок, который доверил ему Пакля. С Терминатором он собирался разбираться сам. Он хотел мстить и не желал никого в это вмешивать. Кроме, естественно, бессловесных близнецов.
- Ладно, не плачь, -он похлопал Пельменя по животу. - Так и быть, посиди пока в машине, посмотри, как это делается.
- Нечего сидеть, пусть за пивом дует, - Пакля достал из кармана пару купюр. - Знаешь, где ларек?
- Найду! - горячо пообещал Пельмень и умчался, шлепая по лужам. Он был страшно рад, что ему выпало сейчас быть подальше отсюда.
- А я пока кино посмотрю, - пробормотал Пакля И, вернувшись в машину, начал осторожно вынимать из сумки шлем.
Поршень немного нервничал, заходя в заросший дворик. Но все равно он был полон решимости, ибо сбывалось то, о чем он не смел даже мечтать.
Как всегда, он вошел в дом, не стучась. И сразу же увидел Терминатора, который пыхтел у стола, пытаясь открыть вино сломанной вилкой. На диване курила какая-то блеклая деваха, на которой был только лифчик и вафельное полотенце. При виде гостя она подтянула полотенце повыше, но Поршень успел прочитать наколку на животе: «Воровка никогда не станет прачкой».
- А-а, пацан… - без особой радости проронил Терминатор. - Деньги, что ли, привез? Давай выкладывай скорее, мне сейчас некогда…
Поршень постоял несколько секунд, привыкая к обстановке. Затем подтянул табуретку и сел, сбросив на пол какие-то газеты, тряпки, чашки.
Терминатор уставился на него с недоумением.
- Ты чо, поддатый?
Поршень молча закурил, сплюнул через зубы на пол. И пристально посмотрел на обалдевшего Терминатора.
- Ты мне бабки должен, - сказал он.
- Кому? - выдавил Терминатор после небольшой паузы.
- Мне. Ты меня столько на шарах катал, что теперь по жизни должен. Каждый месяц буду приезжать, и чтоб все для меня было готово. Никаких «нету», никаких «потом». Понял?
Терминатор озадаченно уставился на Поршня. Он силился понять, что стряслось с пацаном. Напился? Рехнулся? Или нехорошо пошутил?
Он растерянно посмотрел на подругу. Та безучастно курила, заторможенно хлопая белесыми ресницами.
Она привыкла к нежданным визитам, к вечным разговорам о деньгах, о долгах…
- Так… я не понял, - пробормотал Терминатор.
- Все ты понял. Будешь теперь мне платить. Деньги у тебя есть, лохоту каждый день приводишь. Теперь будешь делиться. - И Поршень звучно плюнул, постаравшись, чтоб плевок повис на стене.
- Так… - выдохнул Терминатор, скомкав в кулаке алюминиевую вилку. В следующий миг он ринулся на обнаглевшего Поршня.
- Оба-на! - воскликнул тот и, ловко вскочив, запустил табуретку прямо под ноги Терминатору. Тот грохнулся на пол, девка заверещала, с печки моментально донесся хриплый кашель и крик: «На хрен, падлы!!!»
Тут же в дом ворвались оба близнеца. Они очень легко и сноровисто подхватили Терминатора, подняли и прижали к стене стволами своих устрашающих автоматов. Девка при этом визжала и прыгала по дивану, потеряв полотенце с талии. Дед на печке надрывался в лютых проклятиях. Терминатор первое время дергался, но потом затих, рыча и переводя злобный и изумленный взгляд с одного близнеца на другого.
- Ты… пацан… сука… Ментов на меня навел… Да я… я теперь тебя…
- Что ты меня? Что ты теперь? - Поршень произнес это с брезгливой жалостью. Затем подошел и с размаху залепил Терминатору оплеуху по небритой физиономии. Тот рванулся всем телом, но тут же крякнул от боли. Близнецы были начеку.
- Ты теперь - чмо позорное, - продолжал Поршень. - Ты теперь будешь мне платить, да еще спасибо говорить, что мало беру. А ну повторяй: «Я чмо позорное».
- Ты… - хрипел Терминатор. - Ты… пацан… сука…
- Я сука? - Поршень лениво пнул его между ног. - Кто сука? Ну-ка, повторяй: «Я чмо позорное…»
Поскольку Терминатор не слушался, Поршень тронул ободок на шее, и бойцы едва заметно пошевелились. Терминатор тут же взвыл от боли, у него захрустели суставы.
- Повторяй: «Я чмо…»
- Да, да! - заорал Терминатор. - Я чмо, только пусти!
- Вот, - умиротворенно вздохнул Поршень. - Молодец.
На мгновение ему сделалось не по себе. Что, если близнецы сейчас перестанут слушаться? Что, если Пакля там что-то перемудрит со шлемом?
Но он прогнал эти предательские мысли прочь.
- Все, Жека, нам пора, - сказал он. - Последний вопрос - где у тебя купюры лежат? И мы уходим.
Ошалевший от боли и ужаса Терминатор даже не стал делать вид, что денег нет. Он просто кивнул на буфет.
- Беру все, - заявил Поршень, выудив из ящика лохматую стопку денег. - Штраф за то, что ругался некрасивыми словами. Через месяц готовь по новой.
Близнецы наконец выпустили пленника, и тот рухнул без сил на колени. Поршень, посвистывая, вышел на улицу.

* * *

Когда поехали дальше. Пакля выглядел подавленным. Он наблюдал за всем через телеметрические системы шлема. Он не знал, что это будет настолько всерьез.
Одно дело, отобрать ящик вина и блок сигарет у пугливых лохов-горожан. Совсем другое - обойтись так с ужасным и беспощадным Терминатором, которого боялась вся округа. Даже всемогущие близнецы не казались теперь таким уж надежным заслоном.
Поршню, впрочем, тоже было не по себе, он даже не взялся вести машину, посадив за руль Паклю. Но он всеми силами пытался поднять себе настроение. Даже насвистывал, отбивая такт пачкой денег по коленке.
- Куда теперь-то? - безрадостно спросил Пакля.
- Пожрать, выпить, - пожал плечами Поршень. - Надо же отметить. Жми прямо, я знаю кой-какие места.
Дождь уже ушел, оставив после себя пустые неуютные улицы и потемневшие от сырости дома. Машина остановилась возле подвальчика с вывеской «Терек». Пакля выпустил из фургона Пельменя и хотел было закрыть дверь, но Поршень его предостерег.
- Не запирай - на всякий случай.
У Пакли совсем не было настроения зависать по ресторанам. Ему вообще казалось, что после подобной выходки нужно драпать со станции со всех ног. Пока поверженный Терминатор не поднялся с колен и не привел толпу своих безумных дружков с кольями на перевес.
Но Поршень считал иначе. Он не для того хотел покорять Узловую, чтоб от всех бегать и всех бояться.
В низком сумрачном зальчике на них не обратили особого внимания. На Узловой всегда было полно новых лиц, всяких там приезжих, и, естественно, все они сидели по кабакам. Для них, собственно, кабаки и открывались.

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

Из сумрака появилась официантка, на ходу вытирая руки о передник. Лицо у нее было немолодое и строгое. Она была, как часовой, ежеминутно готовый к отражению атаки. Женщина привыкла, что заезжие водилы и торговцы вечно ей улыбаются, шутят, заигрывают, а между собой спорят, сколько палок ей кидает хозяин, сколько повар, а сколько - грузчик.
Поршень со снисходительной миной полистал меню, написанное авторучкой на обратной стороне каких-то старых накладных, тяжко вздохнул и сказал:
- Ну ладно… Вот это - на всех, - он ткнул в строчку «Бевштекс из евин. с горниром». - И салатиков. И три по сто пятьдесят.
- Хлеб надо? - с легким раздражением спросила официантка, которой, видимо, смертельно надоело всем задавать этот вопрос.
- Надо. Очень надо.
Оба приятеля Поршня сидели как на гвоздях. Беззащитная лысина Пельменя тускло отсвечивала над столом. Пакля настороженно водил глазами по сторонам, особенно часто бросая взгляд на столик в углу. Там шумно трапезничала компания небритых, помятых после дальней дороги азербайджанцев.
Поршень вдруг почувствовал приступ острого отвращения и презрения к своим новым приятелям. «Валенки они и есть валенки, - подумал он. - Хоть в ресторане, хоть в казино». Он даже разозлился. Тут бы посидеть тепло и уютно, порадоваться первой удаче, поговорить о грядущем… А эти два сидят, как пингвины, глазьями хлопают.
Выпили, поели. Поршень закурил, одновременно ковыряясь спичкой в зубах. Потом, видимо, что-то пришло ему в голову. Он толкнул коленом Паклю и прошептал ему на ухо несколько слов.
- Щас придем, - сказал Поршень, поднимаясь. Пакля тоже встал.
- Куда? - всполошился Пельмень.
- Посиди пока. Скоро чай принесут.
Оба вышли на улицу. Пельмень остался один за столом и от безысходности принялся наматывать ухо на палец. Ему ужасно тут не нравилось. Он вообще не любил чужие места и чужих людей.
Хорошая жизнь, которую так расписывал Пакля, оказалась совсем не такой. Потому что по-прежнему Пельмень ходил дурак дураком - без прав, без денег, без обещанного нового аквариума. И уж, само собой, без авторитета. Какой тут авторитет, когда все только насмехаются…
Лишь изредка ему перепадали какие-то сомнительные мелкие радости, да и то по прихоти Пакли. А еще этот Поршень появился. Зачем, спрашивается, он нужен?
Пельмень сидел один довольно долго, и его разобрало беспокойство. И официантка уже поглядывала подозрительно. Наконец она подошла и напряженно спросила:
- Еще что-нибудь?
- Нет-нет! - испугался Пельмень.
- А чай?
- И чай не надо.
Женщина отошла, а Пельмень решил пробираться потихоньку к выходу, чтобы разыскать пропавших приятелей. Но стоило ему сделать лишь один пробный шаг, как бдительная официантка вылетела наперерез.
- Куда?!! - закричала она блажным голосом, более характерным для овощных лотков, чем для ресторанов. - А платить?
- Я ребят искать… они платить… - залепетал Пельмень, приходя в страшное смятение.
Азербайджанцы в углу начали поудобнее рассаживаться, предвкушая зрелище.
- Какие еще ребята?! Я тебе дам ребята!
- Ребята, у них деньги… отошли куда-то, - Пельмень едва не расплакался, он впервые попал в такое дурацкое положение.
- Я тебе щас дам ребят! - трубила дамочка, сверкая глазами. - Ишь! Ребята ему какие-то…
Она начала кого-то визгливо звать, и почти сразу из-за неприметной дверки выдвинулся хозяин заведения - черноволосый атлетический Тагир. Его сопровождала группа единоверцев - земляки или братья.
- Чего? - грозно вопросил он.
- Вот! - Официантка уперла руки в бока. - уходить собрался, деятель. Без денег. Говорит, какие-то ребята за него должны платить.
Хозяин нахмурился. Он подошел и навис над Пельменем, с отвращением глядя на его бритую голову.
- Дэньги есть?
Пельмень замотал головой, сжимаясь в тугой нервный комочек.
- Много он сожрал? - поинтересовался Тагир у дамочки.
- Вот! - мстительно проговорила она и подала заготовленный заранее счет.
- Так… - Тагир еще больше помрачнел. - Если дэньги нет - зачэм приходить, зачэм пить, кушать?
- Ребята… - пискнул Пельмень.
- Гдэ рэбята? Нэ вижу рэбята, - огорченно развел руками Тагир.
Один из джигитов что-то посоветовал на своем языке. Пельмень разобрал только слово «рубль», да еще парочку совсем уж непечатных слов. Тагир ответил. Явственно прозвучало слово «ублюдок».
- Ладно, - сказал хозяин и пожал большими плечами. - Дэньги нет - будэм работать. Пол будэм мыть. Потом на кухня пойдем - тарэлька мыть будэм, виль-ка-ложка мыть будэм…
Пельмень представил, как ползает по полу этого гнусного кабака, собирая тряпкой плевки посетителей. Его затрясло. Он подумал, что избавление от кошмара совсем рядом. Вот дверь, там лестница, там машина с близнецами, там Пакля и Поршень, которые почему-то задерживаются. Всего-то пара шагов…
- Пускай покорячится, пускай… - злорадно проговорила официантка. - А то жрать они все здоровы…
Если б она этого не сказала. Пельмень так бы и стоял, трясясь и покоряясь судьбе. Но услышанное его взбесило. Там, на улице, - воздух, друзья, свобода, а здесь - эта стервозная дамочка, эти хамоватые кавказцы, и грязь, и унижение…
Словно какая-то тайная пружина освободилась в теле Пельменя. Он рванулся и прыгнул к двери. Но Тагир, привычный к подобным поворотам, выставил ладошку и засветил ею Пельменю прямо по физиономии.
Тот свалился. Не столько от силы удара, сколько от испуга. Просто не решился стоять, боясь снова получить по зубам. Он упал, и кто-то из кучерявой братии лениво наподдал его ногой, уже лежащего. Всем было ясно, что взять денег с этого потного дрожащего субъекта не удастся - так хотя бы попинать, поразвлечься…
Азербайджанцы за столиком от радости едва не подпрыгивали на своих стульях. Они никак не ожидали, что, заплатив за вино и мясо, получат еще и такой замечательный спектакль, совершенно бесплатный. Все было очень интересно, весело, динамично, но тут вдруг кто-то пинком открыл дверь.
- Так, я не понял…
На пороге стоял Поршень. Он оглядел всех собравшихся внимательным пронизывающим взглядом и вошел.
- Я не понял. Кто-то хочет обидеть моего друга?
- Еще один, - злобно прошипела официантка. Тагир, услышав, что появился просто очередной оболтус из той же никчемной компании, сразу осмелел. Он сложил мускулистые волосатые руки на груди и с кривой усмешкой покачал головой.
- Вай, какой мальчик злой пришоль! Что, тоже тарэлька мыть будэм?
- Кто его ударил? - негромко и внушительно проговорил Поршень, не обращая внимания на смешки.
- А никто. Сам упаль. Пьяный быль, кушаль много, пузо тяжелый - и упаль.
- Значит, это ты, чурка тупорылая? - Поршень остановился перед Тагиром, сверля его глазами.
Все примолкли. Это уже не был рядовой скандальчик, запахло кровью. Тагир просто не мог перед лицом земляков спустить такое.
- Что ты сказаль? - выдавилхозяин, и его глаза начали стекленеть.
- Что слышал, урод черножопый. К тебе люди отдыхать пришли, а ты их по рожам?
- Отдыхать? А дэньги люди принес отдыхать?
- Не воняй, деньги у меня.
- Так плати. А потом поговорим.
- За что платить? За это? - Он указал на Пельменя, который под шумок поднялся и бочком-бочком отошел к двери.
Кавказцы из свиты хозяина тихо загудели. Поршень против них смотрелся довольно бледно, но его наглость всех сбивала с толку.
- В общем, ты мне теперь должен, - заявил он с непроницаемым лицом. - Вот за него.
Пельмень, о котором шла речь, испуганно запыхтел. Он был весь в пыли, на спине отпечатался чей-то ботинок с узким носом.
Джигиты загудели громче. Многие держали руки в карманах, тиская складные ножи. Но Поршень, душа которого уходила в пятки, пока держался молодцом. Он выдохнул дым в лицо Тагира и сплюнул на пол.
Тагир, ошалев от нахальства приезжего незнакомца, вдруг потерял самообладание. Он сгреб Поршня за шиворот, задышал тяжело и выпучил глаза. Он не знал, как уничтожить этого молокососа: порвать пополам, свернуть шею или затоптать. Но, естественно, ничего такого сделать не успел.
Близнецы влетели стремительно и ошеломляюще. Тагир оторвался от пола и, совершив полное сальто, приземлился на столик - прямо к оторопевшим азербайджанцам.
Друзья хозяина загалдели было, защелкали ножичками, замахали ногами, но тоже разлетелись в стороны, как мелкий бисер. Досталось и приезжим азербайджанцам, ибо близнецы работали по принципу «свой-чужой» и нейтралитета не признавали. Даже официантка хныкала в углу, держась за отбитую ляжку.
Буквально в течение минуты в ресторане наступил полный разгром. Тагир стоял на коленях и судорожно хрипел - один из бойцов туго держал его за шиворот. Поршень уже сидел на стуле, заложив ногу на ногу, курил и поплевывал на пол.
- Эй, черножопый, - позвал он. - Деньги-то платить за обед или уже не надо?
Тагир что-то просипел, по-рыбьи забившись в железном захвате близнеца.
- Да, я тоже думаю, что не надо, - вздохнул Поршень. - Да и кормил ты нас тут какой-то парашей. Признавайся, сам собак для котлет ловишь?
Все молчали и старались не шевелиться. Один боец держал хозяина, второй размеренно прогуливался туда-сюда, следя, чтоб никто снова не полез в драку. Никто и не лез. У всех теперь хватало ума не высовываться.
- Ну что, чурка, ты нас запомнил? Меня, его и его, - Поршень по очереди показал на Пельменя и Паклю, который незаметно вошел и теперь стоял у двери. - Будем к тебе заезжать иногда в гости. Дружить семьями, понял? Чтоб держал для нас столик. И мясо чтоб свежее было, а не эта тухлятина. А услышу про деньги - сделаю из тебя девочку, понял?
Тагир снова задергался и захрипел. По безмолвному приказу боец затянул ему воротник, перекрывая воздух.
- Не слышу! Понял?
- Понял, - выдавил Тагир.
- Ну вот… Пошли, пацаны.
Победоносная экспедиция никого, кроме Поршня, не обрадовала. Пакля и Пельмень по-настоящему испугались. Они боялись Поршня, как боятся ржавой гранаты, рядом с которой просто опасно находиться. Это был человек не их пошиба, у него были свои понятия и свои интересы. Он знал, что делал - а они нет.
- Ладно, давай, - сказал Пакля и протянул руку за черным ободком, который все еще сидел на шее у Поршня.
- Зачем? Обожди, сначала доедем. Мало ли что случится…
«Быстро освоился, сука, - со злостью подумал Пакля. - Понравилось. Ну ничего, главное - шлем у меня».
«А на хрен он мне теперь нужен, этот Пакля?» - подумал в свою очередь Поршень.

* * *

- Во всем виновата только я, - вздохнула Машка и посмотрела в окно, где уже сгущались сумерки.
- Да нет… - помотал головой Кирилл. - Я ж сам нарвался на Паклю с его страшилищем. Нечего было ходить где попало.
- Он все равно бы тебя нашел, - ответила Машка каким-то чужим, безжизненным голосом. - Или меня. Мне кажется, он не просто так ходил с собакой-бионетиком, он искал.
- Чего он искал?
- Того, кто оставил следы в его дворе. Нас с тобой. Бионетику можно приказать найти кого угодно по запаху. Без всякого обучения и дрессировки собака поймет приказ и выполнит.
Они некоторое время помолчали. Кирилл услышал, как где-то пискнула мышь.
- Что делать будем? - проговорил он. - Или ничего пока не будем делать? Дождемся этого твоего… дядю Спартака.
- Дождаться тоже непросто. Я даже не знаю, когда он сюда доберется. Совершенно не знаю. Может, через пять минут появится, а может - пять дней.
- Пять дней?! - ужаснулся Кирилл. - Да он что, пешком добирается? За пять дней откуда угодно можно долететь. Он что - на Марсе?
Машка посмотрела на Кирилла, потом сказала:
- Нет, не на Марсе.
- Вот это да… - сокрушенно пробормотал Кирилл. - Машка, ну так нельзя, честное слово. Дядя твой не торопится, а Пакля творит, чего хочет, и всех пугает своими уродами. Ну есть на него хоть какая-то управа?
- Нет, - покачала головой Машка. - Пока - никакой. Только ждать.
- Ждать? - Кирилл готов был взорваться. - Ждать и прятаться от этого придурочного? Да я прямо сейчас пойду и рожу ему набью. Очень даже просто…
- Не набьешь. Сам знаешь, что не набьешь.
- Ну хорошо. Зачем тогда ты раздала нам эти погремушки? - Он хлопнул по пакету с перфотроном.
- На крайний случай, я же говорила.
- А сейчас разве не крайний?
- А тебе разве не пригодилось сегодня оружие?
- Ну, это случайность… - нахмурился Кирилл. - Я говорю, почему нам не пойти и не разобраться с этим писюном? Чего бояться? Есть же и оружие, и броня, и эта штука летающая.
- Как разобраться? - Машка внимательно посмотрела на Кирилла. - Ты хочешь застрелить Паклакова?
- Ты что?! Нет, конечно. А вот этих чурок с глазками и весь его зоопарк…
- Кирилл, не забывай, эти «чурки с глазками» - настоящие боевые машины. Это не по голубям стрелять. Хоть весь обвешайся броней и оружием - они все равно окажутся сильнее.
- Ну не знаю… - буркнул Кирилл. - Подкараулить из кустов, прицелиться хорошо…
- И получить тепловой удар градусов в пятьсот, - закончила Машка. - Вот чего ты добьешься. Кроме того, ты не подкрадешься - они слышат и чувствуют, как кошки. И наконец, ты сможешь стрелять в людей?
- Так они ж не люди - ты говорила.
- Почти люди. Очень похожи на людей. Просто попробуй представить, как ты целишься и… и все остальное.
Кирилл попробовал. Ничего особенного. Идет мужик - берешь его на мушку, нажимаешь крючок - и все дела. Проще, чем в тире.
- Ты, конечно, прав, что-то надо делать, - продолжала Машка. - Но забота у нас должна быть одна - собственная безопасность. Ни в коем случае не лезть на рожон.
- Значит, прятаться… - скривился Кирилл. - И от кого - от Пакли!
- Кирилл, давай попробуем разобраться.
- Ну давай.
- Паклаков теперь знает, что у тебя есть оружие и эвакуатор. Что он может сделать в ответ, как ты сам думаешь?
- А я откуда знаю, что взбредет в его тупую башку?
- Подумай. Он же твой знакомый.
- Ну не знаю… Вообще, он очень хотел узнать, откуда у меня все это взялось. Спрашивал, собакой стращал.
- Вот, - кивнула Машка. - Для него это важно. Значит, может прийти и еще раз попытаться узнать.
- Куда прийти? - изумился Кирилл.
- К тебе домой, например.
- Домой… что-то не верится, - хмыкнул Кирилл. В Зарыбинске было не принято вмешивать в свои дела дом и родственников. Все вопросы разбирались подальше от пап и мам.
- Почему ты сомневаешься?
- Да ну… - поморщился Кирилл. - Пакля внаглую никогда не идет. Не такой он.
- Только поэтому?
Эти слова почему-то сразу отрезвили Кирилла.
- Вообще-то, не знаю, - осторожно проговорил он. - Пакля теперь обнаглел. Такие понты ломает, что удивишься.
- Пойми, Кирилл, все очень серьезно. Я и так кругом виновата, что втянула вас. А если вдобавок с вами что-то случится…
Она замолчала и уставилась в окно. Там был мягкий уютный вечер. Ветерок шевелил листву, у забора переговаривались соседки, бегали детишки, кто-то ремонтировал машину, звеня ключами.
Кирилл смотрел на Машку. Она хмурилась, переживала, чуть не плакала - а он, стыдно сказать, почти ликовал. Он был рад, что все вернулось, что Машка переживает за него, что у них опять общие заботы. А что касается Пакли и разных там опасностей, то их Кирилл даже не принимал всерьез.
А вот Машка - она принимала. Она сидела прямо перед ним, совсем рядом - такая близкая, такая своя. И так хотелось ее утешить, защитить, убедить, что бояться нечего, что все будет хорошо.
А еще почему-то жутко хотелось пройтись с нею по улице. Пройти через весь город - чтобы все это видели. Кирилл не удержался и вдруг взял Машку за руку. Она сразу крепко сжала его ладонь.
- Боишься? - спросила она.
- Да нет! - Смущенный и разочарованный Кирилл убрал руку. Он имел в виду совсем не это.
- Понимаешь, Кирилл, если Паклаков вышел на тебя, он точно так же может вычислить любого из нас.
- И Хряща?
- Любого. И, мне кажется, у нас только один выход - это держаться вместе. Постоянно.
- Это как? - Кириллу почему-то представилось, как ходят они втроем по городу, сцепившись за руки, все обвешанные доспехами и оружием.
- Все решится за несколько дней. Эти дни вы можете побыть у меня.
- Где у тебя? - удивился Кирилл.
- Здесь, в доме. Или, если удобно, в саду - там есть летний домик для гостей. Главное, чтобы рядом.
- Мы? Здесь? У тебя? - У Кирилла, видимо, был очень глупый вид, поэтому Машка принялась объяснять.
- Понимаешь, вести войну с бионетиками бесполезно. Мы не сможем даже правильно обороняться от них - только прятаться и отступать. У нас на троих - один эвакуатор и один пульт для его вызова. Лучше будет, если мы поставим его где-нибудь здесь и всегда будем рядом. Понимаешь?
- Ага, - механически кивнул Кирилл.
- Если что-то произойдет - мы очень быстро окажемся далеко отсюда. Понимаешь? - повторила она.
- Ага. А скажи мне, Машка, одну вещь. У тебя столько разных стреляющих и летающих заморочек. Неужели нет ни одной, чтобы этих бионетиков как-нибудь потихоньку выключить издаля?
- Кирилл, - проговорила Машка с некоторой укоризной. - Ты так ничего и не понял. Скажи, тебя можно «выключить издаля»?
- В каком смысле? Застрелить, что ли?
- Вот именно, разве что застрелить. А они - в десятки раз сильнее тебя. Они умеют маскироваться и находить укрытия. Они прекрасно стреляют и уклоняются от выстрелов врага. Они - боевые андроиды, их создавали не для того, чтобы кто-то мог просто «выключить».
- Не понимаю, Машка, что ты говоришь. Ты же смогла как-то?
- Да, смогла. Просто разрядила высоковольтную батарею обоим в нервные узлы. Только потому, что они не обращали на меня внимания. Думаешь, будет второй шанс незаметно подойти к ним вплотную?
- Не знаю.
- Вряд ли. Да и батареи у меня больше нет.

Предыдущая страница 17 Следующая страница


Синдикат «Громовержец» 18

Кирилл сокрушенно покачал головой. Он до сих пор не мог смириться с тем, что приходится бегать от Пакли. От того Пакли, которого раньше можно было просто прогнать пинком.
Да, в друзьях у этого слизняка появились быкообразные громилы с железными мышцами. Ну и что? Пакля-он и есть Пакля, пусть хоть целая армия за ним встанет. Ну не может такого быть на свете, чтоб его кто-то боялся. Противоестественно это.
- Машка, - позвал Кирилл. - А ты на полном серьезе говоришь, что мы с Хрящем пока у тебя покантуемся?
- Конечно. А тебя что-то смущает?
- Нет-нет, я так…
Он попытался представить, как каждое утро просыпается - и сразу видит Машку, как завтракает с ней за одним столом. Неужели такое может быть правдой? Жаль, недолго продлится. Хоть бы этот дядя Спартак не торопился, что ли…
- Я просто так спросил, - произнес Кирилл. И добавил: - Когда нам можно перебираться?

* * *

Майор Дутов недолго носил в себе информацию, принесенную бдительной Ильиничной. В тот же вечер он передал ее по инстанции начальнику милиции общественной безопасности. Тот, в свою очередь, на утренней планерке дал указание начальнику службы участковых.
Последнему ничего не оставалось, как дать одному из своих подчиненных задание: проверить, действительно ли на Париже бесчинствует некий Паклаков, нарождающийся пьяница и хулиган.
Старший участковый инспектор капитан Багота, разумеется, и не думал стремглав бежать на выполнение приказа. Он был опытным служакой и познал немало нюансов, от которых зависит успех и благополучие в службе. Он знал, что на следующий день в городе намечен локальный профилактический рейд по борьбе с пьянством, самогоноварением и заодно - с нарушением правил дорожной безопасности.
На этот день капитан и запланировал визит к Паклакову. Всякий знает: дорого яичко к Христову дню. Ну какой интерес, какая доблесть в том, чтобы притащить в отдел очередной материал на очередного пьяницу? Их в Зарыбинске можно было отлавливать в промысловом порядке, дело обычное.
Другой эффект, если улов приурочен к какому-то мероприятию. Тогда это будет не рутинный протокол, а показатель. Тогда в рапорте можно специально написать: «В ходе такой-то операции участковый Багота задержал…» Сводку прочитают в области, она ляжет и на стол начальника УВД.
Нельзя сказать, что капитан был не прав. Областное начальство требовало результативности рейдов и операций. А откуда им взяться, результатам? Ну объявили усиление патрулей, и что? Те же самые милиционеры ходят по тем же улицам и хватают все тех же алкоголиков.
Потому-то участковые и записывали загодя в свои блокноты: у кого, случись опять рейд, ружьишко изъять незарегистрированное, у кого - самогонный аппарат, у кого - мешок ворованной картошки. А кому и старый пьяный скандал припомнить.
Таким образом, получалось, что в перерывах между рейдами горожане могли почти спокойно воровать, напиваться и вышибать зубы родным и близким. Этим они, собственно, и занимались с большой охотой.
На время рейда райотдел расщедрился и выделил капитану Баготе автомобиль с водителем. Участковому предстояло проутюжить большой и разбросанный район, а кроме того, человеком он был вполне заслуженным, опытным, дающим стабильный результат - одним словом, можно уважить.
Покатавшись несколько часов по окраинам и навестив постоянную клиентуру, Багота велел держать курс на Париж, где тоже имел немало подопечных. Вскоре автомобиль остановился возле дома Пакли.
В кабине, кроме водителя и капитана Баготы, был также помощник участкового сержант Выползухин - юный парнишка, поддавшийся после армии на бессовестные посулы кадровиков-вербовщиков и пришедший служить в милицию. Пока служба ему нравилась, поскольку с него, новичка, много и не требовали.
Проверка дебошира Паклакова представлялась капитану делом абсолютно рядовым и неопасным, поэтому в дом он отправился один. Выползухин, оставшийся в кабине без дела, бросил в рот уже которую за день сигарету и попытался поболтать с водителем:
- А вот если, к примеру, в меня кирпичами кидают - я имею право пистолет применить?
- Язык ты чересчур сегодня применяешь, - осадил его водитель - усатый, суровый и немногословный прапорщик.
Выползухин докурил сигарету, хотел было зажечь еще одну, но передумал. Участковый сегодня все делал сам, без помощника. От скуки и безделья сегодня сержант выкурил столько, что во рту уже было горько.
- Пойду отолью, - сказал он и выбрался из кабины.
Он нашел укромный уголок между дворами, где обильно разрослась одичавшая малина. И вдруг сквозь забор заметил двоих полностью экипированных и вооруженных бойцов, которые неподвижно стояли за сараем.
- Вы с области, а, ребята? - крикнул Выползухин. Бойцы быстро взглянули на него, но ничего не ответили. Сержант пожал плечами, после чего сделал свои дела и вернулся в машину.
- А я и не знал, что нам в рейд ОМОН пригнали, - весело сообщил сказал он водителю.
Прапорщик ответил ему хмурым взглядом.
- Что городишь? Какой ОМОН?
- А вон там стоят двое. В бронежилетах, в касках…
Водитель неопределенно хмыкнул. После некоторого раздумья он произнес:
- Что-то я не слышал про ОМОН. А ну-ка… - он поднял трубку рации. - Камчатка - Два один. ОМОН, что ли, тоже участвует?
Несмотря на скверную связь, было слышно, как в дежурке кто-то засмеялся.
- Чего, Петрович, хреново проспался после выходных?

Водитель хотел было достойно ответить, но переговоры прослушивал начальник МОБ, который тут же вмешался.
- Не засоряйте служебный канал, раздолбай! Прапорщик сердито посмотрел на Выползухина.
- Какого лешего ты там видел? Какой ОМОН?
- Ну говорю же, там двое стоят. Во дворике.
- И что, прямо с оружием?
- Вроде того.
Прапорщик нервно забарабанил пальцами по рулю. Потом сплюнул в окно. Наконец щелкнул замком двери.
- Пошли.
Выползухин повел водителя в малину. Он уже и сам сомневался, не померещилось ли. Он шел вторым и тактично промолчал, когда прапорщик наступил в оставшуюся после его визита лужицу.
- Ну вот! - радостно воскликнул сержант. - Стоят!
- Вижу, - хмуро процедил водитель.
Близнецы неподвижно, словно два изваяния, стояли между забором и стеной сарая. Как на посту. Ничего общего с ОМОНом водитель у них не заметил - ни нашивок, ни беретов с двуглавым орлом, ни резиновых дубинок на поясе. Просто два вооруженных субъекта в незнакомой форме.
Прежде чем их окликнуть, многоопытный прапорщик предпринял одну вещь: переложил пистолет из кобуры в карман. Штатная закрытая кобура со всеми ее замочками и ремешками разрабатывалась вовсе не для того, чтоб народная милиция по-ковбойски выхватывала оружие. Напротив, выделывая замысловатые манипуляции на пути к пистолету, милиционер получал достаточно времени подумать: стоит ли идти на крайности? Не попытаться ли убедить бандита словами?
- Эй! - позвал водитель. - Вы откуда такие? Его голос впечатлил бойцов не больше, чем кудахтанье из курятника. Они даже не повернули головы.
- Позвать, что ли, Баготу? - вслух подумал водитель. - А, ладно… Подойдем сами пока.
В заборе нашлись дыры достаточной величины, чтобы два милиционера пролезли, не снимая фуражек. В душе прапорщика шевелились сомнения. Он помнил тот черный для всей местной милиции день, когда банда террористов захватила универмаг. Злодеев он так и не увидел, зато освободители из спецвойск были в точности похожи на этих вот незнакомцев. Выходит, снова вернулись? А зачем? Это ему и хотелось выяснить, прежде чем докладывать участковому.
Выползухин же был совершенно спокоен. Он полагался на опыт старшего товарища. Они подошли к бойцам почти вплотную и очень удивились полному отсутствию реакции.
- Ну здрасьте, значит… - пробормотал прапорщик, несколько теряясь. - Вы тут по делу или как?
- Да, - подключился Выползухин, который тоже должен был что-то сказать.
Некоторое время бойцы сохраняли неподвижность. Но затем один из них поднял руку, отстранил прапорщика и направился в глубь двора. Второй молча двинулся за ним.
Прапорщик и сержант озадаченно переглянулись. «Черт-те чо…» - пробормотал водитель и быстро зашагал за незнакомцами. Сержант увязался за ним.
Участковый Багота тем временем нашел Паклю на заднем дворе, где тот перекладывал вино и сигареты из коробок в сумку.
- Ты - Паклаков? - недоверчиво спросил Багота. Ему как-то сразу не поверилось, что этот прыщавый шибздик может быть источником беспорядков на Париже. Даже самые отъявленные забулдыги не всегда умели вызвать в этом районе или менее заметное беспокойство, поскольку жители тут были привычны ко многому. И вдруг - какой-то взъерошенный молокосос…
Пакля по детской привычке сначала испугался милиционера и заканючил:
- А что я сделал-то?
Его и в самом деле удивило, что им интересуется участковый. Тем более сразу после набегов на злачные места Узловой. Неужели Тагир или кто-то еще побежали жаловаться? Не должны бы… Поршень очень подробно объяснил, чего им будут стоить такие жалобы.
Впрочем, довольно быстро Пакля вспомнил, что бояться ему в этом городе особо нечего. Близнецы - они всегда рядом. Он расслабился, привалился к стене и закурил.
- Ну? В чем дело-то?
- В чем дело? - переспросил Багота и зловеще прищурил глаза. Словно хотел тотчас обвинить Паклю в серии убийств, шпионаже и заодно терроризме. - Жалуются на тебя соседи. Вот в чем дело.
Пакля некоторое время ошалело хлопал глазами, а потом вдруг согнулся пополам и зашелся в хохоте. Он-то решил было, что на хвост синдикату села милиция, а оказывается, все дело в склочных соседях!
Участковый от ярости потемнел лицом. Он не привык к тому, чтобы зарыбинская шпана над ним посмеивалась. Он любого мог заставить плакать.
- А ну, не ржать! - рявкнул он, сжимая кулаки.
- Да ладно… - выдавил Пакля, не в силах успокоиться. - Отдыхай, командир. Все нормально.
Такой фамильярности Багота уже не мог стерпеть. Потеряв самообладание, он схватил Паклю за шиворот и так припечатал к стене сарая, что смех внезапно перешел в кашель.
Одного не учел капитан - на шее у Пакли болтался черный ободок, связывающий его невидимыми нитями с телохранителями. Пакле даже не пришлось их звать. Сигнал боли и тревоги, вспыхнувший в его голове, моментально передался бойцам. И те, естественно, поспешили на помощь, отстранив с дороги водителя и сержанта Выползухина.
Прапорщик, бежавший за близнецами, увидел, что те берут на прицел участкового. Он заорал «Стоять!», выхватил из кармана пистолет и спрятался за стволом дерева. Выползухин тоже достал пистолет и тоже спрятался, но молча.
Встроенные детекторы бойцов-андроидов определили наличие оружия у неприятеля. Но бойцы не имели специальной директивы на физическое уничтожение людей. Поэтому первый выстрел в сторону прапорщика был предупредительным. От него с треском вспыхнула крона позади стоящей груши.
Выползухин, лежавший под той самой грушей, даже не раздумывал, имеет ли он право применить оружие. Он с нескольких попыток передернул затвор, который все выскальзывал из взмокших дрожащих пальцев. Выстрелил наугад, перекатился под другое дерево, снова выстрелил. И опять перекатился - как его и натаскивали в учебном центре.
Бойцы, в отличие от людей, в первую же секунду просчитали идеальные для себя позиции. Один спрятался за поленницей, другой - за непробиваемой дубовой бочкой, служившей здесь для сбора мусора.
В мгновение ока двор и сад опустели. Все спрятались и замерли, в том числе и Пакля. Один лишь Выползухин продолжал колбаской кататься между деревьями и суматошно стрелять в воздух.
Бойцы воспринимали его стрельбу, как прямую агрессию. Но приказа ликвидировать противника у них не было - у Пакли хватило соображения не обострять свое положение. Без директивы они могли только держать врага на расстоянии. Они и держали: от их нечастых, но впечатляющих выстрелов земля поднималась столбом. Потом рухнула часть забора. Следом снесло крышу с уборной. И наконец разлетелось в щепки дерево, за которым прятался прапорщик.
- Отходим! - закричал он. - К машине! - тут ему по голове попала горячая гильза, вылетевшая из пистолета Выползухина. - Ты, дурень, кончай палить!
Участковый Багота выбрался из кучи прелых опилок, в которые упал, едва началась заваруха, и постарался переместиться к своим. Но тут над его головой что-то хрустнуло, посыпались щепки, и он снова распластался.
- Капитан, ползи, я прикрываю! - раздался крик водителя. Тут же раздались частые хлопки его пистолета - прапорщик наугад поливал огнем позиции противника. Где-то разлетелось стекло, обиженно заревела корова.
- Петрович, гони к машине, к рации! - хрипло закричал участковый. - Я выберусь.
Выползухин тем временем вставил свежую обойму и на четвереньках побежал к забору в поисках выгодной позиции. Ему хотелось найти место, откуда можно уничтожить врага единственным уверенным выстрелом, без беготни и канонады. К счастью, по пути он провалился в компостную яму, да еще уронил в ее гнилостные недра свой пистолет, так что никаких глупостей натворить не успел.
Пока он искал оружие среди перепревшей ботвы, яблочных огрызков и яичной скорлупы, участковый и водитель выбрались из садика на дорогу. Они встретились в пересохшей сточной канаве - оба ошеломленные, растерянные, с выпученными глазами.
- Я… я н-не… - заикался водитель. - Я… я н-не п-понял.
- Машину вести сможешь? - выпалил участковый. - Или так уйдем?
- Я ее не… не брошу, - замотал головой прапорщик.
- А если стрелять будут? Мишень больно хорошая.
- Без машины не уйду.
- Ладно, подбирайся помаленьку. Мне надо еще этого дурака вытаскивать…
- Да я здесь! - радостно отозвался Выползухин. Он по-собачьи пробрался под забором и явился взору начальника: возбужденный, ошалевший, весь облепленный мусором.
- Двигаем! - сквозь зубы скомандовал участковый.
Прапорщик в три прыжка оказался возле машины. Ухоженный мотор завелся с пол-оборота. Через несколько секунд «УАЗ» уже мчался прочь, на ходу сигналя по рации всем постам и патрулям.
О происшествии немедленно узнал Дутов. Он всплеснул руками и побежал в свой кабинет. Там заперся и набрал на телефоне одному ему известный номер.
Ответил резкий и властный голос. Дутова передернуло, когда он вспомнил покрытое шрамами лицо полковника-спецназовца.
- Они опять здесь, - тихо сказал Дутов, прикрывая трубку ладонью. - Они снова в городе.

* * *

Вечером того же дня Пакля, испуганный и подавленный, сидел на втором этаже старой фабрики. Поршень ходил перед ним взад-вперед и курил сигареты одну за другой. Пельменя не позвали - толку от него никакого, зато своим нытьем он окончательно доконал бы Паклю.
Впрочем, Пельмень и сам сейчас никуда бы не пошел. Перестрелка происходила буквально под его окнами, он почти все слышал. Правда, очень мало видел, поскольку в первые же минуты спрятался в погреб. Но этого хватило, чтобы понять - ситуация накалилась выше всякого предела, лучше держаться подальше от приятелей.
- В городе менты на каждом углу, - сообщил Поршень. - Ходят по дворам с собаками, стучатся, спрашивают. Тебя ищут. Заварилась каша…
- Кто? - с ненавистью проговорил Пакля. - Кто мог сдать? Какая сука ментов на меня напустила?
- Постой, - удивился Поршень. - Тебе же участковый что-то сказал, когда пришел.
- Ага, сказал, что соседи жалуются, - Пакля зло усмехнулся. - Так я и поверил… Соседи меня вообще не видят, только вечером, когда домой иду.
- А ты точно никого не зацепил там? Ну, может, шел домой бухой, послал кого-нибудь, в рожу заехал…
- Да с кем там цапаться?! Подумаешь, пару раз прошел по улице поддатый. У нас на Париже, между прочим, за это никого из пистолетов не расстреливают.
- М-да, - покачал головой Поршень, зажигая новую сигарету. - Что-то здесь непонятное, странное.
- Такую облаву устроили… - горестно проговорил Пакля. - Со всех сторон полезли с пушками. Такая стрельба стояла - уши до сих пор глохнут. А ты говоришь, соседи…
- Это не я, это мент говорил.
- Сдал меня кто-то, - процедил Пакля. - Конкретно сдал.
- А кто мог? Подумай, может, кто-то на тебя обиделся перед этим?
- Ну ни хрена себе! Мы всю Узловую на уши поставили, обиженных, знаешь, сколько?
- Нет, - покачал головой Поршень. - На Узловой - там на меня обиженные. Ты вспомни, с кем у тебя непонятки были.
- Ну не знаю… А-а, с Кирой цапнулись, я же рассказывал!
- Ну вот! Я с самого начала думал, что это он. Он тебя сдал, точно.
Пакля некоторое время смотрел на Поршня недоверчиво.
- Да ну… - пробормотал он. - Кира, вроде, это… непохоже на него. Кира - и менты? Не…
- А ему выхода не было, - поднажал Поршень. - Ты ж его к стенке припер, ты про него все узнал. Только и делов оставалось - кто кого первый сдаст. Вот он и успел.
Пакля задумался, подперев щеки ладонями. Кира, безусловно, враг. В синдикат вступать категорически отказался. В дом к нему зачем-то лазил. И собаку вдобавок застрелил. Мог и ментов натравить, хотя и с трудом верится.
- И что делать? - уныло вздохнул Пакля.
- А что тут поделаешь? Разбирать вопросы - вот что.
- Я его убью, падлу.
- Это необязательно. И к тому же тебе нельзя.
- Что мне нельзя?! - взорвался Пакля.
- В город выходить нельзя. Менты ищут. Только жало высунешь - сразу влетишь.
- Да видал я этих ментов, знаешь, где?
- Где? - голос Поршня стал зловещим. - Тебе одной перестрелки было мало, да? Хочешь, чтоб весь город тебя ловил? Мы, между прочим, договаривались, что в Зарыбинске сидим тихо. Нам тут приключения совсем не нужны.
- Сам знаю, что не нужны, - малость поостыл Пакля. - Но что делать-то, а?
- Отсидеться тебе надо. Спрятаться.
- Мне? Где?!
- Да хоть здесь, в живодерке. У тебя ж вроде кабинетик тут даже есть специальный, с диванчиком.
- Кабинетик-то есть, но… - Пакля впервые полностью оценил всю неприглядность своего положения. Не очень-то приятно прятаться безвылазно в вонючем подвале, полном жутких тварей, когда на улице лето, когда столько планов в голове. - Не хочется мне здесь, - закончил он.
- А куда хочется - к мамочке, домой? Там тебя и возьмут за хобот в первый же день.
- Ну почему домой? Ну я могу у дядьки на чердаке пожить. Там хоть журналы поглядеть можно, в барахле поковыряться…
- А думаешь, родственников обыскивать не будут? - с убийственным спокойствием поинтересовался Поршень. - Все чердаки и подвалы проверят, не сомневайся. И у дядек, и у теток. Что, наших ментов не знаешь?
- Что ж мне в живодерке-то делать? - скис Пакля. - Там и делать нечего. Я лучше на Узловую поеду, комнатку там сниму.
- А там, думаешь, ментов нет? Попадешься сразу. Кто-нибудь заметит, стукнет - и привет.
- Хочешь сказать, мне из-за этого козла Киры всю жизнь в подвале сидеть?
- Зачем всю жизнь. Пару дней, пока не уляжется. А дальше я что-нибудь придумаю.
Последние слова приятеля Паклю обнадежили. Если Поршень обещает что-то придумать - придумает так, что будь здоров. Котелок у него варит, с этим не поспоришь.
- Я тебе вот что предлагаю, - продолжал Поршень. - В общем, ты пока хоронишься в подвале. Чтоб тебе не скучно было, притащу телик, видео, кассет кучу. Пива натаскаю, жратвы. Будешь там, как король. Еще и выходить не захочешь.
- Видео? - с сомнением переспросил Пакля. - А у тебя есть?
- Конечно, нет. Достану. Прокачусь с близнецами по районам, по магазинам всяким там… Все, что хочешь, привезу. Пусть менты здесь шарят, а мы с близнецами тем временем на стороне дела поделаем.
- Хм… - Пакля в первый раз ухмыльнулся. В принципе, идея понравилась. Сидеть на диване, ни черта не делать, только дуть пиво и смотреть кино - о такой жизни мечтает, наверно, каждый человек. Однако один пункт вызывал сомнения. Расставаться с близнецами и доверять их хищнику Поршню не очень-то хотелось.
- А если меня здесь найдут?
- Если что случится - натравишь своих уродов рогатых. Да только, я думаю, здесь тебя искать никто не станет. Никому в голову не придет, что здесь под землей целая база.
Мысли приятеля показались Пакле убедительными. Чего, спрашивается, близнецам закисать в живодерке? Пусть-ка лучше шуршат, бегают, деньги добывают.
. - Вот еще что… - медленно проговорил Поршень. - Мне бы шлем взять. Что бы… ну, я ведь буду близнецами управлять. Надо, в общем.
- Нет, - отрезал Пакля. - Шлем - он только мой. А управлять будешь с ошейника.
Пакля отлично понимал, что шлем - единственное, что сможет защитить его в любой момент и от любой неприятности. В том числе и от Поршня, если тот слишком обнаглеет. Черный ободок на шее - это просто средство связи с близнецами, а шлем - это уже пульт управления. С него можно любые приказы отдавать и отменять, можно следить, чем заняты близнецы, можно вызывать их к себе. И животными-уродами точно так же можно управлять через него. Одним словом, шлем главнее ошейника.
Поршня разобрала досада. Он очень надеялся, что сегодня появится прекрасный повод полностью взять близнецов в свои руки. Но Пакля не соглашался, он оказался не таким уж дураком. Ничего, все только начинается…
- Ну что, - Поршень неловко развел руками. - Тогда все. Спускайся в подвал.
- Как, уже? - удивился Пакля. Он почему-то надеялся, что до этого еще дело не дошло. Он не думал, что так скоро придется уходить от солнца, зеленых полей и прохладного ветерка.
- Чем раньше исчезнешь, тем лучше, - убежденно заявил Поршень. - Мало ли… Вдруг заметит кто-нибудь.
- А пиво когда, а видео?

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

- Пиво сегодня подгоню, к вечеру. А видак - может, завтра утром. Сегодня сходим с близнецами в ночное, а завтра все будет.
- Ну ладно, - растерянно произнес Пакля. Больше он ничего сказать не мог. По большому счету, он уже ничего не решал.
- В общем, иди, - сказал Поршень.
Пакля поднялся и пошел на деревянных ногах, то и дело оборачиваясь на приятеля с выражением тревоги и недоумения. Вдруг он остановился.
- Слушай, а что с Кирой делать будем?
- А что?
- Надо ведь что-то делать, - Пакля развел руками. - Или пусть гуляет?
- С Кирой я сам разберусь, не волнуйся.
- Он вроде с Машкой сейчас тусуется… Ну ладно…
И Пакля отправился в подвал, где у него пока ничего не было, кроме диванчика, который когда-то приволокли близнецы. До того момента, когда Поршень принесет хотя бы пива, оставалось несколько часов тоски и абсолютного безделья.
Что касается Поршня, то он, окрыленный первой небольшой удачей, помчался в город. Там он узнал новость, которая еще больше его обрадовала. В Зарыбинск входили войска.

* * *

Вот уже час майор Дутов томился в офицерском вагончике, щупая во внутреннем кармане кителя бутылку водки. Он ждал, когда наконец полковник уделит ему время. Но тому все было некогда. То проверял, как разместился личный состав, то вдруг бежал на развод солдатских патрулей, то надолго прилипал к трубке полевого телефона. На начальника районной милиции времени у него не находилось.
В Зарыбинск вошел батальон спецназа - и сразу все переменилось. Сразу появились военные патрули в пугающей пятнистой форме с нарукавными нашивками в виде какой-то злой колючей птицы. Встали у райсовета и на мосту два бронетранспортера, подняв к небу пулеметы. Начались какая-то беготня и ажиотаж среди населения.
И что самое обидное, Дутов в этом как бы не участвовал. Все захватил полковник. Просто отобрал город, иначе и не скажешь.
Дутов, естественно, отправил посыльного, чтобы пригласить командование к себе для обсуждения вопросов взаимодействия. Посыльный вернулся с оскорбительным ответом: сказал, что майор может подъехать в расположение батальона через часок.
Дутов злопыхал в своем кабинете и рявкал на подчиненных. Но когда час истек, не выдержал и поехал. Захватил с собой водки: раз приехали военные, значит, будут много пить. С пустыми руками приходить неудобно.
И вот он сидел в вагончике и ждал. Полковник иногда заходил, что-то брал или оставлял, рассеянно говорил «Сейчас» и снова исчезал.
Наконец он появился, повесил на гвоздь радиостанцию и перевел дух. Взгляд его упал на Дутова.
- А, вы еще… - пробормотал полковник. - Что у вас?
Дутов от такого вопроса просто остекленел. Он никак не ожидал, что окажется здесь в роли просителя. Наоборот, думал, что к нему придут спрашивать и советоваться.
- Собственно… собственно… - забормотал он. - По поводу решения совместных задач…
- Что-что? - полковник не расслышал.
- Относительно совместного взаимодействия и… по поводу единого… единого…
- Ну-ну, - поторопил полковник. - Что насчет взаимодействия? Какие проблемы?
- Я собственно, - окончательно растерялся Дутов под жестким взглядом военного, - я думал, может, что-то надо…
- Кому - нам? Нет, нам ничего не нужно. Что-нибудь еще?
- Ну… - Дутов с усилием собрал мысли в кучу. И начал по очереди их из этой кучи вытаскивать. - Есть ряд вопросов. Вот, скажите, на кого мне ориентировать свой личный состав?
- Простите, не понял.
- Кого мы ищем? Это преступники, террористы, иностранцы? Я должен объяснить своим сотрудникам…
- Не нужно, - решительно ответил полковник. - Вы и ваши сотрудники - занимайтесь своими делами. За звонок спасибо, а остальное мы сами.
- Да, но… но… - Дутов не знал, оскорбиться ему или проявить лояльность. - Дело в том, что вы действуете на территории района, а район находится под юрисдикцией моего отдела, а…
- Еще раз повторяю, - нетерпеливо проговорил полковник, - делайте свои дела, занимайтесь гражданскими вопросами. Мы в вашу юрисдикцию не лезем. У нас здесь задача сугубо военной компетенции. Никакого вмешательства я не допущу.
- Да, но… - заговорил Дутов, но тут в вагончик вошел высокий капитан в черном берете. Он принес какие-то бумаги и положил их перед командиром. Они начали что-то тихо обсуждать.
- Еще вопросы? - спросил полковник, оторвавшись наконец от бумаг. Высокий капитан сел в углу и принялся расшнуровывать высокие армейские ботинки.
- Да, собственно… я говорил, что есть ряд вопросов, - снова затянул Дутов. - Хотелось бы понять общую картину, так сказать…
- Ну говорите наконец!
- Конечно, конечно… Дело в том, что я, в некотором смысле, должен знать, что происходит. Насколько я понимаю, какое-то время назад на территории района потерпел крушение военный иностранный самолет. И часть экипажа до сих пор находится где-то здесь…
- Для чего вам это?
- Ну знаете ли… Во-первых, у меня свое начальство…
- Оно уже в курсе. Что еще?
- Необходимо предостеречь население. Возможны нежелательные слухи и разговоры. Не исключена паника…
- Да что вы городите, какая паника? - рассердился полковник. - Что вы, со своим населением разобраться не можете?
- Можем, конечно, - заверил его Дутов. - Но, знаете ли, этот фактор тоже нельзя игнорировать.
- Очень хорошо. На все вопросы населения можете отвечать, что проходят маневры. Буду даже благодарен.
- Кстати, может быть, вам план города нужен или карта района?
- Ну что вы, в самом деле? - укоризненно проговорил полковник. - Думаете, у нас нет карты?
- А, ну конечно…
Полковник выжидающе уставился на Дутова. Тот понял - надо уходить. Встал, потоптался у двери. Потом сделал последнюю попытку войти в доверие военных:
- А может, это… вроде, вечер уже… - он натянуто рассмеялся и достал бутылку из кармана. - По паре капель за знакомство.
- Спасибо, ни к чему, - покачал головой полковник. - Это уж вы сами. Всего хорошего.
Дутов вылетел на улицу, покрываясь красными пятнами. «Выставили, как мальчишку, - подумал он. - Да еще и поручение дурацкое дали: на вопросы населения отвечать. Уважили, называется…»
К счастью, он не услышал, как в вагончике высокий капитан спросил у командира:
- Чего этот пузатый приходил?
- Не знаю, - ответил полковник. - Наверно, выжрать не с кем.

* * *

Пройдясь по городу и насмотревшись на наводнивших его военных, Поршень случайно натолкнулся на того, кто ему был нужен.
Он увидел Пашу Бушуева, старого знакомого, а ныне - сержанта милиции. Не так давно Бушуев носил кличку Буш, убивал время на водокачке вместе с другими мазутниками и с удовольствием колотил по физиономиям гимназистов.
Придя из армии, он за неимением альтернатив влез в милицейский мундир. И с тех пор пребывал в недоумении: как же ему заламывать руки и тащить в отдел вчерашних корешей и собутыльников, если придет такая нужда?
Поршень поздоровался с Бушем за руку и небрежно спросил:
- Чего за базар-вокзал?
- А хрен его знает! - с какой-то злостью ответил сержант. - Слыхал, на Париже стрельба была? Ну вот…
- А-а… - понимающе кивнул Поршень.
- Ты чего ходишь-то? - вполголоса спросил Буш. - Я чего-то такое слышал, что… в общем, что Дрын на тебя зуб имеет.
- Да пускай имеет, - отмахнулся Поршень. - А вы вообще кого ищете?
- Мы - никого. Нам сказали, отдыхайте, ребята. Вот они ищут, - и Буш кивнул на проходящий военный патруль.
- Паклю ловят, что ли?
- Да на фиг он сдался, этот Пакля? Паклю там по пьяной лавочке проверяли, он сам, небось, больше всех там обосрался… Там ребята посерьезнее были. Которые магазин захватывали, помнишь?
- А, исламцы, - кивнул Поршень, продолжая корчить из себя дурака.
Простившись с Бушем, он отошел и беззвучно рассмеялся. Оказывается, никто даже не подозревает, что Пакля напрямую замешан в перестрелке на Париже. Никому и в голову не приходит, что его мускулистые защитники и таинственные суперсолдаты - одно и то же. Оказывается, они все еще ищут каких-то дурацких «исламцев».
Получалось, что Пакле больше незачем прятаться.
Но Поршень и не думал ему это сообщать. Напротив, он собирался держать приятеля в подвале как можно дольше. Чтоб не путался под ногами, не мешал делать дела. Настоящие дела.
Мысли Поршня замельтешили, забегали, пока не сложились в простой и замечательный план. Это касалось Кирилла. До вечера следующего дня Поршню пришлось побегать и кое-что выяснить. После этого он сходил на почту, купил жетон и бросил его в щель телефона-автомата.
- Вы ищете, где бандиты? - произнес он хриплым искаженным голосом. - Я знаю, где.

* * *

- Гляди, это просто! - Хрящ горячился и пытался привлечь внимание Кирилла. Он разложил на стуле детали бронекомплекта «Зеркало» - громоздкие, тускло блестящие железяки, скрепленные ремешками.
- Вот смотри, раз - и все, - он сел на стул, прямо на железки, хлопнул по одной из них, и в ту же секунду вся конструкция защелкнулась на его руках и ногах с глухим звоном. - От-тана. Видел, техника!
Хрящ встал и прошелся по тропинке, напоминая боевого робота из мультфильма.
- Тяжеловата одежонка, - заметил Кирилл.
- Нет! Ни капли! - возбужденно воскликнул Хрящ. - Она вся как будто сама ходит, я только ногами шевелю.
- Не балуйся, батарейки посадишь.
Оба сидели всадике у Машки, скрытые от посторонних глаз стеной кустарника. Был вечер, небо уже собиралось темнеть. День, проведенный в Машкином доме, Кирилла немного разочаровал. Все было не так, как он вначале представлял.
Выяснилось, что Машка и не собиралась развлекать гостей. Она то убиралась, то готовила, а потом села за книжки в своей комнате.
Кирилл томился, несколько раз заходил, обменивался с ней малозначительными фразами, разглядывал фотографии, потом уходил. Один раз взял какую-то книжку с перекрещенными шпагами на обложке. Но быстро принес ее обратно: там были сплошные «О, любимая!» и «Сжальтесь над моим сердцем, милорд».
В общем, было скучновато. И даже по телевизору смотреть оказалось нечего.
- Ты чего предкам сказал? - поинтересовался Хрящ.
- Сказал, на день рожденья поехал к другу в Хлябино. А ты?
- А думаешь, меня спрашивают? - мелко рассмеялся Хрящ.
Кирилл все больше склонялся к мысли, что торчать тут совершенно незачем. После перестрелки на Париже город был заполнен милицией и военными. Можно было спокойно ходить и ничего не бояться. Только дурак в такой обстановке начал бы устраивать какие-то разборы.
Незаметно в саду стемнело. Хрящ принялся собирать железки обратно в ящик.
- Пошли в дом, а? - предложил он. - Может, кино какое поглядим?
Кирилл пожал плечами. И в эту секунду кто-то громко и решительно постучал в калитку.
Оба встрепенулись. Соседи и знакомые так не стучат, явно пришел кто-то чужой. Но кто - такое время?
- Собирай барахло быстрее, - прошипел Кирилл. - Там Машка одна в доме.
Они тихо подобрались поближе к крыльцу, не решаясь выглядывать из-за угла дома. Машка вышла, убедилась, что ребята рядом, и приложила палец к губам. Затем пошла к калитке, включив по пути лампочку во дворе.
За забором стоял высокий офицер, с ним - четверо солдат с оружием. Солдаты молодые, но явно не срочники. Контрактники, скорее всего. На другой стороне улицы светились красные огоньки, там гудел на холостых оборотах военный «УАЗ».
- Вы к кому? - растерялась Машка.
- Простите, не у вас ли находится Парамонов Кирилл? - очень спокойно и даже вежливо спросил офицер.
- С какой стати он у меня? Кто вам такое сказал?
- Э-э… сказали, - замялся офицер.
У Кирилла глаза на лоб полезли. На мгновение ему даже стало любопытно - что могло такого случиться, если за ним прислали чуть ли не войско? Однако когда офицер произнес «э-э… сказали», он заподозрил подвох. Здорово было похоже, что его кто-то специально заложил. Но за что?
- Бежим через огород к реке, - отрывисто прошептал Хрящ. - В темноте уйдем. Представляешь, если нас поймают с оружием и всем прочим Машкиным хозяйством?
- А может, это долгожданный дядя Спартак вернулся?
- С ума сошел? Давай, побежали…
Они, пригибаясь, двинулись через кусты крыжовника к забору. Но уже на полпути Кирилл вдруг схватил Хряща за шиворот и заставил опуститься на землю.
- Там кто-то ходит, - шепнул он. - Я слышал, что-то брякнуло. Вроде как ремень от автомата.
Кирилл был совершенно прав. Спецназовцы были не только у калитки, они окружили весь дом и двор.
- Ну чего теперь делать? - подал голос Хрящ.
- Обождем пока. Может, обойдется…
- Ничего не обойдется. Слышь, Машка с ними ругается? Они сейчас войдут.
В самом деле, Машка препиралась с офицером, не пуская его во двор. Тот очень настойчиво и терпеливо ее убеждал, что нужно всего лишь осмотреть дом.
- Слушай, - сказал Кирилл, - я думаю, раз такое дело, Машка догадается свой летающий гроб поднять. Он же тут, рядышком.
- Не знаю, - озабоченно ответил Хрящ.
- Должна догадаться. Нам попадаться нельзя.
- А думаешь, на этой штуке летать можно, - буркнул Хрящ. - При всем народе… Давай подождем. Может, она их все-таки уболтает.
- Ладно, ждем.
Ждать долго не пришлось. За домом с безопасного расстояния наблюдал Поршень. Решив, что подходящий момент уже наступил, он прикоснулся к ободку на шее и шепнул приказ близнецам.
Те, вооруженные и полностью облаченные в свои доспехи, моментально проскользнули в сад. Нечеловеческая быстрота и умение скрытно передвигаться сделали их незаметными для оцепления. Никто из военных даже не заподозрил, что в сад проникли двое посторонних.
Первое, что они сделали, - это подожгли и бросили в кусты несколько связок новогодних петард, которые специально раздобыл Поршень. Раздались частые громкие хлопки, потянуло пороховым дымом. В ту же секунду все, кто был поблизости, решили, что в саду заработали автоматы.
Машка завизжала. Офицер крикнул: «На землю, дуреха!» - и побежал вдоль забора, пригибаясь и подавая какие-то знаки своим бойцам.
Взрывы петард еще не прекратились, а близнецы под шумок открыли беспокоящий огонь из своего ручного оружия. Где-то затрещал забор, где-то загорелись кусты. Тихий дворик и уютный садик превратились в маленький ад.
- Что я говорил! - отчаянно крикнул Хрящ, хотя он ничего такого и не говорил. - От-тана попала!
- Не ори, - отозвался Кирилл. - Ползи за мной, укроемся в грядках.
Окружившие дом солдаты залегли и взялись поливать двор короткими очередями, еще не зная, в кого палят. Видеть близнецов они, конечно, не могли, поэтому жарили наугад. Отовсюду доносились яростные вопли. Поршень издалека наблюдал, какая началась заваруха, и испытывал невыразимое удовольствие. «И как ты, Кира, теперь отмазываться будешь, - думал он, - ума не приложу».
Кирилл и Хрящ слышали, как пули расшибают доски в заборе и застревают в деревьях. По крайней мере, так им казалось, и от этого было втройне страшно. Кирилл уже подумывал, не крикнуть ли «Сдаюсь!». Впрочем, его не услышали бы среди пальбы и отчаянного солдатского мата.
Между тем, близнецы уже покинули сад. Они сделали свое дело, и Поршень убрал их - так же незаметно. Солдаты продолжали бестолковую стрельбу, радуясь, что не нужно считать патроны, как на стрельбище.
- А Машка-то! - всполошился Хрящ. - Она-то где?
- А я знаю? Тут голову не поднимешь.
- А вроде стихает…
И действительно, военные сообразили наконец, что не слышат ответных выстрелов. Воцарилось небольшое затишье.
- Я за Машкой, - объявил Кирилл и вскочил на колени. Однако едва он пополз, под ним захрустела ветка, и тут же ей со всех сторон ответили автоматы. Я Вновь заложило уши, а сверху посыпались сбитые листья и кусочки коры.
Кирилл опять вжался в землю. Его трясло, руки и ноги плохо слушались. Он не мог заставить себя снова подняться.
- Всем выходить без оружия! - раздался вдруг злой крик офицера. - Дом окружен!
Кирилл скосил глаза на Хряща. Тот делал ему какие-то знаки в свете догорающих кустов. Наконец стало понятно: он показывал на лежащий неподалеку ящик с бронекомплектом.
Кирилл прикинул свои шансы. Проползти, открыть ящик, разложить железки, залезть в них… Обязательно будет шум. Нет, слишком рискованно. Он покачал Хрящу головой и с величайшими предосторожностями пополз между двух грядок, готовый тут же зарыться в них.
На Машку он наткнулся за углом дома. Она - перепуганная, дрожащая - забилась между стеной и крыльцом. В полутьме отчетливо выделялось ее побелевшее лицо.
- Машка! - позвал Кирилл тихим шепотом. - Че-о делать? Давай сдаваться.
- Нет! - замотала головой девчонка. - Нельзя, чтоб у нас нашли оружие и технику. Надо уходить.
- Да куда мы уйдем?!
Снова зафемел голос офицера. Он по-прежнему убеждал всех выйти, при этом грозил какими-то гранатами и огнеметами.
- Слышишь? - раздался Машкин шепот. - Им сейчас гранаты с газом подвезут, я слышала.
- И что?
- Пульт… Пульт в доме.
Кирилл понял. Машка не могла поднять эвакуатор, который ждал команды в надежном месте у самой реки. Пульт остался в ее комнате. И идти за ним - занятие не для боязливых, поскольку крыльцо на самом виду. Если только через окно попробовать…
И тут в саду послышалась какая-то возня, которую сразу перекрыли две злые автоматные очереди. У Кирилла екнуло сердце: неужели Хрящ закопошился и выдал себя? Впрочем, тревога тут же сменилась облегчением. Физиономия приятеля высунулась из-за угла.
- От-тана… - пробормотал Хрящ и тяжело перевел дыхание. Он, оказывается, приволок ящик с бронекомплектом.
- Открывай, раскладывай, -тихо велел Кирилл. - Показывай, как это надевать.
- А ты при чем? - возмутился Хрящ. - Я, может, для Машки его тащил.
- Давай, не спорь. Мне в дом идти.
- Так бы и сказал…

Предыдущая страница 19 Следующая страница


Синдикат «Громовержец» 20

Оказалось, в доспехи довольно трудно влезать в лежачем положении. И когда замки защелкнулись на суставах, это тоже не показалось приятным. Но двигаться было на удивление легко - массивные железки словно сами подталкивали.
- Машка, - пробормотал Кирилл, страшно волнуясь. - Эта штука точно сработает? Не сломается?
- Эта техника не ломается, Кирилл, - серьезно ответила Машка. - Но все равно, ты поосторожнее.
- Ага… Ну я пошел, да?
Он весь собрался, как перед прыжком в ледяную воду, вскочил и запрыгнул на крыльцо, обмирая от страха. Пульс так стучал в ушах, что Кирилл даже толком не расслышал догоняющих его выстрелов. Только ощутил два несильных толчка в спину, будто бросили резиновыми мячиками.
Через секунду он был уже в доме. На улице все еще грохотало, сыпались выбитые стекла, но за стенами было не так страшно. Кирилл проскочил в Машкину комнату - броня, казалось, сама несла его. Нашел на стуле сумочку, сгреб в охапку и кувырком вылетел в окно, едва не раздавив Хряща.
Машка судорожно вытряхнула из сумочки все свои дамские аксессуары и наконец нашла пульт.
- Сейчас! - с облегчением выдохнула она, лихорадочно нащупывая клавиши.
- Костюмчик пока не снимай, - предупредил Хрящ Кирилла. - Может, пригодится еще.
И тут за забором раздалось какое-то подозрительное тарахтение. Темноту вдруг прорезал свет мощного прожектора.
- Бэтээр! - ошалело выпалил Хрящ. - Видали? Угловатая машина подкатилась вплотную к забору, почти касаясь его острым передком. Опять заговорил офицер, теперь уже через усилитель:
- Даю последнее предупреждение! Через минуту начинаем огневой штурм. Выходите по одному, с поднятыми руками, без оружия.
- У нас минута, - обронила Машка. - Значит, успеем.
И она была совершенно права - эвакуатор уже входил в пределы сада, ломая ветки. Впрочем, они его пока не видели, зато с противоположной стороны сада послышались треск деревьев, растерянные восклицания, а затем и хлопки выстрелов.
- Пошли! - проговорила Машка. - Уже можно. Черная коробка эвакуатора выдвинулась из темноты и осела, подмяв кустарник. Обозначился светящийся квадрат люка.
- Ну, двигаем!
- Бегите впереди, - сказал Кирилл. - Я в броне - буду со спины прикрывать.
Машка и Хрящ залетели внутрь с поразительной ловкостью. Кирилл же замешкался - броня цеплялась за края люка. Его втащили, и капсула начала подъем, на ходу закрывая створки. Было слышно, как пульки стукаются о железные борта.
- Есть, - выдохнул Кирилл и без сил свалился на пол.
Но тут вдруг Хрящ хлопнул себя по физиономии и с выражением ужаса проговорил:
- Моя сумка! Там оружие! Сумка в грядке осталась!
- Что?! - у Машки округлились глаза.
- Я совсем забыл… - и Хрящ схватился за голову.
- Эх, ты… - Машка схватила пульт, и летающая машина сильно накренилась, вновь опускаясь. Люк начал открываться, впуская вечернюю сырость.
- Где? Вспоминай!
- Стой! - крикнул Кирилл и схватил за руку Хряща, готового уже выпрыгнуть. - Я сам. Я - в броне.
Эвакуатор опустился, напрочь переломив старую сливу. Кирилл выкатился на мягкую ухоженную землю и в тот же миг увидел, что «БТР» въезжает во двор, подминая хлипкий заборчик. Свет прожектора слепил глаза, но он же помог сразу увидеть в траве оставленную спортивную сумку.
Кирилл бросился к ней, слыша, как злобно рыкнула за спиной бронемашина. Ему вдруг представился ее пулемет с толстенным стволом и большими тяжелыми пулями. Пожалуй, если врежет - никакая расчудесная броня не выдержит.
Впрочем, Кириллу требовалась всего секунда-другая. Он забросил сумку в люк и зацепился за его край сам. В этот момент «БТР» почему-то резко дернулся вперед и в сторону, после чего гулко ударился в стальной бок эвакуатора.
Летающая машина завертелась и налетела на деревья. У Кирилла все смешалось перед глазами, он кувырком полетел куда-то и грохнулся в кусты, лязгнув сочленениями своего механического костюма. На какое-то время он потерял ориентацию и даже не мог понять, где верх, где низ.
Попытался вскочить, снова упал. Потом кто-то потащил его вверх, Кирилл начал брыкаться и пришел в себя только в кабине эвакуатора.
- Спокойно, - сказала Машка. - Все хорошо.
- Снимите это с меня, - умоляюще проговорил Кирилл и стукнул друг о друга железки на руках. - Давит уже, душит.
Было непривычно тихо и спокойно. Будто весь мир с его стрельбой, шумом и криками просто перестал существовать.
- Ну что? - горестно проронил Кирилл. - Куда летим теперь? Уже вся армия против нас.
- Теперь? - Машка была поразительно хладнокровна. - Теперь… Кирилл, подай мне это.
Кирил повернул голову, но ничего не увидел. Он хотел спросить «Что?», но Машка неожиданно коснулась чем-то его затылка, и Кирилл моментально отключился.
- Кира, ты что?! - всполошился Хрящ и сунулся к нему, но через мгновение сам точно так же свалился без чувств.
- Простите, мальчики, - сказала Машка. - Так надо.

* * *

Утром шел противный холодный дождь. Но все равно у Машкиного дома стояла и не расходилась хмурая толпа. Все разглядывали следы ночного боя и горестно вздыхали.
Дом и двор были обтянуты веревкой с красными тряпочками, за которые не дозволялось заходить никому, даже милиции. Подступы охраняли неразговорчивые бойцы с автоматами, они курили и равнодушно смотрели мимо толпы.
Дом выглядел удручающе. Поломанные заборы, выбитые стекла, размочаленные пулями доски, да еще запах гари - все это вызывало острое чувство беды. Дождь это особенно подчеркивал.
В саду ползали по мокрой траве несколько офицеров. Они тщательно что-то выискивали и складывали в пакетики. За пределами забора и красных флажков тоже вовсю шли поиски - ребятня, пачкая штаны, лазила в грязи, собирая вчерашние гильзы. Часовые смотрели на них без всякого интереса, даже не пытались отогнать.
Подъехала машина, появился злой, невыспавшийся Дутов. Он только что вернулся из областного центра, и в дежурке ему тут же преподнесли новость. Дутов нашел глазами полковника и зашагал к нему, пытаясь быть решительным.
- И это вы называете маневрами? - прошипел он. - И после этого вы хотите, чтоб я успокоил население?
Полковник с досадой закатил глаза. Помолчав немного, он спросил:
- Зачем вы приехали?
- Что? Что?! - Дутов задохнулся от возмущения. - Хотите сказать, что меня это не касается? Вы рушите дома в моем городе, а я не должен этим интересоваться?
- Слушай, майор, - резко сказал полковник. - Я уже объяснял: ни тебе, ни твоим людям тут делать нечего. Все, что за красными флажками, находится в ведении военной прокуратуры и Генерального штаба. Что еще нужно? Документы предъявить? Не сомневайся, засыплю бумажками поверх головы, если будет необходимо…
- Да кто вы такой, чтоб со мной в таком тоне… - взвился Дутов.
- Кто я такой? Командир отдельного контрдиверсионного батальона специального назначения «Стрепет».
- Ничего не знаю, не слышал.
- Еще бы, что вы вообще тут слышите… Так вот, майор, у нас очень серьезные полномочия. Не вертись под ногами, говорю пока по-хорошему.
- Никакие полномочия не дают вам права стрелять в детей!
- Детей?! - закричал полковник, потеряв терпение. - Какие, к черту, дети? Не хочешь заглянуть в мед-часть, посмотреть, что эти дети сделали с тремя моими бойцами?
- Я не знаю, о чем вы говорите. Но в этом доме живет несовершеннолетняя, практически школьница. И к тому же круглая сирота.
- И где же она теперь, эта сирота?
- Теперь - не знаю.
- Не знаешь… Выходит, школьница держала тут оборону из всех видов оружия.
- Это по-вашему так выходит.
Полковник вдруг разозлился.
- Слушай, майор, езжай отсюда и занимайся своими делами. Неужели нечем заняться? Лови своих уголовников. А тут мы уж сами.
Дутов просто не нашелся, что ответить. Он некоторое время стоял, закипая от возмущения и свирепо шевеля губами. Потом тихо произнес:
- У вас будут большие неприятности, - развернулся и пошел к машине.
Одновременно отошел назад и затерялся в толпе маленький неприметный Бивень. Ему удалось подслушать почти весь разговор. Теперь он, сосредоточенно обкусывая болячки на руках, пытался обдумать услышанное. Какая-то смутная картина рисовалась в его сознании, но никак не могла принять завершенной формы.
«Итак, - думал он, - вот Машка Дерезуева. У Машки террористы убили родителей. А теперь на нее, несчастную, навалился целый десантный батальон со всеми своими автоматами и броневиками. Что за странное отношение к бедной сиротке?»
Сколько Бивень ни напрягал мозги, он никак не мог увидеть единого смысла в этом безумном круговороте событий. К тому же ему наконец надоело стоять возле разоренного, пропахшего гарью Машкиного жилища, слушая ропот сердобольных соседок. Он отправился в город.
На водокачке, естественно, в такую собачью погоду никого не было. Пошатавшись по пустым мокрым улицам и не встретив ни одного знакомого. Бивень отправился на кладбище. Он прошел по заросшим травой дорожкам, замочив по колено свои вьетнамские джинсы, и оказался под гулкими сводами старой церкви. Хотя вода и протекала сквозь дырявый купол, здесь было не так сыро и безрадостно, как на улице.
Бивень тщательно сковырнул с кроссовок грязь, чтоб не скользили, и начал подниматься по шершавой холодной стене, цепляясь за кирпичи. На высоте пяти-шести метров имелся сквозной пролом, у которого Бивень остановился.
Отсюда открывался обзор на заброшенное здание текстильной фабрики. Бивень запасся терпением и принялся наблюдать.
Ему не пришлось ждать слишком долго. Очень скоро он разглядел сквозь пелену дождя, как на втором этаже фабрики движется одинокая фигурка.
Вот она остановилась у широкого окна, постояла немного, вглядываясь в дождь. Потом отошла в глубь здания, а через минуту опять появилась, но уже у другого окна. Закурился табачный дымок, полетела вниз блестящая штучка - видимо, бутылка,
Бивень уже знал, что это Пакля. Он случайно обнаружил его еще вчера, узнав соломенную голову с расстояния в две сотни метров. Пакля маялся. Он явно от кого-то скрывался.
Бивень еще раз попытался выстроить свои наблюдения в простой и понятный порядок. Начинать следовало с того дня, когда в городе впервые за много лет произошло что-то неординарное - бандиты напали на универмаг. В этот день погибают Машкины родители.
Потом у Пакли появляются двое загадочных непробиваемых друзей, которые творят, что хотят. Затем у него же под окнами случается перестрелка, и в город прибывает спецбатальон. Пакля прячется на фабрике, но спецназ ищет вовсе не его, спецназ устраивает разгром в доме Машки.

Уму непостижимо. И тем не менее, Бивень чувствовал, что все события можно как-то связать в одну цепочку. Как? До этого еще следовало дойти мозгами.
Но в любом случае, Дрыну очень интересно будет узнать, что Пакля больше не ходит по городу вразвалочку и не стращает пацанов своими громилами. Пакля сам теперь кого-то боится.

* * *

Просыпаясь, Кирилл почувствовал себя так плохо, что, не открывая глаз, принялся закутываться в одеяло и пытаться опять уснуть. Но вдруг в голове яркой молнией полыхнула пугающая мысль: «Где я?!»
Он не вскочил, не подпрыгнул, но лишь потому, что жутко болела голова. Он осторожно открыл глаза и под вел ими по сторонам.

Небольшая комната в голубых тонах, низкий потолок с круглыми встроенными светильниками. Чтобы увидеть остальное, нужно было оторвать голову от подушки. А на это Кирилл никак не мог решиться - больно.
Его вдруг охватил озноб. Он понял, что пылающие кусты, падающие деревья и трескотня выстрелов были не кошмаром, а самой настоящей реальностью. Но чем все закончилось, он вспомнить почему-то не мог. И эта голубая комната с мягкой постелькой могла оказаться страшным продолжением той ночи.
И тут сбоку кто-то вдруг тихо шмыгнул носом. Кирилл осторожно повернул голову, готовясь увидеть мордоворота в пятнистой форме с приспособлениями для пыток.
Мордоворота не было. Была девчонка в джинсовом комбинезоне. Молоденькая - не старше четырнадцати, - но такая красивая, что просто глаз не оторвать. Просто куколка. Она разглядывала Кирилла с откровенным любопытством.
- Чего? - буркнул Кирилл, невольно натягивая одеяло повыше.

Девчонка, кажется, испугалась, но потом начала улыбаться.
- Привет, - сказала она. - Ты проснулся?
- Сам не пойму.
- Что, голова болит?
- Все болит.
- На, пососи, - она протянула пакетик с прозрачным розовым кубиком. Кирилл доверился и выдавил кубик в рот. Он оказался холодным и мокрым, будто обыкновенный лед. Но сразу взбодрил, словно понюшка нашатырного спирта. В голове стало заметно свежеть.
- А где Машка? Где Хрящ?
- Они… Маша будет позже. А Сережа сейчас подойдет.
- Какой Сережа?
- Твой друг.
-А, Хрящ…
- Все уже встали. И ты вставай.
Встать Кирилл, естественно, не мог, пока девчонка не вышла. Он бросил на себя быстрый взгляд и обнаружил, что одет в легкомысленную розовую сорочку чуть ли не с кружевами. Он еще выше натянул одеяло.
- А ты кто? - спросил он.
- Никто. Я просто так.
Она продолжала таращиться, и Кириллу это стало надоедать. Он начал придумывать, как повежливее выставить девочку за дверь.
- Меня зовут Ираида, - сказала она.
- Как - Ира? Или Ида?
Она засмеялась.
- Ираида. В честь лучшей подруги царицы Клеопатры. Ты разве не знаешь?
- Да знаю… Все я знаю.
- Ну вставай. Вон там, - она кивнула на какую-то дверь, - твоя одежда. Там душ, пена, гель для зубов.
- Ага, - кивнул Кирилл, продолжая держаться за одеяло.
- Я зайду позже, - она легко встала и направилась к выходу. Кирилл с интересом посмотрел ей вслед. Худенькая, подвижная. На поясе комбинезона - серебристая коробочка. Наверно, плеер.
- Постой! - крикнул Кирилл. - А я вообще-то где?
Ираида обернулась, весело посмотрела на него и лишь тихо хихикнула. И ушла, ничего не ответив.
Кирилл наконец сбросил одеяло и соскочил на пол. Он тут же застыл, прислушиваясь. Потом для пробы ударил голой пяткой по полу.
Пол явно был железным. Сверху его покрывал пластик или, может, линолеум, но дальше шло гулкое железо.
Он внимательнее оглядел комнату - ничего особенного. Голубые стены и потолок, две кровати, две тумбочки, в стене - створки встроенных шкафов. Окон только нет.
Стоять посреди комнаты в розовой распашонке больше не было смысла, и Кирилл отправился за своей одеждой. Он оказался в душевой комнате, и она тоже на первый взгляд показалась ему обыкновенной. Душ, правда, был своеобразного вида: несколько дырок в потолке и столько же в полу. И блестящий кран между ними.
Вообще-то здесь все было блестящим, сияющим и пугающе чистым. Даже унитаз сверкал в своем углу, как хрустальная ваза.
Джинсы и майка висели на стене на металлической перекладинке. Кирилл взял одежду в руки - она тоже оказалась какой-то чересчур чистой. И пахло от нее по-особому - шампунем или духами.
Удивительно, но даже протертые носки были стерильными и мягкими, как салфетки. Кто, интересно, их тут стирал? Не эта ли Ира-Ида?
Кириллу пришлось изрядно повозиться, чтобы добыть воду. Кран здесь стоял неизвестной конструкции, хотя на самом деле все оказалось очень просто. Не надо ничего крутить-вертеть, достаточно нажать снизу, как в обыкновенном умывальнике. Явно, здесь берегли воду.
А вот с мылом и зубной пастой Кирилл решил даже не связываться. На стеклянной полочке он обнаружил несколько цветных комочков, похожих на кондитерский крем. Он даже тщательно обнюхал их, но так и не выяснил, где мыло, где паста. Тем более что и щетки здесь не нашлось.
Помня трудности с краном, Кирилл решился попользоваться унитазом только после того, как разобрался с включением слива. А то не сможешь смыть - и что делать? Звать эту пигалицу на помощь?
Рядом с унитазом на стенке Кирилла ожидало небольшое открытие. На голубой пластиковой плитке зияла свежевыцарапанная надпись «Гимназия - сила». Стало быть. Хрящ тут уже был.
Хотя утренний туалет и стоил Кириллу нервов, из Душевой он вышел посвежевшим и с хорошим настроением, а главное - в своей привычной одежде, а не в позорной рубашонке пупсика.
- Я думала, ты там опять уснул, - хихикнула Ираида. - Садись, нам завтрак принесли. Хочешь есть?
- Наверно, - пробормотал Кирилл, с осторожностыо взглянув на угощение. На тумбочке его ждал аккуратненький синий чемоданчик, уже приветливо раскрытый. Внутри - разноцветные шарики, колбаски, лепешечки и прочие непонятные вещи. Смахивало на набор детского конструктора.
- Это - для еды? - на всякий случай спросил Кирилл, присаживаясь.
- Это - еда! - засмеялась Ираида. И тут вдруг за спиной Кирилла раздался мягкий мелодичный звон, после чего мужской голос проговорил:
- Уже встали?
Кирилл обернулся и в следующий миг вскочил, едва не перевернув чемоданчик с пестрыми кушаниями. Прямо со стены на него смотрело лицо, причем знакомое.
- Да, папочка, - сказала девчонка. - Все встали.
- Хорошо, я скоро буду, - лицо исчезло, осталась голая стена.
И тут Кирилл вспомнил. Последний и единственный раз он видел этого человека в глухом шлеме, поэтому не сразу смог узнать. Это был командир десантников, освободивших универмаг от «исламцев». Тот самый дядя Спартак, о котором Машка ему все уши прожужжала.
- Это твой отец? - спросил Кирилл.
- Временно, - беспечно кивнула девчонка.
- Не понял. Как временно?
- Мой папа пропал без вести на задании. Он остался там, у вас. Ну ты сам знаешь. Пока его ищут, Спартак - мой папа. Мне еще нельзя жить без родителей.
- Постой, я что-то не понял. Как это твой папа пропал? Где у нас?
- После аварии капсулы. Разве ты не знаешь?
- Знаю, - зачем-то соврал Кирилл. Впрочем, не совсем соврал. - И теперь дядя Спартак - твой отец?
- Вы так смешно говорите. И Маша тоже. Почему дядя? Он просто Спартак. Может, ты и меня станешь называть тетей?
-Да нет…
- А почему ты не кушаешь? Давай помогу.
Девчонка взяла оранжевую колбаску, вставила в нее ярко-красную спицу и передала Кириллу. Колбаска зашипела и начала прямо в руках нагреваться.
- Кусай. А то остынет и будет невкусная.
Кирилл попробовал.
- Нормально, - сказал он. - На сосиску похоже.
Кирилл начал пробовать все эти цветные штучки и скоро вошел во вкус. Ираида тем временем взяла прозрачный зеленый шарик, проткнула его соломинкой и начала пить.
Кирилл украдкой посматривал на нее. Он никогда не видел таких красивых девчонок. Машка, конечно, тоже очень даже ничего, но она - своя, домашняя, привычная. А эта - как с картинки.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

- А мы где? - спросил Кирилл. - Далеко хоть от дома?
- Не-а.
Есть уже не хотелось. Кирилл привычно хлопнул себя по карманам, однако сигарет там не было.
- Хрящ скоро придет?
- Сейчас должен подойти. А почему ты больше не кушаешь? Спартак сказал, чтобы я тебя хорошо покормила.
- Спасибо, я уже.
Воцарилось молчание. Кирилл не знал, о чем теперь говорить с маленькой красавицей. Отвечать на насущные вопросы она, похоже, и не собиралась. От нечего делать он взял из чемоданчика розовую палочку, похожую на мелок, и надкусил ее. В горле тут же запершило, на глазах выступили слезы. Кирилл едва удержался, чтоб не сплюнуть.
- На, запей! - девчонка протянула ему прозрачный шарик. - Это же не едят, этим мажут.
«Себе бы помазала, - со злостью подумал Кирилл. - Предупреждать надо».
Тут наконец появился Хрящ. Дверь отъехала в сторону, впустив его, после чего бесшумно замкнулась.
- О! - воскликнул Кирилл. - Явился, не запылился! Ты где пропадаешь?
Хрящ вошел молча. Он был какой-то напряженный, скованный. Переступал ногами острожно и все время бросал на Кирилла многозначительные взгляды.
- Сережа, садись завтракать, - пригласила Ираида.
- Мне нельзя, - выдавил Хрящ и непроизвольно коснулся живота. - Нельзя целый час ничего есть.
Он сел на кровать - медленно, осторожно, держа спину прямой. Снова потрогал живот, потом нервозно сцепил руки. Кирилл уже начал тревожиться.
- Ну… я пойду, - сказала девчонка. Видимо, поняла, что она здесь лишняя. - Сейчас Спартак придет.
- Ну, пока…
Хрящ проводил ее немигающим взглядом, затем перевел его на Кирилла.
- Понял? - спросил он.
- Ничего я не понял. Где ты ходишь?
- Где я хожу? - Хрящ испытывающе поглядел на товарища. Он словно решал, стоит ли доверять ему ответ на такой вопрос. - Ладно, скажу. В медпункте я был. Глистов выводил, ясно?
- Что? Зачем?
- Не знаю, зачем. Сказали, тут с глистами нельзя.
- А у тебя глисты были?
- Тише ты! - рассердился Хрящ. - Сказали, что были. Только не говори никому, ладно?
- Ага.
- И ей тоже, - Хрящ кивнул вслед Ираиде. - Классная телка, да?
- Ничего. А Машку не видел?
- Машку-то? - Хрящ явно был не в себе. Его словно распирали какие-то догадки, подозрения, и он то и дело уходил в них.
- Ты чего? - встревожился Кирилл.
- Что?
- Чумной какой-то. Тебе по ошибке мозги не удалили вместо глистов?
- Шуточки, да? А хочешь еще шуточку?
- Да кончай ты дергаться! Говори толком.
- Толком? Сейчас будет тебе толком…
Хрящ встал, прислушался, затем на цыпочках подошел к одному из встроенных шкафов.
- От-тана! - прошипел он и раздвинул створки. - Гляди!
Это был не шкаф, а окно. Кирилл приподнялся с кровати, посмотрел… и едва не упал обратно.
- Как… как… - растерянно забормотал он. Потом вскочил и бросился к окну.
За толстым холодным стеклом был черный-черный космос. Горели непривычно яркие кружочки звезд. Внизу виднелся кусочек Земли - какой-то зыбкий, нежно-голубой, слабенький.
И еще в поле зрения висело несколько космических аппаратов. На них топорщились какие-то штыри, антенны, возможно, даже пушки. Казалось, рой хищных колючих насекомых завис над беззащитной голубой планетой.
- Вот тебе мои глисты, - мстительно проговорил Хрящ.
- Это получается, мы в космосе, - ошарашенно проговорил Кирилл.
- А ты думал - на подводной лодке?
- Но где же тогда… эта… невесомость?
- А оно тебе надо? Давно не блевал поутру?
Кирилл без сил опустился на кровать. Иллюминатор с пугающе-черным космосом так и притягивал взгляд. Он попытался сообразить, что же на самом деле с ними произошло. Как могло случиться, что из зарыбинского дворика они переместились на орбиту?
Получалась какая-то глупость. Мысли сходились к тому, что на городок напали космические пришельцы. Вот они - висят на орбите, десяток кораблей, полных бессловесных убийц, киборгов-бионетиков. С дядей Спартаком во главе.
- Хрящ, чего делать будем? - голос Кирилла дрогнул.
- Вещаться. Только поскорей, а то невесомость включат.
- А может, это телевизор?
- Где?
- Ну вот это окошко. Может, нас пугают, всякую хреновню показывают? Гляди, как-то нерезко видно.
- Нерезко, потому что стекло толстое. Какой дурак будет включать телевизор и прятать его за дверками?!
- Не знаю… А ну открой другую дверку.
- Да зачем?
- Открой. Может, там другой телевизор. Хрящ пожал плечами, но пошел открывать. Он принялся дергать створку то на себя, то в стороны - та не поддавалась. Хрящ разочарованно развел руками, но тут что-то тихонько просвистело - и створка отъехала сама.
Хрящ испуганно ойкнул. За створкой стоял человек в военной форме. Наконец Кирилл видел перед собой легендарного дядю Спартака.
- Здрасьте, - невольно вырвалось у него. Спартак улыбнулся и вошел в комнату. Он был высокий, плечистый, молодцеватый. Форма на нем смотрелась просто умопомрачительно - вся в блестящих пуговках и бляшках.
- Наблюдаете? - спросил он, взглянув на открытые створки иллюминатора.
- Да вот… - сказал Кирилл и от нехватки слов ожесточенно зачесал затылок.
- А вы чего, - подал голос Хрящ, - вы так и сидели там?
- Где?
- Ну… в шкафу.
- Зачем мне сидеть в шкафу? - Спартак удивленно обернулся. - Это просто лифт.
Он подошел к иллюминатору и картинно застыл, широко расставив ноги и сложив руки на груди.
- И что вы об этом думаете? - последовал вопрос.
- Мы? - пискнул Хрящ. - Да мы так… просто смотрим.
- Кажется, сейчас… - Спартак взглянул на часы. - Да, я успел вовремя. Сейчас увидите начало суточного полупериода.
Хрящ и Кирилл переглянулись в замешательстве и подошли.
- Вот это все, - рука Спартака описала полукруг, - исследовательские и контролирующие станции. А это, как вы догадались, ваша Земля. Смотрите внимательно, что сейчас будет.
«Ваша земля…» Кирилл грешным делом подумал, что сейчас станции испепелят нежно-голубую планету из каких-нибудь лазерных пушек. Но время шло минута за минутой, а ничего не менялось.
- Сейчас, сейчас… - пообещал Спартак. Вдруг он подался вперед, едва не стукнувшись лбом о стекло. - Вот! Вот!
Все сразу заметили - краешек Земли начал как бы мерцать, становясь с каждым разом все бледнее. Потом как-то незаметно планета словно переместилась немного выше. Теперь она выглядела иначе, наверно, повернулась другим боком.
- Вот и все, - Спартак одернул китель и весело посмотрел на ребят. - Это уже не ваша Земля.
- А чья? - настороженно спросил Кирилл.
- Наша. Подобное происходит до четырех раз в сутки.
Хрящ и Кирилл заторможенно моргали. Слова Спартака могли означать все, что угодно. Он, кажется, понял, что нужны разъяснения.
- Сначала вы видели свою Землю, - сказал он, присаживаясь на кровать. - Затем произошло смещение, и перед нами появилась наша Земля. А разница между ними - около трехсот лет. Вы меня понимаете?
- Нет, - с готовностью ответил Хрящ.
- Это естественно. Мне придется изложить вам все от начала до конца. С вашего позволения… - он вжикнул застежкой, распахивая китель, и сел чуть свободнее. - Мы ведь уже встречались с вами?
- Да, было, - подтвердил Кирилл.
- Конечно, я даже помню ваши лица.
- И мы вас помним, - сказал Хрящ.
- Вы вполне осознаете, где находитесь?
- Ну… в космосе, - Хрящ пожал плечами.
- О да, конечно. Но… по-вашему, какое сейчас время?
- Утро, наверно.
- Хм, да… - Спартак спрятал улыбку. - В каком-то смысле утро. Утро две тысячи триста седьмого года.
Хрящ и Кирилл смотрели на него и ждали, когда этот взрослый человек перестанет молоть чушь, хмыкать и загадочно улыбаться. Ну неужели трудно взять и все толково объяснить?
Спартак, видимо, ждал бури эмоций. Он выжидательно молчал. Но эмоций не было - приятели еще не вполне осознали смысл сказанного.
- Ребята, - с нажимом произнес он. - Сейчас две тысячи триста седьмой год. Вы не понимаете?
- Кира! - выдавил Хрящ. - Кира, они нас заморозили на триста лет. А теперь разогрели.
- Нет-нет! - Спартак даже чуть испугался. - Вас не замораживали, все не так!
- Что вы с нами сделали? - произнес Хрящ замогильным голосом. - Нас мамки дома ждут.
- Успокойтесь, прошу вас. Вы готовы слушать?
- Всегда готовы, - мрачно кивнул Кирилл. Он пока не собирался верить в странные фразы, которыми сыпал их новый знакомый.
- Итак, представьте себе ситуацию… - Спартак ненадолго задумался. - Представьте: происходил учебный полетный марш по линии Марс-Земля. Три десятка посадочных капсул выстреливаются через гиперполярный канал… это особый метод транспортировки. Поле сильной напряженности как бы сжимает пространство, и расстояние сокращается в десятки раз. Я понятно объясняю?
- Ага, - кивнул Хрящ, надеясь понять все по ходу рассказа.
- Итак, учебный полетный марш. Несколько десятков капсул. В каждой - по восемь андроидов-бионетиков и человек-оператор. Командир, иначе говоря. Капсулы попарно выходят из канала и приземляются в заданных точках. В последней паре - я и еще один наш офицер. Мы выходим из канала и вдруг оба понимаем, что падаем неизвестно куда. Под нами Земля - те же материки и океаны - но… не та Земля. Нет радиокартины, нет сетки привода, нет направляющих полей. Мы просто падаем, вслепую скользим в атмосфере.
- И в конце концов падаете прямо на нас, - закончил Хрящ.
- Если бы мы просто падали… Мы не ожидали нападения, это же был учебный бросок. Разумеется, противорадарная защита не работала. Нас засекли ваши наземные службы и, очевидно, запустили ракету. Моему экипажу удалось спастись, мы уклонились. Но лишь после того, как вторая капсула уже была сбита. Командир-оператор, судя по всему, получил тяжелые ранения и не смог управлять своими бионетиками. Они же восприняли ракетный удар как акт агрессии и сразу после посадки начали самостоятельно выполнять соответствующую программу.
- Магазин нам разгромили, - понимающе кивнул Кирилл.
- Они всего лишь заняли позицию и постарались ее удержать. Пассивная оборона - простейший тактический алгоритм для бионетических шасси. Их вообще не стоило трогать, они спокойно сидели бы там и ждали помощи.
- А человек-командир погиб? - спросил Кирилл, уже догадавшись, что речь идет о настоящем отце Ираиды.
- Мы не можем точно этого знать, - тихо ответил Спартак. - Мы не нашли вторую капсулу. Возможно, он до сих пор там - живой.
- Живой, - с сомнением хмыкнул Хрящ. - Столько времени прошло… Да он бы с голоду давно помер.
- Это зависит от того, насколько серьезно разрушена капсула. Оператор находится в отдельном герметическом отсеке. Его состояние всегда под контролем автоматики. Как только она фиксирует опасное снижение биологической активности, принимаются меры. В случае травмы, ранения, серьезной аварии человеку вводятся препараты, замедляющие все жизненные процессы, затем включается мягкая заморозка. В этом состоянии оператор может находиться многие месяцы, пока не получит помощь.
- От-тана! - подивился Хрящ. - Выходит, где-то у нас так и лежит замороженный десантник? Весь законсервированный, но еще живой, да?
- Мы надеемся, что живой, - сдержанно ответил Спартак.
- Почему же вы не забрали вторую капсулу? - спросил Кирилл.
- Вы же видели сами, что было дальше. Мы нашли вторую группу уже в вашем городе и попытались ее обезвредить.
- Вы залили все какой-то пеной, - вспомнил Хрящ.
- Повторяю, мы возвращались с учебной операции. У нас не было ни мощного оружия, ни подобающего оборудования. В других условиях мы бы нейтрализовали оборонительный алгоритм аппаратными методами. А тут пришлось повозиться. И кроме того, двое андроидов-инженеров смогли уйти через подземные сооружения.
- Мы в курсе, - заметил Кирилл. - Теперь только и бегаем от этих инженеров.
- Это тоже случайность. В боевых условиях сеть защищена от посторонних. В учебном же варианте управление оказалось доступно первому попавшемуся.
- Ну а с капсулой-то что получилось? - напомнил Хрящ.
- Получилась чудовищная ошибка. Мы эвакуировали не капсулу, а какой-то другой механизм. Вернее, его остатки. Второпях я даже не смог этого понять - там был сплошной сплавленный металл.
- Так ведь… - Хрящ вдруг страшно возбудился. - Выходит, вы забрали пожарную машину. Кира! Помнишь, у Самохи-пожарника машина сгорела, а потом пропала?
- Помню, - кивнул Кирилл. - Нашлась, значит, машина. Вот радости-то ему будет… А как вы вернулись обратно?
- Вернулись… - Спартак пожал плечами. - Восстановили связь, после этого нас нашли по радиоприводу и в спешном порядке вытащили сюда, на орбитальную базу. Только здесь мы обнаружили, что капсула осталась внизу.
- Ничего не понимаю… - пробормотал Хрящ. - Теперь все могут вот так летать - в прошлое, в будущее?..
- Мы и сами этого не понимаем, - тихо ответил Спартак. - Пока точно определено лишь одно: два или четыре раза в сутки в тридцати тысячах километрах от Земли образуется некая пространственная зона, общая для двух временных отметок. Из одной точки доступна то ваша, то наша Земля. Можно сказать, что это провал во времени, и скорее всего он как-то связан с неизученными свойствами гиперполярного канала.
Спартак встал и подошел к иллюминатору.
- Здесь работают полтора десятка научных баз. Ученые пытаются разгадать, что происходит, но все тщетно. Теперь вы понимаете, почему нам нежелательно появляться у вас?
- Вообще-то, не очень, - качнул головой Кирилл. - Чего проще - спустились, быстренько сделали дела, забрали своих киборгов…
- Быстренько уже не получится, да и не в этом дело. Мы не принадлежим вашей эпохе, мы не знаем, какие последствия вызовет наше вмешательство. Нам этого и не разрешат. Военные формирования находятся под очень строгим контролем.
- Но мы ведь тоже не из вашей эпохи, - удивился Кирилл. - А вы нас притащили…
- Вас вывели в нейтральную зону. Нашей эпохи вы даже не коснулись. Но и это стоило нам огромного труда.
- А вы вообще кто? - спросил Хрящ. - Космические войска какие-нибудь?
- Почему «космические»? Обычные войска, только частные. Можем действовать и на Земле, и на орбитальных станциях, и на планетарных колониях. Везде, где заказчик предъявит лицензию на военные операции. Естественно, на вашей территории никакие лицензии выдаваться не могут.
- Поэтому вы заслали туда Машку, - с нечаянным укором проговорил Кирилл. - Одну-единственную Машку против двух бешеных киборгов.
- По закону мы имеем право только вербовать агентов на нелицензированных территориях.
- И вы завербовали Машку? Не могли найти кого посерьезнее?
- Поймите, изначально мы даже помыслить не могли, что с андроидами-инженерами будут настолько серьезные осложнения. Маша должна была всего лишь наблюдать. И при возможности найти следы капсулы. Кроме того, все вышло случайно. Мы увидели, что фактически из-за нас девочка лишилась родителей. Мы взяли ее с собой, мы помогли ей пережить стрессовое состояние - у нас есть специальные службы… И заодно договорились о сотрудничестве.
«Зачем он так обстоятельно все рассказывает? - подумал вдруг Кирилл. - Чего он распинается - кто мы ему такие?» Не успело в его голове родиться логичное подозрение, как оно тут же подтвердилось.
- Вы, надеюсь, поняли, в какую непростую ситуацию мы попали, - негромко и с чувством проговорил Спартак. - И теперь мне остается только одно - предложить официальное сотрудничество и вам.
Хрящ и Кирилл одновременно вскинули на него глаза, затем переглянулись. Ни один, впрочем, особого удивления не испытал.
- Чего там… - пробормотал восьмиклассник. - Машка нас и без вашей вербовки уже того… припахала.
- За это «уже того» Маша, должен сказать, получила от меня взыскание. Она не имела права вовлекать никого в операцию. Тем более так грубо и непрофессионально. Но обратного хода уже нет. Вы и Маша - единственные, кому мы можем довериться там.
- А вы знаете, что против нас в городе уже стоит целая дивизия? - произнес Кирилл, искоса взглянув на Спартака.
- Мне известны все обстоятельства, Маша сделала подробный доклад. Поэтому наша главная задача - максимально упростить и обезопасить вашу миссию. Мы снабдим вас самой подробной информацией, проведем инструктажи, обеспечим самой лучшей техникой.
Мы пойдем на все, лишь бы вы отыскали и вывели на связь капсулу.
- Капсулу… - хмыкнул Хрящ. - От нее, небось, одна лепешка осталась. Или в болоте утонула. Где ее теперь искать?
- У нас есть все основания считать, что капсула уцелела, - уверенно проговорил Спартак. - Во-первых, мы регулярно ловим обрывки ее сигналов. Во-вторых, посадочная капсула служит координатором и ретранслятором для бионетиков. Если они активны - значит, действует и капсула. Скажу больше. Капсула - саморегулирующееся устройство. Она способна даже самостоятельно исправлять некоторые свои повреждения. Не исключено, что она уже почти готова к самоэвакуации, и вам придется сделать совсем немного.
- Что именно? - предусмотрительно спросил Кирилл.
- Мы это выясним. И я думаю, вы согласитесь на сотрудничество. Потому что наши интересы кое-где совпадают. Нам необходимо спасти коллегу, а вам - остановить бионетиков.
- И Паклю, - добавил Хрящ.
-Что?
- Нет, я так. А нам оружие дадут?
- Оружие? - Спартак почему-то удивился. - Думаете, оно понадобится?
- А кто его знает?
- Я считаю, что совершенная техника гораздо лучше оружия, но… Хорошо, мы дадим все, что поможет выполнить задачу, после того, как вы положительно ответите на мое предложение. Подумайте.
Он встал, застегнул китель и вышел из комнаты.

* * *

Предыдущая страница 21 Следующая страница


Синдикат «Громовержец» 22

Кирилл завалился на свою кровать прямо в ботинках и несколько минут лежал молча.
- Во попали, да? - послышался голос Хряща.
- Козлы, - глухо проговорил Кирилл.
- Кто? Ты чего?
- Ничего. Настроение плохое. Все козлы.
- А чего?
- А ничего. Проблемы у них… У всех проблемы. У меня их вообще куча. Ты еще не въехал, Хрящ, что нас там ждет.
- Где?
- Дома, дебил! Во-первых, Пакля со своими уродами, во-вторых, эти спецназовцы бешеные. Я думал, нам тут помогут. Думал, скажут - спасибо, пацаны, остальное мы сами. А он: выручайте, Христа ради, ребятки, мы сами ничего не можем.
- Но ведь, правда, не могут.
- Ну да, конечно… Они со своими космолетами и киборгами не могут. А ты, метр-десять, можешь?
- Не знаю… Да ладно тебе!
- Тебе все ладно. Зато с автоматами поигрался и на ракете полетал. Нам, дурачкам, много не надо.
Хрящ вдруг вжал голову в плечи.
- А нас тут не подслушивают? - зашипел он.
- А пускай! - беспечно ответил Кирилл. И громко, отчетливо произнес: - Козлы!
- Тише ты! Я читал, в космических кораблях везде микрофоны и камеры. Чтоб, если где авария, сразу узнать. Даже в туалете. Прикинь, сидишь на толчке, а тебя кто-то по телевизору смотрит.
- Ну сходи в туалет, покажи им… - Кирилл вдруг сел на кровати. - Слушай, Хрящ. А ведь, если мы агенты, нам платить должны.
- Да? - растерянно переспросил восьмиклассник. - Точно? А сколько?
- А вот надо было спросить сколько. Мне, между прочим, деньги, хоть удавись, достать надо. Мне еще с родителями расплачиваться. Из-за Поршня, урода этого…
- Думаешь, должны платить? - продолжал колебаться Хрящ. - А, интересно, чем? У них и деньги небось какие-нибудь электронные. На хрен они нам?
- Ну, это надо договариваться. Натурой пусть дают. Жратвой этой пластмассовой, - Кирилл небрежно хлопнул рукой по чемоданчику.
- И куда ее? Кошку кормить? Нет, надо просить что-то получше… - Хрящ задумался. - О, знаю! У них в будущем, наверно, есть какие-нибудь способы, чтоб немецкий быстро выучить. Может, во сне или таблетки специальные…
- Да пошел ты… Сейчас окажется, что тут вообще деньги отменили. И все работают за интерес.
- Классно бы… - ухмыльнулся Хрящ. - Я б по такому будущему погулял бы денек. Взял бы рюкзак - и по магазинам.
- Тебя не пустят с глистами, осядь.
Кирилл подошел к иллюминатору и принялся смотреть на видимый краешек Земли.
- Хрящ, - похвал он через минуту. - А ведь это- Земля через триста лет.
- Я знаю, - безучастно отозвался восьмиклассник.
- Что ты знаешь? Ты подумай: там наш Зарыбинск через триста лет!
- Да? - Хрящ тоже подошел и начал очень пристально изучать голубоватый край планеты, словно хотел разглядеть родные дворы и помойки.
- Там, может, уже наши дети ходят, - робко предположил он.
- Да, нет… дети уже не ходят, - покачал головой Кирилл. - Даже внуки уже не ходят.
И тут на его лицо набежала какая-то тень. Он, сам того не ожидая, на мгновение осознал глубину пропасти в три сотни лет. Он попытался представить, что его уже нет на этой планете, совсем нет. А есть только, может быть, ржавый памятник на каком-нибудь кладбище.
От этого открытия мысли Кирилла вдруг погрузились на какое-то черное холодное дно, где все было таинственным и жутким. Он даже зажмурился и потряс головой, разгоняя страх перед бездной времени и непостижимыми законами космоса.
- Посмотреть бы, - вздохнул Хрящ. - Может, попросимся на денек?
- Говорили же, нам туда нельзя.
- А мы скажем, что без этого вербоваться не согласны.
- Нет, Хрящ. Если что и дадут, то я деньгами возьму.
- Да ладно тебе…
- Это тебе ладно. Мать узнает, что денег в шкафу нет - с ума сойдет. Целый год копила отцу на праздник.
- А чего ты эти деньги обратно с Поршня не снимешь?
- Хе… думаешь, они еще есть?
- А это его проблемы, - Хрящ недобро прищурился. - Промзавод от него отказался, так что можно не стесняться. Пусть достает где хочет.
- Ну… можно попробовать, - согласился Кирилл. - Честно говоря, я больше хочу хлебало ему начистить, только некогда. Можно сходить.
- И я с тобой пойду. И пацаны с Гимназии.
Они с минуту помолчали, продолжая разглядывать краешек Земли.
- Интересно, - проговорил Кирилл, - Гимназия там еще осталась? Может, так и сидят чуваки на бревнах, сопли жуют.
- Да ну-у… - протянул Хрящ. - Там небось теперь все умники, ботаники, все на компьютерах. Делать им нечего, на Гимназии торчать… Блин, а так поглядеть охота!
- Ага, - Кирилл чуть улыбнулся. - Какой-нибудь Бабай тоже байки травит. Как с пришельцами на Марсе за анашой ходил.
- Точно. А какой-нибудь дед Плюгаев опять мухобойки продает. Только не резиновые, а лазерные - на батарейках.
- А молоко из совхозов на воздушной подушке привозят. Чтоб рессоры по колдобинам не бить.
- А бутылки по кустам специальные роботы собирают, - Хрящ грустно вздохнул. - И газ по специальным трубам идет, чтоб за баллонами не ездить.
- Ты что? - Кирилл с недоумением посмотрел на приятеля. - Газ и так по трубам.
- Да? А-а, правильно… Просто у нас на Луначарской еще не провели, - Хрящ помолчал еще некоторое время и с осторожностью спросил: - Ну что… будем соглашаться-то?
- Куда мы денемся… - хмыкнул Кирилл.
- Давай. Тем более обещают помочь. Пакле рожу расшибем. Поршню звездюлин навешаем. Разберемся со всеми по-конкретному, в общем.
- И промзаводским тоже навешаем.
- А им за что?
- Да так… - Кирилл машинально потрогал зажившую ссадину. - За все хорошее.
- А-а, это да. Можно, - Хрящ злорадно засмеялся. - Нам все можно. Мы теперь - люди будущего!
Он сладко потянулся, затем сделал несколько бесцельных шагов по комнате и остановился возле двери. Потрогал, затем как-то странно посмотрел на Кирилла.
- Ты чего? - встревожился тот.
- Я ничего. Слушай, а нам разве говорили, что отсюда выходить нельзя?
- Вроде нет. А что?
- Пойдем поглядим, чего у них тут.
Эта безответственная идея Кирилла вначале испугала. Но затем он понял, что ничего страшного не произойдет, если они немножко прогуляются.
- А что… Давай выглянем.
Они надеялись, что дверь выведет их в какой-нибудь тихий коридор, но ошиблись. Оба оказались на балконе, опоясывающем большой овальный зал. Внизу были столы, за ними сидели люди в сине-стальной форме. Перед каждым - экран, словно в огромном компьютерном классе.
- Ничего интересного, - прокомментировал Хрящ. - Может, дальше сходим?
- Ага, пошли. Только недалеко. И номер двери запомни.
Они начали красться по балкону, выискивая, куда бы пойти. Тут же из-за какой-то двери появился человек в форме и быстро зашагал навстречу. Хрящ чуть было не побежал назад. Но человек только улыбнулся и бросил на ходу: «Доброго дня».
- Нормально, - с облегчением выдохнул восьмиклассник. - Гуляем дальше.
Они нашли поворот, за которым открывался длинный-длинный коридор. Беспокойно озираясь, приятели устремились внутрь корабля. Пол, стены - все было покрыто мягким пластиком. Но снова Кирилл уловил под ногами ту долгую мелкую дрожь, которая бывает в больших металлических конструкциях. От этого пришло какое-то беспокойство. Весь этот огромный густонаселенный, космический дом представился просто жестяной коробкой, которую легко промять или пробить.

Хрящ вдруг схватил Кирилла за руку.
- Кто это там?
Им навстречу что-то двигалось, явно не человек. Приземистая круглая тумба ярко-оранжевого цвета катилась по коридору, мерцая веселенькими огоньками. . - Это не за нами послали? - насторожился Кирилл.
- Тихо, - шепнул Хрящ.
Тумба подъехала метра на три и остановилась. Ничего не происходило - ребята стояли и она стояла.
- Катись, куда катилась, - выдавил сквозь зубы Хрящ. Тумба вздрогнула и действительно покатилась дальше, все так же подмигивая огоньками.
- Главное - конкретно послать, - самодовольно заметил Хрящ.
Коридор уперся в стену другого коридора - более просторного и тоже длинного. Здесь были раздвижные двери - одинаковые, широкие, без всяких там замков и ручек.
- Рискнем? - деловито предложил Хрящ.
- Не знаю. Можно, если по-тихому. Тут, наверно, какие-нибудь каюты.
- И хорошо. Поглядим, как теперь люди живут.
- Ну да. А как открывать?
- Сейчас посмотрим… - Хрящ начал поддевать дверь пальцами, но вдруг по всему ее периметру вспыхнул красный свет, после чего женский голос проговорил неизвестно откуда: «Портал активен!»
Хрящ отскочил, налетев на Кирилла.
- Доигрался! - со злостью прошипел тот. Голос был не такой, каким в телефоне объявляют «Неправильно набран номер». Он казался более живым и реальным. Из-за этого возникло чувство, что кто-то подсматривает через камеры за двумя оболтусами да посмеивается.
- Пошли отсюда, - сказал Кирилл.
- А куда?
Ответить Кирилл не успел, потому что створки ближайшей двери с гулким грохотом разъехались. За ними было полно людей, причем все в скафандрах. Они начали выходить в коридор, совершенно не обращая внимания на двух парней, испуганно прижавшихся к стене.
Люди снимали шлемы, и становилось ясно, что это бионетики. Это было видно по туповатым лицам и отсутствию всяких разговоров. За их спинами виднелась посадочная капсула, покрытая изморозью. Потом мимо прошел командир, на ходу разговаривая с кем-то по радио:
- …Кислород спустили, но там осталось еще человек двадцать. Да… у меня потери - половина всего состава. Четыре шлюза оплавлены, не открываются. Да… Нет, сейчас нельзя - там радиация…
Бионетики начали вытаскивать из капсулы своих соратников. Быстро и деловито они выкладывали их в коридор - с разорванными скафандрами, обгоревшими конечностями, расплющенными шлемами. Особенно ребятам запомнился один, у которого было разбито стекло шлема. Его замерзшее лицо с лопнувшими глазами превратилось в жуткую маску.
По всей видимости, подразделение возвращалось с очередной операции.

Тем временем неподалеку раскрылось еще несколько дверей, и оттуда тоже повалили бионетики в скафандрах. В коридоре стало, если можно так сказать, многолюдно. И довольно холодно.
- От-тана попала! - произнес потрясенный Хрящ. - Ты видел? Как в «Звездных войнах». Только похуже.
- Сваливаем отсюда? - предложил Кирилл. Они уже уходили, как вдруг некто в скафандре подошел к Кириллу и похлопал его по плечу. Щелкнул замок шлема, откинулся зеркальный щиток.
- Машка?! - ахнул Кирилл. - Ты откуда? Ты хоть цела?
Машка была не только цела, но и необычайно весела.
- Ребята! - Ее голос звенел от радостного возбуждения. - Я только что ходила по Луне, представляете? Я была на Луне! Мне дядя Спартак разрешил полететь на пересменку.
Она от радости даже приобняла обоих, хотя в скафандре это вышло довольно неловко. Кирилл вдруг ощутил пронзительный холод, исходящий от металлизированной ткани. Ему даже стало не по себе: хрупкая слабая Машка, которую он привык видеть на диване с книжкой, только что вернулась из жуткого холодного мрака, в котором человеку верная смерть. В этом было что-то нереальное.
- А эти? - Он кивнул на заполнивших коридор бойцов. - Они тоже на Луне были?
- Нет, - Машка посерьезнела. - Эти - не знаю, откуда. А вы что тут делаете?
- А мы гуляем, - сообщил Хрящ.
- Возвращайтесь в каюту, я тоже сейчас приду. Есть хочу - просто умираю.
Когда приятели вошли в свою комнату, их уже ждал Спартак.
- Вы что-то искали? - спросил он.
- Нет, мы… мы это… - растерялся Хрящ. - Просто воздухом свежим ходили подышать.
- Что? - Брови Спартака удивленно поднялись.
-Да нет, - Кирилл толкнул приятеля локтем в бок. - Мы ходили смотреть, где тут невесомость.
- Невесомость? - Спартак еще больше удивился.
- Да! - обрадовался Хрящ. - Полетать…
- Вы находите, что невесомость - это удовольствие?
- Нет, нам только попробовать.
- Удивительно, - Спартак покачал головой. - Десять процентов энергии крейсера расходуется на поддержание искусственной тяжести. Но оказывается, есть люди, которых это не устраивает. Удивительно…
Подивившись вволю, он пытливо поглядел на обоих приятелей.
- Может быть, вы уже обдумали мое предложение?
- Какое? - невинно улыбнулся Хрящ, но Кирилл тут же снова заехал ему локтем.
- Обдумали, - сказал он. - Мы согласны. Отправляйте нас обратно.
- А, да! - до Хряща, наконец, дошло. - Конечно, поможем. Поищем вашего командира, чего там…
Спартак встал, прошелся по комнате. Он, наверно, хотел скрыть чувство радости и облегчения, которое его охватило. Но ему плохо это удалось, потому что радостью светились не только его глаза, но и застежки на мундире.
- Отдохните еще несколько часов, - сказал он. - Мы должны подготовить вашу высадку. Сегодня-завтра проведем несколько инструктажей, научим обращаться с нашей техникой. Сейчас доставят обед, а я вас пока покидаю.
- А от вас можно позвонить? - спросил Хрящ.
Видя, как в очередной раз вытягивается лицо офицера, он поспешил добавить: - Просто Кира должен родителей предупредить, что задерживается.
Спартак медленно покачал головой и вылетел из комнаты.
- Отдохните, говорит, несколько часов, - передразнил его Хрящ. - Со скуки у них помрешь… Ты чего будешь делать?
-Может, посплю. А ты?
- Не знаю… Наверно, схожу телку эту поищу… Ираиду. Мосты наведу. А ты со своей Машкой тут сиди. Кирилл завалился на кровать, блаженно вытянулся. - Вот это жизнь! - сказал он.

* * *

За три дня, проведенные в подземельях, лицо Пакли не только обросло редкими желтыми щетинками, но и приобрело зверское и вместе с тем несчастное выражение.
За этот весьма короткий срок Пакля сумел опуститься ниже некуда. Если раньше он хоть как-то следил за собой - смачивал по утрам волосы, чтоб не торчали, своевременно выдавливал прыщи, отколупывал кусочки грязи с одежды, - то теперь ему на все стало плевать. Теперь он выглядел, как пугало.
Поршень, который пришел в очередной раз навестить приятеля, разглядывал его со смешанными чувствами. В нем боролись жалость и отвращение. Хотелось, с одной стороны, Паклю помыть, постричь и переодеть - просто, чтоб не видеть перед собой эту гадкую подземную крысу. С другой стороны. Паклю хотелось прибить. Чтоб не мучился.
С каждым днем Поршень все больше тяготился тем, что на свете существует Пакля, что приходится дышать с ним одним воздухом и даже иметь общие дела. Пакля мешал, Пакля никуда не вписывался. Что с ним таким делать? По ресторанам ездить? Так он даже не знает, что там положено менять пепельницы. Будет орать: «Оставь, там бычки еще длинные!»
- Ну давай, - угрюмо сказал Пакля, когда они с Поршнем закончили разглядывать друг друга. - Показывай, чего приволок.
В гулком подвале его голос звучал зловеще. Поршень поставил на железный стол две сумки, начал выкладывать.
- Вот - шоколадки, таранка, бананы. Здесь еще батарейки для фонаря…
- А крабовые палочки? - беспокойно проговорил Пакля. - А-а, вижу… Так, кассеты… А газету с программой? А это еще что?
- Это? Я решил еще книжек тебе принести, - ответил Поршень, замечая в приятели какую-то наглую развязанность, которой раньше не было. - Тут боевики всякие. Я из дома взял.
- Книжки? Да на кой хрен они мне?! - взвился Пакля и с размаху наподдал по книгам ногой. Они полетели в стороны, шелестя страничками. - Тоже придумал - книжки! Еще бы раскраски с фломастерами приволок.
Поршень с испугом смотрел, каким нервным его приятель стал в подполье. Пакля, продолжая с негодованием что-то бормотать, покопался в куче припасов, выбрал пакет с чипсами, открыл пиво и сел на диван.
- Рассказывай, - потребовал он. - Чего снаружи делается? Как там городок без меня?
- Городок на ушах стоит, - Поршень присел напротив. - Солдаты кругом. Везде лазят, все проверяют. Тебе наверх нельзя, даже не думай.
Глаза Поршня тем временем обегали временное пристанище приятеля - комнатку, которую соорудили умелые близнецы. Здесь был диванчик, кресло - все с помойки. На ветхом фанерном ящике стояла видеодвойка, к которой снаружи, из-под потолка, тянулись несколько проводов. Имелся даже крошечный холодильник.
Пол был завален всевозможными обертками и огрызками. Похоже, Пакля прибирался только одним способом - сдвигал все ногой в угол. В помещении уже стоял характерный запашок.
И тут глаза Поршня наткнулись на кучку небольших зеленых яблок, сложенных в углу на газете.
- А это откуда? - встревожился он. - Я вроде не приносил.
- Конечно, - ухмыльнулся Пакля. - Я это сам принес.
- Как принес?! Откуда принес?
- Из садика. Тут недалеко. Я вечером сгонял по-быстрому - и вот.

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

Некоторое время Поршень только смотрел и ошалело моргал.
- Ты что, с дуба рухнул? - проговорил он наконец. - Какой, на хрен, садик! Тебе вообще жало высовывать нельзя!
- Ага! - тут же взвизгнул Пакля. - Тебе хорошо говорить. Ты все гуляешь, прохлаждаешься. А вот посиди тут хоть день, а я посмотрю, как ты вытерпишь.
- Знаешь, Пакля, - жестко проговорил Поршень. - Если так уж не терпится - в другом месте посидишь. И долго-долго будешь там сидеть. Только без видика и без пива.
- Да меня тошнит уже от этого пива! - Пакля в сердцах запустил бутылку в угол. - Я тоже погулять хочу!
- Да тихо ты… - спокойно сказал Поршень, понимая, что ссориться им никак нельзя. - Я ведь за тебя боюсь.
- А ты не бойся. За меня пусть близнецы боятся.
- Ладно тебе… - примирительно кивнул Поршень. - Потерпи еще. Я ж все понимаю… Ну, хочешь погулять - сделаем. Устроим прогулочку. Вывезем на природу по-тихому, винца возьмем, шашлычка там…
- И Пельменя, - добавил Пакля, который страшно соскучился по всем знакомым. - Кстати, как он там?
- Да я не знаю. Я его пока не трогаю, все дела сам делаю.
- Какие дела, скажи хоть. Я раз пробовал через шлем посмотреть - не видно ничего. Далеко, наверно.
- Да, далеко. Мы с близнецами сейчас по соседним районам барыг трясем.
- И чего, получается? - недоверчиво хмыкнул Пакля.
- А то! Думаешь, откуда все эти телевизоры и бананы? Стараемся помаленьку. Кстати, с Кирой вопрос разобрали.
-Как?
- А просто. Я стуканул, что он по городу с оружием гуляет. Теперь его тоже солдаты ищут. Только он куда-то пропал. Тоже, наверно, прячется.
Помолчав немного, Пакля горестно проговорил:
- Хреново мне тут. И сколько еще сидеть - неизвестно. Хуже, чем в тюрьме.
- Да… - вяло согласился Поршень. - Потерпи пока.
- А может, я куда-нибудь уеду? - загорелся вдруг Пакля. - За границу, а? На Канары. Ты ж барыг трясешь - деньги есть. Давай организуем.
- За границу ехать - значит, в ментовку за загранпаспортом идти. И окажешься не на Канарах, а в обезьяннике.
- А если по-тихому?
- Это еще как?
- Ну без паспортов. Близнецы через всякие КПП проведут. Если что - погранцов разгонят. А потом обратно тем же макаром.
- Ага, хочешь, чтоб в международный розыск тебя объявили… Оно тебе надо?
Пакля примолк. Еще ни разу его имя не стояло рядом с понятием «международный розыск». Ему на секунду представилось: вот его фотографии, расклеенные в лондонских портах и американских полицейских участках. Вот агенты ФБР ходят по барам и говорят осведомителям: «Хелло, Джон, мы ищем одного русского парня…»
А потом в каком-нибудь мафиозном картеле скажут: «Этот парень нам нужен!» И выкрадут его прямо из-под носа полиции, и переправят на самолете в сердце колумбийских джунглей, И там Пакля - тот самый зарыбинский Пакля - будет вести переговоры с наркобаронами от имени загадочного и могущественного синдиката «Громовержец».
От мечтаний его отвлек жуткий вой из основного помещения.
- Что это? - прошептал побледневший Поршень.
- А-а… - Пакля небрежно махнул рукой. - В зверинце кто-то проснулся. Буренка какая-нибудь.
Поршню все еще было не по себе. Он испугался, что озверевшая корова сейчас ворвется сюда, сломав фанерную стену, и поднимет всех на рога. И никакой шлем не поможет.
Он вдруг остро представил себе участь несчастного приятеля, обреченного сидеть в одиночестве. Здесь - в гулком подвале, среди нечистот, жутких животных и их тоскливого воя. В этом сумрачном кошмаре облик Пакли-затворника приобретал едва ли не мистические черты.
- Хочешь, штуку одну покажу, - сказал вдруг Пакля.
- Какую? - Поршень чуть нахмурился. Он не считал, что Пакля здесь сможет предложить что-то хорошее.
- Да пошли. Словами не расскажешь, надо смотреть.
Выйдя из комнатки и оказавшись в полутемном подвале, Поршень сразу захотел наверх, на воздух. Он так и не смог представить, как Пакля выдержал здесь несколько дней.
- Я здесь все уже облазил, сам понимаешь, - говорил Пакля, пока они углублялись в сумрачный зал. - А эту штуку только вчера нашел. Ну вот - смотри…
Поршень увидел в одном из самых темных углов огромную сплюснутую коробку, всю в ржавчине и гари. Из-под бетонного перекрытия к ней тянулся толстый кабель, местами латаный.
- Ну и? - равнодушно проронил Поршень. - Железка какая-то. Еще со строительства тут ржавеет.
- Хрена там, а не строительство, - проговорил Пакля, задорно хрустя чипсами. - Близнецы приперли.
- Ни фига себе… - Поршень обошел контейнер вокруг. - И как они, интересно, в подвал это пропихнули?
- Не знаю, - Пакля скомкал пакет от чипсов и запустил в темноту. - Похоже, поднимали плиты наверху.
- Чушь какая-то… - Поршень покачал головой. - На что им этот ящик?
- Знаешь, может, это и не просто ящик, - многозначительно проговорил Пакля. - Может, это такая же штука, на которой Кира в тот раз летал.
- Что? Она летает? - сразу заинтересовался Поршень.
- Должна. Близнецы, хоть и здоровые, но сами такую не дотащили бы. Она сама прилетела.
- И ты это видел?
- Нет, когда я сюда пришел, она уже была. Но я видел, близнецы с ней возились. Вроде как ремонтировали. Видишь, тут швы от сварки. Дверцы вот заново установили.
- Так-так-так… - загорелся Поршень. - Это очень здорово. А где, к примеру, руль, педали какие-нибудь? Все внутри?
- Внутри, -кивнул Пакля и как-то странно усмехнулся. - Я ж тебе еще самое интересное не показывал. Лезь за мной, - и он щелкнул кнопкой фонарика. - Ну, дыши глубже, - объявил Пакля и раскрыл створку внутреннего люка. - Вот тебе руль с педалями…
- А-а-а… - вырвалось у потрясенного Поршня. На него смотрел скукоженный замерзший мертвец, весь заляпанный брызгами мерзлой крови. На нем, хоть и с трудом, узнавалась военная форма.
В голове пронесся вихрь страшных мыслей. Первым делом Поршень подумал, что в подвал наведались с проверкой солдаты из города. А сумасшедший Пакля одного убил и заморозил.
- Ты что?! - прохрипел Поршень. - Откуда это?
- Страшно? - В свете фонарика небритое прыщавое лицо Пакли казалось мордой злого тролля. - Не знаю, откуда. Он тут до меня был. Может, близнецы знают.
- Мне надо идти, - заторопился Поршень, у которого появилась настоятельная потребность в свежем воздухе. - Совсем забыл, у меня стрелка забита.
- Иди, иди… - кисло усмехнулся Пакля.
- Я скоро еще забегу, - поспешил оправдаться Поршень.
- Забегай. И про шашлычок не забудь, который обещал.
У выхода Пакля протянул приятелю сложенный листок.
- Это список, - сказал он. - Принесешь мне, когда в следующий раз появишься.
Поршень развернул бумажку и присвистнул.
- Тут столько всего… Это мне целый день по магазинам гулять.
- Ну и погуляй. А то я сам погуляю.
- А это что? - Поршень ткнул пальцем в список. - Что за сега?
- Приставка для телевизора. Только картриджей захвати побольше.
- А пневматический пистолет зачем?
- По бутылкам буду стрелять. У меня их теперь много. Всегда хотел, чтоб у меня такой пистолет был.
- Ну… попробую, - Поршень пожал плечами и повернулся к выходу.
- Погоди! - Пакля взял его за рукав и пристально посмотрел в глаза. - А бабу можешь мне привести?
- Не знаю, - растерялся Поршень. - А какую?
- Да какую-нибудь.
- Я ж не знаю, кто тебе даст. Напиши, как зовут, адрес - я съезжу, передам, что ты типа соскучился…
- Адрес? - Пакля почесал макушку. Ему стыдно было признаться, но адресов, где девушки ждали бы от него весточек, не существовало. - Ладно, не надо. Бабы протрепаться могут. Потерплю пока.
- Ясное дело, лучше потерпи. Ну я пошел?
- Давай.
Поршень взбежал по лестнице и с наслаждением вдохнул воздух свободы. Про приятеля, оставшегося в кошмарных подземельях, он постарался сразу забыть.
Поршня вполне устраивало, что Пакля изолирован от мира. Пусть он обдувается пивом и играет в приставки, не вмешиваясь в дела.
А дел у Поршня сейчас хватало. Два послушных и немногословных помощника, которых подарила ему судьба, были для него все равно, что начальный капитал. Поршень предвидел, что долго этот подарок судьбы не удержится, рано или поздно близнецов не станет. Но пока они есть, нужно урвать побольше, утвердиться, позаботиться о будущем.
Поршень думал не только о деньгах. Он хорошо понимал, что лучше любых телохранителей человека бережет его репутация.
Именно ее он и зарабатывал, причем не в унылом Зарыбинске, а вокруг, в большом и непознанном мире. Он добивался, чтобы везде знали: Поршень - это мощь, решимость, власть. Близнецы своими мощными руками словно прокладывали в жизни просеку, по которой Поршень собирался ходить в дальнейшем.
И когда эта просека будет достаточно широкой и длинной, считал он, необходимость в близнецах просто отпадет.

* * *

- Тихо! - прошипел Хрящ, прильнув к приоткрытой двери. - Еще один едет.
- Делать тебе нечего, - вздохнул Кирилл и перевернулся на другой бок.
- Тихо, говорю! - Хрящ выскользнул в коридор и там отчетливо скомандовал: - Стоп! Напра-во!
Через секунду в комнату вкатился оранжевый робот-тумба и тревожно замигал своими огоньками.
- Сюда, сюда… - поманил Хрящ. - Тише, маленький, не обижу.
Робот застыл, ожидая распоряжений. Два телеобъектива тупо пялились в пространство. Хрящ вынул из кармана ключи от дома и с отвратительным скрежетом начал выцарапывать на круглом боку робота «Гимназия». Закончив, он хлопнул его по макушке и сказал:
- Свободен.
Робот укатился. Хрящ начал ходить туда-сюда, вздыхая и с тоской озирая голые стены.
- От-тана… Девятерых уже пометил, - похвастался он. - Надо б еще одного - для круглого счета.
- Дурацкое дело нехитрое, - лениво отозвался с кровати Кирилл.
- А что тут еще делать? Чем заниматься?
- Знаешь, чем кот занимается, когда ему делать нечего?
- Знаю.
- Вот и займись.
- Да иди ты… - Хрящ сел на кровать. - Скучно у них тут. Хоть бы телевизор поставили.
- Сказано ж тебе - нельзя. Ты не должен ничего видеть и ничего знать, потому что… потому что… - Кирилл забыл, почему нельзя. Хотя Спартак довольно долго рассказывал про какие-то принципы влияния прошлого и будущего.
- А чего не хочешь к подруге своей новой сходить? - спросил Кирилл.
- Да ну! - Хрящ вдруг разозлился. - Она странная какая-то. Такую чушь несет, у меня уши вянут.
- Почему вянут? - удивился Кирилл. - Матом ругается?
- Да нет… В прошлый раз мне целый час докладывала, что у них в школе все носят какие-то снаппы, а она эти снаппы носить не хочет, потому что зимой бу дет модно ходить с багглами какими-то, а дырки в щеках зарастают целый месяц. Во!
- Шиза, - признался Кирилл.
- Ага. И она все время такое мне говорит. У меня от нее уже болит голова.
- А ты чего ей рассказывал?
- Ну я тоже про школу, конечно. Так и так, говорю, учимся. Потом рассказал, как Муха с Вальтом прикололись на выпускном, помнишь?
- Это когда буквы в стенгазете исправили?
- Не-е, когда стол туалетными бумажками забросали. Они брали салфетки и пачкали их конфетами шоколадными. Получались как бы туалетные бумажки. Потом, после собрания все садятся - там шампанское, яблоки всякие - и везде эти бумажки набросаны.
- И ты это ей рассказывал?
- Ага. Только она не поняла ни фига. Сидит, гляделки таращит… Потом опять про свои снаппы…
Хрящ поднялся и снова начал мерить комнату шагами, выглядывая иногда за дверь - не катится ли непомеченный робот.
- Машке хорошо, - с обидой проговорил он. - У нее тут все друзья. Ходит по гостям, треплется, развлекается. А мы маемся, как два придурка.
Кирилл вдруг засопел и резко сел на кровати.
- А мы и есть два придурка! - с неожиданной злостью проговорил он.
- Ты чего? - растерянно заморгал Хрящ.
- А ничего. Где нам тут ходить? Ты на Машку посмотри, а потом на себя посмотри. И сам увидишь, кому место на космолете, а кому - на лесопилке.
- Да что ты на меня разорался! - нахмурился Хрящ. - Сам не лучше, между прочим.
Он выглянул в коридор и тут же весь напрягся, как тигр перед прыжком.
- Еще один едет, - шепнул он. - Десятый. Последовало очередное «Стоп» и «Направо», и но вый робот вкатился в комнату. Хрящ злорадно потер ладошки.

- Сейчас такое напишу, что… что…
- Что тебя отсюда пинком под зад и без скафандра, - закончил Кирилл. - Кончай технику портить, она денег стоит,
Робот вдруг стронулся с места, медленно покатил пои комнате, оставляя маленькие серо-коричневые кучки на полу.
- Ты гляди… ты гляди… - ошарашенно забормотал Хрящ. - От-тана попала! Он что?.. Он тут гадит! Кира, он нам гадит на пол!

- Доигрался, - равнодушно прокомментировал Кирилл. - Скажи спасибо, что в рожу тебе этим не брызнул.
Робот тем временем покатил обратно, тщательно растирая свои кучки по гладкой поверхности пола.
- Он обнаглел! - заорал Хрящ. - Он котяхи размазывает! Ах ты, чугунка тупорылая…
Казалось, Хрящ готов броситься на робота с кулак ми, но тут появился Спартак. Он встревоженно оглядел помещение, потом спросил:
- Что у вас случилось?
- Ничего, - перепугался Хрящ. - Совсем ничего.
- А почему здесь работает дезинфектор? Вы что-то разлили по полу?
- Ага, - неожиданно засмеялся Кирилл. - Хрящ обдулся. Лужицу сделал, до толчка не добежал.
Хрящ от возмущения покрылся пятнами, но Спартака, как ни странно, объяснение устроило. Он уже давно отчаялся понять манеры, привычки и логику своих предков.
- Скоро очередной полупериод, - объявил он. - Через три часа вы должны находиться в капсуле.
- Что, уже домой? - спросил Кирилл, соскакивая е кровати.
- Пройдем в стендовый зал. Только что доставлен детектор, который вы возьмете с собой. Вы должны научиться правильно его включать.
Хрящ бросил на Кирилла еще один испепеляющий взгляд, после чего все трое покинули комнату. Робот так и остался плодить и размазывать свои антисептические кучки.
В стендовом зале обоим уже приходилось бывать - здесь проводились инструктажи. В длинном овальном помещении почти не было никаких приборов, зато имелась масса разных кронштейнов, разъемов, проводов и станин, куда любые приборы можно было легко подключить.
В центре зала стоял широкий стол, и сейчас на нем была разложена вся аппаратура и техника, которую ребята должны были взять с собой на Землю. Здесь же, прямо на столе, устроилась Машка.
- Привет! - Она помахала ребятам рукой. - Мы сегодня летим домой.
- Ура, - буркнул Хрящ. Спартак был деловит и напорист.
- Я обещал, что мы по возможности упростим вашу миссию и сделаем ее максимально безопасной, - сказал он. - Этот детектор в срочном порядке изготовили наши специалисты. Он поможет вам решить проблему с андроидами до того, как вы прикоснетесь к капсуле.
Спартак обошел вокруг стола и зачем-то сдвинул в кучу несколько коробок из темного пластика, затем отодвинул их прочь.
- Раньше с помощью подобного устройства бионетиков можно было деактивировать за одну-две минуты. Сейчас многое изменилось. Сейчас они действуют по полноценной оборонительной программе, для них это равносильно активным боевым действиям. Диапазон их радиообмена меняется каждые четыре секунды.
Кирилл искоса взглянул на приятеля и убедился, что тот кивает с весьма серьезным видом.
- Детектор будет сканировать все диапазоны, пока не вычислит закономерность их чередования. После этого алгоритм будет аннулирован, просто стерт. Бионетики остановятся и перестанут выполнять команды. Но, хочу предупредить, перехват их частоты может занять время. Возможно даже, несколько дней.
- И что нам с ним делать? - спросил Кирилл, кивнув на детектор. - Носить с собой и ручки подкручивать?

- Вам нужно только установить его. Желательно где-нибудь на высоте. И конечно, чтобы он не попался на глаза посторонним.
- На колокольне, - сказала Машка. - Я уже придумала. На кладбище есть старая церковь, там никого не бывает.
- Решайте сами, - кивнул Спартак. - После нейтрализации бионетиков прибор самоуничтожится. ecли все пройдет удачно, то и бионетики тоже самоуничтожатся. Говорю это, чтобы вы не удивлялись и не пытались выяснить, куда они исчезли.
- Больно надо… - тихонько обронил Хрящ.
- Теперь - что касается капсулы, - продолжил Спартак. - Мы практически расшифровали обрывки сигналов. Электроника, энергосистема - все к настоящему времени восстановлено на семьдесят два процента. Думаю, капсула почти готова к самоэвакуации.

Предыдущая страница 23 Следующая страница


Синдикат «Громовержец» 24

- Кажется, халява, - шепнул Хрящ. - Все само сделается.
Но Спартак эти надежды тут же развеял.
- Скорее всего при аварии сорвана внешняя антенна, - он взял со стола молочно-белый диск размером с хорошее блюдо. - Вот эта антенна. Устанавливается очень просто, надо лишь уложить ее в гнездо, и она сама отцентрируется. Разумеется, это сделать некому, кроме вас.
Спартак многозначительно посмотрел на ребят, и те, как по команде, закивали.
- Как видите, все довольно просто. Но я еще не сказал главного. По сигналу мы определили приблизительное местонахождение капсулы - с точностью до километра. - В этот момент налился светом экран на стене. - Это топографическая схема, предполагаемый участок обведен окружностью. Есть еще увеличенный снимок…
Ребята приникли к экрану, разглядывая вид с космической орбиты на родной город.
- Окраины, - сказал Кирилл. - Вот огороды, дорога объездная, кладбище. И пруд. А если эта штука в пруду?
- Сомневаюсь, - покачал головой Спартак. - Думаю, бионетики позаботились о ней. Скорее всего капсула хорошо спрятана. Но по приборам вам нетрудно будет ее найти. И желательно заняться этим сразу после посадки.
- Но мы садимся ночью, - напомнила Машка. - И нам потребуется сначала выяснить, что творится в городе.
- Хорошо, дождитесь утра, - пожал плечами Спартак. - Только не забывайте, что здесь сотни людей ждут результата. И среди них Ираида - ребенок, потерявший отца. Что еще? Рациями пользуйтесь поменьше. В остальном советую быть решительнее. При малейшей опасности вас подберет эвакуатор.
- И куда? - спросил Хрящ. - Опять к вам?
- Ну да, - нерешительно кивнул Спартак. - Сначала к нам.
- А потом?
- Мы о вас позаботимся, - сухо ответил офицер и посмотрел на часы. - Сейчас кратко повторим все инструкции и начнем готовиться к отправке.
Уже перед посадкой в капсулу Хрящ отвел Кирилла в сторонку и тихо проговорил:
- А чего ж про зарплату не спросил?
- Да не знаю… - смутился Кирилл. - Как-то случая не было. А ты?
- У меня тоже случая не было. Может, сами догадаются?
- Ага, жди! Дураки мы с тобой набитые - вот мы кто.

* * *

Никогда Кириллу не было столь стыдно за приятеля, чем в те минуты, когда капсула-эвакуатор зарывалась в атмосферу. Удовольствие, конечно, ниже среднего, когда тяжелая железная коробка трясется и громыхает как жестянка. Но зачем же так материться при Машке?
Конечно, перед стартом Хрящ держался бодрячком. Его, как и остальных, одели в десантный шлем и панцирь, обвешали всевозможными приспособлениями, и он вышагивал, словно петух, страшно довольный собой. Зато потом показал свое истинное лицо…
Впрочем, когда началось свободное падение, Кирилл и сам готов был заорать от страха. Но Машка молчала - молчал и он.
В километре от земли падение начало замедляться, всех вдавило в кресла. Вернее, это были не кресла, а лежачие углубления в полу. В них удобно умещались все части тела, и казалось, что плывешь, а не лежишь.
Никто не заметил касания с землей, это был самый тихий и плавный этап посадки. Просто в какой-то момент Машка сказала, что можно вылезать, после чего открылся торцевой люк.
Снаружи царила беспокойная ветреная ночь. Капсула опустилась на краю леса. Было слышно, как гудят кроны сосен, свистит ветер и ломаются иногда сухие ветки.
Хрящ на четвереньках выбрался наружу и упал в мокрую траву, отшвырнув шлем.
- Приехали, блин… - простонал он. - Не бывать мне космонавтом.
Кирилл не стал валяться в траве, он торопливо отбежал подальше и спрятался за толстым деревом. После тряски, перегрузок и волнения организм бунтовал.
Когда он вернулся, Машка стояла, прислонившись к шершавому стволу сосны, и смотрела вдаль. Туда, где лениво перемигивались редкие огни города. Почему-то казалось, что здесь прошла вечность, и все постарело - дома, люди.
- В город нельзя, - сказала Машка, хотя все об этом догадывались. - Поставим палатку или будем ночевать в капсуле?
-А как лучше?
- В палатке удобней, но в капсуле безопаснее.
- Честно говоря, меня в сон не особо тянет, - признался Кирилл. - Сейчас не до спанья.
- Это правда, - тихо ответила Машка, прислушиваясь к тревожному шуму леса.
- Я все-таки схожу в город, - объявил вдруг Кирилл. - Ненадолго. Мне надо к своим зайти.
- Кирилл, не ходи, - встревожилась Машка. - Откуда нам знать, что сейчас там творится?
- Вот и узнаю, - сказал Кирилл, снимая жилет. - Не бойся, я потихоньку. Мне обязательно нужно.
- А если поймают?
- Вытащите, - пожал плечами Кирилл.
- Может, мы тебя проводим, - предложила Машка, уже почти соглашаясь.
- Вот втроем нас точно засекут и цапнут. А один я мухой проскочу, никто и не услышит.
- А нам чего тут делать? - подал голос Хрящ. Он Уже пришел в себя и теперь пыхтел возле люка, вытаскивая ящик с оружием и оборудованием. - Может, мы пока на колокольню сходим? Поставим прибор, пока никто не видит, а?
- Можно, - с осторожностью согласилась Машка.
- Справитесь без меня? - спросил Кирилл. Хрящ в ответ только фыркнул. Потом подошел и сунул ему в руку рацию - округлую коробочку на пружинистом ободке, который удобно закреплялся на шее или на голове.
- Вот возьми. Будет очень страшно - меня позовешь.
- Да, - согласилась Машка. - И пульт эвакуатора возьми.
Кирилл взвесил на руке оба прибора, потом покачал головой.
- Нет, ребята, ничего я брать не буду. Если с этими погремушками поймают - тогда точно не отмажусь. А так - пусть ловят, сколько хотят. С меня взять нечего.
Он скрылся в темноте. Предстояло пересечь широкий луг, лежащий между лесом и городом. Здесь все было истоптано коровами, исчерчено следами машин и тракторов. На открытом пространстве Кирилл почувствовал себя неуверенно. Он бежал, словно летел в пустоте. И все, что существовало в мире - это огни впереди и шум собственных шагов.
С первого взгляда город показался привычно пустым. Стоял третий час ночи, в это время жизнь в Зарыбинске совершенно замирала. Редко кто проходил по темным улицам, сопровождаемый лаем собак.
Кирилл крался осторожно, держась вплотную к заборам, поэтому успел вовремя заметить патруль. Трое солдат шли по середине улицы, зевая и роняя сигаретные искры. Кирилл был настороже, но в панику и излишнюю боязливость не впадал. Солдаты не знали тех потайных тропок, дырявых заборов и густых зарослей, среди которых вырос Кирилл. Он знал, как ему стать невидимым в своем городе.
В родительском доме окна были темными. Кирилл подошел со стороны сада. Забеспокоился, зарычал Черныш, но тут же утих, признав своего. Кирилл затаился под окнами, прислушиваясь. Возле дома могла быть засада. Или даже в доме.
Тихонько свистнув, Кирилл подозвал собаку.
- Голос! - прошептал он и щелкнул пальцами.
Черныш тихо заворчал, дивясь странной прихоти хозяина.
- Ну? Голос!
Собака начала лаять - сначала неуверенно, потом все громче и чаще. Звякнул шпингалет, на крыльце показалась мать, придерживая рукой халат.
- Кто там? - с тревогой спросила она.
- Ма, это я! - громко прошептал Кирилл. - Дома тихо? Нету никого?
Через секунду мать уже изо всех сил обнимала его и мочила щеку слезами.
- Сынок… а я думаю, куда ты подевался?.. - всхлипывала она. - Солдаты за тобой приходили. По пять раз на день спрашивали, где ты. А я подумала, случилось чего-то…
- Ничего не случилось. Ерунда все, потом расскажу.
- Ну скажи… скажи, что натворил? Я - мать, я пойму. Я от тюрьмы тебя спрячу.
- Да какая тюрьма! - почти разозлился Кирилл. - Запомни: ничего плохого я не делал. Подставили меня - вот что!
- А я гляжу, - продолжала плакать мать, - и денег нет в шкафу. Пропал, думаю, убежал совсем. Кирилл похолодел.
- Ты… смотрела? Ты уже знаешь, что денег нет?
- Да бес с ними, с деньгами, - отмахнулась мать. - Обойдемся, новых заработаем. Ну пойдем. Пойдем в дом, накормлю.
- Не, мам, в дом не пойду. Некогда. Я так зашел.
- Как это - так? - всплеснула руками мать. - Да куда я тебя теперь отпущу?
- Не могу, честное слово. Слышь, ма, я еще побуду некоторое время… кое-где. Недалеко тут. Так надо. Дела у меня. Ты, главное, ничего не бойся и никого не слушай.
- Я с ума сойду.
- Да брось… Не говори никому, что я приходил. Отцу, может, только. Главное, я живой, здоровый, и… И все будет хорошо. А сейчас побегу, меня Машка ждет.
- Ты с Машей? - как и следовало ожидать, имя Машки подействовало лучше валерьянки. Мать сразу стала спокойней.
- Ага, с Машкой, - подтвердил Кирилл. - Я присмотреть за ней должен. Что б не обидел никто, понимаешь?
Мать лишь сокрушенно покачала головой.
- Возьми хоть покушать, - сказала она. - Я сала достану, яичек отварю. И курточку какую-нибудь- ночь-то холодная.
- Да нет, не надо ничего. Ну, свитер принеси только. И еще сигарет - возьми там у бати.
Мать не хотела его отпускать и пришлось вырываться чуть ли не силой. Она все же окликнула вдогонку:
- Кирюша! Скажи честно: не убил, не ограбил?
- Нет, - помотал головой Кирилл. - Честное слово. Когда он вернулся на опушку к капсуле, там еще никого не было. Машка с Хрящем появились только через полчаса.
- Ну как, поставили? - поинтересовался Кирилл.
- Ага, работает, - ответил Хрящ, разгоряченный после ночного рейда на кладбище.
- И еще, - добавила Машка. - Мы, кажется, нашли капсулу.

* * *

Зарыбинцы уже привыкли к постоянному присутствию военных на улицах и не обращали на это особого внимания. Старый алкоголик Мендельсон даже извлек из подобного положения выгоду: частенько, нацепив на рубашку полдюжины значков и медалек победителей каких-то соревнований и участников различных конференций, он останавливался перед патрулем и жалобно говорил:
- Братишки! Солдатики! Не пожалейте рубля для ветерана…
Бывало, ему везло. Но одного не могли горожане добиться от бойцов: точного ответа на вопрос, зачем те вошли в город. Пятнистые «стрепеты» крепко держали язык за зубами, и городу оставалось только питаться причудливыми слухами.
Пасмурным утром, вскоре после заварухи у дома Машки Дерезуевой, размеренные будни местной молодежи прервало одно небольшое, но своеобразное событие. Накануне ночью Коля Веточкин, сорокалетний грузчик с лесоторговой базы, напился вусмерть и уснул с расстегнутыми настежь штанами прямо под памятником героям-трактористам.
К памятнику тут же потянулись большие и малые группы зрителей - как вполне взрослые парни, так и юные школьники. Да и школьницы тоже заходили. Все с интересом разглядывали то, что вывалилось из ширинки Коли Веточкина, бурно обсуждая и комментируя ситуацию. И еще ждали, когда тот проснется и какая у него при этом будет физиономия. Вызывать милицию никто, понятное дело, не торопился.
Наконец кто-то из сердобольных мужиков сочувственно вздохнул.
- У него брат тут рядом работает, Санька. Надо б сказать…
Побежали за братом Санькой в столовую, где тот числился разнорабочим. Брат явился почти немедленно, вытирая руки о жирный заляпанный фартук. И с неожиданным злорадством расхохотался:
- А-а, попался! Теперь я тоже ему так сделаю.
- Что ты ему сделаешь? - удивились мужики.
- Не знаю… Как он мне сделал. Я раз тоже уснул в -гараже, так он мне штаны и рубаху скобами к полу прибил. Мне на работу вставать - а не могу. Думал, парализовало, чуть с ума не сошел. Щас я ему тоже сделаю…
Санька куда-то убежал. Было пасмурно, по небу плелись рваные серые облака. Зрители покуривали, с нетерпением ожидая продолжения семейной драмы.
Санька вернулся, прижимая к фартуку целый кулек осклизлых мясных отходов.
- Щас, щас… - пообещал он, склоняясь над телом брата. - Вот тебе, Коляха! Получи, братишка!
К восторгу и удивлению публики он аккуратно пересыпал содержимое кулька прямо в штаны Коли Веточкина, безмятежно спящего под сенью гипсовых героев-трактористов.
- На тебе, дорогой! - прошипел он и застегнул брату ширинку.
- Хыть у одного совесть!. - сварливо бросила проходящая мимо женщина. - Хыть один додумался страмоту человеку спрятать.
- Ну чего… - пробормотал Санька, отходя назад и прячась за спинами зрителей. - Пускай просыпается. Поглядим на него, умника…
Но Коля Веточкин не просыпался, лишь сучил ногами, которым стало мокро и неудобно.
- Алле, пацаны! - призвал Санька. - Есть рогатка? Будите его на хрен! Прямо в задницу садите.
Рогатка нашлась. Какой-то второклассник тщательно выбирал гнутик, прежде чем сделать выстрел. При общем дефиците цветных металлов алюминиевые гну-тики для рогатки ценились в городке не меньше, чем патроны для «кольта» на Диком Западе.
После первого выстрела Коля лишь взбрыкнул ногами. После второго зашевелился всем телом и вдруг замер. Медленно поднял голову, посмотрел непонимающим взглядом по сторонам. Затем сунул руку в штаны и тут же вскочил.

- А-а-а! - вырвалось у него. - Врача! «Скорую»! Его шатало, лицо было испуганным и растерянным. Говяжьи обрезки вываливались через штанину на ботинок.
- «Скорую»! - хрипло взывал он, не понимая, зачем вокруг так много людей и почему они корчатся от смеха.
В этот момент из дальнего угла сквера появился Дрын, сопровождаемый двумя приятелями. Навстречуему тут же выскочил из толпы маленький Бивень.
- Ну, Дрын, ты такой концерт пропустил! - воскликнул он, исступленно затягиваясь «Примой». - Иди скорей, еще не кончилось.
- Обойдусь без концертов, - бросил Дрын, искоса поглядев на ошалевшего Колю, который метался между забором и кустами и блажил, словно умалишенный. - Мне ты нужен. Что ты там про Паклю говорил?
- А-а, - понимающе кивнул Бивень и тут же стал серьезным. - Точно, видал я Паклю.
- И что, в натуре, прячется?
- Ага, - Бивень обкусил болячку на кулаке и кивнул в неопределенном направлении. - За кладбищем на старой фабрике. И никаких с ним амбалов нет. Я их не видел, хоть долго смотрел.
- Хе… - Дрын ухмыльнулся, блеснув большими зубами. - Значит, довыпендривался, хорек вонючий. А чего сразу не сказал?
- А ты чего хотел-то? - спросил в свою очередь Бивень, хотя и сам обо всем догадывался.
- А хлебало ему расковырять я хотел, - охотно ответил Дрын. - Сам не знаешь, что ли?
- Так и я пойду! - воскликнул Бивень.
- Все пойдем, - многозначительно пообещал Дрын. - А Поршня ты с ним не видел?
- Нет, никого больше не видел. Один он там. Когда пойдем?
- Скоро. Пацанов соберем и пойдем. Только надо бы сначала… Короче, воздух там сначала надо понюхать. Сходить тихонько, поглядеть… Чтобы все без накладок.
- А-а… ну сходим, поглядим. Когда? Давай сейчас.
- А концерт досматривать не будешь?
Бивень обернулся на Колю Веточкина. Тот уже расстегнул штаны и горстями высыпал из них кровавую говяжыо мешанину, время от времени вскрикивая от ужаса.
- Да ладно, - махнул рукой Бивень. - Уже досмотрел. Пошли на фабрику.

* * *

В живодерку Поршень спускался в отличном настроении. Однако стоило ему лишь раз вдохнуть тошнотворные запахи подземелья, настроение скисло. Он зашел в «кабинетик» и застал Паклю лежащим на диване в хмельной полудреме.
- Собирайся, поехали, - сказал Поршень, стараясь, пореже дышать.
- Куда поехали? - выдавил из себя Пакля. Его взгляд был заторможенным и мутным, хотя иногда в этой мути мелькали живые полубезумные искорки.
- Поехали, говорю. Я ж обещал - шашлыки, природа… Шевелись скорее, люди ждут.
Пакля присел на диване, потряс головой. Поршень смотрел на него, пытаясь скрыть брезгливость. Приятель напоминал старого, больного и завшивленного кота.
- Какие еще люди?.. - спросил Пакля. - Пельмень, что ли?

- И Пельмень. И еще кое-кто. Должны ведь мы нормальных ребят под собой собрать?
- Какие еще ребята… - тихо пробормотал Пакля, вставляя ноги в кроссовки и засовывая в сумку шлем, с которым в любом состоянии не расставался.
Они вышли на воздух, там у Пакли начала проясняться голова. Он расстегнул рубашку, проветривая давно не мытое тело. Дул прохладный ветерок, солнце время от времени высовывалось из-за серых облаков.
- Хорошо… - вздохнул Пакля, расчесывая бока. И вдруг удивленно присвистнул. - А это что такое?
Возле стены фабрики стоял, поблескивая недавно мытыми стеклами, небольшой серый джип. Старенький, угловатый, с неудобным «правым» рулем, но все-таки джип.
- Что это?! - еще раз воскликнул Пакля.
- А это… вот… - повел плечами Поршень - На нем поедем. Джип «Сузуки».
Пакля еще раз присвистнул и обошел машину кругом, тронул капот, крылья, ручки на дверях. От джипа шел волнующий бензиновый дух.
- Чей это?
- Мой, - скромно ответил Поршень.
- Твой? - проговорил Пакля с каким-то странным выражением. - Твой, значит, да?
- Ну да, нужна ведь машина-то…
- Машина нужна… - у Пакли неожиданно затряслись губы. И вдруг он перешел на истерический крик: - А где мой джип?! Говори, козел! Почему здесь не стоит мой джип?
Поршень, не ожидавший такой реакции, даже попятился.
- Тихо, тихо, - испуганно заговорил он. - Будет тебе джип. Хочешь - забирай этот. Только куда поедешь-то? До первого поста?

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

Пакля уже сбросил напряжение, хотя губы еще продолжали трястись.
- Я поведу, - произнес он таким решительным голосом, словно от этого многое зависело. - Говори, куда ехать.
Джип тарахтел и трясся, как трактор, но с места брал резво. Поршень со смешанными чувствами поглядывал, как Пакля ерзает по сиденью. Он словно боялся, что какая-нибудь зараза переползет с мятых заляпанных штанов приятеля на обивку.
- Так чего там у тебя за ребята?
- Нормальные пацаны, на Узловой познакомились, в кабаке. Двое с Шишорева, один с Мехстанции. Ломовые мужики. С нами теперь работать будут. Они уже на месте - костерчик разводят и все такое…
Пакля неопределенно хмыкнул. Поршень поспешил развеять его сомнения.
- Я им сказал, что ты у нас - бугор. Сказал, что ты в розыске и пока прячешься.
Ничего такого Поршень, естественно, не говорил.
Он бы просто постеснялся предъявить кому-то замызганного вонючего Паклю и назвать его своим бугром.
Умер бы со стыда.
В уютной ложбинке у ручья, впадающего в Подгорку, поднимался дымок. Аппетитно пахло жареным мясом и свежими огурцами. Пакля увидел троих незнакомых парней и Пельменя. Последний сидел, отсвечивая лысиной, чуть поодаль с лицом, как всегда, испуганным и настороженным. Впрочем, Пакля все равно был жутко рад его видеть.
- О, наконец-то! - пробасил один из незнакомцев - чернявый, широкоплечий, надутый мышцами, с тремя бородавками на лице. - Уже готово все.
Пакля вышел, выпрямил спину и сделал нахальное лицо - чтобы больше походить на главного. Сумку со шлемом он закинул за спину.
- Здорово, братва, - произнес он сквозь нарочито кривую ухмылку.
- Знакомься, - предложил Поршень, и Пакля начал пожимать руки.
Бородавчатого звали Хамыч, когда он улыбнулся, у него обнаружилось полрта золотых зубов. Второй - коротко стриженный, узкоглазый, с небольшими розовыми шрамами на запястьях - назвался Чингизом. И был еще один, сонный и апатичный, с печальными глазами, его звали Шуша.
Пакле они не понравились. Эти парни внушали ему какой-то подсознательный страх. Сразу было ясно, что Поршень собрал самых отъявленных отморозков, каких только нашел. И тем не менее, их сила и характер притягивали. С такими людьми лучше ходить в друзьях, чем наоборот.
Пакля был особенно рад видеть Пельменя. Он даже захотел потрясти его за плечи и закричать: «Здорово, Пельмень, как твои „селедки“?» Но сдержался. Просто сказал «привет» и солидно пожал руку.
- Все, садимся, - сказал Хамыч, снимая шампуры с углей. - Э, толстый, метнись за лекарствами.
Пельмень поднялся и поплелся к берегу, откуда вскоре принес авоську с мокрыми холодными бутылками водки. В приготовленных стаканах знакомо забулькало.
Пакля чувствовал себя как-то странно. Вроде бы он был тут главным, основным, ради него все затеялось… Но эти златозубые, плохо побритые, мускулистые и решительные пацаны все равно были главнее. Пакля попытался было смотреть на них покровительственно, но наткнулся на взгляд Чингиза и - съежился, отвел глаза. У Чингиза глаза были матовые, непроницаемые, безжалостные. Он, наверно, мог убить человека. Или уже убивал…
- Ну, за наш синдикат, - предложил Пакля, качнув стаканом.
- Чего? Какой синдикат? - спросил Хамыч, отведя от лица шампур.
Поршень громко и фальшиво рассмеялся.
- Нормально! - сказал он. - За синдикат, за встречу - какая разница?
Про синдикат своим новым друзьям он, естественно, тоже не сказал ни слова. Пакля, не обратив внимания на заминку, проглотил водку и поспешно пихнул в рот кусок помидора. Нечаянно глянул на Пельменя: тот все еще держал полный стакан, настороженно поглядывая на новых знакомых. Чувствовалось, он готов драпануть от них в любой момент.
Пакля вдруг ощутил толчок локтем в бок. Он повернулся - на него смотрел сонный Шуша. Он смотрел как-то странно - словно не видел. Или видел, но не собеседника, а что-то другое.
- Чего? - пробормотал Пакля.
- А прикинь, - тихо сказал Шуша- Вот стоит чувак. Толстый, килограмм на двести. На дороге стоит. И тачка летит, «Феррари», - под двести километров. И - буц ему в брюхо! И весь его жир - вдребезги по дороге.
- Чей жир? - оторопел Пакля.
- Чувака этого.
- Какого чувака?
- Да просто чувака. Прикинь. Короче, двигать пора.
- А-а… - медленно кивнул Пакля, невольно отодвигаясь.
Поршень и Хамыч с Чингизом начали о чем-то переговариваться. Пакля прислушался, но до него доносились только обрывки фраз:
- …а чего ты бычки-то? Подумаешь, бычком прижег…
- Бычком и сам себе могу…
- Утюгом надо…
- Старо. Сейчас ребята пальцы в тиски…
- Девку его надо было разложить…
- … а, маленькая. Пионерка…
- Кадык вскрыть лезвием и ширнуть в вену, будто сам…
- …ничего, я котенка брал и на их глазах отверткой… Дети, блин, орали, сучата…
Шашлыки были жесткие и пахли керосином. Пакля где-то слышал, что протухшее мясо специально керосином прыскают, чтобы опарыши выползли. Он отложил шампур в сторону и закурил. И вновь Шуша толкнул его в бок.
- Чего? - нахмурился Пакля.
- А прикинь, - сказал Шуша, пристально глядя, как в зубах Пакли горит сигарета. - Прикинь, чувак курит. Вот сигарета до рта догорела - губы тлеть начали, потом вся голова задымилась…
- Ты про какого чувака все мне шепчешь?
- Да так… Просто, прикинь. Я говорю, двигать пора.
Пакле захотелось поскорее избавиться от кошмарных образов, которыми пичкал его сонный Шуша, поэтому он прокашлялся и спросил:
- Ну чего, пацаны, какие у нас планы?
Он стремился сделать голос солидным и одновременно небрежным, чтобы ненавязчиво намекнуть на свой высокий статус в команде. Но никто его стараний не заметил, только Хамыч кивнул, скосив глаза.
- Все нормально… сиди отдыхай.
Где-то на пределе слышимости вдруг послушалось мяуканье. Чингиз тут же вскочил, его глаза сверкнули.
- Кошка, - сказал он. - Тут где-то кошка.
- Откуда здесь? - с недоумением пробормотал Шуша.
- Но я слышал! - Чингиз бегал глазами по кустам и его руки непроизвольно дергались, словно он ловил мух.
- С лесничества могла прибежать, - высказался Поршень. - Рыбки половить.
- А ну, обождите… - бросил Чингиз и молниеносно исчез в прибрежных кустах.
- Двигать пора… - едва слышно пробормотал Шуша. Через минуту Чингиз вернулся с пятнистой черно-рыжей кошкой в руке. Он очень ловко, со знанием дела держал ее за шкирку. Несчастное животное извивалось и орало, но вырваться не могло. Чингиз выглядел странно возбужденным, словно поймал не драную обитательницу помоек, а по меньшей мере золотую рыбку.
- Тьфу, блин… - с омерзением проговорил Хамыч. - Сейчас опять начнет дурковать.
- Ничего, ничего… - пробормотал Чингиз, поднимая с земли крепкую палку. - Так надо. Поршень, принеси изоленту из машины.
- У тебя изолента сразу прогорит.
- А я ею только прихвачу. А потом проволокой. Поршень пожал плечами и принес моток изоленты. Чингиз принялся приматывать кошку к палке. Когда она уже не могла двигаться, он достал из кармана клубок стальной проволоки.
- Все нормально, - сказал он.
- Чего это он? - с некоторым испугом спросил Пакля у Поршня.
- А… он кошек жрет. Привычка такая.
- Жрет?! - ужаснулся Пакля. - Зачем?
- Надо двигать, - тихонько пропел ему на ухо Шуша. Пакля взглянул на Пельменя, который до сих пор не проронил ни слова. Пельмень выглядел так, словно его, а не кошку, сейчас собирались жрать. У него, кажется, даже слезы в глазах блестели.
- Дай хоть я ей шею сверну, - с кислой миной изрек Шуша. - А то орет, как свинья собачья.
- Нет! Кошку жарить надо, пока живая. Тогда от нее вся сила ко мне перейдет.
- Много там силы…
Чингиз суетился, нервничал, чуть ли не облизывался. Кошка хрипела на палке, судорожно дергая лапами.
- Колышки надо переставить, - пробормотал Чингиз и начал возиться у костра. И тут случилось невероятное.
Пельмень, на которого не обращали внимания, вдруг схватил палку, отбежал на десяток шагов и быстро-быстро смотал с приговоренного животного изоленту. Кошка, совершив немыслимый кульбит, соскочила на траву, дико вскрикнула и в одно мгновение исчезла в кустах.
Пельмень застыл, вцепившись в палку, с которой свисали обрывки изоленты. Он, не моргая, смотрел на Чингиза. Тот повернулся, непонимающим взглядом пошарил вокруг костра, наконец, увидел Пельменя с палкой.
- Ты что? - оторопел он. - Ты что сделал, уродец?
Пакля сжался от нехороших предчувствий. Он думал, что беспощадный Чингиз сейчас разорвет Пельменя пополам. Пельмень не отвечал, только сопел и трясся.
- Да оставь пацана, - лениво проговорил Поршень.
- Ни хрена не оставь, - негромко, но с угрозой проговорил Чингиз. - Он мне теперь должен по жизни.
- Да ладно, осядь… Иди лучше налью.
После этой драматичной сцены Пакля ощутил нестерпимую жажду. Он наплескал себе целый стакан водяры, и через пару минут ему стало легче. Он даже стерпел, когда Шуша в очередной раз толкнул его в бок и начал бормотать:
- Прикинь. Чувак «молнию» на куртке расстегивает, а из-под нее - печень на пол - шлеп!..
Разморенный спиртным Пакля вдруг захотел пообщаться с Пельменем и немного успокоить его непринужденным разговором.
- Пельмень, - позвал он. - Как вообще дела-то?
- Нормально.. - рассеянно ответил Пельмень, взявшись за ухо.
- «Селедки» плавают?
- Чего? А-а, да…
- Бабу хочется, - прервал их беседу Хамыч. Он растянулся на траве, заложив руки за голову. - Большую такую, толстую рыжую бабу. Бабищу. Может, прокатимся в город за девчонками?
- Рано еще, - качнул головой Поршень. - Все дома сидят, прыщи запудривают перед танцами.
- А мы домой заявимся. Хрен ли нам?
Поршень кисло усмехнулся и сделал неопределенный жест: нечто среднее между покачиванием головой и пожатием плечами. Пакля при упоминании о девчонках беспокойно заерзал. Заточение в подвале сделало его очень чувствительным к этой теме.
- А правда, - сказал он. - Может, доехать до города, поискать знакомых? Пельмень, у твоей сеструхи ведь есть подруги?
- А что за сеструха? - заинтересовался Хамыч, энергично поднимаясь с травы. - Красивая? Или такая же лысая толстуха?
- Нормальная, - не спеша и со значением проговорил Поршень. - Хорошая баба.
- Слушай, толстяк, познакомь с сеструхой, - насел на Пельменя Хамыч., - Все по-нормальному будет, не бойся. Давай сгоняем на тачке, прямо сюда привезем, шашлычок как раз поджарим.
«Из кошки», - почему-то подумал Пакля.
Пельмень завороженно смотрел, как открывается и закрывается рот Хамыча, усаженный золотыми зубами. Как-то оказалось, что все окружили его, и их взгляды прямо-таки давили. Все разом захотели, чтобы он привез сюда сестру.
- Ну давай, чего ты? - нажимал Хамыч. - Чего ломаешься-то? Не тебя ведь трахать будем.
- Она не поедет, - осмелился возразить Пельмень.
- Так попроси хорошо! Уговори!
- Нет, она не захочет…
- Пусть едет и привозит, - угрюмо оборвал его Чингиз. - Он мне должен, пусть отрабатывает. А чего нам тут делать-то без бабы? В жмурки играть?
- Двигать надо, двигать, - мягко подсказал Шуша.
- Отвали, успеем, - отмахнулся Хамыч. - Поднимайся, толстый. Поршень тебя подкинет на джипе.
Пельмень в замешательстве обернулся на Паклю, словно искал защиты. Но Пакля и не собирался защищать. Ему тоже хотелось разбавить компанию женщиной.
- Да ладно, зови сеструху, - проронил он небрежным тоном. - Не бойся, не обидим. Просто посидим…
Пельмень затравленно озирался, натыкаясь на недобрые настырные взгляды своих случайных собутыльников. Никто его не жалел, даже старый приятель Пакля.
- Ну чего сопли жуешь?! - с напором проговорил Хамыч. - Садись в машину, живенько!
- И… и… - начал выдавливать Пельмень, задыхаясь от ужаса и обиды. И наконец выговорил: - Идите вы, знаете куда?!
- Да ты чего! - изумился Пакля, приподнимаясь.
- И ты тоже иди на хрен! - отчаянно крикнул Пельмень и побежал куда-то, с треском подламывая прибрежные кусты.
- Во дает… - покачал головой Хамыч и усмехнулся, блеснув золотом из-под толстых губ. - Придурок, блин…
Пакля долго смотрел вслед приятелю, но вместо сочувствия испытывал одно лишь раздражение. Пельмень вел себя так, словно плавал среди своих тупых селедок. А между тем его приняли в свою компанию очень крутые и конкретные ребята. И вести себя с ними нужно достойно, а не мекать-бекать и слюни ронять…
После ухода Пельменя повисло какое-то напряжение. Один отщепенец, нарушивший единство компании, можно сказать, подпортил всем отдых. Все замолчали и даже не стали открывать новую бутылку.
- Двигать, двигать… - тихо пропел Шуша.
- Ладно, уговорил, - махнул рукой Хамыч. - Доставай цацки.
Шуша радостно вскочил и пошел к машине. Возле костра легла расстеленная газета, на которой возникли пузырьки, шприцы, какие-то ватки, тряпочки. Пакля с беспокойством, но и с любопытством подполз поближе.
- Готов? - спросил его Хамыч.
- Чего? - испугался Пакля.
- Двигу загнать. А ты чего думал?
- Уколоться, что ли? - недоверчиво переспросил Пакля.
- А чего ты сразу заморгал-то? Страшно?
- Почему сразу страшно? - обиженно пробурчал Пакля.
- Во-от, - поощрительно закивал Хамыч. - Мужчина в жизни должен сделать три вещи: переболеть триппером, отсидеть в тюрьме и - вот это.
- Я уколов не боюсь, если надо - уколюсь, - продекламировал Чингиз, расстегивая манжет рубашки.
- А ты? - спросил Хамыч у Поршня.
- Я потом, - кивнул Поршень, наблюдая за приготовлениями сквозь табачный дым.
- Новеньким - маленькая двига, - тихо приговаривал Шуша, звеня склянками. - Стареньким - большая двига.
- Ну давай, - сказал Хамыч, подходя к Пакле с наполненным шприцем, - открывай калитку.
- Чего, прямо сейчас? - забеспокоился тот.
- А когда? - Хамыч рассмеялся. - Завтра, что ли?
- Кайфуй, пока бесплатно, - посоветовал Чингиз. - Пока мы добрые.
Пакля неуверенно тронул левую руку, нащупал пуговицы. Он не хотел колоться. Ему совсем не надо было этого. Но ему обязательно хотелось приблизиться к этим парням. Встать с ними вровень, а не хныкать и не трястись, как рыхлый Пельмень.
Он оголил руку.
- О, вены чистые, - похвалил Хамыч. - Искать не надо.
«Совсем не больно», - подумал Пакля, наблюдая, как маленькая игла продавила кожу и наполовину ушла под нее.
Он посмотрел на Поршня.
-А ты?
- Я потом, - сказал Поршень, пристально глядя, как глаза Пакли наливаются пустотой.
«Вот и чудненько, - подумал он. - Вот и славненько…»

* * *

- Это там, - сказала Машка и кивнула в сторону заброшенной фабрики, поднимающей серые стены над пустырем. - Там сигнал был самый сильный.
- Мы три раза вокруг нее обошли, - добавил Хрящ. - Приборчик пищит, светится, говорит, что здесь эта ампула. То есть капсула.
- А внутрь не заглянули? - полюбопытствовал Кирилл.
- Так темно же было!
- Внутрь сегодня заглянем, - сказала Машка. - Прямо сейчас.
- А смысл? У нас с собой ни антенны, ни приборов, ни оружия.
- В этом и смысл, - пояснила Машка. - Сейчас мы - никто, просто прохожие. А с оружием - враги. Сейчас мы только посмотрим, определимся, где может быть спрятана капсула. Узнаем, охраняется ли она.
- Ну да, - кивнул Кирилл. - Определимся, посмотрим - и сразу вставим эту чертову антенну. Делов-то…
- Кирилл, бионетики еще активны! А ты хочешь сунуться с оружием на охраняемый ими объект. Между прочим, при нападении на капсулу они могут уничтожать врага без специальных директив!
- Нормально… - хмыкнул Кирилл, невольно пряча руки в карманах. - Ничего себе «безопасное задание».
- Оно будет безопасным, если мы не наделаем глупостей, - категорично возразила Машка.
- Ладно, пошли прогуляемся, - пожал плечами Кирилл. - Я так спросил…

Предыдущая страница 25 Следующая страница


Синдикат «Громовержец» 26

Через несколько минут Хрящ уже бродил вдоль стен фабрики, разглядывая надписи и рисунки.
- Есть фломастер? - спросил он. - Я тоже чего-нибудь напишу.
Машка тем временем задумчиво ходила взад-вперед, разглядывая пол.
- Капсула здесь, - раздался ее голос. - Она в подвале.
- Почему ты так уверена? - спросил Кирилл.
- А где еще? Это самое лучшее место, - она для убедительности даже притопнула каблучком по бетонным плитам.
- Место, конечно, подходящее, но… Как ее могли пропихнуть сюда?
- Пока не знаю. Можешь обойти все этажи и, я уверена, убедишься, что там капсулы нет. Она в подвале.
- Смотри, - Кирилл кивнул на лестничный блок. - Ход вниз идет.
- Не вздумай! - предупредила Машка. - Сейчас ты туда не полезешь.
-Да почему?! Просто спущусь, гляну одним глазком…
- Нет, - упорствовала Машка. - Глянешь, когда детектор отключит бионетиков.
- Не могу я так, - пробурчал Кирилл. - Ходим же совсем рядом, а посмотреть нельзя. Ой, гляди!
Машка подошла и вслед за Кириллом опустилась на корточки. Возле лестницы, ведущей в подвал, ясно обозначились следы кроссовок. Причем свежие следы.
- Пакля, - сказал Кирилл. - Больше некому.
- Почему? - возразил Хрящ. - Может, какие-нибудь пьяные уроды бродили. А вот еще следы. Тут не меньше, чем двое, были.
- И оба ушли отсюда, - добавила Машка. - Следы ведут наружу.
- Пакля, - снова сказал Кирилл. - И, может, еще Пельмень - они ж с ним кореша.
- Бионетики - Паклаков - капсула, - Машка попыталась выстроить логический ряд. - Очень может быть, что это правда. Если Паклаков знает о капсуле, то… - она растерянно пожала плечами.
- То это ничего не меняет, - закончил Кирилл. - Послушай, Машка. Если Пакля сегодня отсюда ушел, то его балбесы ушли вместе с ним. Значит, там никого нет. Значит, я могу спуститься и быстренько посмотреть. Мне не страшно, честное слово.
- Я не знаю… - продолжала сомневаться Машка.
- Чего тут знать? Вот лестница, в конце - дверь. Открою, посмотрю и сразу назад. Пять секунд!
- Надо было все с собой брать, - высказался Хрящ. - И оружие, и все железки. Тогда бы ты не боялась.
- Ладно, надоело болтать, - рассердился Кирилл. - Я пошел.
Он бодро спустился по лестнице и налег на дверь.
- Заперто, - разочарованно сказал он.
- Само собой, - вздохнула Машка. - Значит, вернемся сюда с инструментами. Подожди-ка…
Она тоже спустилась, приникла к двери и вставила в щель какой-то прутик, подобранный на полу.
- Вернемся - узнаем, открывалась ли эта дверь, - пояснила она.
- Тихо! - зашипел вдруг Хрящ. - Вылезайте скорей!
Кирилл в несколько секунд выскочил наверх, потащив за собой Машку.
- Что? - тихо спросил он.
- Голоса какие-то наверху, - прошептал Хрящ. - Шастает кто -то…
- Уходим, - моментально приняла решение Машка. Они тут же направились к ближайшему выходу, представлявшему из себя обширный пролом в стене. Но не успели пройти и пяти шагов, как их окликнули.
- Так-так-так… - раздался насмешливый, знакомый до отвращения голос Дрына. - Кто это тут гуляет?
Дрына сопровождала компания из нескольких мазутников. Все находились в приподнятом возбужденном настроении, словно шайка разбойников, захватившая по случаю караван с золотом.
- Ну и чего вы тут забыли? - спросил Дрын, выкатывая вперед лошадиные зубы.
- А тебя сильно волнует? - враждебно проговорил Кирилл.
- А чего ты тянешь-то? - выскочил вперед маленький агрессивный Бивень. - Чего ты хочешь-то?
- Вас не спросили, где нам ходить, - процедил Кирилл, машинально прикрывая собой Машку. Она сзади подергала его за руку:
- Кирилл, пойдем отсюда.
- Сейчас пойдем, - спокойно ответил он.
- Дрын, дай мы их засвинярим! - рявкнул Бивень, яростно кусая болячки. - У меня руки чешутся, кому-нибудь вломить надо.
- Мыть надо чаще, чтоб не чесались, - презрительно проговорил Хрящ. - И бородавки выводить.
- Что-о?! - Бивень аж подскочил.
- Кого ищете? - хитро спросил Дрын. - Может, мы подскажем?
- Не подскажете, - ответил Кирилл. - Идите своей дорогой. А мы - своей.
- Ну вали, вали… - ухмыльнулся Дрын. - Новую помойку поищи, где с девочками гулять…
- Как ты сказал?! - Кирилл рванулся к Дрыну, но бдительная Машка уже крепко держала его за руку.
- Пойдем, Кирилл. Нам нельзя тут долго быть.
- Прид-дурки, - выразительно проговорил Дрын, глядя, как Кирилл и Хрящ уходят с Машкой. - Ур-роды…
- Дрын, ну зачем ты их отпустил? - простонал Бивень. - Я бы щас таких им навешал…
- Мы не за ними сюда шли, - отрезал Дрын. - А за Паклей. А где Пакля - у тебя надо спросить.
- Был! - воскликнул Бивень. - Хочешь, бритвой распишусь, что был. Не знаю, может, спрятался.
- Вот сейчас и поищем. Тут и подвал, кажется, есть. А не найдем - подождем, пока не вылезет. Картишки пока покидаем…
В это же самое время Кирилл сердито поглядывал на Машку.
- Зачем мы ушли? - бормотал он. - Пусть они уходят. Им все равно, где колбаситься. Пусть гуляют у себя на Промзоне.
- Мы правильно ушли, - терпеливо отвечала Машка. - Они не должны знать, что нам что-то там надо.
Мы вернемся чуть позже.
- Ага, теперь будут думать про нас всякую хреновню…
- Когда вернемся? - спросил Хрящ. - Сегодня?
- Не знаю, - Машка вздохнула и замедлила шаг. - Если там нет бионетиков - момент удачный. Ждать другого случая придется, может быть, долго. А кроме! того, сейчас - очередной полупериод, - она щелкнула по маленьким наручным часикам. - Орбитальная база сразу перехватит радиоконтроль над капсулой…

- То есть надо рискнуть? - подсказал Кирилл.
- Рисковать не хочется. Но и ждать тоже не хочется Ведь сделаем дело - сможем вернуться Домой. И пусть к нам сколько угодно приходят, допрашивают - мы будем просто молчать. Мы ни при чем.
- Ждать не хочется, - согласился Хрящ. - Надоело уже все это.
- Значит, надо рискнуть, - спокойно подвел итог Кирилл. - Сегодня же и пойдем.
- Только дождемся, пока промзаводские оттуда сдуют, - добавил Хрящ.
- Хорошо, - судя по тону, Машка приняла решение. - Сережа, ты останься где-нибудь поблизости - наблюдай за зданием. Если появится Паклаков - наш поход отменяется. Мы пока все приготовим.
- А что там готовить? - хмыкнул Кирилл.
- Все надо готовить. Эвакуатор поближе поставить. Аппаратуру собрать, оружие. Чтобы все было под рукой. И обязательно нужно все продумать. Хорошо продумать.
- Я пока на кладбище подожду, - сказал Хрящ. - На колокольне - оттуда фабрика видна. Заодно погляжу, как там наш прибор поживает.
- Неужели сегодня все кончится? - покачал головой Кирилл. - Просто поверить не могу.
- Не каркай! - предостерег его Хрящ.

* * *

День еще не закончился, а Хрящ уже примчался с колокольни и принес ожидаемую весть:
- Промзаводские слиняли с фабрики! - выпалил он. - Можно идти.
- А ты чего прибежал? - спросил Кирилл. - Сидел бы там, смотрел дальше. Мы б сами к тебе пришли.
- Так время! - воскликнул Хрящ. - Надо скорей, пока там нет никого.
- Вот пока ты бегаешь, кто-нибудь опять появится, - проворчал Кирилл. - И мы припремся, как идиоты…
- Не… - помотал головой Хрящ. - Машка дверь запломбировала. Если что - узнаем.
- Детектор еще работает? - спросила Машка.
- Ага, моргает лампочка.
Машка в этот момент упаковывала в рюкзак бронекомплект «Зеркало» - новенький, свежезаряженный.
- Может, подождем все-таки? - сказала она. - Подождем, пока отключатся андроиды, а потом спокойно, без всякого риска…
- Машка, там нет никаких андроидов, - рассердился Кирилл. - Просто дурацкий подвал. Нам надо зайти и выйти - минутное дело. А ждать неделями в этом лесу и питаться пилюлями никакого терпения не хватит.
- Я, наверно, все-таки с вами пойду, - проговорила Машка.
- Еще чего! Сами справимся.
- Вы про что? - заволновался Хрящ.
- Она хочет лезть с нами на фабрику, - пояснил Кирилл.
- Ну и что? Ну и пусть…
- Нечего ей там делать, - Кирилл категорично замотал головой. - Пусть дежурит снаружи, за шухером следит.
- А, тоже надо, - охотно согласился Хрящ.
- На, - Кирилл протянул ему рацию на пружинном ободке. - И это тоже тебе. И это, - в руки Хряща перекочевала сумка с оружием и дисковая антенна в специальном мягком чехле.
- Броню будем надевать? - спросил он„ закидывая сумку за спину.
- Не знаю… Там посмотрим.
Машка отправилась к фабрике другой дорогой - более длинной, но заведомо безлюдной. Она шла с пультом в руке по дну оврага и вела за собой капсулу-эвакуатор, которая с тихим гудением плыла у самой земли, иногда приминая траву. Хрящ и Кирилл топали к фабрике напрямую, придерживая лямки тяжелых рюкзаков.
- Кира, - позвал Хрящ, - а что у тебя с Машкой? Я как-то не пойму.
- А тебя сильно это волнует? - недружелюбно отозвался Кирилл.
- Нет, я так… - поспешно заверил его Хрящ. - Просто непонятно как-то у вас.
- Успокойся, ничего такого у нас с Машкой, - буркнул Кирилл. - И вообще, не твое собачье дело.
- Ну ладно, - Хрящ, насколько позволял рюкзак, пожал плечами. - Но все равно непонятно. Вот между прочим, Кира, ты всегда так крысишься, когда про Машку разговор. Злишься на нее?
- Ничего я не злюсь…
- И она тоже какая-то странная, - продолжал Хрящ. - То воспитывает тебя, как училка. А то смотрит такими глазами, будто… будто…
- Чего «будто»?
- Ну как все равно молится на тебя.
- Чего ты, дурак, городишь? - разозлился Кирилл. - Я такого что-то не видел.
- Конечно, не видел. Только ты отвернешься, она на тебя так смотреть начинает.
- Ну тебя на фиг. Хрящ! Порешь какую-то дурь. И вообще, не сбивай с мыслей. Нам еще дела делать надо…
Оказавшись в гулком здании фабрики, ребята прислушались. Было совершенно тихо, если не считать слабого шума ветра.
- Мы на месте, - шепнул Кирилл в рацию.
- Я тоже рядом, - тут же ответила Машка. - Кирилл, не забудь пустить впереди сенсбол.
- Щепочка на месте, - проговорил Хрящ, обследовав дверь. - Можно спокойно залазить.
- Отойди-ка… - Кирилл вытащил из его сумки перфотрон и прижал к двери, к тому месту, где обычно устанавливается замок.
- Давай! - радостно шепнул Хрящ, зажимая уши.
От выстрела тяжелая стальная дверь задрожала, как жестянка, но устояла. Однако второго выстрела металл уже не выдержал и буквально рассыпался на куски, будто трухлявая древесина.
- Есть… - прошептал Кирилл, выглядывая из-за края косяка.
- Там свет горит, - заметил Хрящ - Вижу. А воняет-то как…
Кирилл покопался в рюкзаке и вытащил шар размером с кулак, уложенный в мягкую коробочку.
- А это зачем? - полюбопытствовал Хрящ.
- Дурень, это чтоб мины искать! Тебя же учили на базе!
- А, точно, забыл уже…
Шарик укатился в темноту подвала и начал выписывать там замысловатые кренделя, закатываясь в самые тайные уголки и проверяя, нет ли там опасных для человека устройств.
- Ждем, - сказал Кирилл, доставая сигареты. - Пока шар не вернется - ни с места.
Они сидели на полу, внизу лестницы и с тревогой прислушивались к шорохам и скрипам, которыми жил этот унылый подземный мир. Шар-разведчик продолжал кататься где-то в сумраке, пытаясь уловить особые магнитные поля, а также инфракрасные или какие-то еще волны, которыми могли выдать себя ловушки.
- Мальчики, как дела у вас? - донес радиоэфир.
- Никак, - ответил Кирилл.
- Ждем, - добавил Хрящ.
- Если что-то случится, сразу вызывайте. Эвакуатор будет у вас через двадцать секунд или меньше. Я рядом.
Не успела она договорить, как в глубине подвала раздался низкий вздох, перешедший в стон. Кирилл и Хрящ буквально застыли от леденящего ужаса. Послышалось шарканье, как будто кто-то бродил по грязному каменному полу в шлепанцах. И тут же из темноты выкатился шарик, остановившись у ног Кирилла. Казалось, он не меньше испугался зловещих звуков и примчался под защиту хозяев.
- Это корова, - сказал вдруг Хрящ и нервно захихикал.
- Ты… ты что? - от перенесенного испуга Кирилл слегка запинался. - Какая корова?
- Такая, от которой вы убегали с Машкой. Забыл, что ли?
- Ребята, что у вас случилось? - послышался Машкин голос.
- Там корова-мутант, - ответил Кирилл. - Орет как бешеная.
Машка ответила не сразу.
- Надо возвращаться, - сказала она наконец. - Отходите.
- Это ж просто корова! - возмутился Кирилл.
- Это не просто корова! Мне стоило раньше догадаться, что капсулу будет охранять животное-бионетик.
- Да мы ее пристрелим - и все дела! Машка, мы никуда не уйдем. Мы уже сломали дверь, мы в двух шагах. Сейчас зайдем и все сделаем. Отбой.
Кирилл кивнул приятелю.
- Наряжайся в броню. Я понесу антенну, а ты будешь меня закрывать.
Хотя Кирилл и бодрился перед Машкой, на самом деле ему было очень страшно. В подвал они входили на цыпочках, обливаясь холодным потом, готовые рвать когти при любом подозрительном шуме. Перфотроны, глядящие в зловещую полутьму, не внушали ни капли уверенности, скорее наоборот.
Однако животные-бионетики, как выяснилось, им не угрожали. Здесь были две обезображенные коровы и одна полумертвая свинья. Все - привязанные к металлическим решеткам, опутанные проводами и трубочками. Искусственные существа были сильными и выносливыми, но, как мощный современный танк, имели весьма малый ресурс.
Ускоренный обмен веществ, грубое вмешательство в естественные процессы, накачка препаратами-стимуляторами - все это сокращало срок их жизни буквально до нескольких недель. Поршень постоянно возил андроидов на свои вылазки и не давал им возможности пополнять ряды свежими животными-бионетиками.
- Может, правда их пристрелить, - проговорил Хрящ. - Уж больно глядеть жалко.
- Тихо, - цыкнул Кирилл. - Вон эта капсула… Луч его фонаря уперся в дальний угол, где покоился неподъемный металлический короб, покрытый ржавчиной и гарью. Капсула совсем не была похожа на что-то таинственное, ниспосланное загадочными силами грядущих веков. Просто большой ржавый ящик трапециевидной формы, на котором в другое время вряд ли остановился бы взгляд.
- Машка, мы нашли, - прошептал Кирилл, немного волнуясь. - Подходим.
- Осторожнее, мальчики.
Хрящ подставил плечо, и Кирилл взобрался на верх капсулы, где скопилось уже немало пыли. Он сразу увидел округлое гнездо, из которого торчали обрывки горелого кабеля и покореженные, скрученные куски металла. Защитная крышка отсутствовала, ее сорвало во время аварии. Впрочем, сейчас она и не требовалась. Капсуле предстояло просто подняться на орбиту.
Остатки старой антенны надо было как-то выкорчевать. Кирилл поковырялся было ножом, но безуспешно.
- Хрящ, найди какую-нибудь железяку, - прошептал он. - И подавай антенну.
Хрящ ушел. Кирилл ждал его в тревоге и напряжении. Чтобы занять руки, расстегнул чехол и приготовил антенну. Оставалось совсем немного - вырвать покореженные куски и поставить на их место белый металлический диск. И все. Абсолютно все.
- Кирилл, - прозвучал в эфире Машкин голос, - К вам машина какая-то едет.

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

- Что, прямо к нам? - встревожился Кирилл.
- Не знаю. В вашу сторону. Мне отсюда плохо видно.
- Что за машина-то?
- Не знаю, на милицейский «козлик» похожа. Только без мигалок.
- Ладно, кричи, если что…
Наконец появился Хрящ. Он тащил молоток и стамеску, подобранные на одном из рабочих столов.
- Кира, там столько всего! - возбужденно проговорил он. - Какие-то провода, шкафы электрические, лампочки, кнопочки…
- Потом расскажешь, - коротко остановил его Кирилл, выворачивая из гнезда куски старой антенны. - Лучше пока за дверью последи. Машка говорит, тут милиция какая-то рядом катается.
- Я с милицией больше воевать не буду, - замотал головой Хрящ и даже опустил свой перфотрон. - Не хватало еще с Дутовым стреляться.
- А тебя и не просят. И вообще, тут работы осталось на минуту…
Наконец Кирилл отбросил в сторону последнюю искореженную железку и подул в освободившееся гнездо, чтоб выгнать из него пыль и мусор. Молочно-белый диск антенны лег на свое место с негромким щелчком. Через секунду диск начал вращаться, настраиваясь и центрируясь.
- Работает, - удовлетворенно кивнул Кирилл и отряхнул ладони. - Теперь уходим, быстро…
- Ребята, машина остановилась около вас! - прозвенел вдруг в рации испуганный голос Машки. - Уходите, прячьтесь.
- Спокойно, Машка, мы все закончили! - ответил Кирилл, подбирая свой рюкзак. - Уходим уже. Будь готова нас подобрать…
- Бегом, - Хрящ устремился к двери первым, готовясь, если что, прикрыть товарища мощью своей чудесной брони. - Кира, а как эта железяка отсюда вылетать-то будет? - выпалил он на ходу. - Дверь же маленькая!
- Не твои проблемы! Мы все сделали, теперь дуем отсюда.
До искореженной двери и лестницы оставалось не более десяти шагов, когда из проема вдруг высунулась удивленная физиономия Поршня.
- Не понял, - охнул он, видя, что прямо на него из мрака вылетают два силуэта.
- Ты?! - изумился Кирилл.
- Стой! - крикнул Хрящ, хватая Кирилла за рукав.
Он первым увидел, что за спиной Поршня возвышаются оба бионетика. - Кира, назад!
- Кира?! - Поршень мгновенно рассвирепел. Кирилл неловко затормозил и, споткнувшись, грохнулся. При этом перфотрон выскочил из его рук и отлетел прямо под ноги Поршню. Тот, казалось, ничуть не испугался посторонних.
- Та-ак, - он нагнулся и поднял оружие. И тут же рявкнул: - Взять чужих!
Хрящ помог Кириллу подняться, и они оба рванули назад, укрывшись за стеной ближайшей секции. Бионетики втащили в подвал Паклю и оставили его у двери. Тот был какой-то сам не свой. Он сразу сел на корточки у стены, уронив сумку со шлемом, и закрыл лицо ладонями, нисколько не интересуясь происходящим.
- Взять их! - снова скомандовал Поршень. В глубине подвала послышался гулкий удар, от которого затряслись стены. Казалось, кто-то молотит стенобитным орудием.
- Машка, мы попались! - закричал Кирилл, отходя с Хрящем все глубже в подвал. - Дуй сюда, ломай потолок, мы сами не выйдем…
- Продержитесь хоть немного, - раздался умоляющий голос Машки.
Снова где-то ухнуло и затряслись стены. Поршень растерянно водил глазами по сторонам. Он не понимал, что происходит - то ли артобстрел, то ли землетрясение.
Бионетики, выставив перед собой оружие, неторопливо продвигались в глубь подземелья. Торопиться им было совершенно незачем - чужаки оказались отрезанными от единственного выхода. У двери встал Поршень с перфотроном и зорко глядел по сторонам, как бы кто-то не попытался прорваться.
Пока Кириллу и Хрящу удавалось прятаться в лабиринте секций и грудах самого разного хлама, который остался здесь со времен строительства. Но андроиды шли и шли, они были неумолимы.
- Ребята, идите к капсуле, - передала Машка. - Она активна, база только что перехватила радиоконтроль. Спрячьтесь в капсуле…
- От-тана! - воскликнул Хрящ. - Смотри!
Обоим стало ясно, отчего в здании трясутся стены. Капсула болталась под потолком и билась о него своей железной крышей, как рыба о лед. Она рвалась на свободу: орбитальная база дала команду на подъем, но не учла, что аппарат находится в закрытом помещении. Стоял грохот, сыпались камни, но пробить железобетонное перекрытие было не так просто.
- Держись за мной, - сказал Хрящ и в качестве объяснения похлопал ладонью по сочленениям своих доспехов. - Будем прорываться.
- Не вздумай стрелять! - крикнул Кирилл. - Они ответят - мало не покажется.
Очередной удар капсулы заставил бетонную плиту треснуть, и в подвал просочился свет с улицы. Но арматура не давала плите развалиться на куски и открыть нормальный проход. Удары продолжались.
- Мальчики, что у вас? - позвала Мацгка, но ей никто не ответил.
Оставалось пробежать не больше пятнадцати метров по прямой. Кирилл рванул первым, Хрящ прикрывал его сзади от неожиданностей. Кирилл бежал и до него доходило, что заскочить в капсулу, которая бьется о потолок, будет очень непросто. Почти невозможно.
- Осторожно! - крикнул вдруг Хрящ. Но он опоздал: Кирилл не заметил большого мотка провода на полу и зацепился ногой. Он упал, больно рассадив оба локтя, а ботинок, как назло, запутался в проводе.
- Ну вставай! - крикнул Хрящ.
Из прохода показалась грозная фигура бойца-бионетика. Он шел не торопясь, словно насмехался. Кирилл лихорадочно выдергивал ногу из путаницы проводов, но лишь еще больше запутывался. Андроид неумолимо приближался, уже было видно его бесстрастное, словно деревянное, лицо.
- Кира, рви! - орал Хрящ, прыгая вокруг. Ему было страшно, но он никак не мог бросить товарища. Впрочем, и помочь Кириллу было нечем.
Андроид уже был в трех шагах, в двух… И вдруг на лицо Кириллу что-то брызнуло. Он зажмурил глаза, а когда открыл - перед ним стояли… только ноги. Но и они тут же упали. Бионетик превратился в пузырящуюся лужу слизи, из которой торчали провода и кусочки электронных блоков. Рядом валялся мокрый автомат.
- Хрящ, ты рехнулся! - заорал Кирилл. - Они нас сейчас тоже размажут!
Кирилл вскочил, снова упал, но вырвался-таки из плена спутанных проводов. Он тут же откатился в сторону, под какую-то старую конструкцию из досок и металлических уголков. Хряща он потерял из виду, но зато убедился, что капсула опустилась и теперь качается совсем невысоко над полом, вся окутанная бетонной пылью.
Кирилл кинулся к ней, не жалея мышц и связок.
- Хрящ, ты где?! - крикнул он, но ничего не услышал в ответ. - Алле, Хрящ!
Он хлопнул по уху, где висела рация на ободке-пружинке, но рации не было. Она потерялась, пока он катался по полу и боролся с проволокой.
- Хрящ! Бегом, ко мне! - капсула снова пошла вверх, но Кирилл успел зацепиться за край Люка и перекатиться внутрь. По верху капсулы застучали сыплющиеся куски плиты, которая наконец-то развалилась. Брызнул дневной свет, и Кирилл, перед тем как захлопнулись створки люка, успел разглядеть внутри съежившуюся фигуру, вьетнамские джинсы и стоптанные кроссовки.
- Ну, слава тебе, господи, - выдохнул он, оседая на пол. - Хрящ, свяжись с Машкой, я рацию потерял.
Хрящ почему-то не отвечал.
- Хрящ, да что с тобой? Живой хоть? - Кирилл нащупал в кармане спички, зажег одну.
Из темноты блеснули хорошо знакомые ему лошадиные зубы.
- Не понял… - растерянно пробормотал Кирилл. - Дрын? Ты, что ли?
- Я, - сдавленным дрожащим голосом ответил Дрын.

* * *

Поршень пытался понять, что произошло. Он стоял в затянутом пылью подвале, холодный сумрак рассекали лучи вечернего солнца, проникающие через пробитый потолок. Было почти тихо, хотя только что воздух содрогался от грохота и воплей.
Жалобно завыла измученная корова в одной из секций. Ей, наверно, тоже было ведомо чувство страха.
Поршень осторожно пошел вперед, в недоумении озираясь.
Что за ерунда? Что им опять понадобилось, этим неугомонным гимназистам? Когда их ждать в следующий раз?
В облаке пыли обозначилась угловатая фигура близнеца. Он подошел к Поршню и остановился рядом, готовый к другим приказам.
- Понял, чего делается? - пробормотал Поршень.
Боец безмолвствовал.
Поршень медленно пошел дальше. База рассекречена, и теперь необходимо было срочно менять место. Впрочем, никакой проблемы в этом Поршень не видел. Ему было наплевать на то, где несчастному Пакле придется коротать дни. Тем более что тому, кажется, очень понравилось колоться опиумом.
Он остановился прямо под проломанным потолком. И понял: Кира украл у него ящик с замороженным покойником. Уму непостижимо… Ну, допустим, дело не в покойнике, а в том, что эта штука могла летать. Стоило ему из-за этого рисковать, лезть прямо в лапы близнецов, если у него и так была другая летающая машина? Значит, имелся какой-то далеко идущий замысел…
Поршень почувствовал, что вокруг него прямо-таки сгущаются странные события, от которых не стоит ждать ничего хорошего. Давно пора было принимать решительные меры. Кира стал слишком опасен.
И тут его взгляд наткнулся на пузырящуюся лужу и две оторванных ноги. Сердце Поршня словно покрылось ледяной коркой. Он долго смотрел на останки бойца и с каждой минутой все яснее понимал: у него отняли одного из верных слуг. Его лишили половины той несокрушимой и грозной силы, которой он до последней минуты обладал.
Это было куда хуже и серьезней рассекреченной базы. Это был проигрыш, почти провал. Остался всего один боец. Не станет этой последней боевой единицы - не останется вообще ничего!
Поршня затрясло от обиды и ярости. Он знал, чувствовал, что когда-нибудь лишится поддержки безмолвных близнецов. Но не предполагал, что это может произойти так скоро и так глупо.
Неподалеку раздался слабый жалобный стон. Поршень сначала не обратил внимания: он подумал, что невменяемый Пакля ползает где-нибудь поблизости. Но стон повторился, и Поршень навострил уши. Это был явно не Пакля.
В нескольких шагах от себя Поршень увидел обвалившийся штабель старых деревянных поддонов, в которых на стройки доставляют кирпичи. Из-под потемневших досок торчала чья-то рука, пальцы на которой конвульсивно сжимались и разжимались.
- А ну проверь, - велел Поршень бойцу. Ему стало не по себе, губы мгновенно пересохли.
Тяжелые поддоны с грохотом полетели в сторону. Через несколько секунд Поршень увидел покрытое пылью лицо Хряща, искаженное болезненной гримасой. На его теле болтались какие-то железяки, скрепленные ремнями.
Поршень ощутил, как снова его начинает переполнять ярость. Он отпихнул бойца и, взяв у него автомат, приставил ствол к груди Хряща.
- Ты завалил моего боевика, - произнес он ледяным голосом. - Ты понял, что ты сделал? Понял, урод, отвечай?!
Хрящ стонал, он, похоже, совсем плохо соображал, что происходит.
- Ты оставил меня без бойца, - продолжал Поршень. - Думаешь, я тебя за это просто пристрелю? Хрен ты угадал, сука! Я из тебя нового бойца сделаю. Ты понял, козел?
Хрящ ничего не понимал, но Поршень не замечал этого.
- Тебя привяжут к столбу, как свинью, обмотают трубочками и вставят батарейку в мозги, ясно? Будешь бегать за мной на задних лапках и лизать мне задницу, скотина!
Поршень размахнулся и в ярости ударил Хряща ботинком в бок. Тот вскрикнул и, кажется, сразу потерял сознание.
Поршень перевел дыхание и швырнул автомат на пол. Боец неподвижно стоял рядом, ожидая приказа.
- Вот тебе новый экземпляр для живодерки, - сказал Поршень. - Занимайся в свое удовольствие.

* * *

- Дрын, ты откуда тут взялся, придурок! - крикнул Кирилл, теряя самообладание. - Где Хрящ?!
- А я откуда знаю, где Хрящ? - раздался в темноте все еще дрожащий голос промзаводского вожака. - Да я вообще не въезжаю, чего творится.
- Сволочь… - в сердцах выпалил Кирилл. Он машинально попытался нащупать рацию, но вспомнил, что рации нет. - Как ты сюда попал, говори!
- Ну чего… - Дрын был настолько испуган, что оправдывался перед Кириллом, как двоечник перед учителем. - Мы Паклю искали. Решили подождать, картишки разложили, все дела… Потом Вано за самогонкой сбегал… Ну я закемарил чуть. Проснулся - все трясется. Я побежал, тут вдруг пол подо мной проваливается, и я в подвале. Кругом треск, вопли, дым. Я сюда и спрятался…
- Ну ты и кретин, - сокрушенно проговорил Кирилл. - Ты хоть понимаешь, что натворил?
- Ничего я не понимаю, - удрученно ответил Дрын. Капсула чуть покачивалась - она летела, поднимаясь все выше. Становилось холодно. От бессилия и обиды Кирилл не находил себе места. Ему нужна была рация, ему требовалось связаться с Хрящем, с Машкой…
Вместо этого он летел, сам не зная куда, в холодной железной коробке, да еще в компании с трясущимся от ужаса Дрыном.
- Ну ты и козел, - снова вздохнул Кирилл. Дрын ничего не ответил.
В какой-то момент Кирилл понял, что не чувствует под собой пол. Показалось, что капсула начала падать, Дрын даже как-то тоскливо вскрикнул. Но это ощущение быстро прошло.
Капсула вздрогнула, ткнувшись во что-то твердое. Снаружи по ее металлическим стенам пробегали то скрежет, то мелкое постукивание, то противная вибрация.
- Чего там? - подал голос Дрын. - Чего теперь будет-то?
- Хана тебе будет, - огрызнулся Кирилл. - Расстрел без права переписки. Нечего лазить где не надо…
- Ну правда, куда нас?
-А, отвали…
Кто-то снаружи начал вскрывать створки люка, постукивая металлическими инструментами. Наконец прорезался свет, Кирилл первым выпал в холодную шлюзовую камеру. Здесь было несколько человек, они схватили Кирилла под руки, словно боялись, что он свалится без сил.
- Где Машка? - спросил Кирилл, но ему не ответили.
Мелькнуло встревоженное лицо Спартака.
- Ты один?
- Нет, не один, - буркнул Кирилл.
Вытащили Дрына, который упирался и рвался обратно в капсулу.
- Это еще что такое? - донесся удивленный голое Спартака.
- Сюрприз, - презрительно усмехнулся Кирилл. - Где Машка, скажите кто-нибудь.
Его укутали в мягкую теплую ткань, вывели в коридор, в котором уже приходилось бывать. Тут же подбежала Машка - белая, как мел.
- Кирилл! Ты целый, слава богу…
- Машка, где Хрящ?
- Разве он не с тобой? - Машка удивилась, но, похоже, не очень встревожилась.
- Я его потерял внизу, я и рацию тоже потерял, - в отчаянии проговорил Кирилл. - Он там один остался.
- Мне показалось… - Машка на секунду задумалась, что-то вспоминая. - Я слышала - он передавал, чтоб мы уходили. Он говорил, что все нормально, я не очень хорошо поняла…
- Что он говорил, вспомни!
- Больше ничего. Я думала, он с тобой, Кирилл.
- Сейчас увидишь, кто со мной…
Машка наконец заметила Дрына. Его вывели в коридор, при этом целых четыре человека держали его за руки. Дрын был не в себе, он то и дело вырывался и что-то выкрикивал.
- Это… это откуда? - изумленно выдавила Машка.
- Ну что, как все прошло? - раздался рядом голос Спартака.
- Прекрасно! - Кирилл со злостью рассмеялся. - Весело и легко!
- Кирилл, перестань! - крикнула Машка. - Они не виноваты, ты сам захотел рискнуть. Вот и рискнул!
- Что происходит? - встревожился Спартак.
- Хрящ там остался! - закричал Кирилл. - Один с этими вашими киборгами!
- Спокойно, прошу вас, ребята! - Спартак успокаивал, но, кажется, сам чего-то испугался. - Не нужно волноваться. Капсула у нас, андроиды не могут полноценно функционировать без ретранслятора. Вашему другу там ничего не угрожает.
- Я сам хочу это увидеть! - Кирилл уже почти не владел собой. - Отправляйте меня обратно, прямо сейчас.
- Это исключено, - Спартак замотал головой. - Это опасно. Полупериод заканчивается через двадцать минут, начало следующего - через четырнадцать часов. Вы должны побыть здесь. Кроме того, психологическая реабилитация…
Кирилл вдруг сжал виски ладонями. На него неожиданно, навалилась невыносимая головная боль. Возможно, от всего, что пришлось перенести.
Его куда-то повели, усадили, дали что-то выпить. Потом стало совсем легко, но глаза почему-то нипочем не хотели открываться. Кирилл уснул, не дождавшись, пока его перетащат на кровать.
Еще раньше уснул под воздействием особого снадобья ошалевший Дрын.

* * *

Кириллу на редкость хорошо спалось, и проснулся он очень легко, однако это не доставило ему никакой радости. Он даже не слишком удивился, когда обнаружил, что лежит в уютной чистенькой комнате, отделанной деревом, а за открытым окном весело поют птицы.
И еще Кирилл услышал голоса. Ему показалось, что разговаривают Машка и Спартак. Он сдернул с кровати простыню, завернулся в нее и подошел к окну.
Дом окружали высокие сосны, за стеной которых прятался остальной мир. Действительно, Машка и Спартак сидели в зеленом дворике на раскладных стульях и беседовали. Спартак сегодня был одет в обычные синие брюки и просторную майку.
Кирилла они увидеть не могли. Он прислушался.
- Значит, это навсегда? - печально сказала Машка.
- Ты должна была об этом знать, - ответил Спартак.
- Но я не хочу навсегда. Может быть, когда-нибудь снова получится?..
- Не получится. Пойми, Маша, второй раз это просто не может получиться. Я объясню, уже опубликованы данные исследований. Одновременно в двух концах Галактики произошли взрывы сверхновых. Мы еще не видели их, да и не увидим, но какие-то неизвестные волновые потоки внепространственного характера достигли Солнечной системы и вступили во взаимодействие с гиперполярным каналом. Из-за этого образовался пульсирующий провал во времени, в который мы вывалились…
- Зачем вы мне это говорите?
- Чтобы ты поняла сама. Второго подобного стечения обстоятельств не будет. Единственный шанс - это синтезировать такие же энергетические потоки и направить их в гиперканал. Может быть, наши далекие потомки смогут повторить что-то подобное.
- Но нам от этого - ни тепло ни холодно, - с горечью проговорила Машка.
-Что?
- Ничего… Сколько у нас времени?
- Трудно сказать. Напряженность поля слабеет, хотя и медленно. Думаю, еще дней пять-семь. После этого входить в провал будет опасно. Маша, ты должна была это предвидеть.
- Да, конечно. Мне просто очень тяжело будет расставаться с вами. Вы - такие хорошие люди.
- У тебя дома тоже есть хорошие люди.
- У меня дома никого нет! - с вызовом напомнила Машка.
- Извини…
Кирилл отошел от окна. Он отыскал в комнате свою одежду и торопливо натянул ее на себя. Он вдруг вспомнил про Хряща, оставшегося на фабрике, но почему-то теперь воспринял это спокойно. Наверно, Спартак прав, бояться нечего. Бионетики сгинули, Поршень остался ни с чем. А тем более Хрящ против него - в броне и с оружием. Выкрутится, в общем. Да он и сам передавал по рации, что все нормально.
Кирилл, правда, не знал, сам ли он так легко успокоился или это какие-то лекарства придают ему уверенность.
Он легко нашел выход из дома во дворик. Спартак увидел его, улыбнулся и встал, приглашая садиться на свое место. Кирилл сел, взглянув на Машку. Она тоже улыбнулась, хотя и невесело.
- Нас перенесло к вам в будущее? - уточнил на всякий случай Кирилл.

Предыдущая страница 27 Следующая страница


Синдикат «Громовержец» 28

- Почему перенесло? Просто мы доставили вас с базы на Землю.
- А зачем?
- А что вам там делать? Кирилл пожал плечами.
- Как ты себя чувствуешь? - спросил Спартак.
- Терпимо. Только не пойму, зачем вы меня всегда вырубаете, когда надо куда-то перелететь?
- Ну так уж выходило, что… Больше такого не будет. Обратно полетишь в полном сознании, обещаю.
Спартак прошелся взад-вперед, словно лектор перед аудиторией. Руки его то сплетались перед грудью, то смыкались за спиной. Он, похоже, собирался сказать что-то важное и подыскивал нужные слова.
Он, наконец, остановился и посмотрел на Кирилла.
- У вас все очень хорошо получилось. Даже лучше, чем мы ожидали. И быстрее, и… и вообще, лучше. Главное, вы спасли нашего офицера. Это очень важное событие для нас, вы даже не подозреваете, насколько важное.
Кирилл искоса наблюдал за Спартаком, не зная, чего ожидать после таких речей. А может, он сейчас скажет: «Давайте в том же духе, ребята. Поработайте на нас еще малость, у вас хорошо получается…»
- Сегодня, - продолжал Спартак, - мы решили устроить небольшой праздник в честь завершения нашей совместной операции. Хотим, чтобы и вы присутствовали.
- Меня не будет, дядя Спартак, - напомнила Машка. - Вы же обещали…
- Да-да, Маша, ты же будешь в Австралии… Но ты постараешься вернуться хотя бы к концу праздника?
- Конечно, я обязательно должна всех увидеть.
- А спасенный офицер тоже будет на празднике? - спросил Кирилл. - Или пока в морозилке полежит?
- В морозилке? - удивился Спартак. - Почему? Нет, его уже вывели из заморозки. Он жив, он в госпитале, видимо, завтра его начнут осторожно выводить из комы. Но у меня один вопрос…
- Что такое? - насторожился Кирилл.
- Этот человек, которого мы подняли вместе с тобой…
-Дрын, что ли?
- Да, этот парень… Он имеет какое-то отношение к… Одним словом, мы можем до возвращения продержать его во сне. Или вы настаиваете, чтобы и он присутствовал на нашем торжестве?
Кирилл пожал плечами. Ему не очень понравилась мысль, что Дрын будет лежать под наркозом, пока остальные веселятся. Пусть он и мазутник, но все же человек. И, можно сказать, собрат по несчастью.
- Да пусть присутствует. Если будет выпендриваться, я ему щелкну в торец - и все дела. Пускай приходит.
«Будет, на крайний случай, с кем выпить», - подумал он про себя.
- Хорошо… - задумчиво кивнул Спартак. - И вот еще… Нет, оставим это. До вечера ты, Кирилл, побудешь здесь, отдохнешь. Не отходи далеко от дома… Впрочем, тебя далеко и не пустят, здесь все охраняется.
- А может, я тоже хочу в Австралию.
- Ты действительно хочешь в Австралию? - Спартак, кажется, огорчился. - Мы надеялись, что ты будешь присутствовать… Маша говорила, ты очень много сделал..
- Хрящ тоже много сделал. А его на праздник не приглашают.
- Вот что тебя беспокоит… - Спартак задумался, потирая лицо ладонью. - Но я же говорил, что за него не нужно волноваться…
- А я и не волнуюсь. И в Австралию мне тоже не надо, это я так сказал. Все равно не пустите. Я лучше посижу тут в садике, в себя приду. Только сигареты отдайте, ладно?
- Чего еще за праздник? - спросил Кирилл у Машки, когда Спартак ушел. - Салют и танцы до упаду?
- Не знаю. Я никогда не бывала на их праздниках.
- А в Австралии чего?
- Я давно мечтаю побывать в Сиднейской опере. Боюсь, дома у меня такого шанса не будет.
- Опера? - с недоумением хмыкнул Кирилл. - Прилетишь, сходишь в областной драмтеатр - вот тебе и опера.
- Нет, Кирилл, Сиднейская опера - это что-то особенное, - мечтательно проговорила Машка. - Она находится прямо на берегу океана - огромное белое здание, похожее на парусник. Здесь оно не совсем такое, как в наши времена, гораздо лучше.
- Ну не знаю… Объясни мне, Машка, одну вещь. Почему, как тебе что-то нужно, так пожалуйста - и Луна, и Австралия… А нам только сидеть и нос не высовывать. Я еще в прошлый раз подозревал, что Спартак нам мозги пудрит насчет всяких взаимных влияний.
- Понимаешь, Кирилл… - похоже, Машка попала в трудное положение. - Они хорошо меня знают. Они ко мне привыкли.
- Понимаю, - охотно согласился Кирилл. - Нас, косорылых, лучше на цепи держать и в наморднике.
- Нет, это не так! Ну хочешь, я уговорю дядю Спартака - ты тоже полетишь со мной?
- Да ладно, не напрягайся. Я и не ждал, что с нами тут будут особо цацкаться. Машка, я слышал, как вы разговаривали… Что, лавочка закрывается?
Машка кивнула.
- Мы больше никогда не попадем сюда. И не увидим их. Мне почему-то так грустно…
- Оставайся.
- Нет, этого нельзя, - покачала головой Машка.
- Почему? Взаимные влияния?
- Не только… Понимаешь, тут своя жизнь. И у меня тоже должна быть своя жизнь. Ну как тебе объяснить?
- Не надо, я примерно понял. «Есть такое слово - родина, сынок», правильно?
- В общем, да.
- А знаешь, Машка, я сначала думал, что ты пришелец из будущего. Что тебя специально к нам заслали в Зарыбинск.
- Почему? - рассмеялась Машка.
- Ну, потому что тебе тут все разрешают, ты тут свой человек и потому, что…
- Почему?
- Честно? Ты какая-то странная.
- Странная?
- Ну нет, я не так сказал. Особенная. Ты у нас в городке такая одна. Ни на кого не похожа.
- И это плохо?
- Нет, что ты!
- Спасибо… Ты тоже особенный, Кирилл.
- Еще чего!
- Я серьезно. Я ведь только поэтому обратилась к тебе, а не к другим ребятам.
- А я думал, потому, что у меня мать в архиве работает.
- Нет. Ты надежный и еще - серьезный. И ты сразу согласился мне помогать.
- Ну и что? - Кирилл пожал плечами. - Все бы согласились. Хрящ - тот вообще пищал от восторга.
- Ну ему это нравилось. А тебе - не нравилось, но ты все равно помогал мне. Все равно не бросал, хоть и спорил все время.
- Подумаешь… - Кирилл нахмурился, чтобы скрыть смущение. Потом сладко потянулся и сказал: - Ох, и напьюсь я сегодня.
- Сомневаюсь, - Машка хитро улыбнулась, но Кирилл не обратил на это внимания. Машка встала, протянула ему руку.
- Мне пора. Вечером увидимся.
- Пока, - кивнул Кирилл. - Привет папуасам.

* * *

- Лишь к вечеру Кирилл смог увидеть Дрына. Тот стоял неподалеку от дома, поднявшись на цыпочки перед молоденьким деревцем, и что-то там внимательно рассматривал.
Некоторое время Кирилл с усмешкой наблюдал за. ним, потом крикнул:
- Дрын, а Дрын! Любишь смотреть, как мухи трахаются?
Дрын обернулся, но ничего не ответил, продолжая с неподдельным интересом разглядывать ветки и листья.
Кирилл потоптался на месте, не выдержал и тоже подошел.
На вид это было обычное деревце. Но вдруг Кирилл заметил, что некоторые веточки у него прозрачные, словно из стекла, и внутри что-то струится.
- Что еще за хреновень такая? - пробормотал наконец Дрын. - Типа автополива, что ли?
- Не трогайте там ничего, пожалуйста, - донесся от дома голос Спартака. - Это система кислородного барьера, вам лучше там не стоять.
- Не угадал, - развел руками Кирилл. Спартак на этот раз был в своей офицерской форме, которая просто сияла от обилия разных металлических деталей и вставочек. Он и держался по-особому - как-то официально.
- Проходите в дом, - сказал он, - вас ждет косметолог.
- Это еще зачем? - возмутился Кирилл.
- Мы решили, что перед торжеством вам надо придать подобающий вид. Не волнуйтесь, это быстрая и простая процедура. Кстати, не хотите ли переодеться в новое?
- Нет, не надо, - запротестовал Кирилл. Он еще помнил свое пробуждение в розовой распашонке. Кто их знает, чего они подберут ему на этот раз.
- Куда идем-то? - хмуро поинтересовался Дрын.
- Иди, иди, - Кирилл тихо рассмеялся. - Сейчас тебе там губки подкрасят, глазки подведут…
В небольшой комнатке было устроено нечто вроде импровизированной парикмахерской с зеркалом и кучей приспособлений. Кирилл сел в кресло и вокруг него засуетился небольшой, очень подвижный человек с гладко прилизанными волосами. Он ничего не спрашивал и не советовал, только все время что-то бормотал себе под нос.
По волосам Кирилла прошлась урчащая машинка с десятком блестящих подвижных дисков на конце, потом его лицо протерли влажной холодной салфеткой и обмели каким-то кремом, обмазали чем-то, снова обмели и наконец побрызгали голову чем-то душистым.
Кирилл внимательно посмотрел на себя в зеркало. По большому счету в его облике ничего не изменилось, разве что лицо стало каким-то гладким, чуть слащавым. После процедуры он сам себе напоминал чисто вымытую тарелку.
Зато с Дрыном мастер возился куда дольше. Кирилл чуть не заснул, пока ждал его во дворе. Наконец Дрын вышел, и Кирилл изумленно присвистнул.
Дрын изменился, но нельзя было точно определить, в чем именно. Вроде бы везде было прибавлено и убавлено по капле. Остались те же огромные зубы навыкате, те же патлы болтались по воротнику. По-прежнему Дрын был похож на лошадь, но теперь эта лошадь стала породистой, что ли, облагороженной. Во всем его облике появилась некая значительность.
- Дрын, - тихо проговорил Кирилл. - Что с тобой сделали?
- Что? - встревожился Дрын.
- Да ты знаешь, на кого ты теперь похож?
- На кого?
- Не знаю… На художника какого-то. Нет, на композитора - вот! Тебе только концертом дирижировать.
- Да? - Дрын призадумался.
Кирилл продолжал его разглядывать. Он думал, что сменить бы вьетнамские джинсы и кроссовки на фрак - точно получился бы композитор.
- Нам пора, - сказал Спартак.
Их ждал оранжевый автомобильчик, похожий на игрушку. Окна и кабина водителя были зашторены - похоже, здесь строго следили за тем, чтобы гости не увидели лишнего. Впрочем, Кирилл выглядывал через щелку, но ничего особенного не видел. Вдоль дороги стояли сосны, иногда среди них мелькали деревянные домики.
- Кира, - очень тихо, почти не шевеля губами, прошептал Дрын. - Куда нас везут?
- А тебе не сказали?
- Сказали, но я что-то не понял.
- Бухать, - коротко объяснил Кирилл. - А куда мы с тобой попали, тебе сказали? Или тоже не понял?
- Город будущего, - многозначительно ответил Дрын, но не ясно было, что он под этим понимает. Впрочем, Кирилл полагал, Дрыну все равно, где выпить, лишь бы на халяву.
Их привезли к живописному трехэтажному особнячку, окруженному высоким глухим забором. Перед тем как войти, Кирилл успел прочитать часть вывески:
«Долевое войсковое подразделение открытого типа…»
В просторном холле он вдруг застыл как вкопанный. Вдоль стен неподвижно стояли бионетики в полной боевой экипировке. Спартак вежливо подтолкнул его в спину и предложил идти дальше, но Кирилл попросил задержаться.
Ему хотелось все рассмотреть. Он сразу понял, что бионетики не настоящие - это манекены или что-то вроде восковых фигур. Это была выставка боевых андроидов.
Кирилл пошел вдоль стены. Бионетики были разными. Машка и не говорила, что такие бывают. У одних были устрашающие физиономии - с клыками, выпученными глазами и крючковатыми носами. Другие имели странно изогнутые вытянутые или укороченные конечности, приспособленные, видимо, для каких-то особых целей. Некоторые были соединены с какими-то механизмами - у них прямо из туловища торчали железные захваты и кронштейны, а над глазами поблескивали стеклами оптические приборы.
Экскурсия по этой жутковатой кунсткамере оставила у Кирилла тягостное впечатление. Зато Дрын был вполне спокоен.
- Ну и что, - сказал он. - Я раз видел, в город привозили музей. Разные зародыши в банках - от алкашей, от наркоманов… Некоторые двухголовые, а другие вообще…
- А ты случайно не из такой банки вылупился? - поинтересовался Кирилл.
- А чо ты наезжаешь?! - обозлился Дрын и замолчал.
Спартак провел их в следующее помещение. Едва ребята вошли, их тут же оглушил поднявшийся шум. В большой ярко освещенной комнате было не меньше полусотни мужчин и женщин. Впрочем, как заметил Кирилл, женщин было гораздо больше. Почти все - в военной форме, такой же щегольской и усыпанной блестящими штучками, как мундир Спартака. Сборище сияло, словно груда новогодних игрушек. Оно аплодировало и шумело, выражая радость. Кириллу захотелось тут же шагнуть обратно, он смутился и вообще почувствовал себя неуютно. Но сзади подталкивал Спартак.
Замелькали лица, руки, значки, погоны… Все что-то говорили, хлопали его по плечам, куда-то тянули. У Кирилла голова пошла кругом. Он заметил, что Дрына тоже все приветствуют, и тот с очень самодовольным видом улыбается и отвечает на рукопожатия.
И вдруг он увидел знакомое лицо. Перед ним стояла Ираида - красивая, улыбчивая. Она что-то говорила, видимо, тоже благодарила, но Кириллу плохо удавалось ее расслышать. Он разобрал только, когда она спросила:
- А почему с вами нет Сережи? Где он?
- Кто, Хрящ? Знать бы самому, где он… - ответил Кирилл, и тут его снова куда-то потащили.
Рядом образовался Дрын, радостно потирающий руки.
- Кира, чего это они? - спросил он.
- Ничего, просто хорошие люди.
- Н-да? А ты обещал, что наливать будут.
- Вот и попроси…
Впрочем, ничего просить не потребовалось. Кирилл обнаружил среди толпы нескольких девушек-японок в одинаковых розовых платьях до пола. Они разносили подносы с бокалами и расставляли угощение на столах. Девушки были так поразительно похожи друг на друга, что Кирилл нашел Спартака и осторожно спросил у него:
- Эти тоже киборги?
- Прислуга? Да, это андроиды. Если что-то понадобится - позови. У них имена нашиты на платьях, видишь? Только не пытайся просто поболтать, они не смогут ответить.
- Я и не собирался, - замотал головой Кирилл. Он поежился, ему не верилось, что эти красивые изящные девчонки могут быть искусственными существами.
Между тем, Кирилл заметил, что ему наконец перестали досаждать знаками внимания. Большинство участников вечеринки собралось возле большого экрана. На нем появлялись какие-то люди, затевалась радостная перекличка, смех, звон бокалов и хлопки в ладоши. Видимо, военные делились своей радостью с отдаленными гарнизонами.
- Слушай, ну я еще трезвый, - раздался рядом недовольный голос Дрына. - На сухой желудок - какой праздник?
- Пошли, - сказал Кирилл и повел его к столу.
Они очутились перед невообразимым количеством тарелочек, кувшинчиков, прозрачных шариков, трубочек, палочек. У Кирилла глаза разбежались, он не знал, с чего тут начинать.
- Что посоветуешь? - деловито спросил Дрын.
- Сам не знаю, - пробормотал Кирилл, обводя глазами гастрономическое изобилие. - Обожди, сейчас разберемся…
- Вы что-то ищете? - К ним подошла статная длинноволосая женщина в сине-стальной форме.
Кирилл невольно задержал на ней взгляд. Женщина была яркая и вообще чертовски красивая. Она была лет на пять, может, на семь старше Кирилла.
- Где у вас водка? - прямо спросил Дрын.
- Водка? Сейчас… Вот здесь, - она взяла прозрачный кувшинчик с чем-то желто-оранжевым. Потом обворожительно улыбнулась. - Если не возражаете, я с вами.
- Правильно, - одобрил Дрын. - Куда вам налить?
Он попробовал напиток и с недоумением поморщился.
- Это водка? Это какой-то сок.
- Да, водка с соком, - радостно кивнула женщина. - Давайте знакомиться. Я - Миоланта.
- Очень приятно, - кивнул Дрын. - А чистой водки нет?
- Чистой? - Миоланта искренне удивилась. Она обернулась и поискала глазами прислугу. - Клавдия, принеси чистой водки.
«Японка - Клавдия? - подумал Кирилл. - Классно придумали…»
Служанка вернулась на удивление быстро, неся на подносе нечто вроде стеклянного шприца без иголки.
- Вот, пожалуйста, - улыбнулась Миоланта. - Это чистая водка, можете добавить по своему вкусу.
- Добавить? - Дрын почесал затылок. - Вот нам таких трубочек штучек бы пятнадцать-двадцать добавить…
Это уже становилось интересным. Кирилл заметил, что вокруг собираются люди.
- Хотите пить чистую водку? - спросил кто-то.
- А что ж мне, грязную пить? - заржал Дрын, блеснув лошадиными зубами.
Японка Клава принесла поднос с целой грудой «шприцев». Дрын начал энергично опустошать их в два бокала. Кириллу не нравилось, что обыкновенный выпивон превращают в комедию, но приходилось терпеть. Он понюхал свой бокал - водка как водка. Выпил, поморщился и заел какой-то мягкой лепешечкой.
Зрители весело закричали и захлопали в ладоши. Сквозь толпу протиснулся невысокий лопоухий офицер и тоже потребовал чистой водки, радостно хлопая Дрына по плечу.
- Будем гнать, кто кого перепьет? - предложил офицеру Дрын, и ему ответило восторженное многоголосье публики.
Кирилл почувствовал, что Миоланта осторожно взяла его под руку.
- Пройдемся? - предложила она, протягивая ему высокий зеленоватый бокал.

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

- Пошли, - пожал плечами Кирилл. - Я вообще-то хотел еще разок посмотреть ваши чучела в фойе…
- Твоя основная специальность - военный? - спросила Миоланта, когда Кирилл опять оказался перед выставкой искусственных солдат-монстров.
- Нет, военным я стану чуть позже. Пока я просто шофер.
- Шофер - это что?
- Шофер - водитель автомобиля.
Женщина недоверчиво улыбнулась.
- И это твоя профессия?
- А что такого?
- Постой, я тоже умею водить машины - и наземные, и летательные, но это не может быть профессией.
- Почему же?
- Потому, что водить умеют все. Я умею, например, обращаться с кухонным синтезатором, но это не значит, что моя профессия - кулинар.
- А у нас - значит - равнодушно пожал плечами Кирилл.
Он остановился перед очередным выдающимся экземпляром - здоровенным, как медведь, косматым, с мощными трехпалыми руками. Из-под ремней и жилета андроида выбивалась серая искусственная шерсть.
- Этот вид применяется в северных районах, - пояснила Миоланта.
- В северных? - Кирилл обошел фигуру кругом. Трудно было представить, против какого врага можно было создать такое кошмарное чудовище.
- Тебя интересует военная биотехника?
- Нет, - Кирилл задумчиво покачал головой. - Просто я посмотрел сегодня из окошка машины - травка, солнышко… Классно у вас тут. И никак не пойму, с кем вы воюете.
- Мы не воюем, мы проводим военные операции, - Миоланта улыбнулась и присела на маленький кожаный диванчик. - Это раньше воевали. Два войска вставали друг перед другом и начинали воевать, так?
- Ну. А вы как?
- Ты же знаешь, у нас коммерческое подразделение. Обычно бывает так: большая корпорация получает лицензию на военное установление законности на какой-то территории. Обращаются к нам, а мы по определенным расценкам вводим в районе военное положение и обеспечиваем безопасность гражданских служб. Это не война, это просто чистка, генеральная уборка.
- И что, вы так любой город можете штурмом взять - за деньги, по лицензии?
- Нет! - Женщина рассмеялась, встряхнув волосами. - Лицензии не выдаются на любой город. Видишь ли, осталось некоторое количество зон и областей, где нет централизованной власти. Вернее, нет никакой власти. Люди там живут буквально как первобытные племена. Очень много таких мест в Средней Азии, за Уралом. Иногда возникают специфические ситуации на космических объектах. А сейчас мы чаще всего проводим мероприятия на Северном Кавказе - там в горах обитают десятки тысяч полудиких людей.
- Дикие люди? - пробормотал удивленный Кирилл. - У вас - здесь?
- Да-да, - вздохнула Миоланта. - Ты говоришь, у нас хорошо. Власть и бизнес заинтересованы, чтобы везде было хорошо, но для этого нужны мы.
Вдруг в ее больших глазах сверкнул озорной огонек.
- А хочешь посмотреть?
-Что?
- Хочешь увидеть, как это происходит?
- Можно, - пожал плечами Кирилл. - А это недалеко?
- Идем, - она упруго поднялась, оставив на диване опустевший бокал. - Я закажу, чтобы нам туда принесли напитки.
Кирилл взглянул еще раз на ряды чучел-бионетиков, замерших в неведомом порыве, и отправился вслед за женщиной. Пришлось спуститься на лифте - здание имело подземные этажи.
Он оказался в полутемном низком зале, где приглушенно мерцали огоньки и тихо гудела аппаратура. Было много экранов - на стенах, на столах. Миоланта подвела его к одному из таких столов.
- Садись, - сказала она и положила руку ему на плечо.
Некоторое время она водила пальцами по клавишам. На экране сменялись какие-то неразборчивые картины, Кирилл не успевал ничего разглядеть.
- Вот, - сказала женщина и убрала руку с клавиш, положив ее Кириллу на второе плечо.
Кирилл увидел дикие горные склоны, обожженные солнцем. Изображение металось, видимо, камера была установлена на машине или даже на шлеме бойца. В какой-то момент стали видны каменные развалины, занавешенные пылью.
- Это прямая трансляция, - пояснила Миоланта, и Кирилл почувствовал, как ее руки спустились немного ниже плеч - на грудь.
На экране начало что-то происходить. В кадр то и дело попадало солнце, оставляя размытые пятна, но Кириллу все равно удалось разглядеть группу одетых в лохмотья людей, которые веером разбегались по склону горы.
Вот один остановился - Кирилл успел увидеть азиатский разрез глаз, - поднял камень, швырнул прямо в объектив, но не попал и побежал дальше. Слева появилась небольшая гусеничная машина - помесь танка и джипа, из раструбов на капоте били струи белого дыма или газа. Люди побежали чуть энергичней. Грохнул взрыв, все заволокло дымом…
На этом месте Кирилл отвлекся, потому что вошла японка-андроид и принесла поднос с бокалами. Миоланта выключила экран и пригласила Кирилла присесть на кожаный диванчик - такой же, как стоял наверху. Сама она устроилась рядом - непринужденно с ногами забралась на мягкую, почти бархатную кожу.
- Значит, твоя специализация - водить машины? - сказала она и звонко рассмеялась.
- Да, - Кирилл виновато улыбнулся.
- И ты всегда будешь этим заниматься?
- Не знаю. Всю жизнь трястись-то не очень охота. А чего делать?
Миоланта снова рассмеялась. Похоже, она уже немного опьянела. Да и Кирилл чувствовал, что голова помаленьку начинает идти кругом. Миоланта ему нравилась, хотя и была старше. Она была красивая, непринужденная и с ней так легко было беседовать. В военной форме она смотрелась просто потрясающе. И еще от нее пахло какими-то особыми духами, от чего сердце начинало сладко ныть.
- Может, нужно проверить, чем тебе лучше заниматься? - спросила она. - Все так делают.
- А-а… - Кирилл махнул рукой. - Нас еще в школе проверяли. Вопросы всякие, картинки, квадратики, треугольнички… У меня вышло, что я должен быть учителем или что-то такое. А как я буду учителем, если меня выворачивает, как только школу издалека увижу? Лажа это.
- Но мы прямо сейчас можем точно установить твой статус-фактор!
- Это как?
Миоланта склонилась к нему и провела кончиками пальцев по щеке.
- Не бойся, - произнесла она нежным шепотом, - это совсем просто.
Кирилл вдруг обнаружил, что в полумраке ее лицо кажется не таким свежим и красивым, как было наверху. То ли оно немного опухло от выпивки, то ли здешнее освещение вредило женской красоте.
Миоланта заметила, что Кирилл ее разглядывает, и в ее глазах мелькнула тревога. Она поднялась с дивана.
- Сейчас все узнаем, - сказала она. - Я только загружу программу в машину.
Женщина вышла из помещения через неприметную дверь. Кирилл попробовал напиток из бокала. Он был очень ароматным, пузырился на языке, но хотелось привычной горькой водки. Японка не догадалась принести сюда еще десяток «шприцев».
Кирилл встал, прошелся по залу. Аппаратура заговорщицки подмигивала своими лампочками. Он вдруг увидел, что дверь, через которую ушла Миоланта, не прикрыта. Не желая ничего дурного, он заглянул.
Женщина была там. Она держала в одной руке зеркальце, а в другой - какой-то предмет, которым водила про лицу. Со стороны казалось, что она бреется. Кирилл смутился и вернулся на диван, где продолжил знакомство с напитком.
- Ну, садись к терминалу, - бодро сказала Миоланта, вернувшись. Она вновь была прекрасной, просто неотразимой. Кирилл поднялся, но тут у нее на ремне пискнул маленький приборчик, и мужкой голос произнес:
- Мио, тебя вызывают по внешней линии.
- Переключи, - сказала женщина, подходя к одному из экранов.
Возникло лицо маленькой девочки с пухлыми губками.
- Бабушка, ты скоро придешь? - спросила девочка.
- Еще не знаю, солнышко, - ласково ответила Миоланта.
- А что ты мне принесешь? Принеси слоника говорящего, а то мишка совсем уже не рассказывает новых сказок.
- Постараюсь, рыбонька моя…
«Бабушка?! - в ужасе подумал Кирилл. - Ах ты дура старая! Тебя внуки ждут, а ты меня на диваны тащишь!»
Ему стало не по себе, и он поднялся.
- Пошли наверх.
- Что случилось? - искренне удивилась женщина.
- Пошли… меня Дрын там ждет.
Наверху продолжался тот же веселый шумный кавардак. Слышалось, как ржет Дрын, развлекая публику. Маленького лопоухого офицера откачивал в углу медик - соревнование с Дрыном не пошло ему на пользу. Кирилл постарался сразу затеряться в толпе, чтоб престарелая Миоланта больше не брала под руку и не водила пальцами по его лицу.
Через минуту его плеча коснулась Ираида.
- Кирилл, - смущенно сказала она. - Я сейчас уезжаю. Очень жалко, что Сережи с вами нет. Ты не передашь ему кое-что?
- Какой разговор? Давай.
- Вот, - она протянула темно-серую пластинку размером с календарик. Одна сторона пластинки была закрыта непрозрачной липкой пленкой. - Только сам не отклеивай, ладно?
- Конечно.
- И спасибо еще раз за папу. Я так боялась, что вы его не найдете. Я завтра поеду к нему в госпиталь, доктор уверяет, что, вероятно, мы даже сможем поговорить. Я ему расскажу про вас.
Она улыбнулась, взмахнула на прощание рукой и ушла. Кирилла вдруг посетил приступ какой-то странной грусти. «А ведь я больше никогда ее не увижу, - подумал он. - И Хрящ тоже…»
От грусти его отвлек Дрын - веселый, разухабистый, уже прилично набравшийся.
- Чо за деваха? - спросил он. - Познакомишь?
- Это не для тебя деваха. Это Хряща.
- Хряща? Этого корявого…
- Успокойся, она тебе в дочки годится.
- Слушай, - Дрын перешел на шепот. - А узбечки-то - ничего, а?
- Какие тебе узбечки? Это японки. Ты уже мосты наводишь?
- Ну стараюсь. А что?
- Во, дурень! - Кирилл рассмеялся. - А двести двадцать вольт между ног не хочешь получить?»
- Почему? - оторопел Дрын.
- Они роботы, дубина! Специальные роботы для прислуживания.
- Да? - Дрын задумчиво поскреб щеку. - Точно? А я уже зажал одну в углу…
- Поздравляю. Ну и как?
- Нормально, - пожал плечами Дрын. - Дойки такие рабочие… Неужели роботы? То-то она ничего не сказала. Посмотрела так странно и пошла дальше.
- Ну ты комик…
- Только не говори никому дома, - нахмурился Дрын.
- Ты что? Обязательно расскажу. Пусть все знают, что у тебя эротическая тяга к сложной бытовой технике.
Дрын сокрушенно покачал головой.
- Ну ладно… Пошли колдырять, раз такое дело.
- Пошли, - охотно кивнул Кирилл. - Что тут еще делать? Кстати, могу познакомить с одной симпатичной бабулькой. Милкой зовут…

* * *

- А водка у них паршивая… - кисло проговорил Дрын утром, держась за голову. - Хуже, чем у Бодуняна.
- А нечего было лакать литрами, - усмехнулся Кирилл. - Они ж интеллигентные люди, по граммам ее в соки капают.
- Ладно, осядь. На себя бы вчера посмотрел…
Оба находились в машине с зашторенными окнами. Их снова куда-то везли. Кирилл подозревал, что на космодром. Машки не было, ее посадили в другую машину.
- И часто ты здесь проветриваешься? - спросил Дрын.
- А то! Каждый выходной летаю.
- Надо б еще разок сюда… со своей водкой.
- Ага, нужен ты здесь очень.
За окном раздался нарастающий оглушительный свист, скорее даже визг, от которого почти не защитили стекла машины. Дрын сморщился и опять схватился за голову. Кирилл оттянул шторку, выглянул. Точно, это был космодром. За деревьями опускался в клубах дыма какой-то аппарат, виднелись вышки, решетчатые мачты.
- Приехали. Попроси хоть таблетку у кого-нибудь, а то так и будешь мучиться.
- Пивка бы лучше, - покачал головой Дрын. Машина подъехала прямо к трапу. Кирилл вышел и увидел перед собой самый обычный самолет, разве что, какой-то непривычно массивный и приземистый, на очень коротких шасси. Следом подкатила вторая машина, из нее вышла Машка, Спартак, еще какие-то люди.
Прощание получилось чуточку бестолковым, суетливым. Впрочем, Кирилл и не жаждал обниматься и ронять слезы на погоны этих полузнакомых людей. Он только с тревогой поглядывал на Машку, которая была мрачнее тучи.
Спартак пока не прощался - он провожал команду до орбитальной базы. Между тем Дрыну энергично жал руку невысокий лопоухий офицер, маскируя мешки под глазами широкой улыбкой.
Поднялись по трапу, услышали за спиной тяжелый лязг люков. Действительно, самолет как самолет, три ряда кресел… Покрасивее, правда, поинтересней наших. И стюардесса не в юбочке, а в комбинезоне.
Салон был почти пустой, только где-то впереди трое людей странного вида переговаривались, близко наклоняясь друг к другу. Почему-то у всех у них были белые повязки на лицах.
Кирилл захотел поговорить с Машкой, но она с печалью глядела в иллюминатор и отвечала односложно. Ей не хотелось разговаривать.
Засвистели двигатели, самолет начал разбегаться.
- Это орбитальный рейсовый самолет, - объяснил Спартак. - Ежедневный рейс по восьми гражданским и научным базам. Сегодня они специально меняют маршрут, чтобы нас высадить.
За стеклами иллюминаторов вскоре появились облака, потом они оказались далеко внизу, а вскоре вообще исчезли. Смотреть вниз стало неинтересно. Земли уже не было видно, а самолет все набирал высоту. То и дело закладывало уши, иногда ускорение начинало вжимать в кресло. Потом стало холодно, но почти сразу из-под кресел начало подниматься тепло.
Стюардесса прошла между рядами кресел.
- Что-нибудь принести? - спросила она.
- Да! - вскричал Дрын. - Пива!
- Пива? - Девушка растерялась.
- Что, пива нет? А что тогда есть?
- Сегодня мы подаем персиковый консагель, поликрилевые фиты и пять видов селектоидов. Плюс обычный набор.
Дрын в замешательстве взглянул на Кирилла. Тот с сомнением покачал головой - лучше не связывайся. Дрын сокрушенно откинулся на спинку кресла.
- Пристегнитесь, - улыбнулась стюардесса, проходя мимо.
- А что, будет невесомость? - поинтересовался Кирилл.
- Нет, невесомости не будет. Но так положено.
Кирилл вдруг заметил, что Машка уснула, положив голову ему на плечо. Он замер, боясь разбудить ее. Потом очень осторожно взял ее руку в свою. И ему вдруг стало необыкновенно хорошо. Гул самолета, холодное небо вокруг, чужой странный мир - и родной человек рядом. И рука в руке.
- Нет, я так не могу, - послышался стон Дрына. - Пойду побазарю с этой подругой.
Он вернулся очень довольный с маленькой пластиковой бутылочкой. Ему удалось объяснить, что нужен слабоалкогольный газированный напиток со вкусом ячменя. Стюардесса, морща лоб, порылась в своих закромах и нашла нечто под названием «травяной микс». С хорошим настроением Дрын подсел к Кириллу.
- Кира, - сказал он, - а ты вправду вчера говорил, что я на композитора похож? Или прикалывался?
- Вчера был похож, - безучастно отозвался Кирилл. - А сегодня - не знаю, на что похож.
- Ладно, на себя посмотри… Слышь, Кира, - Дрын придвинулся и заговорил тише, - а ты знаешь, что я песни пишу?
- Ты?! - Кирилл от удивления даже потрудился повернуть голову. - Ты - песни?
-Да!
- Про что? Как вы на Промзаводе у пьяных карманы чистите?
- Ну почему? Про разное. Про десант. Про любовь тоже могу. И музыку сам на гитаре подбираю.
- Ну удивил… - покачал головой Кирилл. - И кому ты их поешь?
- А кому там петь? - кисло ответил Дрын. - Я так, для себя…
- Ну зря. Занялся бы серьезно. Все лучше, чем ворованные мотоциклы разбирать.
- Как это - серьезно? - не понял Дрын.
- Не знаю. Собрал бы ансамбль, что ли.
- И что?
- А то. Вот смотри: кто сейчас дискотеки ведет?
- Ну Хомяк.
- Вот. А то ты мог бы играть на дискотеках. А Хомяк пусть свадьбы обслуживает.
- Так он не пустит! - проговорил Дрын с нарастающим интересом.
- Пустит. Он - начальник клуба, должен самодеятельность развивать. А не пустит - кляузу накатаешь куда-нибудь, что он зажимает народ. А потом, можно и в Правобережном играть. Там тоже ДК.
- Хм… - Дрын не выдержал и расплылся в ухмылке. - Только инструменты ведь нужны.
- Есть инструменты. Я сам видел. Раз после праздника плакаты в кладовку заносили. Смотрю: стоят - гитары, барабаны. Синтезатор даже. Все в пылище, но есть. Починишь, если что.
- Интересно, - Дрын даже забыл про свое псевдопиво. - Можно попробовать. У нас вроде Рваный на гитаре чуточку может.
- Многие могут. А на клавиши - девочку какую-нибудь найдешь после музыкальной школы. Вон, у Машки спросим, она всех там знает. И будешь песни свои петь, деньги зарабатывать.
- Интересно… - пробормотал Дрын и моментально выключился из разговора, погрузившись в мечты.

Предыдущая страница 29 Следующая страница


Синдикат «Громовержец» 30

Небо за иллюминатором стало черным, прорезались колючие белые звезды. Кирилл этого уже не видел, он тоже задремал, как Машка. Он чувствовал себя очень разбитым.
Все пришли в себя от легкого толчка, от которого чуть-чуть задрожал металлический корпус самолета. В иллюминатор был виден только серый бок орбитальной базы и какая-то рукоятка, выкрашенная ярко-красным. Грохнули люки, заскрежетали неведомые механизмы снаружи.
Через минуту над их головами нависли однотонные потолки базы. Неподалеку группа бойцов-бионетиков неторопливо заходила в двери шлюзового портала, чтобы загрузиться в капсулу и отбыть на очередное задание.
А через три часа, к началу очередного полупериода, в точно такую же капсулу влезли и Кирилл с Дрыном. Машка присоединилась чуть позже, она прощалась со Спартаком.
- Дрын, на спуске будет трясти, - предупредил Кирилл. - Не вздумай орать от страха. А то сразу скажу, чтоб тебя усыпили.
- Смотри сам не заори, - пробурчал Дрын, пристраивая свои нескладные конечности в специальные анхитравматические углубления.
Старт походил на выстрел из пушки, впрочем, Машке и Кириллу это уже было знакомо. Дрын только ойкнул. И, надо сказать, до конца приземления держал себя в руках. Даже когда началась тряска в атмосфере.
В Зарыбинске стояла тихая звездная ночь. Как и в прошлый раз, капсула опустилась неподалеку от города.
Дрын долго смотрел, как капсула, высадив пассажиров, уходит вверх, в небо. Даже когда она совершенно растворилась в темноте, он продолжал смотреть.
- Идем, чего стоишь, - сказал Кирилл. Они втроем зашагали по скошенному лугу, храня полное молчание. С Дрыном Кириллу говорить было особо и не о чем. А Машка, похоже, вообще не настроена была на разговоры. Она казалась печальной.
- Машка, а ты куда теперь? - осенило вдруг Кирилла. - У тебя ж все стекла дома побиты. Пошли к нам.
- Нет, Кирилл, спасибо.
- Да почему? Мать тебя хоть днем, хоть ночью пустит. И слова не скажет.
- Нет, спасибо. Я к соседям пойду. Там тетя Вера, она с мамой дружила. Она тоже меня в любое время пустит.
- Как хочешь, - пожал плечами Кирилл, несколько разочарованный.
Машку они провожали вдвоем почти до самого дома. Но на перекрестке Кирилл остановился и сказал Дрыну.
- Ладно, ты иди. Нам поговорить надо.
- Понял, - легко согласился Дрын и зашагал прочь. Он держал руки в карманах джинсов, и локти торчали в стороны, словно ручки у кувшина.
Кирилл проводил его взглядом, потом повернулся к Машке.
- Ну что, - вздохнул он. - Кончилось кино?
- Кончилось, - кивнула Машка, глядя в землю. - Спасибо вам большое, Кирилл.
- И продолжения не будет?
- Какого продолжения? - Машка по-прежнему не смотрела на него.
- Да так… Дела поделали, теперь разбегаемся - правильно? «Спасибо вам большое» и до свидания.
- Кирилл, я не понимаю…
- Это ничего. Зачем мы теперь тебе нужны? У тебя теперь институт, областной город, книжки, театры, друзья-очкарики.
- Какие очкарики? - Машка чуть оторопела, но Кирилл этого не заметил. Он смотрел на нее и думал: «А что, если сейчас положить руки ей на плечи, прижать к себе, обнять крепко-крепко, найти ее губы… Что будет?»
Он не решился. Он испугался: вдруг эти плечи окажутся твердыми, как дерево, а губы - холодными и неподвижными.
Лучше всего просто уйти. И не унижаться.
- Ладно, пока, - сказал он, отворачиваясь.
- До свидания, Кирилл, - ответила Машка каким-то бесцветным голосом.
«Конечно, - с горечью думал он, уходя. - На кой ляд я ей сдался - чурбан деревенский. Для таких, как я, - полная „навозная академия“ будущих доярок и свинарок. А про Машку нечего было и думать. Не для того она ко мне подходила…»
Он успел пройти шагов десять, как вдруг услышал за спиной какие-то странные звуки. То ли писк, то ли…
Он повернулся - и остолбенел. Машка не ушла. Она стояла и плакала. Причем - в голос, так, что тряслись плечи.
- Ты что? - испуганно проговорил Кирилл, торопливо возвращаясь к ней. - Что с тобой, по дяде Спартаку соскучилась?
- Кирилл… - выговорила наконец она. - Кирилл, я не знаю, как с тобой разговаривать. Ну зачем ты такой?
- Машка, ты что?! - Кирилл по-настоящему испугался.
- Я тебя боюсь, - продолжала рыдать она. - Я иногда думаю, что ты меня презираешь, что смотришь и смеешься надо мной.
- Я - смеюсь?! - изумился Кирилл. - Да когда такое было?
- Всегда! - почти закричала Машка. - Я никогда не могу понять, что у тебя в голове. Ты бываешь такой далекий, ты как будто не веришь мне, как будто еле терпишь меня.
- Нет! - Кирилл был поражен. Он не знал, что может выглядеть таким в глазах Машки. - Честное слово, никогда такого не было.
- Неправда, - прошептала она сквозь слезы. - А что же тогда было?
Кириллу оставалось только пожать плечами.
- Ты понимаешь, что у меня здесь никого больше нет? - Машка закрыла лицо ладонями. - Совсем никого, понимаешь? А когда ты со мной - мне ничего не страшно. Я даже в город не побоюсь уезжать, если буду знать, что ты обо мне думаешь, что ждешь.
Она отняла руки от лица и вдруг посмотрела ясными, почти без слез, глазами.
- Мы ведь не можем просто уезжать или просто приезжать, это слишком грустно. Приезжать нужно к кому-то, чтобы ждать встречи, чтобы радоваться ей. А я? К кому мне здесь приезжать, кроме как на кладбище? Кирилл, пойми же, у меня есть только ты.
«У меня есть только ты…» У Кирилла голова закружилась после этих слов. Он вдруг понял, что давно уже Держит Машкины руки в своих.
- А ты сегодня… - опять появились слезы. - А ты говоришь «пока» и уходишь.
- Ты тоже сказала «пока», - смутился Кирилл.
- Я не знаю, как с тобой говорить… - с отчаянием повторила Машка. - Не знаю.
Кирилл ни о чем уже не думал. Он обнимал Машку, гладил ее волосы и что-то шептал - наверно, какие-то пустяки, просто негромкие и спокойные слова утешения. И Машкины плечи совсем не были твердыми, как он боялся. Наоборот, она прижималась к нему, ее руки держали его так крепко, словно боялись потерять.
- Идем к нам, - сказал он, наконец. - Я не пущу тебя к соседям такую.
- Ничего, - Машка вытерла слезы. - Я сейчас успокоюсь. Иди, Кирилл, все хорошо. Меня тетя Вера сейчас накормит, чаем напоит… Только завтра приходи, ладно?
- Какой разговор!
Кирилл шел по темным улицам, словно летел на крыльях. Добрался до дома, почесал за ухом удивленного Черныша. Наконец вошел.
- Мам, я дома!

* * *

На столе был нормальный домашний ужин: картошка, овощи и лопнувшая в кипятке сарделька. Чувствовалось, что мать взбудоражена, хотя и старалась не подавать вида.
Отец тоже поднялся среди ночи и теперь ходил взад-вперед по кухне, закуривая одну сигарету за другой.
Кирилла не ругали, не укоряли за то, что исчез из дома, оставив родителей в страшном смятении. Отец и мать как-то поняли, что все действительно очень серьезно, раз уж сыну пришлось подвергнуть их такому испытанию. Кроме того, оба верили, что он не мог совершить что-то ужасное.
И вопросов не задавали. Пытались, конечно, но Кирилл это дело очень быстро пресек.
Мать и не настаивала. Ей достаточно было, что ее ребенок сидит дома и уминает ужин, что он здоров и даже, кажется, весел. А значит, ничего страшного быть не может.
Только вот отец все ходил и ходил из угла в. угол, нервничая.
- Пойду, постель сделаю, - сказала мать, покидая кухню.
Отец сел напротив. Он курил, тайком разглядывая сына. Он чувствовал, что в его ребёнке - его малыше, который, кажется, только вчера осваивал трехколесный велосипед - появился стальной стержень. Ребенок стал взрослым человеком, а отец и не заметил.
Он смотрел на Кирилла, как на непрочитанную книгу, хотя недавно, как ему казалось, он видел сына насквозь. Он осознавал, что в жизни сына и в его характере появилось что-то более серьезное, более глубокое и зрелое, чем можно было представить год или месяц назад.
Отцу сейчас остро требовалось о чем-то поговорить с Кириллом, порасспрашивать, узнать - а чем в действительности живет этот крепко сбитый светловолосый-юноша, на которого он почти не обращал внимания последние годы. Но почему-то отец терялся. Он не знал, как вести разговор. Вдруг он спросил:
- Девчонка-то есть у тебя?
Кирилл отставил тарелку, едва заметно улыбнулся, глядя куда-то мимо отца.
- Есть, - кивнул он. Но в глазах явственно отразилось какое-то беспокойство или сомнение, и отец это сразу заметил.
- Чего? - он закурил новую сигарету. - Поругались?
- Нет. Знаешь, она… - Кирилл смутился. - Она не такая, как я. Она книги читает, выучиться хочет. Не знаю, как мы с ней будем…
- Это плохо, если баба умней мужика, - покачал головой отец. Затем исподлобья взглянул на сына. - А ты что? Тебе кто мешает тоже книжки читать?
- Да куда мне… - отмахнулся от этой мысли Кирилл. - Мне в армию сейчас идти.
- И что? Армия - конец жизни? По-моему, у тебя только начало. Чего хочешь, то и сделаешь. На все времени хватит.
- Не знаю, - пожал плечами Кирилл. Он почему-то сейчас видел перед собой праздничный, ярко освещенный зал, множество красивых и уверенных в себе людей в элегантной форме, слышал их смех, голоса. И никак не мог представить, что меньше суток назад он сам был среди этих людей. Машку - видел, а себя нет.
- Думай, - сказал отец. - Завтра чего делать собираешься?
- Да так… С утра к Хрящу надо забежать. Он, кстати, не заходил?
- Не знаю, не видел. Ну ладно, - отец встал и безжалостно раздавил окурок в пепельнице. - Идем-ка спать.

* * *

Кирилл проспал всего-то часа четыре и вскочил, как по будильнику. Хотя обратно к подушке его тянуло со страшной силой.
Голова была занята только одним: как там Хрящ? Одевшись и очень быстро перекусив, Кирилл помчался к восьмикласснику домой.
Он поднялся по темной скрипучей лестнице двухэтажного дома, еще снизу услышав грохот и крики с кухни. Кирилл вошел и увидел: отчим Хряща и его мать навалились на старую бабку и выкручивали ей руки. Все трое были неопохмеленные, хотя и не протрезвевшие, все орали, ползая по грязному полу, махали руками и сыпали матерщиной. Насколько понял Кирилл, отчим и мать выпытывали, куда бабка спрятала полученную накануне пенсию.
Бабка выпучивала глаза, хрипло стонала, но не сдавалась. Ее пенсию собирались сейчас же пропить, но не исключалось, что бабка сделала это еще вчера.
- Дай чайник! - ревел отчим. - Дай, говорю, чайник - я ее кипяточком сейчас проварю.
- Себя ты проваришь и меня, скотина пьяная, дебил, тварь паскудная! - надрывалась мать, вытирая тряпкой разбитый по ошибке нос.
Кирилл сделал шаг вперед, и под ним скрипнула половица. Отчим отвлекся на секунду от бабки, скосив на пришельца мутные злые глаза.
- Вась! - рявкнул он Кириллу. - Чего тебе? Ты сапоги-то принес?
- А где… где Сережа? - спросил Кирилл, не очень-то надеясь на ответ.
- Вась, кончай, блин… Дай чайник сюда.
Не приходилось сомневаться: здесь вряд ли знали, где Хрящ. И, пожалуй, даже не интересовались этим. Кирилл без лишних слов повернулся и пошел прочь.
- Вась! - услышал он на лестнице. - Ты сапоги-то принеси!
На улице Кирилл остановился. К нему начала возвращаться прежняя тревога. Где может быть Хрящ? Не отправляться же на фабрику, чтоб лазить по развалинам и искать следы…
Надо было идти на Гимназию. Вряд ли в такую рань там много людей, но стоило хотя бы попытаться. Кирилл поспешил к хорошо знакомому месту, где не был уже столько дней.
На Гимназии в самом деле было пустынно. Однако неподалеку Кирилл наткнулся на Утю и Бабая, которые сидели на бревнышке и по очереди отхлебывали из бутылки пиво.
- Кира! - изумленно вскричал Утя, подскакивая. - Ты где пропадаешь? Что за дела, рассказывай!
- Не сейчас, - помотал головой Кирилл. - Где Хрящ, кто его видел?
- А хрен его знает, - Утя покачал головой. - Сто лет не было. И ты пропадай Хрящ пропал. Рассказывай, Кира!
- Его точно здесь не было? Может, кто-то еще видел?
- Да не знаю. Я сам каждый день тут.
- Черт… - Кирилл, уже сам не свой от дурных предчувствий, хлопнул кулаком по ладони. - Ладно. А Пакля? Где Пакля?
- Ну вспомнил… - ухмыльнулся Утя. - Этого уже давно не видели.
- Поршень? - продолжал наседать Кирилл, но в ответ ему только качали головой и разводили руками.
- Я пошел, - объявил Кирилл и зашагал к дороге.
- Кира! - догнал его возглас Бабая. - А ты, между делом, не в розыске?
- А тебе что? Хочешь стукнуть?
-Да почему?..
Кирилл уже почти бежал по улице, хотя сам еще не знал куда. Ему казалось, вот-вот должен встретиться хоть один человек, который знает, где Хрящ, что с ним. Внезапно в голову пришла пугающая мысль. На ближайшем перекрестке он решительно завернул к кладбищу.
Старая колокольня возвышалась над крестами и оградками, теряясь в кронах деревьев. Кирилл вошел внутрь, нащупал удобные выемки в кирпичах и начал подниматься. Метрах в четырех от пола темнела ниша, оставленная предками неизвестно для каких целей.
Кирилл заглянул в нее - и его прошибло холодом. Детектор работал! Единственная лампочка на пластиковом корпусе по-прежнему медленно вспыхивала, сигнализируя о поиске радиочастоты.
Оставшийся боец-бионетик продолжал функционировать, детектор не смог отключить его. И исчезновение капсулы никак не повлияло на это. Выходило, что в тот вечер Хрящ остался в подвале один против бессловесного убийцы-андроида, а Спартак убеждал, что с Сергеем все в порядке.
Только сейчас Кирилл осознал, в какое дрянное положение попал. Не осталось ничего - ни техники, ни оружия, ни связи с умниками с орбитальной базы. Остался только боевой андроид и его хозяин - подлый и бесцеремонный Поршень. Бороться с ними было нечем!
Ноги куда-то несли Кирилла, в голове царил полный кавардак и паника. Казалось, нужно действовать, нужно торопиться - но куда торопиться?
Пожалуй, самым разумным было бы посоветоваться с Машкой. Оставалась возможность, что она знает какой-нибудь секрет, заготовленный на крайний случай. Но сначала следует все-таки сходить на фабрику, проверить… Не успел Кирилл принять окончательное решение, как его взгляд наткнулся на Пельменя.
Пельмень, опустив глаза, шагал куда-то с грязной тряпичной сумкой. Пельмень был приятелем Пакли, и все об этом знали.
- Стоять! - скомандовал Кирилл.
Пельмень резко вздернул глаза и тут же покрылся пунцовыми пятнами. Он испугался - Кирилл выглядел не очень нормальным.
- Куда торопимся?
- Да вот… - Пельмень взялся за ухо. - Мать в магазин погнала. За этими… за макаронами.
- За макаронами? Где Пакля?
Пельмень отчаянно замотал головой.
- Где Пакля?! - начал заводиться Кирилл, сжимая кулаки.
- Не знаю, правда, - голос Пельменя задрожал. - Я с ними уже не кентуюсь.
Кирилл испепелял его взглядом, но ничего не мог поделать. Пельмень, кажется, не врал. Он просто не решился бы врать.
- Знаешь, - процедил Кирилл. - А не знаешь, так подумай.
- Они раньше на старой фабрике крутились, - начал докладывать Пельмень, терзая ухо. - А сейчас перебрались куда-то. Я не знаю.
- А если подумать? Куда они Хряща могли деть? Пошевели мозгами.
Упоминание о Хряще почему-то очень испугало Пельменя. Он некоторое время мялся, потом наконец заговорил.
- Хряща Поршень с собой увез. А куда - не знаю. Если хочешь - спроси у него самого. Только лучше бы ты не ходил…
- Это почему?
- Поршень со своей братвой сейчас. У него сегодня день рожденья, они поехали шашлык жарить. Это за старым мостом, где просека начинается - знаешь?
- Это точно? - Кирилл уже был готов сорваться с места.
- Да они там тусуются. Только лучше не ходи один…
Кирилл уже повернулся, готовый бежать со всех ног, но Пельмень его задержал.
- Кира, они Хряща мучить собирались.
- Как это - мучить? - оторопел Кирилл.
- Я толком и не слышал, - Пельмень поерзал плечами. - Что-то такое… резать, мышцы пришивать, током жечь. Я и не понял…
Кирилл уже мчался по улице в сторону старого моста. Он не увидел, как к Пельменю подскочила запыхавшаяся Машка.
- Куда… - задыхаясь выговорила она, - куда он побежал?

* * *

Дымок от костра лениво расползался в воздухе, распугивая мошек. Поршень сидел в раскладном кресле, покачивая уже объеденным шампуром. Им владело то сладкое ленивое состояние, когда хочется целую вечность вот так сидеть и не знать другой жизни.
Он смотрел на свой джип, недавно помытый, и думал: «Вот моя машина… А вот мои братки. А вон там мои слуги…» С самодовольной улыбкой Поршень сладко потянулся.
Последняя его мысль - насчет слуг - относилась к Тагиру, который насаживал новую порцию мяса на шампуры, и к его официантке, нарезающей салатик. Оба были подавленные, просто серые от обиды и унижения. Но ни один свою обиду не высказывал. Неподалеку пасся в кустах последний боец, он никому не позволил бы непочтительно вести себя с Поршнем.
«Хорошо…» - подумал Поршень и умиротворенно вздохнул. А затем, глядя на расставленные коленки официантки, тихо проговорил вслух:
- Тоже, что ли, ресторан открыть?
- Какой ресторан? - поднял глаза Хамыч.
- Или не ресторан. Фирму какую-нибудь, магазин…
Неподалеку сидел Шуша. От нечего делать он ловил мух и разделывал их складным ножом, раскладывая лапки, брюшки и крылышки в отдельные кучки. Услышав про фирму и магазин, он тихо рассмеялся и сказал:
- Аптеку.
- Барыгой хочешь стать? - спросил Хамыч с явным неодобрением.

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

- Почему барыгой? Просто…
- А «просто» не бывает. Бывают пацаны и бывают барыги.
- Ив чем разница? - вяло усмехнулся Поршень.
- Барыга - он за свой кусок трясется, - авторитетно заявил Хамыч. - А нам терять нечего, поэтому мы ничего и не боимся. Нас все боятся.
- Не знаю… Дело приносит деньги. А деньги карман не тянут. .
- Потянут, - кивнул Хамыч. - Только якорь кинешь - все, пропал.
У костра зашевелился Чингиз.
- Что это там за чучело? - спросил он, вглядываясь в сторону тропинки.
Это был Кирилл. Он и вправду походил на чучело: взмыленный, всклокоченный, с неестественно расширенными глазами после долгого, утомительного бега.
- Ки-ира! - протянул Поршень и мелко рассмеялся. Однако в душе шевельнулось какое-то беспокойство. Поршень тронул ободок на шее, но близнеца звать пока не стал. - Сам пришел, надо же!
Кирилл приблизился и некоторое время молчал, оглядывая всю компанию и пытаясь отдышаться.
- Где Хрящ? - наконец выговорил он.
- Хрящ? - Поршень хитро переглянулся с остальными. - Болеет Хрящ. Ничего, скоро поправится. Будет лучше прежнего.
- С-сука! - прорычал Кирилл. - Где Хрящ, говори! Убью! - он подобрал с земли березовую палку.
Поршень снова рассмеялся. Он успокоился. Он увидел, что Кирилл пришел один, без всяких там лазеров-бластеров. Да еще за дубину хватается. Смешно…
Братва тоже посмеивалась, глядя на злого взмыленного парня, который неизвестно на что надеялся. Тагир и его дамочка оставили свою работу и с недоумением наблюдали за происходящим.
- Чего ты лыбишься, придурок? - проговорил Кирилл. - Думаешь, я твоих истуканов боюсь? Да я тебя сейчас здесь оставлю! - Он качнул палкой.
И вновь Поршню стало не по себе. Кирилл, казалось, в самом деле ничего не боится. Может, у него в руке не только палка?..
- К Хрящу хочешь? - злобно проговорил Поршень. - Сейчас попадешь. Сейчас рядом с ним ляжешь.
Кирилл похолодел. Что значит «ляжешь»? Где ляжешь?
- Ах ты тварь! - вырвалось у него. Поршень уже вцепился в свой ошейник.
- Ко мне! - скомандовал он.
Боец должен был появиться через секунду. Но прошло уже пять или больше секунд, а ничего не происходило.
Поршень не мог знать, что в это самое время Пакля, накачанный наркотиками, сунув голову в шлем, видел и слышал все, что происходит у костра. Он смотрел глазами бойца, затихшего в кустах. Близнец не торопился на помощь Поршню, он подчинялся Пакле. А вернее - шлему.
- Веселитесь без меня, сучата? - мстительно бормотал Пакля. - Радуетесь… Ну сейчас погляжу, как вы без близнеца радоваться будете, - и, найдя нужный значок в углу щитка-экрана, он полностью аннулировал связь между бойцом и ошейником-передатчиком.
«Детектор, - подумал Кирилл. - Сработал все-таки…»
- Ну что? - угрожающе сказал он. - Будем теперь разговаривать? - и решительно шагнул к Поршню, замахнувшись палкой.
Тот соскочил со своего кресла и покатился по траве. Братки наконец опомнились, бросились на выручку. Кирилл пару раз взмахнул палкой, отгоняя их, но тут кто-то ударил по руке и выбил ее.
Кирилл увидел прямо перед собой золотящуюся пасть Хамыча и, недолго думая, дал в нее кулаком, рассадив себе пальцы. Не успел обернуться, как кто-то подсек его ногой, заставив упасть на колени. Потом он ощутил, как дрогнул мир перед глазами от сильного удара в висок.
- А меня так можешь? - раздался вдруг знакомый голос.
Кирилл с усилием открыл глаза. В нескольких шагах от него плясал, уворачиваясь от ударов, Дрын. На него лезли узкоглазый Чингиз и массивный Хамыч. Шуша был где-то сбоку, он пристраивал к руке острый шампур.
Кирилл вскочил, тут же на него обернулся Чингиз, в руке которого блеснуло лезвие. Чингиз изогнулся кошкой и приготовился прыгнуть.
- Кира, давай его на меня! - крикнул Дрын. Кирилл понял. Он перекатился, подобрал свою палку. Широким взмахом отогнал на пару шагов Хамыча, потом занялся Чингизом. Дрын ухватил того за кадык своими длиннющими руками, встряхнул и вывернул из руки нож. Затем очень быстро и точно провел лезвием вдоль лба.
Кирилл знал этот изуверский уличный прием. Лицо Чингиза сморщилось, обвисло, как тряпка, кровь хлынула на глаза, мешая видеть. Он свалился, завыл, колотясь о траву.
Кирилл все же успел заметить, что в суматохе Поршень скользнул в серый джип неподалеку.
- Дрын, ты откуда? - выпалил он, оказавшись рядом с вожаком Промзавода.
- Машка, - коротко объяснил тот, не забыв пнуть в живот Шушу, который бодро работал своим шампуром на зависть Д'Артаньяну.
- Дрын, мне Поршня догнать надо.
-Давай, жми…
- Справишься?
- Да. Теперь справлюсь, - и он звучно въехал Хамычу в скулу, от чего тот закачался, как молодой тополь.
Кирилл передал палку другу и бросился за джипом. Он, конечно, не надеялся догнать мощную машину. Но на траве и на дороге хорошо отпечатывались следы широких рубчатых колес.
Через минуту стало слышно, что сзади кто-то бежит. Кирилл подумал, что Дрын раскидал противников и теперь догоняет его.
- Э-э! Подожди! - донеслось из-за спины. Это не был голос Дрына.
Кирилл обернулся - за ним со всех ног летел кавказец. Он удивился, но задерживать бег не стал.
- Подожди, э!
Тагир с трудом догнал Кирилла и начал хватать его за рубашку.
- Подожди… - задыхаясь, умолял он. - Я тэбэ дэньги давать буду. Ты ему морда дал - ты ему еще морда дай.
- Отвали, - бросил Кирилл, не останавливаясь.
- Не убэгай! Он гад, шакал. Я лучше тэбэ платить буду…
- Да уйди же ты!
Тагир наконец отстал, но долго еще кричал что-то вдогонку. Впрочем, у Кирилла этот эпизод тут же выветрился из памяти, он не понимал, о каких деньгах идет речь. Да и думал он о другом.
Просека чуть изогнулась и вышла из леса к дороге. Кирилл продолжал бежать по кромке зарослей, видя перед собой отчетливые следы колес в пыли. Уже не оставалось никаких сил, прохладный воздух рвал легкие. В какой-то момент Кириллу показалось, что он слышит, как впереди гудит двигатель, и он собрал остатки воли, чтобы бежать чуть быстрее.
Это действительно был двигатель, и не один. Под углом к дороге по полю мчались, подпрыгивая, три мотоцикла. Они остановились прямо на пути Кирилла, он узнал промзаводскую пехоту - на каждом мотоцикле сидело по двое.
Кирилл остановился, с шумом хватая легкими воздух. Его тянуло сесть на землю и долго-долго не вставать, пока не пройдет боль в мышцах.
- Поршня ловишь? - крикнул Рваный, перекрывая треск мотоцикла.
Кирилл кивнул.
- Мы видели, джип проехал. Помочь?
- Лучше Дрыну… - выдохнул Кирилл. - Дрыну помогите. Там двое против него…
- Двое?! - свирепо сверкнул глазами Бивень.
- Прыгай ко мне, - кивнул Кириллу Шерсть, спихивая Бивня с сиденья. Тот моментально перебрался третьим к Рваному. - Сейчас догоним Поршня, разберем вопросы…
Мотоцикл высоко подпрыгивал на ухабах, но именно сейчас Кирилл до конца понял смысл выражения «Лучше плохо ехать, чем хорошо бежать». Он сидел, держась за ременную петлю, и силы возвращались. Он хотел только, чтобы Шерсть гнал мотоцикл побыстрее.
Вскоре рубчатые следы джипа свернули с дороги в лес, и Кирилл испугался, что потеряет Поршня. Но терять было уже негде. Проскочив между деревьями полсотни метров, мотоцикл снова вылетел на просеку. Здесь стоял ветхий забытый монтажниками вагончик, над ним возвышалась мачта ЛЭП. Рядом с вагончиком уткнулся носом в кусты серый джип.
Шерсть тормознул, с ухмылкой обернулся к Кириллу.
- Я ж говорил…
Поршень слишком поздно понял, что означал треск мотоцикла за деревьями. Он метался по поляне и паниковал: не было Пакли, не было шлема, не было даже оставшихся животных-уродов. Надо было рвать когти, но рядом с вагончиком уже тарахтел мотоцикл, и с него спрыгивал разъяренный Кирилл.
У Поршня был мизерный шанс, но он решил им воспользоваться. Обежав кусты, он рванул к своему джипу, дернул дверцу, но замешкался на секунду.
Этой секунды хватило, чтоб Кирилл крепко взял его за волосы и припечатал лбом о стойку кабины. Поршень свалился, закрывая голову руками, его беспомощная поза, казалось, молила: вот он я весь, сдаюсь, раскаиваюсь, только не трогайте…
Кирилл занес было над ним каблук, но в последний момент передумал.
- Присмотри за ним, - попросил он у Шерсти, а затем вошел в вагончик.
Глаза не сразу привыкли к темноте, зато в ноздри тут же полезла одуряющая вонь. Вагончик был захламлен, сквозь щели в стенах пробивался слабый свет. В дальнем углу угрожающе гудел опутанный проводами аппарат, собранный из десятка разных блоков. Толстый высоковольтный кабель через дырку в крыше уходил на верхушку мачты ЛЭП.
- Хрящ! - в отчаянии воскликнул Кирилл, рванувшись к узкому металлическому столу.
Восьмиклассник лежал на ржавой поверхности, поджав ноги к груди. Два толстых ремня от комбайна перетягивали его пояс и шею, не позволяя подняться. Под , потолком болтались несколько пластиковых мешков и бутылок с мутными растворами, от них тянулись прозрачные трубочки с иголками на конце. Эти иголки уходили под кожу восьмиклассника на животе, на шее, на бедрах.
И еще Кирилл заметил, что его брючина вся задеревенела от засохшей крови. Хрящ не шевелился и не издавал ни единого звука.
- Хрящ! - Кирилл начал обрывать трубочки, затем принялся распутывать узлы на ремнях, помогая себе зубами. Потом крикнул: - Шерсть, подкинь нож!
- От-тана попала… - прошептал вдруг восьмиклассник, когда Кирилл осторожно перекладывал его себе на руки. - А где все?
- Тихо, тихо… - говорил Кирилл, укладывая Хряща на заднее сиденье джипа.
- Кира… - в полубреду бормотал тот. - Поехали домой, ладно?
- Нет, домой нельзя, - Кирилл уже пытался приспособиться к неудобному «правому» рулю. - Надо в больницу.
- А с этим что делать? - спросил Шерсть, кивнув на трясущегося Поршня.
- Да ничего, - махнул рукой Кирилл. - Пусть валяется…

* * *

Родители не услышали, как Кирилл вошел в дом. Зато он уловил их приглушенный разговор на кухне, хотя сначала не разобрал слов,
Он встал перед умывальником, рассматривая бесформенный синяк на виске. После драки голова немного болела. «Надо было, - подумал Кирилл, - пока сидел в больнице, как-нибудь провериться на сотрясение…»
И тут он наконец отчетливее услышал голоса отца и матери.
- Как же Прохоровых не пригласить? - угрюмо говорил отец. - Лешка мне и досок привозил, и в гости всегда зовет…
- Да пригласи, чего ж… - вздохнула мать. - А Ковалевых, Дудиных?
-Да и их надо бы…
- Ох, чем кормить-поить, ума не приложу, - снова вздохнула мать.
- Так, может, водку не будем ставить? Деду Сухареву скажу, он наделает сливовки.
- Стыд это - самогон в такой праздник ставить, - с горечью проговорила мать. - А ну, посчитай, сколько народу получается?
- А сколько вычеркнули - пятерых, что ли?..
Кирилл застыл, не смея пошевелиться. Родители обсуждали, как устроить отцовский юбилей без денег. Без тех денег, которых лишил их сын.
Он начал невольно отступать к выходу - ему захотелось спрятаться за домом и побыть одному. Только как потом возвращаться?
В коридоре он споткнулся и грохнул пустым ведром.
- Кирилл, ты? - тут же отозвалась мать. - Проходи скорей, обед уже три часа ждет.
Кирилл сел за стол. Кусок буквально не лез в горло, он не мог даже поднять глаза от стола. Отец взял с холодильника сигареты и вышел во двор подымить.
- А это что?! - ахнула мать, заметив наконец синяк на виске.
- Ничего страшного, - заверил Кирилл, хотя прекрасно понимал, что для матери, столько натерпевшейся за последние дни, сейчас все страшно.
Неожиданно появился отец.
- Там тебя спрашивают, - сказал он Кириллу с немалым удивлением в голосе. - Вроде, грузины какие-то…
- Грузины? - в свою очередь удивился Кирилл.
- Ага. Или армяне - не знаю.
Кирилл бросил ложку, выскочил во двор. Действительно, у калитки топтались двое кавказцев. Заметив его, один бросил окурок и помахал рукой, предлагая подойти.
- Чего вам? - с подозрением спросил Кирилл.
- Мы от Тагира. Он спросить хотел, сколько ты денег брать будешь?
- Каких денег?
- Он Поршню платит. Сколько ты будешь брать, если этого бешеного выставишь? Тагир сказал, не обидит.
Кирилл замер, на его лице появилась нечаянная усмешка.
- Не буду я деньги с него брать. Вышибалой не нанимаюсь.
- Да ладно… - кавказцы огорчились.
- В общем, так. Снимаете здесь столовую на один день и делаете стол человек на пятьдесят. И чтоб все было по первому сорту, никакой самодельной водки.
- Так, - с воодушевлением проговорил кавказец. - Сколько раз делать? Каждый месяц?
- Какой еще каждый месяц? Один раз сделаете - и разбегаемся. А Поршень больше не подойдет - обещаю.
- Один раз? - недоверчиво переспросил кавказец.
- Один раз. Так и передайте.
«Поршень больше не полезет, - думал Кирилл, возвращаясь в дом. - Поршень без бионетиков - ноль на палочке».
- Пап, мам, - позвал он, оказавшись на кухне. - Зовите на праздник, кого хотите. Я те деньги в долг у вас брал. Я все и сделаю.
И, не обращая внимания на испуганные возгласы матери, он сел и с большим аппетитом пообедал.

* * *

Пакля проснулся в мокром лесу, дрожа от холода. Таяли предрассветные сумерки. Боец неподвижно стоял рядом, он всю ночь не смыкал глаз, охраняя хозяина. Неподалеку паслись две обезображенные коровы и такая же изуродованная свинья. Сейчас это были единственные товарищи Пакли на всем белом свете.
Кирилл ошибся - бионетики продолжали функционировать, а детектор не останавливал попыток их запеленговать. Надо было разбить резервный ретранслятор, который Кирилл видел в монтажном вагончике на просеке. Но разве догадаешься?
Пакля страдал, ему хотелось тепла, еды. Но у него имелось с собой то, что заменяло и дом, и стол. Он, повизгивая от нетерпения, полез в пакет и некоторое время копался там, уронив под ноги шлем.
Наконец он нашел. Медицинский пузырек с бурой жидкостью и шприц, завернутый в пакет из-под орешков, легли в руку хорошо и весомо.
С затаенным восторгом Пакля наблюдал, как наполняется шприц: один кубик, два, три… Сквозь матовый пластик резервуара вспыхивали волшебные искры счастья. Тупая игла больно протыкала кожу. Пакля искровянил всю руку, пока искал вену, но боль была ему приятна.
Мокрый утренний лес вдруг стал наполняться светом, радостным шумом ветра, пением флейт, на которых играли маленькие добрые эльфы.
Взгляд Пакли упал на грязный коровий хвост, болтающийся где-то в кустах. Он видел не корову-урода, а быстрого боевого коня. Он подобрал с земли длинную палку, надел шлем… Чего-то не хватало.
Пакля заставил бойца снять жилет и натянул его на себя. Теперь все было на месте - доспехи, шлем с забралом, копье в руке и верный конь. Напоследок Пакля снял с кроссовки шнурок и повесил на него через плечо свой пневматический пистолет.
«Домой, - думал он. - Я возвращаюсь домой после долгой войны. Рядом с конем идет мой верный оруженосец. За ним плетутся пленные рабы, неся мешки с трофеями. Меня встречают приветливые горожане. Улицы в цветах. Самая лучшая красавица садится ко мне в седло…»
Странная процессия медленно двигалась по безмолвному лесу. Впереди покачивался верхом на корове Пакля, гордо поглядывая по сторонам. За ним - боец-бионетик, следом - еще одна корова и свинья. Было тихо, птицы только начали просыпаться.
Лес кончился, и в глаза Пакли ударили лучи солнца, только-только поднявшегося над горизонтом. Он блаженно улыбнулся - его ждал впереди большой и непознанный мир.
Дорога оказалась долгой, корова не торопилась, а Пакля ее не подгонял. Он сделал остановку лишь один раз, чтобы загнать в шприц последние полтора кубика счастья. Утренняя прохлада рассеялась, стало немного припекать.
Впереди лежала река, но Пакля не остановился - он верил, что боевые кони умеют плавать. И действительно, его корова смело вошла в воду наперекор течению.
И в этот момент сработал, наконец, детектор.
Старуха Ильинична с утра была на кладбище, выпалывая сорняки на могиле мужа. Она единственная увидела, как над заброшенной церковью поднялся прозрачный серый дымок.
Бормоча проклятия в адрес нехристей, которые жгут в храме костры, она вошла под гулкие своды. Но там никого не было. И дым уже рассеялся. Старухе осталось лишь испуганно перекреститься и вернуться к своим сорнякам.
Детектор выполнил свою задачу и превратился в кусок горелого пластика.
Пакля сам не понял, как оказался под водой. Он не успел даже испугаться - боец-бионетик вытащил его на берег. В руке уже не было копья, пропал боевой конь, унесло течением пленных рабов, да и шлем потерялся в темных водах.
Пакля оперся было на плечо верного оруженосца, но тот вдруг сам начал терять равновесие. Пакля отступил, глядя перед собой с молчаливой скорбью. Боец медленно упал на колени, покачнулся, затем распластался на траве ничком.
Подойдя к неподвижному телу, Пакля встал перед ним на одно колено, склонив голову. Затем осторожно снял с бойца шлем. Это был простой шлем, без всяких электронных сложностей - обычная защитная каска. Пакля хотел установить ее на могиле павшего друга.
Но с другом стали происходить странные вещи. Он начал дымиться и съеживаться. Крошечный клапан выпустил в кровь бионетика особый состав, за несколько минут превращающий тело в груду черного шлака. Последняя боевая единица синдиката «Громовержец» перестала существовать. А вместе с ней - и сам синдикат.
Пакля продолжил путь в одиночестве. Ему было тяжело в жилете и шлеме, солнце раскаляло землю, но он а упрямо шел.
И наконец попался на глаза майору Дутову, который по случаю воскресенья ехал на дачу на служебной машине.
Первое, что сделал Дутов, - это насмерть перепугался и собрался дать по газам. Но получше разглядев жалкую фигуру, он понял - пугаться вроде бы нечего. Настал черед для удивления и возмущения.
Через двадцать минут майор ворвался в вагончик командира спецбатальона «Стрепет». Паклю, который глупо улыбался и пускал слюни, он тащил за шиворот.
- Вот он - ваш секретный противник, - с яростью выпалил Дутов и швырнул Паклю на пол. - Вот с кем вы тут сражались все это время и рушили дома.
- Это что?.. - пробормотал оторопевший полковник.
- А вот игрушечное оружие, от которого вы отстреливались из пулеметов, - Дутов грохнул о стол пневматическим пистолетом.
- Объясните! - потребовал полковник, невольно переходя на «вы».
- Объясняю, - злорадно усмехнулся Дутов. - Полторы сотни ваших солдат не смогли поймать одного придурковатого наркомана, который достал где-то каску и бронежилет. Вот он - на блюдечке с голубой каемочкой. И никаких военных секретов!
Из вагончика Дутов вышел с прорезавшимися волевыми складками около рта. Полковник некоторое время разглядывал невменяемого Паклю, который умильно сучил ножками на полу.
- Допросить, - сказал полковник заместителю, хотя было неясно, приказ это или вопрос. Через некоторое время он добавил: - Так, на всякий случай…

Предыдущая страница 31 Следующая страница


Синдикат «Громовержец» 32

***

Больница стояла на отшибе, среди зеленых садов и деревянных домиков. У входа курили старики в синих истрепанных пижамах. Тяжело сопела, изнемогая от жары, большая собака.
Кирилл, поднимаясь по лестнице, ждал, что сейчас его вытолкнет вон какая-нибудь сердитая врачиха. Но второй этаж был пустым и тихим, там не стоял даже столик дежурной сестры.
Облупленная дверь палаты была настежь открыта.
Хрящ валялся на кровати с книгой, сосредоточенно шевеля губами.
- Привет, - сказал Кирилл, обводя взглядом пустые кровати. - А тебя одного, что ли, поселили?
- Ага, как же… - фыркнул Хрящ. - Тут еще трое дедов гнездятся. Один орет по ночам всякую хреновню, другой воздух портит, третий вообще…
- А чего читаешь? - Кирилл присел на соседнюю кровать.
- А-а… - Хрящ отбросил книгу в сторону. Это был учебник немецкого.
- Н-да… - Кирилл снова оглядел уныло-голубые стены палаты. - Не очень тут весело. Кормят хоть?
- Да кормят.
- На, - Кирилл вытащил из пакета небольшой магнитофон и несколько кассет. - Развлекайся. И вот наушники еще, чтоб дедов не волновать.
- От-тана! - обрадовался Хрящ. - Чего хоть за записи? А спицу принес?
- Ага, - на одеяло легла длинная велосипедная спица. Хрящ тут же схватил ее и принялся пихать ее под гипс, чтобы почесать ногу.
- Кайф, - сказал он. - Ну рассказывай, как там городок?
- Да чего рассказывать… Стоит городок, не падает.
- Паклю-то не видел больше?
- Паклю? - Кирилл вздохнул. - Паклю в дурку отвезли - от наркоты лечиться.
- В дурку? Давно пора, - одобрительно сказал Хрящ.
- Ага… Пельмень вот к нему ездит иногда, яблоки всякие возит.
- А Поршень?
- А чего Поршень… Ходит всю дорогу с разбитой рожей. Только зарастет - ему опять расшибают. А вообще, давно не видно его. Тут какие-то братки на «Фордах» приезжали, его спрашивали. Не знаю, в общем…
- Ясно… - Хрящ замолк, перебирая кассеты.
- Когда домой отпустят? - спросил Кирилл.
- Говорят, через недельку. Но это неточно.
- Я попрошу батю, чтоб он на машине отвез. А тебя вообще-то не спрашивали, где так угораздило? - Кирилл постучал пальцем по гипсу. - Что ты докторам сказал?
- Да с докторами-то я договорился. Тут из милиции приходили…
- Да ты что? Ну и…
- Да ничего. Сказал, что упал, - Хрящ пренебрежительно махнул рукой. - Упал так упал - им только легче.
- А по правде как было? Я ж еще не знаю толком.
- Да так… Это ж я стрельнул в потолок, чтоб вы смогли вылететь через дырку. Потом по мне стрельнули. Помню только, железяки на мне звякнули. Потом как швырнуло на штабеля, как посыпалось сверху… Нога пополам. Так что, - подвел итог Хрящ, - это я вас всех спас.
- Ну, с меня литр пива, - почтительно проговорил Кирилл.
Хрящ уставился в окно, где колыхалась черная березовая ветка.
- Кира, - проговорил он, - а ты, когда там был… Вот там, - он показал пальцем в потолок, - с Ираидой-то не виделся?
- Виделся, - кивнул Кирилл.
- И чего?
- Ну чего… Вспоминала тебя.
- Да-а? - Хрящ разволновался. - Ничего не передавала?
- Да, просила передать кое-что.
- Что, говори!
- Просила сказать, что таких дураков набитых она в жизни не видела. Что таких, как ты, надо в банки со спиртом закрывать и показывать за деньги.
Хрящ снова отвернулся к окну и обиженно засопел.
- Да ладно, не плачь, - Кирилл протянул ему небольшой плотный прямоугольник, похожий на календарик. - Вот тебе от нее посылка.
Хрящ вцепился в карточку и подался назад, чтобы Кирилл не подсмотрел.
- Отклеивать надо? - растерянно спросил он.
- Ну отклеивай.
С гипертрофированной осторожностью Хрящ снял с карточки липкую пленку. Его глаза удивленно округлились. Кирилл не выдержал и тоже посмотрел.
На карточке была Ираида - совсем настоящая, живая. Она улыбнулась и начала говорить. Голос был негромким, но очень чистым.
«Сережа, спасибо огромное за папу. Я никогда тебя не забуду. И еще - я про тебя узнала. У тебя все-все будет хорошо. Прощай…»
Она снова улыбнулась и приложила пальцы к губам. Изображение застыло. Теперь в руках Хряща была просто фотография, на которой фантастически красивая девчонка посылала ему воздушный поцелуй.
- Что она узнала? Что? - заволновался Хрящ, едва не подпрыгивая на кровати. Он даже пощелкал ногтем по карточке, помял ее, но Ираида не оживала. - Кира! - взмолился Хрящ. - Про что она говорила? Что у меня будет хорошо?
- Она же сказала - все.
- Но тебе-то она объяснила?
- Ни слова не сказала. Только все вздыхала, что ты не прилетел.
Хрящ откинулся на подушку, кусая губы от досады.
- Ладно тебе… - нерешительно проговорил Кирилл. - Кончай, больным нельзя нервничать, - внезапно он понял, что Хрящ хочет остаться один. - Ну пойду я. Принести еще чего-нибудь?
- Да не знаю… Ты пива вроде обещал?
Кирилл выбрался из больницы и пошел по улице, закинув пакет за плечо. На первом же перекрестке он неожиданно наткнулся на Дрына, который копался в двигателе древнего облупленного «Чезета».
Остановившись, Кирилл некоторое время с усмешкой наблюдал за его стараниями. Потом сказал:
- Салют композиторам. Что, рояль не настраивается?
Дрын обернулся.
- А, привет. Видишь вот, провод вылетает… Обожди пять секунд, подвезу до города.
- Ну подвези, - Кирилл присел на корточки, закурил.
Дрын щелкал плоскогубцами, вполголоса матерясь.
- Как там музыка? - поинтересовался Кирилл. - Играет?
- Да ну на фиг… - пробормотал Дрын, не оборачиваясь. - Рваный нормально такты держит, девочка на «Ионике» тоже терпимо. А Вано на барабанах молотит, как бесноватый. Попробовал Удота посадить - так он, паскуда, сразу мне барабан бычком прожег.
- Тяжелый случай.
- Ага… Может, ты на барабанах посидишь?
- Не-а. Какие мне барабаны - повестка со дня на день придет.
- А-а, у нас Брюхо тоже вот… Вместе пойдете. Ну ничего, я их вышколю, музыкантов этих хреновых, - Дрын поднялся, кинул плоскогубцы под сиденье. - Ну, помчали.
Мотоцикл так звонко трещал, что прочие звуки тонули, как в болоте.
- Ты к Машке? - крикнул Дрын.
- Не, я домой. Машка в город отъехала по делам.
- Все поступает?
- Поступила давно.
- Ну теперь держись, Кира, - засмеялся Дрын.
- С чего это?
- Город! Девка-то красивая… Танцы-жманцы-ресторанцы.
- А ты ее ни с кем не путаешь?
За квартал до центральной улицы Дрын остановил мотоцикл.
- Дальше сам добежишь?
- Добегу, - заверил Кирилл, пряча усмешку. Все понятно: на улице полно людей, и Дрын опасается принародно катать гимназиста. Нет - значит нет, можно и пешком пройтись.
Пройтись не удалось, потому что через десяток шагов мотоцикл Дрына снова оказался рядом.
- Ладно, черт с ними, - сказал он, глядя в сторону. - Поехали.
- Я тоже так думаю, - согласился Кирилл. - Черт с ними, поехали.
- Держись, не падай! - крикнул Дрын, выкручивая газ.
- Не упаду, - заверил его Кирилл.

Предыдущая страница 32


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Тырин

Синдикат «Громовержец»

 Читать книгу

Аннотация

Начальник милиции города Зарыбинска по долгу службы был готов к любым неожиданностям — но не к тому, что таинственные события, развернувшиеся в подведомственном ему тихом городке, окажутся связаны со взрывом сверхновых в противоположных уголках Галактики. А известие о том, что подоспевшие ему на выручку десантники не имели никакого отношения к Российской Армии, окончательно сбило его с ног. Разруливать трагическую ситуацию, возникшую на, стыке миров, предстоит конкретным пацанам с враждующих окраин Зарыбинска — и еще Мате, такой красивой и такой непохожей на своих земляков девушке.

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.