Михаил Тырин - Отраженная угроза

1 Михаил Тырин

«Начало сообщения.
…Эй, меня кто-нибудь слышит? Ну, отзовитесь же! Алле, алле-е-о!
Так, понятно. Ничего не понятно. Лампочки горят, экраны горят, кнопки нажимаются. Всё работает. Отзовитесь, прошу!!! Я не умею пользоваться этой штукой, вы слышите? Мой бог, ну как мне до вас докричаться?
Это база Торонто-9, планета Евгения, система Мрия. Нужна помощь. Послушайте, тут срочно всем нужна помощь. Бригада полицейских, или рота солдат, или все сразу. Тут полный кошмар. Алле?
О господи, что это тут мигает ? Меня услышали ? Или нет ? Черт, черт, черт!
Ладно, если меня слышат, тогда рассказываю.
Здесь полный кошмар. Я тут недавно, две недели, и уже схожу с ума. Они все тут сошли с ума. Утром по всем коридорам лужи крови, в туалетах кровь, даже на улицах. А они ничего не говорят. Спросишь - ноль эмоций. Только успокаивают. И идут на работу, а у самих кровь под ботинками хлюпает. Вы меня понимаете?
Ночью крики такие стоят, что волосы дыбом. И стук, и беготня. Я не могу отсюда выбраться, ни одного челнока, ни единого транзита.
Вот же чертова машина, опять мигает… Подождите, нажму-ка я сюда… Алле, теперь-то меня слышно?
Ладно, всё по порядку. Я здесь по целевому вызову… Стоп, стоп! Только не вздумайте говорить, что я псих! Я нормальный. Это они психи чертовы. Вы понимаете? Или нет? Всё очень серьезно.
Боже, неужели я тут распинаюсь в пустоту… Хоть бы кто-то отозвался. Ну, ладно, продолжаю по порядку.
Эй-эй, оно гаснет! Оно пишет что-то про энергию! Срочно пришлите кого-нибудь или хоть челнок, чтоб я мог улететь.
Алле, алле!..

Часть 1

Примерно на двадцатой минуте ожидания Сенин поймал себя на том, что ковыряется ногтем в зубах. Он отдернул руку и искоса посмотрел на секретаршу. Та занималась своими делами.
«Наверно, не видела, - подумал он. - А может, видела, но не подала вида. Они ж тут все воспитанные. Черт, надо учиться следить за собой».
Он откинулся на спинку стула и тихо вздохнул. Цифры на табло часов сменялись медленно. Ничего, нам ждать не привыкать. В профессии Сенина ожидать приходилось гораздо больше, чем действовать. Специфика такая. То взлета ждешь, то посадки, то приказа, то обеда. Бывало, по нескольку суток ничего не делаешь, только ждешь. Поэтому полчасика в приемной как-нибудь потерпим.
Он попытался разглядеть свое отражение в стеклянной дверце стеллажа напротив. Виден был только силуэт. Довольно внушительный силуэт - плечистый, квадратный.
Сенин знал, что парадка на нем сидит хорошо. Она ему нравилась, но надеть ее пришлось всего трижды за пятнадцать лет службы. Первый раз, когда закончил училище. Потом - когда провожали на пенсию. И вот теперь. А больше поводов не нашлось. Даже капитанские погоны вручили в тесном ржавом кубрике полицейского бота. Было это где-то то ли между рогами Тельца, то ли между ногами Девы…
- Спасибо за ожидание, старший менеджер готов принять вас, - донеслось до Сенина.
«Надо же, какие они тут вежливые, - подумал он, поднимаясь. - Ну, прямо тошнит от любезностей».
Открывая дверь кабинета, он всё еще надеялся, что менеджер по кадрам окажется милой юной киской, которую он тут же обаял бы своим образом отважного вояки. Но там сидела не киска, а немолодой мужчина с постным лицом и следами многочисленных искусственных омоложений. Он был такой же рафинированный и ухоженный, как и все предметы интерьера. Если б не шевелился, сошел бы за деталь собственного кресла.
Сенин вошел и остановился. Последовала пауза в полминуты. По негласному этикету это время отводилось, чтобы хозяин кабинета оторвался от насущных забот и обратил внимание на посетителя. Чиновники более высокого ранга могли растянуть процесс до минуты, а то и двух.
- Вы, если не ошибаюсь… - Лицо чиновника изобразило напряженную умственную работу.
Не давая ему перегореть от напряжения, Сенин подошел и положил на стол папку с документами.
- Капитан полиции в отставке Ганимед Сенин.
- Верно, верно. - Чиновник шевельнул папку, потом повернул к себе монитор. - Да вы садитесь, прошу вас.
Последующие три минуты кадровик перелистывал файлы.
- Так, а это что такое… - Он с недоумением нахмурился. - Что это за «Ган»? Кличка, что ли?
- Это… - Сенин напрягся. - Это радиопозывной. Ганимед - Ган…
- Кличка в официальном документе, - укоризненно сказал кадровик. - Такое только у вас в полиции бывает, верно?
- Я бы не сказал, что это кличка… - попробовал защититься Сенин, но его перебили:
- Привыкайте, уважаемый, к иному образу жизни. Избавляйтесь от кличек и от… - Его взгляд наткнулся на медальку Союза пацифистов, которая гордо блестела на груди Сенина рядом со штатными значками. - И от этого тоже.
- Да это…
- Знаю, знаю, это ваши полицейские прибамбасы. Вам придется понять, что в корпорации существует свой порядок, которому вы должны соответствовать.
«Не успел войти, уже получил взбучку», - с досадой подумал Сенин. Кадровик продолжал просматривать файлы.
- Ну что ж, - изрек он наконец. - Кадровая комиссия рассмотрела ваше заявление о приеме на работу в корпорацию «Русский космос» на должность инспектора по безопасности. Никаких препятствий для нашего сотрудничества мы не усмотрели.
Сенин ощутил облегчение. Препятствий и не должно быть, однако до сего момента червячок сомнения грыз - а вдруг забракуют. Тем более такое начало.
- Но, должен сказать, есть небольшая проблема. - Сенин тут же снова напрягся. - Результаты тестирования не идеальные.
Кадровик с искренним сожалением посмотрел на него.
- Мне сказали, я успешно прошел все тесты.
- Успешно. Но не идеально. Не принимайте это близко к сердцу. Вы много лет провели в дальнем космосе, в экстремальных и напряженных условиях, и поэтому… Ну, скажем так, вы не сможете сразу идеально войти в соответствие с корпоративной культурой и традициями фирмы. В чем мы, кстати, только что с вами убедились.
«Он намекает на то, что я грязное тупое быдло, - дошло до Сенина. - А как же обещанное сотрудничество?»
- И что это значит? - он невольно заговорил мягко и осторожно, чтоб, не дай бог, экстремальная полицейская натура не покоробила тихий корпоративный быт.
- Это означает ограничение на некоторые виды деятельности. По крайней мере, в первое время. У нас ведь есть очень деликатные направления - VIP-сопровождение, интеллектуальная разведка, охрана членов семей руководства. Ну, а потом посмотрим, всё в ваших руках. Корпорация открывает широчайшие возможности для служебного роста и внутреннего развития.
Эту песню Сенин уже слышал. Вернее, читал в рекламных буклетах «Русского космоса». Тем хуже. Он окончательно почувствовал себя дремучим дебилом, которого боятся подпускать к VIP-персонам. А всё так хорошо начиналось…
Впрочем, глупо было рассчитывать на то, что можно выскочить из полицейского комбинезона и тут же запрыгнуть в деловой костюм. Надо реально оценивать себя. Раз ты солдафон, то знай свое место.
- И чем я буду заниматься? - спросил Сенин, готовясь услышать любую гадость.
- Думаю, с вашим-то опытом и послужным списком ставить вас на караульную службу нецелесообразно. Но есть вакансия начальника тактического полигона на одной отдаленной базе. Будете учить наших ребят тому, что сами хорошо знаете. - Чиновник поощрительно улыбнулся.
«Ясно. Загонят в такую глушь, что света белого не увидишь. А я-то надеялся посидеть на кожаных диванах, попить из высоких бокалов. Э-эх, дурачина-простофиля…»
- Так что, если у вас нет возражений… - Кадровик отодвинул клавиатуру, намекая на скорое окончание разговора.
- А мои возражения что-то значат?
- Конечно. Можете изложить письменно заявление о вашем несогласии с решением, будет составлен акт, комиссия его рассмотрит…
«И назначит помощником младшего говновоза, чтобы впредь не умничал. Нет уж, лучше на полигон».
- От души поздравляю вас, офицер. - Кадровик протянул напудренную руку. - Вы приняты. В холле подойдите к администратору, вас поселят и накормят. Немного позже вы будете представлены Мелояну. Мелоян - это начальник Сектора, - укоризненно добавил он, наткнувшись на вопросительный взгляд нового сотрудника.
«Ах, простите, не выучил имена ваших повелителей», - подумал Сенин. Однако от слова «накормят» повеяло теплом. Хорошее слово. Означает, что здесь не придется жрать холодные консервы, выковыривая их ножом из банки. Это уже кое-что.
«И всё-таки как это у них так получается, - недоумевал Сенин, выходя из кабинета. - Вроде обласкали, поздравили, обращаются на „вы“; накормить пообещали… А всё равно понятно, кто ты здесь и где твое место. М-да, вникать мне еще и вникать в корпоративную культуру…»

* * *

«А рожа-то у меня обезьянья», - с досадой отметил Сенин, когда оказался в лифте и увидел в зеркальной стене свое отражение.
Рядом ждали своей остановки новоявленные коллеги. Они были холеные и отглаженные, лишенные всего лишнего и индивидуального. Сенин подумал, что не скоро научится различать их в лицо. Странно, но в полиции, где положена униформа и единообразие, люди больше стремились проявить индивидуальность. Каждая боевая группа имела свой фирменный прикол в обход униформы: кто белые шарфы носил, кто цветные платки на голову повязывал. Была даже команда, которая появлялась на людях не иначе как в ковбойских шляпах. Где они их только достали… Командиры, и Сенин в том числе, смотрели на это сквозь пальцы, потому что понимали: люди - разные, и они хотят выглядеть хоть немного разными.
Здесь же, наоборот, персонал загонял себя в общепринятый стандарт, чтобы ни в коем случае не выделяться. Вот, даже к жалкой медальке прицепились. Да весь полицейский спецназ носит медальки Союза пацифистов, все это знают, и ни один генерал не смеет встать поперек традиции.
Забавно было наблюдать, как чужеродная среда встречает появление нового объекта в лице Сенина, как обволакивает и изучает его. Он буквально кожей чувствовал быстрые любопытные взгляды. Но ничуть не смущался.
Наоборот, гордо демонстрировал себя, и свою ладную парадную форму, и несвойственное для местной публики независимое выражение лица. Назло им всем.
Выйдя в холл, он остановился и окинул взглядом убранство. «Вот уж кому деньги девать некуда», - прокралась завистливая мысль.
Огромное пространство, масса ненужных светильников, полированные панели, кожаные диваны у стен, горшки с пальмами. И ладно, если б всё это стояло где-нибудь на тверди земной. Нет же, оно болтается в ледяном вакууме, в сорока космических милях от ближайшего обитаемого мира. Называется «опорная база Сектора».
Интересно, сколько нужно воздуха, тепла, энергии, чтобы здесь, в глубоком космосе, работники корпорации могли цокать каблучками по стеклопаркету и носить полупрозрачные сорочки? Много, очень много.
Сенину приходилось бывать на таких базах. Правда, в несколько ином качестве. С гелевым ружьем наперевес и криками «Лежать, суки!». И теперь его тихонько грыз крошечный комплекс вины.
Администратор, сверившись с данными компьютера, выдал ему радиобрелок и ключ-карту от номера в гостинице. В этом летающем небоскребе было две гостиницы, а также большой ресторан, конференц-зал и еще много чего. Сенин считал, что у него будет время, чтобы осмотреть все достопримечательности и стать своим человеком в каком-нибудь баре. Как ни крути, а общения хотелось.
Номер порадовал сдержанной, лаконичной роскошью и качеством. Дверь шкафа отъехала без малейшего скрипа, кресло легко повернулось на оси и заботливо приняло гостя в свое мягкое удобное нутро. Идеально чистый телеэкран, на который удобно смотреть и с кресла, и с диванчика. Тут же - видеодиск «Русский космос: полтора века во Вселенной» в подарочной упаковке. Впрочем, такой подарок Сенина не растрогал. Пропаганды он наелся. В остальном всё очень даже неплохо.
Он поднялся с кресла и подошел к дивану. Надо бы снять ботинки, которые он не снимал часов четырнадцать, и дать ногам отдохнуть. Но тогда придется идти в душ, иначе пойдет такой запашок по стерильным гостиничным стенам… А в душ так сразу лень, передохнуть бы минут пять.
В конце концов Сенин скинул мундир и завалился на диван в ботинках. И тут же испытал странный прилив удовольствия от этого маленького преступления против местных порядков. Нечасто позволишь себе лечь в грязном на чистое. Обычно бывало наоборот.
Через минуту он понял, что не может расслабиться и полностью отдаться отдыху в уютной чистой комнатке. Тело еще не привыкло к этим условиям. Ему бы, телу, пристроиться полулежа, прислониться к какому-нибудь ящику в грузовом отсеке, тогда - да. И еще ранец под голову. И можно очень даже неплохо выспаться. А здесь что-то не то.
Надо привыкать. Скорее всего, на далеком тактическом полигоне тоже будут удобные хорошие комнаты. Всё-таки корпорация. Один промысловик, случайно встреченный Сениным в безвестном грузовом порту, сказал: «Мы зарабатываем деньги не для того, чтобы ползать на карачках по грязным ржавым коридорам».
Это верно. У них даже крошечные почтовые грузовички устланы ковровыми дорожками. И конденсат с потолка не капает, и не надо надевать теплый бушлат, когда ложишься спать. Частный капитал умеет себя холить и лелеять.
Сенин дотянулся до мундира, достал блокнот. Включил нужную запись и поставил экран на подушку перед собой. Ну, здравствуй, жена. Он давно знал сообщение наизусть, но всё равно пересматривал его раз за разом.
«Привет, бродяга. - На крошечном экране появилась женщина с насмешливыми глазами. - Всё носишься с ружьем, людей пугаешь? Я вот думаю, давно тебя не видно и не слышно. Забыл, наверно, законную жену? А меня пересадили на пассажирский лайнер. И я теперь - помощник капитана. - Женщина убрала с плеч рыжие кудри и гордо постучала пальцем по погону. - Видал? Теперь сама могу тобой командовать. Как ты поживаешь, Сенин? Голову даю на отсечение, тискаешь сейчас какую-нибудь повариху на базе. Точно? Ай-ай-ай, Сенин, как можно, при живой-то жене? Ладно, не обижайся. До гражданской пенсии мне осталось всего-то три с половиной года. Ты уж дождись. Кстати, отпуск мой откладывается - в связи с переводом. И когда мы теперь увидимся, ума не приложу. Ты уж придумай что-нибудь, Сенин, ладно?»
В груди у Сенина сладко заныло. «До чего ж хороша, бестия! - подумал он. - И годы ее не берут, и ничего с ней не делается. Жалко, трахается там направо и налево… „помощник капитана“. Ну, тут уж ничего не поделаешь, судьба у нас такая, сам грешен».
Сенин был одним из тех идиотов, кто женился сразу после выпускного бала на студентке гражданского летного факультета. Конечно, в тот момент всё было красиво: новая жизнь, золотые погоны, прощание с училищем, да еще юная жена-красавица. И сердце из груди рвалось, и слезы катились, и в любви до гроба клялись с исступлением.
Так многие делали. Однако подобные браки были скорее красивым романтичным ритуалом для выпускников. Такие семьи моментально самоликвидировались, месяца за два-три. И от былой любви оставалось лишь недоумение. Какая, к черту, любовь, если оба летают в разных концах света, и неизвестно, когда увидятся. Вернее, известно - на пенсии. Но это уж совсем ни в какие ворота, кому нужна такая «семья»?
А вот у Сенина с Элизой получилось не как у всех. Во-первых, им удавалось относительно регулярно встречаться. Хотя бы раз-два за год. Во-вторых, они искренне друг в друге души не чаяли, им вместе было всегда интересно и весело. Даже проведя пять недель отпуска в одном номере офицерской гостиницы, они друг другу не надоедали.
И поэтому, расставаясь, всерьез клялись встретиться снова. Хотя всерьез или не всерьез, кто там разберет… Элиз ведь серьезно говорить просто никогда не умела. Всё через усмешку. Сенин, наверно, и не удивился бы, если б при следующей встрече она рассмеялась: «Ты что, Сенин? Какая семья? Покувыркались - и хватит».
Эти мысли регулярно возникали и заставляли чувствовать себя дураком. Потому что ждешь, надеешься, вроде даже любишь, а что там на самом деле? И все, кто узнавал о его с Элиз семейной жизни на расстоянии, за его спиной пожимали плечами.
Впрочем, как раз на это Сенину было совершенно плевать. Пусть пожимают. Как ни крути, а он этой надеждой жил все эти годы. Вернуться, вселиться в полученную по закону усадьбу, привести ее в порядок - и дождаться Эли. Встретить ее в порту, обнять, усадить в машину, а потом, когда утихнут первые радости встречи, показать свой главный сюрприз…
И еще обязательно купить большую кружку для какао, с которой можно выходить по вечерам на крыльцо усадьбы и смотреть, как солнце прячется за горизонт.
От мечтаний его сердце снова сладко заныло. Но еще четыре года, черт их подери. Это ведь немало…
Всё равно, решимость дождаться счастливого момента не стала меньше. Наоборот, прибавилось сил. Сенин бодро вскочил с диванчика, решив наконец сходить в душ и привести себя в порядок. Тем более он помнил, что его обещали покормить, а значит, ждет столик в цивильном ресторане.
Он стащил с многострадальных ног ботинки и втянул ноздрями воздух. Можно было и не втягивать. Номер заволокло хорошо знакомым отвратным душком, который служил мотивом стольких баек и прибауток среди полицейских бойцов.
Сенин огляделся. Неплохо бы найти кнопку вентилятора, если таковой имеется. Хотя откуда здесь… Максимум - это пассивная вентиляция, которая день за днем вяло дует подогретым воздухом. Ладно, притерпимся.
Прежде чем идти в душ, Сенин всё-таки приоткрыл дверь - проветрить. Мало ли… Войдет горничная, а тут солдатский дух. Нехорошо будет.
Через пять минут он был свежим, бодрым и готовым жить дальше. От избытка чувств он полсотни раз отжался на чистом гостиничном коврике, а затем принял стойку и нанес несколько мощнейших ударов воображаемому противнику.
- О-о, узнаю доблестную звездную гвардию! - прозвучал незнакомый голос.
Сенин в изумлении обернулся. В двери стоял некто в лимонно-желтой майке и курортных бриджах.
- Простите, у вас не заперто.
- Ага, знаю.
- Можно войти?
Сенин пожал плечами. «Вот тебе, пожалуйста, - подумал он. - Первое знакомство с коллегами: в трусах, с вонючими ботинками посреди комнаты и с солдатским амбре в воздухе. Никакого тебе корпоративного порядка».
- Минуту, я оденусь.
- Необязательно, вы же у себя дома. - Нежданный гость прошелся по номеру, разглядывая обстановку. Разглядывать здесь было, конечно, абсолютно нечего, он просто дал хозяину время спокойно натянуть штаны и набросить рубашку.
Сенин в свою очередь успел украдкой рассмотреть незнакомца. Стильные усы и бородка, зализанные волосы, веселые живые глаза, крошечная серьга в ухе. Возраст не определить - особая порода вечно молодящихся мужчин. Но, слава богу, совсем не похож на ламинированных канцелярских крыс из корпорации.
- Еще раз извините, я тут восьмой день, всё жду транспорта. От безделья уже дурно. И тут вижу - вы появились. Решил, что это спасение свыше.
- Даже не знаю, как вас спасать, - ответил Сенин. Ему что-то не хотелось быть избавителем от безделья и скуки. Не клоун всё-таки. - Садитесь, что ли.
- Да, спасибо. - Прежде чем сесть, незваный гость опустил руку в задний карман и извлек плоскую бутылку с ликером. - Вот, как говорится…
Сенин тихо задвинул ботинки в душевую кабину. И затем включил музыку - она удачно заполняет паузы и спасает разговор от провисания.
- Я, честно говоря, тут первый день, - сказал он. - И заскучать еще не успел.
- По делам?
- Тут все по делам.
- Это верно. Меня, кстати, зовут Феликс. Феликс Рубен.
- А я - Ганимед Сенин. Работаете в «Русском космосе»?
- Нет, я наемник. Мой профиль - социопсихология. Беру разовые заказы то тут, то там.
- Социопсихолог, - проговорил Сенин. - Знаю, слышал про таких. Даже встречался. Но так и не понял, чем вы занимаетесь.
Рубен снисходительно усмехнулся.
- Лечим общество.
- От чего?
- Да мало ли… От депрессии, от иллюзий, от наивности. Люди ведь потрясающе наивны. Бросают всё, берут миграционную карту и отправляются во мрак и неизвестность. Думают, что уж там-то они построят такой порядок, чтобы всем было хорошо и сытно. А всем хорошо не бывает. И тогда начинается брожение в умах, поиск виноватых, в общем, проблемы.
- И вы их тут же решаете? - иронично усмехнулся Сенин. Ему с трудом верилось, что эдакий хлыщ способен как-то повлиять, например, на толпу бунтующих шахтеров.
- Ну, решает-то администрация. Мы только даем рекомендации. Чаще всего надо просто найти крайнего - снять с должности мэра, убрать с глаз долой префекта или там губернатора. Хуже, когда люди винят в своих бедах корпорацию. Тогда, конечно, вам слово, господин офицер.
- Я не обслуживал корпорации. Я пятнадцать лет служил в полиции.
- Вот как? - Рубен взглянул на китель. - Извините, не обратил внимания. Хотя какая разница?
- Вообще-то существенная. Корпорации охраняют только свои деньги, а полиция - законы Федерации.
- Нет никакой разницы, - категорично покачал головой Феликс. - Любая корпорация - это то же государство, где тоже есть внутренние законы. Ну а Федерация точно так же вкладывает деньги в освоение миров, и вы приставлены следить за их сохранностью. Разве не так?
- Всё-таки не так. Здесь всё решает слово хозяина, а там - закон. - Сенин, как и все военные люди, был приучен четко отвечать на провокационные вопросы. Иногда, если слова удавалось присыпать хорошей порцией харизмы, люди даже верили. Но Рубен был не из таких.
- Высокопарные слова. Поберегите их для начальства, но уж точно не для меня. Слушайте, может быть, уже пора за знакомство?.. - Он замысловато обвел рукой вокруг своей бутылки. Долю секунды Сенин сомневался. С одной стороны, почему бы не выпить ликера, если нечем заняться? Это сближает. Но он только что прибыл. И тут же за рюмку? А если начальство прознает? А как же тогда корпоративная культура?
- Благодарю. - Он демонстративно выставил на столик только один стакан. - У меня сегодня еще могут быть важные встречи.
Рубен развел руками: жаль, но ничего не поделаешь. Но себе налил.
- Тогда пью за вашу удачу. И, может быть, перейдем на «ты»?
- Легко. Друзья зовут меня Ган.
- Отлично, Ган. Надеюсь, станем друзьями.
Сенин заметил блокнот, где в застывшем кадре бесстыдница Элиза строила ему развратные глазки, и быстренько спрятал его в карман кителя.
- Так ты говоришь, что оставил службу, Ган?
- Разве я говорил?
- Да, ты сказал «пятнадцать лет служил».
- А-а… Да, служил. Теперь - пенсионер. И по совместительству начальник тактического полигона службы охраны корпорации, - непривычные слова выговаривались как-то с трудом. - Как раз с сегодняшнего дня.
- Ха, значит, и тебя подгребли. А сам высокие слова говорил. Закон, Федерация…
- Да, закон. В чем противоречие?
- Да ничего, это я так. А чего ж на пенсии не сидится?
- Рановато еще в кресло-качалку. И потом, жена выходит на пенсию только через четыре года. Надо где-то послоняться, пока жду.
- Ну, не знаю… Можно подумать, ты мало слонялся. Тебе ведь, кажется, офицерская усадьба положена?
- Да, положена. Пусть постоит, никуда не денется.
- Ладно, я всё понимаю. Сам такой же. Может, проглотишь каплю? - Феликс встряхнул бутылку.
- Давай, - решился наконец Сенин. - Капля не повредит.
- Это верно. За твой первый день на гражданке!
«А ведь действительно, надо бы как-то отметить, - подумал Сенин, смакуя глоток вишневой крепкой жидкости. - Только вот с кем?..»
- Где тут ресторан? - спросил он. - Мне намекали насчет обеда.
- Сейчас не советую, - сказал Феликс, глянув на часы. - Там переселенцы. Новая партия - человек пятьсот. Будешь два часа свободный столик ждать. И еще час - официанта.
- И что, больше негде поесть?
- Есть служебный ресторан для внутреннего персонала базы, куда тебя не пустят. И есть несколько кафе, но там придется платить.
- Ну, заплачу. Чай, не бедный.
- Не ходи. Порции там карликовые, а вот цены… Туда вообще-то люди пить ходят, а не есть.
- Пить мне еще рано. Может быть, вечерком покажешь, где можно хорошо посидеть?
- Конечно! - радостно рассмеялся Феликс. - Уж в этом не сомневайся.
- Договорились. А пока расскажи, кто такой Мелоян.
- О-о! - Феликс картинно приложил палец к губам. - Здесь он царь и бог земли и космоса.

1 Следующая страница


Отраженная угроза 2

- Он командует этой базой?
- Нет, конкретно базой командует комендант. А Мелоян вершит судьбы целого Сектора: у него шесть таких вот баз, два десятка обитаемых миров и целая космическая флотилия. В том числе боевые суда.
- Что-что? У корпорации есть боевые суда? Что за бред?
- Почему бред? Я их видел. На борту - эмблема «Русского космоса» с перекрещенными мечами. И выглядят очень внушительно.
- Ну, ясно, - рассмеялся Сенин. - Это не боевые суда. Это грузопассажирские транспорты для перевозки личного состава и техники службы безопасности. А нарисованные мечи пусть тебя не пугают. Это всё цацки и бутафория. Тяжелого вооружения там нет и быть не может.
- Ну, не знаю… - проворчал Феликс. - Слушай-ка, а почему тебя заинтересовал Мелоян?
- Мне сказали, что он меня примет для собеседования.
- А-а… - поскучнел Феликс. - На это ты зря рассчитываешь. Это лишь необязательная формальность. В лучшем случае поболтаешь с каким-нибудь третьим замом. Нужна очень серьезная причина, чтобы эта богоподобная фигура потратила на тебя хотя бы минуту.
- А ты не преувеличиваешь его богоподобность? - довольно резко ответил Сенин. - В конце концов, Вселенная принадлежит не «Русскому космосу» и не этому Мелояну лично. То, что он администрирует несколько стационарных баз…
Он примолк, потому что Феликс покачал головой и прижал палец к губам. Теперь уже безо всякой театральности. Сенин понимающе кивнул и сделал успокаивающий жест. Но раздражение осталось. Не привык он ломать шапку перед штатскими, и не скоро привыкнет. По крайней мере, он так думал. А в следующую секунду раздался навязчивый писк. Сенин долго рылся в карманах кителя, пока не нащупал радиобрелок. Звук был негромкий, рассчитанный только на хозяина устройства, однако Феликс притих и тоже услышал:
- Инспектор Сенин? Это приемная господина Мелояна. Начальник Сектора ожидает вас. Срочно.
Рука Сенина сама по себе потянулась к кителю. Куда-то сразу спряталось ухарское пренебрежение к начальству. Немое изумление на лице Феликса, естественно, ничуть не обнадеживало.

* * *

Сенин торопился по коридору, лихорадочно вспоминая, что от него может пахнуть ликером, что не брызнул лаком на ботинки и что даже не захватил личную папку, которая может понадобиться. Всё это вылетело из головы в суматохе.
В приемной он Мелояна не застал. Там сказали, что тот только что пошел к связистам. Но у связистов большого босса тоже не оказалось, и оттуда направили в аналитический центр.
И уже на дистанции между приемной главного энергетика и офисом финансового бюро ему наконец показали Мелояна - смуглого стремительного крепыша в белой сорочке, который прямо в коридоре давал взбучку кому-то из подчиненных. Рядом почтительно застыл молодой человек - видимо, референт.
Сенин встал рядом в ожидании своей очереди.
- …ясно было сказано: керамику выкладывать по второй схеме! Почему выложено по пятой? Вы там неграмотные? Вы не различаете простые цифры? Не надо мне говорить про допуски надежности, я сам разбираюсь в допусках. Свое мнение можешь изложить своей бабушке, а не мне. И углы сопряжения определяет не твое мнение, а длина волны, ясно? Лучше скажи, через сколько месяцев мне придется оплачивать монтаж новой оболочки?..
Сенин терпеливо выждал, когда большой босс выпустит пар.
- Я Сенин, - доложил он референту.
- Сенин подошел, - тихо передал тот шефу. Мелоян с недоумением обернулся, потом с еще большим недоумением оглядел полицейскую форму.
- И что?
- Капитан в отставке Сенин, инспектор службы безопасности, - внес ясность Сенин.
Мелоян поскреб лоб.
- Сенин! Точно. Ты мне нужен, пойдем.
Он быстро повлек Сенина по коридору, мгновенно отрешившись от неправильно выложенной керамики.
- Ты ведь командовал штурмовой полицейской группой?
- Последние три года, - подтвердил Сенин.
- Это хорошо… Ты-то мне и нужен, Сенин. Дело вот в чем… Постой-ка…
Разговор на ходу не получился, потому что Мелоян через каждые пять шагов останавливался и решал с каждым встречным какие-то вопросы. Пока шли, Сенин узнал, что на Новом Сахалине неправильно предсказали погоду, и челноки с энергоблоками не могут сесть, что теплоноситель с «Луны-4» не подходит для «Луны-6», что ребята с какого-то «Посейдона» отказались работать с каким-то Лякиным, что на Силикате подвели азотные фильтры и что инверсионные двигатели сейчас выгоднее продавать, чем покупать.
Оказавшись в кабинете, Мелоян рухнул в гостевое кресло и запрокинул голову, переводя дыхание. Сенин осмотрелся. Над столом висела огромная звездная карта с подсветкой и голографическими метками. Судя по их количеству, корпорация застолбила уголки во всех освоенных районах Галактики. Над картой горели эффектные алые буквы: «МЫ В ОТВЕТЕ ЗА МИРЫ, КОТОРЫЕ ПОКОРЯЕМ».
- Так, Сенин. Слушай меня… Ты обедал?
- Нет еще, - несколько удивленно ответил Сенин. Мелоян вызвал референта.
- Организуй обед на двоих, быстренько. И пусть Макреев зайдет.
«О, нет! - подумал Сенин. - Спасибо, конечно, за такую честь, но хотелось бы просто пожрать. Просто набить пузо. А не звякать вилочкой о фарфор, повязав слюнявчик и боясь лишний раз икнуть».
- Мне нужен командир группы активной разведки, - сказал Мелоян. - Срочно. Прямо сейчас.
Сенин даже не успел понять, кому это сказано и что имеется в виду. То ли шеф вызывает еще кого-то в кабинет, то ли…
- Тебя уже назначили? - спросил Мелоян.
- Предложили руководить тактическим полигоном. - Мелоян оглядел Сенина с головы до ног, кажется, впервые.
- Тебя - на полигон? - Он вздохнул и качнул головой. - Пенопластовые манекены на стрельбы выдавать?
Вошел Макреев - худощавый бесцветный тип в наглухо застегнутом деловом пиджаке. Он сел где-то в углу и уставился в одну точку, ничем себя не выдавая.
- Дай ему, - сказал Мелоян.
Макреев протянул Сенину бланк с красной полосой и логотипом гиперпочты. Все терпеливо ждали, пока он прочитает.
- И что скажешь? - нарушил молчание Мелоян.
- Сначала хотел бы послушать вас, - уклонился Сенин.
- Что тут слушать? Какой-то кретин прорвался к гиперпередатчику на основной базе Торонто-9, умудрился его включить, не умея им пользоваться. Прислал информационный массив, в который влезла бы вся история человечества в картинках, посадил генератор. При этом умудрился ничего не сообщить. Даже своего имени. Тем не менее это сигнал тревоги, на который как-то надо реагировать.
- Может быть, стоит повторно связаться с Торонто? - деликатно предложил Сенин.
- Связались, парень, конечно, связались. Сожгли уйму электричества, но связались. Губернатор лично нам ответил, что у них всё в порядке. А когда спросили про автора этого вот… - он ткнул пальцем в сообщение, - начал мямлить.
- Может, действительно недоразумение.
- Может или не может, мы всё должны знать точно. В освоение Торонто вложены немыслимые деньги, поселение только-только введено в товарно-денежные отношения. Не дай бог, если там что-то пойдет не так, а мы прошляпим… Вот я тебя и спрашиваю: какие есть мысли, что это может быть?
Сенин еще раз глянул на бланк, остановив взгляд на формулировках типа «это они психи чертовы», «волосы дыбом» и «схожу с ума».
- Странная стилистика для гиперсообщения. Сразу наводит на мысль о чьих-то больных мозгах.
- Ты молодец, конечно, но мы и сами об этом подумали в первую очередь, - кисло усмехнулся Мелоян. - Что еще? Подумай хорошо, привлеки свой опыт.
- Воздействие галлюциногенной флоры… Там есть опасные животные или бактерии?
- Ты не о том думаешь, Сенин. Об этом до тебя подумали, еще когда готовили мир к заселению. И с животными там небогато - прохладное местечко. Ты ищи человеческий фактор.
- Ну, может быть, месть или недовольство со стороны работников…
- Всё это, конечно, интересно, - потерял терпение Мелоян. - Но допуск к гиперсвязи не доверяется слюнтяям, психам и обиженным. А только надежным проверенным людям. И чтобы включить передатчик, нужно знать определенный минимум.
- А что можно определить по коду доступа? - спросил Сенин, взглянув на гриф сообщения.
- Проверяли, - махнул рукой Мелоян. - Это коллективный пароль какой-то профессиональной гильдии. Некоторым специалистам под очень строгую расписку дается пароль на случай критических ситуаций.
- Каким, например? - спросил Сенин.
- Ну… медикам, ксенобиологам. Юристам даже. Но в моей практике не было случая, чтобы какой-то чертов наемник полез в гиперканал через голову администрации. Ты вообще представляешь, что такое гиперсвязь?
Сенин представлял. На летающих базах отключалось всё энергоемкое оборудование, и даже меркли лампочки в гальюнах, когда начинал работать передатчик. Такая чудовищная требовалась энергия. Зато большие информационные массивы можно было передавать на любые расстояния почти мгновенно. Буквально минут за тридцать.
- Что из себя представляет сама база? - спросил Сенин.
- Основана пять лет назад. Полторы тысячи населения, статус префектуры еще не присвоен. Несколько промышленных установок - точная электроника, топливные компоненты, суперпроводники… Ты всё прочитаешь в документах.
- Как я понял, все производства вредные.
- Зато рентабельные, Сенин! А что ты хотел? Там полторы тысячи человек, и каждый кушать хочет. Прикажешь им матрешки расписывать? Или думаешь, мы их кормить будем до скончания веков?
- Я ничего такого не говорю, - вежливо, но твердо заметил Сенин, - я просто обращаю внимание на источники повышенной опасности. И хотел бы заранее узнать обо всех. Может быть, какие-то события предшествовали всему этому? Что там происходило последнее время?
- Да ничего там особенного не происходило. Последняя новость - запуск лептонного генератора. Всё прошло спокойно и организованно.
- У них есть лептонный генератор? - удивился Сенин.
- Да, он понадобится для питания климатических станций. Там прохладно, а сельское хозяйство как-то надо поднимать. Так, всё, хватит гадать. - Мелоян решительно встал и прошел за свой стол. - Всё равно нужно отправляться на место и там проверять. Ситуация серьезнее, чем кажется. У меня в гостинице три сотни переселенцев, ждут отправки на Торонто-9. Если в сообщении будет правды хоть на полмизинца, а мы без разведки сбросим туда триста душ… - Он развел руками.
- Всё понятно, - кивнул Сенин.
- Берешься? Только учти, думать некогда.
- Берусь. - В душе Сенин чувствовал облегчение, ибо жизнь обретала знакомые черты.
- Вы полетите вместе с поселенцами, - подал голос до того безмолвный Макреев. Голос у него оказался тихим и невыразительным, как шорох туалетной бумаги. - Транссистемный лайнер «Форум» отправляется через тридцать два часа. Кроме вас, в группе будет еще четыре человека. Группа активной разведки не является постоянным формированием, ее собирают по мере необходимости. На период выполнения задания вы будете ее командиром…
- Это, между прочим, твой непосредственный начальник, - сообщил Мелоян, указав глазами на Макреева. - Мой советник по безопасности.
- Я догадался, - учтиво кивнул Сенин. - Я только одного не понял, насчет своей команды. Как мне брать на себя ответственность за людей, о которых я ничего не знаю? Как мне им доверять в критической обстановке?
- Ну, насчет критической обстановки ты не преувеличивай, - предостерег Мелоян. - Ты там сразу в бой вступать собрался? Я понимаю, конечно, вас, полицейских хлебом не корми, только дай кому-нибудь в морду заехать. Только сейчас другой случай, никаких боевых действий. Вы - ревизоры, и вам нужно максимально корректно и тихо произвести проверку сигнала.
- Лайнер выйдет на орбиту, после чего вашу группу сбросят на невозвращаемом модуле «Скиф», - продолжал шуршать Макреев. - У вас двенадцать часов, чтобы проверить обстановку на базе. Если всё в порядке, лайнер отпускает платформу с поселенцами и идет дальше по маршруту. Если какие-то проблемы, поселенцы остаются на борту. А вы ждете эвакуации.
- Смотря какие проблемы, - вставил Мелоян. - Отмена высадки трехсот поселенцев - не шутка. Тщательно всё проверь и согласуй с капитаном лайнера и губернатором.
- Я знаю порядок, - сказал Сенин.
- И найди мне того мерзавца, который нам всё это устроил. - Мелоян хлопнул ладонью по бланку сообщения. - Спущу шкуру и с него, и с его гильдии. По закону, любая гильдия обязана гасить мне все материальные издержки, связанные с их бестолковыми специалистами.
- Не все, - деликатно уточнил Макреев. - Только если сигнал тревоги окажется пустышкой.
- Если, если… - проворчал Мелоян. - Сплошные «если».
- У вас не так много времени, инспектор Сенин, - продолжал Макреев. - Советую прямо сейчас идти в канцелярию и начинать оформление всех формальных процедур. Не забудьте о вакцинации. Впрочем, без нее вас и не пустят на борт. Что касается вашей команды, то с ней вы познакомитесь уже на борту «Форума». Идите, Сенин.
«А как же обещанный обед?» - подумал Сенин, покидая кабинет.
Макреев долго смотрел ему вслед, храня напряженное молчание.
- Что-то не так? - спросил Мелоян.
- Не знаю, - покачал головой советник. - Мы его первый раз видим и уже отправляем командовать разведгруппой. Непроверенного и, по сути, ненадежного человека.
- Успокойся, Макреев, он и надежный, и проверенный. Его досье тщательно изучено твоим же ведомством. Нормальный служака. Сейчас присягнет корпорации - и будет работать, как шелковый.
- Я тоже так думаю… вернее, надеюсь. Но я привык всё подвергать сомнению, а сомнениями я делюсь с тобой. Как и положено советнику.
- У этого парня есть несколько ценных качеств. Он не только быстро бегает и высоко прыгает. Он еще и имеет навыки предварительного дознания. А потому это самая лучшая кандидатура из всего, что у нас есть под руками. Возможности наших людей нужно использовать эффективно.
- Я всё понимаю. Но я бы поискал кого-нибудь еще, будь другой случай…
- Дорогой мой! - рассмеялся Мелоян. - Я б тебя самого туда отправил, будь другой случай. Но сам видишь: еле-еле собрали группу. А этих твоих тюленей, которые привыкли только начальству двери открывать, я командовать не поставлю.
- Может, ты и прав. Ладно. Раз уж дело пустяковое… Пусть слетает, заодно и себя покажет. И всё-таки я скажу ребятам, чтобы там к нему присмотрелись.
- Может, ты боишься, что он начнет стучать бывшим коллегам?
- Стучать? Думаю, он обязательно попытается стучать. - Макреев впервые улыбнулся. - Да только кто ж ему позволит что-то здесь узнать?

* * *

На борту «Форума» Сенину была отведена двухместная каюта второго класса. Именно в таких путешествовали рядовые работники корпорации. Переселенцы с бесплатными визами мариновались в «конюшнях» человек на десять-пятнадцать.
Каюта мало чем отличалась от гостиничного номера, поэтому Сенин уже привычно бросил сумку в шкаф и включил внутреннее радио. Играла легкая музыка, нежный женский голос объявлял фазы подготовки к старту.
Снимать форму и падать на кровать он не торопился, поскольку ждал гостей. Ровно в назначенный час они пришли - четверо молодых рослых парней в серой униформе, с эмблемами «Русского космоса» и перекрещенными мечами на рукаве. Пришли, тихо расселись и превратились в само внимание.
Сенин знал, что взаимоотношения с его новыми бойцами зависят сейчас от того, как он себя покажет в первые минуты. И не важно, строптивые ему попались люди или, наоборот, сама лояльность и покладистость. Если в первые минуты вложишь в человека правильный заряд, он будет думать о том, как угодить командиру. Если провалить первый разговор, у него появится другая настройка - как сделать дело поскорей да отвязаться от командира.
Они интеллигентно представились. Самого здорового звали Гордосевич, у него были поставленные «домиком» брови, и это придавало ему удивленный и немного обиженный вид. Следующий - Вельцер, блондин с тонкими чертами лица и при этом, с огромными кулачищами. Еще был узкоглазый наголо стриженный Муциев, из-под воротника которого выглядывала цветная татуировка. И наконец, Карелов - самый старший из всех, даже с легкой сединой. Довольно скромного и смирного вида. Сенин сразу подумал, что Карелов - такой же отставной полицейский, присягнувший «Русскому космосу».
- Первый раз в жизни, - сказал Сенин, - я десантируюсь в зону бедствия с людьми, которых до этого никогда не видел…
- Предполагаемого бедствия, - деликатно поправил блондин Вельцер.
- Что-что? - нахмурился Сенин.
- Я говорю, что угроза бедствия пока только предполагается, и мы еще сами не знаем, что там на самом деле.
- У нас теперь принято перебивать командира?
- Извините, - смутился Вельцер.
- Тем не менее это правда. Мы летим неизвестно куда, а я вдобавок - неизвестно с кем. Позже мы, конечно, хорошо познакомимся, я узнаю о ваших сильных и слабых сторонах, вы расскажете мне о своих увлечениях, тайных мечтах и проблемах внутреннего мира. Но сейчас на это нет времени. Исходя из этого, я устанавливаю следующую схему нашего поведения. Во-первых, мы безоговорочно выполняем все правила, предусмотренные для операций подобного рода. Во-вторых, вы делаете всё, что я говорю, и именно так, как я говорю - не быстрее и не медленнее, не лучше и не хуже. В-третьих, до окончания операции мы подразумеваем, что находимся на потенциально опасной территории, и ни на минуту не расслабляемся.
Сенин говорил и переводил взгляд с одного на другого. Для первой ознакомительной встречи он действовал достаточно жестко, а потому ждал сопротивления. Или хотя бы молчаливого протеста. Он готовился этот протест так же жестко подавить.
Но на лицах слушателей ничего нельзя было прочитать. Сплошное доброжелательное внимание.
- Все знакомы с правилами высадки в зону бедствия? - Кивают.
- Все имеют свидетельства по основам связи, транспорта, безопасности и медицинской техники?
Все имеют.
- Очень хорошо. Можете как угодно относиться к этому заданию, но моя цель - выполнить его и вернуть вас на базу живыми и здоровыми. За пятнадцать лет службы я потерял троих товарищей. Все они погибли по одной причине: в какой-то момент перестали правильно оценивать ситуацию. У кого есть вопросы? Нет вопросов? Тогда оглашаю последнее правило: несмотря ни на что, я являюсь вашим товарищем, к которому вы можете в любое время обратиться за любой помощью.
В глазах слушателей блеснуло любопытство. Как подозревал Сенин, в корпорации товарищеские отношения с начальством считались извращением. Что-то вроде интима с родной бабушкой.
Впрочем, традиции большого бизнеса и паркетный этикет Сенина сейчас мало заботили. Поблизости не было ни одного письменного стола, зато был злой холодный космос и неизвестность. Вот что главное.
- Скажите, - подал голос Карелов, - а как вас называть?
- Как угодно. Можно по имени, на «ты». Как удобнее для дела.
- Еще вопрос. - Это был лысый Муциев. - Можно узнать подробнее про ваших трех товарищей? Которых вы потеряли. Извините, если…
- Ничего, я отвечу. Один в шутку направил оружие на товарища и получил пулю в ответ. Другой захотел помочиться с края пусковой башни и был застигнут подземным толчком. Еще один просто зазевался и попал под пятитонный вездеход. Нужны подробности?
- Да нет…
- Как видите, нет никакой доблести в том, чтобы погибнуть на службе. Даже от пули. И даже от вражеской пули. Вы свободны. Готовьтесь к старту, а позже мы еще встретимся и обсудим детали операции.
Оставшись один, Сенин попытался критически оценить свое выступление. Впечатление произвел, это уж точно. Ребята, кажется, даже напуганы - и его манерами, и зверской физиономией.
Только не перегнуть бы палку. Вообще-то тяжело работать, когда подчиненного даже выматерить толком нельзя. Хотя не исключено, что можно. Это станет ясно со временем.
Его раздумья прервал дверной сигнал.
- Разрешите? - Это был Карелов.
- Прошу, - сказал удивленный Сенин.
Гость сел и некоторое время молчал. Сенин не мешал ему собраться с мыслями.
- Вы, насколько я знаю, недавно в этой должности, да и в корпорации вообще.
- И что?
- Я целиком поддерживаю всё, что вы нам сказали. Я всё понимаю и сам привык к делу относиться серьезно. Но хочу предостеречь от некоторых ошибок в общении с нами.
- Ну, понятно… - усмехнулся Сенин.
Карелов настороженно взглянул на него. Похоже, испугался, что его не так поняли.
- Давай-ка начнем общение с того, что перейдем на «ты», - предложил Сенин. - Тем более ты старше меня.
- Да, хорошо, - не очень уверенно согласился Карелов. - Хотя вряд ли я старше, просто… - он махнул рукой.
- Ты ведь тоже служил? - Гость кивнул.
- Чувствуется. И тоже в полиции?
- Нет, я… А разве вы… разве ты не смотрел наши дела?
Чувствовалось, с каким трудом ему дается это «ты». «Вот же замордовали человека», - подумал Сенин.
- Как раз собирался посмотреть, - сказал он.
- Ну, там всё увидите… Увидишь.
- Так что там насчет общения?
- Да-да. Дело в том, что в корпорации принят более демократичный стиль, чем в военизированных формированиях. Это касается и нашей сферы - безопасности.
- Очень интересно. Значит, я не отдаю приказ, а выношу его на голосование?
- Не совсем. Просто не спешите… не спеши с приказами. Придавай им форму предложения. Интересуйся, какие мысли есть у других. Создавай условия для коллегиальных решений. Это очень хорошо скажется на микроклимате в команде.
Сенин не выдержал и расхохотался. Карелов смущенно замолчал.
- Лет пять назад я и сам бы так смеялся, - сказал он. - Но есть вещи, от которых будет не смешно. По окончании миссии каждый из нас должен написать подробный отчет. И дать оценку каждому члену группы. В этой ситуации лучше не настраивать против себя людей.
- Я знаю про отчет. Думаю, лучший отчет - хорошо выполненное задание.
- Это ты так думаешь. Здесь всё не так. Знаешь систему «Протокол»?
Сенин знал. И ненавидел так же, как и все полицейские. Ее называли «око начальниково». Миниатюрная камера устанавливается на шлем, и еще одна - под ствол оружия. Изображение с первой камеры записывается в электронную память с частотой около двух кадров в секунду. Та, что под стволом, работала в хорошем качестве и разрешении и включалась нажатием на спусковой крючок. Это очень помогало устанавливать истину и разбираться в последствиях той или иной проблемной полицейской операции. Немало парней рассталось с погонами благодаря системе «Протокол».
- У нас у всех будет система «Протокол». И от того, что будет ею записано, зависит вознаграждение каждого.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

- Вот оно как, - проговорил Сенин. - Выходит, будем не о задании думать, а кино снимать. У кого лучше получится, тому и главный приз.
- Не совсем так, всё сложнее. Еще раз повторю, я всецело на твоей стороне. Но в этой сфере надо быть осторожным, нужно соблюдать неписаные законы и обдумывать каждый шаг.
Сенин с досадой поморщился. Ведь Карелов, пожалуй, знает, что говорит. Впрочем, смотря про какие законы идет речь. Сохранять свое достоинство не менее важно, чем быть паинькой в глазах начальства.
«Любопытный персонаж», - подумал Сенин, когда гость ушел.
Он сел к терминалу и нашел личные дела своих бойцов. Итак, Карелов Герман. Надо б запомнить имена, потому что не дело называть своих ребят по табличкам на груди. Год рождения… действительно, на четыре года моложе. Последнее место работы…
Сенин удивленно присвистнул. Последним местом работы у Карелова был Федеральный суд. Непростой человечек оказался. Впрочем, может, он и в суде работал, как здесь, - на дверях стоял.
По поводу должности почему-то никаких данных не оказалось. Сенин нашел лишь такой странный факт: прослужил пять лет, уволен по собственному желанию с сохранением восьмидесяти процентов специальной пенсии.
Картинка не складывалась. Для восьмидесяти процентов пенсии слишком короткий срок службы в этом сугубо канцелярском учреждении. Даже если учесть командировочные, «летные», где месяц идет за три. Может, ранение, инвалидность? Но тогда он не прошел бы кадровые фильтры корпорации.
В следующую секунду до Сенина дошло. Только одно ведомство Федерального суда отправляло своих работников на пенсию через шесть лет. Это СИП - Служба исполнения приговоров. Федеральные киллеры, которые летали по всей Вселенной и искали заочно приговоренных к смерти. Ничего себе, подкинула судьба попутчика!
Сенин встречал этих ребят, которые на первый взгляд не отличались от обычных работяг - геологов, строителей, техников. Он знал, что на форме, которую они никогда не надевали, у них имеется буква «Н», что означает «неотвратимость». И песочные часы, которые так же олицетворяли неотвратимое течение времени. Говорили, что от них вообще нельзя спрятаться.
Ты подумай! А ведь такой скромный на вид. Что ж, будем иметь в виду.

* * *

Не откладывая в долгий ящик, Сенин просмотрел списки пассажиров лайнера и без труда нашел то, что искал. Его новый знакомый - социопсихолог Феликс Рубен - также был на борту. Что и неудивительно. Не так много через базу проходит транспортов дальнего следования.
Через несколько минут они встретились на смотровой площадке, обнявшись, как старые знакомые. Сейчас здесь собралось немало пассажиров, чтобы заказать мороженое и полюбоваться, как «Форум» будет отделяться от шлюзов.
- Ага, уже переоделся! - отметил Феликс, взглянув на новую форму Сенина.
- Старая форма мне больше нравилась, - ответил Сенин.
- На старой было больше блестящих штучек? Я заметил, что только женщины и военные так любят украшать себя побрякушками.
- Женщины - может, и любят. А военные просто выполняют устав.
Феликс на это лишь хитро рассмеялся.
- Я сгораю от нетерпения, - сказал он. - Зачем тебя позвал божественный Мелоян?
- Так, познакомиться. И не такой уж он божественный. Заодно первое задание дал.
- Для этого он с тобой встречался? Что же это за задание - спасти Вселенную?
- Нет, я… Я сопровождаю переселенцев.
- Ну, что ж, работенка непыльная. Уже присмотрел себе кого-нибудь?
- В каком смысле?
- Ну… - Феликс игриво повел вокруг глазами. - Надо же чем-то заняться в полете.
- А-а, вот ты о чем…
Они замолчали, разглядывая женщин. Переселенцев было видно сразу, их выдавали какие-то разрозненные неуловимые признаки. То ли волнение и легкий испуг, то ли решимость в глазах, то ли, наоборот, подавленность и ощущение последнего шанса.
Было очень много молодых пар, но и одиночек обоих полов тоже хватало. Почему-то они не объединялись в группы, не веселились, не смеялись. Каждый в тихом одиночестве встречал начало своего пути. Для кого-то, наверно, - самого важного пути в жизни.
- Куда летят, зачем летят?.. - подал голос Сенин. Он живо вспомнил неприветливую атмосферу заселяемых миров - лязгающая техника, горы щебенки, сквозняки, влажное постельное белье, еда с привкусом металла.
- Они знают, куда и зачем, - сказал Феликс. - Не нам их судить.
- Мы-то с тобой птицы перелетные, а этот молодняк просто не знает, что ждет его там. Ведь миграционная карта дается бесплатно, а вот на обратный билет заработаешь очень не скоро.
- Они мыслят другими категориями. И им не нужен обратный билет.
- Сейчас не нужен, а потом?
- Это будет потом. А я смотрю на них и думаю, что только распространение человечества во Вселенной не позволило ему заплыть жиром и сожрать самого себя. У людей наконец-то появился выход из тесной душной комнаты, в которую превратилась старушка Земля. Появилось дело, понимаешь? Дело с большой буквы. Наконец-то мужчина может почувствовать себя мужчиной.
- А женщина?
- А женщина - матерью и хранительницей очага. Но не инкубатором для производства новых безликих существ с заранее уготованной судьбой. Ты же видел - там мужчины носят на поясе большие ножи. Ты представляешь себе место на Земле, где можно показаться с ножом на поясе? На Земле не нужен нож, там и так всё порезано на дольки.
- Романтика, - усмехнулся Сенин. - А сам говорил, что лечишь людей от наивности.
- Романтика и наивность - разные вещи. Наивность - это неготовность к трудностям. И от этого, конечно, никуда не денешься, таковы люди.
Сенин почти залюбовался своим приятелем. Распалившись, тот, кажется, впервые примерил свое истинное лицо. Он уже не изображал из себя прожженного гуляку по Вселенной, из него больше не сочились цинизм и ехидство. Казалось, еще минута - и из его уст посыплются такие понятия, как долг, верность, служение, справедливость.
- Дружище, а сам-то ты давно не бывал на Земле? - спросил Феликс.
- Бываю время от времени.
- И наверно, ни черта не видишь.
- Что я должен был увидеть?
- Да то, что там тоска! Там у людей нет шансов. Они идут след в след маленькими шажками и разучились даже надеяться на что-то. Там судьба предопределена. Там можно прожить жизнь и не вспомнить ни одного мало-мальски интересного события. Люди развлекают себя какими-то несусветными шоу, какими-то препаратами, странными играми… Ничего настоящего! Вот тебе цивилизация, вот тебе культура и порядок. И неудивительно, что твои земные коллеги то и дело заняты поисками очередного маньяка-психопата. Потому что оно прет из людей.
- Что «оно»?
- Оно… - Феликс непроизвольно пожал плечами. - Что-то такое… Наверно, жажда силы, скорости.
- Готов всё это понять, - кивнул Сенин, - но я четко знаю одну вещь. Когда походишь с большим ножом на поясе, вдоволь накатаешься на вездеходе и нажрешься полусырого мяса - нестерпимо хочется в тепло, в мягкое кресло, к хорошо усвояемой пище. Я проходил это тысячу раз. Что бы ты ни говорил, человеку всё равно нужен комфорт, и он стремится создать себе этот комфорт.
- Да я и сам люблю комфорт, - чуть утих Феликс. - Но я не думаю, что смогу до смерти просидеть в этом комфорте, как овощ. Я ведь к тому и веду, что человеку нужно быть в движении, но не в вечном, а от одной цели к другой. Обрати внимание, уже пошла вторая волна миграций. Ты ведь наверняка уже везде побывал, а значит, видел и Небесный Орлеан, и Архипелаг Цветов. Там стоят большие города, на улицах ездят такси, работают рестораны, ходят вежливые полицейские - вот он, комфорт! Но и оттуда уже бегут люди. Им там тесно, хотя вокруг неосвоенные континенты! Летят дальше, хотят двигаться. Конечно, не обходится без разочарований, но…
- Верю, верю! - Сенин поднял руки, останавливая его. Он протяжно вздохнул. - О чем мы, собственно, спорим? Просто я уже наелся всего этого по горло, а они… - Он обвел взглядом вокруг себя и кисло усмехнулся.
- Ну, ладно, - произнес Феликс спустя минуту. - Расскажи хоть, куда везешь своих переселенцев. Если не секрет.
- Пожалуй, не секрет. Торонто-9. Бывал там?
- Нет, не приходилось. Это новое поселение?
- Мне говорили, пять лет от роду.
- Мне там пока делать нечего, - пренебрежительно махнул рукой Феликс. - Это общество еще не созрело для социальных катаклизмов.
- А какое созрело? Куда ты отправляешься?
- Розовый Бомбей. Красивое место, знаешь, наверно?
- Да, знаю. И что там, созрел катаклизм?
- Не знаю. Пока просто профилактическое исследование.
- Странно как-то это. Фирма называется «Русский космос», а поселения - то Бомбей, то Торонто.
- Да чего ж тут странного? Нет никакого русского космоса и нет американского космоса. Равно как нет страны Россия и страны Америка. А есть страна «Ай-би-эм» и есть страна «Мицубиси». Есть страна «Дженерал Моторс» и есть «Норвэй Спейс Агрегате». И есть страна «Русский космос», гражданином которой ты недавно стал. Сегодня люди живут не в географических границах, а в финансовых потоках. Кстати, Федерация в этом ряду небольшое такое княжество. Так же вкладывает деньги и получает прибыли.
- Я бы не сказал, что небольшое.
- А, ну да! Возможностей у нее побольше - законодательные органы, полицейская сеть, огромный флот, армия.
- Вообще-то у Федерации нет армии, - поправил Сенин.
- Ну, не армия, - отмахнулся Феликс. - Эти ваши полицейские отряды - чем не армия?
- Разница всё-таки есть. Ты опять путаешь понятия.
- Между прочим, странно мне всё это. Любое карликовое поселение спешит образовать отряд самообороны или хотя бы оборонный комитет. А у Федерации нет армии. И человечество пошло покорять космос на полицейском броневичке.
- Да, потому что у любого поселения теоретически могут появиться внешние враги. А у человечества в целом их нет. Мы одни во Вселенной.
- Насчет всей Вселенной я бы не торопился так утверждать. Разве мы везде побывали? Между прочим, я знаком с человеком, который коллекционирует загадочные артефакты. Все эти кварцевые спиральки, полосатые шарики, пластинки со знаками… Впрочем, бог с ним, никакие зеленые человечки нам пока не угрожают…
Сенин с любопытством посмотрел на собеседника.
- Ты так говоришь, будто знаешь другого врага.
- Я… скажем так, догадываюсь, кто может им стать.
- Ну-ну, очень интересно.
- Да вот они. - Феликс обвел руками смотровую площадку, где переселенцы прилипли к окнам в ожидании старта. - Они, вернее их дети и внуки, станут врагами Федерации.
- Вот они? Эти счастливые первопроходцы с горящими глазами?
- Да-да! Вскоре они там освоятся, понастроят теплых гнездышек, накопят жирок, и мозги их освободятся для мыслишек. И через какое-то время решат, сидя за пивом, что Федерация берет слишком большие налоги и сочиняет слишком строгие законы, что корпорации всё гребут под себя и не дают самостоятельно развиваться. И вот тебе, пожалуйста! Где-то вылупится маленький диктатор, где-то начнут устанавливать орудия на почтовые рейсеры.
«Интересно, - подумал Сенин, - почему врачи всегда пугают эпидемиями, синоптики - ураганами, а историки - революциями. Наверно, потому, что все хотят стоять перед лицом какой-нибудь ужасной угрозы. Вернее, хотят так выглядеть. А сдерживать реальную угрозу всё равно приходится другим. Мне вот, например».
- Откуда такие мрачные предзнаменования? - произнес он. - Есть информация?
- Нет, всего лишь уроки истории. Испокон веков люди не объединялись, они только делили и делили общее. Сепаратизм - он в крови каждого человека, и он только ждет своего часа.
- Ну, наверно, тебе лучше знать, ты у нас специалист по лечению катаклизмов. Только я в своей крови никакого сепаратизма не чувствую.
- Это потому, что у тебя ничего нет. А вот поселишься в собственной усадьбе, тогда посмотрим, захочешь ли ты иметь назойливых соседей, которые указывают, в какой цвет тебе красить забор.
- Что-то, приятель, ты бросаешься из крайности в крайность. Так красиво воспевал переселенцев и тут же объявил их врагами. А совсем недавно - помнишь? - называл их наивными и утверждал, что им всем будет плохо.
- А в чем именно я был не прав? Разубеди меня! Да - кругом крайности, противоречия. Таков человек, таким я его вижу после стольких лет изучения. Стоп… - Феликс непроизвольно схватился за поручни кресла.
Сенин и сам почувствовал, что корпус лайнера дрогнул. Они медленно отделялись от шлюзов. В обзорные окна стало видно, как база словно отваливается от них - исполинская железная башня опрокидывалась назад.
Стали видны нулевые уровни. Они напоминали обросшее ракушками днище - такое впечатление создавали мелкие суденышки, прилепившиеся к шлюзам.
Пока лайнер тащили на магнитах четыре маленьких буксира. В пятистах километрах от базы будет запущен двигатель. К этому времени все должны быть в каютах, потому что последует некая физико-астрономическая круговерть, из-за которой маленькие расстояния станут большими, а большие - маленькими; Сенин никогда не пытался вникать в эти подробности. Он знал только, что к ближайшей соседке Солнца Проксиме Центавра не подлетал ни один пилотируемый аппарат - почему-то она оказывалась слишком далеко от Земли. Зато в центр Галактики ходили регулярные рейсы, причем в полете можно танцевать, знакомиться, пить вино и отправлять сообщения близким.
Танцевать он не собирался, а вот передать Лизке последние новости про себя - это можно.
- Пора расходиться по каютам, - сказал Феликс. - Сейчас объявят.
- Пора, - согласился Сенин.
После непродолжительной паузы Феликс вдруг тонко усмехнулся.
- Всё-таки темнишь ты, приятель, - сказал он. - Не мог Мелоян тебя просто так позвать. Что-то у вас там происходит.

* * *

Невозвращаемый посадочный модуль «Скиф» хорош своей дешевизной и надежностью. Но больше ничем.
«Скиф» являлся прообразом самых первых спускаемых аппаратов, на которых в глубокой древности астронавты спрыгивали с орбиты на твердь земную. Толстая металлическая скорлупа, парашюты, элементы управления и примитивная, на уровне наручных часов, электроника.
Правда, со временем людям понадобилось спускать с орбиты не только себя, но и полезные грузы, поэтому скорлупа значительно выросла в размерах. Например, модуль «Скиф-5» мог нести в себе даже тяжелый вездеход или катер. Справедливости ради стоит сказать, что за последние сто лет ни один «Скиф» не потерпел аварию.
На этом его преимущества исчерпываются. Все, кому приходилось падать с неба в раскаленном трясущемся коробе, при одном упоминании слова «Скиф» страдальчески морщились.
После удара о землю команда выползла из люка, пошатываясь и отдуваясь. Даже многоопытный Сенин, знавший жизнь не по тренажерам, не скрывал своего состояния. Он сел, усиленно массируя виски ладонями. По нормативам, десантникам давалось десять минут после такой посадки, чтобы привести себя в порядок и приступить к активным действиям.
У Сенина вестибулярный аппарат восстановился немного быстрее, чем у других. У Карелова, кажется, тоже. Впрочем, это могло быть субъективным впечатлением.
Сенин упруго поднялся на ноги и отошел на десяток шагов от остальных, осматриваясь. Стояло раннее утро, предрассветные сумерки. На небе проступали облака - длинные, остроконечные, как сосульки.
Вокруг простирались невысокие бугры, словно застывшее море. Здесь было холодно. В углублениях почвы сквозь чахлую травку просвечивала снежная крошка. До базы - километров пятнадцать, оптимальное расстояние, чтобы в случае преследования запутать следы и вернуться пешком.
Сенин хотел почувствовать и запомнить здешний запах. Каждый мир имеет свой запах, и это самый верный признак, позволяющий отличить одну планету от другой. Потому что все новые базы похожи друг на друга. Природа - она отличается, но только при детальном рассмотрении. А вот запах - он везде совершенно разный. И, если однажды его запомнишь, то потом, даже спустя годы, можно сделать один вдох - и сразу всё вспомнить. Ни картинка, ни звук почему-то не могли так живо и быстро поднимать на поверхность старые наслоения памяти.
Неподалеку что-то зашевелилось. Зверек, похожий на небольшую собаку, выполз на вершину бугра, отряхиваясь от снега и мусора. Он хромал на все четыре лапы и выглядел жалко и безобидно. Заметив Сенина, настороженно застыл. Тот тоже не шевелился.
Здесь, в царстве холода и ветра, растения не получали достаточной жизненной энергии от земли и солнца. Поэтому очень многие из них питались живой плотью. Причем не только насекомыми. Зверек, очевидно, запутался в колючках, которые изранили ему лапы и напились его крови. Однако выжил и смог уйти, а ведь мог бы так и остаться там. На первом же инструктаже Сенина предупредили, чтоб остерегался здесь бегать босиком по травке. Эта травка может искалечить взрослого человека и досуха выпить его тело дней за десять. Впрочем, на таком холоде босиком и не побегаешь.
Зверек повернулся и торопливо поковылял прочь.
- Разбиваем лагерь, - сообщил Сенин, вернувшись к дымящемуся корпусу «Скифа». - Гордосевич - надуваешь палатку и разбираешь кухню, Муциев и Карелов - налаживаете периметр. Как закончите, перекалибруйте приборы на местное время, коэффициент - один и семнадцать. Вельцер - поднимаешь антенну и докладываешь на «Форум» о нашей посадке. Потом прощупаешь эфир. Я займусь джипом.
Почему-то положенной в таких случаях суеты и беготни не наступило. Сенин обнаружил, что все стоят и смотрят на него с крайним удивлением.
- В чем дело?
- Для чего это всё - палатка, кухня? - недоуменно спросил Вельцер.
- Ты не знаешь, для чего у нас палатка и кухня?
- Нет, я знаю, но… Разве мы не остановимся на базе?
Сенин одарил блондина долгим, весьма выразительным взглядом.
- Напоминаю для забывчивых, - сказал он. - По прибытии в зону бедствия группа должна в первую очередь обеспечить собственную базу, поставить защищенный лагерь. Место, где при необходимости можно отдыхать, питаться и получать медицинскую помощь. И если нас перебьют по дороге, тебе, Вельцер, будет куда вернуться, чтобы заклеить раны и связаться с основными силами. Это понятно?
- Понятно, но…
- Прекрасно. А теперь мне придется для каждого повторить, что мы не на прогулке. Мы находимся на потенциально опасной территории, выполняем все предписанные правила и подчиняемся всем моим требованиям. Еще есть вопросы?
Сенин заметил, что парни украдкой переглядываются. Наверно, думают, что старый полицейский пес решил поиграть в войну и погонять молодых через барьеры. Ладно, пусть думают что хотят. Не хватало только переживать из-за их настроения.
- В таком случае мы должны сделать еще кое-что, - не унимался Вельцер.
- Ну-ка.
- Включить систему «Протокол».
- Это еще зачем?
- Положено по правилам, - развел руками Вельцер.
- Хорошо, включаем «Протокол» и занимаемся делами.
«Им же платят за работу в кадре», - вспомнил Сенин. Он украдкой посмотрел на Карелова - нет ли у того в глазах немого укора. Вроде нет, работает парень, как все, таскает ящики, по сторонам не смотрит.
Чтобы вызволить на свет божий машину, пришлось поработать кувалдой. Есть такой замечательный инструмент в снаряжении любого «Скифа» - предназначен для выколачивания пригоревших замков на люках. Помахав кувалдой, Сенин согрелся и сразу почувствовал себя бодрее.
Чего нельзя было сказать о его команде. Пережив не самую мягкую посадку и оказавшись в безжизненном холодном пространстве, люди шевелились довольно вяло. «Надо будет перед выездом прогреть палатку и организовать горячий завтрак, - подумал Сенин. - Это их взбодрит».
Джип уже стоял на мерзлой почве. Песочного цвета, легкий и резвый, чуть приподнятый сзади, с широко расставленными подпружиненными колесами, он напоминал хищника перед прыжком. Сенин с удовольствием сел бы за руль, однако, по правилам, командир десантной группы не должен отвлекаться на вождение. Его дело - анализировать обстановку и принимать решения. В другой раз правилом можно было бы и пренебречь, но раз уж сам потребовал от других…
- Командир, - позвал его здоровяк Гордосевич. - Не поможешь?
Пористая ткань палатки, с которой возился Гордосевич, на холоде стала жесткой и неподатливой. Сенин мог бы показать, как в одиночку натянуть ее и вставить распорки, но сейчас решил просто помочь. Пусть смотрят и учатся помогать друг другу в любой мелочи.
- Интересно, здесь всегда такая погода? - проговорил Гордосевич, зябко поводя плечами.
- Наверно, не всегда. Сейчас ведь ранняя осень.
- Значит, на курортный сезон мы опоздали, - резюмировал Гордосевич, и его вздернутые «домиком» брови огорченно шевельнулись.
- А ты сюда загорать прилетел? - усмехнулся Сенин.
- Нет-нет, - испуганно проговорил парень и на некоторое время примолк. Но ненадолго. - Командир, а ты в такой палатке жил?
- Очень часто. А ты нет?
- Я? Я вообще первый раз вот так, в чистом поле. Мы всегда на базах останавливаемся.
- Заметно.
- Ты про Вельцера, что ли? Не обращай внимания. Он нормальный парень, просто любит права качать.
- Шел бы он тогда в профсоюз, там бы и качал… - проворчал Сенин.
За завтраком Сенин услышал в высшей степени странную новость.
- Эфир пустой, - растерянно объявил Вельцер. Все с недоумением переглянулись.
- В каком смысле? - не понял Сенин.
- В прямом. Слышу только несущие частоты, маяки и прочий аппаратный шум.
- То есть аппаратура где-то работает, - уточнил Сенин.
- Работает. Но люди молчат.
- Ты пробовал вызывать?
- Конечно. Та же история. Автоматика откликается, но ни одного живого голоса.
- Может, магнитные бури? - подал голос Муциев. Вельцер в ответ одарил его лишь мрачновато-ироничной улыбкой.
- У этого должно быть объяснение, - спокойно проговорил Сенин. - Люди тут есть, они выходили на связь с промежуточной базой… правда, давно. Несколько дней назад.
- Я хочу сказать, что «Форум» с орбиты сбросил сюда информацию о нашем прибытии. Но и он ответа не получил. Там не придали значения, наверно, тоже подумали про какие-то магнитные бури.
- А кстати… - вспомнил Сенин.
- Да, - кивнул Вельцер. - У меня связь с «Форумом» нормальная. Во всяком случае, была, потому что он, наверно, уже ушел за горизонт. Не хотят зря жариться на солнце.
- Когда снова будет связь?
- Можно выйти на него через навигационные спутники, но их тут всего девять. Ретрансляторов нет, потому что база только одна. Мне нужно перенастроить систему, потом просчитать маршрутизацию сигнала… Хотя, если сумеем использовать мощности базы…

Предыдущая страница 3 Следующая страница


Отраженная угроза 4

- Ты можешь ответить, когда будет связь с «Форумом»? - потерял терпение Сенин.
- Или через полчаса, если успею на него настроиться, или часов через восемь, когда его увидят спутники.
- Полчаса или восемь часов… - Сенин напряженно забарабанил пальцами по шлему. - Хорошо бы передать на «Форум» то, что мы узнали. С другой стороны, передавать пока нечего. Информации-то у нас ноль… - Он остановился, сообразив, что его искания могут выглядеть как неуверенность.
- За восемь часов мы сможем всё выяснить, - объявил он. - Выдвигаемся через… - Он взглянул на часы и понял, что забыл перенастроить их на местное время.
- Сейчас шесть двадцать по местному, - подсказал Карелов.
- Отправляемся через двадцать минут. И заканчивайте скорее с едой, нам еще нужно пройтись по карте.
«А ведь Вельцер мне в рот смотрит. Прямо-таки жрет глазами, - с удовольствием отметил Сенин. - Так-то, мальчик. Стоило появиться первым непоняткам, сразу становимся тихими и начинаем слушать старших».

* * *

Джип пришлось обтянуть брезентом. Мчаться по морозу с открытым верхом было бы просто безумием. Сзади остался осиротевший и, на первый взгляд, беззащитный лагерь. На самом деле его охраняла автоматика. Она умела отгонять и грызунов, и рептилий, и крупных животных, а вот человека гостеприимно встречала - любого человека. Потому что человеческая стоянка должна быть островком надежды для всех людей, а не только для тех, кто ее устроил. Мало ли как сложатся обстоятельства?
В дороге не разговаривали, только глядели по сторонам. Усевшийся за руль Гордосевич сосредоточенно выбирал дорогу среди бесконечных бугров, чтоб пассажиров поменьше трясло и кидало по кабине. Кое-где однообразную волнистую равнину пересекали полосы черного колючего кустарника. Там что-то белело, но не снег. Скорее всего, кости зверьков, которые, на свою беду, вздумали искать здесь пищу, но сами стали ею, запутавшись в колючих кровососущих ветках.
Сенин вцепился в планшет, чтобы еще раз просмотреть карту. В тряске это было непросто - пальцы просто не попадали по сенсорам. И всё-таки приходилось стараться. Хуже всего оказаться в новом месте и плутать там, как в лабиринте, не зная, что вокруг.
«Итак, что мы имеем? - он пытался сосредоточиться. - Сама крепость - раз. Коттеджный поселок - два, теплицы - три. Плюс электростанция. Плюс пять производственных блоков в нескольких километрах от базы. И еще реактор. И две строящиеся климатические станции у черта на куличках. И это не считая летного поля, центра отдыха, производственно-бытового комплекса, завода стройматериалов. И еще всякой мелочовки. Многовато объектов, чтобы впятером проверить их за один раз. Значит, в первую очередь будем смотреть крепость. Скорей всего, она уже необитаема и отдана под машинный двор, мастерские и прочие хозяйственные дела. Тем более там постоянно должны находиться люди. Затем - летное поле и диспетчерская…»
- Командир, - позвал вдруг Муциев.
- Да. - Сенин оторвался от планшета и обернулся. Азиат смотрел на него как-то вполоборота, словно боялся показать лицо. Или выражение лица.
- Что тебе, Муциев?
- А как мы будем на базу входить?
- Обыкновенно. Четверо пешком, а сзади Гордосевич на машине.
- Хм… - Муциев почесал макушку. - Значит, будем красться на цыпочках с автоматами, а люди на нас будут смотреть?
- Какие люди?
- Ну, там… люди.
- Какие люди, Муциев? Там могут быть очень разные люди. Ты не забыл, почему мы здесь? Там может вообще не оказаться людей.
- А где ж они?
- Будем выяснять. Ты почему спрашиваешь, что тебя смущает?
- Я еще ни разу ни на одну базу не входил таким образом. - Он втянул голову в плечи и поставил руки так, словно в них оружие. Потом смущенно рассмеялся.
- А как ты входил?
- Ну, обычно прилетаем, нас встречают. Везут на обед, показывают, где жить, где спать… Все вежливые, все здороваются.
Сенин протяжно вздохнул.
- Я с тобой каждое утро буду здороваться, Муциев. Обещаю.
- Ага! - азиат снова рассмеялся и замолчал. Сенин взглянул на дисплей бортового навигатора. Скоро дороге конец.
База располагалась в обширной естественной впадине, спрятавшись от пронизывающих ледяных ветров. Издалека ее можно было распознать только по радиомачтам. Зато при подъезде на нее открывался чудесный вид сверху, и каждый уголок можно было разглядеть в бинокль. Сенин знал это по снимкам, которыми обеспечили его на базе. И бинокль лежал у него в самом ближнем отделении ранца.
Кстати, хорошая оказалась штука - модульный ранец. В полиции таких не выдавали. Весь секрет в том, что личные вещи боец несет в центральном отделении. Всё остальное - боеприпасы, оборудование - в отделяемых модулях. Если один человек выходит из строя, эти модули очень быстро перевешиваются на рюкзаки других. И группа продолжает двигаться дальше, не лишившись ни единого патрона, ни одной нужной вещи.
Из-за спины ударили первые лучи восходящего солнца, и тут же впереди вспыхнуло несколько бликов. Это были отражатели на радиомачтах.
- Кажется, приехали, - сказал Гордосевич. - Добро пожаловать в небесное Торонто.
Дорога пошла под уклон, а вскоре показалась и база Торонто-9 - вся как на ладони.
- Остановка, - скомандовал Сенин и выпрыгнул из кабины, расчехляя бинокль.
Бинокли были у всех, и на некоторое время воцарилось молчание.
- Я никого не вижу, - сообщил через минуту Вельцер.
- Да и я не вижу, - отозвался Сенин. - Сейчас еще раз проверим частоты и тогда уже пойдем.
Вельцер кивнул и вернулся в машину. Впрочем, никаких новостей он не принес. Эфир был пуст, как заброшенное кладбище.
Сенин продолжал разглядывать базу, мысленно сверяясь с картой. Вот крепость - мрачный ржавый квадрат, двухэтажный каземат с просторным двором внутри. Поселок - поднимающиеся по склону ряды светлых и легких, в противовес крепости, домиков. Интересно, откуда они возят древесину? Насосная станция, водонапорная башня. Летного поля не видно, оно на другой стороне впадины, где блестят на солнце окна каких-то построек…
- Что это за длинные сараи на той стороне? - пробормотал Сенин. - Их не было на карте.
- Скорее всего, коровники, - высказался Карелов.
- Коровники… Детектор движения их отсюда, конечно, не возьмет?
- Даже пробовать не стоит. Кстати, у них выключен периметр.
- Вижу, - кивнул Сенин. Оранжевые столбики вокруг крепости и поселка стояли, но огни на них не горели. Само по себе это мало что значило - периметр мог бездействовать уже давно. Далеко не везде и не всегда нужна такая мера безопасности. Но в свете общей ситуации всё казалось странным и подозрительным.
- Вельцер, - позвал Сенин. - Подключи бинокль к «Протоколу» и сделай красивый кадр для начальства.
- Уже.
- Молодец. Сейчас будем спускаться. Гордосевич, запоминай маршрут: объедешь крепость вдоль периметра и остановишься возле насосной станции. Пойдем через поселок, но дома пока не проверяем. Первым делом - в крепость. Надеть шлемы, приготовить оружие, проверить связь. И зря не болтать.
Последнее можно было и не говорить. Люди, подавленные видом опустевшей базы, сидели тихо, как мыши.
Через несколько минут машина прошла периметр. Система даже не пикнула. Впрочем, если бы и пикнула - у команды, представляющей корпорацию, хватало средств, чтобы приручить все электронные штучки.
- Детектор движения не выключать, - велел Сенин Вельцеру.
Колеса катились по хорошо утрамбованной дорожке между домиками. Повсюду лезли в глаза следы недостроя - сваленные в кучи брусы, стопки пенопласта, строительный мусор и развороченный колесами дерн. Вместе с тем место было уже обжитое: занавешенные окна, мелкий скарб, коврики у дверей - всё напоминало об обитателях. Только где они, эти обитатели?
Сенин приглядывался к растительности. Кровососущие кусты - штука неприятная, но не смертельная при небольшой доле осторожности. Тем более биотехники расчистили территорию от всей мало-мальски опасной флоры и фауны. Однако версия, что база каким-то образом пострадала от распространения неизученных видов растений, была в числе первых.
- Магазин, - сказал вдруг Муциев. - Открыт…
Действительно, на пересечении улиц стояла скромная лавочка, явно частная. Дверь нараспашку. Конечно, трудно представить, чтобы на небольшой базе люди друг у друга могли воровать, но пустые магазины всегда и везде традиционно закрывались. Тем более частные.
- Может, стоит зайти? - проговорил Гордосевич.
- По пивку? - ухмыльнулся Вельцер.
- Почему? Может, там продавец.
- Мертвый, - продолжал нервно хихикать Вельцер. - Скелетированный уже.
- Да хоть мертвый. Всё-таки следы.
- Потом проверим следы, - сказал Сенин. - Сначала крепость.
- Тем более там никого нет, - добавил Вельцер, похлопав ладонью по детектору.
Через полсотни метров Сенин велел Гордосевичу остановиться.
- Карелов со мной, Муциев с Вельцером. Идем по обе стороны улицы вдоль домов. Гордосевич - остаешься за рулем, на малых оборотах чуть сзади. И по сторонам чаще смотрите.
Они спешились. Впереди уже маячила ржавая стена крепости. Когда-то она была форпостом человека на этой планете. Первые поселенцы здесь и спали, и ели, и работали, и делали детей. Год обычно уходит на то, чтобы убедиться - жить здесь можно. Или нельзя.
Если люди смогли удержаться и притерпеться к местным условиям, начинался новый этап - великое строительство. Каждую неделю с небес опускались гигантские челноки корпорации. В их отсеках оборудование - штамповочное, литейное, лесопильное, строительное и многое другое. И машины - грузовики, вездеходы, малая авиация.
Затем люди переселяются из железных келий в собственные дома, обустраиваются, осваивают созидательные профессии. И пробуют просто жить. Так же, как жили бы в любом земном городе. А крепость всё стоит, выполняя роли административного здания, генераторного зала, мастерских, гаража и многого другого.
И даже когда поселение отстроит роскошные гаражи и новые мощные электростанции, крепость всё равно стоит. Даже пустая и ненужная. Еще ни на одной планете ни у кого не поднялась рука снести крепость - первый островок разумной жизни на новой земле, приют первых поселенцев.
- Вижу вход, - раздался в наушнике голос. Сенин даже не понял, чей. Еще не научился сразу узнавать.
Вход в крепость вскоре увидели все - к нему вела наезженная дорога. Это были мощные раздвижные ворота, скорее всего, въезд в машинный двор. Над замком размеренно мигал желтый огонек.
- Открываем? - шепотом спросил Вельцер и помахал ключ-картой.
- Не спеши, - предостерег Сенин. - Прозвони стены на акустику и движение.
Все замерли, глядя, как Вельцер колдует с датчиками.
- Есть слабые шумы, - сообщил он через минуту.
- И что это значит?
- Что угодно. Вода из крана капает. Или во сне кто-то храпит.
- Дай сам посмотрю.
Вельцер был абсолютно прав. Всё, что показал Сенину дисплей, укладывалось в понятие «естественные шумы». Оставалось только войти и полагаться на собственные чувства, а не на приборы. Впрочем, как и всегда раньше.
- Подождите. - Вельцер полез в ранец. - Я ведь могу перехватить частоты камер слежения.
- Сомневаюсь, что они тут работают, - сказал Сенин. - Впрочем, попробуй.
Вельцер попробовал. И действительно, поймал сигналы четырех действующих камер.
Одна показывала внутренний двор крепости. Шесть грузовиков, два джипа, большой гусеничный вездеход, а также ящики, бетонные трубы, сваленный про запас строительный хлам. И ни души.
Еще две камеры были установлены в пустых коридорах. Разглядывать там было нечего, и Вельцер уже тронул переключатель, как вдруг Карелов схватил его за руку.
- Стой! Давай обратно!
- Что такое? - всполошились все.
- Там кто-то был.
- Кто?
- Не знаю, кто-то высунулся из-за угла, я точно видел.
Увы, коридор снова был пуст. Сенин мог бы кого угодно заподозрить в безобидных галлюцинациях на нервной почве, но не Карелова.
- Ты хоть что-то разглядел? - Он покачал головой.
- Тень, просто быстрая тень.
- Мне тоже что-то показалось, - неуверенно добавил Гордосевич.
- Можно, конечно, посмотреть запись в «Протоколе», - неохотно предложил Вельцер, но сам понял, что вероятность что-то разглядеть исчезающе мала.
- Нет, - сказал Сенин. - Хватит тут толочься, пора входить. А запись посмотрим в диспетчерской. Наверняка ведь эти камеры пишутся? Показывай, что там, на четвертой, и потом вскрывай.
На четвертой камере не было ничего. Вернее, была какая-то муть. Словно объектив зарос толстым слоем пыли. Вельцер вопросительно посмотрел на Сенина. Тот кивнул:
- Вскрывай.
Мощные ворота с натужным гудением разъехались в стороны, подчинившись универсальному ключу. У Сенина был такой ключ еще в полицейские времена. Славная вещица. Частенько использовалась, чтобы уединиться с какой-нибудь подружкой в неподходящем месте - в прачечной, например, или в конференц-зале. Блокирует двери наглухо, ни один «третий лишний» не войдет. И соответственно, открывает что угодно.
Воспоминания о подружках Сенин отогнал. За воротами темнел грузовой шлюз - грязный и обшарпанный, как и положено любому грузовому шлюзу. Вторые ворота оказались открыты, и за ними был виден транспортный дворик.
- Вот вход в крепость, - шепнул Муциев, указав на боковую дверь.
- Да знаю, - отозвался Сенин. - Вельцер, действуй. - Пискнул электрический замок, грохнула пружина. За дверью обозначился длинный полутемный коридор.
- Не забываем смотреть назад! - процедил Сенин, заметив, что все сгрудились у двери и разглядывают коридор.
Посмотреть было на что. Коридор зарос травой. Вернее, это была не трава, а скорее спутанные корни - белесая густая мочалка, и она лезла из всех щелей, свисала со стен и потолка. Казалось, место много лет не посещалось людьми, и здесь поселились растения.
- Что здесь происходит? - проговорил Вельцер.
- Дайте сюда свет. - Сенин осторожно наклонился к «мочалке». Он ожидал увидеть острые, жаждущие крови и плоти колючки, но ничего такого не было. Просто спутанные волокна, податливые и безобидные.
- Маски, - скомандовал Сенин.
Все торопливо полезли в ранцы. Смотреть на мир через стекло маски, конечно, не слишком удобно. Но в помещении, занятом неизвестной биологической формой, дышать лучше через фильтры.
- Продвигаемся вперед и открываем все двери. Все до единой. Что не открывается само - ломаем или прожигаем. И без резких движений, пожалуйста. А то еще перестреляете друг друга с перепугу.
Чувствовалось, что люди нервничают. Сенин и сам нервничал. Только что был дневной свет, знакомая до тошноты обстановка очередной космической колонии, и вдруг этот дьявольский заросший коридор. Когда он успел так зарасти и куда запропастились хозяева?
Сенин знал, что всё необъяснимое всегда объясняется просто. И даже скучно. И ему больше всех хотелось бы найти это простое объяснение, посмеяться над своими страхами, отправить стандартный отчет начальнику Сектора…
- Что мы хотим найти? - спросил вдруг Карелов.
- Что угодно. Любые следы.
- Я думаю, нужно определиться точнее. Нам следует найти, во-первых, центр связи, чтобы посмотреть регистрационный журнал. Во-вторых, пульт охраны, где есть записи с телекамер.
- Тоже вариант, - согласился Сенин.
- У нас есть план-схема здания?
- Есть. Двухлетней давности.
- А-а… - поскучнел Карелов, прекрасно осведомленный, как любят поселенцы всё перестраивать и переделывать.
- И я о том же. Поэтому и говорю - открываем все двери подряд.
«Вот и первое коллегиальное решение, - усмехнулся про себя Сенин. - Ну, пора за работу».
За спиной еще брезжил дневной свет из распахнутых ворот, это придавало немного уверенности. Но с каждым шагом крепость словно смыкалась вокруг людей, погружая их в атмосферу полумрака, странных шорохов, тихого скрежета в глубине. Огромный металлический дом жил своей жизнью, и в этом не было никакой мистики.
Мистика была в умах людей. И она не давала им покоя. И Сенину пришлось себе признаться, что он не меньше остальных хочет поскорей оказаться под открытым небом.
Первая же дверь открылась без всяких проблем с помощью универсальной ключ-карты. Всё работало, железный дом ждал своих хозяев. За дверью обнаружилась стандартная жилая комната - пара заправленных кроватей, стол, полки с простой посудой. И еще белесая «мочалка» - она тоже здесь была.
То же самое оказалось и за второй дверью. И за третьей.
- Это жилой сектор, - проговорил Карелов. - Только здесь никто не живет.
- И давно не живет, - отозвался Гордосевич, проведя пальцем по толстому слою пыли.
- Всё верно, - сказал Сенин. - Местные давно перебрались в коттеджи. А эти помещения приготовлены для новых поселенцев.
- Будем открывать все двери? - спросил Карелов. - Или переместимся в следующий сектор?
- Будем открывать даже крышки на унитазах. За нами не должно оставаться ни единого темного угла.
Осмотр жилого сектора никаких новых открытий не принес. Сорок две двухместные комнаты, совершенно одинаковые.
Воображение рисовало Сенину страшные картины, как однажды ночью «мочалка» полезла из щелей, опутала сонных людей, переварила их без остатка и затаилась в ожидании новых жертв. А новые жертвы уже близко - три сотни человек на орбите ждут сигнала на посадку.
Что характерно, фантазии эти не казались Сенину такими уж глупыми. Кто бы предложил умную версию - Сенин тому в ноги бы поклонился.
Следующий сектор для жилья не предназначался. Здесь тоже имелась масса дверей и комнат, но все они были либо пусты, либо завалены хламом. Но «мочалки» в них оказалось не меньше, чем в жилых.
Сенин раскидывал ногой картонные коробки в одной из комнат, когда в наушнике раздалось возбужденное восклицание:
- Кто-нибудь, сюда! Скорее!
Это был Муциев. Он стоял в дверях просторного помещения, здесь был пульт, мониторы и какие-то электрические шкафы вдоль стен.
- Вот, смотрите… - сказал он.
Всё было разгромлено. Пол устилали стеклянные осколки. И в самом центре - большое бурое пятно. А от него следы волочения к небольшой технологической дверце в стене.
Сенин плавно отвел предохранитель автомата.
- Открыть дверь.
За ней была узкая шахта и лестница вниз - в подвалы или коммуникационные тоннели.
- Ну, что, мальчики? - Он облизнул внезапно пересохшие губы. - Кто-нибудь еще хочет заночевать на базе?

* * *

- Рубка, я - Скаут. Рубка, я - Скаут, ответьте.
- Скаут, вас слышат.
Сенин поправил наушники и прокашлялся.
- Прошу доступ первого порядка.
- Ждите соединения…
Слышимость была паршивая, сигнал шел через навигационные спутники, которые для радиопереговоров не предназначены. Но спасибо и на этом. По крайней мере, связаться с «Форумом» удалось через четыре часа, а не через восемь. За это Сенин готов был торжественно перед строем выразить благодарность Вельцеру. Жаль только, строй будет совсем короткий.
- Я - Первый, говорите.
- Я - Скаут. Сейчас получите на личный терминал отчет и данные системы «Протокол». Не прерывайте связь, до вас очень трудно достучаться.
Капитан «Форума» ненадолго замолчал
- Скаут, а в двух словах не объясните, что там у вас?
- Объясню. - Сенин постарался говорить бесстрастно, чтобы не сойти за психа: - База абсолютно пуста. Мы не встретили ни одного человека. Нашли следы крови - не следы даже, а несколько больших луж. Мы просмотрели регистрационный журнал и местный телепротокол, но там ничего необычного. Куда делись люди, неизвестно.

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

- А… - Капитан, похоже, был растерян. - Вы хорошо смотрели?
Сенин чуть не рассмеялся прямо в микрофон.
- Мы прочесали базу и прилегающие объекты. В том числе и круглосуточные посты. Мы не полезли только в подвалы, есть основания оставить это дело для хорошо оснащенной экспедиции.
- Так… так… - Капитан всё еще не мог собраться с мыслями. - И каковы ваши рекомендации относительно пассажиров?
- Мои рекомендации - улетать отсюда вместе с пассажирами. Впрочем, изучайте отчет и решайте сами. Там всё сказано.
- Офицер, вы отдаете себе отчет, насколько серьезно это решение? Триста лишних человек будут два месяца находиться на борту, да еще пятьдесят тонн груза…
- Решайте, господин капитан. Последнее слово за вами. Осмелитесь вы сбросить три сотни душ в зону бедствия - ваше право. А груз можно оставить и на орбите.
- Но всё-таки… всё-таки… есть какие-то соображения относительно причин происходящего?
Сенин этого вопроса, конечно, ждал. Но четко и красиво ответить не мог при всем желании.
- Есть только подозрения. Очень слабые, вы их увидите в отчете. Это касается активности местной флоры, неизученных видов.
«Если только допустить, что растения могут растерзать взрослого человека и утащить в подвал», - подумал он про себя.
- Вот как? Скажите, вашей жизни сейчас что-то угрожает? Дело в том, что эвакуировать вас…
- Не беспокойтесь, мы о себе позаботимся. Сегодня мы планируем проверить некоторые удаленные объекты, возможно, там что-нибудь найдем.
- Хорошо, а… сколько это займет времени?
- Ну, этого мы никак не можем знать.
- Дело в том, - пояснил капитан, - что мы стартуем только через двенадцать часов. И если появятся новости, обязательно сразу сообщите.
- Конечно, капитан.
- Через сутки с небольшим у нас запланирован сеанс гиперсвязи с Сектором. Мы передадим ваш отчет. Но если нужно, мы сумеем выйти и вне графика.
- Не советую тратить энергию. Решать всё равно придется нам, а не им. Впрочем, можете передать мой отчет федеральным властям.
- Удачи вам, офицер. Будьте там предельно осторожны.
«Спасибо за заботу», - Сенин сбросил наушники.
Он и не ожидал от капитана решительности. И в Федерацию этот служака ничего передавать не будет через голову начальства Сектора.
Капитаны больших кораблей - сплошь отставники, благообразные пятидесятилетние вешалки для своих мундиров. Всё, что от них требуется, - достойно выглядеть и внушать пассажирам чувство надежности и спокойствия.
И решение будет принимать не он, а совет старших офицеров. Впрочем, какая разница…
- Обед готов, - сообщил Гордосевич, выглянув из палатки.
После безмолвия покинутой базы лагерь казался уютным и желанным, почти родным. Детекторы подмигивали зелеными глазками - мол, вокруг всё спокойно, парни, отдыхайте. И туша «Скифа» ласкала взгляд - если там запереться, сам черт не страшен. Правда, тесновато будет, но теперь уж не до жира.
- Лет десять назад, - сказал Муциев, орудуя ложкой, - целая база вымерла. Не помню, где. Муравьи покусали ядовитые.
- Не база, а экспедиционная группа, - поправил Сенин. - Двадцать два человека. И не муравьи там были, а насекомые вроде комаров, которые занесли им в кровь какой-то вирус. А всё потому, что вместо опытного медика компания отправила еще одного геолога, по совместительству медтехника. Парень отлично умел мерить пульс и ставить градусник, но этого оказалось мало.
Все посмотрели на Муциева. Он тоже был медтехником по совместительству. Так сказать, экспедиционный врач после ускоренных курсов.
- Не волнуйтесь, - усмехнулся Сенин. - Здесь люди уже пять лет живут…
Он замолчал. Люди-то, вполне возможно, уже и не живут. И пять лет - не такой уж большой срок, чтобы изучить все опасности, которые может таить новый мир.
- Мы будем продолжать экспедицию? - спросил Вельцер.
- Да, навестим удаленные точки - производство, реактор… А что?
- Может быть, подождем помощи? Нас ведь не так много.
Сенин не сдержал усмешку.
- Ждать помощи - это в нашем положении очень долго, Вельцер. Ты сам столько не высидишь в лагере.
- А если не сидеть? Возможно, стоило затребовать у «Форума» эвакуацию.
- Нет, Вельцер. Точно - нет. Оставить это место без присмотра мы теперь не можем. Если б вы были штатскими, я бы вас, конечно, вытащил. Если б на нас нападали ядовитые муравьи - нет вопросов, мы бы сразу ушли. Но мы офицеры охраны, и нам пока ничего не угрожает. А значит, мы будем собирать информацию и искать ответы на вопросы.
- Как долго?
- До прибытия смены либо федеральной комиссии. А ты куда-то торопишься?
- Нет-нет, я не настаиваю. Просто… советуюсь. Мне-то что, деньги-то идут… Тройной оклад плюс командировочные.
- Видишь, как всё хорошо устроилось? Еще и вернешься героем.
- Если вернусь… - едва слышно пробормотал Вельцер и вышел из палатки.
От этих слов Сенину вдруг стало не по себе. Хотя слабонервным и впечатлительным он себя не считал. Может, зря?

* * *

Прежде чем отправляться на удаленные объекты, Сенин дал людям и себе четыре часа отдыха. Хотя утренняя разведка длилась недолго, он чувствовал себя вымотанным, да и остальные вовсе не выглядели бодряками. Больше всего устали нервы, поэтому перед новым выездом следовало успокоиться. Тем более, как оказалось, спешить особенно незачем.
Приученный использовать передышки с толком, Сенин улегся в палатке и, несмотря ни на что, быстро уснул. Никто, кроме него, спать даже не попытался. Наоборот, разведчики слонялись по лагерю и выматывали себя размышлениями и разговорами. В середине дня холод отпустил, и почва начала раскисать. Сенин планировал добраться до генераторной станции за час, но теперь план корректировала погода. Хорошо, не пришлось искать путь и прыгать по буграм - базу и реактор соединяла траншея, а вдоль нее шла уже накатанная дорога. И всё равно севший за руль Муциев весь взмок, пытаясь удерживать машину ровно.
В дороге у Сенина было время поразмышлять. Они не нашли ничего, что могло бы сойти за информацию. Только новые странности - это мягко говоря. В регистрационном журнале оказались совершенно будничные записи: получили груз, отправили почту, госпитализировали монтажника с признаками дизентерии, проложили очередную теплотрассу, зарегистрировали еще один брак…
Еще более непроходимой оказалась ситуация с теленаблюдением. Из всех имеющихся на базе камер работала в лучшем случае треть. Это было нарушение установленных корпорацией правил, но нарушение обычное и повсеместное. Так происходило везде, где относительно безопасно: чем дольше жили люди на базе, тем меньше им нравилось, что на них повсюду направлены безмолвные стеклянные глаза. Камеры одна задругой отключались, губернаторы послушно платили скромные штрафы в случае внезапной проверки, и никому не приходило в голову закручивать по этому поводу гайки. Хватало других проблем.
Оптические пластины с записями должны храниться в особых условиях, вместе с основными документами - свидетельством о статусе поселения, регистрационным журналом, первым экземпляром устава и так далее.
Пластин не оказалось. И поиск их был безуспешным. А когда Вельцер проверил систему, выяснилось, что записи здесь вообще давно не ведутся.
Все эти нарушения - мелкие и не очень - складывались в одну большую проблему. Разведгруппа лишалась информации.
Прочесывая жилые домики, Сенин пытался определить хотя бы, как долго отсутствуют люди. Он даже щупал кастрюли - не окажутся ли еще теплыми. Хоть какая-то была бы крупица информации… Увы, никаких свежих следов. Судя по всему, однажды люди встали, позавтракали - и ушли. И всё. Поломанной мебели, выбитых стекол и иных признаков беспорядков тоже не было.
Поэтому мысли Сенина с завидной регулярностью возвращались к подвалам и коммуникационным тоннелям. Тем, куда вела кровавая дорожка, - единственный зримый след неизвестной трагедии. К сожалению, ничего, кроме домыслов, он себе позволить не мог. При всей мнимой близости разгадки, в подвал Сенин и сам бы не полез, и людей своих не пустил. Это не тот шаг, который укладывается в рамки разумного риска. Пока нет никакой причины соваться в место, откуда разит явной опасностью.
- Вельцер, - позвал он. - Сообразим какую-нибудь самоходную штуковину, подвалы проверить?
- У нас ничего подходящего нет. Если только на базе поискать.
- Надо поискать.
«А может, и не надо, - подумал он. - Что мы там увидим - обглоданный труп? Даже если так, труп нам ничего не расскажет».
Существовало много способов приблизиться к истине, но небольшой разведгруппе они были сейчас недоступны. Нужна серьезная поисково-спасательная экспедиция, эксперты, оборудование. Нужно анализировать данные центрального процессора, брать пробы почвы, воздуха, пищи, сканировать стены и даже проверять содержимое помоек, чтобы какие-то крупицы информации вывели на нужный путь.
«Пусть они ищут, - подумал Сенин. - Наше дело - предупредить об опасности. Остальное - по мере возможности».
На исходе второго часа впереди показалась большая бетонная лепешка, лежащая на возвышении, - аппаратный зал реактора. Сам реактор, как и положено по технологии, работал на глубине нескольких десятков метров под землей. По крайней мере, должен был работать.
Сенин очень рассчитывал на это место. Уж здесь-то камеры не выключаются и записи хранятся, как положено. Если, конечно, кто-то специально их не запрятал.
- Командир, там люди! - воскликнул вдруг Муциев.
- Что?! - Сенин схватил бинокль. - А ну, по тормозам!
У самых стен корпуса ползал заляпанный грязью грейдер и ровнял площадку перед воротами. Спокойно и буднично, словно был очередной рабочий день и ничего не случилось.
- Гони, - велел Сенин.
Джип выскочил прямо перед грейдером и резко затормозил, разбросав куски мокрой земли. Из кабины выглянул машинист - небритый мужчина в комбинезоне и клетчатой рубашке. Он увидел вооруженных людей в форме и удивленно заморгал.
- Спокойно, - крикнул ему Сенин. - Мы - служба безопасности корпорации.
- А-а… - заторможенно кивнул мужчина.
- Ну? - Сенин рассчитывал, что тот сразу начнет что-то рассказывать. Но машинист продолжал удивленно таращиться на нежданных гостей.
- Что? - произнес он.
- Как что? Что тут творится? Где остальные?
- Остальные? - мужчина с недоумением обернулся на ворота. - Там.
- Кто там?
- Начальник смены. И два оператора.
- Какие еще два оператора?! Я спрашиваю, где все? Где вся база?
- База? Там. - Мужчина показал пальцем в направлении дороги. Он словно не мог взять в толк, почему на него так накинулись.
Сенин уже хотел рассердиться, но его вдруг позвал Вельцер:
- Командир! Нас «Форум» вызывает.
Это был сам капитан. Не вовремя, конечно, но придется ответить.
- Господин Сенин, - раздался голос, в котором явственно обозначились стальные нотки. - Вам придется кое-что мне объяснить.
- Что объяснить?
- Только что на связь со мной вышел коммуникационный центр Торонто-девять…
- Что?! - оторопел Сенин.
- Да-да, со мной разговаривал лично губернатор. Он сказал, что они в недоумении, куда вы подевались. Они еще вчера получили предупреждение и ждут вас.
- Ждут нас? - Сенин неожиданно охрип. - База пуста, нас никто не ждет.
- Еще раз повторяю, со мной говорил губернатор. Сказал, что у них всё в порядке и они готовы принять новых поселенцев. Я оказался в глупом положении, когда изложил ваш, с позволения сказать, отчет.
Сенин почувствовал, что ноги стали ватными. Первой пришла мысль, что проверяли не ту базу. Абсурд, конечно, нет тут никаких других баз, но ничего умнее мозг не выдал.
- Где вы находитесь?
- Мы… мы у генераторной станции.
- И что вы там делаете?
- Только подъехали. Здесь есть люди.
- Не сомневаюсь, - голос капитана прозвучал издевательски. - Теперь объясните, с какой целью вы снабдили меня дезинформацией?
- Какой еще, к черту, дезинформацией? - едва не закричал Сенин. - Вы же сами всё видели!
- Я видел пустые помещения и несколько непонятных пятен на полу. Вы утверждали, что это основание для отмены высадки поселенцев. Я едва вам не поверил.
Сенин почувствовал, что ему нечего ответить. А что тут ответишь? Да - пустые помещения, да - пятна. Он внезапно увидел, что вся команда смотрит на него как-то странно. Как на прокаженного, рядом с которым опасно находиться.
«Я не сумасшедший, я не сумасшедший…» - билась в голове мысль, которая как-то еще помогала держать связь с реальностью.
- Я же сам видел совершенно пустую базу, все видели… - Он замолчал. Слова звучали беспомощно.
- Я не знаю, что вы там видели, господин Сенин. И, честно говоря, выяснять мне некогда. Через тридцать минут мы отделяем посадочную платформу с переселенцами. Из-за вас люди уже напуганы. Мы сначала отменили высадку, потом вновь ее объявили и не можем внятно объясниться. - Голос в эфире звучал, как резкие удары молотка - каждое слово словно вбивало гвоздь в голову. - Я могу надеяться, что хотя бы высадка пройдет без происшествий? А вы потрудитесь выйти на связь с базой. Вас уже по всем каналам вызывают. Они даже отправили вертолет на ваши поиски.
- Какой еще вертолет… - пробормотал Сенин.
- Такой вертолет, с крылышками. - Голос капитана неожиданно стал хамским. - А тебе, инспектор, советую - мажь жопу вазелином. В Секторе о твоих проделках узнают буквально сегодня.
Эфир замолчал. Сенин поднял глаза на команду: они стояли и хлопали глазами, точно так же ничего не понимая. Вернее, они понимали одно: перед ними уже не командир, а мудак, едва не сорвавший дорогостоящую транспортную операцию.
У Сенина словно раздваивалось сознание. Перед глазами разворачивалась картина: они возвращаются на Торонто, а там как не было никого, так и нет. Пусто! И что тогда? Одновременно виделось другое: они приезжают, а на базе кипит жизнь и варится ужин. И это еще хуже!
- Вельцер, ты слушаешь местные частоты?
- Нет. А зачем?
- Так какого черта ты стоишь! - заорал Сенин, срывая злость на невинном подчиненном.
Парень метнулся к машине. Он с перепугу никак не мог настроиться, в это время Карелов спокойно повернул лимб на своей рации, и сквозь помехи пробился голос:
- Скаут, Скаут, Скаут…
- Черт меня подери… - пробормотал Сенин. Он подошел к Карелову и взял у него рацию. - Я Скаут. Мы выезжаем. Через полтора часа будем у вас.
- А генератор не станем проверять? - поинтересовался Карелов.
Сенин вяло махнул рукой и побрел к машине.

* * *

На половине дороги над машиной завис вертолет. Он радостно посигналил бортовыми огнями, затем сделал несколько кругов над машиной и умчался в направлении базы. Невозможное становилось реальным. База их действительно ждала.
Медленно темнело. Издалека были видны огни на радиомачтах. Метрах в пятистах от базы на дороге расположились встречающие - две машины с включенными фарами. С каждой минутой Сенин становился всё мрачнее. Он не знал, как себя вести и как объясняться. Причем как с командой, так и с администрацией поселения. Более глупой ситуации в его жизни, наверно, не было.
Казалось нереальным, что еще несколько часов назад они, обливаясь холодным потом и стискивая автоматы, крались по пустым коридорам и всерьез считали, что здесь произошла загадочная масштабная трагедия. Ведь всё так и было, ведь все видели и пустующую базу, и кровавые следы! Не приснилось же это всей команде?
Уж лучше бы приснилось…
«Я всё же задам губернатору кое-какие вопросы», - бодрился Сенин, но бодрости не прибавлялось. Наоборот, было лишь жгучее желание оказаться подальше от этой планеты, где-нибудь на спокойной караульной службе.
- Здорово, мужики! - весело поприветствовали разведчиков встречающие. В темноте их лиц было не разглядеть. - Где пропадаете? Мы уж думали, заблудились.
«Отлично! - со злостью подумал Сенин. - Навечно войдем в историю как разведгруппа, которая заблудилась. Разведгруппа, за которой пришлось посылать поисковый вертолет. Черт бы побрал эту базу и это проклятое задание».
База вся светилась огнями. Жизнь прямо-таки била ключом. На каждом крыльце стояли люди и глазели, как едут потерявшиеся разведчики корпорации. Впрочем, встречали радостно, улыбались и руками махали. В таких местах редко появлялись новые лица, и любой приезжий вызывал здоровое любопытство. А тут приезжих целых пятеро, да они еще и представители главной экономической власти.
- Проголодались? - спросил кто-то из встречающих.
- Сначала представимся губернатору, - ответил Сенин.
Он, припомнив недавний разговор, взглянул на Муциева. Тот выглядел довольным и благодушным. Он находился в том качестве, к которому привык: дорогой гость, которого сейчас накормят, напоят и спать уложат. И даже сказку на ночь расскажут.
Впрочем, сказки слушать собирался как раз Сенин.
- «Протокол» никому не отключать, - предупредил он своих. И тут же почувствовал, как все они мысленно усмехаются над ним. Мол, командир еще изображает военное положение…
Губернатор Торонто оказался на вид очень простым, демократичным дядькой. Добродушное широкое лицо, глаза с морщинками-лучиками, рабочая кожаная куртка, сапоги с легкой корочкой глины. Легко было представить, как он вместе с соплеменниками, например, выталкивает застрявший трактор. Наверно, жалко будет, если прилетит какой-нибудь социопсихолог и решит, что его нужно убрать во имя спокойствия и благополучия бизнеса.
Его звали Ковтун. Даниил Ковтун.
- Нашлись наконец, - ласково усмехнулся он, здороваясь с Сениным.
Сени ну было не до усмешек. И не до ласки.
- Ну, рассказывайте, - произнес губернатор. - Как там, на большой земле?
- Вначале вы, - очень сдержанно улыбнулся Сенин.
- Пожалуйста. - Ковтун всем своим видом изобразил готовность к серьезному диалогу. - Спрашивайте, что вам интересно.
- Я уполномочен администрацией Сектора проверить сигнал тревоги, поступивший отсюда 19 августа. Знаете, о чем идет речь?
- Да знаю, не показывайте, - поморщился губернатор и махнул рукой, останавливая Сенина, который уже полез за планшетом. - Недоразумение. Чистое недоразумение, и не стоило вам беспокоиться.
Ох как нелегко было Сенину держаться в роли строгого проверяющего после того, как побывал в столь глупом положении. Куда проще было бы развести руками и вместе посмеяться над злосчастным недоразумением.
- Извините, но сообщение получено по гиперканалу и имеет официальный статус. Нам пришлось побеспокоиться, и не только нам.
- Да какое там… Скажете тоже - официальный!
- Следует ли понимать, что сигнал тревоги был ложным?
- Конечно! - рассмеялся губернатор. - Какая тут у нас тревога…
- Это ваша официальная позиция? Должен предупредить, что работает система «Протокол» и всё сказанное вами приравнивается к даче показаний.
Сенин говорил и пристально вглядывался в лицо Ковтуна. Он смотрел - не дрогнет ли хоть один мускул. Не блеснет ли лед в лучистых глазах. Он не верил насмешливому голосу губернатора.
- Я знаю. Так и пишите - у нас всё в порядке. Я уже и капитану лайнера сказал, и начальнику Сектора еще раньше сказал, и вам то же самое говорю.
- Хорошо. В таком случае прошу объяснить, каким образом произошел несанкционированный доступ к передатчику. И установлен ли виновный.
- Занимаемся, - с досадой поморщился Ковтун. - Стараемся узнать, что да как.
- Кто занимается? Какие конкретные действия предприняты? Я могу поговорить с людьми, которые ведут расследование?
- С людьми? - Ковтун пожал плечами. - Ну, это можно.
Он взял рацию и вызвал какую-то Ангелину. Эта Ангелина словно под дверью стояла: Сенин не успел открыть рот, а она уже заглянула в комнату.
- Вызывал?
- Заходи, знакомься. Это проверяющий из Сектора. Это Ангелина - командир нашей милиции. Можно по всем вопросам к ней…
Женщина была статная и, наверно, волевая. Лет тридцати пяти. Не красавица - слишком тяжелый подбородок и маленькие глаза. Но вполне могла руководить колониальной милицией, не так много у нее работы. И кобура на кожаных лямках вполне уместно смотрится. Сенину нравились сильные женщины.
- Меня интересуют результаты расследования по несанкционированному доступу к гиперпередатчику, - сказал он. - Какие меры принимаются?
Женщина переглянулась с губернатором. Чуть растерянно, как показалось Сенину.

Предыдущая страница 5 Следующая страница


Отраженная угроза 6

- Ну, как… - Она неопределенно повела плечами. - Разбираемся, ищем. С людьми разговариваем.
- С какими людьми? Есть протоколы допросов? - тут же поинтересовался Сенин.
- Да какие тут у нас протоколы? - почти жалобно проговорила Ангелина. - Просто говорим, выясняем.
- Вы меня удивляете, - тихо сказал Сенин. - Вам прекрасно известен порядок проведения дознания. Использование гиперканала - не недоразумение, а серьезное нарушение режима. Сколько времени прошло, а вы не можете представить ни единого следственного документа!
«Вот вам, - мстительно подумал Сенин. - Знайте, что к вам серьезные люди прилетели, а не клоуны».
- Слушай, Ангелина, ты разберись с этим делом, - озабоченно проговорил губернатор. Явно играл в серьезного начальника, понимающего важность момента. На самом деле - Сенин готов был поклясться - плевать ему было на расследование и на протоколы.
- У вас большой штат? - поинтересовался Сенин.
- Да какой тут штат, - рассмеялся Ковтун. - Одна-одинешенька.
- Одна?
- Ну, да, - кивнула Ангелина. - Конечно, если что-то надо, ребята всегда помогают.
- То есть у вас внештатный отряд?
- Ага, так и есть, - энергично закивала женщина.
- Можете предоставить мне его список?
И снова она испуганно переглянулась с начальником. Ясно. Нет никакого списка. И нет никакого отряда, даже группы нет.
В принципе, Сенину это было знакомо и понятно. Не нужен здесь отряд, даже внештатный. По правилам положен, но по факту не нужен. Чем ему тут заниматься? Только тренировки и учения проводить. Та же ситуация, что и с пожарной командой - если случится пожар, то всё поселение будет рукава разматывать и с ведрами бегать, без всякой специальной команды.
Но Сенин знал, что делает. Прикрывает собственную задницу - вот что. Когда начальник Сектора поинтересуется насчет едва не сорвавшейся высадки переселенцев, Сенин быстренько положит перед ним список выявленных нарушений. Это поодиночке они выглядят пустяково, а список наверняка произведет впечатление. И никто не удивится, что в таком бардаке произошла какая-то путаница с высадкой. Чему удивляться, если у них к гиперпередатчику кто попало шастает?
«А ведь раньше я таким дерьмом не занимался», - с тоской подумал Сенин.
- Пользуясь случаем, хочу выяснить еще кое-что, - сказал он. - Почему на базе не работает и половина камер наблюдения? Почему не ведется запись? Почему не включен периметр?
- Включен, - поспешно сказала Ангелина. - На ночь включаем.
- На ночь? А днем мы совершенно свободно прошли на территорию базы, и ничто нам не помешало.
- От кого нам тут отгораживаться? - с укором улыбнулся губернатор. - Людей тут нет. Зверья тоже почти нет. А которое есть - с ним сонорный барьер хорошо справляется.
Всё-таки чувствовалось, что и губернатор, и его милиционерша нервничают. Губы кусают, ерзают. Конечно, понять их можно. Неприятно, когда ревизор предъявляет справедливые претензии и не получает логичные оправдания.
Сенину предстояло перейти к самой неприятной для него теме. Одно из двух - либо он сейчас полностью оправдается перед Сектором, либо окажется в полных дураках. Третьего просто не дано.
- Вы свободны, - сказал он женщине. - Завтра мы еще пообщаемся и обменяемся кое-какими документами.
- Итак, господин губернатор, - вкрадчиво проговорил он, когда Ангелина вышла. - Теперь объясните толком, где находились вы и все обитатели базы сегодня утром?
Губернатор насторожился.
- Что значит, где? На месте, как всегда. Вас вот ждали.
- В каком именно месте? Мы прочесали всю базу - здесь не было ни единого человека!
- Ну, как же так?..
- Именно так. Хотите, просмотрим «Протокол». Увидите совершенно пустую базу.
- Ну, значит… видимо. Так ведь на работе были люди!
- На какой работе?
- Как же, как же… - Ковтун говорил медленно и не отрывал взгляд от Сенина. Как психиатр, изучающий реакцию пациента. - У нас несколько объектов за периметром.
- И что, всё население поголовно ушло за периметр?
- Ну, не всё, наверно.
- Наверно? У вас минимум двое должны круглосуточно сидеть в центре связи. Как минимум, пятеро - в диспетчерской на летном поле. И я уж не говорю про пищеблок, медицинский корпус, фермы, теплицы и тому подобное. Где все они были?
- А что, их не было? - недоверчиво произнес губернатор.
Сенина бросило в жар. Это уже походило на какую-то идиотскую игру. Но играли в нее не идиоты. С одной стороны сидел человек, облеченный властью и серьезными обязательствами. С другой - полномочный представитель крупнейшей корпорации. И один из них откровенно валял дурака, разыгрывал абсолютно бредовую комедию, не соответствующую ни его статусу, ни серьезности ситуации.
- Бог ты мой, - вздохнул Сенин. - Не было! Ни одного человека!
- Ну, не знаю. Может, кто-то вышел куда-то… В туалет там, или не знаю…
Сенин расхохотался. Он представил, как рабочие длинной колонной идут в туалет. Аккурат в момент появления разведгруппы. И сидят там, в туалете, пока группа не ушла.
Губернатор тоже рассыпался легким смехом, понадеявшись на перемену настроения и, может быть, темы разговора.
Но Сенин и не думал ничего менять. Смех был реакцией психики. На самом деле ему было почти страшно. Он попал в мир умалишенных, иного объяснения нет.
- Вы, оказывается, тут были утром, - задумчиво проговорил губернатор. - Мы-то думали, вы заблудились.
- Да, черт подери, - процедил Сенин. - Мы были тут утром. Мы разбили лагерь неподалеку и…
Он прикусил язык. Про лагерь лучше помалкивать.
- Странно… почему же вас никто не видел? - Казалось, губернатор всерьез озадачен.
- А знаете, что еще более странно? - У Сенина оставался серьезный вопрос, который он должен был задать, несмотря ни на что. - Мы осмотрели крепость и нашли там кровь.
- Кровь? - недоверчиво переспросил губернатор. - Откуда же там кровь?
- Надеялся узнать от вас.
- Да, может, это краска?
- Я, по-вашему, не могу отличить кровь от краски?
- Ну да, ну да… - Ковтун задумчиво поскреб подбородок. Потом пожал плечами. - Ну, не знаю. Ума не приложу. Наверно, какой-то несчастный случай.
- Несчастные случаи в обязательном порядке должны регистрироваться в журнале. Вам ли этого не знать?
- Да что же, по-вашему, каждый разбитый нос в журнал записывать? - В глазах губернатора светился призыв: имей совесть, проверяющий!
- Разбитый нос? - изумился Сенин. - Там лужи и брызги, словно ваши люди только тем и занимаются, что бьются носами о пол и стены!
- Мы этим тоже займемся, - твердо пообещал губернатор.
- Не вы. Теперь уже мы займемся.
- Значит, окажем любое содействие.
«Куда ж вы денетесь…» - усмехнулся про себя Сенин. Ему вдруг вспомнились фрагменты из сообщения, которое он уже почти знал наизусть.
«Тут полный кошмар… Я схожу с ума… Они все тут сошли с ума…»
«Ночью крики такие стоят, что волосы дыбом. И стук, и беготня…»
«…Я нормальный. Это они психи чертовы…»
А что, очень похоже. Кажется, впору самому бежать к гиперпередатчику вызывать помощь.
- А я, кажется, всё понял, - весело сказал губернатор. - Вы же скрытно на базу входили?
- В каком смысле? - насторожился Сенин.
- Ну, вы же разведка! Вы тихонько прокрались, на цыпочках, незаметно, да? И ушли тоже тихо. Вот поэтому вас никто и не видел.
Сенин почувствовал, что волосы у него на голове зашевелились. Абсурд должен иметь свои пределы. А тут с каждой минутой всё хуже и хуже. Он даже подумал, что «мочалка», которую они тут видели, выделяет какой-то фермент, влияющий на умственные способности.
- Кстати, хотел спросить, - сказал он, с опаской поглядывая на Ковтуна. - С чего тут у вас заросло всё какой-то тиной? Прямо в комнатах с потолка свисает.
- Ничего страшного, - махнул рукой губернатор. - Просто завелась какая-то плесень. Боремся вот… У нас даже биотехнолог работает по этому вопросу, специально прилетел. Думаю, он скоро справится.
- Я с ним поговорю, - сказал Сенин.
«Может, хоть он окажется нормальным?» - мелькнула мысль.
- Я вас провожу, - сказал губернатор, бодро вставая. - Мы приготовили для вашей команды отличные комнаты в новом коттедже. И ужин туда доставят.
На улице Сенин вглядывался в лица людей. Он гадал, все ли здесь такие же ненормальные. Нет, вроде всё в порядке. Хорошие приветливые лица. Каждый встречный здоровается, как со старым знакомым. Многие даже в гости зовут. Женщины улыбаются, в глаза заглядывают. Всё как обычно…
- Вы очень удачно попали, - сказал губернатор. - Мы решили соединить прилет наших новых братьев с праздником урожая. Это наш первый праздник урожая.
- О, поздравляю. Значит, будет большое угощение?
Сенин, конечно, знал, что по неписаным правилам колония считается успешно состоявшейся, когда начинает производить мясо. Это был весомый показатель. Потому что люди выживают везде, даже на голом камне, а вот домашним животным нужно создавать условия. Если эти условия созданы - значит, поселение чего-то стоит и что-то может.
«Странно это, - подумал он. - Когда-то мясо было чуть ли не основной пищей человека. Мяса было много. Но человек захотел большего, начал придумывать, строить, изобретать, улучшать жизнь. И улучшил до того, что почти лишился самой лучшей своей пищи».
На Земле мясо, конечно, было. Но по такой цене, что не каждый позволял себе хотя бы раз в месяц отведать кусочек. Зато было много заменителей - растительных, искусственных. Официально считалось, что они ничем не отличаются от настоящего мяса. Но Сенин знал, что это не так. Ему мясо приходилось есть часто - фактически в каждой командировке. Он видел разницу не во вкусе и внешнем виде, а в ощущениях. Мясо давало силу, уверенность. Заменители же - только вес в желудке.
- Да, теперь у нас свое мясо. - Губернатор искренне радовался. Вдруг он расхохотался. - Кровь! Вы спрашивали про кровь!
- Ну, да. - Сенин не понял, что тут смешного.
- Да это же… - Ковтун махнул рукой и зашелся в новом приступе смеха. - Это же коровы! Там просто разделывали туши.
- Где - в крепости?
- Ну, конечно! А что такого, там много пустых помещений.
«Теоретически возможно, - согласился Сенин. - Будем считать, по этому вопросу он отмазался».
- Платформа с переселенцами уже на орбите, до высадки несколько часов, - продолжал говорить губернатор. - Мы готовимся их хорошо встретить. Милиция тоже мобилизована. Надеюсь, что и вы нам поможете. Дело-то непростое и небыстрое, а у вас опыт есть, верно?
- Конечно, - кивнул Сенин. - Всё что в наших силах.
«Что делать? - лихорадочно думал он. - Самое лучшее - валить отсюда подальше, укрыться в лагере и наблюдать издалека. Через те же камеры хотя бы… Но как это объяснить местным? Ладно, черт с ними, с местными, как объяснить команде, которая уже размякла и приготовилась наслаждаться бездельем и гостеприимством? Упереться рогами и тупо приказывать? Могут самого счесть за сумасброда. А потерять доверие людей в условиях дальнего полета - это очень и очень плохо».
Хуже всего, что на поддержку команды рассчитывать было нечего. Его доблестные бойцы просто не желали думать, что вокруг происходит нечто очень странное. Они радовались, как дети, что люди нашлись, база вновь ожила, а из пищеблока им несут горячий ужин. Все как-то быстро поверили, что случилось глупое недоразумение, которое вот-вот прояснится. Но оно не прояснялось.
Поговорить с глазу на глаз с многоопытным Кареловым? Сказать: ты-то хоть видишь, что творится? А если и он скажет: не вижу! Скажет: ты, командир, нас вел и умудрился завести в самую дурацкую ситуацию из всех возможных.
«Ладно, - решил Сенин. - Остаемся здесь, отдыхаем, встречаем переселенцев и, может, даже участвуем в празднике. Но пусть не думают, что наша миссия окончена. Мы должны выяснить, кто послал сообщение. А значит, есть серьезная причина гонять до седьмого пота парней и не давать им чрезмерно расслабляться».

* * *

Приготовления к встрече переселенцев шли полным ходом, и это создавало на базе атмосферу предвкушения праздника. За периметром раскладывали костры и готовились жарить мясо. В расчетное место посадки заранее выехали несколько машин, чтобы и там все подготовить - прежде всего расставить осветители, установить систему привода и временный периметр.
Примерно за час до посадки туда же направилась огромная автоколонна. Администрация надеялась перевезти триста человек и гору скарба за один рейс. Джип с командой Сенина шел в самом хвосте. Ему пришлось объяснить, что по просьбе губернатора команда примет участие во встрече переселенцев и возьмет на себя часть мероприятий по обеспечению безопасности. А потому ранцы, которые парни уже пошвыряли под кровати, надлежит надеть, всё оружие и оборудование - иметь с собой.
Колонна ползла по темной поверхности планеты, как живой островок света. Здесь - шум двигателей, лица людей, свет фар, но уйди в сторону на пятьдесят шагов - останется только тишина и замороженный мрак чужого мира.
Сенин поежился. Он боялся одиночества, как боится его любой астронавт. Однажды, после аварии почтовика «Фигаро», ему пришлось поднимать на борт крошечную спасательную камеру. Воняло из нее похуже, чем из могилы. Там находился всего один человек. Он висел в пространстве пять недель, совершенно один. Он не отвечал на вопросы, не мог сам поесть, раздеться, сходить в туалет. И всегда смотрел в одну точку.
Для таких были специальные отделения в каждом госпитале. Но все они до конца жизни так и смотрели в эту свою точку, а что в ней - никому не известно.
Можно поднять на орбиту человека и смоделировать условия спасательной камеры. И ничего с ним не сделается - хоть полгода его там продержи. Одного нельзя повторить - чувства потерянности в бесконечной Вселенной, когда никто точно не знает, где ты, да и есть ли ты вообще.
Это неотвратимо, день за днем убивает душу. Это настолько страшно, что мозг начинает защищать себя, и человек просто перестает интересоваться чем-либо, а затем и чувствовать. И тогда он уходит сам в себя, в какие-то беспредельные глубины, где, возможно, теплится один живой огонек - такой же слабый, жалкий, микроскопический, как человеческое сердце, одиноко бьющееся в безмолвии большого космоса.
Машина шла довольно ровно, ее не бросало на буграх. Случайно или нарочно, место посадки было выбрано вблизи от одной из наезженных дорог, по ней и шла колонна. Сенин уже связался с Ангелиной и спросил, куда ведет дорога. Оказалось, на делянку, с которой поселение получало лесоматериалы. По каким-то соображениям, поселение заложили в двадцати пяти километрах от ближайшего лесного массива.
Перед выездом Сенин попробовал набросать текст рапорта руководству Сектора. Его прямо-таки подмывало скорей сделать это - разложить всё по полочкам, указать на неопровержимые факты и всех убедить, что он ни в чем не виноват. Себя в первую очередь.
Всё оказалось сложнее, чем он думал. Первый вариант показался ему чем-то вроде дневника параноика. Пришлось стереть. Второй вариант был похож на злобную кляузу. Ну, а третий напоминал жалкие оправдания нашкодившего мальчишки. Сенин наконец понял, в чем дело, - из него лезли эмоции. А перейти на сухой протокольный язык означало лишить документ убедительности.
Неожиданно впереди колонны начали сигналить машины. Через секунду к ним присоединились и остальные. Сенин понял, в чем дело, - перед колонной медленно опускалась яркая двойная звезда - долгожданная платформа с переселенцами. Посадка произошла чуть раньше расчетного времени.
Звезда погасла, но тут же забрезжило туманное зарево - поднявшуюся пыль и дым подсветили прожектора. Мертвый морозный воздух ожил, наполнившись тончайшими лучиками всех цветов радуги.
На посадочной площадке уже царило оживление. У подножия огромной, как дом, платформы, еще дымящейся, растекалось человеческое море. Поминутно подъезжающие машины добавляли шума, света и движения. Ни дать ни взять новогодняя ярмарка.
Сенин вышел из джипа и, пройдя с десяток шагов, оказался в окружении людей и голосов. Одни смеялись и обнимались, другие стояли столбом, разглядывая незнакомые звезды и пробуя полной грудью чужой воздух, третьи распаковывали узлы, доставая одежду потеплее. Некоторых из платформы выводили под руки: спуск с орбиты - это всё-таки не прогулка. Машины выстроились широким фронтом, готовясь принять пассажиров. Где-то рокотал громкоговоритель, где-то раздавали горячий кофе, кто-то уже кидал вещи в кузов.
В общем, все радостные и довольные. Никакого намека на тревогу или опасность. Если только сами обитатели не превратились тут в вампиров-людоедов и не заманили в ловушку наивных переселенцев.
На мгновение Сенину показался ужасно глупым и мерзким его разговор с губернатором: пронизанный подозрительностью допрос хорошего и чистого человека…
Но только на мгновение.
Он поправил в ухе динамик радиостанции.
- Вельцер и Муциев - на дальние углы периметра, с аппаратурой. Продублируете милицию. Остальные оставайтесь пока около машины. Я скажу, когда понадобитесь.
В следующее мгновение он нос к носу столкнулся с Ангелиной.
- Вы здесь? - обрадовалась она. - Давайте помаленьку грузиться. Берите на себя вот эти четыре грузовика, наполняйте, и можете уже отправляться. Если надо, моих парней возьмите в помощь.
Она сунула ему громкоговоритель и исчезла в толпе. Сенин состроил ей вслед недовольную мину, сам не зная, почему, но игнорировать просьбу не стал. Он и сам был не против поскорей закончить это шумное, сутолочное мероприятие. Поэтому он отозвал своих ребят, затем выловил из толпы еще двух парней в форменных зеленых куртках - тот самый условно существующий милицейский отряд - и приступил к заполнению грузовиков.
Усилитель голоса не понадобился, хватило своих возможностей. Минут за двадцать он рассадил по машинам шестьдесят два человека с вещами. Переселенцы атаковали встречающих вопросами - про погоду, про зарплату, про питание, - но Сенин это дело решительно пресек. Не для того он здесь, чтобы знакомить новоселов с местными обычаями.
Идея совместить прилет с праздником всё меньше ему нравилась. Новоприбывших следовало зарегистрировать и расселить, а там и до рассвета недалеко. Как можно начинать праздник на рассвете, он не понимал.
Однако переселенцы его скепсиса не разделяли. Здесь была в основном молодежь, которая могла беситься без подзарядки хоть сутками напролет. А тут такое событие… Наоборот, все пришли в восторг, когда узнали, какой сюрприз подготовили хозяева.
Сенин отправился поспать. Уснул он быстро, поскольку измучился за день, однако через какое-то время его разбудил грохот. За окном что-то полыхало. Оказалось, на улице палят из сигнальных ракетниц - маленький домашний фейерверк в честь праздника.
Бормоча проклятия, Сенин оделся и вышел на улицу. Теперь он уже не мог спать, когда всё население планеты веселится. В конце концов, не так уж часто ему самому удавалось так отводить душу.
За периметром горели костры и гремела музыка. Очень скоро Сенин увидел Муциева и Вельцера. Оба, конечно, навеселе и даже с какими-то новыми подружками в обнимку. Он не стал подходить. Ему самому захотелось выпить - так, чтобы сразу дало по мозгам.
С этим проблем не возникло - у костров раздавали дымящееся мясо и разливали напитки. Убедившись, что никто не обращает на него внимания, Сенин выпил еще и еще. Мороз стал нипочем.
Потом его заграбастала какая-то женщина в расстегнутом рабочем бушлате, она повлекла его к танцующим соплеменникам и вовлекла в какую-то неистовую, нелепую пляску.
- Новенький? - прокричала она ему на ухо. - Один прилетел?
«На форму хоть посмотри», - хотел сказать Сенин, но потом ему стало на всё плевать. Женщина была немолодой и грузной, от нее пахло потными шмотками.
- Покажешь, где устроился? - кричала она в ухо, дыша спиртным духом.
Выждав момент, Сенин избавился от ее хватких рук и скрылся в толпе. Он отправился искать Ангелину. По дороге снова выпил с группой новоприбывших, которые непременно хотели с ним познакомиться. Потом нашел Ангелину - у самого дальнего костра ее целовал какой-то щуплый бородач. Сенин рассвирепел и решительно приблизился.
- Привет! - улыбнулась Ангелина. - Как тебе у нас?
- Нормально. Но завтра будет серьезный разговор, - ответил он и, нервно развернувшись, зашагал прочь.
«Просто идиот», - оценил он свой поступок минуту спустя.
Потом он пил, с кем-то знакомился, обнимался, вскоре заметил, что его уже понемногу сторонятся, и наконец добрался-таки до кровати.
Открыв глаза, Сенин поразился, как легко у него на сердце. Словно и не было ничего.
Он лежал в светлой комнате и глядел в потолок. Стоял какой-то необычный запах, наверно, свежей древесины. Чистый воздух приятно холодил изнутри.
«А что, собственно, вчера произошло? - размышлял он. - Да ничего! На базе не оказалось людей? Мне объяснили - почти все они на объектах. Кровь в комнатах - тоже объяснили. Пустой эфир - это бывает, попали в мертвую зону. А недоразумение с высадкой - это не только моя вина. Мое дело - факты предъявить. И окончательное решение не я принимал, а команда „Форума“. Объяснюсь уж как-нибудь с начальством. Осталось только найти того, кто сообщение прислал, - и всё, дело сделано. Гуляй, отдыхай, знакомься с бабами, жди попутного транспорта».
Сенин сладко потянулся. Великое дело - отдых. Сразу жизнь становится другой - всё успокаивается, всё становится на свои полочки и из любого положения находишь какой-никакой выход. Хотя, надо признать, в голове ощущается некоторая тяжесть…
Он поднялся с кровати, огляделся - и застыл в немом изумлении.
- Черт подери! - вырвалось изнутри.
Из щелей в полу лезла «мочалка». Вчера ее не было, она народилась за ночь. Белесая путаница была похожа на тополиный пух, налетевший по углам. Ничего в ней особенного не было, но у Сенина она вызывала необъяснимое отвращение. Как насекомые, поселившиеся в припасах.
Он оделся, сбрызнул лицо из умывальника и вышел на улицу. Хотел было заглянуть в комнаты к своим парням, но передумал. Пусть пока отдыхают.
По дорожкам вяло передвигался какой-то народ - похоже, сегодня администрация объявила выходной. И правильно. Какая может быть работа после такой ночи?
Народ не просто прохаживался, он целенаправленно куда-то двигался. «Наверно, на завтрак», - подумал Сенин и присоединился к общему потоку. На каком-то перекрестке к нему подскочили две молоденькие девчонки, поцеловали в обе щеки и весело спросили, как дела.
- Да ничего, - удивленно ответил Сенин, а сам подумал: «Когда это я успел так сдружиться с ними?»
Затем он встретил Ангелину, она брела, сунув руки в карманы, и зевала. В сердце кольнуло, Сенину вспомнился вчерашний бородач. Он невольно представил, как тот сегодня вылез из-под теплого одеяла Ангелины, натянул штаны на тощие волосатые ноги и отправился по своим делам. Какой-то бледный дрищ с такой бабой! Невероятно…
- Привет, - сказала Ангелина. - Ты тоже на собрание?
- Какое еще собрание?
- Новых будут учить уму-разуму.
- Ну уж нет, - помотал головой Сенин. - Никаких заседаний.
- Тогда пошли завтракать. - Она зевнула. - Вернее, уже обедать.
- Вот это другое дело.
Они шли молча. У Сенина была куча вопросов к Ангелине, но не хотелось опошлять момент служебными разговорами. Хотелось нейтрально поговорить. Только он никак не мог придумать, о чем.
- Куда народ новый девать будете? - спросил он.
- В крепость. Там места навалом.
- Я про работу.
- А-а, работы хватит. Половина сразу пойдет строить новые дома. Остальных - на производство. Ну, и на хозработах руки тоже нужны.
- Я сегодня у себя в комнате нашел целые клоки какого-то лишайника. За ночь вырос.

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

- Я скажу, чтоб убрали, - безразлично ответила женщина. - Это у всех так. Каждый день надо убирать.
- А что же этот ваш биотехник?
Она пожала плечами. Понимай как хочешь. То ли не справляется пока, то ли всем плевать.
- Где он?
- Где-то бегает. Может, на объектах.
- Там тоже заросли?
- Да, везде эта штука. Не обращай внимания, мы уже привыкли.
Пищеблок был довольно обшарпанный. Стены провоняли кухонными испарениями, а под ногами ощутимо скользило. Судя по всему, завсегдатаев тут было немного. Время дикого освоения кончилось, обитатели перебрались от коллективных кормушек в собственные кухни.
- Всегда здесь питаешься? - поинтересовался Сенин, пробуя едва теплое какао.
- Когда готовить лень. Я ведь ленивая ужасно, мне даже концентрат лень кипятком залить.
«Заметно», - хмуро подумал Сенин.
- Слушай, ты вчера какой-то разговор обещал. Я так и не поняла…
- Да, я помню… - пробормотал Сенин, и уши у него стали пунцовыми. - Я вот что хотел… Расследование надо всё-таки окончить. Ты тут не слишком занята?
Она пожала плечами.
- Найди у себя пару толковых ребят и проведи всё по полной форме. Мне нужно вот что: списки всех, кто имеет официальный доступ к передатчику и у кого есть ключ-карты центра связи, включая всяких технарей, уборщиков, наладчиков, понимаешь?
- Ну?
- И каждого нужно опросить - под запись.
- Каждого?
- Не пугайся, мы поможем. Знаешь, как допросы проводятся?
- Ох… - Она закатила глаза. - Надо вспоминать. Я же тут после курсов.
- Понятно… - вздохнул Сенин. - Начинай сегодня же. Мы чуть позже подключимся, у меня тут есть еще одно дельце…
Ангелина на некоторое время примолкла, переваривая в уме всё, что наговорил ей Сенин.
- Ладно, - она развела руками и улыбнулась. - Сделаем.
«Ладно. Сделаем, - мысленно повторил Сенин. - Ай, какая хорошая девочка».
Несмотря ни на что, она ему всё больше нравилась.
Через пару часов после завтрака Сенин собрал команду и объявил, что сегодня он собирается полазить по подвалам. Команда встретила новость без энтузиазма. Тем не менее решение было принято. Сенину не давал покоя кровавый след, ведущий в шахту. Он мог допустить, что это была кровь из разделанной туши, хотя заниматься разделкой в крепости - чья-то совсем уж странная фантазия. Но кровавый след - это уже совсем другое. На ум так и просилось, что какая-то тварь утащила в подземелье коровьи останки. И еще волновала та странная быстрая тень, которую заметили Карелов и Гордосевич, но не увидела аппаратура.
Ничего удивительного, если такие твари здесь водятся, а никто про них не знает. Даже на Земле, где пройден вдоль и поперек уже, пожалуй, каждый квадратный метр, то и дело открывают каких-то новых бабочек, рыб и червяков.
Поиск хищных тварей в прямые задачи экспедиции, конечно, не входил. Но, коль уж назвался службой безопасности, надо этой безопасностью заниматься во всех ее проявлениях.
Инженер по коммуникациям, которого Сенин сам нашел и привлек в качестве проводника и помощника, сказал, что никаких жалоб на работу подземных систем не имеет. Никто в тоннелях по ночам не ворочается, кабели не перекусывает и злобными глазами из люков не сверкает. Но отговаривать не стал.
- Охота вам в пыли изваляться - дело ваше, - сказал он. - А я заодно переходники проверю.
Крепость уже не казалась зловещим прибежищем призраков, каким выглядела в первый день. Просто большая захламленная подсобка, куда нечасто заглядывают люди, и только.
- Прибрались… - негромко заметил Карелов.
В самом деле, никаких кровавых брызг в крепости уже не было. Да и «мочалки» стало значительно меньше.
Вниз Сенин взял с собой Гордосевича и Муциева. Остальные остались на подстраховке - смотреть в монитор и поддерживать связь. Инженер поколдовал в распределителе и включил люкс-кабель.
Им удалось спуститься и пройти всего несколько метров. Дальше прохода не было. Всё оказалось забито мочалкой. Внизу она была уже не легкой и воздушной, а напротив - жесткой и неподатливой. Толстые стебли сплетались в плотную сеть, в которой мог завязнуть, пожалуй, даже небольшой автомобиль. Светящаяся кишка люкс-кабеля беспомощно меркла в этом сплетении.
Сенин вылез наверх не столько удивленный, сколько злой.
- Вы хоть смотрите, что тут у вас творится? - накинулся он на инженера. - Это ж надо довести до такого хозяйство!
- Да занимается у нас один специалист… - с досадой поморщился инженер.
- Я про этого специалиста только и слышу с утра до ночи. Хоть бы поглядеть на него… Он вообще существует в реальности, или вы его придумали?
- Где-то ходит…
И тут вдруг Гордосевич тихо вскрикнул. Вернее, даже не вскрикнул, а просто ойкнул.
- Что? - насторожился Сенин. Гордосевич разглядывал ладонь.
- Она… кусается, - выговорил наконец он.
- Кто кусается?
- Мочалка. Я только потрогал, а она… вот.
- Как кусается, объясни толком! Как крапива? Или как крокодил?
- Не знаю… - Гордосевич оглядел всех с легким испугом. - Вроде как током бьет.
- Да вы не пугайтесь, - усмехнулся инженер. - Это не страшно. Мы все сначала пугались, а потом… - Он наклонился и положил ладонь на комок спутанных стеблей. - Уже почти и не чувствую.
Муциев последовал его примеру и через несколько секунд отдернул руку.
- Да, - озадаченно произнес он, растирая ладонь. - Что-то есть такое…
- Молодые ростки стрекаются, - сказал инженер. - Большие - редко.
Все попробовали, и Сенин в том числе. Действительно, похоже на слабый удар током. Нет, скорее, на легкий ожог горячим паром. Любопытно, а если упасть туда всем телом?..
Сенин уже пожалел о своем эксперименте. Неизвестно, как эти ростки действуют на людей. Поэтому не надо бы руки совать куда попало…
Через пятнадцать минут он разговаривал с Ангелиной.
- Во-первых, - сказал он, - хочу знать, когда меня познакомят с вашим загадочным биотехником.
- О-ох… - Она закатила глаза. - Да работает он где-то, может, на объектах.
- Что значит «где-то»? Тут меньше двух тысяч населения, неужели трудно найти одного человека? Или у него нет радиосвязи? Кто он такой, как его хоть зовут?
- Зовут? - Ангелина неопределенно повела плечами. - Бог его знает, как его зовут. Он же не наш, его специально выписывали базу чистить от путанки.
- Я увижу его сегодня?
- Я узнаю, где он, и сразу тебе скажу, - пообещала Ангелина. - Но если он на производстве или на стройках, может сегодня и не приехать. А возможно, рисует где-то.
- Что-что?
- Да, он у нас рисует на камнях, знаешь такое? Я его поищу.
- Хорошо, буду ждать с нетерпением, - кивнул Сенин. - Тогда второй вопрос: как дела с допросами?
- Скоро начну, - заверила она, преданно заглянув Сенину в глаза. - Вот только получу списки у коменданта.
- Начать нужно сегодня, - сухо напомнил Сенин. - Как будут списки, сообщи мне - мы тоже подключимся.
- Конечно-конечно, - закивала Ангелина, но в глазах ее сейчас читалось только одно: свалились вы на мою голову.
Незадолго до ужина, когда Сенин валялся на кровати и томился скукой, к нему зашел Карелов. Он бросил на стол небрежно сложенную пополам распечатку.
- Мы тут с Вельцером полазили в центральном компьютере, - сказал он. - Извини уж, что без твоей санкции…
- Да ничего, это законом не возбраняется. И что там?
- Там отчеты первых экспедиций. В общем, мы нашли описание «мочалки».
- Так-так. - Сенин подался вперед. - Ну и..?
- Ее много в южных широтах. Целые гектары леса опутаны. Биолог, который ее нашел, назвал ее… - Карелов запнулся, взял было распечатку, но передумал. - Не помню, как это звучит по-латыни, а по-нашему - «большой желудок».
- Желудок? Очень интересно.
- Они находили что-то вроде плодов, а внутри - целые туши крупных животных. Предполагается, что животные запутываются, теряют силы, а волокна разрастаются в подобие желудка и переваривают плоть.
- А почему «предполагается»? - спросил Сенин. - Точных данных нет?
- Ну, это же первые экспедиции. Пробный взгляд, так сказать. У них не было возможности вести наблюдения за каждым деревом. А эта версия хорошо укладывается в схему жизнедеятельности здешней растительности.
- Жутковатая картинка. - Сенин покачал головой. - Надо же - «большой желудок». Интересно, она и человека может так вот опутать и переварить?
- Вряд ли, - пожал плечами Карелов. - Человек, думаю, найдет, как выпутаться.
- Да? - Сенин показал ладонь, только сегодня испытавшую ожог от молодых побегов. - А если она своими стрекательными клетками тебя шарахнет от мозгов до пяток?
- Не знаю, здесь нужны исследования. Непонятного слишком много. Ну, например, почему она здесь разрослась, в таком-то климате.
- Ага, а интереснее всего, чем она тут питается. Какими такими тушами животных?
Они помолчали. И вновь Сенину вспомнился кровавый след.
- Слушай, Карелов, - сказал Сенин. - Почему мы-то с тобой - посторонние люди - об этом думаем? Почему губернатору и всей его администрации на всё плевать?
- Привыкли. - Карелов спрятал усмешку. - Они ж все смелые, пока проблемы не начинаются.

* * *

Ангелина появилась только на следующее утро. Сенин, впрочем, и не рассчитывал на большее. Он уже понял, что к его расследованию здесь относятся как к капризу очередного чиновника из Сектора. И принцип тут действовал известный: хочешь сделать хорошо - делай сам.
Однако небольшой прогресс был налицо: Ангелина хотя бы принесла списки. Сенин мельком просмотрел их, но взгляд ни на чем не задержался.
- У меня просьба, - смущенно сказала Ангелина.
- Да, я слушаю.
- Вы ведь ребята храбрые, да?
- Допустим. - Сенина удивило такое начало.
- Надо слазить на радиомачту, поправить гидроизоляцию на блоках. А то как дождь, у меня сплошной треск и помехи.
- Хочешь, чтобы мы поправили эти блоки?
- Ну да. Мои балбесы говорят, что высоты боятся. Надоело их упрашивать.
- Упрашивать, - хмыкнул Сенин. - А власть тут зачем?
- Да что я, из-за каждой железки буду губернатору жаловаться? Ну, не хочешь, я сама могу, конечно, слазить…
- Да нет, сделаем, какие проблемы. Не пойму только, почему ты этим занимаешься.
- Мое хозяйство. Эти блоки - резервная связь с объектами.
- Ясно. Сделаем, не волнуйся.
- Ой, спасибо! - искренне обрадовалась она. - Я принесу инструменты.
Сам Сенин на мачту не полез, отправив Вельцера и Муциева. Те даже обрадовались - похоже, вынужденное безделье им уже приелось. Да и показать удаль перед молодыми поселенками не лишнее.
Сенин вместе с Ангелиной стоял у подножия мачты и наблюдал, как его бойцы возятся с блоками, когда рация донесла удивленный голос Вельцера:
- Командир, там какой-то человек.
- Где «там»?
- Далеко, на равнине.
- И что?
- Он странный какой-то… сейчас, одну минуту… - Похоже, у Вельцера был с собой бинокль. - Он ползает по кучам, что-то ищет.
- По каким еще кучам, говори яснее!
- Минуту… это, похоже, свалка. Озирается… Весь какой-то оборванный.
- Оставайся на связи.
Сенин повернулся к Ангелине, которая встревоженно прислушивалась к разговору.
- Там есть свалка?
- Есть, конечно.
- И что, по ней часто ползают бродяги?
- Какие бродяги?! Никто там не ползает.
Джип стоял рядом. Сенин раздумывал всего секунду.
- Едем?
- Конечно! - отозвалась Ангелина.
Машина проехала метров пятьсот, когда Вельцер снова вышел на связь.
- Командир, я его не вижу. Думаю, он вас заметил.
- Куда он мог деться?
- Никуда. Где-то там спрятался.
- Значит, будем искать. Свяжись с Кареловым, пусть берет Гордосевича и на любой свободной машине гонит за нами.
- И мы присоединимся.
- Лично ты оставайся на месте и наблюдай.
Свалка, похоже, являлась ровесницей поселения. Слежавшиеся кучи технических отходов возвышались, как твердые скалистые уступы. Впрочем, свежего хлама здесь тоже хватало, и воздух был нехороший, с тухлецой.
- Сюда вывозят промышленные отходы? - сразу спросил Сенин.
- Нет! - испуганно замотала головой Ангелина. - Уничтожаем, как положено.
- Ну, тогда пошли. - И он выпрыгнул из машины, эффектно - специально для своей спутницы - выхватив пистолет. Надо сказать, что и спутница извлекла свое оружие вполне сноровисто.
Под ногами что-то хрустело и скользило, и вообще идти следовало осторожно. Свалка была довольно обширной, обшарить ее в пять минут вряд ли удалось бы.
- Может, я своих ребят соберу? - предложила Ангелина.
- Не надо, хватит и моих, - отмахнулся Сенин. Конечно, прочесать зону по всем правилам было бы здорово, но пока она будет сгонять в кучу свою бестолковую команду.
- Вельцер, ты следишь за обстановкой? - спросил Сенин в рацию.
- Да, слежу. Вас вижу, его - нет.
Обходя большую груду обрывков упаковочных материалов, Сенин потерял Ангелину из вида.
«Ладно, не маленькая, - решил он. - Догадается, если что, крикнуть или выстрелить».
И вдруг он остановился. Он не сразу понял, на чем споткнулся взгляд - однако мозг дал команду «стоп».
Это был обрезок металлической трубы с тяжелым фланцем. В следующее мгновение Сенин понял, в чем дело. К краю фланца прилип пучок волос.
Сенин поднял трубу, внимательно осмотрел. Конечно, это мог быть случайный пучок или вообще не волосы, а какие-то технические волокна. И всё же очень похоже, что кому-то хорошо досталось этой трубой по голове. Даже очень похоже. Сенин тронул край фланца - липко. На вкус, однако, пробовать не стал.
Он огляделся. Рядом было большое кострище - паленое пятно размером метра в четыре. Здесь жгли какое-то тряпье, уцелевшие остатки лежали по краям.
Он сел на корточки, взял один клочок в руки и узнал остатки клетчатой рубашки столь популярного здесь фасона. На клочке темнели застывшие бурые пятна.
«Интересно, интересно, - пронеслась быстрая мысль. - Это тоже коровьи останки?»
Быстро оглядевшись, он сунул клочок в карман. В следующую секунду раздался голос Ангелины:
- Ган, ты где?
Он поднялся, помахал рукой.
- Нашла что-нибудь?
- Нет, вон твои мужики едут.
Действительно, вдали подпрыгивал на буграх красный пикап на больших болотных колесах.
- Эй! Пожалуйста, не выдавайте меня!
У Сенина екнуло сердце. Незнакомый слабый голос прозвучал прямо из-под ног.
- Кто здесь? - он невольно сделал шаг назад.
- Пожалуйста, тише!
Лист грязного пластика, на котором Сенин только что стоял, зашевелился. Показалась косматая голова и рука - вся израненная и расцарапанная. Лицо тоже покрывали запекшиеся ссадины.
Сенин быстро глянул на Ангелину, до нее было шагов тридцать, и она не смотрела в его сторону. Он сел на корточки.

Предыдущая страница 7 Следующая страница


Отраженная угроза 8

- Слава богу, вы прибыли, слава богу, - запричитал незнакомец, и на глазах его заблестели самые настоящие слезы. - Только не выдавайте им меня.
- Тихо, тихо… - пробормотал Сенин. - В чем дело? Кто ты такой?
- Я Эрих Валенски, биотехник. Это я поднял тревогу, я вас вызвал…
- Ах, вот оно что! - воскликнул Сенин. - А ну, вылезай, тебя-то мне и нужно.
- Тише, умоляю вас! У нас сейчас нет времени. Я всё объясню и докажу. Я знаю порядок и хорошо подготовился. Вот вы - командир, я разбираюсь в знаках…
- Ган! - раздался голос Ангелины. - Ты где? Что ты там застрял!
- Всё в порядке! - он снова помахал рукой. - Просто ботинок поправляю.
- Давно вы здесь? - спросил биотехник.
- Нет, четвертый день. А что?
- Это хорошо, четыре дня не страшно, - затараторил Валенски. - Они ждут новых поселенцев, нужно любой ценой отменить высадку. Все погибнут, абсолютно все погибнут.
- Поселенцы уже здесь, - сообщил Сенин. - Все живы и здоровы.
- Они здесь? - ахнул Валенски. - Вы же ничего не знаете, абсолютно не знаете!
- Так говори же, наконец! - потерял терпение Сенин.
- Нет, вы сейчас не поймете, просто не поверите. И времени нет. - Он прислушался. Было слышно, как приближается пикап с командой. - Мы тайно встретимся сегодня вечером, как стемнеет. Буду ждать вас за периметром, рядом с вымпелом первой экспедиции. Там нас не увидят. У меня такие доказательства, что… - Пикап остановился, хлопнула дверь.
- Командир! - донесся голос Гордосевича.
- Прошу простить, - пробормотал Валенски и тут же исчез.
Сенин и не понял, когда тот успел юркнуть под пластик. Потом раздался шорох в куче картонных коробок, качнулись кусты неподалеку. Похоже, этот парень научился лазить по своим тайным ходам не хуже крысы.
Подошли его бойцы.
- Что тут? - спросил Карелов.
Сенин лишь пожал плечами, он не торопился отвечать. Проще всего сейчас сказать «фас», и парни всё тут перероют, выдернут несчастного биотехника буквально из-под земли. Так же просто было минутой раньше схватить того за шиворот и не отпускать. И вытряхнуть информацию - всё это делалось легко. Но с другой стороны, человек сам показался, доверился, назначил встречу, обещал какие-то доказательства. И очень убедительно просил не выдавать его. Вот тебе дилемма: поступать, как натасканный полицейский пес, и принести добычу, или принять условия игры, как подобает сыщику. Конечно, парень здорово смахивает на ненормального. А как же тогда окровавленные тряпки в кострище? А как же всё остальное? Да и где тут найти нормального информатора? Что ж, решил Сенин, устроить облаву никогда не поздно. А шансом на доверительный разговор нужно воспользоваться. И, кстати, ничто не мешает записать этот разговор на «Протокол» и приложить к делу.
- Пока никого не нашли, - сказал он. - Вельцер не мог ошибиться?
- Нет-нет, - проговорил Муциев. - Я тоже видел.
- Это был человек? Может, какое-то животное?
Муциев обиженно улыбнулся.
- Тут есть гиены, - сказала Ангелина. - Они иногда встают на задние лапы, совсем как люди.
- Всё-таки, кажется, это был человек, - неуверенно проговорил сбитый с толку Муциев.
- Хорошо, давайте искать, - пожал плечами Сенин, всем своим видом показывая, что на успех уже не надеется.
- Мы взяли детектор движения, - сообщил Карелов.
- Да, попробуйте.
«Только бы он не пошевелился, - думал в этот момент Сенин. - Только бы сидел тихо».

* * *

Никому из своих ребят Сенин о встрече на свалке не сказал. Это, конечно, было не очень порядочно - дурачить людей, заставлять их бесцельно перекапывать мусор, но в своем ремесле Сенину доводилось играть с подчиненными в еще более неприглядные игры.
Он четко знал еще с тех времен, когда начал выполнять оперативные поручения: нельзя без достаточных оснований раскрывать свои источники никому. Только непосредственному начальнику, но начальство было сейчас далеко. И до него еще дойдет очередь. Человек пошел на контакт и просил сохранить свое инкогнито, значит, на это есть веские причины.
После обеда Сенин сходил к химикам и попросил у них комплект для абсорбционной спектроскопии. Те, конечно, удивились и спросили, зачем. Сенин их неуместное любопытство пресек вежливо, но решительно. Вспомнив курс полевой криминалистики, он обработал окровавленный клочок рубашки щелочью и восстановителем и затем на силуфоловой пластинке совершенно отчетливо увидел спектр гемохромогена. Это была, вне всякого сомнения, кровь, а не краска и не соус.
Немного позже Сенин собирался получить доказательство того, что это человеческая кровь. Для этого требовалась преципитирующая сыворотка, которая наверняка была в милицейском хозяйстве Ангелины. Но с нею Сенину пока откровенничать не хотелось. По крайней мере, до разговора с биотехником.
Секреты секретами, но идти в ночь, на встречу неизвестно с кем без подстраховки Сенин не собирался. Поэтому, едва в небе обозначились сумерки, он передал своим, чтоб собрались вместе и приготовились к инструктажу. Он хотел сказать им, что сегодня никаких гулянок не будет. Чтобы все оставались на связи и были готовы срочно выехать. А куда - это пока не разглашалось.
Сенин вошел в комнату, где его ждали бойцы, и тут же почувствовал, что с ним творится что-то не то. Ему неожиданно захотелось присесть. Пытаясь совладать с собой, Сенин выдавил несколько слов: получилось что-то вроде «будьте наготове, я должен уйти…» Полный бред, но голова вдруг отказалась работать.
Сенин сосредоточился. Он уже видел, что парни смотрят на него с изумлением.
- Сегодня… - выдавил он. - Не вздумайте ничего делать. Я буду там…
Он посмотрел на ладони, которые вдруг нестерпимо зачесались, и увидел, как под кожей бегают маленькие круглые комочки - быстро-быстро, словно молекулы в броуновском движении.
- Что это такое? - растерянно проговорил он и протянул ладони.
Бойцы хлопали глазами - они ничего не видели и не понимали, что происходит.
- Это будет сегодня… - с трудом выдавил Сенин и неловко облокотился на стену. Потом вообще завалился.
Все вскочили. У Сенина перед глазами всё еще мельтешили эти странные комочки, теперь они бегали по потолку, по стенам. Он всё видел, слышал и вроде бы понимал, но не мог пошевелиться и сказать хоть слово.
Потом появился врач - здоровенный, лысый, с сердитыми глазами.
- Всё ясно, несите ко мне, - сказал он.
Сенин увидел, что его кладут на носилки. Он напрягся и из последних сил выдавил:
- Меня ждет человек… за периметров… это важно.
- Да-да, всё нормально, - успокоил его врач и похлопал мощной ладонью по груди.
В медблоке Сенина раздели. Врач выгнал бойцов и быстро осмотрел его. Потом спросил:
- Ты меня еще слышишь?
Сенину было неимоверно тяжело говорить, он лишь прикрыл веки в знак согласия.
- Вы меня поражаете, ребята, - со злостью сказал врач. - Как можно было прилететь сюда без прививок? Тебе говорили про вакцинацию?
- Я… - прохрипел Сенин. - Я проходил…
- Проходил? Если б проходил, не валялся бы здесь сейчас. Как тебя вообще на борт пустили?
- Я… я… - хрипел Сенин.
- Ладно уж, молчи. Ты подцепил рыбью чесотку. Интересно, где…
«На свалке», - мысленно предположил Сенин. Врач приставил к его лицу маску на длинном шланге.
- А ну, вдохни сильно несколько раз.
Сенин послушался. В голове как-то сразу посвежело, мышцы по всему телу заметно напряглись.
- Легче?
- Я… мне не сделали какую-то прививку, - смог выговорить Сенин. - Санитар сказал, нет сыворотки. Большая партия переселенцев. Он сказал… сказал, чтобы я здесь привился.
- Ну, и что же ты?
- Суматоха, - Сенин попытался виновато улыбнуться.
- Суматоха… - передразнил его врач. - Ничего, зато теперь никакой суматохи тебе не будет. Недельки эдак две…
- Две?! - Сенин попытался подняться. - Я не могу… это важно…
- А кто тебя спрашивает? Да и куда торопиться? Следующий транспорт раньше чем через месяц отсюда не уйдет.
- Черт… - Сенин свалился на подушку.
- Не падай духом, парень. Вылечим. И не таких лечили. Рыбья чесотка - дело, конечно, нехорошее. Симптомы неприятные. Но ты, думаю, не расклеишься, а?
- Передайте моим, что старшим назначен Карелов. И еще… - Он скосил глаза на углы, где из щелей свисали клоки «мочалки». - Можно вот это убрать?
- Да можно, - пожал плечами врач. - А что, так сильно мешает?
Сенин снова начал терять силы. Врач заметил это и, что-то пробормотав, вышел за дверь.
«Спать, - думал Сенин. - Спать, только спать… Завтра поднимусь. Конечно. Отдохну и обязательно встану…»

* * *

Но ни завтра, ни послезавтра Сенин не встал. Зато сполна ощутил, что означает термин «неприятные симптомы».
Он не мог заснуть. Вернее, мог, но на полчаса или час. Просыпаясь, он был не способен ни на чем сосредоточиться. На него наваливалась то усталость, то беспокойство, то жажда подняться и двигаться. От этого он уставал еще больше и хотел спать, но снова просыпался с больной головой и неспокойными нервами. Это была мука.
В голове его словно варилась каша. Он не мог закончить ни одной мысли, не мог толком ответить ни на один вопрос. Иногда получалось только «да», «нет» и «не знаю».
На третий день он понял, почему болезнь назвали рыбьей чесоткой. Зуд появился сначала в подмышках, потом перешел на бока. Сенин чувствовал себя абсолютно разбитым, и даже чесаться у него не было сил. Но когда он всё же дотягивался до ребер и принимался скрести их, на пальцах оставались матовые чешуйки, похожие на рыбьи. Через день кожа начала шелушиться на животе, на спине, на шее. Она потрескалась и еще больше стала напоминать рыбью чешую. Хуже всего, что от ногтей остались ноющие ссадины.
Трижды в день Сенину протирали всё тело желтым раствором с резким аммиачным запахом - ни дать ни взять застарелая моча. Кожа от него начинала гореть, но зуд ненадолго проходил. Одновременно ему делали инъекции - каждые два часа, днем и ночью.
Сначала врач занимался этим сам. Потом перепоручил помощникам. Оказалось, с последней партией поселенцев прибыла целая семья врачей - супруги Голберг и две их дочери - Стелла и Кармен. Сестрам было лет по восемнадцать-двадцать. Они очень старательно ухаживали за Сениным, и ему было неудобно, что он предстает перед ними в таком виде - беспомощный, изуродованный болезнью, с сумасшедшими глазами и бессвязной речью.
Заходили и его парни, сначала каждый день, потом реже. Спрашивали, не надо ли чего. Того, что ему было надо, у них не было. Сенину хотелось собрать силы, ногтями содрать с себя больную шелушащуюся шкуру, которая не давала ему сна и покоя, и отрастить новую. Но это, увы, невозможно. Только медленное лечение уколами и вонючим раствором, запах которого уже не выветривался из мозгов.
Пару раз зашла Ангелина. Чтобы порадовать, показала файлы с первыми протоколами допроса. Прочитать Сенин их был не в состоянии, но и так знал, что это кучка бесполезных записей, от которых никакого толку не будет. Хочешь сделать хорошо - делай сам.
Кажется, прошла целая вечность, когда к Сенину вошел врач с распечаткой результатов анализов и оценивающе посмотрел на пациента.
- Думаю, лечение завершено, - сказал он.
- Завершено? - Сенину было трудно удерживать смысл разговора, словно в уши ему кричали еще с десяток собеседников. - Я что-то не чувствую себя здоровым.
- Медикаментозное лечение завершено, - повторил врач. - Остался уход и реабилитация.
- Надолго?
- Ну, может, еще неделя. После этого ты сможешь самостоятельно совершать небольшие прогулки.
- Черт, - процедил Сенин.
- Мы обработали территорию свалки, - сказал врач. - Там действительно расплодилось немало заразы.
- Всё-таки свалка, - проговорил Сенин. - Я незадолго до этого влез рукой в «мочалку»… ту, что у вас тут растет везде. Думал, это от нее.
- Глупости, - усмехнулся врач. - Далась вам всем эта «мочалка»… Советую обратиться к отчетам первых экспедиций, думаю, там твоя болезнь и эта «мочалка» значатся на разных страницах. Кстати, ты упорно искал нашего биотехника. Так вот, он, кажется, нашелся.
Бурлящая в голове каша не дала Сенину сразу уловить смысл сказанного. Он, конечно, вспомнил и встречу на свалке, и несостоявшийся тайный разговор… Казалось, всё это было в другой жизни и теперь не имеет никакого значения.
- Нашелся? Что значит, нашелся? Где нашелся? - Появилась мысль, что Валенски выловили во время дезинфекции свалки.
- Тихо, тихо. Зачем нервничать? Его видели, он показался на базе дня четыре назад. Наверно, вернулся с объектов.
- Где он сейчас? - сразу подумалось, что биотехник сидит под замком. - Он… он в порядке?
- Да вроде в порядке. - Врач удивленно взглянул на Сенина. - А что ты так разволновался?
- Нет, ничего. Мне надо бы с ним поговорить. - Врач рассмеялся.
- Твой энтузиазм поражает. Нет, дорогой мой, о работе думать еще рано. Встань на ноги, вот тогда наговоришься сколько влезет.
«Что творится?» - промелькнуло в голове у Сенина. Болезнь мешала сосредоточиться, и от этого простые вещи казались запутанными, как клубок ниток. Впрочем, не такие уж простые. Как выяснялось, врач даже не подозревает, что биотехник скрывался. Похоже, об этом вообще никто не догадывался. Взять ту же Ангелину - она постоянно обещала, что вот-вот найдет и приведет биотехника…
- Ну, вот что. - Врач поднялся. - Я решил, что хватит тебе тут валяться. Завтра переберешься к Голбергам, у них найдется для тебя комната. Им и самим будет удобнее, чем через всю базу к себе бегать.
- В крепость?
- Почему в крепость? Они здесь по персональному вызову, им положен коттедж. Не волнуйся, устроишься удобно. Да и девочкам ты понравился. - Врач снисходительно усмехнулся.
- Хорошо, - кивнул Сенин. - Только можно сделать это вечером?
- Не понял. - Врач остановился в дверях.
- Просто не хочу, чтоб меня на виду у всей базы таскали на носилках.
- Какие носилки?! - он расхохотался. - Сам дойдешь.

* * *

Странно, но на следующее утро Сенин ощутил себя почти здоровым. Но длилось это недолго - лишь до тех пор, пока он не попытался подняться.
Стоило сесть на кровати, как голова знакомо закружилась, а вдобавок к горлу подступила тошнота. Накопленные за ночь силы моментально куда-то улетучились.
Сенин продолжал держаться. Он знал - если снова лечь, лучше не станет. Снова будет тревожный сон, тяжелые пробуждения - невыносимая череда сновидений и реальности, почти неотличимых друг от друга. Пора возвращаться к основному образу жизни.
Потом пришла Кармен.
- Мне сказали, тебя уже можно забирать, - выпалила она и с любопытством уставилась на Сенина.
- А где сестренка? - поинтересовался тот.
- Готовит твою комнату. Тебе у нас понравится.
- Хорошо, я сейчас. Я хочу одеться. Помогать не надо.
Кармен кивнула и вышла. Вообще-то, помощь не помешала бы - Сенин только ноги в штаны вдевал не меньше минуты. Но он сам поднялся и сам вышел из комнаты.
Свежий морозный воздух сразу дал по мозгам. Проведя столько времени в тесной комнате, Сенин, выйдя на улицу, словно потерял точку опоры. Он остановился, Кармен сразу схватила его за рукав.
- Ну, как ты? - с сочувствием спросила она.
- Сейчас всё будет нормально.
Людей было немного. Кто-то приветливо кивал Сенину, кто-то провожал любопытным взглядом.
- Где мои парни? - спросил он.
- Не знаю, сегодня не видела. Они тут совсем обжились, передружились со всеми, даже оделись, как местные. Им тут нравится. Уже, наверно, улетать не хотят.
Сенин фыркнул. Нравится им… Конечно, любому понравится, когда прилетаешь на пару недель, вкушаешь плоды гостеприимства и знаешь, что улетишь раньше, чем всё осточертеет. И главное, не надо работать. Не надо подниматься по утрам, надевать отсыревшее рабочее тряпье и заниматься тяжелым трудом изо дня в день, без просвета в ближайшем будущем. Улетать они не хотят, видите ли, обжились.
«Приду в себя, - подумал он, - потребую у Карелова отчета о проделанной работе…»
Дошел он всё же сам, без помощи своей провожатой. Комната в доме Голбергов почти ничем не отличалась от той, где его поселила администрация в первый день. Сенин не очень понимал, зачем его сюда сунули и какой уход будут обеспечивать ему сестры.
Он промаялся час на кровати, потом ему принесли какой-то укрепляющий бульон. Всё-таки прав оказался доктор насчет выздоровления. Несмотря на слабость, Сенина впервые посетила жажда что-то делать. А это первый признак вернувшегося здоровья, пусть даже слабого.
Впрочем, никакой деятельности не предвиделось. Пришлось снова маяться, а потом он уснул и проспал до вечера. Сон был хороший - спокойный и укрепляющий.
Вечером сестренки принесли ему ужин - не помои из столовой, а любовно приготовленные хозяйкой овощи и мясо. Мясо оказалось вкусное, но искусственное, видимо, всё мясное достояние планеты было съедено на празднике.
Кармен и Стелла сидели у кровати и с удовольствием глазели, как Сенин ест. Обе были черноволосые, кудрявые, с веселыми живыми глазами. Они были ужасно рады, что их первый пациент успешно идет к выздоровлению, и сегодня веселились без меры.
Когда тарелки опустели, Кармен унесла поднос, а Стелла дала Сенину зеркало и бритву. Посмотрев на свое отражение, Сенин лишь досадливо крякнул. Его физиономия за время болезни еще больше стала походить на обезьянью. Пора приводить себя в порядок.
Сестры хлопотали и щебетали, стремясь помочь в каждой мелочи, но к бритью Сенин их не допустил. Это дело он считал чисто мужским, в какой-то мере - сокровенным. И он почти никогда не пользовался составами, которые приостанавливали рост волос на лице - это казалось насилием над природой человека.
Когда он - побритый, сытый, отдохнувший и довольный жизнью - сидел на кровати и болтал с сестрами, пришла Ангелина. Она сразу уловила веселое и благодушное настроение, царившее в комнате, и на лице ее промелькнуло что-то такое… Сенин не осмелился бы назвать это ревностью, но она явно была не слишком довольна.
- Девочки, нам нужно поговорить, - довольно холодно заявила она.
Сестры сразу умолкли и вышли.
- Хорошо ты тут устроился, - заметила Ангелина.
- Грех жаловаться, - согласился Сенин.
- Мне сказали, ты почти здоров.
- Ну… почти. Завтра уже выйду на прогулку.
- А сегодня?
- Сегодня? - Сенин прислушался к своему организму. - Можно даже и сегодня, если недолго. А что, есть проблемы?
- Нет-нет, я просто так… - Ангелина положила ему на колени смарт-планшет и улыбнулась. - А мы всё сделали. Всех опросили.
Сенин открыл первый попавшийся файл. Буквы уже не прыгали перед глазами, мысли не ускользали - он вполне осознанно просмотрел несколько абзацев. Документ оказался составлен на удивление толково.
- Ничего особенного там нет, - сказала Ангелина, - но если тебе нужно отчитаться, то вот…
- Ты это сама составляла?
- Не только, еще и ребята твои помогали.
- Ребята? Они, оказывается, без меня занимались чем-то полезным?
- Ты что! - рассмеялась Ангелина. - Я их знаешь как гоняла! Они у тебя просто золотые парни. Этот беленький…
- Вельцер.
- Да. Он периметр наладил. А толстый - Гордосевич, да? - в оружейке порядок навел. Очень хорошие ребята.

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- Рад слышать, - учтиво склонил голову Сенин. - Всегда к вашим услугам.
В дверь постучались. Заглянула Стелла, показала стакан с укрепляющим бульоном и чуть виновато сказала:
- Пора.
Сенину снова показалось, что Ангелина враждебно смотрела, как та зашла и протянула стакан. Девушка словно почувствовала это и быстро ушла, ничего не сказав.
- Ты не шутил насчет погулять? - хмуро спросила Ангелина.
- Не знаю. Вообще, не повредит.
- Пойдем. Под мою ответственность.
Он и в самом деле чувствовал себя неплохо - гораздо лучше, чем утром. И одеться смог быстро и вполне ловко. Глава семейства встретил их на лестнице и удивленно поднял брови. Но потом одобрительно кивнул, словно благословив Сенина на путь выздоровления.
Но на улице Сенину не понравилось. Было гораздо холодней, чем утром, и этот холод словно высасывал те немногие силы, что удалось скопить задень. Ангелина заметила, что его немного пошатывает, и взяла под руку.
- Ну, вот, - сказала она, - наконец-то можешь просто идти и не спрашивать о работе.
- И не очень-то хочется, - поддержал ее Сенин. - Чем вы тут занимаетесь, когда не работаете? Как отдыхаете?
- Кто как. - Она пожала плечами. - В гости ходим, болтаем, фильмы смотрим. А еще у нас свой театр есть.
- Не скучно?
- Не-а.
- Мужики, наверно, пьют по-черному?
- Ха! Да кто им даст? У нас спиртное охраняется лучше, чем ядерное топливо.
- Это правильно. Хотя выпить в таких местах иногда очень хочется.
- Ну, иногда можно.
Сенин напрягся. Навстречу шел человек. Тот самый щуплый бородач, с которым он видел Ангелину на празднике.
- Привет, Толик, - беспечно сказала Ангелина.
- Здорово, - равнодушно кивнул он и прошел мимо.
- Кто это? - спросил Сенин.
- Толик, водитель с лесовоза. Познакомить?
- В другой раз. Я сейчас не настроен раскланиваться с прохожими.
- Ну да, понятно. А вообще, как себя чувствуешь? - Сенин ответил не сразу. Он сам не понимал, как себя чувствует.
- Нормально. Голова только мутная. И слабость.
- Тебе надо в баньку. Был когда-нибудь?
«С тобой, что ли?» - подумал Сенин. А вслух сказал:
- Не знаю, что мне надо. Иногда кажется надо что-то такое выпить бодрящее - кофе крепкого или стакан коньяка. Но это всё так, конечно…
- Что-то ты сегодня про это дело часто вспоминаешь, - хитро улыбнулась она. Потом взяла его руку плотнее и тихо сказала прямо на ухо: - Ладно, устроим. Есть у меня кое-что. Не коньяк, но…
- Нет-нет, - замотал головой Сенин. - Я же еще лечусь, какой мне коньяк…
- Тебе врач запрещал? Нет? Значит, можно. Ну, пошли, пошли.
По правде говоря, Сенину хотелось не столько выпить, сколько уйти с улицы в теплое помещение. Возвращаться к Голбергам рановато - только вышли оттуда, а вот в гости, пожалуй, можно.
Ангелина занимала половину коттеджа на дальнем краю поселка. У нее в распоряжении была просторная гостиная и пара небольших комнат на втором этаже. Ее жилище Сенину не слишком понравилось. Так мог бы жить старый холостяк, а не взрослая самостоятельная женщина. Гостиная выглядела пустой и необжитой, мебель была расставлена каким-то случайным образом, словно ее только что оставили грузчики. Ну, и небольшая уборка здесь бы не помешала.
Ангелина собрала с дивана валяющиеся тряпки и куда-то бросила их, приглашая Сенина устраиваться. Он скинул куртку, сел, но вожделенного домашнего тепла не ощутил. Хозяйка ушла на кухню и вернулась с пузатой бутылкой, полной рубиновой жидкости.
- Это настойка, - сказала она. - Я сама делала ее из водки и ягод.
- Местных? - спросил Сенин.
- Нет, у нас же теплицы есть.
К настойке она предложила блюдо с кусочками хлеба и прессованной ветчиной - всё было нарезано явно не только что.
- Можно включить фильм, - сказала она. - Ты какие любишь?
- Лучше музыку. Для фильмов у меня сейчас мозгов маловато.
Она протянула ему приземистый стакан.
- Сразу не пей, сначала распробуй. За встречу, да?
Сенин попробовал уловить вкус, но ничего не понял, поэтому опрокинул стакан сразу.
- То, что надо, - кивнул он.
В настойке было то, чего не хватало этому жилищу - тепло. Оно медленно растеклось в груди, достигло мозга. Сенин почувствовал себя лучше. Мозг не стал работать яснее, но теперь на это было наплевать. Он сразу попросил добавки.
- О-о, - покачала головой Ангелина, - дорвался мужик до бутылки.
- Честно? Хочу надраться. Но, наверно, не смогу.
- И не надо. - Она налила еще, потом придвинулась к нему. - Я за тобой не угонюсь.
Сенину стало почти хорошо. Алкоголь не пьянил, он действовал как обезболивающее. Вскоре и дом стал казаться вполне уютным. Особенно когда Ангелина выключила большой свет и оставила только лампу у столика.
- Ну, - произнесла она. - Почему не спрашиваешь, как меня занесло в милицейские начальники?
- А что тут спрашивать? Выбрала то, что нравится. Думаешь, ты такая одна? У меня даже в штурмовой команде было две девчонки.
- Все спрашивают. А я знаешь, что отвечаю? Я им говорю, что всю жизнь играла с мальчишками в войну.
Сенин усмехнулся.
- А на самом деле?
- Не знаю. Увидела в центре подготовки, что есть такой курс, - думаю, интересно. И записалась. Вот и всё.
- Интересно оказалось?
- Конечно. Честно говоря, вообще не представляю, чем бы я еще занималась. На установках работать - неохота, скучно. За пультами сидеть…
- А я бы на твоем месте подумал. Ты со своими ускоренными курсами долго тут не просидишь. Пока у вас большая деревня и все люди братья - да, можешь решать какие-то вопросы. Но будет тут тысяч пять, начнутся проблемы - тебе не дадут управлять милицией. Да ты и не сможешь.
- А какие проблемы?
- Преступления. Кражи, убийства. Думаешь, в дальний космос ангелы на крылышках летят?
- Убийства… - Ангелина поежилась. - Не представляю.
- Уж поверь…
- Ну, и ладно, - сказала она после короткого раздумья. - Буду служить в милиции, хоть и не начальником. Я всё-таки тоже умею кое-что. Хочешь, покажу, как руку могу заломать?
Она схватила его обеими руками за запястье и попыталась вывернуть. Сенин рассмеялся и даже немного поддался ей. Вдруг он понял, что уже обнимает ее за талию, а она замерла, словно боится спугнуть.
Потом она медленно пошла в наступление. Холодные пальцы проникли под рубашку, затем потянули ремень…
- Нельзя, - шепотом проговорил Сенин. - Я больной и слабый.
- Можно. Сам первый начал.
- А вдруг я еще заразный? И у меня постельный режим.
- Вот-вот-вот…
- Садистка.
- Ага! И маньячка.
Она протянула руку, сбив со столика стакан, и выключила лампу…

* * *

- Что это? - Сенин приподнялся с подушки и прислушался.
- Где?
- На улице… вроде кричал кто-то.
- Ой, да никто там не кричал, успокойся. Без тебя разберутся.
Сенин еще некоторое время прислушивался, но было тихо. Он поднялся и начал одеваться.
- Ты чего? - встревожилась Ангелина.
- Пора мне возвращаться.
- Зачем? Оставайся.
- Неудобно.
- Что неудобно? Кого касается?
- Нет, пойду я. Сколько времени?
- Нисколько. Иди, иди к своим малолеткам…
- Перестань.
Сенину не хотелось оставаться. Он насытился Ангелиной быстро и как-то сразу утратил дальнейший интерес к ней. Ему не понравилось, что эта сильная и решительная баба может сюсюкать, как малолетняя дурочка. И свои отвислые сиськи она с пошлейшей интонацией называет «булочками». Кроме того, у нее были некрасивые бедра.
И вообще, зря всё это. Поддался на собственную слабость и полицейскую традицию «откладывать яички» на всех планетах.
- Эй, - услышал он, когда уже стоял в дверях. Ангелина окинула его оценивающим взглядом и хитро прищурилась. - А говорил, что слабый, больной…
Сенин усмехнулся.
- Выздоравливаю помаленьку.
На самом деле он устал и жутко хотел спать. Больным он себя не чувствовал, просто очень усталым.
На улице шалил легкий мороз. Под ногами хрустела ледяная крошка. Время было позднее, но не слишком - в большинстве домов еще светились окна, где-то рычал двигатель машины. Но прохожие уже не попадались.
Сенин остановился на половине дороги. Он находился в таком месте, откуда открывался вид на большую часть поселения. Вокруг были огни, люди - но за периметром наступала власть полной тьмы. Зона человеческого обитания обрывалась резко, один шаг - и всё, чужой мир. Сенин представил, как там жилось несчастному биотехнику, и поежился.
«Периметр не включен, - заметил он, - заходи кто хочешь…»
Он отправился дальше, мечтая поскорей нырнуть под одеяло. От усталости его немного пошатывало, но всё равно, самочувствие было ровным. Не то что утром…
Вдруг ему показалось, что впереди кто-то метнулся в сторону от дороги. Сенин замедлил шаг и огляделся. Вокруг не было никого. Скорей всего, там какое-нибудь местное животное, привлеченное огнями и запахом отбросов. С собой, как назло, ни оружия, ни связи…
Он продолжал идти медленно, стараясь не создавать шума, но крошево под ногами хрустело на весь мир.
И тут Сенин увидел человека. Тот стоял у стены недостроенного коттеджа и, казалось, прятался в тени.
- Эй! - позвал Сенин. - Всё в порядке?
Человек сделал такое движение, словно пытался вжаться в стену. Сенин медленно подошел - и открыл рот от изумления. Человек был голый. Не совсем голый - он накинул на себя обрывок серебристой материи, скорее всего, обмотки с теплопровода. Он пританцовывал босыми ногами на промерзлой земле и трясся от холода.
- Что случилось? - спросил Сенин.
Тот не отвечал, только всё отодвигался маленькими шагами. Лицо показалось знакомым - молодой парень из новых поселенцев, кажется, в день прилета Сенин помогал ему закидывать вещи в грузовик.
- Тебе нужно к врачу, пойдем, я отведу.
Парень помотал головой и снова отодвинулся. Он испуганно поглядывал на Сенина и тут же прятал взгляд.
- Ты нажрался, что ли? Ну, хватит, идем со мной. - Сенин попытался взять его за локоть, но парень вдруг вывернулся и бросился бежать. Сенин рванул за ним, однако споткнулся и растянулся на земле. Пока вставал, того уже след простыл.
И в тот же момент на другой стороне улицы пробежал еще один - точно такой же, почти голый, обмотанный тряпкой.
- Что за чертовщина… - пробормотал Сенин. Казалось, он бредит наяву.
Гоняться за обмороженными поселенцами ему совсем не хотелось. Он решил вернуться к Голбергам и от них через интерком связаться с Ангелиной. Если она и не сможет это объяснить, всё равно, знать ситуацию ей не помешает.
У дома Голбергов он снова остановился. Возле дверей маячила какая-то фигура. Незнакомец был нормально одет, однако и он приплясывал - похоже, немало здесь простоял.
- Кто там? - крикнул Сенин, еще не решаясь приближаться.
Человек обернулся.
- Наконец-то! - воскликнул он. - Я вас тут два часа жду. Я не мог раньше, они меня не пускали, они говорили, что вы лежите в бреду.
- Валенски… - вздохнул Сенин. - Слава тебе господи.
- Идемте же скорее, у нас совершенно не остается времени!
Сенин открыл перед ним дверь, однако биотехник не спешил входить.
- Сюда? - с подозрительностью спросил он. - А кто здесь живет? Вы хорошо знаете этих людей?
- Плохо знаю. Семья, четыре человека, новые поселенцы.
- Новые? Это уже лучше. Давайте зайдем.
Голберг-старший услышал шум и выглянул из гостиной. Он был в пижаме.
- Да вы, я смотрю, быстро поправляетесь. - Он удивленно покачал головой, взглянув на Сенина.
- Не возражаете, что у меня гость? - Сенин попытался дружески улыбнуться.
- Ну… - врач чуть пожал плечами. - Пожалуйста.
В комнате Валенски сбросил полушубок и съежился в кресле. Его колотило от холода. Лицо его по-прежнему было расцарапано, отчего он походил на жалкого бродягу.
Сенин сел напротив. Его так и подмывало упасть на кровать и отключиться. И этот разговор, которого он так долго ждал, сейчас был настолько не вовремя, что хотелось его скорей начать и, главное, закончить.
- Ну, - сказал он.
- Да! - выпалил Валенски. - Да, конечно. Сейчас я всё объясню.
- Во-первых, что там творится на улице? - спросил Сенин.
- А что там?
- Я только что встретил какого-то безумца, он почти голый гулял по морозу, потом убежал от меня. Вообще-то их там двое таких…
- Как? - Валенски ошарашенно захлопал глазами. - Как, уже? Подражатели уже здесь? Бог мой, а она быстро учится.
- Кто «она»? - Сенин утомленно прикрыл глаза. - И какие еще подражатели?
- Я должен начать с самого начала, с первого дня этого кошмара, иначе вы не поймете, что я тут пережил.
- Да плевать мне на то, что ты пережил! - из последних сил воскликнул Сенин. - Мне нужна информация, а не твои страдания. Если есть что говорить - говори, я слушаю.
- Да, я вот как раз пытаюсь. Итак, я прибыл сюда чуть более месяца назад по оплаченному вызову администрации. Я биотехник - занимаюсь тем, что системно истребляю нежелательные биологические виды в местах проживания людей. От плесени до мелких грызунов, которые портят оборудование.
- Ты летаешь с планеты на планету, чтобы бороться с плесенью? - удивился Сенин.
- А что вы думаете? - обиженно проговорил Валенски. - Между прочим, есть такая плесень, которая способна вывести из строя крупную энергосистему. Грибок может лишить пищи целое поселение. Десять процентов материальных потерь в космосе связано с воздействием органики…
- Верю, верю, - успокоил его Сенин. - Что значит «системное истребление»?
- Ну, можно обрызгать растение биоцидами, а через год оно опять полезет. Я же специалист по геноцидной защите материалов, я могу уничтожить целый комплекс условий существования какой-либо биологической формы. Например, сконструировать на генетическом уровне…
- Всё, будем считать, что я понял, - предложил Сенин. - Продолжай.
- Да, конечно. Меня вызвали сюда из-за… - Он пошарил взглядом по комнате и нашел клок «мочалки». - Вот! Вы это, конечно, уже видели. Началось с того, что оно забило генераторную шахту, а потом по кабельной траншее распространилось по всему поселению. Я очистил шахту, и более того, предложил администрации несколько составов на основе гетероциклических соединений мышьяка. Это, конечно, временная мера - позволяет ненадолго очистить площади, но затем оно снова развивается…
- Оно… - повторил Сенин, многозначительно взглянув на биотехника. - У этого «оно», кажется, есть название. «Большой желудок», если не ошибаюсь.
Валенски замолчал, нервно теребя край штанины.
- Я называю это грибницей. Я искал аналогии в работах многих…
- Стоп, стоп! - Сенин предостерегающе поднял руку. - Нюансы оставь для диссертации. Грибница, я понял. Продолжай.
Он уже ощущал себя не просто усталым, ему казалось, что сейчас треснет голова. Или глаза на лоб вылезут. Доктор эту ночную беседу точно не одобрил бы…
- Итак, о чем я… Ах, да. Я дал поселенцам временную меру для борьбы с грибницей, а сам занялся исследованиями. Я хотел найти радикальный метод. Ведь можно провести атаку на генетическом уровне, и культура просто не сможет размножаться. Можно поселить рядом безобидную контркультуру, которая не даст развиваться…
- Черт тебя побери, Валенски… - не выдержал Сенин. - Ты долго будешь учить меня ботанике? Я здесь не по этой части! Ты говорил о какой-то опасности - так объясняй толково и ясно.
Валенски обиженно засопел. Он явно рассчитывал на большой прочувствованный монолог, а этот посланец корпорации требует солдатский рапорт.
- Я продолжаю, - сказал он. - Поймите, всё это важно. Всё это суть одного явления. Важны даже малейшие детали. Так вот, дней за десять я собрал образцы и сделал ряд анализов - в том числе генотипоскопический. Биологическая совместимость грибницы и человеческой ДНК не полная, но неисключающая реактивного взаимодействия…
Сенин не понял, что произошло, но вдруг обнаружил, что Валенски отчаянно трясет его за шиворот.
- Да как вы можете! - пронзительно вскрикивал он. - Ведь именно сейчас могут гибнуть люди, прямо сейчас, под вашим носом! Вы спите, когда я говорю важные вещи…
- Завтра, - сонно отмахнулся Сенин. - Завтра все вещи расскажешь…

Предыдущая страница 9 Следующая страница


Отраженная угроза 10

В этот момент уже ничто не могло вернуть его к бодрствованию - ни землетрясение, ни нападение динозавров, ни столкновение планет. Силы кончились. Всё завтра…

* * *

Заснуть в процессе разговора с информатором для Сенина было равносильно гнусному предательству интересов службы. И никакие болезни и плохое самочувствие ничего не оправдывали. Надо было меньше шляться по бабам.
Поэтому, проснувшись и вспомнив вчерашнее, он ощутил только стыд. В том числе и перед этим робким суетливым биологом.
Биолог никуда не ушел, спал в углу, свернувшись в клубочек на своем полушубке. Услышав скрип сенинской кровати, моментально открыл глаза.
- Ты ночевал, что ли, здесь? - хмуро спросил Сенин.
- Я вас охранял, - многозначительно ответил Валенски.
- Ты подумай, что делается… - ухмыльнулся Сенин. - Ладно, сиди здесь, дальше охраняй.
Он спустился в гостиную и попросил у Кармен двойной завтрак.
- Что, аппетит разыгрался? - произнесла она с каким-то странным, почти издевательским выражением.
- При чем тут аппетит? - пробормотал он с недоумением. - Просто я там не один.
- Что? - Глаза девушки полыхнули возмущением. - Она теперь тоже у нас живет?
Сенин расхохотался. Девочки тут, оказывается, ревнивые.
- Это для моего солитера, - вполголоса пояснил он и, продолжая посмеиваться, вернулся к биотехнику.
- Вы доверяете своим людям? - спросил его Валенски.
- О-па! - Сенин удивился. - А что, дружище, опасаешься заговора?
- Зря вы иронизируете. Всё гораздо хуже, чем заговор. Словам вы не верите, а значит, сейчас мы с вами пойдем в одно место, и я вам кое-что покажу.
- Нет, дорогой, сейчас мы пойдем совсем в другое место и запишем, как я тебя допрашиваю. А уж потом - на экскурсию.
Валенски посмотрел на Сенина чуть ли не с ненавистью. Просто выжигал взглядом. И это было так искренне, что Сенину вдруг стало не по себе. Может, действительно, выслушать его сначала так - неформально и доверительно. А допрос никуда не денется. Впрочем, он опять начнет гнуть свою линию про ДНК и пестициды… Он оценивающе посмотрел на Валенски, который дулся в своем углу. У того было необычное лицо - не поймешь, сколько ему лет. Глаза взрослые, уже выцветающие, небольшие лучики-морщины. При этом на щеках кожа гладкая и свежая. Юная, можно сказать. Правда, запекшиеся ссадины очень портили картину.
- Что у тебя с лицом? - спросил Сенин.
- А, в лесу поранился, - отмахнулся Валенски. - Там ведь каждый куст тебя сожрать норовит. Шипы, колючки кругом, миллионы колючек. Чуть зазевался - и весь в крови. Видели б вы мою одежду там…
«Сначала допрос, - решил Сенин. - Главное, записать, как и для чего он пролез к передатчику. Это прямое задание Сектора, я его выполню, и душа будет спокойна…»
- Ну, пойдем. А пока расскажи, что ты в лесу забыл.
- Скрывался.
- От кого же?
- Было от кого. Дело прошлое. А вот вам я категорически советую здесь не ночевать. Вам всем и новым поселенцам тоже.
- Ну, ты даешь! Куда ж теперь подевать триста человек?
- Куда угодно, - хмуро ответил Валенски. - Только бы подальше отсюда. Впрочем, уже поздно.
Входя в свою комнату, Сенин едва смог открыть дверь. За время его болезни «мочалки» наросло столько, что комната стала похожа на кротовую нору.
- Чертова пакость, - с отвращением проговорил Сенин и пнул белесые клоки ботинком. Теперь он знал, что эта поросль может и, очевидно, хочет сожрать его без остатка.
- Можем убрать, - равнодушно предложил Валенски. - Я только схожу за…
- Нет, не будем тратить время.
Сенин раскидал «мочалку» с кровати и нашел «Протокол». «Пусть эти заросли тоже будут в кадре, - решил он. - Пусть в Секторе видят, что тут творится».
- Итак, господин Валенски. - Он сел за стол напротив собеседника, направив на того камеру. - Я, Ганимед Сенин, инспектор службы безопасности корпорации, уполномоченный производить предварительное дознание и применять специальные меры. Вы допрашиваетесь в качестве свидетеля в связи с сигналом тревоги, полученным дежурной службой Сектора по гиперканалу 19 августа сего года…
Валенски нервно ерзал на стуле. Находиться в такой роли ему было совсем не в радость. Допрос под запись - штука довольно нервная.
- Да, это я отправил сигнал тревоги, - произнес он чуть подрагивающим голосом.
- Так, - удовлетворенно кивнул Сенин. - Каким образом вы получили доступ к каналу?
- Я воспользовался универсальным ключом, чтобы пройти в центр связи. Я сделал это ночью, втайне от администрации. Ну, и пароль у меня тоже есть.
- У вас есть пароль? - Сенин усомнился, что этому пробирочному клопу могут доверить такие серьезные полномочия.
- Между прочим, - заносчиво проговорил Валенски, обращаясь уже не к камере, а к Сенину лично, - я имею право объявить любую территорию зоной бедствия. Со всеми вытекающими последствиями.
- Хорошо, ваши полномочия будут проверены. О какой опасности вы хотели предупредить Сектор?
Валенски весь как-то подобрался, глубоко вдохнул. От него требовался четкий ответ на прямой вопрос. А отвечать четко он, похоже, совсем не умел. Сенин собирался пресечь любую попытку завести разговор в русло теоретических научных выкладок, как это было вчера.
- Я сейчас скажу, какая опасность… - медленно произнес Валенски. Чувствовалось, что он мучительно думает, собирает мысли в кулак. - Опасность в том, что… - Он выпрямился и смело посмотрел в глаза Сенину. - Дело в том, что к этому моменту все обитатели базы погибли. А на их месте живут биологические копии, которые являются плодом жизнедеятельности грибницы…
Сенин хлопком ладони выключил систему. Затем надвинулся на Валенски.
- Ты что городишь? - угрожающе проговорил он. - Ты рехнулся, что ли, биолог?
- Это всё правда, - ответил он.
- Какая правда? Какие, на хрен, копии? Ты решил руководству Сектора сказку на ночь рассказать, да?
- Это не сказка, - упрямо проговорил Валенски. - И если вы отказываетесь мне верить, то я буду искать другой способ донести факты до нужных инстанций.
- Способ ты будешь искать? Ты знаешь, что будет, если я отправлю такой отчет?
У Валенски задрожали губы.
- Всё! - воскликнул он. - Всё, сейчас вы будете долго передо мной извиняться.
- Ну-ну… - Сенин сложил руки на груди и выжидательно уставился на биотехника.
Тот некоторое время шарил по карманам, затем достал плоский черный футляр и потряс им перед лицом Сенина.
- Что там еще?
- Это запись. Это то, что записали камеры наблюдения.
- Там не было никаких записей.
- Были. Они уничтожены, мне удалось сохранить только одну. Сейчас убедитесь.
Он схватил со стола смарт-планшет и вставил в него карточку с записью. Затем долго искал нужное место. Сенин начал терять терпение.
- Пожалуйста. - С видом победителя биотехник положил планшет перед Сениным.
На экране был длинный участок коридора. Лампы горели тускло, похоже, дежурное ночное освещение.
- Ну, и что?
- Смотрите…
На краю экрана обозначилось движение. Появился человек, он как-то неловко двигался и тянул за собой по полу тяжелый продолговатый тюк. Сенин придвинулся к экрану и удивленно свистнул. Из тюка торчала грязная голая пятка. Потом стало видно, что за ношей остается жирный кровавый след.
Человек остановился, открыл решетку в полу и сбросил труп туда. Затем сам залез следом. Запись остановилась.
Сенин поднял глаза на Валенски, который ответил ему мстительным взглядом.
- Тут есть еще, - вызывающе заявил он. - Не желаете посмотреть? Или не любите сказки на ночь?
- Показывай.
Снова то же самое. Только персонаж другой, а сюжет такой же. И третий фрагмент был идентичен, но теперь Сенин узнал человека. Труп тащил доктор - тот самый, что лечил Сенина. Собственной персоной. Хоть сейчас показывай ему запись и фиксируй признательные показания.
Вид у Сенина, очевидно, был обескураженный, биотехник даже тихонько издевательски рассмеялся.
- А теперь, господин следователь, взгляните на то, что снял я сам. Ничего особенного, сказочка для маленьких…
В кадре был широкий и низкий коммуникационный тоннель, заросший «мочалкой». На трубах, на связках шлангов и кабелей бок о бок были выложены обнаженные мертвецы, десятки тел. В тусклом свете камера двигалась и двигалась по тоннелю, из темноты выплывали всклокоченные, слипшиеся волосы, залитые кровью лица, пустые остекленевшие глаза покойников.
- Ну, как? - деликатно поинтересовался Валенски. Сенин уставился ему в лицо, у него непроизвольно сжались кулаки.
- Слушай, мудила. Какого черта ты раньше молчал?! Что ты мне мозги тут засирал про свои пестициды?
- Я не молчал! - крикнул Валенски и вскочил. - Я пытался, изо всех сил пытался достучаться до ваших деревянных мозгов!
- Что ты пытался, придурок! - Сенин тоже вскочил. - Тут гора трупов, а ты мне лекции по ботанике читал!
- Почему вы меня постоянно оскорбляете?! - У Валенски снова затряслись губы. - Почему вы так ко мне относитесь? Я вас вызвал, я единственный, кто увидел опасность и принял меры. Я собрал всю информацию! И почему я от вас вижу только хамство?
- Да потому, что ты мямлишь и сопли жуешь, вместо того, чтобы дело говорить! Понял? Тут, оказывается, людей убивают, а ты мне второй день ученость показываешь.
- Я вам сразу сказал про опасность, сразу!
- Тихо… всё, тихо.
Сенин вдруг почувствовал сильную усталость. Он сел на стул и подумал, что рановато посчитал себя выздоровевшим.
- Извини, приятель, - сказал он минуту спустя. - Наверно, я в самом деле не очень-то умею говорить любезности. Издержки профессии.
- Паршивая, должно быть, профессия, - презрительно отозвался биолог.
- Неважно. Просто будем стараться друг друга понять.
- А что нам еще остается, - хмыкнул Валенски.
Некоторое время он сидел молча, успокаиваясь. Сенин, недолго подумав, перенастроил планшет и загнал запись в память «Протокола».
- Я очень долго готовился к этому разговору, - сказал Валенски. - Эти события плохо укладываются в рамки обыденности. Я хотел выстроить перед вами детальную аргументированную картину, чтобы вы меня поняли, чтобы не сочли за сумасшедшего.
- Поздравляю, - усмехнулся Сенин. - В результате я тебя не понял, а в Секторе тебя как раз считают сумасшедшим.
Валенски с досадой покачал головой.
- В то время я и сам думал, что рехнусь. Подождите-ка, я вам покажу еще кадр…
Он долго возился с планшетом, наконец нашел.
- Вот, обратите внимание на лицо человека.
Ситуация на экране была та же - перетаскивание трупа по коридору. Лицо как лицо, Сенину оно было незнакомо.
- Он из бригады энергетиков, сейчас, кажется, отрабатывает вахту на производственном комплексе, - сказал Валенски. - Теперь посмотрите на лицо покойного, здесь хорошо видно.
- Гм… - Сенин пожал плечами. - И что?
- Как что? Это одно и то же лицо! Копия.
- Ну, да, похожи, - заметил наконец Сенин.
- Не похожи! Одно и то же лицо, повторяю. И все, кого вы здесь видели, хоронили своих двойников. Абсолютно все. Это не люди, это подражатели.
- Я что-то не понимаю…
- Я попробую рассказать, что знаю. Только вы уж меня не перебивайте теперь и не кричите.
- А ты уж поменьше профессиональных отступлений, хорошо?
- Пожалуй, я в самом деле обойдусь сейчас без технических подробностей, - сказал Валенски.
- Да уж, пожалуйста. - Сенин включил «Протокол».

* * *

- Начну с того дня, когда наткнулся в подвалах на первого подражателя. У меня есть универсальный ключ, я могу попасть куда угодно без специальных разрешений. Я и в центр связи пролез через вентиляцию, по-другому нельзя было. Они бы заметили. Так вот, под крепостью пять технических уровней. Я искал стволовые образования грибницы, чтобы воздействовать на них. Ведь опрыскивать каждый куст - не выход, нужно поражать центральные органы. На самом нижнем уровне я нашел нечто подобное. Там волокна срослись в кокон, размером он был около метра в поперечнике. Мне захотелось вытащить его и изучить в лаборатории. Но когда я начал отсекать его от массы волокон, он треснул пополам. К моим ногам упало что-то мокрое, тяжелое, похожее на… не знаю, но выглядело это отвратительно. Оно было покрыто какой-то клейкой массой, я не сразу разглядел, что это было.
- Так что это было? - поторопил Сенин.
- Это были, как мне показалось, останки человека. По крайней мере человеческую руку я разглядел хорошо, а дальше… Честно сказать, дальше мне самому стало плохо.
- «Большой желудок», - невольно вспомнил Сенин.
- Да, это было первое, что я подумал. Я ведь еще в первый день прочитал отчеты первых экспедиций и, кстати, предупредил администрацию, что грибница - плотоядное образование. Но значения этому никто не придал, здесь чуть ли не половина растений питается червяками, мошками и кое-чем покрупнее. Потом расскажу.
- Да, лучше потом.
- Я сразу помчался наверх, к людям. Сначала сунулся прямо к губернатору, но он направил меня к милиции. Там такая женщина…
- Да, знаю, - кивнул Сенин.
- Она дала мне двоих людей, и мы полезли вниз. И ничего не нашли. Вернее, там было что-то такое - наверно, куски кокона. И больше ничего. Однако я настаивал, что видел человеческие останки. Эта женщина уже смотрела на меня недоверчиво, но я убедил ее провести регистрацию. Здесь у всех персональные радиономера, это делается без особого труда. Полторы тысячи человек прозвонили, всё население. Все оказались в наличии, никто не пропал. Вернее, двое не отозвались, но их отыскали позже. Самое плохое, что с этого момента мне перестали доверять. На меня смотрели, как на паникера. Посмеивались, хлопали по плечу, когда я пытался достучаться… - Валенски опустил глаза и сокрушенно покачал головой.
- Этот ужас можно было предотвратить, - сказал он. - Если бы только мне сразу поверили.
- Какой ужас? - Сенин продолжал ненавязчиво удерживать биотехника в русле разговора.
- Сейчас поймете. Я продолжал исследовать коммуникации, мне грибница была не страшна. Я не боялся запутаться и попасть в какие-то ее ловушки, у меня с собой всегда был набор эффективных препаратов. Но вскоре я нашел еще один кокон. Это был большой кокон, метра под два. Теперь уже я старался держать свои эмоции в руках, я решил сделать снимок. Потом разрезать кокон - и снова сделать снимок.
- Грамотно, - согласился Сенин.
- Да… только вот… кокон сам начал расползаться. Прямо на моих глазах. Я его только чуть тронул. Знаете, как перезревший огурец.
- И что там?
- И там… - Валенски почему-то виновато развел руками. - Там был человек. Он вывалился на пол, совсем голый, весь в какой-то слизи, в комках, в грязи. Долго возился на полу, скользил, пытался подняться. Я просто остолбенел. Потом подскочил, начал помогать. А он вдруг замер и начал меня разглядывать. У меня просто сердце Провалилось, это был такой жуткий взгляд… - Валенски застыл, заново переживая всё в памяти.
- Какой взгляд?
- Не знаю, что и сказать. Так может смотреть ящерица, но не человек, понимаете? Потом он встал, обошел меня и побрел к лестнице. Я догоняю, говорю, что помогу. Он опять смотрит, как рептилия, потом обходит и движется дальше. Я его даже раз схватил за плечо, но он так осторожно мою руку снял - и снова идет. Потом я его потерял, он залез куда-то в самые заросли и там затих. Но главное, я его узнал! Я его несколько раз встречал - кажется, он инженер, всё время по крепости бегал. И сейчас где-то здесь бегает.
- Покажешь его?
- А какой смысл. Здесь все теперь такие же.
- Какие?
- Как он, копии. Подражатели. Я на следующий день прямо с утра его в столовой увидел. Сидит, ест, болтает с соседями. Подхожу, спрашиваю: с вами всё в порядке? Он удивился. Я говорю, вы вчера в грибницу попали, я вас на минус-пятом уровне видел. Он смеется, и остальные тоже. Вот и весь разговор. А когда он выходил, у него куртка задралась, и вижу - рубашка в засохшей крови. Я не поленился, подошел - спрашиваю, что случилось. Он уже разозлился, говорит: что ты всё ходишь за мной. Так и не сказал.
- Спрашивать не умеешь, - снисходительно произнес Сенин.
- Он и вам бы ничего не сказал. Мне показалось, он просто ничего не помнит. Потом было еще одно жуткое происшествие, про которое все быстро забыли. Пришла машина с какого-то объекта - на водителе лица нет. А пассажир просто в истерике бьется. Они нашли замерзший труп на дороге. Голый заледеневший труп. И, представьте, пассажир узнал в покойнике самого себя.
- Не понял.
- Что непонятного? Пассажир просто увидел своего подражателя, правда, мертвого. Подражатель шел пешком с какого-то объекта на базу, искал свой исходник. Скорей всего, из реакторного комплекса. Но сейчас такого не бывает, грибница уже не отпускает подражателей в такие переходы. Они ж без одежды, а расстояния большие, и холод. Вот и мерзли. Теперь они здесь, под боком вылупляются. Грибница-то, она ведь в генераторной шахте живет. Как реактор запустили - стало тепло, вот она и проснулась. Потом по теплой траншее - в поселок.
- Постой-постой, а они труп привезли?
- Нет, что вы! Они в диком ужасе были, сами не помнят, как добрались. А потом… ну, среди людей слухи, конечно, поползли нехорошие. Но как-то быстро всё забылось. Мне ничего не забыть, а у них - словно отрезало. Им и не надо ничего помнить.
- Так, Валенски, формулируй-ка основную мысль. Я правильно понял, что твоя грибница не жрет людей, а… гм…
- Да, она их копирует. Просто копирует.
- Зачем?
- Странный вопрос. Спросите у травы, зачем она растет. Или зачем дуб сбрасывает желуди. Такова форма ее жизни. И я уверен, что грибница здесь - высшая форма жизни. Она побеждает даже разумного человека, а это, знаете ли…
- Постой, я пока не очень понимаю эту форму жизни. Образуется двойник человека, и… И что?
- И он занимает место оригинала. Он точно такой же, как оригинал, абсолютная копия. Он подражатель, он ничем не выдает, что он чужой.
- А оригинал куда девается?
- Вы еще не поняли? Подражатель уничтожает оригинал. Расчищает, так сказать, место для себя.
- Что-то больно мудрено, Валенски. Ты это сам всё придумал?
- Я много наблюдал и делал выводы. И ничего, как выясняется, сложного тут нет.
- Но где смысл такой формы жизни?
- Смысл в том, что производные грибницы попадают в уже налаженную и функционирующую среду обитания. В это поселение, например. Или в звериную стаю.
- Она и животных копирует?
- А как же? По точно такой же схеме. Подражатель убивает оригинал и занимает его место.
- Что-то здесь не то, Валенски. А разве животные убивают друг друга?
- Некоторые убивают. Некоторые - нет. Но здесь не животные, не люди, а подражатели. И убийство заложено в их биологическую программу. Знаете, люди ведь тоже вроде бы не должны друг друга убивать. Но разум способен подавлять инстинкты. А здесь же мы имеем дело с чужим целенаправленным инстинктом.
- И всё-таки… - Сенин недоверчиво покачал головой. - Как-никак полторы тысячи населения. Ты говоришь, все убиты и подменены.
- Совершенно верно.
- Это ж какая мясорубка должна была случиться?! Битва народов.
- Никакой битвы. Подражатель тихо выходит из-под земли, тихо выслеживает жертву. Дожидается удобного момента, наносит удар, прячет тело. Влезает в чужую одежду и далее - в чужую жизнь. Всё. Подмена завершена. И так день за днем, тихо и неумолимо.
- Но, Валенски, полторы тысячи человек! Неужели никто ничего не заметил?

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

- Кое-кто замечал. И крики ночами стояли, и кровь текла рекой. Крови много было. Людей и душили, и головы проламывали, и осколками стекла резали - я посмотрел на трупах. Конечно, иногда это и видели, и слышали. Было, что люди в домах запирались и тряслись от страха, и паника уже начиналась. Но как-то всё быстро успокаивалось. Раз - и на месте паникера уже спокойный подражатель, понимаете?
- Непросто это понять, приятель. И поверить тоже.
- А мне каково было всё это видеть, вы подумали? - И тут Сенину словно молотом по голове шарахнуло.
- Валенски! - он поднялся. - А ты сам-то…
- Спокойно, спокойно, господин Сенин. - Биотехник печально улыбнулся. - Я не подражатель. Хотя доказать мне это нечем. Я единственный, кто вам всё открыл - вот мое доказательство.
- Ну, объясни тогда, каким образом тебе так повезло.
- Я расскажу, как встретился со своим подражателем. Уже после того, как я отправил сигнал тревоги, я пребывал в ужасном состоянии. Я думал, сойду с ума. Запирался на ночь, подставлял стулья под дверь, подпирал люки вентиляции. И всё равно было страшно. А однажды утром я вышел в столовую… утром было не страшно, всё кончалось с рассветом. Так вот, прямо в коридоре я увидел, как вы понимаете, самого себя. И никакого страха я не испытал. Передо мной сидел на полу жалкий голый человечек, он с трудом дышал. Он умирал.
- И ты его добил?
- Нет, что вы! Подражателя нельзя убить. Вы тоже не сможете, уверяю. Это всё равно что в себя выстрелить, даже хуже. Такая тоска наваливается, такая жалость - к самому себе.
- Ну, на меня-то особо не навалится.
- О, нет, господин Сенин. - Валенски покачал головой. - Не зарекайтесь, вы не знаете, что это - смотреть самому себе в глаза. Потому-то подражатели и побеждают людей. Ни разу я не слышал, чтобы человек убил своего подражателя.
- Твой подражатель умер, и ты успокоился?
- Нет, он тогда еще не умер, а я не успокоился. В тот день я и убежал из поселения. Я взял машину, набрал вещей и скрылся в лесу. Там бы меня не нашли, потому что я с агрессивной растительностью умею управляться, а они и пяти шагов не прошли бы. И подражатель через плотоядные кусты не смог бы прорваться, я забрал все материалы. В общем, я был относительно спокоен за себя и ждал, когда прибудет помощь.
- И вот мы прибыли, - обронил Сенин.
- Да, а я примерно в то же время понял, что мне не страшна грибница и подражатели. А знаете, почему?
- Очень интересно.
- Да потому, что я - измененный! - Валенски постучал себя тощим кулаком в грудь и рассмеялся. - Мой организм на два процента состоит из наноконструкций, которые грибница просто не сможет повторить.
- Какие еще наноконструкций? - недоверчиво пробормотал Сенин.
- Меня готовили для участия в первичной разведке, я устойчив к воздействию минеральных ядов, органических токсинов и прочей отравы. Правда, в разведку я так и не попал, но дело не в этом. Мой подражатель еле дополз до дверей и там же помер. Он нежизнеспособен.
- То есть тебе повезло?
- Не сказать, что просто повезло. Меня, по сути, ведь для этого и изменяли.
- Так-так-так… - Сенин задумался. - Знаешь, Валенски, я бы не возражал, если б увидел материальные доказательства всего, что ты наговорил. Какие будут предложения?
- Спустимся на нижние уровни и найдем коконы, - спокойно ответил биотехник. - Я как раз хотел предложить вам это. Коконы нужно разбивать, мы этим спасем хоть сколько-то людей. Я думал, что у нас еще есть неделя-другая, но вы сказали, что уже видели подражателей на улице?
- Я уже сам не знаю, что я видел. Я видел двух голых мужиков на морозе, а это еще ничего не значит.
- Не сомневайтесь. - Валенски встал. - У нас очень много работы, но мало времени.

* * *

Брифинг для своей команды Сенин решил сделать максимально кратким, не забивая ребятам головы лишними подробностями. Но всё равно, разъясняя обстановку и открывшиеся факты, он как-то увяз в деталях, в которых сам еще мало смыслил. И пока он говорил, глаза его бойцов округлялись.
В самом деле, всё сказанное походило на плод нездорового воображения. В прямом смысле нездорового - команда помнила, как выглядел командир, когда его свалил первый приступ «рыбьей чесотки».
- Есть ли вопросы? - спросил он в заключение. Бойцы переглянулись.
- Да вопросов-то куча, - изрек Вельцер.
- Не думаю, что я на все смогу ответить, - признался Сенин. - Давайте-ка поменьше грузить себе мозги, поскольку задача у нас пока простая: спуститься в тоннели и обнаружить коконы.
- А дальше? - спросил Гордосевич.
- В первую очередь подготовить развернутый рапорт для руководства Сектора. Слава богу, материала у нас теперь хватает. Потом будем думать, как обезопасить людей.
- А что тут думать? - сказал Муциев. - Собрать всех вместе и поставить под охрану.
- Думать надо всегда, - заметил Сенин. - Не забывай, что вокруг нас полторы тысячи нелюдей, что у них на уме, мы не знаем. Мы даже местной милиции довериться не можем…
Сенина вдруг бросило в жар. Он подумал про Ангелину. Ведь и она не человек, а он с ней… А что, на вид - баба как баба, не отличишь. Даже не верится, что и она вылупилась из кокона. И всё равно, какой-то мерзкий осадок в душе. Как будто поучаствовал в акте некрофилии.
- Готовьтесь к вылазке, - сказал Сенин. - Проверяйте оружие, фонари, аккумуляторы, загружайте схему подземелий в планшеты. Еще нам понадобятся маски. Начинайте собираться, а я пойду потороплю нашего флориста. И еще - форму не надевайте, идите лучше так.
Валенски был в крепости. Он заперся в отведенной ему комнате и готовил химсостав для уничтожения «мочалки». Сенин увидел с десяток пластиковых канистр и какой-то сложный прибор в серебристом чемоданчике.
- Помогите мне, - попросил биотехник, и Сенин водрузил ему на спину ранец с двумя блестящими баллонами.
- Это всего лишь распылитель, - сказал Валенски. - Воспользуемся примитивными методами, пока не появится другая возможность.
- Какая, например?
- У меня уже готова технологическая формула микроорганизма, который уничтожит всю грибницу дней за сорок. Но проблема в том, что здесь я не смогу воспроизвести культуру. Это генное конструирование, нужны условия совсем другого порядка.
- А твою формулу можно передать по гиперканалу?
- Формулу - можно, но обязательно нужен образец материи.
- То есть клок самой «мочалки»?
- Да, поэтому мне любой ценой нужно вырваться с этой планеты.
- Вырвемся, - сказал Сенин. - Как только Сектор получит наше сообщение, тебе доставят любую аппаратуру и создадут все условия.
Он тихо усмехнулся. Представилось лицо капитана «Форума», когда тот узнает, что сбросил триста человек в зону бедствия, невзирая на предупреждение разведки. Предложить бы теперь ему баночку вазелина для задницы…
Сенин тяжело сел на кровать. Всё-таки не помешало бы набраться перед такой вылазкой здоровья. Да только где ж его взять? И ждать нельзя. Разве что отправить ребят одних, а самому остаться на мониторах?
- Послушай, Валенски, - сказал он. - Я всё же не пойму, куда делось всё местное население, когда мы прибыли. Мы не нашли на базе ни одного человека.
- Я так думаю, все просто спрятались, - ответил биотехник, продолжая колдовать со своим прибором.
- Спрятались? Зачем?
- Судя по всему, подражатели не вполне самостоятельны в своих поступках. От вас исходила угроза, и грибница приказала им укрыться.
- Что за бред? Они же этим только вызвали наши подозрения.
- Вовсе не бред. Не ищите человеческой логики в реакциях грибницы. Когда страус прячет голову в песок - это тоже не очень логично, с нашей точки зрения, не так ли?
- Значит, эта зараза еще и управляет ими?
- Это только мои догадки. Возможно, в какой-то степени подражатели зависимы от грибницы. Но у меня создается впечатление, что они сами об этом не догадываются. Допросите любого подражателя, и он даже под сывороткой правды будет утверждать, что он обычный человек. Они не помнят ничего о своем происхождении. Наверняка они не помнят и убийства.
- Вот как? А мне представлялось, что мы окружены врагами, которые перешептываются у нас за спинами.
- Нет-нет, никто не считает вас врагами. Но на каком-то интуитивном уровне они не дают причинить грибнице вред. Меня вызвали, чтобы я ее уничтожил, а теперь об этом и речи нет. Наоборот, мне постоянно мешают. Мягко так, без агрессии, но мешают. И вам будут мешать.
- Поэтому мы полезем в подвалы скрытно?
- Мы теперь всё должны делать скрытно. В том числе и выходить на связь с Сектором. Я вам помогу пробраться к пульту через вентиляцию. Открыто вам этого сделать не дадут, вы уж поверьте.
- Отчаянный ты парень, Валенски. Не страшно было в лесу одному жить, по подвалам с нелюдями ползать?
- Я реалист и боюсь лишь того, что действительно опасно. Мне на этой земле ничего не угрожает. А вам угрожает ваш подражатель. Возможно, он еще растет, а может, уже созрел и ждет момента для удара. И поверьте, эта опасность серьезней, чем вы думаете.
- М-да, и что посоветуешь?
- Держаться надо вместе, особенно по ночам. Насколько я понимаю, они предпочитают нападать без свидетелей. А еще я советую подумать, что мы будем делать дальше. У вас есть какой-то план?
- План зреет. До прибытия спасательной экспедиции нужно как-то прикрыть людей. Не знаю, может, и в самом деле вывезти их отсюда?
- Не думаю, что это легко устроить… - усмехнулся Валенски.
- Легко или нелегко - придется напрячься. Расставить ночные посты, раздать людям оружие.
- На масштабные действия особо не рассчитывайте. Вам не позволят.
- Что значит - не позволят? У меня есть определенные полномочия, права и власть на этой территории.
- Увидите, чего стоит ваша власть. Но мы всё равно что-нибудь придумаем. - Валенски наконец собрал свои пробирки, одернул ремни ранца. - Я готов. Идем?
Гордосевич подогнал машину вплотную к двери коттеджа, и никто не заметил, как группа вооруженных разведчиков погрузилась в кабину.
- Мы ведь уже пробовали туда лезть, - произнес Вельцер. - Там всё забито этими лианами.
- Пойдем через дренажные каналы, - ответил Валенски. - Там полегче. А дорогу через «лианы» я вам сделаю.
Машина тихо въехала во дворик насосной станции. Место было тихое и закрытое, Валенски специально рекомендовал спускаться под землю именно отсюда.
- Если увидите подражателя - стреляйте, не раздумывая, - сказал он. - Этим вы спасете человека.
- Тебя где научили стрелять, не раздумывая? - поинтересовался Сенин. - На курсах ботаники?
- Вообще-то я закончил академию. Дайте и мне какой-нибудь пистолет.
- Занимайся своим делом, Валенски. Тут хватает стрелков.
Вельцер открыл электрощит и, повозившись с минуту, включил люкс-кабель. Сенин тем временем управился с замком насосной станции. В машинном зале приглушенно гудели насосы, где-то капала вода.
- Здесь, - сказал Валенски и показал металлическую дверь.
За дверью начиналась многоярусная железная лестница, уходившая во мрак подземных уровней. Фиолетовая жилка люкс-кабеля давала слишком мало света, и разведчики включили фонари.
- Зачем здесь накопали столько тоннелей? - пробормотал Вельцер.
- И продолжают копать, - сказал ему Валенски. - В идеале все технологические блоки и комплексы должны уйти под землю. Наверху останутся только жилые дома, ну, и всё, что не портит вид.
Лестница отзывалась на шаги гулким, долго не затихающим стоном. Минус-первый уровень здесь был относительно чистым, но уже на втором стали видны пышные заросли «мочалки», опутавшие трубы, фермы и пучки кабеля. Еще больше зарослей было на третьем уровне.
Наконец достигли пятого. Теперь в «мочалке» приходилось стоять по колено. В свете фонаря было видно, что уже в двух десятках шагов коридор забит ею полностью - почти до потолка.
Валенски привел в готовность свой распылитель.
- Наденьте маски, - сказал он. - Этот состав довольно ядовит.
Он шел впереди всех и время от времени брызгал на «мочалку» своими химикатами. Она сразу съеживалась, скручивалась и становилась совсем непрочной - волокна рвались на ботинках, не мешая ходьбе.
Потом ее стало так много, что пришлось останавливаться и ждать, пока Валенски проделает проход. Его средство было на самом деле эффективным - даже толстые стебли разваливались, как гнилушки.
Сенин чувствовал себя паршиво. У него разболелась голова, легким не хватало воздуха, да еще этот противогаз… Подземелье давило так, словно тело накрыла тонна сухого мертвого песка. Хотелось скорей выйти на поверхность, на воздух, к открытому, пусть и пасмурному небу.
Внезапно биолог поднял руку, заставив всех остановиться.
- Вот, - тихо сказал он.
В нескольких шагах впереди среди хитросплетений волокон висело округлое образование, похожее на огромный кокосовый орех.
- Вот вам кокон, - сказал Валенски. - Еще совсем молодой. Не желаете взглянуть, что внутри?
- Направьте туда все фонари, - сказал Сенин. - Нам нужны четкие кадры для рапорта.
Валенски вытащил из-за пояса узкий нож и осторожно рассек нижнюю часть кокона. К его ногам вывалилась груда желто-коричневой слякоти совершенно неопределенного вида.
- Зародыш слишком юный, - сказал биолог. - Еще непонятно, что это такое.
- Пакость какая, - с отвращением произнес Муциев.
- Сейчас еще найдем, - сказал биолог. - Чем дальше, тем их больше.
- Валенски, - позвал Сенин. - А в коровниках тоже стоят ненастоящие коровы?
- Думаю, да. А что?
- Да так, ничего… Пытаюсь представить, как корова-подражатель карабкается по лестнице, проникает на ферму, убивает оригинал и прячет тело.
- Я не знаю, - признался Валенски. - Возможно, у коров всё по-другому.
Коридор стал свободнее. Огромные космы «мочалки» свисали и здесь, но между ними можно было пройти без применения химической отравы. Бойцы начали снимать уже надоевшие маски.
- Не разбредаться, - скомандовал Сенин, заметив, что парни почувствовали себя слишком вольно.
Через, минуту Валенски что-то недовольно забормотал и затем сказал в полный голос:
- Пожалуй, их еще слишком мало.
- Кого?
- Коконов. Но это хорошо. Значит, у нас еще есть время.
Сенин хотел ответить, но промолчал. К его дрянному самочувствию добавилась мысль, что их вылазка безрезультатна. Единственный результат - куча непонятной, ничего не объясняющей слизи.
И тут началось что-то умопомрачительное. Сенин услышал топот, а затем дикий визг. Он не смог ничего понять, лишь отскочил к стене и вздернул автомат.
- Стреляйте! - заорал Валенски. - Убейте его, убейте! - Снова по ушам резанул визг, который перешел в отчаянный, истеричный плач навзрыд.
- Сюда! - крикнул Гордосевич.
- Убейте! - продолжал надрываться Валенски.
Сенин бросился вперед, и через секунду луч фонаря выхватил из темноты забившуюся в угол женщину, трясущуюся от страха. На ней было грязное изодранное платье, руки и лицо заляпаны серыми пятнами.
- Прикончите ее, прошу вас! - заорал в самое ухо биолог.
- Заткнись! - рявкнул Сенин.
Он присел перед женщиной на корточки и через мгновение изумленно проговорил:
- Кармен?!
Девушка услышала свое имя и подняла на него опухшие, полные дикого ужаса глаза.
- Это вы… это вы… - ее нижняя челюсть ходила ходуном, она не могла справиться с самыми простыми словами. - Уведите меня… увидите меня… пожалуйста…
- Командир, - негромко позвал Карелов.
Он направил луч фонаря вдоль коридора. Там лежали две большие продолговатые половинки, опутанные «мочалкой». Это был раскрывшийся кокон.
- Пожалуйста… пожалуйста… - твердила девушка, хватая Сенина за руки. - Я хочу домой…
- Вельцер, - позвал он. - Пойдешь со мной, выведем ее наверх. Остальные оставайтесь здесь и всё тщательно осмотрите. Очень тщательно, ясно?
- Вы совершаете ошибку, - настойчиво лез Валенски, но Сенин отмахнулся от него. Да и остальные смотрели на биолога как-то странно. Никому бы и в голову не пришло хладнокровно расстрелять здесь эту до смерти перепуганную девчонку.
Кармен, кажется, медленно приходила в себя. Она перестала молить о помощи, но до лестницы девушку пришлось буквально тащить - ноги не слушались ее. Сенин чувствовал крупную дрожь, пробегающую по всему ее телу.
По лестнице Кармен пошла сама.
- Что случилось, девочка? - осторожно спросил Сенин, но она снова затряслась, из груди вырвались судорожные всхлипы. Он предпочел больше не бередить ее память.
- Куда ее? - спросил Вельцер наверху.
- Домой. Ее родители - медики. Машину не заводи, тут два шага.
Дом Голбергов действительно был совсем рядом. Но по дороге несколько человек увидели, как двое разведчиков ведут под руки девушку в изорванной одежде. Новость разбежалась по поселению.
В доме навстречу сразу выбежал отец, он уронил кружку и бросился к дочери.
- Что с ней?! Скажите, что случилось? Девочка моя, что с тобой?
Он тут же повел Кармен в спальню. Следом побежали ее мать и сестра Стелла.
- Мы нашли ее в подземных сооружениях, - сказал Сенин. - Больше ничего добавить не могу, потому что не знаю.
Голберг дал дочери какой-то успокаивающий раствор и уложил в кровать. К счастью, никто не суетился, не бегал и не причитал - медики умеют, когда нужно, держать себя в руках.
- Я не помню, - с трудом говорила Кармен. - Я ничего не помню. Я пошла в крепость, чтобы поискать справочник в компьютере…
- Всё верно, это я ее послал, - горестно пробормотал Голберг.
- Я ничего больше не помню.
Возле коттеджа уже роились любопытные. В доме появились какие-то люди, в том числе врач, который лечил Сенина. Потом вдруг прибежал губернатор Ковтун. Он прошел в спальню Кармен, перекинулся несколькими фразами с ее родителями.
- Слава богу, всё обошлось, - с искренним облегчением проговорил он. И, повернувшись к Сенину, спросил: - Вы на самом деле нашли ее в подземельях?
- Именно так.
- А… простите, вы-то как там оказались?
Сенин открыл было рот, но тут же замолк на полуслове. Ковтун пристально смотрел ему в глаза и ждал ответа. И никак нельзя было понять, что у него на уме. Что он думает и чувствует сейчас.
- Мы… мы проверяли кое-какую информацию, - ответил наконец Сенин.
- Информацию… - едва заметно кивнул губернатор. - Этого стоило ожидать. Вы, видимо, наслушались россказней нашего биоспециалиста?
- Россказней? - выразительно переспросил Сенин. Ковтун мягко взял его за локоть и вывел из спальни.
- Поймите, уважаемый, этот человек - параноик, - очень тихо сказал он. - Он помешан на растениях, он считает их живыми, ходячими, говорящими, живородящими - какими угодно.
- Как видите, он в чем-то прав, - возразил Сенин, кивнув на дверь спальни.
- В чем-то прав, да. Мы действительно выписали его для оказания услуги - уничтожения сорного растения, которое забило тут всё и везде. Но теперь я уже подумываю, не вызвать ли другого специалиста. Он просто неадекватен, поймите меня.
У Сенина голова шла кругом. Он не понимал, как оценить эту ситуацию: ведь губернатор не врал. Если верить теории Валенски, он считает себя нормальным человеком и служит на благо своего народа и корпорации.
- Тем не менее он вас предупредил, что «мочалка» может быть опасна, - сказал Сенин.

Предыдущая страница 11 Следующая страница


Отраженная угроза 12

- Да, мы знаем, что это за растение, что оно плотоядное, как и многие виды на этой планете. Но кто мог подумать! Клянусь, это первый случай, когда… Постойте, а вы уверены, что девушка пострадала от растения?
- Я видел остатки кокона.
- Кокона? Вы имеете в виду «большой желудок»?
- Нет, не желудок, а вернее будет сказать… - Сенин замолчал. Не хватало только вести дискуссии об истинной сущности грибницы. - Впрочем, можете называть это «желудком».
- Ну, раз так… - Ковтун развел руками. - Прискорбно, что это случилось. Повторяю, это первый случай, когда пострадал человек. И всё же вернемся к этому горе-специалисту. Вы нашли какие-то доказательства реальности его фантазий?
- Нет, но…
- И не найдете. Их нет.
«А ведь он прав, - подумал Сенин. - До сих пор ни одного прямого доказательства. Всё вокруг да около. „Мочалка“ - и в самом деле дьявольское порождение, но в той ли мере, как рассказал Валенски? Чертов ботаник, неужели он заморочил нам мозги своими фантазиями?»
Выглядеть идиотом не хотелось. Тем более это не первый раз. Сенина вдруг разобрала злость. Он достал планшет и нашел фрагмент записи, где врач волочит по коридору мертвеца.
- Не объясните ли заодно, что это такое? - Губернатор внимательно просмотрел запись. Удивленно хмыкнул, почесал подбородок. Потом позвал врача.
Тот смотрел на экран с ледяным спокойствием, ни один мускул не дрогнул.
- Ты хотел кого-то удивить этим или, может, напугать? - холодно произнес он.
- Я хотел бы получить объяснения, - ответил Сенин,
- Хорошо, получишь. Обращал внимание на деревянное строение за периметром? Это молебная палата. А рядом, как полагается, кладбище. Представь себе, у нас тоже умирают люди. От болезней, от несчастных случаев. И моя обязанность регистрировать каждую смерть, а также проводить необходимые исследования - я имею в виду вскрытие. У меня есть для этого специальное помещение - там и сделана запись. Проверить легко.
Врач повернулся и с холодным достоинством удалился. Сенин почувствовал себя, мягко говоря, неловко.
- И тем не менее, - сказал он губернатору, - я обязан сообщить в Сектор, что здесь развилась опасная биологическая культура. Я обязан заказать оборудование и материалы для решения проблемы. Это нужно сделать срочно, и я удивлен, почему этого не сделали вы.
- Мы не думали, что это так серьезно, - ответил Ковтун, и Сенина просто взбесила эта детская отговорка.
- Сегодня же, - сказал он, - я воспользуюсь вашим гиперпередатчиком.
- Да, конечно! Только, боюсь, сегодня не получится. Там что-то с питанием…
- Думаю, мы найдем способ это исправить, - сказал Сенин, и тут в наушнике раздался сигнал вызова.
- Командир, - донесся голос Карелова. - Мы нашли тело.
- Какое тело? - оцепенел Сенин.
Губернатор при этих словах замер и буквально вцепился в него пронизывающим взглядом.
- Тело этой девушки. То же самое лицо. Просто копия. Перелом свода черепа. Ее приложили головой об угол.
- Что там еще? - с подозрением спросил Ковтун. Сенин едва заметно покачал головой. Губернатор в упор смотрел на него, а он смотрел на губернатора. В мозгу словно стучал огромный колокол. Он бил в набат, он говорил, что всё, сказанное Валенски, - правда. Кошмарная, невероятная, несусветная правда. И что перед Сениным стоит не губернатор, и вообще не человек, а чужеродный организм с непознанным внутренним миром и непредсказуемыми намерениями.
- Извините, мне надо идти, - сказал Сенин.
Через секунду он со всех ног мчался к насосной станции.

* * *

- Они сломали передатчик, - сказал Вельцер.
Он сидел в кресле и крутил в пальцах диск с рапортом. С уже бесполезным рапортом.
- Что значит - сломали? - спросил Сенин. - Разворотили пульт кувалдой?
- Нет, они аккуратно что-то испортили или просто вынули. Я полчаса тряс за шиворот инженеров, они много извинялись, обещали всё исправить, но… - Вельцер с досадой махнул рукой.
- Понятно, - вздохнул Сенин. - Это я виноват.
- Не понял, командир. - Карелов поднял на него глаза.
- Я сказал губернатору, что сегодня же затребую у Сектора все средства для уничтожения грибницы.
- Это непростительная ошибка, - тихо сказал Валенски. - Я же предупреждал, что всё нужно делать тайно. Они не дадут грибницу в обиду, всеми силами, всеми средствами будут мешать вам.
- Так уж и всеми? - усмехнулся Сенин. - А если потребуется нас вообще убить?
Валенски неопределенно пожал плечами.
- Вряд ли. Мы ведь должны стать такими же. Зачем же нас убивать…
- А если им припрет? Если я сейчас обвяжусь взрывчаткой и пойду взрывать грибницу.
- Это не так просто. - Валенски кисло улыбнулся. - Тело грибницы глубоко, рядом с реактором или под ним. А волокна - это так, придатки, которыми она ощупывает и промеряет нас.
- Значит, взорву реактор, - со злостью процедил Сенин. Он откинулся на спинку кресла и перевел дыхание. Он дико устал за этот день, ему хотелось спать.
- Не понимаю я, - сказал он. - Не понимаю, что у них в голове творится. Ну, вот, допустим, я говорю, что иду взрывать грибницу. Что чувствует при этом подражатель? Он твердо знает, что должен мне помешать, или, может быть, он в беспамятстве, как лунатик, идет и протыкает мне колесо на вездеходе - что?
- Я не знаю, - виновато произнес Валенски. - Я не могу всего знать. Над такими вопросами должна работать большая научно-поисковая бригада - с узкими специалистами, с аппаратурой. А я - что я могу?..
- Послушай, командир, - подал голос Муциев. - А надо ли нам сейчас обсуждать эту зоологию? Может, подумаем, как головы сберечь?
- С головами нашими ничего не случится, мы предупреждены, и… В конце концов, у нас остается лагерь, где будем сыты и согреты. Как прикрыть людей - вот над чем надо думать.
- Скоро ночь, - глубокомысленно проговорил Валенски и поежился.
- Надо думать, - повторил Сенин. - И главное сейчас - связь.
- Я не сумею восстановить передатчик, - сказал Вельцер. - А наша аппаратура - это так, игрушки. Если только на орбите не появится какой-нибудь случайный лайнер…
- Ну, такого счастья нам долго ждать придется, - покачал головой Сенин. - Может, порыться в крепости? Десять к одному, тут остались какие-нибудь средства связи от старых экспедиций.
- Случайно завалявшийся гиперпередатчик мы точно не найдем, - усмехнулся Вельцер. - А обычная аппаратура - какой с нее прок? Пока сигнал дойдет, мы состаримся.
- И улететь отсюда не на чем, - произнес Карелов. - На летном поле только пара челноков.

- Ясно, - сказал Сенин. - Итог таков: надеяться нам не на кого. И защищать людей надо своими силами.
- А сил не так много, - печально заметил Гордосевич.
- Какие у кого соображения?
Бойцы задумались. Молчал и Валенски, который из всех присутствующих знал о грибнице больше всех. Сенин первым нарушил молчание.
- Я склоняюсь к тому, - сказал он, - чтобы провести работу среди поселенцев. Мы сможем их убедить, у нас теперь есть, чем их убедить. Правда, не представляю, что начнется, если предъявить им двух Кармен - живую и мертвую…
- Я тоже думаю, что мы вшестером не сможем контролировать всё поселение, - присоединился Карелов. - Люди сами смогут о себе позаботиться.
- И хорошо бы взять под контроль все дырки, через которые могут вылезать эти черти, - добавил Муциев. - Это тоже можно поручить кому-то, народу здесь хватает. И патрули на улицах не помешают.
- Предупрежден - значит вооружен, - задумчиво произнес Сенин. - Это какой-то древний мудрец сказал. Беда всех, кто здесь был убит, - они ничего не знали. На них нападали неожиданно. Но если предупредить людей, картина может поменяться.
- Взорвать это чертово гнездо, - буркнул Гордосевич. - Кого тут жалеть? Этих выродков?
- Не прав ты, парень, - покачал головой Сенин. - Тут еще не все выродки. И вообще, выродки или нет - это не нам сейчас решать. Они люди - они просто живут, работают, веселятся и никому не причиняют зла. Напрямую не причиняют. Они даже не осознают, кто они на самом деле. Верно, Валенски?
Биолог вздохнул и обвел бойцов печальным взглядом.
- Мне придется внести в наш разговор долю пессимизма, - сказал он. - Вы не сможете провести работу с поселенцами. Вернее, вы просто ничего не добьетесь. Любая паника здесь очень быстро гасится, я это уже видел. Вас просто сочтут паникерами, как и меня в свое время. Хорошо, если не сумасшедшими. И мы не сможем контролировать все выходы из тоннелей, их сотни. И отстреливать подражателей на улицах - это лишь полумера. Потому что взамен убитого двойника грибница произведет нового, она не успокоится, пока не сделает свое дело. Ну, а взрывать реактор - это вообще безумие. Да и не уверен я, что это убьет грибницу.
- А что ее убьет? - спросил Карелов.
- Я уже говорил, у меня есть одна разработка. Это контркультура - безвредный для человека грибковый организм, который размножается и разрушает ткани грибницы. Иными словами, болезнь узконаправленного действия.
- И где она, твоя болезнь?
- Пока у меня есть только технологическая формула. Воплотить ее здесь невозможно, не те условия.
- А если очень постараться? - спросил Сенин. Валенски снисходительно улыбнулся.
- Попробуйте сделать пересадку сердца, имея только молоток и зубило. Не сделаете, даже если очень постараетесь.
- Хорошо, Валенски, скажи, где найти необходимые условия?
- В любом стационарном исследовательском комплексе среднего масштаба. Это недолгая процедура, она хорошо отработана, и я часто этой методикой пользуюсь. На опорной базе Сектора нужная аппаратная схема точно найдется.
- Далековато, - заметил Вельцер.
- Всё равно это придется сделать, и скорее всего, в масштабах всей планеты. Грибница проснулась, когда заработал реактор - она стремится к теплу. Вот почему ее много в южных широтах. А теперь представьте, что будет, когда здесь запустят климатические станции.
- Я бы так далеко не загадывал, - произнес Сенин. - Я вообще не представляю, что будет с этим миром и чем закончится вся эта история. Ладно. - Он хлопнул ладонью по подлокотнику кресла. - Мы ушли от темы. У нас нет твоего вируса, Валенски, и у нас нет возможности быстро его получить. Да он нам сейчас и не поможет. А действовать надо.
- Надо, - согласился Валенски, но всем своим видом показал, что не знает, как именно действовать.
- Черт меня подери, но ведь вывести людей из-под удара вовсе не трудно! - воскликнул Сенин. - Достаточно, чтобы люди не ночевали поодиночке!
- Ага, - тут же развеселился Муциев. - Вот мы давно уже поодиночке не ночуем, да, пацаны?
Никто не поддержал веселья. А Валенски встал и начал кружить по комнате.
- Уважаемый Ганимед, я еще раз постараюсь вам объяснить. Ну, хорошо, допустим, вы как-то убедили поселенцев - в чем я сильно сомневаюсь. Допустим, они на ночь собираются в кучки, а мужчины даже патрулируют поселок. Так проходит день, другой, может, даже третий. Ничего не происходит, потому что подражатели - они тоже не дураки. Да и коконов пока слишком мало. Люди успокаиваются, теряют бдительность - в это время где-то подражатель наносит осторожный, незаметный удар. Поймите, это невидимый, не оставляющий следов враг. И слушать вас перестанут очень и очень скоро. Я был таким же наивным энтузиастом, и что в результате?
- Ты же сам первый кричал мне, что отсюда надо всех вывозить, - сказал Сенин. - Разве нет?
- Извините, я думал, что вас много, что за вами сила и власть. А вам сейчас, дай бог, самим бы уберечься.
- Значит, ничем помочь не можешь? - спросил Карелов.
- Ну… - Валенски беспомощно развел руками. - Мое дело - убить грибницу, и я сделаю это, когда смогу. А вы думайте. Если что надо - спрашивайте.
- Ладно, спросим. - Карелов встал и взял бушлат.
- Ты куда собрался? - удивился Сенин.
- Пойду посплю. Ночь мне придется провести на улице. А вы решайте сами.
- Сядь, - хмуро сказал Сенин. - Что еще за выходки такие?
Он некоторое время размышлял, хмуря брови
- Конечно, ты прав, Ганимед, - сказал он наконец. - Надо идти всем и закрывать улицы. Хоть какое-то время выгадаем. Но вы же не собираетесь стрелять в каждого встречного?
- Постараемся не ошибиться, - сказал Гордосевич.
- «Постараемся» не годится. Ошибки недопустимы, здесь нам не простят убийства, даже случайного. Во-первых, ходить будем по двое и оптимальные маршруты определим сразу. Во-вторых, как вы понимаете, подозрительных нужно не расстреливать на месте, а задерживать…
Валенски при этих словах заворочался и что-то недовольно пробормотал.
- …и на автоматы всем надеть гелевые насадки, - добавил Сенин. - А властям я скажу, что всё это в связи с сегодняшним происшествием.
Он посмотрел на часы. На сон осталось часа четыре, а спать хотелось просто мучительно. Значит, придется помучиться.

* * *

Ночь не принесла новостей, впрочем, это было хорошо. До рассвета бойцы добросовестно обходили поселение по своим маршрутам и искали чужих. Но ни одной тени не мелькнуло в подворотне, ни единого постороннего движения не показали детекторы.
Сенин ходил наравне со всеми, но затем стал валиться с ног. Шедший с ним в паре Валенски посмотрел с нескрываемым сочувствием и сказал:
- Идите спать, Ганимед. Вы всё-таки еще больны.
- А как же правило? Мы ведь решили по одному не ходить.
- Да мне бояться нечего, вы же знаете. Я еще похожу.
- Ну, походи, Валенски. Только оружия я тебе не дам.
Почему-то Сенин долго не мог уснуть. И это при том, что от усталости ему даже ворочаться было тяжело. В эту ночь они много разговаривали с Валенски, и говорили не о деле, а о чем попало. Впрочем, говорил в основном биолог, рассказывал о себе, делился какими-то мыслями.
Ему, оказывается, всего двадцать восемь лет. Он уже много налетал и немало увидел. С детства неистово мечтал быть исследователем и работать в разведке. Он не только мечтал, но и готовился: занимался собой, тренировался, читал, ходил на курсы, а когда пришло время, поступил в академию. Потом прошел отбор в высшую школу астронавтов.
И уже обучаясь там, пошел на нелегкий шаг - модификацию организма, которая сделала его малочувствительным к токсинам. Не все соглашались на такое. Даже пилоты рейсеров предпочитали плющить и калечить свои органы в перегрузках, но не позволяли медицине вмешаться в собственное тело и подогнать его под профессиональные эталоны. Наверно, это важно - ощущать себя человеком на сто процентов, а не частично.
Валенски был фанатиком. Он не жалел себя. Можно представить, что он чувствовал, когда его мечты рухнули. На последнем этапе его забраковали психологи. Тесты показали прогрессирующую неспособность работать в группе. В разведке это важно. А перестроить психику оказалось куда сложнее, чем клетки организма.
Сенин не знал, что отторгает биолога от людей, он не мог бы объяснить, почему не чувствует его полноценным членом своей команды. Вроде бы парень крепкий, образованный, не дурак и не трус.
А всё-таки не взял бы Сенин его в напарники. Не пожелал бы видеть его лицо каждый день в какой-нибудь долгой экспедиции. Не подпустил бы близко к своему сокровенному.
Может быть, потому, что такие, как Валенски, живут в себе и для себя. Он может днями напролет в полном одиночестве возиться со своими лишайниками, узнавая о них все, и ему интересней с ними, чем с людьми. Люди одинаковы и предсказуемы, а плесень на каждой планете разная. Ей можно удивляться, ее можно познавать, находить всё новое и новое. А что нового найдешь в человеке?
И не потому он суетится, что хочет кого-то спасти, кому-то помочь. Ему важно победить грозное неведомое существо, которое распустило щупальца на многие километры. Одержать верх - и утвердиться этим. «А я чем лучше?» - подумал Сенин. Сенин вспоминал своих штурмовиков, он хорошо их успел изучить и знал: у одного маловато мозгов, чтобы работать на себя, и он живет на подкормке у государства. Другому нравится власть: не та власть, когда отвечаешь за судьбы тысяч людей, а мимолетная, шальная - когда кричишь «Лежать!» и все со страхом падают. Третий ищет приключений, причем не важно, каких. Предложи ему заниматься контрабандой - он, если не испугается, возьмется. Одним словом, каждый культивирует свою плесень - в душе, в сердце, в мозгах.
«Интересно, какую я выращиваю в себе?» - подумал Сенин, но так и не ответил на свой вопрос. Не так просто на него ответить честно.
Он заснул, а через несколько часов его бесцеремонно разбудил Карелов.
- Командир, есть очень интересные новости. - Они вышли и направились к летному полю. Вскоре Сенин увидел на полосе два легких вертолета, раскрашенных синими и красными полосами.
- Французы, - сообщил Карелов, протягивая бинокль. - Откуда и зачем, пока не знаю. Но раньше их тут не было.
- «Research Group International», - прочитал Сенин на борту.
- Ученые, - сказал Карелов. - Сейчас они у губернатора, их там человек восемь.
- Меня уверяли, что планета пуста, - сказал Сенин.
- Значит, они только что прибыли, - улыбнулся Карелов. - Соображаешь, к чему я веду?
- Соображаю, - кивнул Сенин. - Главное теперь успеть. Если, конечно, их транспорт еще на орбите.
- Нам везет, - заметил Карелов.
- Это не везение, - покачал головой Сенин. - Это судьба.
Ему не составило труда выяснить, что французы представляют исследовательскую группу, которая вчера высадилась в четырехстах километрах от поселения на берегу океана. Сегодня они во главе с начальником экспедиции прилетели, чтобы представиться губернатору и показать документы, разрешающие исследовательскую деятельность на планете.
Сенин еще размышлял, как поаккуратней провести переговоры, не привлекая внимание местных, когда к нему прибежал взмыленный Валенски.
- Вы уже слышали? - выпалил он. - Здесь научная экспедиция! Мои коллеги - биологи!
- Слышал, слышал, - ответил Сенин. - Ты бы не мельтешил там раньше времени, надо всё обдумать.
- Что тут думать? Я уже договорился.
- О чем ты договорился? - изумленно проговорил Сенин.
- Мне официально разрешено нанести им визит. Они очень рады и даже готовы меня кое о чем расспросить.
- Визит? Когда? И кто разрешил?
- Они сами меня пригласили. Видели бы вы лицо губернатора… - Валенски злорадно рассмеялся. - Жаль, у них нет лишнего места в вертолетах, придется добираться самому.
- Постой-постой… Когда ты собрался отправляться?
- У них еще не оборудован лагерь, только павильоны стоят. Они хотели бы сначала всё там устроить, смонтировать оборудование, лабораторию. Через несколько дней будет готово.
- Ты понимаешь, что у нас нет нескольких дней? И любоваться на их оборудование нам нужно меньше всего.
- Я понимаю, но они так пригласили. - Валенски сник.
- Дружище, нам сейчас не до ученого этикета. А поговорить с ними с глазу на глаз - никак?
Валенски замотал головой.
- Вокруг них всё начальство вьется. Вроде как почетные гости. Если я подойду, меня, конечно, выслушают, но…
- Понятно, - сказал Сенин. - Многовато зрителей. А что это такая свистопляска из-за них?
- Да ничего, просто новые лица, ученые. Впрочем, они здесь не сами по себе, их прислала ваша корпорация, «Русский космос». «Ресьйорч Групп Интернейшнл» - крупнейший исследовательский концерн, который берет подряды на прикладные исследования. Они профессионалы, корпорация очень хорошо платит им.
- Может, у этих профессионалов найдется оборудование, которое тебе нужно?
- Было бы чудесно.
- А еще лучше будет, если у этих богатеньких есть и гиперсвязь.
- Всё может быть, - пожал плечами Валенски. Сенин задумался. Не было сомнений, что французы в любых вопросах пойдут навстречу. Прежде всего потому, что они работают на корпорацию, которую Сенин здесь представляет во всем блеске полномочий. Оставалось два критических вопроса: во-первых, успеть, а во-вторых, избежать противодействия со стороны местных. Дорого бы Сенин сейчас дал за возможность перекинуться с французами парой слов без свидетелей. Может, попробовать?
- А собственно, зачем? - пробормотал Сенин и усмехнулся.
- Что «зачем»? - встрепенулся Валенски.
- Ничего. В общем, отправимся вдвоем, завтра же. Я буду твоим шофером.
- Шофером? - с недоверчивой улыбкой переспросил биолог. - Четыреста километров по незнакомой планете, без дорог, без толковой карты?
- Ладно, придумаем что-нибудь, - отмахнулся Сенин, который не хотел сейчас думать о мелочах. Потом добавил: - Я, если надо, и пешком дойду.
Французы отбыли из поселения после обеда - весьма довольные и, судя по всему, не совсем трезвые. Сенин собрал команду на совещание, чтобы объявить о своих планах. Однако сначала он встретился глазами с Вельцером.
- Удалось?
- Удалось, - кивнул Вельцер. - Я связался с ними на частоте навигационного спутника, вряд ли нас слушали.
- Ну?
- У них нет гиперсвязи. Но у них есть быстроходный транспорт класса «интро-нуль». Он на орбите и будет висеть там еще около двадцати часов.

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

- А потом?
- А потом уходит на Тау Сфинкса.
- Тау Сфинкса? - заволновался Сенин. - Я там был. Там два больших города и куча поселений. У них есть и связь, и любая аппаратура, и черт с рогами.
- Да, и представительство «Русского космоса» там есть, - кивнул Вельцер. - И даже гвардейское формирование, которое можно перебросить сюда за трое суток.
- Ты сказал, у нас еще двадцать часов?
- Меньше. Часа за четыре до старта французы отправят наверх последний челнок.

- Итого, шестнадцать, - произнес Сенин. - И четыреста километров. Послушай, а собственно, нас там ждут? Что ты им сказал?
- Ничего особенного, - пожал плечами Вельцер. - Сказал, что действуем в интересах безопасности, им этого достаточно. Насколько я понял, они прониклись и готовы помочь.
- Готовы помочь… - повторил Сенин. - Ну, правильно, куда ж они денутся. Так, Валенски, ты полетишь со мной.
Он тут же осекся. Собственно, почему «со мной»? С чего это он решил, что должен лететь самолично? Доставить рапорт - дело нехитрое, а самое трудное как раз здесь, на этом проклятом поселении. И наверняка кто-то из его ребят гораздо сильнее хочет покинуть это место.
Он немного растерянно посмотрел на бойцов. Ну, что тут скажешь? Жребий, что ли, тянуть?
Но оказалось, они все поняли без слов.
- Ты должен лететь, командир, - сказал Карелов. - Это твой рапорт, и ты должен его доставить и всё объяснить. Это сейчас самое важное.
- Мы тут справимся, - добавил Гордосевич. - Не маленькие ведь.
- Ну, смотрите, ребята, - медленно проговорил Сенин. - Как бы не получилось, что я вас бросил, а сам сбежал.
Он всё же понимал, что должен лететь сам. Он знал, что ни Карелов, ни Гордосевич, никто другой не смогут должным образом растормошить неповоротливое начальство Сектора и объяснить, что действовать нужно срочно - без раскачки, без совещаний и согласований.
- У нас мало времени, - сказал Сенин. - Надо решать, как туда добираться. Через несколько часов стемнеет, и надеяться на джип я, честно говоря…
- О джипе и речи быть не может, - вмешался Валенски. - Вы, должно быть, мало знаете эту планету. Вы не видели, какие тут леса.
- Леса, реки - что угодно может задержать, - продолжал Сенин. - Просить вертолет - наверняка не дадут. Нутром поймут, что дело нечисто. Скажут, топливо кончилось или мотор отвалился.
Валенски при этих словах от души кивнул.
- Угнать… не знаю. Нам-то лететь, а вам тут еще оставаться.
- Командир, - негромко позвал Карелов. - Каждая экспедиция в неосвоенный мир комплектуется по двум спискам - типовому и особому. Так вот, в типовом списке обязательно есть такая штука, как мотокрыло. Я это точно знаю. Ими редко пользуются, но они валяются на складах буквально везде.
- Мотокрыло? - с сомнением проговорил Сенин. - Но это же совсем игрушка.
- Может, и игрушка. Но запас хода у нее шестьсот километров. Шестьсот! - Карелов многозначительно поднял палец. - И если мы не хотим поднимать шум, то можем вынести эти игрушки за периметр чуть ли не в рюкзаках. Там собрать - и в добрый путь. Для разбега нужно десять метров ровной поверхности.
- Мотокрыло, - повторил всё еще сомневающийся Сенин. Он попробовал представить, как будет болтаться внутри этой ажурной конструкции четыре часа. А меньше и не получится - у крыла скорость, дай бог, сто пятьдесят в час.
- Я умею управлять, - сообщил Валенски с довольным выражением лица.
- Да и я умею, что там уметь, - пробормотал Сенин. - Я думаю, что будет, если кто-то свалится.
- Ну, это нужно очень постараться, - хмыкнул Вельцер.
- А в ледышки превратиться?
- На этот случай есть термопакет и каталитическая печка, - сказал Карелов. - По-моему, командир, ты сильно недооцениваешь этот транспорт. И зря.
«Всё равно что отправляться на велосипеде», - подумал Сенин.
- Хорошо, - сказал он. - Но нужен запасной вариант.
Бойцы переглянулись. Как-то очень понимающе переглянулись. Сенину на мгновение показалось, что они уже обо всём договорились у него за спиной.
- На крайний случай угоним вертолет, - сказал Карелов. - Да, ребята?
- Или даже челнок, - добавил Вельцер. - Я смогу его поднять, учился когда-то.
- А может, сразу на челноке и… - Валенски указал глазами на небо.
- О, нет, - покачал головой Вельцер. - Выход на орбиту я не осилю.
- Не надо угонять челнок, - сказал Сенин. - Надеюсь, обойдемся без ковбойских трюков. Полетим на этих чертовых керосинках, ладно.
- Я всё-таки не понимаю, - подал голос молчавший до того Муциев. - Почему просто не попросить вертолет? Да мало ли, зачем он нам нужен. Они обязаны содействовать. Тем более биологу разрешили визит…
- Объясняю еще раз, - вздохнул Сенин. - Они, конечно, обязаны содействовать. И сделают для нас всё, что мы попросим. Но при этом они не позволят нам ничего, что угрожает грибнице. Такую угрозу подражатели воспринимают, видимо, как опасность для самих себя. Может быть, интуитивно, может, конкретно, я не знаю. Я говорю вам всё это потому, что это важно. От этого зависит, как вы должны себя вести среди них. Кому еще что непонятно?
Вопросов больше не было.
- Ладно. Вельцер, во-первых, сделаешь копию рапорта для биолога.
- Уже, - доложил Вельцер.
- Во-вторых, возьмешь у него формулу и тоже скопируешь - это уже для меня.
- Зачем? - забеспокоился Валенски. Сенин в упор посмотрел на него.
- Это на тот случай, - четко и раздельно сказал он, - если долетит только один из нас.
- А-а… - Валенски захлопал глазами. - Ладно, только без меня там всё равно никто не разберется.
- Дальше, - продолжал Сенин, - как только вылетим - предупредите французов, чтоб ждали. Как себя вести без меня, сами знаете. Ночевать только вместе, можно даже с сигнализацией. Если уж полная мясорубка начнется, затапливайте подземелья. Взрывайте трубы на минус-первом уровне и ломайте насосы. Энергосистема, конечно, рухнет, но что ж поделаешь… И с оружием здесь аккуратнее.
- Мы всё знаем, командир, - мягко остановил его Карелов. - Не волнуйся за нас. Думай о деле.
- Я только о нем и думаю, днем и ночью, - устало проронил Сенин. - Вельцер, будь всё время на связи. Мы, как доберемся, отобьем тебе сообщение. Если что не так, пересылай рапорт французам пакетным способом, бог с ней, с секретностью. Пусть они позаботятся, как передать в Сектор.
- Всё сделаем, командир.
- Хорошо, - кивнул Сенин. - Валенски, тебе еще что-нибудь нужно забрать?
- Конечно! Мне нужен образец грибницы.
- Ну, это здесь не проблема. Теперь я иду собираться, а вы - на летное поле. Гордосевич и Вельцер, осмотрите склад и найдите эти мотокрылья. Вы двое - походите у вертолетов, поглядите, что там и как.
Все поднялись. В дверях Гордосевич обернулся на Сенина, и глаза его были какие-то растерянные.
- Что еще?
- Да ничего, - он рассмеялся. - Знала бы моя мама, чем я тут занимаюсь.

* * *

Крошечный двигатель мотокрыла зудел, как надоедливый комар. Машина шла тяжело - в ночной полет ее пришлось снарядить полным комплектом навигационных приборов, которые прибавляли к общему весу еще килограммов десять. И плюс запасная канистра с топливным спиртом.
Мотокрыло - аппарат сам по себе неустойчивый, в полете его бросает и качает, как лист на ветру. Потуги автопилота выровнять полет выглядят жалко, а иногда и просто пугают.
Сенин удивлялся, как еще держится в воздухе второй аппарат - тот, где находится Валенски. В последнюю минуту биотехник притащил с собой увесистый деревянный ящик и затолкал под сиденье. Это не считая ранца с образцами. На все вопросы отвечал, что это его личные вещи, и категорически отказывался избавиться от лишнего груза. Сенин то и дело оглядывался, чтобы убедиться, что бортовые фонари второго аппарата всё еще светятся за спиной.
Было, в общем, нежарко. Термопакет оказался толстым пластиковым пузырем, который натягивался на каркас кабины. Он довольно быстро согревался дыханием, но тогда становилось невыносимо душно. От химической грелки толку было немного, ее приходилось держать на животе, чтобы хоть там было тепло.
Сенин мечтал об электрогреющем костюме «Пингвин», которым ему приходилось пользоваться еще в полиции. Наверняка и здесь такие нашлись бы, только не было времени искать.
Он протер перчаткой запотевшую пленку. В сумерках было видно лишь, как под крыльями убегают назад бесформенные черные пятна - то ли заросли, то ли камни.
- Валенски, - позвал Сенин в микрофон. - Ты еще не вымерз там?
Почему-то биолог ответил не сразу, и Сенин даже обернулся. Сигнальные огни второго аппарата мерно покачивались где-то сзади, едва различимые. Валенски то и дело отставал, видимо, из-за избыточного груза на борту.
- Вы что-то сказали, Ганимед? - откликнулся он наконец.
- Ты не знаешь, что сейчас под нами?
- Всё то же. То лес, то поле. То поле, то лес.
- Тоска, - вздохнул Сенин.
- Это сверху кажется, что тоска, - отозвался биолог. - Если спуститься и попробовать осмотреться, найдете массу интересного.
Сенин усмехнулся. Меньше всего ему хотелось сейчас спускаться в эту ледяную безмолвную глушь. Тоска, она и есть тоска. Бесконечная промороженная равнина, рваные пятна лесных зарослей, мертвые звезды - и два хрупких летательных аппарата, повисших в бесконечности. И внутри, в тонких пластиковых оболочках, что-то дышит, возится, надеется. Словно последние огоньки жизни в остановившей свой бег Вселенной. И не сразу поверишь, что где-то шумят города и космодромы, танцуют красивые женщины, блестят витрины, рождаются на свет дети. А верить надо. Без этой веры что за жизнь?
Все астронавты боятся одиночества…
- Меня что-то тошнит, - сообщил Валенски. - Наверно, укачало.
- Попрыгай на одной ноге.
- Что?!
- Ничего, шучу. Как тебя укачало, ты же астронавт?
- Не знаю. - Эрих смутился и, видимо, пожалел, что заговорил об этом. - Между прочим, мы пролетали над местом, где я жил.
- Каким местом? В лесу, что ли?
- Да. Если б вы видели, как я устроил свой лагерь…
- Спасибо, может, в следующий раз.
- Вы не понимаете. - В голосе биолога пробились восторженные нотки. - Я поставил себе на службу то, что мне угрожало. Я заставил плотоядный кустарник охранять свое жилище.
- Долго дрессировал?
- Вы не представляете, что такое лесной плотоядный кустарник. Он сначала стелется по земле, его почти не видно. Вы наступаете, и он цепляется за ногу. Поднимаете ногу - он затягивается, впивается своими жуткими шипами. Вы дергаете сильнее - вам еще больнее. Тогда вы падаете, и всё, это конец. Руки, ноги, шея - везде его стебли, везде шипы. Дня за три он выпивает из вас кровь. За это время над вами нарастает огромный ком, он несколько месяцев живет на вашем теле, ест вас, становится еще сильнее. Вы могли представить, что растения могут быть хищниками, а животные - жертвами?
- Как-то не думал об этом. А ты, значит, жертвой не стал?
- Я же специалист. - Было слышно, как Валенски рассмеялся. - Я много чего умею. Ох, постойте… Ну вот, меня вырвало.
Сенин расхохотался, и Валенски обиженно замолчал. Вновь наступила тишина, разбавляемая лишь навязчивым нытьем двигателя. Где-то в запредельной высоте висели навигационные спутники. Пронизывая пространство радиоволнами, они указывали путь двум неказистым жужжащим устройствам с тряпочными крыльями. Позади - человеческое гнездо, кормящее и оберегающее. Где-то впереди - еще один небольшой человеческий островок. Остальное - мрак.
Сенин попытался думать о хорошем, но не слишком преуспел в этом. Он представлял себе, как окажется в шумном, светлом, полном людей и красок мире, и это будет совсем скоро.
Надежды эти почти не радовали. Радужное настроение так и не пришло.
Впереди взошла и разгорелась Энигма - крошечный спутник планеты, белое светящееся яблоко в пасмурных небесах. Почти сразу едва заметной светящейся линией обозначилась дальняя кромка океана. Перелет подходил к концу. Сенин связался с Валенски и затем перевел мотокрыло на ручное управление.
Научная база пристроилась на берегу обширной спокойной бухты. Пять белых надувных куполов, подсвеченных прожекторами, были видны издалека. Под навесами громоздились еще не разложенные контейнеры, а метрах в ста от лагеря на широкой песчаной площадке выделялось объемистое тело челнока, похожего на связку пузатых сосисок.
Сенин посадил машину на прибрежной полосе, следом, криво подскакивая, опустился аппарат Валенски.
Их встретил начальник дежурной смены, он стоял у периметра и размахивал фонарем.
- Все отдыхают, - сказал он. - Вам сейчас тоже лучше отдохнуть, челнок стартует только утром. Мы приготовили для вас комнату.
Мысль о том, что сейчас будет комната и теплая постель, окатила волной тихой радости. Сенину легко дышалось. Оказавшись далеко за периметром проклятого поселения Торонто-9, он словно сбросил твердую давящую оболочку, которая сковывала его существо всё последнее время. Тело как будто обмякло, в голове гудела приятная пустота. Никогда прежде, даже после самых тяжелых и мерзких экспедиций, он не испытывал такой легкости.
- Вы тоже это чувствуете? - тихо сказал Валенски.
- Что?
- Дышится как-то по-другому.
- Возможно. Здесь и воздух другой, и обстановка не такая.
- Нет, дело не в воздухе. Она отпустила нас.
- Кто?
- Грибница. Она больше не давит на психику, не прощупывает мозги своими полями.
- Какими еще полями? - Валенски загадочно улыбнулся.
- Можете мне не верить, Ганимед. Но разве я часто бываю не прав?
- Ну… пожалуй, не часто.
- Мне знакомы эти ощущения. Когда я ушел жить в лес, я впервые почувствовал это. Словно вырываешься из душного подземелья, верно?
Сенин помедлил, обдумывая свои ощущения.
- Может быть, ты и прав, - сказал он, наконец. - Честно сказать, меня коробит от мысли, что туда придется вернуться. И ребят жалко.
- Скоро всё будет хорошо, - со счастливой улыбкой сказал Валенски и переложил из руки в руку свой таинственный ящик.
- Что у тебя там?
- Ничего, просто вещи, которые мне дороги. Разве у вас таких нет?
- Не знаю… Наверно, нет. Почти…

* * *

Сенин заснул сразу, но сон был тяжелый. Его до утра мучили кошмары. Видимо, та твердая оболочка, которая всё это время держала его психику в узде, теперь растворилась и выпустила из подсознания скопившийся там шлак.
Ему снились орды подражателей. Они представлялись ему в виде безмолвных серых червей с длинными липкими щупальцами. Они лезли прямо из земли, опутывали конечности, стискивали грудь, не давая глотнуть воздуха. И невозможно было бороться, крик тонул в липкой мешанине рук, ног, пальцев, безучастных прозрачных глаз…
Сенин проснулся и увидел серый рассвет за окном. Слышался непривычный звук - шум прибоя. Почему-то кровать Валенски была пуста.
Он вышел на кромку берега и долго смотрел, как волны бросают на песок клочья грязной пены. Океан был угрюм и неприветлив. Казалось, тысячи глаз из глубины молча наблюдают за нежданными гостями, которые пришли и потревожили вековое безмолвие.
- Красиво? - раздался за спиной незнакомый голос. Сенин обернулся и увидел человека в расстегнутой оранжевой штормовке. Он был смуглым и кудрявым, с умными, очень человечными глазами.
- Эмиль Ренан, профессор микробиологии, - представился он и от души пожал Сенину руку.
- Вы начальник экспедиции, - понял тот.
- Как я понимаю, нас заочно представили. - Ренан встал рядом и тоже направил взор на океан. - Согласитесь, на это можно смотреть до бесконечности.
- Если нет других забот, - сказал Сенин. Француз с любопытством посмотрел на Сенина.
- Вы действительно выглядите озабоченным. Верю, что у вас серьезные проблемы, готов помочь.
- Благодарю.
- Знаете, губернатор этой земли высказывался не совсем… впрочем, буду откровенен. Он просил не слишком доверять вашему спутнику, поскольку тот склонен к фантазиям и маниакальным страхам. Это так?
- Думаю, что скорее губернатор слишком беспечен.
- Может быть, может быть… Хотя, признаться, никогда не встречал наивных и беспечных людей на такой должности. И всё же я склонен верить тем, кому доверено оружие и власть.
- То есть мне?
- Да, вам. Думаю, у вас по роду деятельности вполне могут быть разногласия с губернатором. И в конце концов, меня это не должно касаться. Надеюсь, господин офицер, ваши действия действительно продиктованы необходимостью.
- А почему вы спрашиваете?
- Потому что ваше появление здесь окружено довольно странной вуалью - вся эта спешка, таинственность. Мне не хотелось бы потворствовать… э-э…
- Вот вы о чем. Не волнуйтесь, мы действуем в рамках закона.
- Верю, - кивнул француз. - Верю полностью.
Они еще некоторое время стояли молча и любовались сдержанной и величавой мощью океана.
- Трудно поверить, но через год здесь будет огромный жилой комплекс, - сказал профессор.
- Здесь? - удивился Сенин. - А что же будет там?
- Разумеется, промышленная зона. Разве вы не знаете?
- Я не очень этим интересовался, - признался Сенин. - Я здесь, честно говоря, по другой части.
- Понимаю. Вы не любопытны, да?
- Просто это не лучший из миров, которые я видел. Здесь холод и уныние. Не понимаю, что притягивает сюда людей.
- Что ж, - усмехнулся француз, - никакого секрета нет. В этой части материка всё напичкано редкоземельными материалами. Над нами - метеоритные пояса, где уйма железа и никеля. Понимаете меня?
- Да что ж непонятного… Здесь будут делать точную электронику и топливные компоненты. На орбите - собирать космические корабли. Всё так?
- Да, и более того. Отсюда будет совершен прорыв в неисследованные части Галактики. Через несколько лет этот мир приобретет очень большое значение. И всё здесь будет - и климат, и прекрасные условия жизни. Умные люди заранее занимают места под этим солнцем.
- А вы хотели бы здесь жить?
- Я об этом не думаю. Может быть, когда-нибудь потом. Ведь сейчас я занят делом куда более важным и интересным, чем просто «где-то жить». Сейчас, например, мы будем исследовать побережье - очень тщательно и всесторонне. Именно мы решим, может ли здесь жить человек.
- А что, есть сомнения?
- Дело в том, что в южных широтах неблагополучная обстановка с микроорганизмами. Человеку туда вход пока закрыт. На всякий случай проверяем здесь. Да и вообще, любое место нужно очень скрупулезно проверить, прежде чем объявить его безопасным. Понимаете, какова ответственность?
- Что ж, - усмехнулся Сенин, - если так, то вам интересно будет поговорить с моим спутником, с Валенски. Ему есть что рассказать про безопасность.
- Он уже вовсю рассказывает, - рассмеялся француз. - Проснулся раньше всех, растолкал моих сотрудников и устроил прямо-таки брифинг. Он у вас молодец. Человек, в высшей степени преданный науке.
- А вы почему не там?
- Я побыл там какое-то время и… Одним словом, мне передадут самое важное. Вы и сами знаете, что руководителю ни к чему забивать голову мелкими деталями.
- А он сказал вам, что… - Сенин замялся.
- Что? - в глазах профессора вдруг мелькнуло беспокойство.

Предыдущая страница 13 Следующая страница


Отраженная угроза 14

- Он сказал, что вам лучше не появляться в поселении без необходимости?
Француз внимательно посмотрел Сенину в глаза.
- Знаете, - негромко проговорил он, - губернатор предупреждал, чтобы я ждал от вас чего-то подобного…
- И что же вы решили?
Француз пожал плечами.
- Честно сказать, ничего пока не решил.
- Тогда решайте. А заодно подумайте, похож ли я на человека, обуреваемого маниакальными страхами.
Валенски появился довольно скоро, и он был очень возбужденный.
- Пора собираться, - сообщил он. - Челнок скоро стартует.
- Ты им всё сказал? - спросил Сенин.
Валенски выпрямился и некоторое время смотрел на Сенина неподвижным взглядом, словно никак не решался ответить.
- Нет, - выпалил он наконец. - Я описал им некоторые растения, но про грибницу всю правду не сказал. Решил, что пока не надо.
- Думаю, это правильно.
- Конечно! Ведь мы скоро вернемся и решим все проблемы. И тогда можно болтать сколько влезет.
Он залез в карман и вытянул продолговатый блестящий цилиндр.
- Вот. Я попросил у них термос.
- Думаешь перед полетом запастись горячим супчиком?
- Никаким не супчиком. - Он полез в сумку и вынул какой-то предмет, завернутый в прозрачный пластик.
Сенин пригляделся - это была обычная ложка из столовой.
- Я только в последний момент понял, - проговорил Валенски, упаковывая ложку в термос. - Я ведь не умею отличать человека от подражателя.
- Я тоже не умею.
- А надо уметь. Поэтому мне и нужен образец подражателя.
- А при чем тут ложка? Тебе следовало отрезать у кого-то палец или ухо.
- Вы не понимаете. Это грязная ложка, из столовой. На ней слюна, это всё равно что кровь. Я буду искать отличия - химические, биологические, генетические.
- Хитрый ты, Валенски.
- Работа такая. - Биолог довольно рассмеялся и застегнул ранец. - Ну? Пора нам занимать лучшие места.
Перед тем как закрылись люки, Сенин успел еще раз оглядеться. Он был рад, что улетает. И этот серый угрюмый океан ему совсем не нравился. В мечтах он представлял себе совершенно другой океан - бирюзовый, пронизанный солнечными лучами, полный жизненной энергии.
Через два часа он стоял у иллюминатора и смотрел на этот же океан с высоты в триста пятьдесят километров. Отсюда не чувствовалась его мрачная аура. Планета как планета, каких сотни.
«За ребят сердце болит, - подумал Сенин. - Хорошие ребята оказались. Зря я на них крысился. Поскорей бы их вытащить…»

* * *

…Сенину приснился сон, длинный, как сама жизнь. Сон был не только длинный, но и очень тяжелый, удручающий, печальный. И когда Сенин проснулся, он вдруг заплакал. Сначала просто сдавило горло и потекли слезы, потом грудь начали сотрясать судорожные рыдания. А затем он и вовсе завыл - совсем как зверь.
Это был уже не сон. Всё по-настояшему.
Ему было одиноко и страшно. Он лежал совершенно голый в темноте, на холодном полу. Он был самым несчастным существом в мире. Его била дрожь, его терзал неодолимый ужас. Нужно было выбираться. Он пополз вперед, раздвигая руками густые волокна, заполнившие весь этот маленький темный мир.
Потом он долго брел по каким-то коридорам, держась за стены, карабкался по лестницам, протискивался в узкие ходы. Всё это время он не переставал тихонько выть и скрипеть зубами.
Наконец он оказался на улице. Здесь было холодно, дул ветер, с небес летела ледяная крошка. В темноте тут и там горели окна. Грудь Сенина снова сдавило, он судорожно сжал кулаки. Где-то здесь бродит чужой. Он занимает его место, он ест его пищу, греется в его постели и пользуется его добрым именем. Он думает, что целиком подменил того, кому по праву принадлежит всё это. Но он ошибается.
Спасаясь от холода, Сенин раздобыл себе одежду - просто снял покрывало с какого-то забора. Чтобы победить чужого, он нашел оружие - короткую стальную трубу с приваренной к ней большой гайкой.
Он долго выслеживал чужого, прятался в тени домов, неслышно скользил вдоль заборов, заглядывал в окна и подслушивал разговоры.
Но он не нашел чужого. Тогда он спрятался и переждал день в безопасном месте. И в следующую ночь повторил поиск, так же безрезультатно. Он уже был измучен голодом, сыростью, колючим ветром.
Чужого не было в пределах досягаемости, но это не значило, что его нет вообще. Он где-то есть, и он умрет, это неотвратимо. Только когда?
Конечно, чужого следует дождаться, чтобы нанести тот неотвратимый удар и забрать всё, что у него есть, - и дом, и одежду, и имя. Но хватит ли сил жить без пищи и тепла, без людей?
Сенин размышлял об этом еще одну ночь. Место оказалось свободно. И он решил всё-таки занять его, не дожидаясь схватки. Он не отказался от нее, а лишь отложил. Чужой получит свое, иначе просто быть не может.
На рассвете он тихо вошел в дом, теперь уже свой. Прошел в комнату, лег на кровать, замирая от наслаждения и счастья. «Это моя жизнь, - думал он и с блаженством вдыхал теплый, насыщенный мягкими запахами воздух, гладил ладонями постельное белье под собой, - моя жизнь…»
Потом он ненадолго уснул, но вскоре его разбудили голоса в коридоре. «Мои друзья», - подумал он, улыбаясь. Встал и, не переставая улыбаться, вышел в коридор. Вот и друзья - вся его верная команда.
Только почему они смотрят с таким изумлением? Или, может, со страхом?
- Командир?.. - пролепетал Гордосевич.
Сенин ощутил беспокойство. Что-то было не так. Он непроизвольно шевельнул рукой, которая всё еще сжимала железную трубу с гайкой.
И вдруг он увидел, что на него направлено оружие. Он рванулся назад, в комнату, инстинктивно закрываясь руками. Но руки его, конечно, не спасли. Злой горячий метал с грохотом бросился ему вслед и мгновенно догнал его, изорвав в клочья спину, легкие, сердце.
- Что вы сделали?.. - пробормотал ошарашенный Гордосевич, глядя на распластанное у кровати тело, грязное, всё в комках желтой слизи, обернутое в какую-то тряпку.
- А ты сам не знаешь? - отозвался Вельцер, у которого заметно дрожал голос. - «Командир, командир»… - передразнил он товарища. - Командир давно на другом конце Галактики, он, между прочим, радиограмму уже с орбиты нам передавал.
- Надо избавиться от него, - сказал Карелов, привычным движением меняя рожок в автомате. - Пока шум по поселку не пошел.
- Он снова придет, - подал голос Муциев, угрюмо глядя на растекающуюся кровь. - Помните, что ученый говорил? Они будут приходить и приходить.
- Значит, будем встречать, - хладнокровно ответил Карелов. И, нервно усмехнувшись, добавил: - По одежке.
- Немыслимо… - бормотал Гордосевич, не отрывая взгляд от убитого двойника. - Я только сейчас поверил. Немыслимо…

* * *

…Сенину приснился сон, длинный, как сама жизнь. Сон был не только длинный, но и очень тяжелый, удручающий, печальный. И когда Сенин проснулся, он вдруг заплакал. Сначала просто сдавило горло и потекли слезы, потом грудь начали сотрясать судорожные рыдания. А затем он и вовсе завыл - совсем как зверь.
И вдруг ему показалось, что из темноты доносится какой-то звук. Так и есть: неподалеку кто-то тихо стонал. Скорее, даже скулил.
Сенин пополз на звук, раздвигая руками густые волокна, заполнившие весь этот маленький темный мир. Стон раздавался совсем рядом.
- Кто здесь? - тихо спросил Сенин.
- Командир… - отозвался дрожащий голос.
- Вельцер, это ты, брат?
- Это я. Мне плохо.
- Держись, брат. И мне плохо. Нам нужно уходить отсюда.
Они долго брели по темным коридорам, карабкались по лестницам, протискивались в узкие лазы. Потом они оказались на улице. Было темно и холодно.
- Мне холодно, - сказал Вельцер.
- Подожди, брат.
Сенин нашел ему старую замасленную куртку, она валялась в чьем-то дворе. Себе подобрал обрывок какой-то тряпки. И еще оторвал от забора кусок веревки.
- Главное теперь - ждать, - сказал он.
И они стали ждать, спрятавшись под днищем джипа. Им невероятно повезло, ждать не пришлось долго. Дверь дома открылась, и наружу тихо выбрался человек.
- Это он, - заволновался Вельцер.
- Терпение, - предостерег Сенин.
- Я знаю, куда он идет.
Они подстерегли его в полусотне шагов от дома, где жила одна женщина. Здесь было всегда безлюдно. Сенин протянул Вельцеру веревку.
- Ты знаешь, что делать.
Вельцер кивнул и неслышно скользнул вслед чужому. Он набросился на него быстро и неожиданно, веревка в мгновение ока затянулась на горле. Чужой отчаянно сопротивлялся, и Вельцеру было трудно - оба обладали совершенно равной силой. Но на стороне Вельцера была внезапность. Враг скоро ослабел и отдал свою жизнь победителю.
- Переодевайся, - велел Сенин Вельцеру. - И иди туда, куда он шел. Теперь это твоя жизнь.
- А ты? - Вельцер тяжело дышал, но это не мешало видеть, как он торжествует.
- Мое время еще не пришло.
- Ладно, а он? - Вельцер кивнул на раздетый труп.
- Я позабочусь об этом. Иди, живи…

Часть 2

Основной порт Тау Сфинкса был полон кипучей деятельности и напоминал большой муравейник. Ревели в небе челноки, катались по дорожкам контейнеровозы, бежали во всех направлениях шустрые транспортеры и эскалаторы, ни на минуту не умолкали голоса дикторов громкоговорящей сети, в десятках конференц-залов шли оперативные совещания, и человеческие ручейки не иссякали ни в какое время суток.
Делались дела и решались проблемы - текущие, срочные, важные и чрезвычайно важные. Еще два человека, прибывшие сюда с архиважным, по их мнению, делом, не внесли ничего нового в повседневную жизнь человеческого муравейника. И неудивительно - разве мало у человечества архиважных дел?
В представительстве «Русского космоса» Сенина и Валенски вежливо выслушали, предоставили канал экстренной связи с руководством Сектора, а затем изъяли у обоих все записи и поселили в принадлежащей представительству чистенькой и стильной гостинице. Велели ждать.
В первый день Сенин наслаждался чувством выполненного долга. На второй - здорово забеспокоился. Связался с представительством и услышал от какого-то клерка традиционное «Ваш вопрос решается».
«Мой вопрос! - негодовал Сенин. - Это ваш вопрос, и вы должны стоять на ушах, а не я!»
Полиция, думал Сенин, за час подняла бы десант и нашла самый скоростной транспорт, чтобы доставить его в зону бедствия. Там, конечно, тоже бюрократии хватает, однако люди понимают, когда время для бумажек, а когда для неотложных действий.
Валенски в представительстве во весь голос вопил, что ему срочно нужна лаборатория для воспроизводства антикультуры, однако офисные работники только сочувственно хлопали своими стеклянными глазами и ничего не делали. Они без команды из Сектора даже пальцем отказывались пошевелить. «Ждите, ваш вопрос решается…»
К счастью, биолог нашел необходимую лабораторию, помогла принадлежность к профессиональной гильдии, Теперь он пропадал там от рассвета до заката. Ему даже отдохнуть после перелета не удалось.
Зато Сенин от бесцельного отдыха извелся уже на третий день. Он шатался по закоулкам космопорта, сидел в забегаловках, играл на автоматах, но ничто его не радовало. На сердце давила тревога. Он то и дело прислушивался - не запищит ли радиобрелок.
Брелок молчал. Вопрос всё еще решался.
Вечером второго дня Валенски пришел к Сенину усталый и какой-то несчастный. Он сел в углу и тяжело вздохнул.
- Что, не клеится? - нахмурился Сенин.
- Что? - не понял Валенски. - А, вы про это… Нет, всё нормально. Растет уже моя плесень.
- И что будем с ней делать?
- Да ничего особенного. Распылим споры на волокна, а дней за сорок эта гадость вымрет в радиусе десяти километров.
- Хорошо. Только почему-то не торопятся наши начальники.
- Откуда вы знаете? Может, они как раз торопятся. Не забывайте про расстояния.
- А что расстояния? Хоть бы весточку прислали - мол, всё получили, принимаем меры.
Валенски усмехнулся.
- Кто вы такой, чтоб вам весточки слать. Сообщение доставили - ждите новых приказов.
- Я и жду. - Сенин обиженно уставился в телеэкран. Они немного помолчали.
- Я, кажется, нашел отличия, - сказал Валенски.
- Что?
- Я нашел разницу между людьми и подражателями.
- Ну-ка, ну-ка.
- Разница очень тонкая. Честно сказать, я даже не понял, где она. На каком уровне. Явно не на клеточном, а может, и не на молекулярном.
- А попроще, - попросил Сенин.
Валенски выудил из кармана сложенный листок-распечатку.
- Вот, смотрите, - сказал он. - Эта диаграмма, похожая на штрих-код, видите?
- Ну?
- Последние четыре полоски самые тонкие. И числовые значения. Это фракции, которые я выделил из слюны подражателя. У человека таких нет.
- Это точно?
- Да, точно. Я всех сотрудников лаборатории прогнал через сепаратор. Не их самих, конечно, а образцы. У человека числовые значения здесь идут как восемь-восемь-шесть-три. А у подражателя - два-два-девять-восемь.
- Два-два-девять-восемь, - повторил Сенин. - Надо бы запомнить на будущее.
- Возьми на память. - Валенски протянул ему распечатку.
- Спасибо. А как твоим методом пользоваться?
- Установка специальная нужна. Интрогенный сепаратор. В принципе, в любой крупной больнице есть.
- Большой он?
- Да, немаленький. Полторы тонны весом. И к полу привинчивается. Так что с собой взять будет непросто.
- Что-нибудь поменьше бы… - вздохнул Сенин. - Типа фонарика. Посветил на человека - и сразу видно, настоящий он или мочалкин выродок.
- Со временем что-нибудь придумаем, - произнес Валенски без особого энтузиазма.
- Самому, что ли, провериться? - пробормотал Сенин. - А то кто его знает…
- Не шутите так, - укоризненно произнес биолог.
Следующим утром Сенина разбудил вожделенный писк радиобрелка. Сенин вскочил как ошпаренный долго путался в карманах, доставая устройство.
Это был референт из представительства.
- Вас ожидают у нас в офисе, - сообщил он. - Машина заедет через двадцать минут.
Сенин быстро оделся, выскочил в гостиную, кинул в рот несколько микроскопических бутербродов со шведского стола. Впопыхах даже не забежал за биологом, решив, что того отдельно предупредили.
Стоило ему сесть в машину, как водитель тронулся с места.
- Там еще второй, - сказал Сенин.
- Про второго ничего не говорили, - отозвался водитель протокольным голосом.
В офисе Сенину пришлось изрядно удивиться. Оказалось, его ожидает не кто-нибудь, а сам Макреев, куратор службы безопасности Сектора. Сейчас он уже не был блекло-бесцветным, каковым казался под сенью могущественного Мелояна. Напротив, он был кипуч, порывист и искрист. Казалось даже, что вокруг него воздух потрескивает от напряжения.
Вместе с Макреевым прибыл еще какой-то тип, безликий и обтекаемый, как дешевая авторучка.
- Ну, что скажешь, инспектор? - угрюмо произнес куратор, увидев Сенина.
- Я уже все сказал в рапорте.
- Это верно. Не припомню, чтобы «Русский космос» когда-нибудь попадал в подобное дерьмо.
- Ну, я тут ни при чем…
- Да тебя никто и не винит. Вообще, сядь, не маячь. - Макреев прошелся по кабинету. - Как ты сам думаешь, сможем разгрести?
- Смотря, что для вас означает «разгрести». Опасные условия мы устраним, биолог как раз сейчас работает. Ну, а последствия…
- Вот-вот, последствия. Это нас больше всего сейчас интересует - последствия. Скажи-ка, инспектор, об этой истории никто лишний пока не знает?
- Вроде нет. А «лишний» - это кто?
- Это все! Я надеюсь, ты не объявил на поселении тревогу, не устроил эвакуацию или еще какой-нибудь аттракцион?
- Да нет, решили пока не шуметь. Смысла не было. А почему вас это так пугает?
- Да потому что..! - Макреев запнулся и вместо ответа стукнул кулаком по столу. - Нервирует, в общем, ясно?
Сенину стало не по себе. Он понял, что всё усложняется. Если каждый из поселенцев пойдет в суд и объявит, что «Русский космос» выбросил людей на верную смерть, то фирма разорится на компенсациях. Суд всё припомнит - и не принятый всерьез сигнал тревоги, и проигнорированные разведданные.
- Выходит, - тихо сказал Сенин, - вы собираетесь всё скрыть?
- А что? - Макреев остановился напротив и уставился ему в лицо. - Ты уже назначил пресс-конференцию?
- Да нет. Мне просто интересно, как вы сможете спрятать катастрофу таких масштабов?
- Очень интересно, - отозвался Макреев и сел в кресло напротив. - О каких таких масштабах вы толкуете, уважаемый работник на испытательном сроке?
«Это война, - подумал Сенин, - мне уже намекают на мое шаткое положение».
- Погибли люди, - сказал он. - Полторы тысячи старых поселенцев и неизвестно сколько из новой партии. Возможно, и сейчас гибнут, в эту самую минуту.

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

- Кто погиб? - Макреев изобразил встревоженное лицо и даже покрутил головой по сторонам. - А мне показалось, все живы-здоровы. Все работают на своих местах и радуются жизни. Или я твой рапорт не так понял?
- Так, - процедил сквозь зубы Сенин.
- Ну, так что же? - Куратор всплеснул руками. - О чем полицейский ветеран хочет заявить на своей пресс-конференции? Какова будет тема: злые пришельцы захватили человеческое поселение?
- А разве это так далеко от правды?
- Нет-нет, это чистая правда! Уверен, сразу найдутся люди, которые выступят со встречными заявлениями. Например: «В моем унитазе живут разумные моллюски», Или: «Говорящие тараканы похитили мой мозг».
- Не превращайте меня в сумасшедшего, у меня есть доказательства! - Сенин вскочил.
- Сядь! - рявкнул Макреев. - Нет у тебя доказательств. Все доказательства ты передал в распоряжение корпорации, и правильно сделал. Мы сами ими распорядимся. А будешь ерепениться, сломаем тебя в два счета, ясно?
- Да я пока еще и не ерепенился.
- И молодец. И умница. А то что же получается: отправили человека на задание, а он там столько водки выпил, что пришельцев увидел.
Сенин поднял на Макреева изумленные глаза.
- Да-да, не удивляйся, инспектор. У нас ведь документы есть: знаем, как ты там по девочкам ходил да спиртное хлестал.
- Какие еще документы? - пробормотал Сенин, не веря своим ушам. - Какое спиртное?
- Ну как же! Система «Протокол» не врет, а передает объективную картину.
- Они что, докладывали на меня? - Сенин не мог поверить, что ребята из его команды могли устроить ему подобную гнусность. Главное, зачем?
- Ну, что за тон? Скажешь тоже, «докладывали».. Есть форма обязательного отчета и характеристики на членов группы. От тебя тоже ждем, кстати. Займись сегодня вечерком, а то порядок, знаешь ли…
Сенин молчал. Ему нечего было сказать. Он был просто раздавлен всем услышанным. Всё рушилось, всё получалось не так, как представлялось вначале. Такого приема он не ожидал даже в страшных снах.
Макреев это почувствовал. Нет, скорее всего, он на это и рассчитывал.
- Ну всё, Сенин, давай успокоимся, - совершенно мирно произнес он. - И поговорим, как взрослые люди. Может, нам выпить, а?
- Не отказался бы, - хрипло проговорил Сенин, хотя было еще утро.
- Арсений, организуй, - бросил через плечо Макреев, и безликий тип, про которого Сенин почти забыл, исчез за дверью.
Макреев сел рядом и положил руку на спинку кресла Сенина.
- Ну, что ты себя изводишь, инспектор? - сочувственно проговорил он. - Ты хоть объясни, чего добиваешься? Тебе так хочется прокукарекать про всё, что знаешь?
- Нет, прокукарекать не хочется.
- Вот. И я так думаю. Ты вроде полицейский и не приучен язык распускать. Что же тебе надо?
- Да ничего мне не надо. Просто дело слишком серьезно, чтобы решать его силами вашей конторы. Обо всем надо доложить федеральным властям, вот и всё. Я этого не сделал, потому что это ваша прямая обязанность.
- Господи, зачем?
- Если кто-то в дальнем космосе ломает палец, то даже это попадает в статистику федеральной службы здравоохранения. Таков закон.
- Я понимаю, что закон. Но - вдумайся - зачем?
- А я в это вдумываться не намерен. Если все будут вдумываться, то…
- Истинно полицейский взгляд на жизнь, - сказал Макреев и иронично похлопал в ладоши. - А давай сделаем исключение и всё-таки вдумаемся. Вот ты сообщаешь федералам о нашей беде. И что дальше?
- Дальше, естественно, на место вылетает комиссия, проводит следствие, а если надо, то и исследования. Объявляется бессрочный карантин. Оказывается помощь пострадавшим. Устанавливаются имена виновных.
- И кто у нас будет виновный?
- Не знаю, - хмуро ответил Сенин. И нерешительно добавил: - В нашем случае виновных может и не оказаться.
- Очень хорошо, виновных нет. Кто тогда пострадавший?
- Ну, как же?
- Что «как же»? Кто пострадавший? Где стонущие раненые, где изуродованные трупы, где плачущие родственники…
- Вы же понимаете, это особый случай…
- Вот именно, особый случай. Теперь представь: приезжает следователь расследовать убийство. А где же убитый? А вот он - на работу идет. Может, это двойник? А ну-ка проведем генную экспертизу. Нет, не двойник. Самый настоящий, живой и здоровый. И что тогда расследовать? Кого и, главное, по какому закону наказывать?
- Насчет экспертизы я бы уточнил…
- Ты про эти копеечные молекулярные фракции? Брось. - Макреев пренебрежительно махнул рукой. - На каждой планете организм людей немного меняется. Другой воздух, другая пища…
- Да неужели вы всерьез думаете, что можно все так оставить?
- Как «так»? Что там такого особенного?
- Вы издеваетесь?
- Ничуть. Нет, конечно, мы избавимся от этой «мочалки», «путанки», «грибницы», как там ее… И карантин объявим, и исследования проведем, и расследования. Обязательно примем меры, мы же не изверги, не идиоты. Ну, а дальше-то что? Пусть живут люди, как жили.
- Да они, между прочим, не очень-то и люди…
- А кто об этом знает, кроме нас с тобой? Они сами-то это знают? Ну, и кому ты лучше сделаешь, если приведешь федеральных ищеек? Ради чего? Ради кипы протоколов, которые никому не помогут и мертвых не оживят?
- Распространенное заблуждение, что протоколы мертвым не нужны, - холодно усмехнулся Сенин. - Так можно далеко зайти. Может, и убийц наказывать ни к чему? Мертвым-то всё равно…
- Не впадай в крайности, Сенин. Если б речь шла о наказании убийц, мы вели бы совсем другой разговор. И совершенно напрасно ты думаешь, что мы, бизнесмены, беспокоимся только о своих капиталах и готовы через любого переступить. Мы обычные люди. И прошу, хоть на минуту забудь о тупорылых полицейских принципах, вбитых в тебя наставниками. Преодолей свою тягу к протоколированию. Рассуди, как здравый человек. Кто выиграет от твоей деревянной принципиальности? Я скажу, кто: наши конкуренты. Потому что огласка нанесет корпорации такой урон, который может привести нас к полному краху.
- Не преувеличивайте.
- И не думаю. Понимаю, тебе нас не жалко. Никому не жалко богатеньких и сытых дельцов. Но правда жизни в том, что богатенькие-то как останутся при своих миллионных счетах и недвижимости. А вот сотни тысяч поселенцев, астронавтов, геологов, разведчиков - они повиснут между небом и землей. Потому что рухнет финансовый мир, в котором они существуют.
- Ладно, я всё понял, - отрезал Сенин. - Спасибо за красочную картину апокалипсиса. Приятно сознавать, что моя скромная персона может вызвать такие катаклизмы во Вселенной.
- Да нет… - тихо сказал Макреев и слегка улыбнулся. - Не может. Даже не надейся. Сделай только шаг против корпорации - будешь раздавлен, как клоп. И никто твою скромную персону не вспомнит.
- Страшно, аж до усрачки, - покачал головой Сенин.
- Я ведь эти длинные речи веду лишь потому, что ты хороший специалист, Сенин. Ты первоклассно выполнил задание. На данный момент претензий к тебе нет. Но не дай бог, эти претензии появятся…
- Хватит меня пугать своим гребаным могуществом! - Не выдержал Сенин. - Пугайте своих клерков. А для меня вы всего лишь временные начальнички, без которых я прекрасно обойдусь.
Лицо Макреева окаменело. Некоторое время он молча смотрел на Сенина, затем отошел к окну.
- Вот этого я и боялся, - холодно произнес он.
- Чего вы боялись?
- Таких людей, как ты, я боюсь. Думающих спинным мозгом. Прущих рогом к указанной цели. Скажи, а тебе детей убивать никогда не приказывали?
- Да хватит вам паясничать, - с досадой произнес Сенин. - Послушайте, Макреев, вы зря решили, что я - ваша собственность. Вы напрасно пытаетесь меня напугать. Не надейтесь, что я забьюсь в угол и заплачу. На этом языке мы не договоримся.
- Да как же с тобой, таким, еще разговаривать? - уныло усмехнулся Макреев.
- По-человечески, - подсказал Сенин. - Никогда не пробовали?
- Так-так-так, - заинтересовался Макреев. - Наша беседа выходит на новый этап?
- Наша беседа пока стоит на месте. Я ведь еще ничего не решил…
- Значит, у нас есть шанс договориться, - лукаво улыбнулся Макреев.
«Договориться… - мысленно повторил Сенин. - Слово-то какое скользкое. Как собачье дерьмо. Вот так один раз договоришься - и больше никогда не отмоешься…»
- Ну, вот что, - сказал он. - Как добропорядочный гражданин, я сейчас должен выйти на улицу и заявить о известных мне фактах первому же милиционеру. Должен, хотя и не обязан. Но знаю, что это бессмысленно…
- Это правильно… - согласился Макреев.
- Информировать федеральные власти - ваша прямая обязанность, и только вы будете нести ответственность, если ваши тайные игры всплывут.
- Всецело готовы! - с усмешкой вставил Макреев.
- Я не буду ни во что ввязываться. Во-первых, знаю, что бороться с вами бесполезно…
Макреев убежденно кивнул.
- Во-вторых, корчить из себя героя-одиночку не собираюсь, потому что никому этим уже не помогу.
Снова Макреев кивнул и даже беззвучно похлопал в ладоши.
- Но учтите, - твердо проговорил Сенин, - в свете открывшихся фактов планета уже не соответствует критериям безопасности. Вам грозят большие неприятности. И если что-то случится, я ваши задницы спасать не стану, федеральный суд получит мои свидетельские показания в полном объеме. Не купите и не запугаете.
- Ну, об этом я меньше всего беспокоюсь, - с облегчением улыбнулся Макреев. - Никакого суда не будет. Что это за суд без единой улики? Ну, а в остальном… Достойная позиция достойного человека. Поздравляю, офицер.
- Не с чем, - фыркнул Сенин. - Я с вами меньше месяца, а уже в говне по пояс.
- Отмоем, отчистим, накормим и в люди выведем. Через месяц забудешь про всё.
- Я-то, может, забуду. Но вы сами-то как относитесь к тому, что в вашем поселении будут жить нелюди?
- Да никак, - пожал плечами Макреев. - Имей в виду, Сенин, мы вовсе не закрываем глаза на проблему. Над твоим рапортом работает весь аналитический отдел. Плюс к этому мы проведем масштабные исследования на Евгении и конкретно на базе Торонто-9. Думаю, решим, как им жить. Не думай об этом. У нас есть кому подумать.
Раздался стук в дверь, и официантка вкатила столик с напитками и легкой закуской. Следом скользнул молчаливый спутник Макреева. Казалось, он специально ждал за дверью положительной фазы разговора.
Сенин был удручен. Самое скверное, что разумные аргументы он действительно привести не мог. Он мог только твердить, как болван: таков закон, так положено, так предписано…
«Чего ж так на душе погано? - подумал вдруг Сенин. - Может, я просто героем хотел вернуться? Прилететь и действительно „прокукарекать“ на весь обитаемый мир про свои приключения. И все знакомые сказали бы: вот молодец, Сенин. Даже на пенсии чутко бережет покой космического сообщества…»
И ведь прав Макреев, на девять десятых прав. Против такой логики не попрешь. Ну, прилетит федеральная бригада - и что? Обвинять новоиспеченных подражателей в убийстве и бросать всех за решетку? Они даже не поймут за что…
Если, конечно, не откроются новые обстоятельства, Если не окажется, например, что подражатели как-то угрожают обитаемому космосу. А почему нет? Любая форма жизни стремится развиваться, плодиться и доминировать, даже плесень.
Макреев счел переговоры удачными и развалился в кресле со стаканом в руке. Вид у него был благодушный и покровительственный.
- Да не убивайся ты, капитан, - сказал он. - Выпей и расслабься. Ты свое дело сделал. Почти. И деньги свои отработал.
- Какие деньги?
- Скоро узнаешь, какие. Когда закончишь дело. Но это уже будет нетрудно.
- Вернуться в Торонто и распространить контркультуру? Я и не сомневался.
- Биолог твой говорит, что послезавтра его отрава будет готова. Оба отправитесь обратно и проведете обработку. Тем временем на твой счет ляжет очень приятная сумма. В принципе, ты сможешь сразу уволиться и отчалить на свою усадьбу.
Макреев рассмеялся, заметив удивление в глазах Сенина.
- Я же знаю, что ты в корпорацию не шашкой махать пришел, а деньги зарабатывать, - сказал он. - Даже знаю, на что. Сказать?
Сенин безразлично пожал плечами.
- Хочешь ты, капитан, яхту купить и кралю свою на ней катать. Всё точно?
- Да, точно. - Сенин не удивился, что Макреев знает такие подробности. Скорее всего, он сам сказал про яхту на одном из собеседований. Никакой особой тайны в этом не было.
- Будет у тебя яхта, капитан. Будешь сидеть на корме с удочкой, в ковбойской шляпе и пить текилу. Дивный отдых для боевого ветерана, я бы и сам не отказался.
«Вот меня и купили, - с грустью подумал Сенин. Впрочем, грусть была не сильной и не очень-то искренней. - Пошли они все к черту, пусть сами разбираются, уж скорее бы всё кончилось…»
Выпивка не шла, и настроение не улучшалось. Сенин сказал, что хочет отдохнуть, и ушел.
- Ну, что скажешь? - спросил Макреев у своего загадочного спутника.
- Не нравится он мне, - ответил тот. - Вроде поддался, но…
- Мне тоже не нравится. С самого начала не нравился. Я всегда говорил, что кадры нужно растить и лелеять, а не брать чужаков в дом.
- Закрепить бы результат.
- Попробуй проведи обработку. Только что толку от твоих обработок…

* * *

Никакого желания ехать в гостиницу и оставаться наедине со своим дрянным настроением Сенин не испытывал. Он попросил шофера высадить его возле большого торгового центра, где всегда было оживленно и празднично.
Побродив полчаса в толпе, Сенин уступил порыву и купил бутылку можжевеловой водки. Но что делать с ней, не знал. Сесть в сквере и вылакать из горла? Романтично. Особенно в форме охранника. Отличное будет дополнение к отчету, составленному ненаглядными сослуживцами.
Идти в бар? Пошловато всё это как-то…
Потом его взгляд наткнулся на вывеску терминала глобальной связи. Он уже пытался выловить во Вселенной очередное письмо от Элизы, но ничего не выходило. Со связью в большом космосе всегда был полный бардак. Ни о какой скорости передачи данных пока и речи не могло идти. Любая информация долго и мучительно скиталась по почтовым серверам, прежде чем найти получателя. Не раз случалось, например, что человек в отдаленной колонии переходил работать из одной фирмы в другую, а головной офис продолжал начислять ему зарплату.
А могло случиться, что он вообще умер, и зарплату ему еще долго платили бы обе фирмы…
Вчера по запросу поисковая система открыла Сенину письмо на немецком языке, где какой-то Вертер досадовал по поводу плохого качества каких-то датчиков. Бардак, он и есть бардак.
Он всё же зашел под вывеску, бросил монетку в автомат и ввел свой пароль. И, к искренней радости и удивлению, обнаружил, что его дожидается свеженькое письмо от жены. Наконец-то.
«Привет, Сенин, - устало улыбнулась с экрана его ненаглядная. - Получила наконец твое известие. Значит, говоришь, деньги зарабатываешь? Давай, зарабатывай, нам понадобятся. Хочу, чтобы у нас был лучший дом во всей округе. Я люблю, чтоб уютно было и хорошо. Я уже думаю, что у нас там будет. Цветы, яблони, беседка. Представляешь, как здорово…»
Она мечтательно прикрыла глаза. Сенин смотрел на нее и невольно улыбался. Ему самому уже не терпелось, чтоб было так, как сказала Элиза. Ему хотелось просыпаться утром и видеть ее рядом с собой. Возиться в мастерской. Дружить с соседями.
И чтобы обязательно на кухне стояла любимая чашка. Большая фарфоровая чашка, из которой каждым солнечным утром он будет пить горячее какао.
В эту минуту всплыло воспоминание об обещанной сумме. Сердце впервые приятно пощекотали невидимые пальчики.
«У меня всё по-старому, - продолжала Элиза. - Устаю очень. Начальство на меня все дела свалило. Зато могу делать что хочу, всегда прикроют. Народ у нас вообще-то служит скучноватый. Любимое занятие у мужиков - нацепив парадную форму, прохаживаться по пассажирской палубе. Поговорить толком не с кем.
Ну ладно, хватит мне жаловаться. Мы сейчас мотаемся на регулярном рейсе Гермес-Элоиза и еще месяца три будем тут ходить. Окажешься рядом - имей в виду.
Сенин, я, кажется, соскучилась. А ты? Смотри там не переженись по-новому, я такого не переживу.
Целую, Сенин, пока!»
Она приблизилась к объективу и оставила на нем пятно губной помады. В последний момент Сенин успел заметить на ее лице новые морщинки. Он вздохнул и вернулся в реальность, где его поджидал Макреев с компанией, проклятая богом планета Евгения и масса неприятных вещей.
Сенин скопировал письмо в блокнот и отправился в гостиницу.
В коридоре он на всякий случай толкнул дверь Валенски. Он был уверен, что тот снова торчит в лаборатории, однако дверь открылась.
Биолог сидел за столом, перед ним был его таинственный деревянный ящик с откинутой крышкой, а также масса разных предметов - большая лупа, набор кистей и что-то еще.
Валенски дернулся было, желая укрыть свое богатство, но было поздно.
- Секретничаешь? - усмехнулся Сенин. - Давай-давай, одним секретом больше - мне уже не повредит.
Биолог кисло улыбнулся.
- Ладно уж, показывай, - сказал Сенин, - что там у тебя?
- Камни, - ответил биолог.
- Камни? - удивился Сенин. - Надеюсь, драгоценные?
- Ну, почти. Вообще-то, это камни шанко.
Сенин слышал про искусство шанко. Он знал только, что это особый метод рисования на камнях. В ящике биолога было несколько десятков ячеек, где лежали круглые камни, покрытые очень тонким рисунком.
- Увлекаешься рисованием… - пробормотал он, разглядывая коллекцию.
- Это не просто рисование, - покачал головой Валенски. - Каждый камень - часть какого-нибудь мира.
- Какого мира?
- Вы ничего об этом не знаете? Каждый камень взят с поверхности какой-то планеты. А рисунок - характерный пейзаж этой планеты. Или какая-то ее особенность, можно в аллегорической форме. И еще важно, чтобы краски были изготовлены из минералов той же планеты. Представляете - в одном ящике вся Галактика.
Сенин присвистнул.
- И ты облетел столько планет?
- Нет, моих камней тут всего шесть. Остальное от отца. Эта коллекция очень дорого стоит. И чем больше в ней камней, тем она дороже. Я надеюсь также передать ее сыну. Если и он ее продолжит, то мои внуки могут стать очень состоятельными людьми.
- М-да? А что мешает набрать булыжников в ближайшей клумбе и изрисовать их чем придется?
- Нет, - рассмеялся Валенски. - У каждого камня сертификат, заверенный местными властями. Всё честно, всё проверяется.
- Ты и на Евгении взял сертификат у властей?
- Конечно.
Сенин хотел посмотреть, что рисует биолог, но тот моментально прикрыл камень рукой.
- Не надо сейчас смотреть. Я покажу, когда закончу. - Сенин сел в кресло, перевел дух.
- Бросай свои кисточки. Давай нажремся. - Он помахал припасенной бутылкой.
- Есть повод? - испуганно улыбнулся Валенски.
- Повод ему нужен… - пробормотал Сенин и подтянул к себе прибор с тонкими стаканами. - Пей. - Он протянул оторопевшему биологу почти полный стакан.
Тот осторожно взял его двумя пальцами и некоторое время не решался даже пригубить.
- Ганимед, - сказал он, - раз уж мы решили с вами выпить, то я хочу кое-что сказать.
- Не можем, значит, без формальностей, - усмехнулся Сенин.
- Я хочу выпить за вас. Вы сильный и целеустремленный человек, который умеет достигать своих целей. Мне этого не хватает. Я мечтал быть таким, еще когда собирался учиться в школе астронавтов. Но, конечно, каждому свое… Очень хорошо, что мы работаем вместе. У нас с вами всё получится.
Он сделал довольно большой глоток и поставил стакан. Ему хотелось поморщиться, но он сдержался.
Сенин опустошил свой стакан за один прием, шумно вдохнул и потряс головой.

Предыдущая страница 15 Следующая страница


Отраженная угроза 16

- Кончай мне «выкать», - сказал он. - Слава богу, мы не в офисе.
- Хорошо, - просветлел Валенски.
- А теперь скажи: тебя уже успели обработать?
- Э-э…
- С тобой говорили эти деятели из корпорации?
- Ну, конечно, - удивленно ответил биолог. - Еще вчера.
- Вчера?!
«Вот суки, - подумал Сенин. - Издалека меня проверяли. По-тихому подбирались».
Он даже не стал спрашивать, о чем был разговор, - и так всё ясно.
- Они просили соблюдать полную секретность, - тихо проговорил Валенски.
- Ага, и меня… тоже «просили». - Сенин горько усмехнулся.
- Как вы думаете, - его голос стал совсем тихим, - это законно?
Сенин приложил палец к губам и выразительно посмотрел по сторонам.
- Законно, - ответил он. - Не волнуйся, делай свое дело. И не «выкай» мне, я же просил.
- Да, извините… извини.
Сенин смотрел на ящик с камнями. Интересная штука, это шанко. Вот так посмотришь - целая жизнь в этом ящике. И не одна. Сразу видно, что человек повидал и вообще чего он стоит. Наверно, нужно обладать особым характером, чтобы с каждой планеты увезти такой сувенир. Обычно живешь и по сторонам не смотришь, думаешь, что всё еще успеешь. Тут по-другому. Тут надо уметь остановиться и присмотреться. Прислушаться, оценить настоящее. Окинуть взглядом будущее, понять, что там еще многое произойдет и немало камней прибавится в этом ящике, но сегодняшний день не повторится. Поэтому именно сегодня нужно поднять камень и придумать для него рисунок. Сенин вздохнул.
- А я вот еще не знаю, что оставлю сыну, - сказал он.
- А что оставили родители тебе?
- Ничего. - Сенин грустно рассмеялся. - Вообще ничего. Я их не знаю. Они были записаны в одну из больших переселенческих программ и улетели, как только я родился. Меня воспитывало государство. Тогда многие так делали. Грудного ребенка ведь в космос не возьмешь. А Федерация поощряла переселение и даже специальные дома ребенка открывала. Для таких, как я.
- И ты про них ничего не знаешь?
- Думаю, их могилы где-то там. - Сенин ткнул пальцем в потолок.
- Так уж сразу могилы?
- Надеюсь, что они умерли. Мне проще думать так, чем считать свою жизнь следствием дырки в гондоне.
- Злишься на них?
- Злюсь? - Сенин расхохотался. - Валенски, у меня еще нет своих детей. Но я кое-что понимаю. Я видел, как мать закрыла своей спиной ребенка за секунду до взрыва топливного бака. Я знаю семью, которая потеряла пятилетнего мальчика во время аварии «Соляриса», помнишь? Так вот, они до сих пор его ищут, все эти годы ищут, на всякий случай. Потому что знают - крошечному человечку в этом мире не на кого надеяться, кроме тех, кто его породил на свет. И мне тоже надеяться было не на кого. Когда я в своем интернате стоял у окна и смотрел на улицу, я знал, что никто не поведет меня погулять по городу, никто не расскажет, как жить, не обнимет, если мне плохо.
- А воспитатели?
- Дурак ты, Валенски… Бери стакан и пей.
Они выпили, помолчали. Валенски понимал, что разговор зашел в неприятную сферу, и нервно ерзал. Он думал, как сменить тему.
- О воспитателях плохого говорить не стану, - произнес Сенин. - Детства у меня, конечно, не было, но… Знаешь, они не позволили нам стать человеческими отбросами. Почти никто из наших не спился, не залетел в тюрьму. А знаешь, что там было самым тяжелым?
- Что? - осторожно произнес Валенски.
- Там у человека нет ничего своего. Ни в карманах, ни в мыслях. Там, как голый, - весь на виду. Абсолютно весь. Ну и ладно. Зато в полиции потом служить легко было. Там тоже ничего своего.
Валенски выжидал, что еще скажет Сенин. После выпивки ему хотелось есть, он заказал бы обед в номер, но боялся вторгнуться этой приземленной темой в воспоминания товарища.
- А, плевать, - сказал наконец Сенин. - Ни о чем не жалею, всё к лучшему. Возьму сейчас отступную у корпорации и отправлюсь в усадьбу. Там дела найдутся, одного ремонта небось на год.
- А усадьбу можно передать детям? - спросил Валенски.
- Нет, - рассмеялся Сенин. - Усадьба - государственное жилье. Социальная гарантия, что-то вроде койко-места в доме престарелых. Пожил - освободи. Мне рассказывали, что один из наших приехал на пожалованную усадьбу с новыми документами, весь в мечтах - а там похороны. Прежний жилец только-только умер, еще кровать не остыла.
- Как жестоко, - покачал головой Валенски.
- Что жестоко? Все мы - заготовки в этом бесконечном конвейере. Некогда сентиментальничать, новые люди дышат в спину.
Валенски поглядывал на него с любопытством. Он еще ни разу не видел такого Сенина - расслабленного, чуть пьяного, погруженного в воспоминания и размышления.
- Я пойду посмотрю меню в ресторане, - сказал биолог, вставая. - Пообедаем здесь?
Он ушел, не забыв закрыть свой ящик на ключ.
Оставшись один, Сенин налил себе почти полный стакан и чуть ли не с наслаждением опрокинул его в себя. В желудке было уже нехорошо, такую дозу спиртного следовало чем-то заесть. Он всегда много пил, возвращаясь из экспедиций. Все пили.
В дверь осторожно постучались. Сенин усмехнулся: не Валенски ли робко скребется в собственный номер?
Но это был не Валенсии, а тот самый тип, что прилетел вместе с Макреевым.
- Не помешаю?
Он остановился в дверях, с интересом глядя на початую бутылку и не совсем трезвого инспектора.
- Заходи, - сказал Сенин.
- Отдыхаете? - Гость деловито потер ладошки и сел на краешек кресла. - Правильно, после хорошей работы надо хорошо отдыхать.
Сенин налил в чистый стакан и без лишних слов подвинул ему.
- А я вот зашел посмотреть, как вы устроились, - сказал гость.
Сенин с трудом сдержал ухмылку. «Ага, конечно, - подумал он. - Делать тебе больше нечего, только ходить по номерам, беспокоиться, как кто устроился».
- Неплохая гостиница, да? - с преувеличенной бодростью проговорил гость, покрутив головой.
- Давай ближе к делу, - сказал Сенин.
Гость примолк, не ожидая такого поворота, но затем оживился.
- Отлично, будем на «ты». - Он приветственно приподнял свой стакан, но к спиртному не прикоснулся. - Дружище, - продолжал он, - ты, кажется, чем-то озабочен?
- Ни капли, - холодно усмехнулся Сенин.
- Но вид у тебя невеселый, - заметил гость.
- Ну, давай, повесели меня. - Сенин налил себе еще.
- Да я, собственно, не клоун. - Гость с укором склонил голову.
- А кто?
- Я помощник господина Макреева. Меня зовут Арсений, фамилия - Радов. И я пришел сказать то, чего не сказал мой шеф. Так вот, Ганимед, твоя работа очень высоко оценена в Секторе. Сам Мелоян сказал, что не ошибся в тебе. Он сказал, что сразу разглядел профессионала, да и просто решительного и мужественного человека.
- А теперь поплачь у меня на груди, - издевательски улыбнулся Сенин. - Пусти скупую слезу.
Радов сделал вид, что оценил юмор. Но Сенин чувствовал, что тот едва не скрипит зубами от злости. Ну и плевать. Сенин не боялся ни его, ни Макреева и даже ни малейшего почтения к ним не испытывал. Он уже сполна оценил ситуацию и понял, кто здесь кому больше нужен.
- Ты, кажется, немного расстроен, что твои планы пришлось скорректировать, верно?
- Мои планы полностью осуществились, - возразил Сенин и показал пустой стакан. - Кстати, где тут установлены телекамеры? Я хочу, чтобы и этот эпизод вошел в мое личное дело.
Радов, похоже, решил не обращать внимания на ерничанье собеседника.
- Видишь ли, дорогой Ганимед, - продолжал он, - мы все вынуждены принимать правила игры, в которой согласились участвовать. У вас сложилась система личностных ценностей, но при этом существуют ценности, на которых базируются мощь и устойчивость корпорации. Пересекаясь взаимно, они образуют иерархическую пирамиду, и если они друг другу противоречат, то этим нарушается стабильность системы. Степень взаимоадекватности доминирующей иерархии ценностей и преобладающих способов их реализации зависит от сопрягаемости составляющих ее элементов. Здесь мы наблюдаем полярные степени соответствия - интегративная и дезинтегративная. Функционально-ориентированная ценность реализации функционально заданных алгоритмов осуществления вашей профессионально-трудовой деятельности и статусно определенных моделей поведения…
- Дать водички? - спросил Сенин.
- Что? - удивленно поднял брови Радов.
- Мне показалось, тебя заклинило.
- Почему, я просто хотел сказать, что…
- Ладно, хватит. - Сенин с грохотом поставил стакан на стол. - Нечего меня уговаривать, успокойтесь все. Передай начальству, что я доведу дело до конца и ничем их не расстрою. И хватит меня опекать.
- Но я и не думал…
- Хватит, говорю. Я уже понял - ты штатный психолог корпорации, и ты пришел, чтоб засирать мне мозги.
- Но…
В этот момент вошел Валенски.
- Ой, - растерянно произнес он. - У нас, оказывается, гость. Подождите, я закажу для вас обед.
- Не нужно, - остановил его Сенин. - Господин Радов клюет из другой кормушки. Верно я говорю?
- Ну, вообще-то я не голоден… - пожал плечами Радов.
- Вот и чудно. Тогда до свидания. И кланяйтесь господину Макрееву.
В дверях Радов обернулся и, сохраняя доброжелательную улыбку, сказал:
- Закажите себе, что хотите. Корпорация оплачивает ваше питание.
- А водку?! - крикнул ему вслед Сенин.
В это же самое время Макреев, который наблюдал всю сцену на экране, тихо выругался. И про себя поклялся добиться сокращения штата психологов втрое.
- Когда-то всё это уже было, - устало произнес Сенин.
- Что? - спросил Валенски.
- Всё это: гостиничный номер, выпивка, психолог напротив. Только по-другому. В других тонах.
Ничего не понимающий Валенски хлопал глазами.
- Зачем ты его выставил? - спросил он. - Как-то невежливо.
- Видеть их больше не могу. - Сенин горестно, вздохнул. - Пойми, Валенски, не мое это. Тяжело мне здесь, дышать трудно. Я к другой жизни привык. Представляешь, мои парни записали, как я там нажрался на празднике, и прислали Макрееву. Мыслимо это? - Сенин положил голову на руки. - Закончу дело - ноги моей здесь не будет!
- Понятно, - тихо вздохнул Валенски.
- Слушай, а как ты думаешь, - спросил Сенин после короткого раздумья, - мой дубликат там уже вылупился?
- Вполне возможно.
- Вот черт…
- Ты должен быть готов к этому.
- Готов… Представляешь, что я сейчас чувствую? Я - здесь, а он там… Поверить не могу. И как мне туда возвращаться?
- Нужно думать.
- Ладно, протрезвею - буду думать. А ребята? Черт, ребят, может статься, уже и нету ни хрена! Слышь, Валенски, как бы нам научиться определять двойников? Только без твоего сепаратора, а как-нибудь так… попроще.
- Пока не знаю. Очень тонкая задача.
- Вот, допустим, заразим мы «мочалку» твоим вирусом…
- Грибком.
- Грибком. Месяц надо ждать, пока подействует. До этого времени корпорация в Торонто не сунется. То есть еще месяц с лишним там ничего не изменится. Ничего! А мы торопились, самолеты угоняли…
- Мы всё правильно делали.
- Может, послать их в задницу? Прямо сейчас - собраться и улететь в свое гнездышко… Ну, нет. - Он покачал головой. - Столько мучиться - и уехать без денег?
Потом Сенин сидел за столом, уронив голову на руки, и молчал. И биолог тоже молчал в своем углу. Официантка прикатила столик с обедом. Валенски ел тихо, чтобы случайным стуком вилки не разбудить Сенина. Он рассматривал его лицо. Спящий Сенин не выглядел ни смелым, ни решительным. Он вообще не был похож на солдата. Просто смертельно уставший человек, совсем обыкновенный, каких тысячи.

* * *

За время их отсутствия на Евгении стало еще холодней. Крупная снежная крошка громко хрустела под ногами. Чтобы ветер не задувал под одежду, приходилось затягивать ремень на бушлате и наглухо застегивать капюшон.
- Здесь я жил долгих десять дней, - сказал Валенски, благодушно улыбаясь.
Они расположились в лесу, их тайный лагерь прятался в невообразимой путанице колючего плотоядного кустарника. Плотная одежда защищала от хищно изогнутых шипов, но всё равно, здесь следовало держать ухо востро. И ни в коем случае не снимать защитные очки.
- У нас мало времени, - сказал Сенин. - Через пару часов стемнеет - тогда тронемся помаленьку. Эти кусты не сожрут наши припасы?
- Пусть только попробуют! - Валенски находился в своей стихии, он был весел и доволен, словно вернулся на милую сердцу родину. На его ремне поблескивал целый патронташ баллончиков с активным биоцидом, которого боялась здешняя растительность. У Сенина тоже лежал в кармане такой баллончик, он испытал его на первом же кусте и счел достаточно эффективным. Прочные и упругие ветви просто на глазах становились трухлявыми.
- Слушай, я тут не выдержу целый месяц, - сказал он биологу.
- Надеюсь, до этого не дойдет. Подождем деньков пять, а там посмотрим.
- Деньков пять… - хмыкнул Сенин. - Мы тут всего несколько часов, а уже тошно. Как ты тут вытерпел, ума не приложу.
- Жить хотел, вот и вытерпел. И ты привыкнешь. Честно говоря, мне тоже всё это не очень нравится. Я б к французам слетал.
- Я бы и сам слетал, только кто будет наблюдать за поселением?
Валенски ушел возиться со своим химическим хозяйством, а Сенин забрался в палатку, чтоб погреться и еще раз прокрутить в голове план действий.
План навязала корпорация. Слабых мест в нем было достаточно, впрочем, в такой ситуации ни один план не мог быть идеальным.
Итак, первое - произвести инфицирование в районе реакторного корпуса - максимально близко к телу грибницы. Второе - не выдавать своего присутствия несколько дней, пока грибница не начнет необратимо разрушаться. Третье - убедиться, что созданный Валенски грибок прижился и действует, и лишь после этого вступить в контакт с разведгруппой и выяснить обстановку в поселении. При отсутствии явной угрозы - легализоваться, переместиться в поселение на постоянной основе. Вести наблюдение, документировать всё, что может иметь отношение к операции.
После окончательной гибели грибницы отправить сообщение и ждать высадки основных сил.
Кое-что радовало: от гиперсвязи Сенин больше не зависел. В пятистах тысячах километров от Евгении висел рейдер класса «Миротворец». На борту - большая команда вооруженной охраны «Русского космоса» и передвижная биомедицинская лаборатория. Теперь уже корпорация не поскупилась и организовала операцию по всем правилам.
Связаться с рейдером Сенин мог в любой момент, передатчик лежал у него в ранце. За семь часов или раньше помощь придет.
Одно следует помнить - не стоит чересчур на эту помощь надеяться. Запуганное начальство без обиняков объявило Сенину, что только очень веская причина может заставить десант высадиться на Евгению вне плана. Никто не хотел повторять прежнюю ошибку и бросать людей на опасную территорию.
«А если я буду подыхать с проломленным черепом - это будет веская причина?» - поинтересовался Сенин. Ему ответили, что безопасность черепа - первостепенная задача его владельца.
…Через час они с Валенски побросали вещи в джип и особо не спеша выехали в сторону реакторного корпуса. Широкие колеса безжалостно ломали цепкие ветви и побеги деревьев. На границе леса и холмов Сенин притормозил.
- Гляди-ка! - Он показал Валенски небольшой курган, плотно заросший длинными побегами.
- Но это же… - Валенски удивленно заморгал. - Это Наш «Скиф»!
- Да, восемь часов назад он был чистым, никакой растительности.
- Он был теплый, - понял биолог. - Растительность приняла его за живой организм.
- Будет время - уберем с него эту заразу.
Быстро темнело, Сенин вел машину предельно осторожно. На экране навигационного прибора медленно менялись цифры, отмеряя оставшиеся до реактора километры. Рядом горел экран локатора, в сумерках это помогало заранее объезжать канавы и крупные валуны.
- Душа не на месте, - сказал Сенин.
- Ты о чем?
- О ребятах моих. Не знаешь, что думать - живы они или нет.
- А я думаю, у них всё в порядке, - произнес Валенски и бодро махнул рукой. - Главное, что они предупреждены. Единственное оружие подражателя - внезапность.
- Главное, чтоб они за это время не слишком расслабились. Страх быстро переходит в привычку, и тогда люди теряют чувство осторожности. Я такое миллион раз видел.
- Ты сейчас о себе думай, - тихо сказал Валенски. - Хоть двести раз тебя предупреждай, а когда увидишь своего подражателя, ничего с ним не сделаешь. Можешь мне поверить! Поэтому нам с тобой тоже расслабляться нельзя и друг без друга нигде не ходить. Если что - я сам за тебя всё сделаю.
И Валенски похлопал по кобуре. На рейдере ему выдали оружие, чем он жутко гордился.
Сенин не стал спорить. Он ни разу не видел своего подражателя и вообще плохо представлял, как такая встреча может выглядеть. Он мог представить только неожиданный удар булыжника в свой затылок. И на биолога он не слишком надеялся, поскольку быстро и не задумываясь выстрелить в человека нужно еще суметь.
- Послушай эфир, что ли, - сказал Сенин. - Может, хоть что-то узнаем.
Валенски кивнул и занялся бортовым передатчиком. Сенин слышал, как свистят в динамике отголоски неведомых электрических полей. Потом Валенски нашел рабочую частоту, и послышались голоса. Ничего интересного: основная база Торонто-9 передавала прогноз погоды для удаленных объектов.
Больше ничего поймать не удавалось - стояла ночь, и эфир спал. Валенски продолжал сканировать частоты, как вдруг Сенин схватил его за руку:
- Стой! Верни чуть назад.
- Там помехи, - возразил Валенски.
- Много ты понимаешь в помехах.
Это были не помехи, а несущая частота портативной радиостанции. Сквозь негромкое спокойное шипение вдруг прорезался голос.
- Скаут вызывает Первого. Скаут вызывает Первого. - Небольшая пауза, и снова: - Скаут вызывает первого…
Сенина пробила испарина.
- Это Вельцер, - сказал он. - Узнаешь голос?
- Вельцер? - Биолог немного удивился. - И что это значит?
- Как что?! Он меня вызывает!
- Не может быть! Откуда ему знать, что мы уже здесь?
- Черт! - Сенин со злостью хлопнул ладонью по приборной панели. - Они засекли посадку «Скифа».
- Ну и что? Мало ли, кто мог приземлиться. Почему обязательно мы?
- Да потому, что ждут именно нас. И по времени нам как раз пора вернуться.

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

- Что будем делать?
- Ничего, - нахмурился Сенин. - Действовать по плану. Не вздумай отвечать и вообще выключи рацию, на нервы действует.
- Хорошо.
- Постой…. Не выключай. Они могут отправиться на наши поиски. Нам лучше быть в курсе.
«Ну вот еще, - со злостью думал Сенин. - Не хватало только вести партизанскую войну с собственными подчиненными…»
Впереди заблестели желтые огоньки, приближался реакторный комплекс. На самых малых оборотах, чтобы не выдать себя шумом двигателя, Сенин вырулил к накатанной дороге, соединяющей реактор и поселение. Где-то здесь пролегала и траншея, по которой грибница пустила побеги к людям.
- Подойдем поближе, - предложил Валенски. - Ближе заложим - быстрее подействует.
Сенин взял с заднего сиденья автомат, защелкнул рожок. Затем опустил на глаза окуляры тепловизора. Ночной пейзаж стал отчетливым, но погрузился в нереальные зеленые тона, словно это была не тайная операция, а упражнение на виртуальном тренажере.
Траншея отчетливо различалась рядом с дорогой, ее выдавало тепло, идущее от сверхмощного силового кабеля. То самое тепло, которое вывело инопланетную заразу на людей.
- Подойдем под самые стены, - сказал Валенски. - Там люк, не придется ничего копать.
- Хорошо, - кивнул Сенин. Копать рядом с кабелем ему совсем не хотелось. Неосторожное движение лопатой - и превратишься в красивый фейерверк. - Всё, никаких звуков, никаких огней. Пошли…
К реакторному корпусу они приблизились минут через десять. Стояла абсолютная тишина, гул оборудования останавливали толстые стены.
- Нашел! - радостно зашептал Валенски. - Когда-то я через этот люк лазил в реакторную шахту…
- Тихо! - цыкнул Сенин. - Делай дело, и уходим.
Послышался приглушенный звон инструментов, биолог вскрывал люк. Сенин присел на колено, чтоб не маячить, и внимательно осматривал окрестности.
- Ну, что у тебя? - спросил он через несколько минут.
- Сейчас всё будет, - пробормотал Валенски. - Фонарик бы включить.
- Я тебе дам фонарик… А ну, тихо! Замри!
Сенин упал и вжался в землю. Он услышал гул - где-то шла машина.
- Что там? - с беспокойством спросил Валенски.
- Молчи, говорю! - яростно прошептал Сенин.
Он увидел вдалеке искорки горящих фар. Машина медленно шла по дороге. Слишком медленно. На крыше кабины вращался прожектор.
- Твою мать… - процедил Сенин.
- Что случилось?
- Они нас ищут. Черт, они могли найти нашу машину. - Джип Сенин оставил в стороне от дороги, заметить его было не так просто. Но вдруг?
- Слушай, Валенски, мы с тобой поместимся в этот люк?
- Ну, да, влезем. А зачем?
- Если у них есть тепловизоры, они срисуют нас в два счета. Надо укрыться.
- Хорошо, лезь за мной.
Сенин, продолжая прижиматься к земле, переместился клюку. Через несколько секунд оба скорчились в узкой цилиндрической камере, пересеченной пополам мощным корневищем силового кабеля. Под ногами пружинили толстые стебли грибницы, стоять на них было в высшей степени неприятно.
Сенин направил автомат в отверстие люка и застыл.
- Ты будешь в них стрелять? - с недоверием спросил Валенски.
- По обстановке. А что, думаешь, не надо?
- Не знаю. Вообще, нежелательно.
- Не волнуйся, у меня гелевая насадка. Гель вырубает на час-другой, но не убивает.
- Интересно, что они сделают, если нас поймают?
- Всё, хватит разговоров. Поймают - не поймают, дома обсудим.
Шум машины слышался совсем недалеко. Казалось даже, что доносятся голоса. Потом всё стихло. Машина уехала. Сенин осторожно выглянул и увидел где-то вдали ее габаритные огни.
- Вот черт, - с отчаянием произнес он. - Этого следовало ждать.
- Чего?
- А того. Если они знают, что мы вернулись, то знают, для чего. Я лично обещал губернатору, что расправлюсь с этой заразой. Само собой, нас ищут изо всех сил. Странно еще, что в цепочку вдоль траншеи не выстроились. Всё не так просто, как казалось вначале. Надо ждать сюрпризов.
- Я уже заканчиваю.
Валенски ввел в стебли «мочалки» инфицирующий бульон и теперь готовил катализатор - питательную среду для своей плесени.
- Готово, - сказал он и поднатужился, закрывая люк. - Исторический момент.
- Сдохни, поганое отродье, - проговорил Сенин со смесью ненависти и удовлетворения.
Они вернулись к машине. Прежде чем подойти к ней, Сенин долго и придирчиво изучал окрестности через инфравизор. Если машину обнаружили, то как пить дать оставили засаду.
Но он никого не увидел. Их не обнаружили. Видимо, сам бог был на их стороне.
- Какое-то странное чувство, - сказал Валенски, усаживаясь в машину.
- Какое еще чувство?
- Как будто убийство совершил. Ты убивал когда-нибудь?
- Я это не обсуждаю.
- Мне иногда снится, что я убиваю. Мне так плохо после этого… Так радуюсь, когда просыпаюсь. Вот и сейчас как-то так… нехорошо, в общем. Будто бы сделал непоправимое.
- Совестливый ты наш, - усмехнулся Сенин. - Сколько ты плесени за свой век извел? И каждый раз так мучаешься?
- Ты же знаешь, что это не совсем плесень. А вдруг она всё понимает? Вдруг она видела, как мы ее убиваем. - Валенски даже поежился от этой ужасной мысли.
- Ну, сходишь к попу, покаешься - делов-то… - рассмеялся Сенин, включая двигатель.
До сего момента он испытывал только легкость и радость. Но слова биолога заронили в душу некий суеверный страх перед чужой природой. Сенин слышал, что с природой нельзя бороться. К ней можно только приспосабливаться. Иначе она отомстит.
«Плевать. Дело сделано», - подумал Сенин, и джип сорвался с места.

* * *

За неделю Сенин оброс и обленился. Даже форму стал носить кое-как. Он всегда следил за внешним видом - не для других, не для начальства, а только для себя. Это дисциплинировало. К этому он приучился сам за многие годы.
Сейчас, в постоянно расстегнутом бушлате, с недельной щетиной, он был похож на какого-нибудь геолога, застрявшего в дальней разведке. И ему это нравилось.
Все эти дни у него было совсем немного дел. С утра он садился в машину и ехал в сторону Торонто-9. В двух километрах от поселения было место, откуда всё отлично просматривалось в мощную стереотрубу. Наблюдая за жизнью поселенцев, Сенин слушал эфир. Он ждал, когда появятся какие-то изменения в однообразных буднях. Ему нужно было понять, влияет ли медленная смерть грибницы на распорядок здешней жизни.
Валенски всегда сопровождал его. Они договорились не разлучаться ни на минуту и свято соблюдали этот договор. Валенски жутко боялся, что в одно прекрасное утро на месте Ганимеда окажется нечто, похожее на человека со следами крови на одежде.
Еще больше этого боялся Сенин.
После обеда Валенски устраивал небольшие вылазки «на природу». Он был и оставался ученым. Они отъезжали от лагеря, Сенин сидел в машине и смотрел, как биолог ползает под кустами, ковыряется в земле, собирает какие-то микроскопические частицы и тщательно упаковывает их в свои баночки, пакетики, коробочки. Сенину нравилось наблюдать за ним. Сам он не смог бы жить такой жизнью. Что это за жизнь для мужика - выковыривать из дерьма кусочки, рассматривать и обнюхивать. У Сенина были другие понятия о профессиональной гордости и упоении от работы. Десантироваться в неизвестность в вибрирующем модуле, пробивать стены, ломать сопротивление, в одну минуту решать проблемы, которые сотни яйцеголовых умников не могли решить месяцами - вот это была жизнь.
Но довольно скоро ему в голову пришла мысль, которая остудила его профессиональное, самодовольство. Ведь не взрывами и стрельбой решалась проблема Торонто-9. Именно яйцеголовый умник в эти дни спасал поселение. Именно он, перекопав и обнюхав всё дерьмо в округе, нашел единственно верные ответы на все вопросы. Без него здесь даже целая полицейская армия спасовала бы.
Наступило утро, когда Сенин решил не ехать в свой очередной дозор. Ему было просто лень. Ничего нового за минувшие дни он не рассмотрел, и не стоило надеяться, что именно сегодня его ждет какое-нибудь потрясающее открытие.
Тем более что они с Валенски заслужили отдых, устроив еще одну ночную вылазку к реакторному корпусу. Биолог хотел убедиться, что его убийственное снадобье действует. Он спустился в люк, и Сенин услышал приглушенный злорадный смешок.
- Вот, - торжествующе заявил Валенски и показал ему вялый стебель, покрытый розоватым налетом. - Вот, уже руками рвется.
- Она сдохла? - уточнил Сенин.
- Нет, конечно. Еще барахтается. Ничего, за месяц от нее останется одна труха.
На обратной дороге Валенски молчал и сдержанно улыбался сам себе. Сенин догадывался, о чем он думает. О том, что один-единственный умный человек справился с чудовищем, убившим целый город. Как в сказке. Сказка нового века - витязь с пробиркой против инопланетного змея.
Сенин даже завидовал биологу, ему до сих пор были неведомы подобные чувства.
Одним словом, вечер удался, и утром Сенин решил устроить выходной. Пока Валенски возился в контейнере с едой, подбирая меню на день, он разлегся в теплой палатке и некоторое время наслаждался бездельем.
Собственно говоря, само наслаждение было недолгим, ибо безделья в эти дни было немало, и оно уже поднадоело. Сенин с ужасом думал, чем занять дни на пенсии. Нежели так же лежать целыми днями?
Впрочем, одно хорошее занятие для пенсии он себе придумал уже давно, и мысль об этом заставила его умиротворенно вздохнуть. Он залез в ранец и вытащил одну из тех немногих вещей, которые постоянно таскал с собой. Это был потрепанный бумажный каталог малых морских судов.
Сенин знал его уже чуть ли не наизусть, но всё равно просматривал раз за разом с неубывающим интересом и удовольствием. Он уже выбрал себе яхту по вкусу и цене и точно знал, где и как ее купить. Ему оставалось только мечтать и с нетерпением ждать того великого дня, когда он ощутит под ногами спокойное покачивание деревянной палубы.
Когда-то ему пришлось это испытать. Планета называлась София, и оказался он там скорее по недоразумению, чем по необходимости. Управляющий богатой лесодобывающей компании сообщил об участившихся нападениях диких животных на его рабочих. В федеральном ведомстве, недолго думая, решили отправить на помощь группу Сенина, которая околачивалась без дела на летающей базе где-то неподалеку.
Внизу выяснилось, что информация отправлена всего лишь для отчета, как и положено по правилам, а с дикими животными компания прекрасно разобралась сама. Однако хозяин был просто поражен отзывчивостью и оперативностью федеральной полиции, которая так быстро и так просто примчалась по первому же сигналу.
Чтобы компенсировать бойцам напрасные хлопоты, он устроил им королевский прием, включив в программу прогулку на своей яхте.
Вот тогда-то Сенин и свихнулся на мореходстве. Что-то в этом было волшебное - слышать плеск волн, чувствовать мерное покачивание, вдыхать живой воздух, зависеть только от ветра и ни от чего больше. Возможно, это был просто очень резкий контраст с гулкими железными коридорами космических кораблей, ревом и скрежетом, от которых закладывает уши.
Так Сенин узнал, ради чего ему стоит жить. Он понял, что никогда не ощутит себя полноценным человеком, если не подарит себе возможность в любой день и час вставать на скрипучую палубу и уплывать прочь - в прямом и переносном смысле. И он почему-то был уверен, что Элиз полностью разделит эту его странность. В конце концов, на ее век тоже хватило железных коридоров и рафинированного воздуха.
У входа в палатку зашуршал снег, и Сенин поспешно спрятал каталог в ранец. Он не хотел ни с кем делить свою сокровенную мечту, словно она от этого уменьшалась в размере.
Валенски принес банки с комплексными обедами и неторопливо выдернул из каждой чеку разогрева.
- Люблю простую походную пищу, - сказал он. - Знаешь, почему? Она настоящая. Вот лежит у тебя такая банка в багаже, и знаешь - у тебя есть еда. А на Земле можно потратить кучу денег, забить холодильник, и всё равно у тебя не будет еды. Так всё как-то странно. Приходишь в огромный супермаркет, полки ломятся от всякой всячины, а взять нечего. Всё какая-то чепуха, а не еда.
- Не знаю, - вяло отозвался Сенин. - Я по супермаркетам не хожу, у меня везде было гособеспечение.
- Тебе повезло. А там встанешь перед прилавком и будешь долго думать, чем тебе питаться всю неделю - хлебцами для гипертоников или хлопьями для диабетиков. Там любой товар с какой-нибудь добавкой. Витамины, микроэлементы, даже транквилизаторы и антидепрессанты! Можно подумать, что ты в большой аптеке.
- Так это, наверно, хорошо, - пожал плечами Сенин. - Полезно.
- Полезно есть простую еду, в которой и так имеется всё необходимое. А питаться воздушным рисом, напичканным эссенциями и химикатами, - на этом долго не протянешь.
- Живут же люди, и ничего.
- Они живут, а ты - не протянешь. У них жизнь другая. Им уже можно, мне кажется, по утрам питательный раствор в кровь вводить, и им этого хватит.
- Ну, придется и мне к раствору привыкать, - кисло усмехнулся Сенин.
Он не считал, что это та проблема, над которой сейчас стоит ломать голову. Земля казалась ему тихим уютным местом, где он будет бездельничать, гулять по живописным паркам в обнимку с Элиз, ловить рыбу ручным способом (рассказывали, что это отменное удовольствие), находить друзей и наслаждаться легким общением. Ну, и яхта, конечно.
А еще Элиз всё время твердила про ребенка. К этой мысли Сенин подходил с осторожностью. Умом он понимал, что ребенок - нечто необходимое, почти обязательное, без чего не бывает семьи. Но плохо себе представлял, как это может быть - произвести на свет живое существо, которое подчинит себе всю твою жизнь. Зачем это? Какая в этом радость? Пусть детей растят другие - мало ли кругом народа?
Одним словом, сейчас Сенина совсем не волновало, что он будет покупать в супермаркете. Гораздо больше его тревожил день сегодняшний. И завтрашний. И еще чертова пропасть дней, которые он проведет в этом гнусном месте.

* * *

На следующее утро Сенин горько пожалел о своей лени. За время его импровизированного самовольного выходного на поселении произошли долгожданные изменения.
Укрывшись, как обычно, в кустах и наведя стереотрубу, Сенин увидел, что в километре от периметра появился несуразный палаточный городок. Там были люди - они иногда бесцельно шатались взад-вперед, но в основном отсиживались в палатках.
Выглядело всё это абсурдно. Зачем, спрашивается, отселять людей из поселения и совать их в полевые палатки когда в поселении полно свободных помещений, теплых и удобных?
Можно было подумать, что некие лица решили отделиться и зажить самостоятельно, по своим законам. Такое случалось, но не в таких молодых мирах.
Сенину пришла в голову другая мысль. Может быть эти люди не хотят жить рядом с грибницей? А что из этого следует? Только одно - главная тайна «мочалки» перестала быть тайной. Либо бойцы открыли обществу глаза, либо общество само как-то догадалось.
В это утро Сенин просидел в своей засаде гораздо дольше обычного. Но так ничего и не прояснил. Валенски тоже пожимал плечами. Окончательно замерзнув, Сенин, хмурый и донельзя озадаченный, вернулся в лагерь. Некоторое время размышлял, сообщить ли на рейдер об увиденном, но решил с этим делом не спешить.
Они пообедали, затем, как водится, выехали на природу. Сегодня Валенски попросил отъехать подальше от их лагеря, он искал какое-то редкое растение, которое упоминалось в отчетах разведчиков. Сенина мало интересовали растения, он попробовал было подремать в кабине, но в сон не тянуло. Тогда он занялся прослушиванием эфира. Впрочем, и это занятие было бесплодным.
На обратном пути, когда до их лагеря оставалось минуты три езды, он вдруг остановил машину и выключил двигатель.
- Что? - озадаченно посмотрел на него Валенски.
- Не знаю, - сказал Сенин. - Что-то не то.
Лес был другим. Изменилось нечто неуловимое, ускользающее, познаваемое только загадочным шестым чувством.
Лес утратил свое вековое безмолвие, словно в стоячую воду бросили камень и нарушили древний порядок вещей.
- Здесь кто-то есть, - сказал наконец Сенин.
- Почему?
- Не знаю. Чувствую.
Валенски некоторое время молчал, не отрывая недоуменного взгляда от Сенина, потом вдруг как будто что-то толкнуло изнутри.
- Это он, - сказал биолог. - Он нашел нас.
Сенин прекрасно понял, о ком говорит напарник. В груди что-то неприятно зашевелилось.
- Дальше идем пешком, - сказал он. - И тихо!
Затвор автомата неприлично громко клацнул в застывшем морозном воздухе. Детектор движения Сенин доставать не стал, сейчас он больше полагался на слух и зрение.
Они осторожно продвигались, стараясь поменьше хрустеть предательским ледяным крошевом под ногами. Пришлось попетлять - кровожадный колючий кустарник то и дело перекрывал путь.
Валенски абсолютно не понимал логику действий Сенина, он не знал, почему тот внезапно останавливается, меняет ни с того ни с сего направление, прислушивается, подолгу смотрит куда-то, не шевелясь и почти не дыша.
Ему и не надо было понимать. Достаточно было просто не шуметь.
И вдруг Сенин предостерегающе выставил руку. Затем прижал палец к губам и указал куда-то в глубину леса.
Среди черных древесных стволов едва-едва виднелось что-то необычное, чужеродное. Запахло дымом.
Это была машина - небольшой двухместный вездеход на широких колесах. Он стоял с распахнутыми дверями и поднятым капотом, рядом горел костер. У костра приплясывал от холода какой-то человек.
Сенин оставил биолога на месте, а сам быстро и бесшумно, как кошка, приблизился к нежданному гостю на расстояние трех-четырех шагов. И, набрав в легкие воздуха, рявкнул:
- Стоять на месте, руки за голову!
Человек не стал поднимать руки, а только озадаченно обернулся. У Сенина, что называется, отпала челюсть.
- Гордосевич?
Да, это был Гордосевич, добродушный здоровяк из разведгруппы. Ничуть не изменившийся, если не считать гражданской одежды.
- Ты откуда тут взялся? - настороженно спросил Сенин, не спеша лезть с объятиями.
- Вас ищу, - горестно вздохнул тот. - Вымерз уже, как мамонт, и машину угробил. Думал, всё…
- А как ты нас нашел?
- По пеленгу, - довольно улыбнулся Гордосевич.
- Какому еще пеленгу? Мы не выходили в эфир.
- Знаю. Там вообще все думают, что вы разбились при посадке или заблудились. Но вчера приборы поймали какой-то дохленький сигнал и определили координаты.
- Какой еще сигнал? - Сенин искоса посмотрел на Валенски, который тоже подошел и маялся чуть поодаль. Биолог пожал плечами. Потом приблизился на пару шагов и, виновато подняв брови, сообщил:
- Наверно, это я. Я вчера карты копировал с навигатора на свой планшет. Без кабеля, по радиопротоколу. Я не думал, что это могут засечь.
- Могут, - усмехнулся Гордосевич. - У нас еще и не то могут.
- Та-ак, - протянул Сенин. - Как всё интересно. И сколько еще народа знает, что мы здесь?
- Вообще-то… - Гордосевич нахмурился и опустил глаза. - Вообще-то один я знаю. Больше никто.
- Это еще интересней. И как это понимать?
- Командир, честно сказать, у меня серьезный разговор. Я ж не просто так сюда перся через ямы и овраги. У вас есть где погреться? Да и покушать мне не помешает…
Через несколько минут он сидел на полу палатки, скрестив ноги, и ел дымящийся плов из свежеоткрытой банки.
- Здорово вы спрятались, - сказал он. - Я тут всё вдоль и поперек прочесал, а вашу палатку так и не нашел. Хотя координаты имел с точностью до двадцати метров.
Валенски при этих словах самодовольно улыбнулся. Гордосевич отставил банку и как-то странно посмотрел на Сенина.
- Командир, а мы твоего крестничка прикончили.
- Кого? - вздрогнул Сенин.
- Двойничка твоего.
Сенин ощутил, как по коже побежали мурашки. Это было немыслимо. Он понял, что до сего момента не верил, что такое может произойти, что двойник может стать реальностью. В его голове это просто не укладывалось.
Он ощутил, как напряженно глядит на него Валенски.
- Как это было?
- Да как-то странно. Он сам приперся ни с того ни с сего. Мы в доме были, все четверо. Вдруг видим - он… Мы все ошалели, конечно. «Командир, командир…». А Карелов взял автомат - и чпок! Пулями. Безо всякого геля.
- Карелов, - едва слышно проговорил Сенин. - Ну, конечно. Кто же еще…
- Это почему? - прищурил глаза Гордосевич.
- Да так, мысли вслух… А с чего, интересно, вы решили, что это был двойник, а не я?

Предыдущая страница 17 Следующая страница


Отраженная угроза 18

- Не мы, - покачал головой Гордосевич. - Это Карелов сразу понял. Ну, во-первых, он весь в какой-то засохшей дряни был. Во-вторых, без одежды. Только тряпка грязная болталась. В-третьих, ты, командир, был уже в космосе - сам же сообщение нам отбил.
- Ну, да, логично… - кивнул Сенин. Потом вдруг рассмеялся. - А если представить, что я из космоса неожиданно вернулся. Корабль взорвался, я спасся в капсуле, одежда сгорела. Пришел к вам - здравствуйте, ребята! А вы мне пулю в лоб, - последние слова он договорил с трудом, его душил нервный смех.
Гордосевич тоже чуть-чуть улыбнулся, правда, без веселости.
- По правде сказать, - негромко проговорил он, - мы и сами сначала переживали. Не каждый день на твоих глазах такое… Я вообще удивляюсь, как хватило у Карелова нервов решиться на это.
Сенин прикрыл ладонью усмешку. Он ничуть не удивлялся. Федеральные киллеры, как Карелов, еще и не на такое способны. Родную маму замочат, если сильно понадобится.
- А потом мы сомневаться перестали, - сказал Гордосевич. - А знаешь, почему?
- Нет, не знаю.
- Мы труп спрятали, закопали в мешке прямо на территории. Есть там одно глухое место между трубами. Так вот, Вельцер туда через пару дней наведался…
- И что?
- Там уже кустики вьются. Сам знаешь, какие. Прямо над могилкой.
- Она пустила побеги? - раздался удивленный голос Валенски. - На морозе?
- Там не совсем мороз. Там же трубы - и над землей, и под землей. Мы место специально выбрали, где земля мягкая, чтоб лед не долбить. Оно и проросло…
- Получается, грибница плодится на телах умерших организмов! - ошарашенно проговорил Валенски. - Вы понимаете, что этот факт означает? Эта зараза может расползтись по десяткам планет! Здесь нужен строжайший карантин! Это стоило предвидеть - здесь все растения живут на трупах убитых ими животных…
- Подожди со своими животными, - остановил его Сенин. - Послушай-ка, Гордосевич, кроме вас, это кто-то видел?
- Нет-нет, всё прошло тихо и чисто. Но я вообще-то по другому поводу приехал.
- Так у тебя и еще поводы имеются? - воскликнул Сенин. - Ну-ну, рассказывай, порадуй нас еще чем-нибудь.
Гордосевич тяжело вздохнул. Некоторое время хмурился и собирался с мыслями.
- Я не знаю… - пробормотал он наконец. - Может, мне всё кажется… Вообще посоветоваться надо.
- Говори, не томи.
- Ну, в общем, ребята мне последнее время не нравятся. Какие-то не такие стали.
- Какие? - и вновь у Сенина в груди пробежал холодок.
- Боюсь, что они тоже, в общем… - Гордосевич неопределенно махнул рукой, растерялся и умолк. Слишком страшные вещи ему приходилось говорить.
- С чего ты это взял? - жестко проговорил Сенин.
- Ни с чего. - Гордосевич пожал плечами. - Просто смотрю на них и…
- И что? Ну, говори!
- В общем, ничего особенного в них нет. Но им всё стало до лампочки. Мы же вначале договаривались - вместе ходить, смотреть в оба, патрулировать улицы… Так вот, ничего уже давно не делается. Я пытался напоминать, а они только насмехаются и успокаивают. С Вельцера это началось. Потом и остальные…
- Так, может, они просто чересчур расслабились в приятной обстановке?
- Ну, может, и так… - Гордосевич окончательно сник. - Я поэтому никому про вас и не сказал. Вельцер установил пеленгаторы, когда вашу посадку засекли, а я вчера метку заметил и сразу стер.
- Так. - Сенин потер виски. - Только этого нам не хватало. В команде появились оборотни.
- Но ведь это еще неточно, - сказал Гордосевич, однако интонация при этом была почти вопросительная.
- Слышишь, биолог, какие тут у нас дела?
- Слышу, - отозвался Валенски.
- Вот бы сейчас пригодился твой сепаратор, а?
- На рейдере есть сепаратор.
- Это хорошо. Это правильно. Заодно и этого паренька проверим, да? Ты не против, Гордосевич, если мы и тебя проверим? А то, может, ты только на вид такой смирный.
- Да проверяйте, - удивленно пожал плечами Гордосевич. - Мне бояться нечего, я чистый.
- А откуда ты знаешь, что чистый. Они все ведь тоже думают, что чистые.
- Ну, что же, я себя не знаю?
- Неубедительно, - развел руками Сенин. - Но ты не переживай. Мы охоту на ведьм сейчас устраивать не будем. Всё равно «мочалке» скоро конец.
Он пристально посмотрел на Гордосевича - как тот отреагирует на эту новость. Но тот реагировал нормально. Не только с интересом, но и с радостью.
- Вы уже все сделали?
- Сделали.
- Отлично. Значит, скоро домой?
- Не очень скоро, но дело идет к концу. И это нас безумно радует. И всё-таки интересно, почему тебя не тронул твой подражатель? Может, он еще в пути?
- А я откуда знаю? - Гордосевич нахмурился - ему, конечно, не нравился подобный разговор.
- А если он тоже измененный, как я? - подал голос Валенски.
- А мы у него спросим. Слышь, Гордосевич, ты случайно не измененный?
- В каком смысле? - удивился тот.
- В твоем организме есть искусственные клетки?
- Клетки? - Парень тихо рассмеялся. - Да у меня не клетки, у меня сердце из фиброкерамики.
- Что-что? У тебя искусственное сердце?
- Уже лет десять. Шрам от операции еще не совсем зарос. Показать?
- Показать, - кивнул Сенин.
Валенски даже подполз поближе, чтоб всё рассмотреть. Действительно, через середину груди у Гордосевича тянулась тонкая бледно-розовая полоска.
- Вот оно что… - пробормотал Сенин. Он вдруг понял, что с души словно камень свалился. - Как же тебя на службу взяли с этой штукой?
- Эта штука, - усмехнулся Гордосевич, - может работать еще двести лет после того, как я умру. Это самая надежная штука из всего, что у меня есть.
- Нам повезло, - подал голос Валенски. - У нас есть еще один надежный союзник. Искусственное сердце грибница не повторит ни при каких условиях.
- Ну, ладно, - коротко вздохнул Сенин. - У меня возникло непреодолимое желание выпить. А у нашего научного светилы, я знаю, есть спирт. Как тебе такой расклад, Валенски?
Биолог что-то проворчал, но затем проворно залез в контейнер и представил обществу плоскую серебристую канистру.
- Сейчас изготовим что-то вроде ликера, - сказал он, подтаскивая коробку с пищевыми концентратами.
- Гордосевич, что там у вас творится за периметром? - вспомнил Сенин. - Кто-то основал новый город?
- Там больные, - ответил Гордосевич. - У нас, оказывается, чуть ли не эпидемия. Три семьи уже заразились, их решили пока отселить от остальных.
- Что-что? - Валенски оторвался от приготовления выпивки. - Какая эпидемия? Чем они больны?
- Ну, я ж не доктор, - развел руками Гордосевич.
- Но хотя бы как это выглядит? Что - кашель, понос, припадки?
- Не знаю. Нет там никаких припадков. Главный док нашел у них какую-то заразу, а в чем дело, никто толком не знает. Думаю, ничего страшного.
- Вот еще новости… - пробормотал Сенин. - А я-то уже собирался туда переселяться.
- И переселяйся, - пожал плечами Гордосевич. - Народ живет - и ничего. Ну, заболели несколько человек, бывает…
- Обязательно нужно переселяться, - сказал Валенски. - Я должен посмотреть, что происходит.
- Да уж, без тебя там никак не обойдутся, - кисло усмехнулся Сенин.
Тем не менее вопрос о легализации в поселении был уже фактически решен. Всё произошло, как и планировало начальство. Грибница умирает. Контакт с группой установлен - в лице Гордосевича. Прямой угрозы нет. Осталось только связаться с основными силами - и можно выходить из подполья.

* * *

- Не могу сказать, что очень хочется туда возвращаться, - сказал Гордосевич на следующее утро. - У вас тут хорошо. Я бы тут пожил, пока за нами не прилетят.
- Там наверху, - ответил Сенин, - большая вооруженная команда, а также целая свора яйцеголовых. Все они ждут объективной информации. И кроме нас, никто им эту информацию не даст. Лучше сработаем - быстрее улетим.
Валенски затаскивал в машину свой ящик с камнями, а также большую сумку с собранными образцами.
- Там про нас часто вспоминали? - спросил он.
- Конкретно про тебя - ни разу не слышал, - с сочувствием признался Гордосевич.
- А про меня? - спросил Сенин.
- Да так, спрашивали иногда. Ангелина первое время очень беспокоилась.
- А потом перестала?
- Потом ее какой-то бородатый хрен приноровился утешать.
- Ясно, - глухо проговорил Сенин.
Через час они прибыли в поселение. Людей на улицах было совсем мало, на появившуюся машину никто не обратил внимания. Здесь ровным счетом ничего не изменилось. Только снега стало больше.
Сенин с тревогой ожидал встречи с командой. После всего, что рассказал Гордосевич, нервы шалили. Конечно, всё это лишь догадки и, может быть, плод измученного воображения, но попробуй тут успокойся.
Однако встреча прошла нормально. Так, как и должна была пройти: радостные восклицания, рукопожатия, бесчисленные вопросы и прочее. Как будто и не было рапорта, где бойцы хладнокровно сдали своего командира начальству. Сенин пристально вглядывался в лица товарищей, но не видел ничего подозрительного. Абсолютно ничего.
- Я, пожалуй, схожу к губернатору, представлюсь, - сказал он наконец.
- А я - к врачам, - отозвался Валенски. - Пойду узнаю, что тут за болезни расплодились.
Ковтуна Сенин нашел в его офисе. Губернатор поднялся навстречу и всплеснул руками.
- Вернулись, слава богу, - со вздохом сказал он. - мы тут не знали - то ли искать вас, то ли уже похоронить.
- Извините, но так сложились обстоятельства, - с сожалением произнес Сенин. - Французские товарищи любезно предоставили мне возможность слетать к начальству Сектора с рапортом.
- И что сказало ваше начальство?
- Да ничего особенного. Поблагодарило за выполненное задание.
- Угу, - задумчиво протянул губернатор. Кажется, ему понравилось, что задание уже считается выполненным. - А как же ваш проект борьбы с нашей вредной растительностью?
- Специалисты пока работают над этим, - уклончиво ответил Сенин. - В принципе, это уже не мое дело.
- Вот и прекрасно. - Губернатор радушно улыбнулся. - Значит, можете теперь просто отдохнуть у нас, пока не подвернется попутный транспорт.
- Я так и думал, - улыбнулся в ответ Сенин. - Еще раз извините, что заставили вас беспокоиться.
На этом разговор закончился. Сенин вернулся в коттедж и заперся у себя в комнате. Ему хотелось побыть одному. Но он не смог почувствовать, что остался один - в комнате была «мочалка». За все эти дни ее наросло много, целые снопы лежали в углах. Сенин сначала поддал такой сноп ботинком, затем принялся выдирать большими клоками и швырять в корзину для мусора. Корзина заполнилась моментально, а «мочалки» меньше не стало. Он взял один пучок и внимательно рассмотрел. Похоже, снадобье Валенски еще не начало здесь действовать - волокна были живыми и такими же упругими, как всегда. Сенин завалился на кровать, положив себе на живот пистолет. «Сразу - в лоб, - подумал он. - Только войди ко мне - моментально вышибу мозги».
Впрочем, он, как никто другой, знал, что пистолет, автомат - это лишь побрякушки, иллюзия безопасности. Настоящее оружие человека - железная воля и холодный разум.
Вскоре в дверь аккуратно постучались.
- Кто там?
- Это я, открой, - раздался голос Ангелины. Сенин убрал пистолет за пояс и открыл дверь.
- Ну, привет, - расплылась в улыбке Ангелина. - Ты чего запираешься, боишься кого-то?
«В точку», - подумал Сенин.
- Извини, просто отдохнуть хотел.
Он сел на кровать. Она расположилась рядом, тут же положив руку ему на колено. Но жест был не интимный, а скорей дружеский.
- Ну, рассказывай. Где пропадал, чего делал.
- Да так, ничего интересного. Слетал между делом к начальству «на ковер».
- Бросил нас, никому ничего не сказал. Разве так можно?
- Торопился очень. А у вас тут как дела?
- По-старому, - махнула рукой Ангелина.
- Говорят, неведомые болезни вас одолевают?
- Какие болезни? А-а, ты про это… Да ничего там особенного. Мне док сказал, там что-то кожное. Корка какая-то появляется. Она заразная, как лишай, знаешь? Гриффины всех соседей заразили. Поэтому их и отселили, на всякий случай. Хочешь, возьми у меня мазь, если боишься.
- Я подумаю.
Ее взгляд упал на мусорную корзину, заполненную обрывками «мочалки».
- Всё маешься?
- А ты?
- Не знаю, я уже привыкла. Оно у меня как комнатное растение. Знаешь, надоело уже обрывать, пусть растет.
Она придвинулась поближе, и Сенин с неудовольствием подумал, что его сердце в какой-то момент забилось неровно.
- Ну, расскажи, чем занимался-то? - заговорщицки произнесла Ангелина. - Что там начальству про нас докладывал.
- Не волнуйся. - Сенин покровительственно улыбнулся. - Лично тебе ничего не грозит. Твоя работа признана высокопрофессиональной.
- А чья не признана?
- Ангелина, успокойся. Я туда не кляузничать летал, а просто доложил о результатах проверки. Скоро заберу своих ребят, и больше вы про нас не вспомните.
- Как это?! - возмущенно воскликнула она. Затем ее голос стал мягким, кошачьим. - Думаешь, у нас такая память короткая?
Она уже почти прижималась к нему, и Сенин начал нервничать. Его не покидало неприятное ощущение, что Ангелину подослали с разведывательными целями.
- Думаешь, мы бессердечные? - продолжала она. - Посмотри, как сердце у меня бьется. Вот здесь, слышишь?
Она уже совершенно бесстыдно расстегнула пару верхних пуговиц на рубашке и водила там своей рукой.
- Посмотри, не бойся…
- Ну всё, хватит, - не выдержал Сенин. Он поднялся и отошел к окну. - Извини, я устал и хотел побыть один.
- Ой! - вскрикнула Ангелина.
- Ну, что «ой»? - Сенин повернулся к ней и вдруг увидел, какое растерянное, даже испуганное у нее вдруг стало лицо.
- Только не это, - чуть не плача проронила Ангелина.
- Да что с тобой?
Она отвернула край рубашки. Над правой грудью Сенин увидел матово-розовое пятно, похожее на след старого ожога.
- У меня тоже началось. - Она вскочила, поспешно застегиваясь. - Я побежала к доку.
В дверях она задержалась, и Сенин увидел у нее в глазах совершенно натуральные слезы.
- Ты тоже иди, - сказала она. - Ты ведь рядом сидел.
После ее ухода Сенин со злостью врезал кулаком по двери. Черт подери, думал он, только приехал - и уже успел пообжиматься с заразной бабой. Очень вовремя!
Впрочем, по поводу болячек он быстро успокоился. Верилось, что доктора с этим делом разберутся в два счета. В конце концов, «рыбью чесотку» они вывели у него без особого напряжения. И Валенски в этих делах тоже не лыком шит.
И всё же упомянутой мазью надо поинтересоваться. На всякий случай.
Незадолго до ужина Сенин взял Вельцера и отправился в коммуникационный центр. Он попросил бойца подключить передатчик к видеоблоку, после чего выставил за дверь.
Безо всяких проблем он связался с «Миротворцем», после чего на экране возникло настороженное лицо капитана. По закону, капитан являлся командующим любой операцией, пока силы не высадились на поверхность планеты. Там уже в дело вступало наземное командование. Это правило соблюдалось и в частном бизнесе, и в государственных делах.
- Мы легализовались, - сообщил Сенин. - Здесь всё спокойно, и всё идет по плану.
- По какому плану? - подозрительно спросил капитан.
- По утвержденному, - с насмешкой ответил Сенин. - Инфицирование мы провели в первые же сутки, и антикультура, похоже, действует.
- И когда же она подействует?
- Ну, это мне неизвестно. Биотехник говорит, что требуется тридцать-сорок дней.
- А где он сам? Пусть он даст квалифицированную характеристику ситуации. От меня ждет отчета Сектор, я не могу говорить им «похоже» и «это неизвестно».
- Я постараюсь выходить на связь ежедневно и буду делиться всеми новостями. Мы только что прибыли, и сказать нам пока нечего. Не волнуйтесь, биотехник тоже перед вами выступит. Вы будете получать полную картину происходящего.
- Надеюсь, так и будет. У вас там точно всё в порядке?
«Абсолютно, - мысленно ответил Сенин. - Не считая того, что вся моя команда превратилась в оборотней, а у дамы сердца на коже появились следы неизвестной болезни».
На самом деле капитан не знал правды насчет «оборотней», да и никто на его корабле ее не знал. Разве что какой-нибудь особо доверенный представитель администрации.
- У нас всё в порядке, - сказал Сенин. - Вот, ужинать сейчас пойду. Ну, если вам интересно, тут какая-то кожная болезнь распространяется. Несколько семей заразились.
- Серьезная болезнь? - капитан заметно напрягся.
- Не знаю… Я видел какие-то пятна на коже.

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

- Ну, пятна - это еще не болезнь, - пренебрежительно поморщился капитан. - Не отключайтесь, для вас есть сообщение из Сектора.
Экран замигал, затем Сенин увидел изображение Макреева.
«Здравствуй, инспектор, - покровительственно улыбнулся тот. - Как видишь, всё у нас получается, всё происходит, как мы и задумывали. Скоро полетишь домой, обнимешь молодую жену. И не с пустым карманом. И если до сих пор думаешь, что мы плохие ребята - пересмотри свою позицию. Мы никого не убили, никого не ограбили и, что особенно важно, не оставили людей без помощи. Так что заканчивай скорее дела и наслаждайся жизнью. Твоя совесть чиста».
«Надо же, - удивился Сенин. - Даже прокламацию для меня заранее записали. Интересно, у них есть второй вариант? На случай, если ни хрена бы у нас не получилось?»

* * *

После ужина он сидел в своей комнате и листал каталог с яхтами. Послание от Макреева настроило его на чемоданное настроение. Перед глазами так и маячил образ большой фарфоровой чашки с какао. Уже хотелось считать дни, когда кончится эта экспедиция, когда большой и быстрый лайнер унесет его прочь от этой заледенелой тверди, где под землей копошатся тихие, но безжалостные убийцы с человеческими лицами.
Рядом стояла ополовиненная бутылка с настойкой которой Сенин разжился у заботливой Ангелины. Правда ему показалось, что она здорово обиделась, когда он взял бутылку, развернулся и ушел.
Надоело всё до чертиков. Пора в новый дом. В тепло. В тишину и покой. К чашке с какао.
Вошел Валенски - хмурый и подавленный. Присел где-то в углу и горестно вздохнул.
- У нас проблемы? - поинтересовался Сенин. Валенски вяло покачал головой.
- Устал я что-то сегодня, - безжизненно проронил он. - А ты чего один сидишь?
- А с кем мне сидеть?
- С кем-нибудь. Стемнеет скоро… сам понимаешь.
- Надоело уже бояться. - Сенин захлопнул свой каталог. Потом отхлебнул из бутылки. - Сам не знаю, кого боюсь. Есть он или нет - кто мне скажет?
- Есть, - упрямо произнес Валенски.
Сенин встал и открыл створку шкафа, где было зеркало. Критически осмотрел себя с головы до ног. Потом выхватил пистолет и направил в собственное отражение.
- Ты что делаешь? - испугался Валенски.
- Да ничего… - пожал плечами Сенин. - Упражняюсь в прицеливании по самому себе.
Он внимательно посмотрел своему отражению в глаза.
- Так вот ты какой, двойник-убийца, - медленно произнес он. - Сволочь проклятая… На-ка тебе пулю в лоб!
- Так не получится, - с сожалением улыбнулся биолог. - Ты не сможешь. Он не будет вызывать тебя на честный бой, он просто нападет сзади и проломит голову.
- Кто - он? Вот этот? - Сенин ткнул пальцем в зеркало. - Да его нет! Он просто мое отражение. Он ничто.
- Откуда ты знаешь, что его нет? - произнес Валенски с каким-то недобрым придыханием. - Ты же его видишь.
- Я вижу стекляшку. А в ней - отражение, которое ничем не может мне угрожать.
- А если может? А если отражения повсюду охотятся на людей и занимают их место? Мы ведь на этом свете ничего не знаем точно.
Сенин присел на кровать и удивленно посмотрел на Валенски.
- Тебе не кажется, - сказал он, - что мы все тут уже капельку сбрендили?
Он взял бутылку, подержал на весу и отставил в сторону.
- И даже не капельку. Вот, и на спиртное меня как-то подозрительно часто тянет…
Его взгляд упал на клоки «мочалки», торчащие по углам.
- Валенски, командование интересуется, когда подействует твое зелье?
- Уже действует.
- Да нет же. Гляди, пожалуйста, цветет буйным цветом. И нич-чего с ней не делается.
- Делается. Ты просто не видишь, она… она уже другая. Она умирает. - Биолог нагнулся, вырвал клок и поднес к самому лицу Сенина. - Вот, посмотри получше.
- Убери от меня, - сморщился Сенин.
У Валенски в этот момент было совершенно необычное выражение лица. Вдруг показалось, что он владеет некой сверхъестественной чувствительностью, которая позволяет ему насквозь видеть все травинки и знать, что делается у них внутри.
Вдруг он поднял на Сенина глаза, собрался с духом и сказал:
- Ганимед, вообще-то у нас проблемы.
- Та-ак… - процедил Сенин. - Конечно! Я просто знал, что без проблем не обойдется. Ну, говори.
- Я про эту болезнь…
У Сенина екнуло сердце.
- Ну, говори, не томи!
- Это мы ее привезли.
- Извини, не понял.
- Это мой грибок. Он почему-то поражает людей. Нет, не людей! Я хотел сказать, подражателей. В общем, через какое-то время тут будет полномасштабная эпидемия…
Валенски умолк, затравленно глядя на Сенина.
- Интересно, очень интересно. - Сенин нервно встал, прошелся по комнате. - Значит, вместо того чтобы убить грибницу, эта плесень отравит всё поселение?
- Почему «вместо»? Она уничтожит грибницу, в этом нет сомнений.
- А что будет с народом?
- А этого я пока не знаю. Но ты не волнуйся, тебе бояться нечего.
- Нашел, чем успокоить! Этого нельзя было предвидеть? Разве было неясно, что твой грибок подействует не только на «мочалку», но и на ее «плоды»?
- Нет-нет. - Валенски энергично замотал головой. - Я же не идиот, я знаю, что делаю. Мой грибок ориентирован на совершенно иную молекулярную схему. Подражатели - это фактически люди, споры просто не могут прижиться на их тканях. Им там, проще говоря, кушать нечего.
- Но оказалось, что очень даже можно покушать, так?
- Я не знаю, почему это происходит. Просто мистика.
- Мистика? В мистику я не верю. - Сенин остановился и вдруг заорал в полный голос: - Валенски, ты представляешь, во что мы вляпались?! Ты понимаешь, что мы натворили, гений хренов?
- Подожди, подожди! - Биолог поднял руки, словно защищаясь. - Еще ведь ничего не известно. Это всего лишь пятна на коже. Я только об одном прошу - не сообщай ничего на рейдер. Потерпи совсем чуть-чуть, пока мы не выясним хоть что-то!
Сенин сел.
- Так-так-так… - Он забарабанил пальцами по колену. - Вообще-то, местные врачи особо не паникуют. И еще Ангелина мне говорила, что есть какая-то мазь…
- Да какая мазь, какие врачи?.. - Валенски горестно всплеснул руками. - Что они могут знать, эти врачи, если даже я пока ничего не понимаю?
- Но какое-то лекарство в принципе возможно?
- В принципе всё возможно. Я, между прочим, только этим сегодня и занимался.
- Чем ты занимался?
- Посетил лагерь-изолятор, взял соскобы у больных. Сейчас препарат в термостате, завтра надеюсь получить опытную культуру. Тогда уже будем смотреть. Попробую сразу сделать вакцину. С врачами у меня полное понимание.
- Слушай, Валенски, надо сообщать, - твердо заявил Сенин.
- Умоляю!
- Что «умоляю»? Там специалисты, оборудование. Ты что - суперлекарь какой-то, в одиночку хочешь эпидемию остановить?
- Я не суперлекарь, я просто в курсе проблемы. От их специалистов здесь никакого прока, им всё равно придется идти по моему пути. А оборудование… Есть тут и оборудование. Разве что попроси своих ребят завтра перенести в клинику пищевой синтезатор из столовой.
- Пищевой синтезатор тут при чем?
- А какая разница? Синтез - он и есть синтез. - Валенски смотрел на Сенина с надеждой и ожиданием. Словно от него зависело что-то глобально важное.
- Не надо сообщать, - повторил он. И пересел ближе, заговорив быстрым шепотом: - Я сказал врачам, что болезнь принесла грибница. Даже показал соответствие на анализаторе. Они, кажется, верят. Они даже попросили, чтобы я изготовил биоцид для удаления грибницы из помещений. Они сами готовы ходить с распылителями. Понимаешь, что это значит?
- Я буду пока молчать, - сказал Сенин. - Завтра, может быть, послезавтра. Но если болезнь расползется, а вакцины не будет… - Он развел руками. - Понимаешь меня?
- Спасибо. - Валенски положил руку на сердце и прикрыл глаза. - Ты меня спас. Вакцина будет.

* * *

Ничего удивительного, что тем вечером Сенин допил свою бутылку до донышка. И утром проснулся с нехорошим гулом в голове. Он помаялся с полчаса и уже решил было пойти к врачам. Взять какую-нибудь таблетку от головы, а главное - узнать, как продвигаются исследования.
Но тут же одумался. Вовсе не к лицу офицеру службы безопасности идти и просить средство от похмелья.
Делать было совершенно нечего. Сенин нашел Гордосевича и, отведя в угол, тихо попросил:
- Своди меня на то место. - Боец сначала не понял.
- Ты говорил про тихое место, - напомнил Сенин. - Между трубами. Где копать было мягко.
В глазах Гордосевича мелькнуло удивление. Если не сказать тревога.
- А это зачем? Извиняюсь, конечно…
- Ну как же! Надо же навестить свою могилку. А то лежу там один-одинешенек, ни одна сволочь цветок не положит.
Гордосевич с сомнением пожал плечами, но отговаривать не стал. Они вышли на край поселения и вскоре оказались во дворике калориферной станции. Здесь было тихо, лишь едва-едва сипел теплый воздух в трубах.
- Вон там, - указал взглядом Гордосевич. - Мочалку даже отсюда видно.
В самом деле, огромная волокнистая борода уже обвила опору трубопровода.
Сенин подошел и, отпихнув ногой пушистую массу, присел на корточки.
- М-да, - вздохнул Сенин. - Не думал я, что на моей могиле эта поганая мерзость вырастет. Уж хоть бы березка…
Гордосевич стоял за спиной и молчал, кутаясь в бушлат.
- Глубоко он? - спросил Сенин.
- Нет, мы глубоко не копали, - отозвался боец. - думали, вдруг доставать придется. Еще и завернули хорошенько.
Сенин с минуту молча смотрел на перекопанную землю и ползущие из нее стебли.
- Я хочу взглянуть на него, - сказал он. - Сейчас.
- Может, не надо? - с тоской и надеждой вздохнул Гордосевич.
- Не хочешь - не помогай. - Сенин снял с пояса нож и начал осторожно разгребать им землю. Она и в самом деле была мягкой и податливой.
Гордосевич что-то пробормотал и отошел за угол станции. Впрочем, он тут же вернулся с короткой лопатой.
- Вот. У нас всё под рукой запасено.
Очень скоро лопата ткнулась в хрустящий пластиковый мешок. У Сенина бешено забилось сердце. Он разгреб остатки земли, ухватился покрепче и потянул мешок на себя.
Пластик натянулся и порвался. Под ним была какая-то сухая грязь - комки, чешуйки, серая рассыпчатая масса. Сенин поковырялся в ней ножом и наткнулся на нечто твердое.
Эта была кость. Обычная кость, скорей всего, ребро. Правда, она сломалась в руках, буквально рассыпалась на кусочки.
- Ну, вот, - разочарованно произнес Сенин. - Откуда пришел - туда и ушел. Опять я его не увидел.
На самом деле он был этому только рад. Он не знал, что почувствует, увидев самого себя мертвым и уже затронутым разложением.
На обратной дороге он обратился к Гордосевичу:
- Ты точно его видел?
- Ну, конечно. Как тебя сейчас.
- И это был прямо вот я? Точная копия?
- Я же говорю, мы сначала так и подумали, что это ты. Только Карелов не растерялся. А в чем проблема-то?
- Нет проблем. Но я ведь опять его не увидел. Мне всё никак не верится, понимаешь?
- Понимаю. И мне не верилось. Но я это видел, своими глазами. Не сомневайся, командир.
- А я всё равно сомневаюсь. Я хочу сомневаться.
После обеда Сенин потерял терпение и решил сходить в клинику. В лаборатории оказались знакомые лица - медицинское семейство Голбергов в полном составе. Однако они лишь быстро взглянули на него, тут же вернувшись к работе. Зато Валенски просто засиял.
Перед ним стоял стеклянный цилиндр на хромированном основании, за стеклом перемешивалась желтая жирно блестящая паста.
- У нас хорошие новости, - сказал биолог. - Мы узнали, как снижать интенсивность пятен на коже. Сейчас готовим мазь, чтобы хватило на всех.
- Хочешь сказать, вы уже сделали лекарство?
- Ну, еще не лекарство, но уже реальная помощь заболевшим. А вот это, - он кивнул на стоящие в термостате мензурки с мутной жидкостью, - это наша вакцина. Надеюсь, она будет готова к завтрашнему утру.
- И что, - недоверчиво проговорил Сенин, - эпидемия тут же закончится?
- Ну, почему «тут же», - поскучнел Валенски. - Вакцина - это же не лекарство, а профилактическое средство. Она вводится здоровым людям, чтоб не заболели. И, между прочим, нет гарантии, что она эффективно подействует. Разве можно быть в чем-то уверенными, когда речь идет об инопланетной микрофлоре?
- Что-то я не пойму. - Сенин потряс головой. - Будет лекарство или нет?
- Ну, я же объясняю! - Казалось, Валенски сейчас расплачется. - Мы уже на верном пути. Мы сделали мазь. И теперь проверяем, годится ли ее действующая основа для радикального лечения.
- Ах, вы на верном пути… - Сенин строго посмотрел на Валенски и поднял указательный палец. И очень тихо добавил: - Один день. У тебя еще один день, а потом я сообщаю командованию.
Валенски с покорностью опустил глаза. Затем украдкой обернулся на врачей и, взяв Сенина под руку, быстро вывел его из лаборатории.
- У меня есть еще новости, - торопливо зашептал он. - Я утром спускался на нижние уровни. Там уже много больных порослей. Грибница гибнет гораздо быстрей, чем я думал. А ближе к вечеру я займусь биоцидом. Завтра не меньше десятка людей с распылителями пройдут по поселению и уничтожат видимые ростки. Скоро всё кончится.
- Дай бог, - кивнул Сенин.
Вечером, проходя мимо дома Ангелины, он увидел в ее окнах свет. Посомневавшись немного, решил всё-таки зайти.
- Привет! - Она поднялась ему навстречу с дивана.
- Зашел поглядеть, как ты тут, - несколько смущенно произнес Сенин.
- А-а… А я думала, тебе еще бутылка нужна.
- Ну, зачем ты так? Лучше расскажи, как дела у тебя. Болячки сильно мучают?
- Нет, совсем не мучают. Да ты садись, чего стоишь.
- А в изолятор тебя не хотят отправить? - Сенин скромно устроился на стуле.
- Всех не изолируешь. Мне сегодня док сказал, что уже больше ста человек заражены.
- Сколько?!
- Ага, такие дела. Ты сам-то не боишься со мной тут сидеть?
- Я не боюсь, у меня иммунитет. Слушай, там какую-то мазь новую сделали…
- Я знаю, мне уже принесли. Знаешь, помогает.
- Всё будет в порядке. Мужики работают день и ночь. А биолог у нас вообще головастый. Сказал, что уже завтра будет вакцина.
- Надеюсь. А знаешь, старший док ведь тоже заражен.
Они помолчали. Потом Ангелина хитро улыбнулась.
- Ган, может, ты всё-таки за бутылкой зашел?
- Ты настаиваешь? - улыбнулся в ответ Сенин.
- Почему бы нам не посидеть, как тогда? Знаешь, я всё время вспоминаю тот вечер.
Сенин не стал распускать слюни и врать, что он тоже всё это время не находил себе места. Он просто коротко кивнул.
- Только ты меня не трогай сегодня. Сам понимаешь… - Она с сожалением улыбнулась. - Просто поговорим.
И снова Сенин кивнул. «Сопьюсь я тут», - горестно подумал он.

* * *

Был уже поздний вечер, когда он вышел из дома Ангелины. Зябко поежился на крыльце, запахнул плотнее бушлат и бодро зашагал по хрустящему снегу.
Через минуту ему стало не по себе. Показалось, что кто-то осторожно крадется сзади. «Это уже паранойя», - со злостью подумал Сенин.
Он всё же остановился, прислушался. Естественно, ничего подозрительного не услышал. Доносились лишь приглушенные голоса, хлопанье дверей, шум припозднившейся машины.
В ту же секунду его посетило чувство, именуемое в просторечье «дежа-вю». Всё как будто повторялось. Уже был такой же холодный вечер, свет в чужих окнах, и он возвращался в темноте от Ангелины. И тогда же произошла странная встреча с испуганным голым человеком…
Сенин поежился. Уж очень ему не хотелось сейчас никаких странных встреч.
Он возобновил движение. И почти сразу же настолько явственно ощутил слежку, что сердце бешено застучало. Кому, спрашивается, нужно следить ночью за идущим домой путником?
Только один ответ мог быть на такой вопрос…

Предыдущая страница 19 Следующая страница


Отраженная угроза 20

Сенин, покрываясь испариной, сунул руку под бушлат и нащупал пригретую рукоять пистолета. Расстегнул посвободнее «молнию», чтоб легче было доставать. Теперь он шел, стараясь наступать как можно мягче. Он не хотел, чтобы хруст снега заглушал то, что происходит вокруг.
«Точно, паранойя», - подбадривал он себя, но легче не становилось. Впору было прятаться в любом людном доме, связываться со своими и просить встретить. Вот смеху-то будет…
«Что он со мной сделает? - лихорадочно думал Селин. - Как он может меня взять, откуда подойдет, чем ударит?»
Ему не думалось. Мозг не работал, всё заполняло древнее, как жизнь, чувство опасности. Никаких мыслей, никакой логики - только слух, зрение, мышцы.
Он представил, как придет домой и начнет потешаться над своими маниакальными страхами. Однако выходило не смешно.
И снова сзади пришел неуловимый толчок тревоги: то ли едва слышимый звук, то ли быстрое движение. Сенин обернулся, одновременно выхватывая пистолет, и начал отступать спиной к ближайшему дому.
Он едва не упал на крыльце, потом нащупал ручку и толкнул дверь. В темном тамбуре что-то грохнуло.
- Кто там? - раздалось из-за дверей.
Сенин поспешно спрятал пистолет. Дверь приоткрылась, в тамбуре стало светло. Какой-то человек в домашнем комбинезоне выглянул из теплой прихожей и удивленно уставился на Сенина.
- Что-то случилось? - спросил он.
- Нет-нет, - быстро успокоил его Сенин, справившись с дрожью в голосе. Он представил себе, как сейчас выглядит - нервный, перепуганный, в расстегнутом бушлате. - Я просто… Мне… мне нужен фонарь. Не одолжите на минуту? Я там кое-что обронил в снегу, не могу найти.
- Фонарь? Конечно, одну минуту… - Человек вынес ему большой мощный фонарь.
- Спасибо. Если вы не против, я завтра утром занесу.
- А, забирайте себе. Здесь этого добра хватает.
Сенин вдруг заметил, что у хозяина дома опухшие, неестественно красные глаза. Казалось, он только что горько плакал.
- Простите, - осторожно сказал он. - А у вас-то всё в порядке?
- Да как сказать… - вздохнул человек. - Дочка заболела. Этот лишай, знаете?
- Знаю. У врачей есть какая-то новая мазь…
- Да, нам дали мазь. Немного помогло. Только она всё равно себя плохо чувствует. Целый день лежит - не ест, не говорит.
- Скажите ей, что скоро будет лекарство.
- Да, нам уже обещали…
Сенин вышел на крыльцо и остановился. Вновь была пустая полутемная улица. Сейчас его спину защищала стена дома, но нужно идти дальше.
«Что он может сделать? - мучительно думал Сенин. - Вот я иду по середине улицы. Улица худо-бедно освещена. У меня пистолет и фонарь. Я прислушиваюсь. Я могу кричать при малейшей опасности. Где мое слабое место?»
Он представил, как приближается к крыльцу своего дома. Ускоряет шаги, перестает прислушиваться, видит только спасительную дверь, переходит на бег… Вот и слабое место. Испуганного бегущего человека взять легче всего. Потому что он слеп и глух. Он не бережет спину.
«А ведь он точно так же думает, - пришло вдруг в голову. - Он такой же, как я, и знает все мои слабые места. Но это значит, что я тоже знаю его слабые места?»
Сенин признал, что выдумка с фонарем оказалась не самой удачной. Надо было сказать, что подвернул ногу, и попросить проводить его. Но кто ж виноват, что правильные мысли приходят с опозданием? Да и не стоит лезть к этому человеку с просьбами, у того сейчас свои проблемы.
Он наконец решился идти. Но сначала оторвал от бушлата кусок шнуровки и сделал петлю на пистолет. Теперь его просто так не выронишь и не выбьешь.
С трудом подавляя желание припуститься во весь дух, он двинулся по середине улицы. Ничего не происходило, никто не метался по темным углам, и ничьи злобные глаза не глядели из подворотен. Сенин заставлял себя не расслабляться.
Наконец показался дом. Свет в окнах манил, умолял двигаться быстрее. Сенин невольно поддался, совсем чуть-чуть. Вот до крыльца осталось два десятка шагов, десять, пять…
Он взбежал на крыльцо и уже почти рванул на себя дверь, но тут мощный удар в лицо откуда-то сбоку и сзади швырнул его через перила обратно на снег. Жалобно звякнул фонарь. Сенин, ничего не видя, перекувырнулся, встал на колени и поднял над головой руки, чтоб защититься от следующего удара. Пистолет никуда не делся, он болтался на шнурке, но подтянуть его быстро и точно не было возможности.
От падения дыхание перехватило, он не мог даже крикнуть. Он ждал нового удара, но вместо этого его горло оказалось зажатым в сгибе руки нападающего. Он почувствовал, что его куда-то быстро волокут. Бушлат задрался, в штаны тут же набился холодный снег.
Сенин вдруг понял - руки свободны! И хотя при удушающем приеме от них немного толка, был другой шанс. Он дернул правой рукой, пистолет на шнурке подпрыгнул и сам влетел в пальцы.
Выстрел раскатился по окрестностям гулким эхом. Сенин не видел точно, куда стреляет, в его положении о прицельной стрельбе и речи быть не могло. Однако его тут же отпустили. Он извернулся, вскочил и со всего маху ударил ногой в темное пятно, что шевелилось рядом. Пятно издало приглушенный вздох и отвалилось назад.
Сенин отскочил, выставив перед собой пистолет. Глаза кое-как видели, он уверенно держал врага на прицеле. Через секунду глаза стали видеть лучше. И тогда у Сенина мурашки пошли по спине…
Он видел самого себя. Казалось, трудно было узнать кого-то в этом заросшем субъекте, завернутом в драное тряпье. Но Сенин видел уже не глазами, а всем своим существом. Он видел себя. Не двойника, не отражение, не биологическую копию. Именно себя.
И речи быть не могло о том, чтобы нажать на курок. Нельзя выстрелить в себя - в свои же переживания, воспоминания, надежды, мечты. Невозможно, противоестественно, преступно.
Сенин чувствовал, что он сам лежит сейчас в снегу, с окровавленной головой, под прицелом пистолета. Сердце сжималось от жалости к самому себе. Собственные губы бесшумно молили о пощаде.
Между тем подражатель пришел в себя. Он, не отрывая от Сенина настороженного взгляда, протянул руку в снег - там лежала ржавая металлическая полоса с набалдашником.
Сенин подался назад. Он знал, что сейчас произойдет, но по-прежнему не смел стрелять.
Подражатель начал медленно подниматься…
- Кто здесь?! - донесся окрик от крыльца.
По ступеням застучали ботинки. Подражатель затравленно обернулся, затем отшвырнул в сторону свою железку и мгновенно исчез в темном проходе между заборами.
- Кто здесь? - снова прозвучал голос, теперь уже совсем рядом. - Командир, ты?
- Гордосевич, - с облегчением выдохнул Сенин. - Ты не представляешь, как ты вовремя.
Гордосевич с испугом смотрел на командира - растрепанного, облепленного снегом, с окровавленным лицом, да еще с пистолетом в руке.
- Это ты стрелял, командир?
- Я стрелял. Шастает кто-то по подворотням… Какая-то нечисть.
- Нечисть? - недоверчиво проговорил Гордосевич.
Они прошли в дом. Сенина трясло и колотило. У себя в комнате он быстро содрал с себя одежду, умылся, промокнул салфеткой ссадину на скуле. Руки ходили ходуном. Гордосевич молча стоял рядом, казалось, он просто не смеет оставить командира в таком состоянии.
- Это был он? - спросил наконец боец
- Он, - кивнул Сенин. - Свиделись.
Гордосевич подхватил автомат и шагнул к двери.
- Я его догоню.
- Кончай! Всё равно не догонишь, остынь.
Он упал в кресло, пытаясь совладать со всё еще трясущимися конечностями.
- Может, выпить принести?
- Нет, - замотал головой Сенин. - Не могу. Ничего не могу. Представляешь, он такой же, как я. Совершенно такой же.
- Ну, да, похож. Я же говорил.
- Да нет, не похож. Он абсолютно такой же. Он так же двигается, так же мыслит… Всё получилось, как я и думал. Я всю дорогу шел и озирался. Только у самой двери сорвался, голову потерял, побежал - вот тут он меня и накрыл. Я ведь знал, что так и будет, и всё равно не уберегся.
- А по-моему, уберегся, - возразил Гордосевич.
- Ну, да, конечно, - согласился Сенин. - Я всё-таки был готов к удару. Видимо, дернулся в последний момент, ушел в сторону, поэтому он и не смог меня завалить с первого раза. Предупрежден - значит вооружен, помнишь?
- Помню. А что ж ты его не добил? Промахнулся, что ли?
- Я в него не стрелял. Даже не пытался.
- Как так? - искренне удивился Гордосевич. Сенин задумался. Попробуй объясни человеку, каково это - стрелять в самого себя.
- Не знаю, - сказал он. - Я просто не смог.
- Вот, значит, как, - задумчиво изрек боец. - Получается, командир, что и ты бздишь, когда страшно? Извиняюсь, конечно…
- Все бздят, когда страшно. Уж поверь. А знаешь, я понял, почему они укокошили полторы тысячи человек, а никто даже пикнуть не успел.
- И почему?
- Чтобы уничтожить врага, нужно знать его, как самого себя. А они - знали. Именно как самих себя, понимаешь?
- Кажется, да. А может, и нет. Я ведь не такой, сам знаешь.
- Вот и радуйся, Гордосевич. Твое счастье…

* * *

Ранним утром Сенина растолкал биолог. Сенин спросонья послал его к черту, но потом пришлось разлепить глаза и подняться.
Вид у Валенски был отнюдь не цветущий. Было видно что поспать ему пришлось совсем немного.
- Просыпайся же! - с отчаянием воскликнул он. - Есть проблемы.
- Проблемы? - Сенин силился стряхнуть сонливость.
- Нужно сообщать командованию. Дела плохи.
- Что сообщать?
- За ночь больным стало хуже. Несколько человек почти парализованы. Мы не можем остановить внутреннее развитие болезни.
Сон как рукой сняло.
- Я так и знал. - Сенин в сердцах стукнул кулаком по кровати. - А что с вашим лекарством?
- Мы ничего не успеваем. Я сегодня спал всего час, мы там уже валимся с ног.
Сенин встал, начал одеваться.
- Ты пойдешь со мной, - сказал он. - Они будут задавать вопросы, а я в этих делах двух слов не свяжу.
- Нет-нет, - замотал головой Валенски. Он сунул Сенину оптическую карту и отошел назад, давая понять, что умывает руки. - Там подробный отчет, все данные. Им не придется задавать вопросы.
- Подготовился, значит, - хмуро проворчал Сенин. - Выходит, все стрелы сейчас полетят в мою задницу, а ты отделался отчетом.
- При всём сочувствии, - с сожалением произнес Валенски, - общаться с начальниками сейчас выше моих сил. Я вообще-то хотел поспать хоть часок.
- Иди спи, - продолжал хмуриться Сенин. - Только слишком крепко не засыпай. Если начнут спрашивать - вызову тебя по радио.
- Ясно, - с готовностью ответил Валенски, устремляясь к двери.
- Обожди. - Сенин коротко вздохнул. - В общем, повстречались мы с братиком. Вчера, как стемнело.
- Что? - Валенски, казалось, пришел в ужас. - И как же?..
- Нормально. Обошлось. Скажем так, повезло - люди услышали.
- А эта штука… - Валенски уставился на ссадину у Сенина на скуле.
- Да-да. Именно то, что ты подумал.
- Тебе больше нельзя ходить одному. Тем более ночью. И сейчас - ты же идешь в крепость! Возьми с собой хоть кого-нибудь.
- «Кто-нибудь» не подойдет. Возьму Гордосевича - он свой. Слышь, Валенски, а я и вправду не смог его убить. На мушке держал, палец на крючке, а никак…
- Знаю, - медленно кивнул биолог, глядя в невидимую точку. - Я это уже проходил. Ты перед ним беспомощен, как отражение в зеркале. Зеркало ведь так легко разбить, и отражению останется только умереть вместе с ним.
Гордосевич, кажется, уже понял, что ему отныне придется быть телохранителем командира. Едва Сенин заглянул в его комнату, он с готовностью поднялся и спросил:
- Куда-то идем?
Всю дорогу в коммуникационный центр они прошли молча. Сенин смотрел в лица редким прохожим. Он хотел знать, как начнут себя вести люди, узнавшие, что пятна на коже оказались не безобидным лишаем, а пока неизлечимой болезнью, приводящей к параличу.
Но у людей были самые обычные лица. Похоже, поселок еще ничего не знал.
У самых дверей коммуникационного центра Сенин убавил шаг.
- Ну, ты уже всё понял? - спросил он Гордосевича.
- Про что? - не понял тот.
- Лишай не страшен ни тебе, ни мне. Он жрет только «мочалку» и ее выродков.
- Ясно, - пробормотал Гордосевич.
- А знаешь самое интересное? Это наш лишай.
- В каком смысле?
- В прямом. Это именно тот грибок, который вырастил Валенски для борьбы с «мочалкой». И не дай бог, хоть одна живая душа здесь об этом узнает…
- Я понимаю, - тихо сказал Гордосевич.
- Если эпидемия начнет косить людей, здесь будет большой поиск виноватых. Люди ведь всегда ищут каких-нибудь виноватых. А это как раз мы с Валенски.
Гордосевич шумно сглотнул.
- Впрочем, - продолжал Сенин, - первыми пострадают врачи. Ведь это они не смогли сделать вакцину. Толпе ведь не объяснишь, что они с ног валятся от усталости и ночуют в своей лаборатории. А теперь пошли, расскажем это командованию.
Лицо капитана рейдера было еще более настороженным и недоверчивым, чем раньше.
- У нас дела совсем плохи, - сказал Сенин. - Эпидемия распространяется. Сегодня нескольким больным стало хуже.
- Представьте себе, господин Сенин, мы это уже знаем, - с вызовом сказал капитан. - Только почему-то не от вас, а от администрации Сектора. Час назад мы получили по гиперканалу запрос, что мы собираемся предпринимать в связи с распространением эпидемии. Представляете, в каком я оказался положении?
- Сочувствую, - склонил голову Сенин. - Видимо, врачи уведомили Сектор по своим каналам. Поверите вы или нет, но у них информация появляется чуть раньше, чем у меня.
- Какая информация? Что вы паясничаете? Вы без врачей не видите, что у вас серьезная эпидемия?
- Вижу, не сомневайтесь. Я вижу даже больше, чем врачи.
- Что вы имеете в виду? - капитан подозрительно прищурился.
Сенин подвинул клавиатуру и быстро набрал: «ЭТО МЫ ПРИВЕЗЛИ БОЛЕЗНЬ». И затем одним нажатием клавиши отправил это на рейдер. Даже если его сейчас подслушивали, перехватить такую передачу вряд ли было возможно.
Капитан прочитал сообщение и изумленно уставился на Сенина.
- А подробнее? - потребовал он.
- Все подробности здесь. - Сенин помахал перед экраном картой памяти. - И вы их немедленно получите. - Он выставил в сторону капитана палец. - И больше прошу не говорить со мной таким тоном. Я знаю свое дело, и я делаю его хорошо.
Капитан некоторое время жевал губы с очень надменным видом.
- Ладно, - сказал он. - Вы хоть еще не больны?
- Мы не больны. Эпидемия пока затрагивает лишь тех, кто долго здесь живет. Но всё может измениться, - Сенин с сожалением улыбнулся. - А теперь хотелось бы узнать, что вы собираетесь делать.
- Мы собираемся не принимать скоропалительных решений.
- В этом я не сомневался. Высаживаться в пораженную зону вы, конечно, поостережетесь.
- А зачем нам высаживаться? - разозлился капитан. - Чем мы поможем? У вас там есть специалисты-медики, которые знают свою работу ничуть не хуже наших…
- Один из них уже заражен, - вставил Сенин.
- Мы высадимся тогда, когда посчитаем нужным. Продолжайте действовать по утвержденному плану и не забывайте отчитываться перед нами самым подробным образом. И не сомневайтесь, что мы окажем любую помощь, которую посчитаем целесообразной.
- Я и не сомневаюсь. Прилетайте хотя бы трупы собрать, - сказал Сенин и помахал рукой в погасший экран.
Гордосевич, который сидел тише воды и слушал весь разговор, поднялся из своего угла.
- Чего он так разговаривает? - спросил он.
- Не знаю. - Сенин безразлично махнул рукой. - Может, просто не любит нас с тобой.
- Командир. - Гордосевич порывисто вздохнул. - Я забыл сказать… В общем, у Вельцера сегодня эти чертовы пятна тоже появились.

* * *

Беда пришла гораздо раньше, чем Сенин мог ожидать Уже через день он услышал из-за окна какой-то нездоровый шум и поспешил на улицу.
По улице бежали люди. Их было немного, как и всегда в утренние часы, но они целенаправленно куда-то двигались. Что-то случилось.
В нескольких кварталах от дома он увидел мужчину, которого мимоходом знал. Этот человек несколько дней назад дал Сенину фонарь и пожаловался, что у него болеет дочь.
Сейчас он стоял на коленях, прямо на мерзлой земле, и навзрыд плакал. На руках у него висело безжизненное тело девочки-подростка.
- Смотрите, люди, смотрите! - говорил он, преодолевая судороги в горле. - Это моя девочка, мой цветочек, она умерла, умерла…
Странно, но никто к нему не подходил. Никто не утешал, не пытался увести в дом. Зеваки стояли полукольцом на отдалении и просто молча смотрели, хмуря брови. Словно сама смерть еще кружила вокруг тела девочки и грозила остальным.
Неизвестно, сколько бы это продолжалось, но пришел врач Голберг. Под мышкой он тащил складные пластиковые носилки. Он подошел к осиротевшему отцу, что-то сказал ему в самое ухо, тот несколько раз кивнул, сказал: «Забирайте, конечно, теперь забирайте».
Гольберг разложил носилки и опустил на них тело. Поискал глазами в толпе, ища помощников, но люди как-то съеживались от его взгляда и невольно прятали глаза. Потом он увидел Сенина.
- Вы-то хоть поможете? - Сенин кивнул.
- Расходитесь, - сказал врач зевакам. - И поменьше болтайте языками. У этой девочки было слабое здоровье, она умерла вовсе не от болезни. Я повторяю, здоровым людям лишай ничем серьезным не угрожает. Держитесь в рамках и не распускайте языки, не наводите панику.
- Куда вы ее? - спросил Сенин.
- Сначала на вскрытие, - хмуро ответил Голберг. «У него ведь тоже две дочери», - подумал Сенин. Пока они тащили носилки, он то и дело смотрел на мертвую девочку. У нее были белые тонкие руки, она и в самом деле выглядела слабой и давно больной. Он не помнил, встречался ли с ней раньше. И он ничего не чувствовал сейчас. Он не чувствовал даже ее веса, она была очень худой и легкой.
Просто совершенно чужой мертвый ребенок.
Позже Сенин поговорил с Валенски и узнал, что при вскрытии у нее обнаружили многочисленные тромбы в кровеносных сосудах. Грибок-убийца пышно разрастался на внутренней поверхности вен и артерий. Она умерла не от слабого здоровья, а именно от грибка. И не было никаких причин надеяться, что эта участь минует остальных заболевших.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

Еще двое умерли на следующий день. В поселении началось тихое помешательство. Те, кто еще не носил на своей коже розовых пятен, собрали вещи, набили мешки припасами и выбрались за периметр. Вокруг поселения появились крошечные палаточные городки, повсюду к небу поднимались струйки дыма от костров.
Столовая, пара мелких магазинчиков, аварийный склад - всё было частично разграблено. Никто уже не думал о соблюдении приличий.
Поселение опустело. Лишь возле лаборатории, где работали медики, теперь начали собираться люди. Все они были больны. Страшная молчаливая толпа часами стояла в некотором отдалении от входа в лабораторию и ждала чуда.
На третий день, когда донеслась весть, что умер старший врач - тот самый сердитый лысый врач, который вылечил Сенина, - по толпе пронеслось движение. Кто-то в голос заплакал, кто-то потерял сознание. Если врачи не могут спасти себя, на что тогда надеяться остальным?
Тем не менее картина еще не походила на апокалипсис. Всё происходило очень тихо, спокойно, даже буднично, никто не сходил с ума, не бился в истерике, не впадал в разврат. Многие даже продолжали добросовестно работать на своих объектах.
Один-два раза в день в поселении меркли лампочки - администрация включала гиперсвязь и слала в Сектор мольбы о помощи. Но помощь всё не приходила. И это несмотря на то что Сенин сразу же направил лично Макрееву зашифрованное сообщение, где понятно объяснил - грибок не страшен обычным людям, спасателям совершенно нечего опасаться.
В воздухе сгущалось напряжение. Каждую секунду можно было ждать взрыва.
В тот день Сенин зашел к Ангелине. Она лежала в постели и смотрела в потолок. Розовые пятна ползли с шеи прямо на лицо. У нее ничего не болело, она могла двигаться и жить обычной жизнью, но она знала, что в поселении умерло уже больше двадцати человек.
На самом деле Сенин скрыл это от нее, умерших было тридцать два.
- Так нельзя, - сказал он ей. - Ты должна встать и что-то делать.
- Я и так делаю, - возразила она. - Я думаю, вспоминаю.
- Ну, прямо как к смерти готовишься, - рассердился Сенин.
- Готовлюсь, - кивнула Ангелина.
- Хватит себя угнетать. Умирают те, кто просто не хочет жить - поверь моему опыту. Тебе нужно потерпеть дней пять-семь, врачи что-то нащупали, скоро будет лекарство.
Это была чистая правда. Валенски только накануне сказал, что они синтезировали в виртуальной среде короткоживущий микроспорум, который разрушает корневую систему грибка и не вредит человеку. Впрочем, вредит ли он подражателю, сейчас никто не мог поручиться.
Осталось только вырастить опытный образец, а на это требовалось немалое время.
Сенин сидел на кровати Ангелины и держал ее за руку. Рука была вялой и холодной. Ангелина решительно не хотела бороться за жизнь. Сегодня с ней было совсем не о чем разговаривать.
С Вельцером было легче. Когда утром Сенин зашел к нему и попытался подбодрить, тот грустно улыбнулся и сказал: «Конечно, командир».
Неожиданно у Сенина запищал радиобрелок.
- Ган, ты где? Ты один? - раздался осторожный голос Гордосевича.
- Нет, подожди. - Он подмигнул Ангелине и вышел, тихо прикрыв дверь. - Теперь говори.
- Срочно возвращайся к дому, там я тебя встречу. Иди быстро, но осторожно. Старайся не попадаться никому на глаза.
- Что происходит?
- Ган, сейчас некогда. Сам увидишь. И поторопись.
Сбитый с толку Сенин скомканно попрощался с Ангелиной и поспешил домой. Как и советовал Гордосевич, он шел осторожно - выбирал путь в проулках, улицы пересекал быстро, не глядя на встречных.
Он опоздал. Возле дома его уже ждали. Там было всего два десятка человек, и с ними губернатор. Он почему-то держал в руках здоровенный клок «мочалки».
- Вот он идет, - громко сказал губернатор. - Вот идет человек, который несколько недель назад лично мне обещал, что уничтожит «путанку». И он это сделал. Посмотрите, она в самом деле погибает…
«Мочалка» в его руках была жухлая и безжизненная, как осенняя трава. Сенин и сам знал, что процесс неумолимо идет - в его комнате пышные поросли также шли на убыль.
- Но вместе с ней погибаем и мы! - продолжал губернатор. - Этот человек принес нам несчастье - смертельную болезнь, от которой нет спасения…
Толпа тихо загудела. Сенин боялся смотреть кому-то в глаза.
- Я должен был раньше понять, что это он во всём виноват, - продолжил губернатор. - Ведь пока его не было, мы прекрасно жили. Посмотрите: он вполне здоров, он сильный и самоуверенный. Он, похоже, считает, что ему эта болезнь не грозит. А ваши дети лежат в пластиковых мешках. Это справедливо?
Сенин покосился по сторонам. Он понимал, что, скорее всего, ему сейчас придется удирать со всех ног, и надо было выбрать направление.
- И как мы должны с ним поступить? - Голос губернатора бил по мозгам, как молоток. - Может, кто-то мне скажет, как мы с ним поступим?
Никто еще не сделал ни шага, но уже было видно, что толпа начала движение. Она всего лишь немного качнулась в сторону Сенина, и всё стало ясно.
Им нечего было возразить. Их нечем было успокоить. И самое ужасное, что губернатор говорил чистую правду. Виновен.
Сенин поднял глаза и вдруг увидел быстро мелькнувшую тень, а в следующий миг в грудь что-то больно ударило. В него швырнули камень. Это было дико и немыслимо - средневековая расправа на далекой космической колонии. И руководил ею человек, которому следовало быть самым разумным и взвешенным из всех - губернатор!
Сенин, держась за грудь, сделал шаг назад. В него полетел второй камень, он увернулся. Он видел, что пружина человеческих нервов натянута до отказа, и сейчас толпа ринется на него.
Сенин повернулся и бросился бежать. Куда бежать, он не знал и не думал об этом. Главное - бежать. Толпа сорвалась за ним с многоголосым криком, переходящим в вой.
Взрыв, которого опасался Сенин, наконец случился. И поиск виноватых оказался скорым.
Он бежал посередине улицы, встречные останавливались и с изумлением смотрели вслед. Из толпы их звали присоединяться. Сенин знал, что не сможет бежать вот так бесконечно. Он готовился встретить телом яростный удар толпы. Тело казалось хрупким и беззащитным, как сухая ветка.
За углом взревел мотор, и наперерез ему вылетел джип.
- Сюда, быстрей! - крикнул из кабины Гордосевич, распахнув дверцу. - Уходим, - выдохнул он, когда Сенин прыгнул на сиденье. - Я твои вещи назад побросал…
- Нет, не уходим. Там остался биолог, они же его в клочья порвут.
Гордосевич хмуро поджал губы, однако спорить не стал. До крепости было метров сто по прямой, но он вывернул руль и пошел в объезд, чтобы сбить с толку толпу. Сенин тем временем отчаянно давил на клавишу радиобрелка. Биолог долго не отзывался.
- Валенски, ты меня слышишь? - крикнул он наконец.
- Да-да, слышу, - донесся удивленный голос.
- Вопросов не задавай. Немедленно выходи со всем своим барахлом на улицу и жди нас.
- А что?..
- У тебя тридцать секунд! - рявкнул Сенин и отключился.
Когда они подкатили к крепости, у входа было пусто.
Валенски не вышел.
- Мы не можем ждать долго, - нетерпеливо сказал Гордосевич. - У них, между прочим, тоже машины имеются, и побыстрее нашей.
Сенин положил руку на руль.
- Будем ждать, - сказал он.
Гордосевич вздохнул и принялся нервно барабанить ногтями по панели. Потом протянул руку назад и переложил на колени автомат.
- Сможешь стрелять по людям? - спросил Сенин. Боец неуверенно пожал плечами.
- Там гель, - сказал он.
Через короткое время из-за угла выскочили несколько человек.
- Они здесь! Они здесь! - передалось по невидимой цепочке.
Одновременно на входе появился наконец Валенски. Из вещей был только его дурацкий ящик с камнями.
- Они вместе! - закричали из толпы.
Гордосевич от нетерпения дал вхолостую по газам, но перестарался, и двигатель заглох. Впрочем, он тут же снова завелся.
- Давай в кабину, быстро! - заорал Сенин биологу.
Тот медлил. Он никак не мог взять в толк, что несущаяся на него толпа и эта машина имеют к нему какое-то отношение.
- Ну! - зарычал Сенин.
Валенски наконец проняло, он тронулся в сторону машины. Но он не успел, через несколько секунд его отсекла небольшая группа кричащих, размахивающих палками людей.
- Черт! - Сенин выскочил из кабины и с ходу свалил одного из нападавших ударом в затылок. На него тут же развернулись пятеро.
«А я ведь ни разу не дрался», - понял вдруг Сенин. И в самом деле, за последние пятнадцать лет ему не приходилось по-настоящему драться. Бывало, что просто бил и усмирял кого-то, бывало, что разминался в учебных поединках. Но вот так - лицом к лицу с настоящим врагом - ни разу.
- Лезь в машину! - крикнул он биологу. - Я за тобой.
Ему удавалось отскакивать, уворачиваться и отвлекать на себя внимание, он даже пару раз достал кого-то кулаком и ботинком. А потом его схватили за ноги, и он упал.
Дыхание тут же перехватило от удара ногой в живот. Он услышал, как хлопнула дверь машины, в следующее мгновение грохнула автоматная очередь.
- Разойтись! - хрипло крикнул Гордосевич. - Всем разойтись, выродки, стреляю по головам!
Снова грохнула короткая очередь. Сенин почувствовал, что может двигаться, он вырвался, откатился в сторону и вскочил. Он сразу увидел, что Гордосевич буквально вязнет в клубке облепивших его людей, а автомат уже в чужих руках.
Сенин не успел даже дернуться, как вдруг донесся какой-то отвратительный треск и резко оборвавшийся крик Гордосевича.
Ждать было уже некого. Сенин одним прыжком оказался в кабине. Слава богу, Валенски сидел здесь. Надрывно заревел мотор, колеса провернулись, подняв тучу снежной крошки.
- Мы его бросим? - с ужасом воскликнул Валенски.
- Он мертв, - ответил Сенин, выворачивая руль.
- Откуда ты знаешь? Мы должны его взять…
- Он мертв! - с неожиданной яростью заорал Сенин. - Я слышал его крик, я знаю, как кричат перед смертью!
- Мой бог… - побледневший Валенски прикрыл ладонями глаза.
Джип летел на предельной скорости, подпрыгивая на ямах. Сенин рисковал перевернуть машину. Впрочем, после всего пережитого этот маленький риск его мало пугал.
Сначала он то и дело глядел в зеркало, он ждал, что их будут преследовать. Но их отпустили. Наверно, толпа насытилась кровью Гордосевича - человека ни к чему не причастного. Кто будет разбираться?
«Который раз он спас мне жизнь?» - подумал Сенин.
Через час машина остановилась в лесу. Здесь был их старый лагерь. Хотя прошло совсем немного дней, здесь всё выглядело диким и покинутым.
Они долго молча сидели в остывающей машине. Она еще хранила последние остатки тепла того небольшого, но уютного мира, который их только что отторгнул.
- Знаешь, - нарушил молчание Валенски, - а у меня сегодня день рождения.
- Поздравляю, - сказал Сенин. - Но придется обойтись без гостей.

* * *

Утром, выйдя из палатки, Сенин почувствовал, что на его кто-то смотрит. Он медленно повернул голову и увидел двух больших животных, похожих на лосей, только очень лохматых.
Они стояли в окружении заиндевелых веток и разглядывали человека - диковинное существо, пришедшее в их лес. Они почти не боялись, но было видно, что они мгновенно сорвутся с места и умчатся при малейшей опасности.
- Не бойтесь, - тихо сказал Сенин. - Мы тут ненадолго. Поживем у вас немного, ладно?
Животные постояли еще чуть-чуть, потом тихо ушли. Они уходили спокойно и даже величаво, как полноправные хозяева.
Валенски проснулся только к обеду. Он долго лежал в палатке, не желая двигаться, принимать пищу. Он смотрел перед собой и молчал.
Сначала Сенин пробовал чем-то занять себя. Собрал огромную кучу сухих веток для костра, порубил и разгреб наросшие вокруг колючие заросли, проложил в снегу тропинки. Наведался к «Скифу», окончательно погребенному под растительностью, освободил люк и посмотрел, что там можно снять и использовать для лесной жизни.
Потом посчитал припасы. Еды у них оставалось дней на восемь. И пистолет с двумя полными обоймами. Патроны мощные, завалить лохматого красавца - раз плюнуть.
- Что будем делать? - спросил Валенски вечером, когда Сенин почти силком сунул ему банку консервов.
- Ждать спасателей, - пожал плечами Сенин. - Больше нечего.
- Думаешь, они бросятся нас обнимать и поздравлять?
- Не думаю. Но больше нам действительно нечего делать.
Второй день был так же пуст и безрадостен. Да и какие могут быть радости у двух проклятых толпой беглецов? Сенин, как маятник, болтался по лагерю, поддавая ногами комья снега. В кармане у него лежала рация, иногда он включал ее и слушал эфир.
Но там не было ничего нового, и он делал это всё реже и реже. Тем более батареи были не бесконечными.
Валенски спал до обеда, наверстывая всё, что не доспал в поселении. Потом возился со своими камнями.
- Всё рисуешь? - спросил его Сенин.
- Хочу, пока есть время, закончить последний камень.
- Последний… - хмыкнул Сенин.
Биолог почти не выходил из палатки и вообще двигался крайне мало. Иногда он замирал, забывался, и Сенин видел на его лице следы какой-то непереносимой муки, словно ядовитая кислота разъедала ему внутренности.
Впрочем, это была не кислота, а скорее всего совесть. Ему было с чего мучиться.
Потом он перестал открывать ящик с камнями. Просто лежал на боку, скорчившись, как зародыш, и молчал.
Он не спал, он просто неподвижно лежал с открытыми глазами. Сенин поражался, как можно столько терзать себя. Не проще ли сразу голову в петлю?
Там, в поселении, пока у него было жизненно важное дело, биолог ночей не спал. А стоило лишиться дела - тут же свалился.
Однажды вечером они оба были в палатке. Они не разговаривали, а просто смотрели на свет лампы, думая о своем. Сенин заметил, что у биолога на шее в несколько слоев намотана какая-то тряпка наподобие шарфа.
- Ты чего так замотался? - спросил он. - Горло, что ли, болит?
- Нет, просто холодно, - безразлично ответил Валенски.
- Разве? - удивился Сенин.
В их палатке было тепло и хорошо, особенно сейчас, когда снаружи царствовала угрюмая ледяная ночь.
Ночью Сенин проснулся, ему захотелось пить. Он включил лампу вполнакала и вдруг увидел, что тряпка-шарф у Валенски размоталась. В слабом свете была видна тонкая шея биолога с выпирающим кадыком.
А на шее - зловещие розовые пятна.
- Какого черта? - пробормотал ошалевший Сенин. Валенски тут же открыл глаза, словно и не спал вовсе.
Торопливо поправил свой шарфик, но, конечно, было уже поздно.
- Валенски, как это понимать? - Сенин не верил своим глазам. - Ты что, тоже подхватил эту заразу?!
- Тоже, - кивнул биолог. Его голос, как и лицо, был совершенно безразличным. - Но ты не бойся. Тебе она по-прежнему ничем не грозит.
- И что это значит? Объясни!
- А как ты думаешь?
- Ты испытал на себе вакцину? Или что? Я ничего не понимаю!
- Подумай.
Сенин замолчал. Он молчал так долго, что биолог понял - ему всё ясно. Только тогда он начал говорить.
- Я подражатель. Извини, что раньше не сказал. Я не мог.
- Ничего не понимаю… Когда ты это узнал?
- Еще там, на Тау Сфинкса. Я и свою кровь тоже прогнал через сепаратор, сразу же. Просто так, для чистоты эксперимента. А оказалось - вот. Два-два-девять-восемь, помнишь?
- К черту эксперименты, Валенски! Ты не можешь быть двойником, ты же сам мне говорил, что измененный, что грибница ничего не может тебе сделать.
- Она всё-таки смогла. Она меня сделала. Научилась. Анализы не врут, поверь, Ганимед. Да еще и этот лишай… Всё сходится.
- Нет, подожди - Сенин отчаянно затряс головой. - Ты говорил, что подражатель никогда не пойдет против грибницы. А сам что сделал?
- Она не смогла меня поработить. - Валенски слабо улыбнулся, кажется, впервые за эти дни. - Я всё-таки измененный. Она не сделала меня своим семенем. И даже этот лишай: другой человек на моем месте давно бы уже разговаривал с богом. Я ведь давно заразился, скорее всего, еще на Тау Сфинкса, когда создавал биоцид. Но я не такой, как все они.
- Ну, всё, - обреченно проговорил Сенин. - Только этого нам не хватало.
- Не надо ничего говорить. Ложись спать.
- Ты думаешь, я смогу сегодня уснуть?
- А ты усни. И я посплю.
- Нет, ты подожди. Эта ваша вакцина - это реально?
- Реально.
- Когда она будет готова? Я проберусь в поселение и принесу тебе хоть целую бочку. Только скажи.
- Не надо так волноваться. Я надеюсь, что продержусь еще дней пять. А там и спасатели появятся. И не надо будет никуда пробираться. Не думай, - он попытался рассмеяться, - что я собираюсь здесь умереть.
Но Валенски не продержался пять дней. Он не продержался и трех. На следующий день он выронил банку с едой - пальцы перестали его слушаться. Еще через день Сенин проснулся рядом с покойником.
Валенски чувствовал приближение смерти. Накануне он неожиданно сказал: «Камни теперь твои. С полным правом».
- Что? - Сенин сначала не понял даже, про какие камни тот говорит.
- Если что случится, обязательно меня сожги, - продолжал Валенски. Ему было тяжело говорить, Сенин с трудом разбирал слова. - Носи с собой биоцидовые баллончики. Если увязнешь в колючках - не дергайся, просто обрызгай их и подожди.
- Какие колючки, какие баллончики? - рассердился Сенин. - Хватит чушь пороть.
Но это была не чушь. Ночью Валенски тихо умер.
Сенин оттащил его на полсотни шагов от лагеря, нашел просторную поляну, выдолбил в земле продолговатую яму и положил тело туда. Затем навалил сверху большую груду сучьев, облил их топливом из джипа, бросил горящую ветку. Всё это он делал как-то механически, ничего не чувствуя. Всё происходило как будто с кем-то другим. И до самого вечера он бродил между деревьями, всё еще не осознавая, что произошло.
На следующее утро Сенин проснулся и спросил: «Завтракать будешь?»
И только тогда он понял, что ему никто не ответит, Что теперь он здесь совершенно один. Лишь в этот момент его сердце сжалось, как и полагается, а в горле вырос огромный сухой комок.
Он побежал на ту поляну, где темнело большое горелое пятно, ему казалось, что он что-то недоговорил, что-то не сделал для этого человека, и хотелось сделать хоть что-нибудь - может быть, насыпать холмик и поставить деревянный крест или камень.
В безмолвном лесу уже не с кем было говорить и нечего было слушать. Сенин включал рацию и подолгу слушал, как переговариваются поселенцы. И тогда ему казалось, что он не один, что мир не застыл, в нем что-то происходит.
«База, на реакторную подвезите еще бухту изоляции, швы сифонят…»
«Перекройте второй и третий трубопроводы, запускайте малый цикл, завтра всё сделаем…»

Предыдущая страница 21 Следующая страница


Отраженная угроза 22

«Лесовозы пусть ждут, пока не принимаем никакие грузы, отдыхайте…»
«Люди будут или нет? У меня полбригады в лишаях, лежат по койкам…»
«На участке шесть объектов остановлено, нужно укрывать пневматику, чтоб не разморозило…»
Эти будничные неинтересные разговоры были дороги Сенину, они заменяли жизнь и общество. А потом он услышал сообщение, которое никогда не хотел бы слышать.
«Официально сообщаю для вахтовых бригад: в связи с гибелью начальника отряда милиции обязанности временно возлагаются на…»
Сенин не запомнил, на кого.
И, наконец, он услышал обрывок передачи, которую ждал:
«…Борт-221 - База, уточните координаты посадочной зоны.
База - Борт-221, Икс-максимальный - сорок, Игрек-максимальный - сто двадцать, допуск - пятьдесят, азимут - сто двадцать.
Борт-221 - База, приготовьтесь к наведению по электронной сетке…
База - Борт-221, обновите метеосводку…»
Сенин нажал клавишу и сказал в микрофон:
- Ку-ку, а меня нет.
Он мог лишь догадываться, что последовало за этим, потому что выключил рацию и отшвырнул ее куда-то в снег.
Затем вошел в палатку, растянулся на кровати и принялся ждать. Ждать пришлось без малого сутки. Он услышал сначала гул мотора - машина долго кружила вокруг в поисках его лагеря. Потом остановилась где-то рядом. Послышался хруст снега под чьими-то подошвами.
Их было четверо, все вооружены, все в нелепых биологических скафандрах. Лиц не разглядеть.
- Господин Сенин? Правами капитана рейдера «Миротворец-221» и именем закона Федерации вы арестованы по обвинению в непреднамеренном убийстве восьмидесяти двух жителей колонии Торонто-9. Можете собрать личные веши.
«Восьмидесяти двух…» - услышал Сенин, и в затылке образовался какой-то космический холод.
Он начал перекладывать вещи из ранца в свою сумку. Вещей было немного. Электронный блокнот, каталог с яхтами, теплый свитер, капитанские погоны, какие-то безделушки… «Вот она - моя жизнь, вся в небольшой сумке».
- Побыстрей, пожалуйста.
Сенин окинул взглядом палатку - не забыл ли чего. Камни! Ящик стоял у изголовья пустой кровати биолога. Ящик был слишком большой, он не влез бы в сумку. Сенин открыл его в надежде просто пересыпать содержимое. Нет, пожалуй, не стоит. Все камни в аккуратных ячейках, отдельной стопочкой - сертификаты…
- Нельзя ли побыстрей?
Он взял в руки камень - тот самый, над которым Валенски трудился последние дни.
На одной стороне был знакомый ландшафт - снежная равнина, черные кривые кустики…
На другой - два человека, замахнувшиеся друг на друга геологическими молотками. У них одинаковые лица, одежда, позы. Словно один из них - зеркальное отражение второго.
И только несколько отличий у этого отражения. Изогнутые козлиные рога на голове. Выпирающие клыки. Змеящийся крысиный хвост. И глаза, горящие адским огнем.
«Всё правильно, - подумал Сенин. - Всё так и есть».

* * *

«…Таким образом, в судебном заседании установлено, что подсудимый, инспектор службы безопасности Южного Сектора акционерного коммерческого объединения „Русский космос“ Ганимед Сенин, временно исполняющий обязанности начальника группы активной разведки, действительно в подтвержденное материалами следствия время высадился в районе первопоселения Торонто-9, планета Евгения, звездная система Мрия, с целью воздействия активными органическими средствами на одну из разновидностей местного плотоядного кустарника.
Данный факт подтверждается свидетельскими показаниями экипажа целевого транспортировщика «Арго», а также администрацией первопоселения Торонто-9, представители которого заслушаны в установленном судебном порядке…»
В крошечном зале заседаний уместилось не больше двух десятков человек. А больше и не надо. Только официальные судейские чины, важнейшие свидетели, какие-то деятели от корпорации, да еще общественный адвокат от Федеральной полиции. Ни государству, ни корпорации не выгодно поднимать шум. Да и не будет никакого шума. Кому интересно, что где-то у черта на рогах погибло какое-то количество поселенцев? Да еще и по такой прозаической причине, как эпидемия. Никому это не надо.
Сенин рассеянно слушал, скорчившись за низким облупившимся барьером. До него только недавно стало доходить, что всё это не фарс, не страшный сон, даже не недоразумение. Всё настоящее - уголовный суд, скамья подсудимых, решетки на окнах. Ни под каким предлогом он раньше не мог представить, что окажется в такой роли.
Поначалу он еще хорохорился, по-свойски общался с охраной, блистал перед следователем профессиональным жаргоном, продуманно и грамотно отвечал на вопросы, чтоб тому легче было писать протоколы. Потом вдруг понял - это не поможет. Как из себя ни изображай своего, ты всё равно уже чужой. Ты по другую сторону барьера. И ничего, кроме брезгливой жалости, не вызываешь.
«…также установлено, что данное деяние, повлекшее за собой особо тяжкие последствия, совершено подсудимым по личной инициативе, без специальных директив и согласований с администрацией поселения и руководством акционерного коммерческого предприятия. По заявлению подсудимого, сведения о безопасности указанного активного органического средства он получил от автора разработки - специалиста-подрядчика Эриха Валенски (выведенного из данного судопроизводства в связи со смертью), однако никаких сертификатов безопасности, экспертных заключений и прочих официальных данных, подтверждающих безопасность средства, не видел и не требовал. Данный факт нашел подтверждение в ходе…»
Сенин горько усмехнулся про себя. Как же, «по личной инициативе». Знал бы судья истинную картину… Впрочем, истина здесь не нужна абсолютно никому, даже судье, и даже самому подсудимому.
С юристами «Русского космоса» он познакомился еще раньше, чем со своим следователем. Они к нему в камеру ходили, как на работу.
- Уважаемый господин Сенин, - проникновенно сказали ему в первый же день. - Все мы хорошо понимаем, что вы не преступник, и в ваших действиях не было ни злонамеренного умысла, ни халатности…
- За что я тогда здесь оказался? - спросил Сенин.
- Погибло несколько сот поселенцев. Человеческий фактор налицо. Судебная власть обязана найти виноватого.
- И вы с готовностью подсказали ей, что это я.
- А кто? - деликатно спросил юрист. - Вот скажите мне, кто, по-вашему, виноват?
И вот тут Сенин примолк. Виноваты они с Валенски, как непосредственные исполнители, только с того уже спросу никакого. А кто же еще? Корпоративное начальство? Нет, оно последовало рекомендациям Сенина и Валенски: срочно, безотлагательно, беспощадно и решительно жечь и вырывать с корнем заразу. Или виновато командование «Миротворца», которое тряслось от страха на орбите, пока внизу умирали поселенцы? Тоже мимо - во-первых, от них не было бы никакого толка. Во-вторых, они защищены пудовыми томами инструкций. Кто же виноват, если человеческий фактор налицо?
- Значит, вы решили, что я должен за всех лямку тянуть? - сказал Сенин.
Юрист пожал плечами.
- Вы можете, конечно, возмутиться, поставить перед судом вопрос об установлении истинных виновных… А что это вам даст? От суда вас это не избавит. Никаких виновных найдено не будет, потому что их нет. Ну, безусловно, доставите нам некоторые неприятности, если вы этого добиваетесь. Поссоритесь с нами, если хотите. А хотите ли?
- А мы с вами разве дружим?
- По крайней мере, сотрудничаем. До сих пор сотрудничаем. И вы не должны отказаться от нового партнерского договора.
- Опять договор… - пробормотал Сенин.
- Да, это бизнес. А в бизнесе всегда можно договориться, если следовать голосу разума. Итак, завтра вам будет предъявлено официальное обвинение, после чего начнутся допросы. Следователь будет склоняться к мнению, что имеет место непреднамеренное преступление, связанное с неосторожностью при обращении с активной синтетической органикой…
- А если не будет склоняться?
- Будет, - сказал юрист и загадочно улыбнулся. - Эта версия устраивает и нас, и правосудие, и федеральные власти. От вас требуется только подтвердить ее. Врать под присягой вам, в общем, не придется.
- «В общем», - задумчиво повторил Сенин.
- Именно так. Это не самое серьезное преступление, и суд будет в какой-то мере снисходителен. Ну, и мы со своей стороны проведем кое-какие мероприятия. - Он снова хитро улыбнулся, едва заметно.
- Итак, я беру всё на свою несчастную задницу, а вы попиваете кофе в кабинетах…
- Не только кофе, уважаемый, не только кофе. Мы даем вам отличные характеристики. Мы отказываемся от участия общественного обвинителя в суде. Мы, как потерпевшая сторона, даем отвод суду присяжных, потому что такое дело должны разбирать холодные профессионалы, а не чувствительные дамочки. Наконец, уважаемый, мы сохраняем обещанное вам материальное вознаграждение.
- Ну, еще бы! - усмехнулся Сенин. - Куда ж вы денетесь? Наш трудовой договор никто не отменял.
- Зря вы так самонадеянны, - снисходительно усмехнулся юрист. - Девяносто процентов вашего вознаграждения - премиальные надбавки. Оставить вас без них можно одним росчерком пера, тем более в сложившихся обстоятельствах.
- Очко в вашу пользу, - признал Сенин.
- Но мы этого делать не будем. Мы не экономим на преданных людях.
- Ясно, - вздохнул Сенин. - В общем, нам осталось только обняться по-братски и всплакнуть.
- И еще, - продолжал юрист. - Вы, наверно, тоже слышали эту страшилку. Ну, люди какие-то подземные, подражатели… - Он высокомерно усмехнулся. - Не надо следователю этим голову забивать, хорошо? Ему и так работы хватит, одних свидетелей не меньше сотни надо опросить…
- Что ж, здоровье следователя надо сберечь.
«И что со мной стало? - с горечью думал Сенин, когда визитер ушел. - Во что же я превратился? Уж как я ни сопротивлялся, как ни сторонился их игр… А всё равно сделали меня пешкой и двигают, как хотят».
Потом было несколько недель допросов. Через следователя к Сенину просачивались кое-какие крупицы информации. Он узнал, что умерли Вельцер, Карелов. Потом как бы невзначай следователь обмолвился, что эпидемия наконец-то остановлена. Но погибших в окончательном итоге не восемьдесят два, а почти четыреста.
Почему-то у Сенина даже сердце не шелохнулось. Четыреста - это всего лишь цифра с двумя нулями. И почему-то ему казалось, что эти случайные капли информации падают на него вовсе не в случайном порядке. Кое-кто занимается искусственным нагнетанием чувства вины.
«…смягчающим вину обстоятельством суд считает отсутствие прямого умысла у подсудимого. Как отягчающее вину обстоятельство суд усматривает наступление особо тяжких последствий в виде физической гибели трехсот девяноста одного жителя первопоселения Торонто-9. По совокупности предъявленных обвинений, а также учитывая все рассмотренные судом обстоятельства, суд признает гражданина Сенина виновным в совершении преступлений, предусмотренных статьями 255 часть первая, пункт один и 406 часть первая, пункт восемь Уголовного кодекса Федерации, и назначает наказание в виде восьми лет лишения свободы в колонии-поселении общего типа…»
У Сенина потемнело в глазах. Ему показалось, что он ослышался. Но о стенки черепа билось упрямое «восемь лет… восемь лет…». Он хотел вскочить и сказать: это какая-то ошибка! Потом захотелось крикнуть: что вы делаете?! Восемь лет жизни - за что?! В чем я виноват?
И вдруг он увидел в зале юриста корпорации. Тот улыбался. Он смотрел на Сенина и во весь рот улыбался. А потом и вовсе оттопырил вверх большой палец. И тогда Сенин внял тому, что говорил судья: «…суд находит возможным, по желанию подсудимого, применить условно-сокращенное заключение в боксе относительного времени из расчета один к трем. Также, учитывая ходатайство Министерства Федеральной полиции и образцовый послужной список, суд сохраняет за подсудимым статус федерального пенсионера, ведомственные награды и социальные гарантии, предусмотренные…».
У Сенина отлегло от сердца. Ну, конечно! Бокс относительного времени - совсем другое дело. Тоже не сахар, конечно, но три года - это не восемь. И думать нечего. Как раз и Лизка вернется из своих полетов…
Потом, после суда, у него было время всё обдумать. Бокс относительного времени - иначе говоря, виртуальная тюрьма. Ее еще называли «ванной», «бочкой», «банкой», «мозгоёбкой», «телевизором». Человек проводит там какое-то время, например, год. При этом у него полное ощущение, что проходит пять лет. Или два, или десять - как суд определит.
Сенин как-то разговаривал с человеком, который провел там два года. Тот сказал так: «Дурачки радуются, когда их вместо лагеря отправляют „мультики смотреть“. В лагере - там хоть люди, хоть какая-то жизнь. А в „бочке“ - только тени серые…»

* * *

В четырехстах космических милях от Земли завершил очередной виток по своей орбите безжизненный опаленный радиацией шар, названный в свое время Желтым Глазом. Название дал экипаж безвестного разведывательного аппарата, и оно не очень укладывалось в тот стиль, который применялся при наречении новых миров. Но планета была непригодна для полезной жизнедеятельности человека, проку от нее не было, поэтому федеральные чиновники не стали капризничать. Она так и осталась Желтым Глазом.
В свою очередь, вокруг Желтого Глаза в очередной раз обернулся пятисотметровый металлический цилиндр - бывшая орбитальная сталеплавильная печь, а ныне Специальная станция относительного времени Министерства Юстиции. Или, иначе говоря, виртуальная тюрьма.
Для двух с лишним тысяч ее заключенных наступление нового года и нового дня прошло незаметно, ибо у них было свое летоисчисление, определенное приговором суда и настройками нейроэлектроники.
Две с лишним тысячи человек пребывали сейчас в другом мире, не существующем в реальности, созданном причудливыми переплетениями электрических полей.
Две с половиной тысячи цилиндрических боксов размером метр на три стояли тесными рядами в полной тишине. Лишь иногда эту тишину нарушал звук шагов обходчика. Но заключенные их не слышали. Они были в другом мире.
Ровно в назначенный день и назначенный час на панели одного из боксов вспыхнул зеленый огонек. Одновременно такой же огонек замигал на пульте у дежурного. Тот сверился с расписанием - всё верно, у очередного заключенного сегодня закончился срок наказания.
К боксу немедленно выдвинулась дежурная бригада, состоящая из инспектора по режиму и двух врачей. В полном соответствии с установленным порядком врачи стравили из бокса избыточное давление, затем слили триста пятьдесят литров крепкого солевого раствора. Как всегда, при этом распространился характерный запах, поэтому инспектор заранее отошел подальше.
Теперь пора было вытаскивать и перекладывать на каталку заключенного - вялого исхудавшего человека с необычайно белой кожей. Впрочем, здесь это не считалось необычным, так выглядели все заключенные.
Осталось только освободить его тело от электродов и электростимуляторов и привести в чувство. Но эта процедура проводилась в специальном помещении.
Через два часа Сенин открыл глаза. Он глубоко вдохнул и тут же закашлялся - непривычный естественный воздух хлынул в легкие, как горный обвал.
Он приподнялся - тело слушалось, хотя и не очень четко. Электрическая стимуляция не позволила мышцам атрофироваться, однако полностью сохранить координацию движений она никак не могла.
Зато голова работала на редкость ясно. Мозгам застояться не дали.
В поле зрении появился человек в форме Минюста, тюремный инспектор.
- Гражданин Сенин, прошу внимания.
Он взял смарт-планшет и зачитал стандартную форму постановления об освобождении в связи с истечением срока условно-сокращенного заключения. Сенин тупо выслушал и посмотрел на инспектора. Наверно, он что-то должен сказать. Но что?
- Скажите, - выдавил Сенин и тут же замолк - говорить было еще больнее, чем дышать. Но потом собрался с силами и продолжил: - Скажите, сколько времени прошло? Неужели и вправду только три года?
- Два года и двести четыре дня, - сказал инспектор. Потом едва заметно усмехнулся. Видимо, все про это спрашивали.
За спиной кто-то зашевелился, оказалось, здесь есть еще и врач.
- Если можешь стоять - поднимись, - довольно бесцеремонно сказал он. - Сейчас надо в мойку тебя сводить, и вообще…
Сенин уже почувствовал, какой здесь стоит запах: кислый с тухлецой, как в сломавшемся холодильнике. Только теперь он понял, что запах - от него самого. Как-никак три года под себя ходил. И, хотя раствор, наверно, циркулировал и очищался, когда три года плаваешь в собственном дерьме - никакая циркуляция не спасет.
Больше за этот день он не произнес ни слова. Он не знал, что говорить, да его ни о чем и не спрашивали. Только водили по процедурным, заглядывали в рот, в зрачки, в кишки… Запах преследовал неотступно, несмотря на тщательную помывку.
Он вроде и понимал, что случилось нечто хорошее - он свободен, но никак не мог это осознать. Никак не мог понять, какие у него теперь появились выгоды.
На следующий день он спросил:
- Сколько меня еще будут тут держать?
- Никто тебя не держит, - весело ответил молодой парень, караульный сержант. - Лети с приветом. Только ближайшая попутка будет дней через десять-двенадцать.
- Через десять дней… - повторил Сенин. - Зачем же меня так рано подняли?
- Срок окончен, - пожал плечами парень. - Или тебе там понравилось?
- Нет, - Сенин покачал головой. - Не понравилось.
Караульный долго разглядывал его, потом сказал:
- Знаешь, что я тебе советую, парень? Вернешься домой - устрой себе грандиозный запой, перепробуй всех девок в округе, а через месяц ты выйдешь утречком на балкон и скажешь - жить хорошо? Понял?
- Нет, - признался Сенин.
- Ну, потом поймешь, - рассмеялся парень. Сенин некоторое время обдумывал забавные слова, которые сказал ему караульный. Потом ему захотелось посмотреть на себя в зеркало. Но, странное дело, ему до сих пор не попалось ни одного зеркала. И ничего, что могло бы заменить зеркало.
«Наверно, это специально», - подумал он. И поежился от какой-то неясной мысли, проскочившей в подсознании.
Последующие несколько дней он пытался вспомнить, что происходило с ним последние восемь лет. Или три года? Нет, всё-таки восемь лет. Невероятно долгие, невыносимые восемь лет.
Он многое помнил. Там, по другую сторону, у него был свой угол в большой длинной комнате, кровать и тумбочка, обсаженная кустами дорожка для прогулок, пустынный пляж, на который набегали холодные серые волны.
И пляж, и дорожку он быстро изучил до последнего кустика, до мельчайшего камешка. Но еще был забор-решетка, и за ним бескрайние холмы, тонущие в тумане. И Сенин часами стоял у этого забора и смотрел на холмы. Он мучительно хотел знать - что там? Он нестерпимо, до скрежета зубов хотел уйти туда. Однако забор был неприступен. Только пляж и дорожка. День за днем, год за годом.
Да, была ведь еще и работа! Он не просто бродил по пляжу, он еще и работал. Правда, это была очень тоскливая и изнурительная работа. Он счищал облупившуюся краску с каких-то больших старых железяк, у него была для этого истрепанная железная щетка. Щетку он запомнил хорошо, казалось, ее помнят даже руки. А еще он отмывал в холодной воде с песком какие-то жирные стеклянные баночки, он перебирал груды каких-то скользких комочков…
И так день за днем. Год за годом. Долгие восемь лет.
«Как же так? - отчаивался Сенин. - Я был там целых восемь лет, и мне нечего вспомнить? За восемь лет совершенно ничего не произошло? Но так не бывает!»
Еще там были люди. Они жили в той же длинной комнате, они точно так же чистили краску и перебирали комочки. И с ними можно было даже поговорить. Правда, все они были неразговорчивыми. Они могли сказать «Да», или «Нет», или «Не знаю». Но на долгие разговоры эти люди не годились. И еще почему-то Сенин не мог вспомнить ни одного лица.
Были же еще и мысли! Вот что главное - мысли. Сколько их прошло через мозги за восемь лет? Сенин что-то придумывал, приходил к каким-то выводам, решал для себя что-то важное и, очевидно, становился мудрее. Но - странное дело - сейчас он не мог вспомнить ни одной мысли, ни одного своего решения.
Всё осталось там. Эти восемь лет были попросту украдены у него.
За четыре дня Сенин почти научился ходить, не шатаясь, и говорить нормальным голосом. В ожидании транспорта он жил практически на равных правах с тюремным персоналом. Даже питался с ними за одним столом. Оказалось, тут работает всего-то пятнадцать человек.
Его даже зауважали, когда он начал каждое утро обливаться холодной водой, отжиматься от пола и растягивать задеревеневшие связки. А еще он каждый день остервенело мылся, сдирая с себя воображаемую, но от этого не менее отвратительную тюремную коросту.
Наконец пришел транспорт.
Когда Сенину выдавали вещи, один из тюремщиков спросил:
- Что это за булыжники у тебя в ящике? Мы с ребятами думали-гадали, так и не поняли.
- Это мое, - сказал Сенин, забирая ящик.
- Эй, - крикнули ему вслед, - тебя не за них посадили-то?!
Потом Сенин оказался на борту частного грузопочтового рейсера «Арлекин». Капитаном там была немолодая дамочка с кошачьими глазами и отвислой задницей. Здесь витал застарелый запах жратвы, повсюду валялось какое-то тряпье, а на креслах в рубке были постелены засаленные коврики.
- Только попробуй что-нибудь отмочить, - сразу пригрозила ему капитанша. - Мы тебе не суд, у нас разговор короткий.
За ее спиной стоял здоровяк-пилот в грязной майке и зловеще хрустел пальцами, похожими на монтажные клещи.
- Не волнуйтесь, я вас не побеспокою, - ответил Сенин.
- Ага! Знаю я вас, уголовников…
Ему была выделена крошечная каюта в кормовой части. Там постоянно дрожали стены, а с потолка срывались капли конденсата. Сенин старался пореже из нее выходить. У него это легко получалось. Он привык к одиночеству.
В иллюминатор он увидел, как становится меньше и меньше полукилометровый железный цилиндр, где он провел долгие и невыносимые восемь лет.
Еще две с лишним тысячи заключенных продолжали витать в иллюзиях, навеянных замысловатыми электрическими полями. Они жили в мире, где нет перемен, нет насилия и стрессов, нет соблазнов и греховных удовольствий.
Только размышления - наедине с собой и своей совестью.

* * *

Сенину не пришлось долго скитаться, пересаживаясь с одного борта на другой. В ближайшем же порту оказалось крупное представительство «Русского космоса», куда ему следовало зайти для одного вроде бы приятного дела. А именно - для вступления во владение денежным вознаграждением.
Для Сенина никакой приятности в этом не было. Он бы охотно поручил формальности какому-нибудь адвокату, даже процент бы заплатил.
Но на адвокатов не было времени. Он хотел побыстрей разделаться с делами и отправиться в свою усадьбу.
Правда, полдня им пришлось болтаться на орбите. Космопорт не принимал. Радиопереговоры транслировались на весь корабль, и Сенин слышал, что где-то рядом заходит на посадку целая группа полицейских рейдеров, идет сложное маневрирование, и всем прочим бортам надлежит ждать очереди.
Наконец очередь настала.
- Как вы и просили, небольшая часть наличными, - сказал ему усталый клерк из стеклянной кабинки. - Остальные деньги будут переведены на ваш счет с ближайшим гиперсеансом, то есть сегодня. На всякий случай возьмите подтверждение.
Он протянул магнитную карточку с логотипом фирмы.
- Это зачем? - поинтересовался Сенин.
- Если вы прибудете на Землю, а ваш счет окажется пустым, эта карта значительно ускорит решение проблемы.
- А счет может оказаться пустым? - с подозрением спросил Сенин.
- Теоретически - нет. А на практике… Сами знаете, что с передачей информации в дальнем космосе не всё благополучно. Но вы не волнуйтесь, эти деньги ваши, и они никуда не денутся. В крайнем случае чуть задержатся в пути.
Клерк дежурно улыбнулся ему, давая понять, что разговор исчерпан. Но затем вдруг наморщил лоб.
- Простите, у вас знакомая фамилия. Ганимед Сенин… Где я мог ее слышать? Мы встречались?
- Нет, вам показалось. - Сенин быстро отвернулся и направился к двери.
Но он услышал, как работник из соседней кабинки тихо проговорил:
- Это же тот самый парень… Помнишь?..
Сенин остановился, медленно повернулся. Клерки притихли, испуганно пригнув головы. Но бояться им было нечего.
- Извините, - сказал Сенин. - Я хотел у вас спросить. Что там сейчас, на Евгении? Если, конечно, вы знаете…
- Знаем, - ответил второй клерк. - Ничего там особенного, всё как раньше. Работают люди. Только их теперь меньше. И желающих туда лететь что-то мало стало. Там карантин на несколько лет, никого «наверх» не выпускают. Но корпорация не собирается уходить оттуда, хотя работать стало гораздо трудней. Вы же знаете: «Мы в ответе за миры, которые покоряем».

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

- Ясно. - Сенин кивнул, не глядя ему в глаза. - Спасибо.
Прикрывая за собой дверь, он услышал очень тихое:
- Богатенький сукин сын…
Сенин поспешно вышел из здания, миновал охранника в знакомой форме у входа и остановился только в небольшом скверике у ворот космопорта. Здесь он прикрыл глаза и перевел дыхание.
«Всё. У меня есть куча времени. У меня есть куча денег. И меня ждет любящая жена. А еще у меня очень скоро будет свой дом и любимая кружка для какао. И больше мне ничего не надо. И больше ноги моей не будет в этих офисах. Всё, новая жизнь начинается с чистого листа».
И он с наслаждением раздавил в кулаке бланк тюремного транспортного требования, по которому его бесплатно должны пускать в дешевые каюты пассажирских кораблей. Добраться до нового дома он мог и на свои деньги.
Его ждал приятный сюрприз: прямые рейсы на Землю уходили отсюда раз в три дня, и как раз на завтрашний были билеты. Правда, дорогие - первый класс. Но сегодня они были Сенину вполне по карману.
Он бросил вещи в гостинице и отправился бродить по городу. Хотелось чем-то развлечь себя после пустых и безысходных лет в «бочке». Прежде всего он хотел избавиться от ауры каторжанина, поэтому полностью переоделся. Продавец, вдохновленный его «фактурной» внешностью, долго и тщательно подбирал вещи, пока не определил стиль.
Теперь у Сенина был длинный кожаный плащ, шляпа с загнутыми полями и сапожки с блестящими металлическими вставками. Он посмотрел в зеркало и рассмеялся. Он был похож на удачливого золотоискателя.
Здесь был большой город, и Сенин еще долго бродил по улицам, радуя себя маленькими удовольствиями - чашкой кофе с коньяком, часом релаксации в массажном салоне, оглушительной победой в местном стрелковом тире, где он изумил своей меткостью и посетителей, и хозяина.
Он вроде бы начал оттаивать.
А к вечеру, когда он остался один в гостиничном номере, снова навалилась хандра.
Новая счастливая жизнь никак не хотела вести его за собой. Старое тянуло назад.
Ему казалось, что кто-то целенаправленно действует против него, превращая жизнь в испытание.
«Кто это может быть? - думал Сенин. - Кому я нужен? Никому. Просто такая собачья судьба».
Вроде ни в чем не виноват, а попал в тюрьму. Вроде никогда не был злодеем, а проклят сотнями людей. И, кажется, не делал ничего низкого, а всё равно почти презирал себя.
Сенин вдруг понял, что досада, злость, которые его сейчас душат, направлены в пустоту. Ему некого ненавидеть. У него всё это время не было врага. Не считать же врагом растение, которое тысячи лет жило без людей, а затем всего лишь выполнило свою биологическую программу. Не был врагом, по большому счету, и его двойник, который теперь, надо думать, отправлен в мир иной вместе с сотнями других подражателей.
Так кто же враг? Кто во всём виноват?
Сенин остановился и увидел отражение в зеркале. «Вот кто виноват, - подумал он. - Тот, кто уступал, соглашался, делал не то, что считал нужным, не проявлял волю там, где надо бы…»
Так неужели у человека в этом мире нет и не может быть врага? Неужели всё зло, которое в недобрый час обрушивается на него, он носит в себе? Неужели зло - это некий таинственный код, который человек освобождает сам, своими поступками, и тогда обстоятельства начинают действовать против него?
Сенин долго не мог заснуть. Он невольно думал о том, о чем не хотел бы думать. Он вспоминал то, что хотел бы забыть.
Одним словом, он начинал новую жизнь совсем не в том настроении, в каком хотел бы.

* * *

Через пару недель Сенин ступил на горячие плиты космодрома в двухстах километрах от Кабула. Свой экзотический плащ пришлось повесить на руку, для такой одежки здесь было жарко.
Он волновался перед встречей с Землей, обителью человечества, но, как оказалось, зря.
Плиты как плиты. Небо как небо. Ну, воздух какой-то другой. Так он везде такой… другой.
А еще Сенин увидел в некотором отдалении полицейские рейдеры. Снова полицейские рейдеры. Вокруг них крутилась техника - шла подготовка к старту. «Что за странная суета?» - подумал Сенин.
Потом маленькие электрические вагончики повезли его и других пассажиров от челнока к сияющему на солнце зданию вокзала, и он про всё забыл. Вскоре Сенин оказался предоставленным самому себе среди немыслимо огромного пестрого человеческого моря. Даже голова закружилась. Не привык он к такому количеству людей.
«Сколько ж надо еды, чтоб прокормить такую ораву?» - с легким испугом подумал он.
Видимо, еды здесь хватало на всех. Сенин изучил расписание и нашел рейс до Алма-Аты. Где-то в тех краях его ждет собственная усадьба с мансардой и огороженным двориком. Он плохо представлял, как выглядит там природа и люди, лишь догадывался, что там жарко.
До отлета было несколько часов, и их можно было провести весело и непринужденно - развлечений для скучающих пассажиров в порту хватало. Но у Сенина были совсем другие планы.
Он нашел большой торговый центр, долго бродил там, придирчиво осматривая витрины и приставая к продавцам. И наконец купил мощный коммуникатор, одну из самых совершенных моделей, как его уверял продавец.
С покупкой он сел среди пальм в одном из залов ожидания и углубился в поиски. Земная информационная сеть приятно удивила его скоростью, надежностью и простотой пользования. Элизу он нашел буквально с третьей попытки.
- Привет! - сказал он и широко улыбнулся.
Он увидел, как на крошечном экране его жена завизжала от радости и захлопала в ладоши.
- Сенин! Ты уже вернулся?
- Что значит «уже». Думаешь, рановато? Ну, могу и обратно…
- Нет, нет и нет! Сенин, ты где? Когда я тебя увижу? Давай скорей ко мне. Адрес хоть помнишь?
- Нет. - Сенин немного удивился этому «помнишь».
Он знал, что Элиза, как отставной пилот-астронавт, могла позволить себе собственное жилье, но ни про какой адрес он знать не мог.
- Эх ты, голова дырявая… Принимай адрес и бегом лети ко мне. Со всех ног, понял? Я умираю, как хочу тебя потискать.
- Не так сразу, принцесса. У меня тут еще много всякой волокиты - регистрация, учет и прочие бюрократические сопли. Думаю, за пару дней управлюсь. А ты пока придумай меню для праздничного ужина.
- Сенин… - разочарованно вздохнула Элиза. - Ну, вот… Неужели ты сейчас можешь заниматься бюрократией, когда я тебя так жду?
- Не могу, милая, но придется. Без регистрации мне нельзя путешествовать. Сама знаешь порядки.
- Раньше было можно, - подозрительно проговорила жена. Потом вздохнула. - Сволочь ты, Сенин. Но всё равно я тебя обожаю, хочу, люблю и готова съесть целиком без остатка. Прилетай скорей, я без тебя умру.
Отключив линию, Сенин взглянул на присланный адрес и сверился с картой. Ого! Остров Куба. Пол земного шара придется пролететь. Ну, и ладно.
Сенин с грустью вздохнул. Он мечтал увидеть длинные золотые кудри Элизы, а она их зачем-то состригла. Вроде мелочь, а встреча уже не такая, как представлялось.
Потом он снова включил коммуникатор и покопался в новостях дня. Надо знать, чем живет этот мир - как-никак отныне он его гражданин.
Везде светилось одно и то же название - Элдор. Планета в системе Ариадны. Бунт рабочих золотых приисков. Сенин заволновался и уже полез было в подробности, но потом вдруг выключил прибор и кинул в карман. И безмятежно улыбнулся. Потому что теперь всякие бунты и беспорядки были не его заботой. И осознавать это было приятно.
«Странно, - подумал он, - что здесь кто-то интересуется беспорядками на Элдоре. Неужели на Земле так мало новостей, что нужно таскать их из глубокого космоса?»
Рейс в Алма-Ату задержался примерно на час. Все ждали, пока улетят полицейские борта.
Теперь Сенин знал, куда они улетают.

* * *

В Алма-Ате действительно оказалось очень жарко. Зато в офисе пенсионного отдела отлично работали кондиционеры. Сенин проторчал там часа три, но ни капли не устал. Он и не думал, что способен выдержать три часа канцелярской диктатуры. Раньше, бывало, оформить заявку на новые ботинки для отряда было проблемой. А тут - целый дом, да еще и пожизненная пенсия…
Благодушие не покидало его весь день. «Отпустила, - думал Сенин, с волнением прислушиваясь к себе. - Эта чертова жизнь меня отпустила на свободу».
И тут же вспомнил, как Валенски точно так же говорил про грибницу: отпустила.
К вечеру он оказался в красивом, как игрушка, синем вагончике с большими окнами. Вагончик прицепили к поезду, и Сенин тронулся в путь, к своему новому гнезду, располагалось гнездо в местечке со странным названием Облачное.
В вагончике была романтичная деревянная отделка и необычайно удобные диваны. Сенин смотрел в окно, и ему казалось, что он готов ехать вот так долго-долго, может быть, всю жизнь.
За окнами было красиво. Городские громады остались позади, потянулись одноэтажные поселки - чистенькие, хорошо покрашенные, увитые зеленью. Сенин смотрел и думал, что теперь и он будет жить в таком же чудесном уголке. Наверно, стоило пятнадцать лет носиться по пыльным, грязным и холодным космическим колониям, чтобы теперь оказаться в этом солнечном раю.
Вагон катил плавно и почти бесшумно. Без спешки. Скорей всего, это был прогулочный поезд специально для наслаждения видами. Сенин не возражал. Почему бы не прокатиться на этом архаичном транспорте, не посмотреть в окна, когда никуда не спешишь?
Было в этом что-то трогательное и задушевное. Настоящее ощущение жизни. Почти как плавание на яхте.
В два часа ночи он сошел на станции Облачное. Даже в темноте было видно, что это такой же милый чистенький поселок, как и все, что стояли по пути. Сенин перехватил поудобней сумку и ящик с камнями и отправился к ярко освещенному зданию вокзала, похожему на маленький стеклянный замок.
- В гостиницу, - сказал Сенин пожилому таксисту, подъехавшему на симпатичной электрической машинке.
- Гостиница не очень близко, - предупредил тот.
- Я не тороплюсь, - кивнул Сенин. Он хотел увидеть свою виллу утром, при солнечном свете, сразу во всей красе.
Утром, когда он на таком же такси проделывал обратный путь, вдруг кольнуло странное чувство. Он видел всё те же зеленые улочки и хорошенькие домики, но той светлой радости стало меньше. Их было слишком много. Этот рукотворный рай занимал огромное, просто бесконечное пространство, и здесь обитала неимоверная масса людей
Домики и улочки были всюду похожие, казалось, что никуда не едешь, а кружишь по одному кварталу. Сенин конечно, знал, что не он один заслужил в космосе уютное родовое гнездо, но он и подумать не мог, что в его раю окажется столько обитателей.
Это даже не муравейник, это океан планктона. «И кто буду я в этом океане?» - подумал Сенин.
Симпатичная электрическая машинка, которая его сейчас везла, конечно, тоже была здесь не единственной. Эти синие, зеленые, желтые и прочие блестящие игрушки выкатились на улицы в ужасающем количестве, непонятно было только, где они прятались. Сначала их радостные цвета и блестящие стекла забавляли, потом приелись.
- Тут все на электрокарах ездят? - спросил он таксиста.
- Да нет, встречаются и топливные, - пожал тот плечами. - Только топливные совсем других денег стоят.
Сенин сказал себе, что просто не привык к большому скоплению людей. Поэтому и кажется, что вокруг бесконечная шевелящаяся масса. Взять то же Торонто - один поселок и несколько пустынных континентов. Да и на других планетах, скажем прямо, не тесно.
«Привыкну», - успокоил он себя.
- Первый раз в наших краях? - спросил таксист.
- А что, незаметно? - отозвался Сенин.
- Заметно, - рассмеялся таксист. - Я ж таких, как вы, каждый день вожу.
«Конвейер», - мысленно вздохнул Сенин.
- А почему спрашиваю, - продолжал таксист, - вещей у вас при себе немного. Или вы в гости?
- Нет, не в гости. Я к вам жить. А вещи - успеется, еще обрасту.
- Правильно, - кивнул таксист. - Погодка сегодня хороша. Не жарко.
- Не жарко? - удивился Сенин. - Я думал, это самое жаркое место во Вселенной.
- Нет, есть места и погорячее. А с нашей погодкой не заскучаешь. Климатическая станция неподалеку. Раз в две недели ее запускают, и начинается - то дождь, то ветер. А вот и ваш дом.
У Сенина стиснуло от волнения сердце. Он вышел из машины, не отрывая взгляд от утопающего в зелени белостенного домика с мансардой и черепичной крышей. «Мой дом… Это мой дом!» - стучалось в голове.
Никогда у него не было своего дома.
Постепенно становилось видно, что постройка выглядит вовсе не идеально. Было что подкрасить, поправить. Да и зелени было многовато, появлялось даже впечатление легкой запущенности. Но всё это были мелочи.
Дверь Сенин открыл магнитной карточкой, выданной ему в пенсионном отделе. Вошел в полутемную комнату, вдохнул сухой пыльный воздух. Немного, всего лишь на мгновение, закружилась голова, наверно, от волнения.
Здесь была даже мебель. Правда, совсем немного. Самое необходимое, чтобы утомленный бродяга мог отдохнуть после долгой дороги. И уж потом начинать новую жизнь.
Сенин растянулся на низком диванчике, положил руки под голову. И начал мечтать. «Сегодня же сделаю так, чтобы здесь было свежо, светло и празднично. Потом привезу Элизу. И потихоньку, день за днем, вместе соорудим тут свой райский уголок».
Потом он бродил по комнатам, несколько раз поднимался на второй этаж, выходил во дворик. Дом оказался вовсе не таким большим, как представлялось вначале. Всего три комнаты внизу и одна вверху. И дворик был тесным. Даже негде устроить сарайчик для мастерской. Впрочем, для этого подошел подвал.
И еще Сенин не знал, с чего ему начать наведение порядка. Просто руки опускались. Он, конечно, открыл все окна, собрал кое-какой лишний хлам, но в доме еще оставалась атмосфера запустения. А для Элизы он хотел сделать совсем другую атмосферу.
Он нашел огромный подземный супермаркет, полдня бродил там, что-то рассматривал, что-то выбирал. А когда покупки доставили, их оказалось совсем мало. Какой-то бестолковый светильник, набор инструментов, пара раскладных кресел, да еще всякая ерунда. Дом оставался пустым и необжитым. Оказалось, выбирать вещи тоже надо уметь.
Позже привезли огромную, прямо-таки королевскую кровать. Она отхватила у дома целую комнату.
Кружку для какао Сенин так и не выбрал. Для этой покупки он хотел особого настроения.
Через пару дней, утомленный непривычными хлопотами и не слишком довольный собой, он вылетел на Кубу.

* * *

Лизка уже добрых пять минут висела у него на шее и, кажется, не собиралась отпускать. Только бормотала какие-то сентиментальные женские глупости.
Он был немного ошарашен тем шквалом радостных визгов, поцелуев, слез и объятий, которыми встретила его жена. То ли отвык от эмоций, то ли никогда не умел так радоваться. Его радость была тихой, чуть сжимающей сердце. Ждал и дождался, так чего ж теперь - прыгать до потолка?
Он обнимал жену и чувствовал именно то, что много раз представлял себе в мыслях - любовь, покой, биение ее живого сердца рядом со своим, тепло и нежность ее родного тела.
Впрочем, Элиза была не совсем та, которая жила в его памяти. Но это его не беспокоило. Столько лет не видеть человека - так чего ж удивляться. Во-первых, исчезли ее волшебные длинные кудри, во-вторых, она, кажется, немного располнела. Совсем чуть-чуть. Ерунда.
- Зачем же ты мои любимые локоны состригла, дуреха, а? - с ласковым укором сказал Сенин.
- Вырастут. Для тебя, Сенин, выращу снова и буду самой красивой, чтоб ты мной гордился.
- Только обязательно. А мне что вырастить?
- А я тобой и так горжусь. Хоть ты и уголовник, и мерзавец, и бросаешь молодую красивую жену в таком положении.
- Разве я тебя бросил? Обстоятельства…
- Ага, у вас, мужиков, всегда обстоятельства. Но всё-таки хорошо, что ты так быстро вернулся.
- Не так уж и быстро, - хмыкнул Сенин, поразившись ее легкомысленности.
- Я думала, ты там год проторчишь.
- Хорошо, если бы год…
- Сенин, ты что! - Элиза возмущенно стукнула кулачком по его плечу. - Я тебя тут жду, места себе не нахожу, а ему там хорошо! Тебя там случайно не ранили? Особенно в голову, а?
- Где - там? - Сенин видел, что в их разговоре нет не то что понимания, а даже логики, но пока не придавал этому значения.
- Ну всё, хватит об этом, - быстро успокоилась жена. - Садись, наконец. Сейчас буду тебя кормить.
Сенин огляделся. Войдя в ее квартиру, он даже не посмотрел по сторонам - сразу припал к Элизе.
Она жила в двухэтажном каменном доме, совсем рядом с берегом, отсюда даже был слышен шум прибоя. Это была не отдельная усадьба, как теперь у Сенина, а дом на десяток квартир. Зато в каждую был отдельный вход с улицы, а еще имелся огромный балкон, опоясывающий дом. На нем можно было поставить стол с креслами и целые дни проводить, глядя на океан.
- И как тебя сюда занесло? - спросил Сенин.
- Посмотрела в журнале - понравилось, - беспечно ответила Элиза. - А какая разница? Я ведь этот дом не покупала, только взяла пару комнат в аренду. Так что денежки у меня еще остались, и мы с тобой богатенькие.
«Богатенькие сукины дети», - некстати вспомнил Сенин.
- У нас там моря не будет? - спросила она.
- Нет, - с сожалением покачал головой Сенин. - Там вообще раньше дикая степь была. Но сейчас там очень красиво. А на море мы будем летать каждый выходной.
Он умиротворенно вздохнул, представив, как выберет день и тайком поедет смотреть яхту. А потом так же, ни слова не говоря, привезет туда Элизу и проведет на борт. «Теперь это наш корабль, дорогая. Выбирай направление». Элиза настроила кухонную машину и вернулась, сев перед ним.
- Ну. - Она сложила руки на коленях, как примерная девочка. - Почему же ты не спрашиваешь про самое главное?
- Э-э… - растерялся Сенин. Он мучительно вычислял, какой вопрос в данный момент может считаться главным.
- Нет, Сенин, ты всё-таки мерзавец и грубое животное. - Она сокрушенно покачала головой. - И совершенно не понимаешь чувств женщины.
- Ну… - Сенин окончательно растерялся. - Ну, извини. А что я должен спросить?
- Сенин! Почему ты не спросишь, как мой маленький?
- Какой маленький? - захлопал глазами Сенин. - Кто маленький?
И тут он ощутил укол в сердце. Всё стало ясно. Это было немыслимо. «Маленький»! Его жена не просто располнела, как ему показалось, она беременна!
- Ну, что молчишь? - сердито блеснула глазами Элиза. - Сейчас же спрашивай. И вообще, ты разве не хочешь ласково погладить мой животик?
Сенин, как рыба, открывал и закрывал рот, не в силах издать ни звука. Он вообще не понимал, что происходит. Значит, пока он сидел в тюрьме, у его любимой жены появилось пузо. Она этого не скрывает, она ничуть не смущается и даже требует это пузо гладить. Это похоже на безумный сон.
- Да что с тобой? - всплеснула руками Элиза. - Ты меня слышишь? Так вот, врач говорит, что у меня всё проходит хорошо. Гораздо лучше, чем могло быть у женщины-астронавта…
Сенин слышал ее голос, но не вникал в смысл. Он с трудом держал себя в руках. Ему казалось, что в жизни он пропустил что-то важное и только поэтому не может понять - почему любимая женщина так радостно расписывает, как залетела от кого-то, пока он был в тюрьме.
- Ну, что ты так смотришь, - укоризненно произнесла жена. - Ты себя хорошо чувствуешь?
- Да… - с трудом кивнул Сенин. - Нет… Нормально. Это… И давно это у тебя?
- Сенин, ты точно здоров? - рассмеялась Элиза. - Четыре месяца почти. Сам посчитай!
- Что посчитать?
- «Что посчитать!» - Она состроила гримасу. - Когда мы с тобой последний раз кувыркались - вот что.
«Три с лишним года назад, - подумал Сенин. - И считать тут нечего. Уж никак не четыре месяца».
- Когда? - сказал он вслух.
- Сенин, у меня нет слов! - Она в бессилии развела руками.
Всё это было так искренно и непосредственно, что у Сенина появилось чувство, будто из его памяти действительно вырезали кусок.
- Извини. - Он опустил голову и потер виски. - Устал с дороги, голова не варит.
- Она у тебя и не может варить, ты ее, похоже, в самолете забыл.
- Да нет… Всё-таки три года в «бочке» мозги сбивают набекрень.
- В какой «бочке», Сенин?! - Она с укором покачала головой. - Тебя из «бочки» четыре месяца как выпустили. А ты, гадкий проказник, сделал мне ребеночка и быстренько улетел на этот дурацкий Элдор…
- На Элдор? - пробормотал изумленный Сенин.
И тут он ощутил такой внутренний удар, словно в груди разорвалась бомба.
Но это была никакая не бомба. Это было прошлое, которое догнало его и с жуткой силой ударило в затылок. Он всё понял. У него сжались кулаки - так, что захрустели пальцы.
- Что с тобой? - донесся испуганный голос жены. - Тебе плохо?
- Извини… - еле слышно выдавил он. - Я и на самом деле дико устал… Почти не спал, и вообще…
- Сенин, не пугай меня. - В голосе Элизы послышались слезы.
- Всё нормально… всё нормально…

Предыдущая страница 23 Следующая страница


Отраженная угроза 24

«Мерзавец, тварь, ублюдок, выродок! - билось в голове. - Как он посмел, откуда он взялся, почему он вообще там не сдох?!»
На самом деле ему вовсе не интересны были подробности. Подражатель действительно мог выжить при эпидемии, и этого следовало опасаться. Точно так же он мог просочиться через кордоны карантинной зоны - он получил от Сенина опыт полицейского и знал всякие секреты и тонкости.
Какая теперь разница, почему и как это произошло… Самое главное и самое страшное, что прошлое вернулось. И нанесло удар, к которому размякший и уставший от жизни Сенин был не готов.
Он постепенно взял себя в руки. Унял дрожь в голосе, сумел спокойно посмотреть в глаза жене.
- Всё нормально, - сказал он и даже попробовал улыбнуться.
- Ложись, поспи. - Она нежно погладила его по щеке. - Или ты есть хочешь?
- Есть хочу, - согласился он. - И пить. В смысле, выпивать.
- Ну вот, ожил, - улыбнулась Элиза. - Жалко, мне нельзя. А надо бы по такому поводу.
- Глупости, - сказал Сенин. - Глоток никому не повредит.
Ему хотелось нажраться до зеленых чертей и уплыть подальше из этой реальности. Но перед ним сидела жена, которая давно его не видела. А он сам не видел ее еще больше - как это ни странно. Сегодня был хороший день, которого он так долго и мучительно ждал.
А то обстоятельство, которое его безнадежно испортило, Сенин собирался пережить сам, как-нибудь потом. Без участия жены.

* * *

Ночью не спалось. Сенин думал, как теперь ему жить. Неужели снова проглотить очередной плевок судьбы и делать вид, что ничего не произошло?
А что тут сделаешь? Рассказать Элизе, что это не он, а какой-то чертов двойник переночевал с ней и оставил память в виде растущего живота? Ничего бредовее просто не придумаешь. А если и рассказать? Что дальше - душить младенца и прятать в мусоросжигающей печи?
Идиотизм. Куда не повернись - всё не то, всё не так.
И всё-таки, как-то надо теперь жить. Знать бы, что на уме у собственного отражения, можно было бы избрать стратегию.
Сенин попытался представить себе - а что он сам бы сделал на месте подражателя. Допустим, цель та же - уничтожить оригинал и занять его место. Он мог бы просто вселиться в усадьбу и жить-поживать с Элизой как ни в чем не бывало. Документов нет - пустяки, вопрос решаемый.
Но тут вдруг, как снег на голову, появляется настоящий Сенин - и что тогда? Нет, так не пойдет. Сенин признал, что подражатель поступил мудро - наблюдать за возвращением оригинала лучше с безопасного расстояния, не высовываясь раньше времени. Вполне оправданная тактика.
А что делать до возвращения? Где прятаться? А вот тут как нельзя кстати заваруха на Элдоре. И вполне реально отставному полицейскому завербоваться на правах ополченца, получив непыльную и, главное, неопасную должность.
Всё вроде бы сходится. Сенину непросто было приложить эту схему на себя - смог бы он так поступить, захотел бы? Всё-таки после Торонто судьба совершила неожиданный виток, да и сам Сенин наверняка изменился.
Был и другой вариант. Возможно, подражатель решил оставить Сенина в покое, наплевал на любимую жену и усадьбу и выбрал новую судьбу. Восстановился в полиции, устремился к ратным подвигам…
«Но ведь он - это я, - подумал Сенин. - Захотел бы я себе другую судьбу? Черта с два. И на ратные подвиги давно не тянет. И Лизку я не променяю на „честь имею“ уже никогда в жизни».
А стало быть, нечего тешить себя напрасными иллюзиями. Подражатель вернется, чтоб довести генетическую программу до конца. И возможно, это случится гораздо быстрее, чем кажется.
Сенину по-прежнему не спалось. Он подумал, что самое время узнать про Элдор подробнее. Как-никак он там «воевал». А вдруг спрашивать будут. И вообще, не помешает знать, чем там может заниматься двойничок.
Он поднялся, успокоил шевельнувшуюся Элизу и сел за терминал. Информации по Элдору было больше, чем достаточно. Сенин с удивлением обнаружил, что конфликт длится уже более полугода. Это действительно серьезно. Обычно самая острая полицейская стадия укладывается дней в двадцать, потом в дело вступают силы дипломатические, экономические, юридические и им подобные.
Затем Сенину пришлось удивиться еще больше - он обнаружил, что через месяц после начала конфликта введен в действие так называемый «Манифест Когана». Это означало, что любой отставной госслужащий мог быть вновь призван на службу, если Федерация посчитает это необходимым. Само собой, полицейских это касалось в первую очередь.
«Манифест Когана» был назван в честь генерала Когана, жившего в те времена, когда Сенин еще не родился. Случай был хрестоматийный, он изучался в полицейских школах наравне с Уставом и Основным законом Федерации. По канонической версии, генерал ехал на лимузине на банкет по поводу своей отставки. Формально он был уже пенсионером, подписанный приказ лежал в его кармане.
Как нарочно, по пути следования случилась неприятная история - кто-то ограбил магазин или банк и теперь отходил, прикрываясь девочкой-заложницей. Сенин плохо помнил подробности, он лишь знал, что отставной генерал сделал нечто такое, от чего пуля попала не в заложницу, а в него. И перед смертью в больнице сказал некие патетические слова. Что-то вроде «бывших полицейских не бывает» или «поклявшись защищать, обязан защищать до смерти». История эта была подхвачена журналистами, имя Когана зазвучало из уст политиков, и вообще шум в обществе получился немалый. Под влиянием этого шума правительство приняло официальный документ - Манифест Когана. Манифест имел лишь номинальную силу - призыв на службу можно было проигнорировать без всяких последствий. До сего дня он ни разу не применялся, впрочем, Сенин с трудом мог представить, что такое может случиться, чтоб даже пенсионеров снова выдернули в строй.
Оказывается, случилось. Донельзя заинтригованный Сенин взялся за изучение элдорского кризиса с удвоенной силой.
Ему пришлось перебрать немало информационной шелухи, новости то и дело противоречили друг другу, и сразу было ясно, что там не просто «бунт рабочих», а запутанная и, очевидно, нечистая история, связанная с большими деньгами. Из всего, что Сенин смог собрать и просмотреть, он скомпилировал общую схему ситуации, и картина получилась довольно-таки мутная.
Первые сообщения были относительно невинными: инициативная группа работников добывающей отрасли в очередной раз подняла шум по поводу малых доходов и тяжелых условий труда. Шум перерос в небольшую драку - на Элдоре сожгли пару административных зданий и оказали физическое воздействие на нескольких чиновников.
Затем рабочие захватили в заложники федеральную комиссию по решению трудовых конфликтов, которую обвинили в продажности. Дальше - больше. Имело место талантливо спровоцированное вооруженное столкновение с полицией, за которым последовали другие. Кто открыл перед бунтовщиками арсеналы - по сей день неизвестно.
При этом прииски продолжали работать, выдавая на-гора плановое количество желтого металла. И до сих пор так же исправно работают. Удивительно, но практически никто из промысловиков не покинул рабочие места. Весь шум, поджоги, драки и столкновения с полицией взяли на себя какие-то весьма странные люди. Когда полиции удавалось кого-то из них задержать, оказывалось, что по документам они полноправные горняки, а в реальности - люди с темными биографиями. И в стрелковом оружии они разбирались куда лучше, чем в горном деле.
У этих наемников откуда-то появилось современное оружие, в том числе орудийные и ракетные комплексы. И борьба поднялась с поверхности Элдора на орбиту, где начали взрываться корабли. Ситуация провернулась странным образом, в заложниках у наемных боевиков оказался уже персонал - тот самый, который якобы начал эту бучу. Счет погибших как-то незаметно перевалил за тысячу.
В принципе, уже никто не скрывал, что борьбу ведут не бедолаги в шахтерских касках, а его величество частный капитал. И чуть ли не в каждой строчке мелькало слово «конфедерация».
«Да это не бунт, - подивился Сенин, - это настоящее восстание. И очень хорошо спланированное».
Теперь Элдор блокировали полицейские силы. Никто не знал, по каким каналам просачивается оружие и прочие ресурсы для сопротивления. На орбите крутились рейдеры, внизу наземные команды отслеживали несанкционированные посадки. Не стоило даже удивляться, что правительству понадобились дополнительные силы и люди. Скромные возможности федеральной полиции не были рассчитаны на ведение боевых действий.
К делу подключили и какие-то войсковые формирования, собранные с миру по нитке на нескольких планетах. Но они играли на третьих ролях. Во-первых, наземные силы были абсолютно не приспособлены для участия в подобных действиях, а во-вторых, просто не вызывали доверия в плане лояльности. Слишком многие люди и общности имели в Элдоре свои интересы.
И очень кстати пришелся Манифест Когана - явление, как считалось, сугубо декоративное, вроде флага за стеклом.
«И он полез в эту мясорубку? - с недоумением подумал Сенин. - А как бы поступил я?»
Он откинулся на спинку стула и некоторое время думал, представлял себя в той ситуации, в которой очутился его двойник.
Ничего не выходило. Он не мог себе ясно этого представить. Ему совсем не хотелось снова влезать в десантные ботинки. Ни при каких условиях.
«А если он солгал? - пришла вдруг неожиданная мысль. - Если он состроил героическую физиономию и сказал Элизе, что летит служить народам Федерации, а сам сидит где-то рядом и ждет. Но где? Где, спрашивается, в этом мире может спрятаться человек, которому нужно, как минимум, каждый день есть?»
Что ж, можно проверить - лгал он или нет.
Сенин придвинул клавиатуру и довольно быстро нашел список людей, призванных в зону элдорского кризиса по Манифесту Когана. Списочек оказался немалый - почти десять тысяч человек.
Увы, человек под именем Ганимед Сенин там не значился. Чего и следовало ожидать. Настоящий Сенин в то время сидел в тюрьме, правительство и его информационная система это знали. И даже с учетом общего информационного бардака, риск «засветиться» для двойника не был оправданным. Как не оправдал бы его и сам Сенин.
Но с другой стороны: он там может встретиться с кем-то из знакомых Сенина. И наверняка встретится. Как он тогда объяснит, что служит под чужим именем?
Действительно, как?
Сенин думал совсем недолго. Он усмехнулся и снова взялся за клавиатуру. Теперь в своей фамилии русское «эс» он заменил на английское «си». Внешне ничего не изменилось. Но для тупой вычислительной машины это уже другое имя. Этому нехитрому трюку он научился еще в курсантские годы, будущие полицейские таким образом обманывали патрули, когда уходили в самоволку.
Оставался риск, что совпадением заинтересуется не машина, а человек, тогда, конечно…
Впрочем, этот риск был уже совсем мизерным.
На «Сенин» с английской заглавной буквой машина тут же дала положительный ответ. Такой человек действительно был мобилизован по Манифесту Когана. Причем зачислен он в штурмовой батальон, что довольно странно для пенсионера. Теперь всё сходилось.
«Не понимаю, - покачал головой Сенин. - Ничего не понимаю. Зачем он полез в самое пекло? Чего он добивается? Неужели ему нечего терять?»
Он и не мог этого понять. Он только что обрел свободу, любовь, покой, дом, мечту - всё то, что страшно потерять.
Прежний Сенин полез бы в самое пекло по первому зову. Но нынешний Сенин этого уже не помнил и не понимал.
Между двойником и оригиналом впервые нарисовалось явное отличие.

* * *

По приезде в усадьбу Элиза поразила его своей деловитостью и хозяйским характером. Она всё знала. У нее не возникало вопросов, что надо купить и куда это поставить.
Сенин ходил за ней по комнатам с блокнотом и только успевал записывать: тарелки, шкафчик, откидной стул, скатерть, полотенца, освежитель, еще один стульчик, какая-нибудь картинка, новая дверная ручка, стеклянная полочка, рамочка для фото, зеркало, еще одно зеркало, коврик, ящик для белья, ночник, шторы… А эту огромную уродливую кровать - выкинуть! Кому только в голову пришло ее сюда затаскивать…
В этом грандиозном мероприятии заселения ему оставалась только роль носильщика, чему он был безразмерно рад.
В свободную минуту он вышел на улицу и критически оглядел дом со стороны. Теперь эта живописная, и по правде сказать, хлипкая постройка должна стать ему крепостью, и неизвестно, на какой срок.
На крепость усадьба совсем не была похожа. Незащищенность от злого умысла так и лезла в глаза.
Сенин прикидывал, как могут развиваться события с появлением его главного и единственного на всём свете врага. Что он будет делать, какие примет меры, чтоб на этот раз не лопухнуться.
«Да что это со мной? - неожиданно подумал Сенин. - Меня хотят убить, а я лишь вяло почесываюсь и вздыхаю, словно собираюсь защитить огород от кроликов. Может, я просто недооцениваю опасность? Может, я к ней привык?»
Ерунда. К опасности нельзя привыкнуть, и Сенин отлично это знал.
Через минуту он ушел в дом, чувствуя только злость и бессилие. Лег на кровать ничком и попытался сосредоточиться.
Нельзя же просто ждать. Но нельзя и изводить себя трусливыми мыслями, а то в критический момент точно запаникуешь и сделаешь глупость. Как бы стать спокойным? На много месяцев - спокойным и собранным.
Можно напичкать дом сигнализацией. Можно постоянно носить с собой какое-нибудь оружие. Иногда можно даже надевать бронежилет.
«Ага, и каску», - со злостью подумал Сенин, сообразив, что мыслит совсем не в том направлении.
Оружие, технические штучки - всё это ерунда. Тем более, как проверено уже на Торонто-9, пули бессильны. Нужно радикальное средство… только какое?
Итак, равный противник. Во всех отношениях равный - это… это просто скучно. Если б не было так страшно.
И вновь он примерял ситуацию на себя. «Что я сделал бы на его месте? Да ничего! Отложил бы всё на потом и разобрался на месте по ситуации. Ему придется следить за домом. Откуда он сможет следить - надо проверить все возможные точки наблюдения. Или у него есть план похитрее?..»
У такого сильного противника должен быть план А собственно, почему он сильный? Он такой же. А значит, поступит так же. Но как? И вновь мысли Сенина шли по одному и тому же кругу, доводя до головной боли.
«Когда же она оставит меня в покое? - устало думал Сенин, имея в виду грибницу. - Что ей еще от меня нужно - уже и в тюрьме отсидел, и годы жизни потерял, и товарищей потерял, и сам чуть голову там не оставил. А она всё идет за мной, всё идет и дышит в затылок…»
Он вспомнил ту ночь, когда они с Валенски высадились на берегу океана в лагере ученых. «Чувствуешь - отпустила?» - сказал тогда биолог. В самом деле, там это чувствовалось. Действительно, отпустила, хотя до нее было всего-то четыре сотни километров.
А сейчас, когда до той планеты полгалактики лету, да и самой грибницы в помине нет, - держит. Держит за сердце холодными цепкими пальцами. Словно с того света протянула свои щупальца.
Он вспомнил и другой день. Вспомнил, как нехорошо шевельнулось в сердце, когда они с Валенски произвели инфицирование грибницы. И казалось тогда, что смотрит она им вслед и безмолвно грозит.
Сенин потряс головой. Всё это бред и ночные страшилки для детей. И нечего себя мучить. Надо думать, что делать.
Был такой вариант: проследить за возвращением двойника через своих ребят в полиции. Правда, при том бардаке, который царил в космическом информационном пространстве, это представлялось делом гиблым. Но попробовать нужно. Предупрежден - значит вооружен. Осталось только придумать, как объяснить ребятам положение дел. «У меня есть двойник, и он сейчас воюет вместо меня на Элдоре, а еще он хочет меня убить…»
Потом к нему подошла Элиза, села рядом и взъерошила волосы.
- Сенин, тебе не кажется, что нам нужно купить машину?
- Наверно, нужно, - безразлично ответил он.
- Я узнала у соседей - новый электрокар можно купить в кредит. А подержанный - хоть сейчас иди да покупай.
- Электрокар? - Сенин представил себя выглядывающим из игрушечного желтого автомобильчика и кисло усмехнулся.
- Чего смеешься? Знаешь, сколько нам барахла надо будет сюда привезти?
- Я и не смеюсь. Я вот думаю: на батарейках машинку брать или педальную?
- Сенин, я сама куплю, если будешь кочевряжиться. Потом не жалуйся.
- Ладно, ладно, давай купим. Завтра, хорошо?
- Может, лучше новую, чем подержанную?
- Новая - она, конечно, лучше. Подержанные - они хуже.
- Ну, хватит кривляться, давай решай.
Сенин приподнялся и крепко обнял жену. Потом тихо сказал ей прямо в ухо:
- Мы купим самую новую, самую красивую, самую лучшую машину. Не позволю своей любимой жене ездить в магазин на развалюхе.
Он вспомнил рычащие полицейские вездеходы, которые прыгали через любые ямы, словно леопарды. Мысленно сравнил их с электрическими мыльницами, что катались за окном разноцветным драже. Оставалось только грустно вздохнуть: топливный внедорожник - штука хорошая, но в этих тихих предместьях все старушки перемрут от страха, если раз газануть.
- Только не торопи меня, ладно? - сказал он. - Я посмотрю, что есть в продаже, чтобы выбрать самую-самую лучшую.
- Ладно, - с готовностью кивнула Элиза. - Ладно, торопить не буду. Но только поскорей выбирай, хорошо?

* * *

Сенин всё же уговорил жену не спешить с покупкой машины. Главное для него сейчас было - яхта. Он хотел осуществить главную мечту своей жизни, а потом уж посмотреть, сколько остается денег, и решить второстепенные задачи.
Ради удовольствия качаться на скрипучей деревянной палубе он готов был всю жизнь ездить на пластмассовой журчащей электромашинке.
Он выбрал день, подготовился к нему морально и тронулся в путь. Элизе сказал, что едет в пенсионный отдел по делам.
Сенин долго и внимательно изучал вопрос, и теперь он точно знал, куда ему ехать и что его там ждет. Утром он вышел из дома, а через пару часов увидел из окна маленького самолета нежно-голубую линию моря на горизонте.
Городок был почти точной копией его Облачного. И даже название в чем-то оказалось сродни - Лазурное. Здесь тоже расходились в разные стороны чистенькие улицы, из-под зеленых крон выглядывали домики, а между ними катались жизнерадостные разноцветные машинки.
Впрочем, несколько позже он увидел разницу. Во-первых, дома были явно побольше и побогаче. Заборы и ворота - посерьезнее. А в скоплении электромашинок частенько попадались топливные модели - солидные и тяжеловесные, вызывающе роскошные на вид. Еще здесь встречались милицейские патрули, что несколько озадачило Сенина. У себя в Облачном он ни единого раза не встретился со своими наземными коллегами, словно они там вымерли.
А вообще здесь приятно дышалось. Близость моря вызывала волнение и радость, будто стоишь на пороге чего-то замечательного и интересного. Впрочем, для Сенина примерно так оно и было.
Он не спеша прошелся по городку, поглядывая на людей, и наконец выбрался к причалам яхт-клуба.
Стремительные красавицы стояли перед ним в ряд и чуть покачивались на волнах. От букета незнакомых запахов сладко кружилась голова. Сенин сначала прошел вдоль берега, чтобы все их хорошо рассмотреть и свыкнуться с мыслью: здесь будет стоять и моя!
Потом его окликнули. Высокий человек лет шестидесяти с капитанской бородкой и серьгой в ухе выглянул из какого-то сарайчика и поинтересовался:
- Ищете кого-то?
- Нет, просто смотрю, - улыбнулся Сенин.
- Просто смотрите? - Незнакомец прищурил глаза. - Или всё-таки присматриваете?
- Вообще-то, да. - Сенин смущенно рассмеялся. - Присматриваю.
Незнакомец вытер руки ветошью и присел на простую деревянную скамейку.
- Может, вам стоит сначала заглянуть в контору, - сказал он, - и узнать, какая из них продается. А то будете ходить без смысла.
- Спасибо, я знаю, какая мне нужна. Я буду покупать по каталогу.
- По каталогу? - человек искренне удивился. Затем оглядел Сенина с ног до головы. - Хотите сказать, что будете покупать новую лодку под заказ?
- Да, а что тут такого?
- Да ничего. - Незнакомец пожал плечами. - Цены-то хоть знаете?
- У меня есть деньги, - довольно холодно ответил Сенин. Ему не понравилось, что его платежеспособность так явно занижают.
- Ну, деньги есть - тогда дело ваше, - произнес человек, но было видно, что он по-прежнему в чем-то сомневается.
Сенин во время разговора присматривался к нему. Он заметил, что человек держится с достоинством, уверенно строит фразы, умеет прямо смотреть в глаза. И этот сарайчик со скамеечкой - ему вовсе не место. Впрочем, они его не умаляли. Как бы там ни было, он не так прост.
После короткого раздумья Сенин достал каталог, открыл нужную страницу.
- Вот, - сказал он. - Что скажете?
Незнакомец взглянул на фотографию, со знанием дела кивнул. Потом спросил:
- Вам кто-то посоветовал эту модель?
- Нет, просто понравилась.
- Просто понравилась. - Он снисходительно усмехнулся. - На самом деле это совсем не просто. Собственно, вы для какой цели хотите лодку покупать?
- Ну, как… - Сенин растерялся.
- Для чего? Будете участвовать в гонках или ходить вокруг света?..
- Да, нет, просто для прогулок с семьей.
- С семьей? А вы разве не прочитали, что у этого судна экипаж три человека?
- Ну, правильно. Я, жена и ребенок. - Незнакомец рассмеялся.
- Вы ничего не поняли. Три человека - это экипаж, а не пассажиры. Трое нужны, только чтобы управлять.
Сенин почувствовал себя идиотом. Собственно, в этой ситуации он и был самонадеянным идиотом.
- Ну, не расстраивайтесь, - улыбнулся незнакомец. - Давайте-ка провожу вас в контору, и там вместе поглядим, что вам можно подобрать. И наконец, познакомимся: меня здесь все называют Нельсон. А настоящее имя вам, пожалуй, ни к чему.
- Очень приятно, Нельсон, - кивнул Сенин. - Я - Ганимед. Имя настоящее. Отставной капитан полиции.
- Я так и подумал, что ты либо астронавт, либо военный. Что-то в вас всех такое есть…
Они шли по берегу и болтали уже как старые знакомые. Эйфория у Сенина как-то развеялась, впрочем, он считал, что это к лучшему. Ему предстоял серьезный шаг, который следовало совершать с холодной и трезвой головой.
- А что это ты вдруг решил пойти в моряки? - поинтересовался Нельсон.
- Однажды попробовал и, можно сказать, запал.
- Да, это бывает. В море можно влюбиться с первого раза или возненавидеть навсегда. Зависит от случая. Что ж, в полиции капитаном ты уже стал, осталось сделать это на воде.
В конторе работал вентилятор, гоняя по кругу клубы табачного дыма. За столом дремал управляющий - старик с темным обветренным лицом. У него изо рта торчала сигара, пепел сыпался на застиранную клетчатую рубашку. Ноги, обутые в сандалии, лежали на крышке стола.
- Просыпайся, Марио, у тебя посетители, - сказал Нельсон.
Старик открыл один глаз, медленно снял со стола одну, а затем другую ногу.
- Это Ганимед, он бывший полицейский, - продолжал Нельсон. - Решил приобрести «Барракуду», ясно тебе?
Старик хрипло рассмеялся, потом вдруг закашлялся и со злостью раздавил сигару в тяжелой бронзовой пепельнице.
- «Барракуда» - лодка хорошая, - сказал он. - Только, наверно, тебе она ни к чему. Ладно, сейчас поглядим, что у нас там есть…
Он повернул к себе монитор и некоторое время тыкал пальцем в клавишу, перебирая свои списки.
- Может быть, «Фанни»? - нарушил тишину Нельсон. И, повернувшись к Сенину, добавил: - «Фанни» - симпатичная лодочка и стоит рядом. Можешь прямо сейчас сходить да посмотреть.
- «Фанни»? - Старик поднял брови, затем оценивающе взглянул на Сенина. - Можно, и «Фанни». Вот, взгляни, парень. - Он повернул Сенину монитор.
- Ну, нет, - разочарованно произнес Сенин.

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

Ему показали обшарпанное суденышко с нелепо торчащей мачтой. Оно было такое маленькое, что на палубе даже столик едва поместился бы.
- А что так? - спросил старик Марио. - Ход хороший, управление легкое. Ты ведь, небось, грот от рифтера не отличишь, так?
- В общем, пока - да… - Сенин невольно опустил глаза.
- Ну! - Старик поощрительно подмигнул. - А с этой малюткой горя не будешь знать. Она десять лет уже ходит, и еще пять раз по стольку же пройдет. А денег стоит - сущие копейки.
- Марио, я вот что подумал, - произнес Нельсон, - если парень скопил денег на «Барракуду», то можно предложить ему что-то понарядней.
- Да оно понятно, - пожал плечами Марио. - Дело-то ваше, я как лучше хочу. Ну, вот… Есть тут кое-что… Как насчет «Иоланды»?
- О! - одобрительно кивнул Нельсон.
На этот раз яхта Сенину понравилась. Выглядела она куда современней и респектабельней бедняжки «Фанни». Правда, по цене приближалась к «Барракуде».
- С дополнительным электромотором, - сообщил Марио. - Ну, и всякие погремушки - компьютерное управление, автонавигация…
- Неплохо, - произнес Сенин. «Иоланда» нравилась ему всё больше. Правда, до сего дня он представлял свою яхту несколько больших размеров… Но, видимо, выбирать судно по размеру - не самый правильный ход.
- Она стоит в Прибрежном, километров пятьдесят по берегу. Сможешь забрать, как только принесешь чек, парень…
«Забрать, - подумал Сенин. - А собственно, куда забрать? Не в карман же положить…»
- Я беру задаток - десять процентов, - продолжал старик Марио. - Но если ты до вечера управишься с разными пошлинами и государственными выплатами, обойдемся без задатка. До вечера лодка никуда не денется. Принесешь квитанции - выпишу счет на лодку. По рукам?
- По рукам, - кивнул Сенин, чувствуя, как в груди снова поднимается приятное волнение. Чудесный миг неумолимо приближался. - А я могу держать ее у вас? Я всё просчитал, мне удобнее всего ездить в Лазурное.
- Без вопросов. Стоянку оплатишь, когда пригонишь лодку.
- Но учти, капитан, - сказал вдруг Нельсон. - Эта дамочка капризная и денежек просит немало. Прокормишь ли такую красавицу?
- У меня есть деньги. Кстати, вы говорили про какие-то пошлины, выплаты…
- Ну да, естественно! - воскликнул Марио. - Думаешь, что сможешь сделать себе подарок и не поделиться с родным правительством? Да я просто не имею права продать тебе лодку, пока ты не рассчитаешься с экологическим комитетом, береговой охраной, страховой сферой и прочими вымогателями в белых сорочках.
- Конечно, - кивнул Сенин. - Без вопросов.
- Подожди-ка, - сказал Нельсон и, взяв со стола старика бумажный листок, что-то быстро начеркал на нем. - Вот, возьми. Поднимешься наверх, сядешь на монорельс и выйдешь через три остановки. Там сразу увидишь банк «Капитал-Вест». В восьмом окошке всегда безлюдно. Покажешь записку - и тебе всё быстро сделают. А то будешь возиться с этими квитанциями до второго пришествия.
- Спасибо, - сказал растроганный Сенин. Его мнение, что Нельсон вовсе не прост, подтвердилось.
- Ну, поторапливайся, - проговорил старик Марио и вытащил из пепельницы измятый огрызок сигары. - Я тут буду до семи часов.

* * *

В банке к Сенину отнеслись вполне вежливо и внимательно. Служащий лишь один раз его побеспокоил: попросил поставить подпись. После этого дал бланк с магнитной меткой и предложил перевести деньги в любом автомате.
Пока Сенин шел к кабинке с автоматом, он, конечно, просмотрел бланк. И остановился, раскрыв рот от изумления.
Сумма всех выплат, которые он должен был сделать для покупки яхты, составляла почти четверть от стоимости самой покупки. Но не это его ошарашило, справился бы он с этой суммой. Убивало то, что почти перед каждой выплатой стояла пометка - «ежегодно».
Получалось, что каждый год ему за обладание небольшой парусной лодкой приходилось бы выбрасывать сумму, немыслимую для простого федерального пенсионера.
Сенин стоял посреди банковского холла и хлопал глазами, уставившись в магнитный бланк. Вокруг неспешно протекала деловая жизнь: люди переводили суммы, большие и маленькие, брали кредиты, совершали покупки платили налоги - буднично и спокойно. И только он один в этом движении больше не участвовал, поскольку со всего маху столкнулся с реалиями жизни, как корабль с айсбергом. Сразу. В первом же плавании.
Сенин осторожно перевел дыхание, затем свернул бланк и положил его в планшет. И тихонько, опустив глаза, выбрался из здания банка.
Напротив он нашел небольшое летнее кафе, скрытое в кустах акации. Он купил кружку пива и сел в самом незаметном углу, чтобы всё обдумать.
Всё это было так неожиданно, что походило на какое-то недоразумение. Сенину и в голову не могло прийти, что события могут принять такой оборот. Он здраво рассуждал: если у него есть нужная сумма, он может купить всё, на что ее хватит. Оказалось, в этом мире всё устроено вовсе не так.
В это трудно было поверить. Сенину всё время казалось, что это ошибка, что его не за того приняли и вообще не так поняли.
Он наконец допил свое пиво. Пора было принимать решение. Можно, конечно, пойти обратно в банк, подарить правительству эти запредельные деньги, купить, наконец, яхту. А что потом? Через год снова продавать?
Настроение было препаршивым, но надежда еще тлела. Сенин сел на монорельс и вернулся в яхт-клуб. Марио и Нельсон по-прежнему сидели в конторе, сейчас они пили коньяк.
- Уже? - удивленно поднял глаза Нельсон.
- Нет, не уже, - помотал головой Сенин. Нерешительно подошел к столу и положил бланк, ткнув пальцем в сумму. - Эта цифра… Здесь нет никакой ошибки? Всё так и должно быть?
- А ну… - Нельсон приблизил бланк к глазам. Старик Марио заглянул ему через плечо.
- А в чем проблема? - спросил Марио.
- Мне показалось, что это слишком много. Каждый год - такие деньги…
Нельсон вглядывался в графы с цифрами и шевелил губами - видимо, подсчитывал про себя.
- Да вроде всё верно, - он пожал плечами. - А что тебе не нравится?
- Мне всё нравится, но это очень дорого. Слишком дорого.
- Ты же сказал, что деньги есть, - произнес Нельсон, и в его глазах блеснула едва заметная усмешка.
- Да, деньги есть. Я надеялся, их хватит, чтобы купить яхту, я же смотрел по каталогам, сколько на это нужно. А оказалось…
- Дружище. - Нельсон сокрушенно покачал головой. - Ну, ты словно с Луны свалился.
- Да, в общем, почти так оно и есть, - слабо улыбнулся Сенин. - Я на Земле почти двадцать лет не был.
- Оно и видно, - вздохнул Нельсон. - Присядь-ка к нам, парень. Марио, налей ему.
- Простите, я не хотел вас беспокоить, - запротестовал было Сенин.
- А что ты хотел?
- Мне нужно только уточнить. Всё ли здесь верно. Может, не обязательно платить все эти сумасшедшие поборы. Может, как-то можно сократить…
- Сократить. - Нельсон с недоумением пожевал губами, затем снова взял бланк и принялся его изучать. - Ну, не знаю, что тут можно сократить. В принципе, сможешь немного экономить на страховке, когда получишь сертификат по безопасности мореходства. Но это экономия, скажу прямо, очень скромная, поскольку курсы тоже денег стоят.
- Я не понимаю, например, почему я должен платить каждый год береговой охране.
- Потому что, случись с тобой в море какая-то неприятность, они тебя вытащат.
- Какая еще неприятность?
- Любая. Шторм, например, пробоина в днище, мель. Да и просто двигатель полетит в штиль…
- А без этих выплат меня не вытащат? По-моему, это их обязанность.
- Вытащат. Обязательно вытащат. Только такой счет выставят, когда узнают, что ты уклонялся от святой обязанности…
- Ладно, хорошо, я понял. А что это за безумный регистрационный взнос?
- Ну, взнос. За то, что твоя лодка будет приписана к определенному порту. Без приписки ты будешь плавать незаконно. Конфискуют твою ласточку - и все дела.
- Черт знает что! - в сердцах выпалил Сенин. - Я всё равно не понимаю. Я не понимаю, с какой стати я должен отдавать деньги каким-то комиссиям по малотоннажным судам, каким-то рыбным конторам, синоптикам…
Нельсон некоторое время смотрел на него с легкой усмешкой. Потом сказал:
- Наверно, в космосе ты был хорошим полицейским, верно?
- Не мне судить, - хмуро ответил Сенин.
- Смелым, честным, справедливым, да? Вот потому ты тут такой беспомощный и наивный. Здесь не космос. Здесь тебе ни бандитов, ни космических пиратов. Только один пират, самый безжалостный - твое государство. С ним не поспоришь, не повоюешь. Марио, ты налил ему?
- Кстати, парень, - сказал старик Марио, доставая из стола пыльный стакан, - если б ты взял «Фанни», как тебе советовали, хлопот было б куда меньше.
- Это верно, - согласился Нельсон. - Я предупреждал, что «Иоланда» - девочка капризная, денежек просит.
- «Фанни»… - Сенин покачал головой. - Ну, что это за яхта? Рыбацкий челнок…
- А ты хорошо разбираешься в яхтах? - усмехнулся Марио.
- Не очень, - признался Сенин. - Но я представлял, что приведу жену…
- Ах, жену! - рассмеялся Нельсон. - Так и скажи, что ты жену любишь, а не море.
- Конечно, я люблю жену, - негромко сказал Сенин. - Почему я не могу ее любить?
- Ну, и ладно. - Нельсон подвинул к нему наполненный стакан. - Не расстраивайся, будут твоей жене морские прогулки. Если есть какие-то деньги, сможешь фрахтовать отличные лодки и ходить, куда вздумается. С экипажем, конечно.
- Это не то, - покачал головой Сенин. - Хотелось самому. Чтобы экипаж не смотрел на часы и не ждал, когда клиенту надоест болтаться по палубе и пить сок. Поймите, я слишком долго делал не то, что хотел.
- Э-э, дорогой мой, если б ты знал, как дорого обходится право делать то, что хочешь, - с грустью вздохнул Нельсон. - Ты думаешь, денег подкопил - и стал хозяином жизни? Нет, дружище, всё не так.
- А как?
- Если у тебя есть некоторая сумма, это не значит, что ты богат. Это значит, что у тебя есть всего лишь немного лишних денег, и не более того. А яхта, тем более хорошая яхта, - это игрушка для людей состоятельных. И при всем уважении, отставной капитан состоятельным быть никак не может. Если только он не унаследовал золотые прииски на Элдоре.
Они с Марио переглянулись и негромко рассмеялись, видимо, у них была на эту тему какая-то своя шутка.
- Такое чувство, что состоятельные люди просто не хотят пускать отставных капитанов в свою компанию, - заметил Сенин.
- Ну, почему же, - улыбнулся Нельсон. - Я вот тебя пустил. А в общем, верно ты сказал. Тебе, капитан, общество дало строго определенную социальную нишу, и будешь получать только то, что определено для твоей ниши. Ты не сможешь иметь большую яхту, трехэтажный дом на побережье, тебе даже топливную машину содержать будет очень непросто. Поверь, всё здесь построено так, чтобы у тебя не было лишнего. Правительство дало тебе приличную пенсию, но оно же у тебя ее и заберет - всю без остатка. Зато будешь жить так же, как и все люди твоего уровня. Неплохо жить, должен заметить.
- Неплохо, - согласился Сенин. - Но шансов стать выше, как я понимаю, нет?
- Наверно, есть, - пожал плечами Нельсон. - Да только охота тебе заниматься этими шансами? Я думал, ты прибыл на заслуженный отдых - яхту вот собрался покупать…
- Так и есть. Но всегда хочется чего-то большего.
- Пойми, не любят у нас тех, кто высовывается. Ты отдыхать прилетел - вот и отдыхай. А амбициозных личностей тут и своих девать некуда.
- Я в общем-то и не собирался никуда высовываться, - произнес Сенин. - Просто хотел пожить, как хочу.
- И снова ты ошибся, - всё так же грустно проговорил Нельсон. - Вот Марио - он уже может себе это позволить, он коренной житель этого побережья, он уважаемый человек, которого знают многие другие уважаемые люди. А ты, дружище, будешь жить так, как определило общество. Оно уже знает, сколько денег ты будешь оставлять в супермаркете, сколько тратить на дом, на отдых. Ничего лишнего. Оно уже придумало, как тебе не маяться от безделья - у вас там, конечно, есть бильярдная ассоциация, школа шахматистов, команда эрудитов, клуб любителей бега, рыболовное общество, которое будет раз в месяц вывозить вас на автобусах на какое-нибудь тоскливое побережье… Что, мало романтики? Но разве тебе не хватило ее в космосе?
- Романтика? - Сенин кисло усмехнулся. - Черт с ней, с романтикой. Но как-то скучно выглядит остаток жизни.
- А жизнь, дорогой мой, человек всё равно строит сам. Главное, чтобы тебе не было скучно с самим собой. Ищи свое счастье и радость жизни в себе. Я вот, например, всю жизнь занимаюсь скучнейшим делом - управляю маленьким банком. Ты не представляешь, какая это тоскливая судьба. Однако вот купил у Марио лодку, нашел здесь друзей, копаюсь в своем сарайчике, хожу под парусом. И вроде ничего. Хотя и мне хотелось бы большего. Например, слетать в Африку, поохотиться на каких-нибудь зверюшек, хоть на кроликов. Но рай никто не поднесет на блюдечке…
- Что-то ты, Нельсон, в философию ударился, - коротко усмехнулся старый Марио. - Не иначе, от коньяка.
- От возраста, Марио, от возраста. Что я еще могу в свои семьдесят, как не поучать молодых?
- Семьдесят? - удивленно переспросил Сенин.
- Ну да, семьдесят, а что такого? Так что, капитан, покупай «Фанни», и будет у тебя что-то свое, сокровенное. Иначе - дорога тебе в сухопутный клуб рыболовов. А еще у меня есть хорошая идея. Что, если я приглашу тебя с женой на свою «Кармен»? Устроим пикник в открытом море, поговорим задушевно, тебе ведь есть что рассказать? Обещаю, что никто не будет смотреть на часы и торопить на берег. Может, тогда ты поймешь - нужна тебе собственная лодка или нет?

* * *

Домой Сенин вернулся только утром. Накануне он позвонил Лизке и обо всём предупредил. Та подозрительно покачала головой:
- А ты, случаем, не загулял там, Сенин? А то решил, наверно, что жена теперь некрасивая, старая, пузатая, кудряшки состригла…
- У меня для тебя будет подарочек, - таинственно улыбнулся он.
Утром он тихо прошел в дом и разбудил жену самым нежным поцелуем, на который был способен.
- Посмотри в окошко, - сказал он.
Сонная Элиза приподнялась и выглянула на улицу.
- И что там? - она непонимающе посмотрела на Сенина.
- Это, представь себе, наше.
За окном стояла новенькая машина. Эффектная, приземистая, темно-синяя, она здорово отличалась от пестрых погремушек, что катались по этим, как выяснилось, небогатым улочкам. Хотя и работала точно так же, на электричестве.
Сенин не стал покупать «Фанни». Он купил самый лучший электрокар, который нашел в ближайшем салоне. Без всяких кредитов - просто пришел, выбрал и заплатил - немало заплатил. И сразу почувствовал себя солидным респектабельным человеком. Не то, что там, в банке.
Он, конечно, поинтересовался и топливными машинами, но там было совсем не до смеха. Примерно та же картина, что и с яхтой.
Расставание с мечтой прошло довольно безболезненно. Слава богу, попались люди, которые тактично объяснили, насколько эта мечта была наивна.
- Нет слов, - ахнула Элиза, глядя на машину. - Она точно наша?
- Можно даже сказать, твоя, - кивнул Сенин. - Мне, как выяснилось, за руль пока нельзя - какие-то дурацкие курсы нужны. Ты, кстати, прошла эти курсы?
- Конечно, я еще на Кубе позаботилась, - ответила Элиза, не отрывая взгляд от машины. - Сенин, а ты ее не украл? А то пропадаешь ночами, потом вдруг появляешься с такими подарками…
- Если и украл, какая разница? Ну, отсижу еще лет пять…
- Я тебе дам «лет пять»! - погрозила пальцем жена. Потом снова обратила взгляд к машине. - Ну, дела! Сенин, я хочу кататься.
- Позавтракаем - и будем кататься. Сколько хочешь.
- Класс! - Элиза рассмеялась и захлопала в ладоши. За столом она никак не могла усидеть на месте - ее тянуло к новой игрушке.
- Сенин, я тоже хочу тебе что-нибудь подарить. Только не знаю, что. Вот скажи, что ты хочешь? Не забывай, я ведь тоже богатенькая.
- Я подумаю, как тебя разорить, - пообещал Сенин.
- Ой, чуть не забыла! - Она вскочила и с очень таинственным видом достала из шкафа какую-то коробочку. - У меня ведь уже есть для тебя подарочек. Маленький, правда, но полезный.
Сенин открыл коробку. Там лежала большая керамическая кружка теплого кирпичного цвета. Она была уютная, с большой ручкой, толстыми стенками. Именно такую кружку для какао Сенин себе и представлял. Он поднял на жену удивленно-радостные глаза.
- Как же ты догадалась?
- Что значит «догадалась»? Ты мне все уши прожужжал.
- А, ну да, точно, - рассеянно кивнул Сенин. - Спасибо, зайка. Ты умница. Попала прямо в точку. Раз такое дело, наливай!
- Ага. - Элиза деловито выбралась из-за стола. - Какао у нас сегодня нет, зато есть кофе с молоком.
Потом она села напротив и стала смотреть, как Сенин пьет кофе с молоком из любимой кружки. Сенин пил и улыбался жене. Сегодня ему было очень хорошо.
- А еще я вчера ходила к врачу, - сказала Элиза. - У меня всё хорошо. Только одно плохо - другого ребеночка я родить уже не смогу. Врач сказал - возраст, здоровье и космос.
- Хватит нам и одного для начала.
- Ты что, Сенин, а вдруг что-нибудь случится! - глаза у Элизы сразу потемнели. - Мне беречься надо. Знаешь, как я боюсь за него?
- Знаю, зайка, я тоже боюсь. - Сенин, как мог, старался быть искренним.
- Ничего ты не знаешь и не понимаешь. Вам, мужикам, не понять.
В эту минуту Сенин готов был скрипеть зубами. Но потом всё прошло. Хорошее настроение никуда не делось.
- Ну, ты допил? Пойдем скорей кататься!
Когда они выходили из дома, Элиза помахала кому-то на другой стороне улицы.
- Наш сосед, - сказала она.
- Сосе-ед? - многозначительно переспросил Сенин.
- Ой, как мы нахмурились! - Элиза звонко рассмеялась. - Успокойся, Сенин, я люблю только тебя. Представляешь, оказывается, я его знаю сто лет. Он еще на «Спасателе» старпомом был. Между прочим, жутко заслуженный дядька. У него даже какие-то боевые награды есть. А у тебя, Сенин, есть боевые награды?
- А то ты не знаешь…
Оказавшись в машине, она пришла просто в неописуемый восторг. Ей не терпелось всё потрогать, покрутить и проверить. Машина действительно была хорошая и денег своих стоила. Было что покрутить и потрогать. Сенин поглядывал на жену со снисходительной улыбкой.
«А если б я привел ее на свою несостоявшуюся яхту? - с грустью подумал он. - Было бы столько детских восторгов? Вряд ли. Она бы просто не поняла. Ну и ладно. Всё к лучшему».
Потом они поехали. Элиза вела машину уверенно и хорошо, но ничем не лучше, чем вел бы Сенин. Он так и не понял, зачем ему нужны какие-то курсы, он полжизни мотался по дорогам и бездорожью чужих планет без всяких курсов.
Колесить по однотипным улицам обоим быстро надоело, поскольку смотреть в округе было, в общем, не на что. Зато им удалось сделать географическое открытие: оказалось, в пятнадцати минутах езды от дома имелось довольно большое искусственное водохранилище.
Особых красот здесь не наблюдалось - просто квадратное озеро с почти голыми берегами, - но для однообразного поселка это было хоть какое-то украшение. На другом берегу Сенин увидел несколько бетонных корпусов и здоровенное строение, похожее на опрокинутый вверх дном стакан. Похоже, это и была климатическая станция.
Вечером Сенин вышел со своей любимой кружкой во двор. Присел на скамейку, отхлебнул глоток горячего сладкого какао.
«Вроде жизнь помаленьку налаживается, - подумал он. - Всё хорошо. Всё, кроме одного. Отправиться, что ли, на Элдор, разыскать Сенина-два и продырявить ему голову? Вот так, одним махом. Чтобы не висел больше над душой. Нет, не смогу… А ведь что-то делать надо. Пока он сам не сделал. Только что?»

* * *

Как-то незаметно прошел месяц, потом второй. У Элизы рос живот, в доме прибавлялось и прибавлялось всяческого барахла, погода становилась свежее - приближалась осень, понемногу появились какие-то знакомые, приятели.
Пожалуй, в остальном ничего не менялось. Да и что могло измениться?
Сенин заметил за собой, что постоянно как-то откладывает жизнь назавтра. Он говорил себе: сейчас я отдыхаю, проветриваю мозги после «бочки», осваиваю новую зону обитания. Вот освою - и тогда…
Что будет «тогда», он и сам пока не знал.
Он, конечно, что-то делал. Подправлял какие-то прорехи в доме, обустраивал мастерскую в подвале. Но всё - без интереса, без энтузиазма. Эти занятия походили на чтение настенных стендов, когда ждешь своей очереди в общественном коридоре.
Вечерами он выходил во двор с любимой кружкой, сидел на скамейке, пил какао. Жизнь со вкусом горячего какао… Увы, у какао вкус был, а вот у жизни - не было.
Ему что-то мешало понять, что вот она - новая судьба, и ее нужно брать без остатка, пользоваться, наслаждаться. Однажды он сказал себе: виноват двойник. Это последнее препятствие, последнее невыполненное дело. Это якорь из прошлого, который не позволяет идти дальше. С ним нужно разделаться, иначе так и будешь жить с оглядкой и всё время ждать полного краха.
В тот день он почти решился осуществить одну сомнительную задумку. Не мудрствуя лукаво, сдать двойника «Русскому космосу». Так и объяснить: сбежал из карантинной зоны и живет под моей фамилией. Уж они-то найдут способ его обуздать.
Но у Сенина хватило ума задуматься: а что дальше? Даже если они выловят «братишку» на Элдоре и проведут необходимые анализы, ничего не изменится. Подражателя вернут на Евгению, а ему снова придется жить с мыслью, что есть на свете существо, желающее украсть его жизнь. А если «существо» сумеет опять вырваться из карантина и взяться за свое?
Да и с корпорацией он поклялся себе больше не связываться. Все беды начались именно тогда, когда он переступил порог их кадровой службы.

Предыдущая страница 25 Следующая страница


Отраженная угроза 26

К счастью, если это слово здесь уместно, Элдор всё еще пылал и не собирался успокаиваться. И пока это происходило, Сенин чувствовал себя относительно спокойно. Возможно, потому, что худо-бедно знал себя. Вернее, помнил себя полицейским.
Однажды он помогал Элизе мыть окна и увидел, как к дому соседа подкатил огромный роскошный лимузин, явно топливный. Сосед - тот самый бывший сослуживец Элизы - вышел, одетый, словно на собственную свадьбу, сел в салон и уехал.
- Ничего себе, - изумился Сенин. - Это так здесь чествуют ветеранов гражданского флота?
- Да нет, - ответила жена. - Он занял какое-то первое место.
- Какое еще первое место? Вырастил самую большую тыкву?
- Нет, - сказала Элиза. - Он каким-то спортом занимается, мне его жена говорила.
- Спортом? - Сенин с недоумением хмыкнул. - Какой ему спорт в таком возрасте? Разве что тараканьи бега.
- Ага, вроде того. - Элиза рассмеялась. - По-моему, они там овощи кидают.
- Что?!
- Ну, да, что-то вроде этого. А что такого, развлекаются люди - ну и пусть.
- Воистину каждый сходит с ума по-своему, - покачал головой Сенин.
А ближе к вечеру зашла жена соседа и пригласила их на вечеринку. Оказалось, чемпион хочет отпраздновать победу с приятелями и соседями.
Перед выходом Сенин открыл шкаф, чтобы достать чистую рубашку. Внезапно взгляд его упал на полицейский мундир, который висел тут без движения всё это время. Повинуясь странному порыву, Сенин надел мундир, потом натянул брюки. Оглядел себя с боков, вытянулся, как перед строем.
В этот момент зашла Элиза.
- Сенин, ты с ума сошел! - воскликнула она.
- А что?
- Ты хочешь идти в этом? Ты б еще каску надел и барабан на шею. Мы веселиться собрались, а не маршировать.
- Нет-нет, - успокоил ее Сенин, - это я так, молодость вспоминаю.
«Жаль, - подумал он, - что нет здесь места, куда я мог бы это надеть. А хочется. Не знаю, почему, но хочется. Прошлое тянет к себе».
На крошечном заднем дворе соседского дома дымился мангал. На раскладных столиках теснились тарелочки с легкой закуской. Всё было маленькое, компактное, словно в кукольном домике.
Народ здесь дружил улицей, поэтому практически всех гостей Сенин знал и, в принципе, был рад видеть. Большинство были такими же, как он, бывшими специалистами, осевшими на отдых под этим жарким солнцем. Это сближало. Чувствовалось некое корпоративное родство душ.
Виновник торжества ходил по двору в цветастой рубашке и всем со смехом демонстрировал большую алюминиевую медаль на широкой ленте. Его так же со смехом поздравляли, дружески хлопали по плечу. Поздравил и Сенин.
- Прошу прощения, - сказал он, - но я, наверно, единственный здесь, кто ничего не знает о вашем достижении. Жена говорила, вы мечете в длину какие-то овощи?
Хозяин сначала рассмеялся.
- Примерно так, - сказал он. - На самом деле я выплевываю абрикосовую косточку из ноздри. И вчера установил рекорд округа.
- Косточку из ноздри… - Сенин немного оторопел, но вида не подал.
- Не напивайтесь сразу, - дружески посоветовал хозяин. - Сейчас подъедет местное телевидение. Когда уедут, тогда уж мы с вами…
Сенин всё же напился, поэтому от телевидения ему пришлось укрыться на веранде. Позже он отвел чемпиона от очага общего веселья и спросил:
- Ты действительно плюешься косточками из ноздри?
- Ну да, - улыбнулся тот. - А что?
- Ты… ты же астронавт. Ты же был командиром «Спасателя».
- Старпомом, - поправил собеседник. - А при чем тут это?
- Да ни при чем. Вот именно, ни при чем. Тебе захотелось стать клоуном?
- Ах, вот ты о чем… - Хозяин помрачнел. - Ну, раз так… в общем, слушай, парень. Что ты выстебываешься? Кого ты из себя хочешь состроить? Героя космоса с печальным взором, да? Так вот, никому тут твой былой героизм на хрен не нужен! Это прошлое. Не знаю, где ты был и что повидал, да и знать не хочу. Это было так далеко отсюда, что никому здесь - повторяю, никому - не интересно и не нужно…
Он надвинулся на Сенина, как скала, и тому пришлось даже немного отступить.
- …Верно, сегодня я клоун, я развлекаюсь сам и развлекаю других. Я могу себе это позволить, потому что все знают, кто я, кем я был и чего стою. Но та жизнь кончилась. Кончилась совсем, понимаешь? Теперь мы живем здесь, в настоящем, и должны и здесь чего-то стоить.
- Сколько же стоит искусство далеко метать сопли? - поинтересовался Сенин. - Каких высот можно достичь?
- Да какая разница - сопли, не сопли… - в сердцах выговорил сосед. - Никаких высот мы с тобой здесь не достигнем, это ясно? Нас не для того пустили в этот заповедник пенсионеров. Тут Земля, и хозяева тут - земляне. Они не отдадут тебе своих высот. Ты даже работы себе здесь не найдешь, разве что оформись таксистом и капай на уши пассажирам про свои подвиги. Да и то вежливо попросят замолчать…
- Я, собственно, своими подвигами никого отягощать не собирался… - заикнулся было Сенин, но собеседник его тут же перебил.
- Ты, главное, себя ими не отягощай. Эти чертовы косточки - вовсе не смысл моей жизни, я просто валяю дурака. Глупо? Да! Можно подумать, ваши солдафонские шутки были умнее. Думаешь, я не видел, как ваши конвойные заставляли арестованных играть в «дочки-матери»?
- А при чем тут… - смущенно забормотал Сенин.
- Не сомневайся, я полетал и повидал не меньше, чем ты. Но если ты, парень, будешь целыми днями пережевывать прошлое, то закончишь вот этим. - Он постучал пальцами по бутылке, которую Сенин держал в руке. - И не ты будешь первый. Никогда не забывай, что мы здесь - овощи. Нас рассадили по грядкам, чтобы мы тихо закончили свой жизненный цикл. Не согласен - нечего было лететь на Землю. Оставался бы в любом поселении, там геройской работы хватает. Многие, кстати, так и делают.
Он замолчал, глядя в пустоту. Потом перевел дыхание и тихо проговорил:
- А я лично там просто устал. Я двадцать лет отвечал за людей, на мой век насупленных взглядов хватило. Хочется просто пожить…
«И мне вроде хотелось, - неожиданно подумал Сенин. - Так в чем же дело? Что не так?»
- Ладно, я всё понял, - сказал он. - Извините меня.
- Не извиняйся, - махнул рукой сосед. - Меня первый год тоже, знаешь ли, нечто такое посещало… Ладно, если захочется поговорить - зайди как-нибудь. Выпьем, поговорим. А сейчас иди - пей, танцуй, веселись. И не бойся уронить свое офицерское достоинство. Его всё равно никто не заметит…

* * *

Сенин честно пытался начать нормальную жизнь. Однажды раздобыл приглашение в театр. Первые полчаса завороженно смотрел на сцену: ему нравилось, что там столько всего нагорожено, и какие-то люди что-то делают лишь с одной целью - развлечь его, Сенина. Потом, правда, заскучал.
Однако Элизе в театре дико понравилось, и Сенин решил отныне включить его в распорядок жизни.
Как-то раз он прослышал, что поблизости имеется стрелковый клуб, и немедленно его разыскал, надеясь найти там таких же, как он, отставных звездных гвардейцев. С первого же занятия он убежал в ужасе. Клуб оказался дискуссионным. Откровенно штатские люди с воинственными глазами и ковбойскими ухватками целый вечер обсуждали всякую чушь: этические аспекты применения оружия, целесообразность свободного обращения оружия на Земле и так далее. При этом мололи такую ерунду, что Сенин только диву давался. В принципе, он мог бы вставить в разговор и свое мнение и даже сослаться на практический опыт, но категорически решил не уподобляться стрелкам-теоретикам.
Он затосковал. Однажды вечером сказал Элизе:
- Знаешь, в «бочке» у меня была дорожка и пляж, по которым я мог бродить. И был забор, через который я не мог перебраться. А мне так хотелось. Мне казалось, там большой неизведанный мир. Сейчас мне кажется, что я снова перед этим забором.
Жена его не поняла.
- Сенин, кончай ныть. Наконец-то живем, как нормальные люди, как семья, а тебя всё на подвиги тянет. Как мальчишка, честное слово. Ну, хочешь, съезди куда-нибудь, проветрись.
Она вся жила ожиданиями родов, у нее было приподнятое счастливое настроение, и не стоило его портить.
Сенин позвонил банкиру Нельсону. Прозрачно намекнул на обещанную морскую прогулку. Нельсон смущенно закашлял, потом сказал:
- Голубчик, есть одна проблема. Наш с тобой контакт зафиксировала охранная служба банка. Видимо, по той записке. И они категорически запретили мне с тобой общаться. При всём уважении к тебе, я не могу ослушаться. Я связан очень серьезными обязательствами. Прощай, капитан.
Сенин со злостью врезал кулаком в стену. Нетрудно было понять, что банкиру, пусть даже бывшему, запретили иметь в друзьях ранее судимого гражданина..
Такого унижения он не испытывал давно.
И вот случилось то самое «нечто», которого Сенин подсознательно ждал и боялся. Синдром висящей над головой глыбы стал реальностью. Глыба покачнулась.
Как-то утром Сенин нашел в своем коммуникаторе текстовое письмо. Совершенно анонимное - автор применил программные методы, чтоб не оставить никакого следа.
«Уважаемый господин Сенин. Я ваш должник, однажды вы сделали для меня нечто очень важное. Теперь у меня появилась возможность отдать этот долг, жаль, что не самым лучшим образом.
Мне стало известно, что вам угрожает самая серьезная опасность. Федеральная служба исполнения наказаний на тайном совете приговорила вас к смерти. Вас сочли виновным в гибели одного из федеральных киллеров, его имя Герман Карелов. Я знаю часть обстоятельств, мне известно, что вы уже понесли наказание в этой связи и что вашей прямой вины, возможно, в этом нет.
Но дело в том, что недавно СИНу анонимно были переданы какие-то материалы, которые якобы доказывают, что вы всё сделали умышленно. Подробности мне неизвестны, но очевидно, у вас есть враг. Учтите, что исполнителям СИНа бесполезно что-либо доказывать, они играют по своим правилам. И еще вы должны знать - они всегда исполняют приговор: будь то официальный судебный приговор или тайный, как в вашем случае.
Не могу ничего советовать, кроме одного: бегите, прячьтесь. Вашу семью они не тронут, а вот вас могут тронуть очень скоро. Они вынесли приговор, но еще не назначили исполнителя. Думаю, у вас есть недели две.
Сохраните мое сообщение в строжайшей тайне. Одного факта, что я вам всё это передал, достаточно, чтобы и я был приговорен».
Сенин некоторое время тупо смотрел на экран. Не шевелясь и не моргая. Потом встряхнулся, внимательно перечитал текст.
«Сукин сын! - в сердцах выпалил он. - Ублюдок, выродок… Неужели и я такой? Неужели и я способен на такую подлость?»
Он вскочил и начал кружить по комнате.
Нет, технически его двойник всё выполнил безукоризненно. Еще бы - переложил труд на плечи федеральных киллеров, которые всё сделают очень чисто, а главное - тайно. Подмену настоящего Сенина на двойника никто и не заметит. Для него теперь главное - вовремя появиться на месте Сенина.
«Так что же получается, - осенило Сенина. - Он уже рядом? Он уже ждет, когда для него освободится место?»
Сенин невольно подошел к окну и осторожно выглянул. Потом выругался сам на себя и велел себе же успокоиться.
Интересно, кто прислал предупреждение? Что за таинственный доброжелатель? Если он посвящен в секреты исполнителей СИН, значит, служит по юридической части и на весьма интересном посту. Сколько Сенин ни напрягался, он не мог даже представить, есть ли у него такой знакомый. Не раз бывало, что его слезно благодарили и обещали молиться, помнить вечно и так далее. Не всегда ведь приходилось наручники надевать и морды бить, случалось и в благородных миссиях участвовать. Одних только спасательных экспедиций в послужном списке двенадцать. Вот и гадай, где был приобретен загадочный ангел-хранитель.
«Не о том я думаю, - остановил себя Сенин. - О себе надо думать».
Он сразу настроился мыслить ясно, быстро и без паники. Вернее, попытался.
Итак, что известно о федеральных киллерах? Известно мало. Государственная каста узаконенных убийц с очень широкими полномочиями. Форму надевают один раз в жизни: при проводах на пенсию. Как правило, маскируются под безобидных работяг. Исполняют приговоры без свидетелей - это у них строго.
Вероятнее всего, могут прийти в дом под видом страховых агентов, коммунальных служащих, связистов и еще бог знает кого. Следовательно, опасаться нужно любой незнакомой физиономии. И никогда не оставаться одному с незнакомцами.
«Бред, - подумал Сенин. - Кого я хочу обмануть? Они всё равно найдут способ. Правильно мне написал незнакомец: прячься. А сколько прятаться - до смерти? И куда?»
Ответ был, в общем-то, очевиден. И дорога для Сенина существовала лишь одна. Двойник сам ее подсказал своим же удачным примером. Слава богу, сейчас во Вселенной было место, где предельно легко затеряться.
И тут Сенина посетила мысль настолько простая и ясная, что он удивился: как не подумал об этом раньше.
Есть же два Сенина. И за каким из них, интересно, будет охотиться СИН? Да за тем, на которого СИНу укажут!
Сенин злорадно рассмеялся. Получи свой подарочек обратно, чертов выродок, на тебе! Мы раздавим тебя твоими же подлыми методами.
Если только двойничок не подстраховался от такого случая. Он ведь тоже не дурак…
При всей внешней простоте идеи ее исполнение было совсем не простым. И Сенину еще предстояло многое обдумать.
«Ну, ничего, - успокаивал он себя. - Трудности как-нибудь перетерпим. Зато решим все проблемы одним ударом. Давно пора».

* * *

- Сенин, ты с ума сошел! - крикнула Элиза, и на ее глазах сверкнули слезы. - Опять твой гребаный Элдор. У тебя жена родит со дня на день, а тебе приключений захотелось. И не ври, не ври мне, что тебя призвали, что ты там очень нужен, что долг у тебя перед человечеством… Ты нужен мне, у тебя долг передо мной! Плевать я хотела на твое человечество!
- Я ничего не говорил ни про какое человечество! - выпалил Сенин уже с некоторым раздражением.
Он надеялся, что жена поймет его. Вернее, не поймет, а просто поверит. Но она не верила. Совсем не верила.
- Всё про какое-то дело мне врешь, - продолжала Элиза. - Нет у тебя там никаких дел, ясно? Все твои дела тут.
- Элиз, это действительно важное дело, - снова попробовал начать он. - Мне очень нужно закончить одну вещь. От этого зависит то, как я буду жить дальше.
- Всё это чушь! - выкрикнула она. - Ты просто дурью маешься и не можешь жить, как все нормальные люди. Ты просто идиот великовозрастный, вот и всё. И не придумывай себе никаких важных дел, я в такое никогда не поверю.
«Если сейчас расскажу правду, - подумал Сенин, - она тем более не поверит».
Элиз вышла, хлопнув дверью. Сенин слышал, как жена плачет. Ему самому хотелось сейчас выть.
«Ладно, перетерпим. Еще и не такое терпели. Зато решим вопрос раз и навсегда».
Он остался один посреди комнаты. Перед ним лежала груда военного барахла, которое ему выдали на складе мобкомиссии. Всё дерьмовенькое, дешевое, некачественное. Фонарик еле теплится, белье в руках расползается. Всё из самых старых запасов.
Когда он появился в офисе мобилизационной комиссии, там было не протолкнуться. Он и не знал, что на Земле найдется столько идиотов, желающих подставить башку неизвестно за что.
Ему не пришлось толкаться с прыщавыми юнцами. Бывших полицейских принимали отдельным порядком.
- Вас нет в мобилизационных списках, - с подозрением произнес полицейский чиновник. - Вы действительно доброволец?
- Хочу напомнить, - раздраженно возразил Сенин, - что призыв по Манифесту Когана - вообще дело добровольное.
- Ну да, в какой-то степени, - с усмешкой согласился чиновник. - И чем вы хотели бы там заниматься?
- Чем надо, тем и буду. Хотя, конечно, хотелось бы что-нибудь поспокойней. Сами понимаете, стар я уже для подвигов.
- Поспокойней. - Чиновник задумчиво пожевал губами. - Не знаю. Патрулирование по секторам - это для вас достаточно спокойное дело? В основном для этого нам люди и нужны.
Сенин пожал плечами.
- Ладно, - кивнул собеседник. - Мы как раз почти закончили формирование очередной волонтерской роты, с ней и пойдете. Там на месте определитесь.
- И еще, - сказал Сенин, - я хотел бы служить под псевдонимом.
- Ваше право, - пожал плечами чиновник. - А собственно, почему? Это как-то связано с вашей судимостью?
- Нет, это связано с тем, что я пятнадцать лет был полицейским. И, уж поверьте, нажил немало врагов. Поэтому и не хочу афишировать свое имя там, где можно встретиться с любым отребьем.
- Ну, как угодно… Хотя я подумал было, что…
- Не нужно напоминать мне про судимость. Вы прекрасно знаете, что совершение непредумышленных преступлений не может служить причиной для отказа…
- Да знаю, знаю, - оборвал его чиновник. - В свою очередь напоминаю, что тем же законом установлены ограничения на некоторые виды деятельности.
- Вот и прекрасно. Значит, в бой меня не пошлют, зато поставят на склад зубные щетки выдавать.
Вернувшись домой, Сенин долго ходил вокруг жены, не зная, как ей обо всём объявить. Вышло то, чего он и опасался.
До вечера они не разговаривали. Потом она позвала его ужинать.
- Во сколько уезжаешь? - спросила Элиза.
- В шесть утра.
- Я отвезу тебя в аэропорт. - Она опустила глаза, и Сенин увидел, что она снова плачет. - Что ж ты со мной делаешь, а?
Он обнял ее, ласково погладил волосы.
- Не плачь. Ничего со мной не будет. Вот вернусь - и заживем, как все. Обещаю тебе. Ты должна поверить, что мне обязательно нужно лететь.
- Это как-то связано с твоей историей? Я про то поселение, где люди погибли, да?
- Да.
- Врешь, Сенин.
- Не вру. Но и доказывать ничего не буду. Просто сделаю то, что должен, и вернусь. Обещаю.

* * *

В полете Сенин начал отращивать бороду. Любое изменение внешности было ему только на пользу.
Первые три дня он был похож на заросшего бродягу, но потом борода начала приобретать какую-то форму, и через неделю смотреться в зеркало было уже почти не страшно.
Неповоротливый обшарпанный транспортник «Цезарь», который нес его к Элдору, был полон самыми разными людьми. Однако все категории пассажиров держались особняком: ополченцы отдельно, кадровые полицейские отдельно.
Народ пребывал в недовольном расположении духа. А всё потому, что перед посадкой комендатура проверила у всех багаж и конфисковала запасы спиртного. Заняться на «Цезаре» было решительно нечем - это не пассажирский лайнер, где можно было бы и в кафе посидеть, и фильмы посмотреть. И почему-то совсем не хотелось читать, хотя Сенин специально взял электронную библиотечку для блокнота.
Впрочем, какое чтение, когда летишь, по сути, на войну.
Разговоры тоже почти не клеились. Сенину, впрочем, и не о чем было говорить с романтически настроенными юнцами, коих тут было большинство. Изнуряющее безделье сделало всех раздражительными. Сенин заметил про себя, что раньше он совершенно спокойно переносил длительные полеты без специальных развлечений. Но то было раньше.
Чем ближе был Элдор, тем глупее казался Сенину его план. Вернее, оба его варианта.
Вариант первый. Настоящий Сенин исчезает - прячется на Элдоре, да еще и под чужой фамилией, и двойник решает, что его убрал СИН. Он, радостно потирая руки, возвращается на Землю, находит Элиз, и тут за его головой действительно приходят киллеры СИНа!
Выглядела такая развязка как-то опереточно. Хотя и опровергнуть такой план Сенину было нечем. Всё зависело от удачного стечения обстоятельств. От сказочно удачного стечения.
Вариант второй казался более реалистичным. Сенин-настоящий появляется на Элдоре под чужим именем, прилагает все усилия, чтобы найти подражателя, а затем сдает его федеральным исполнителям в качестве самого себя. Как с ними связаться, он примерно представлял.
Немного подленько. Но реально. По крайней мере, почти всё зависит от самого себя, а не от случайностей. Но всё-таки подленько. Хотя и адекватно.
Как бы там ни было, свой внезапный вылет на Элдор воспринимался Сениным, как прыжок с обрыва - будь что будет, а там посмотрим.
Через десять дней «Цезарь» пристыковался к орбитальной платформе «Атлантика», которую подвесили над Элдором в качестве летающей военной базы. Сенин ожидал увидеть здесь суету, кавардак и горячку, которые неотступно сопутствуют любой крупной полицейской операции.
Но оказалось, что всё не так. За несколько месяцев кризиса всё здесь как-то устроилось, успокоилось и стало буднями. Их группу неторопливо и деловито разместили в жилых модулях, сразу накормили и дали несколько часов на отдых. Шли разговоры, что уже сегодня будет инструктаж и разводка.
Сенин прогулялся по палубам, вспоминая тот мир, от которого успел поотвыкнуть. Стало возвращаться какое-то забытое настроение, навеянное низким гулом в железных недрах судна, запахами, перекличкой вахтенных, всегда транслируемой по громкой связи. Одно было непривычно: статус солдата-добровольца, которого Сенин в какой-то мере стеснялся.
За ужином он неожиданно повстречал знакомого - майора-связиста, с которым был знаком уже лет десять и в прежние времена регулярно сталкивался по службе. Майор его сразу узнал и сел за его столик, но даже не сделал вид, что обрадовался.
- И ты здесь? - кисло усмехнулся он. - А что на тебе одето?
- Да вот… - Сенин развел руками. Он не знал, как объяснить, что прибыл сюда в составе роты волонтеров.
- Я думал, ты давно уже на пенсии внуков нянчишь.
- Рановато для внуков. Ты лучше расскажи, что тут у вас творится. Я первый день.
Майор усмехнулся, причем как-то презрительно.
- А что тут может твориться? Они постреливают - мы огрызаемся. Никакой войны, война кончилась. Осталось дерьмо. Штурмовики задницы просиживают в наземных лагерях, всё ждут каких-то команд. Я так скажу: никто не знает, что тут на самом деле творится. Даже наше высокое начальство.
- Ты говоришь «они постреливают». Они - это кто?
- «Мытари».
- Кто-кто? - изумился Сенин.

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

Он знал, кого называют «мытарями». Из уст в уста в дальнем и ближнем космосе передавались истории про загадочный клан воинов-наемников, которые за большие деньги исполняли деликатные заказы. Причем заказчиком мог быть кто угодно - от частного лица до какого-нибудь федерального департамента.
После пяти лет службы Сенин приобрел уверенность, что никаких «мытарей» в реальности нет, а есть воспаленное воображение некоторых рассказчиков.
- Ну-ну, - кивнул он, - рассказывай. Давненько не слышал старых баек.
- А вот получишь пулю от такой байки - и наслушаешься.
- Я пятнадцать лет в полиции и не видел ни одного живого «мытаря». Как, впрочем, и мертвого. А ты говоришь, тут с ними целая война.
- А их, возможно, и не было, когда ты был в полиции. Кто-то удачно присвоил им название, откуда ж я знаю. А только поглядишь на них, и сразу ясно - «мытари», самые натуральные.
- И ты видел? - чуть насмешливо спросил Сенин.
- И я видел, - спокойно кивнул майор. - И хочу тебе сказать, вся наша разведка и контрразведка ни единого слова из них не выдавила - кто они, откуда взялись и зачем они тут.
- Ну, зачем - это, наверно, понятно…
- Да ни черта не понятно! - словно взорвался связист. - Уже скоро год, как мы здесь, и всё топчемся на месте. Наших ребят целыми отрядами вниз кидают, а боеприпасы почему-то отдельным грузом идут. Пацанов там берут голыми руками и нам же по телевизору показывают. Потом, правда, обычно отпускают. И всё какие-то переговоры, всё какие-то новые условия…
- Ты-то здесь как оказался? - спросил Сенин. - Сам или по приказу?
- Какая разница? Мне что здесь, что не здесь - работа везде одна и та же. Мне за ребят обидно. Каждую неделю внизу гибнет один или два полицейских. Никто не чешется - это ж такая мелочь! При этом каждый месяц приходит борт за сырьем, и наши же парни спускаются вниз вместе с челноками, чтобы всё это дерьмо охранять. Только вчера внизу полицейские опять палили друг по другу: челночная группа открыла огонь по полевым сторожевикам. Потому что непонятно, кто кому служит и на чьей мы тут стороне.
- Мне интересно, на чьей стороне наемники, - сказал Сенин. - Неужто их наняли сами повстанцы?
- О чем ты говоришь, какие повстанцы! - снисходительно хмыкнул майор. - Тут восстанием и не пахнет, тут деловые люди прииски делят. А почему это дерьмо именно здесь началось, я тоже могу сказать. Меньше надо было взяток брать и акции кому попало раздавать. Элдор развивали не частники, а Федерация. Отсюда и весь бардак. Ладно, пора мне. Бывай, дружище.
Он встал и ушел в хмуром расположении духа. В дальнейшем у Сенина была возможность убедиться, что в состоянии скепсиса здесь пребывают все, кто способен хоть немного мыслить и иметь собственное мнение.
Этим же вечером на разводке он был назначен на должность бойца-снайпера наземной поисково-сторожевой команды. Подобный оборот его устраивал, поскольку альтернативой была служба в группах досмотра, а это означало часами ползать в грязных трюмах и темных закоулках чужих кораблей. Но на эту паршивую работу мудрое начальство набирало юнцов-романтиков.
У Сенина оставались еще сутки на инструктаж и отдых, после чего челнок должен был высадить его на многострадальный Элдор.

* * *

Инструктаж шел уже минут пятнадцать, но ничего нового Сенин пока не услышал. Он всё ждал какого-то анализа происходящего, хотя бы примитивного. Полицейский - не солдат, его нельзя поставить у забора и сказать: туда стреляй, а туда честь отдавай. Требуется хотя бы немного ориентироваться в обстановке, чтобы уметь принимать решение в малопонятных пограничных ситуациях.
Увы, всё, чему учил их сейчас молодой лейтенант - будущий командир группы, - это не хранить оружие заряженным, не пить воду из ручьев и не покидать базового лагеря без разрешения.
Потом вдруг в учебный класс зашли двое - майор и полковник. Жестом успокоив лейтенанта, полковник принялся разглядывать волонтеров. Взгляд его задержался на физиономии Сенина, затем проследовал куда-то дальше. Он пошептался с майором, затем пару раз кашлянул, привлекая внимание.
- Мы забираем двоих, - сказал он. - Вернем уже там, внизу. Есть особое поручение.
Лейтенант не возражал, только спросил, кого. Сенин увидел, что перст полковника указывает на него. Вместе с ним забрали и еще одного бывшего полицейского, седоватого и сутулого, больше похожего на садовника. Звали его Яцес, Сенин выяснил это еще в дороге.
Ничего не объясняя, их отвели на один из верхних уровней, где располагался штаб операции. Там их ждал еще один полковник, жирный и дряблый, как студень.
- Ну-ка, ну-ка, - заинтересовался жирный полковник, уставившись на приведенных ему волонтеров. - Показывайте, кого нашли.
- Как просили, - скромно откликнулся майор. - Пожилые и на вид штатские. Бывшие офицеры оба.
Сенин мысленно возмутился. Это он-то «на вид штатский»?! Но чуть позже он мельком увидел себя в зеркале. Усталый человек с потухшими глазами, чуть сгорбленный, с нелепой бородой, окаймляющей бледное лицо. Остается лишь горько вздохнуть. Хотя минуту назад он себя и пожилым-то не считал.
- Ну, оставьте их мне, - кивнул жирный полковник. - Побеседуем с глазу на глаз.
Провожатые ушли. Полковник налил себе бледно-коричневой жидкости из кофеварки и с недоверчивым прищуром оглядел гостей.
- Полетите отдельно, - сказал он. - Будете сопровождать гуманитарную миссию. Есть возражения?
- Есть, - сразу сказал Сенин. - Собственно, зачем ее сопровождать?
- Охранять до прибытия на место, - сказал полковник так, будто объяснял школьнику непреложный закон.
- От кого? Если это гуманитарная миссия, то она нейтральна. Ее незачем охранять.
Полковник засопел, сверля Сенина круглыми глазами.
- Ты чего такой разговорчивый? - спросил он.
- Я просто первый раз слышу, чтобы гуманитарные миссии охранялись. В их состав не должны входить представители сторон. Это может только спровоцировать осложнения.
- Не волнуйся. - Полковник шумно отхлебнул из чашки. - Никто там на тебя не бросится. А если кто и бросится, на то у тебя и оружие. А если боишься, так и скажи. Ну что - боишься?
- До усрачки, - пробормотал Сенин, рассерженный, что его ловят на этот детский трюк. Ему хотелось добавить, что больше всего он всегда боялся дураков начальников. Но он воздержался.
- Ну, раз не боишься, идем дальше. Там в группе будут какие-то врачи, психологи и прочая мутотень. Вы тоже полетите, как врачи. Ты будешь доктор Петров, а ты - доктор Иванов, ясно?
- Нас ведь расколют на раз-два! - не сдержался Сенин.
Полковник пренебрежительно махнул рукой.
- Кто будет тебя колоть, того посылай в любую сторону. Даже не стесняйся. Вы, как врачи, пройдете первый досмотр здесь и еще один на контрольной точке, на низкой орбите. Всё! С этого момента берете группу и челнок под охрану. Любой, кто сунет нос и начнет махать автоматами, должен получить пулю в задницу, а то и в лоб. Это уж смотрите по обстоятельствам. Повторяю - любой! Полиция - не полиция, это вас не должно волновать вообще. После второго досмотра миссия неприкосновенна для всех. А с военными просто не разговаривайте, сразу посылайте. Там одна пьянь и ворье.
- Позвольте узнать, почему такие сложности и крайности? - подал голос Яцес.
- Потому что бардак кругом, - насупил брови полковник. - Потому что я даже своим заместителям не могу верить. Мне поручено дело - доставить челнок с людьми вниз, и точка. Кто этому помешает - тот сам виноват.
Сенину давно было ясно, что дело нечисто. Видать, не простая это гуманитарная миссия, если всё окружено таким туманом, да еще и с кровавым запашком. Не исключено, что челнок под видом врачей доставляет диверсионную группу. Только зачем им понадобились двое сторожей-волонтеров? Как будто спецназ сам о себе не сможет позаботиться…
Как бы там ни было, он решил не спорить с полковником, поскольку тот всё равно не скажет больше, чем установлено планом этой странной операции.
- Вас там встретят, - продолжал полковник. - Людей заберут, а вы выходите на связь со сторожевиками и присоединяйтесь к своим. До этого легализоваться и показывать спецметки строго запрещаю. Сделаете дело - будете довольны. Найдем, как поощрить. А ты, бородатый, - он ткнул в Сенина толстеньким пальцем, - поменьше там языком мели, ясно?
- Ясно, - вполне вежливо кивнул Сенин.
В этот момент сомнение шевельнулось в глубине души. «Может, я снова лезу в совсем чужие игры? - подумал Сенин. - Может, стоит отказаться, пока не заполучил новые неприятности?»
Но он не отказался, сочтя свои сомнения за мнительность. В течение часа им выдали гражданскую одежду и нанесли на запястья невидимую маркировку, которая была чем-то вроде удостоверения. Предъявлять это можно было только на поверхности Элдора и только в случае проблем с наземными поисковыми патрулями.
Еще несколько часов им пришлось ждать старта. Они сидели с Яцесом под замком в пустой комнате с железными стенами и коротали время байками из прошлой жизни. Один раз про них вспомнили, предложив термос и бутерброды.
Наконец давешний лейтенант повел их к челноку. Он был немногословен и таинственен. В салоне челнока уже был народ, около полутора десятка пассажиров. Сенин увидел человека в наряде католического священника, потом заметил пухленького розового доктора, который утрамбовывал содержимое алюминиевого ручного контейнера с медикаментами.
- Господа, ваши коллеги, - объявил лейтенант.
Несколько человек обернулись и равнодушно посмотрели. Сенин видел их лица всего несколько секунд, но его подозрения насчет липовой миссии окрепли. Никогда бы он не подумал, что люди с такими рожами могут быть «гуманитариями». Что-то в них всех было пугающее - неподвижные черты, равнодушные скучающие глаза, странная скованность в движениях - не скованность даже а сжатость, будто у тугой пружины.
- Ваше оружие в шкафчике у экипажа, - тихо сказал лейтенант. - Стандартные полицейские винтовки, думаю, знаете. Возьмете их после посадки и тогда уж не расставайтесь.
- Двадцать минут до старта, - объявил командир экипажа. - Приготовиться к досмотру.
Оказалось, досмотровая команда уже на пороге. В салон пробрался невысокий капрал с глазами возбужденной ищейки, его сопровождали несколько рядовых.
- Это вы? - услышал Сенин радостно-удивленное восклицание.
На него смотрел парень, один из бойцов волонтерской роты. Его переодели в грязный комбинезон и вооружили ручным универсальным детектором.
- Привет, - усмехнулся Сенин. - Уже вовсю служишь?
- А вы - вниз летите? - В глазах парня читалась зависть.
Парень чуть было его не выдал, но Сенин не стал ломать комедию и изображать, будто они незнакомы. На их разговор никто не обратил внимания, а капрал сразу прошествовал в пилотскую кабину и занялся проверкой штатного вооружения. Его подчиненные начали обшаривать грузовой и пассажирский отсеки. Пухленький доктор неожиданно проявил инициативу - вскочил и принялся объяснять, что в каком контейнере лежит. Туповатые волонтеры кивали и озадаченно переглядывались. Наконец проверяющие убрались.
- Три минуты до старта, - объявили из пилотской кабины. - Занять места и пристегнуться. Нуждающимся принять необходимые препараты.
- Коллега, - услышал Сенин голос пухленького доктора, - вам не кажется, что ящики с лекарствами нам комплектовал какой-то профан. Такое чувство, что туда насовали без разбору всё, что было на ближайшем складе.
Доктор обращался к соседу по креслу. «Коллега» - человек с ярко выраженным лицом убийцы - что-то пробормотал и отвернулся к стенке.
Челнок рывком отделился от платформы и стал стремительно набирать скорость. Через несколько минут началось торможение - к ним намеревался пристыковаться орбитальный сторожевик второго кордона.
На этот раз досмотр был какой-то ненастоящий. В салон заглянули два скучающих офицера и лишь пробежались взглядами по пассажирам. «Гуманитарная миссия? Ну, ладно. А что везете? Лекарства, медоборудование? Ну, хорошо». На этом всё и закончилось.
После непродолжительной тряски в атмосфере челнок подмял высоченную траву на просеке между двумя девственными лесными массивами. Пилоты так торопились убраться обратно, что - немыслимое дело - помогли разгрузить контейнеры с медицинским хозяйством.
Сенин и Яцес, напротив, в этом не участвовали. Их дело было - смотреть по сторонам и держать наготове оружие. Яцес заметно нервничал. Наконец он хмуро сказал:
- Не нравится мне это. Чувствую, какая-то нехорошая авантюра.
- Не надо было соглашаться, - пожал плечами Сенин.
- Э-э, если даже мы, старики, начнем соглашаться и не соглашаться - кто тогда будет служить?
Яцес всю жизнь вкалывал следователем, работал исключительно головой, и роль охранника была ему в новинку. Впрочем, у него за спиной было обучение и переобучение, как и положено полицейскому офицеру.
- А неплохо здесь, - заметил Сенин. - Травка, солнышко, птички поют.
Но Яцес продолжал хмуриться.
Сенин заметил, что один из «врачей» упорно вызывает кого-то по радио. Другой уселся в тени контейнеров и колдовал с каким-то прибором - судя по всему, портативной радарной станцией. Они занимались своими делами, общались между собой, сами всё решали, и до собственной охраны им, похоже, вообще не было дела.
Да и доктор, который показался Сенину настоящим, тоже занимался своими делами - проверял, как долетели его контейнеры. Лишь священник неподвижно стоял спиной ко всем. Он, очевидно, перепуганный тряской при посадке, молился за благополучие в пути.
Яцес только зачертыхался в ответ.
В кронах загудел ветер. За шумом Сенин не сразу расслышал звук двигателя. Вернее, как выяснилось, нескольких двигателей. К месту посадки неожиданно выкатили три колесных вездехода и грузовая платформа. На траву ловко повыскакивали какие-то вооруженные люди, одетые кто во что горазд. Произошла шумная встреча - пассажиры челнока обнимались со встречающими, посмеивались, обменивались непонятными шутками. Все эти люди казались похожими - те же лица-маски, те же ухватки.
И тут Сенин понял - это «мытари». Их встречали «мытари», да и те, кого он привез на челноке, - они тоже были «мытарями». Немыслимо: под полицейским прикрытием в зону кризиса доставлена группа наемников!
Он искоса посмотрел на Яцеса. Тот стоял, опустив руки, и лишь растерянно хлопал глазами.
Из группы выделился высокий, абсолютно седой человек с размашистыми движениями и громовым голосом.
- Ну, где, показывайте, - скомандовал он.
- Тут. - Кто-то хлопнул ладонью по одному из контейнеров.
- Закидывайте в кузов и быстренько отчаливаем.
- А остальное?
- Бросайте. Некогда возиться, сторожевики уже на подходе.
Тут вмешался пухленький доктор.
- Но позвольте! - всплеснул он руками. - Как это «бросайте»? Здесь необходимые людям лекарства и приборы. Это нельзя бросать!
Седой расхохотался и хлопнул доктора по плечу - так, что тот даже присел.
- Успокойся, Айболит, дадим мы тебе касторки сколько хочешь. У нас этого навалом. Залезай скорей в машину, нам медики нужны.
- Тут еще двое легавых, - сказал кто-то - Хвала господу, ваша помощь сегодня не понадобилась.
Все, наконец, посмотрели в сторону Сенина и Яцеса. Седой криво усмехнулся и подчеркнуто неторопливо приблизился.
- Ну, добро пожаловать, ваши благородия! - Среди его приятелей раздались смешки.
- Только ружьишки для начала отдайте, - дружелюбно добавил седой.
Яцес растерянно глянул на Сенина. Тот расставаться с ружьишком не торопился.
- И в качестве кого нас приглашают? - поинтересовался он.
- Ну… - Седой выразительно шевельнул бровями. - Гостей. Или, если хочется, туристов. Да вы не волнуйтесь.
- Да мы не волнуемся, - ответил Сенин, не стараясь скрыть напряжение в голосе.
- Ну, давайте, давайте… - Седой протянул руку.
Яцес первый отдал винтовку, избавив Сенина от необходимости открывать позорную процедуру капитуляции. Сенин молча последовал примеру.
- Во-от, - удовлетворенно кивнул седой. - Милости просим в машину. В любую, куда удобно.
Сенин наконец понял, зачем их втянули в эту авантюру. Но, увы, слишком поздно.
- Пошли, - кивнул Сенин товарищу и первым зашагал к вездеходу.

* * *

Никакого волнения за свою судьбу Сенин не испытывал. Не похоже было, что эти люди питали к нему и Яцесу какую-то антипатию. Помурыжат - да и выпустят, в этом он вообще не сомневался.
Но радости положение пленника всё равно не вызывало. Во-первых, неприятно было думать, что тебя использовали - просто как кусок туалетной бумаги. Уже не раз доводилось слышать и читать, что на Элдоре творятся паршивенькие делишки. Но что настолько всё прогнило и полицейские полковники служат противнику - этого Сенин ожидать не мог. Видимо, мир сильно и стремительно изменился, пока он был не у дел.
Одно обнадеживало: предавало начальство не своих боевых товарищей, а всего лишь каких-то мутных пожилых волонтеров, до которых никому нет дела.
Очень плохо было то, что на неопределенное время Сенин лишался любой степени свободы. Он прилетел на Элдор не для того, чтобы сидеть взаперти, а чтобы найти двойника. А теперь неизвестно, кто кого найдет первым…
Лес кончился, вдали показалась неровная, словно изгрызенная, полоса горизонта. Дорога стала хуже - бросало так, что макушка едва не билась о потолок. «Мытари», похоже, были здесь полными хозяевами - они мчались на своих вездеходах через равнину, не боясь никаких патрулей и сторожевиков.
Следовало догадываться, что и сторожевики здесь не слишком ревностно исполняют свой долг.
Вскоре начались следы цивилизации - ржавеющие остовы машин и механизмов, груды мусора, изуродованный гусеницами дерн, заброшенные постройки.
Сенин никогда не бывал на Элдоре, но достаточно был наслышан. Это место представлялось ему как сказочная уютная страна, где живут без забот небедные, довольные судьбой люди.
Ничего похожего на сказку он здесь пока не видел. Когда они въехали в рабочий поселок, показалось, что время повернулось вспять, лет на двести-триста назад. Даже временные коттеджи Торонто были богаче и наряднее, чем это скопление старых бараков. В воздухе стояла надоедливая пыль, воняло помоями. На дороге были такие ямы, что даже их мощный вездеход жалобно скрежетал.
Кто бы мог подумать, что поселок вырос рядом с одним из знаменитых золотых приисков.
Колонна миновала поселок и оказалась посреди промзоны. Все эти водонапорные башни, склады, мастерские были знакомы Сенину до тошноты - они везде, в любом конце Галактики были одинаковыми.
Колонна притормозила возле высокого бетонного забора, затем въехала через мощные раздвижные ворота в какое-то странное место. Через окно кабины Сенин увидел немного, однако ему показалось, что его привезли в концлагерь.
Обширное асфальтированное пространство было заполнено какими-то хижинами, шалашами, навесами, лежанками. Бесцельно бродили вялые неряшливые люди, где-то горел костерок, слышался звон ложки о кастрюлю.
При этом на заборах через положенные промежутки стояли детекторы движения, а на двух световых мачтах Сенин разглядел вооруженных охранников.
Машины, непрерывно сигналя, прошли сквозь этот унылый картонно-мусорный городок и остановились возле массивного бетонного здания в форме ребристого цилиндра.
Это здание тоже было типичным, и Сенин его с легкостью узнал. Под подобной архитектурой всегда прятались важнейшие энергетические узлы, отвечающие за жизнь любого инопланетного поселения. Оставалось только догадываться, зачем энергетический комплекс был превращен в человеческий зоопарк.
- Выходим. - Сенина ткнули в бок локтем.
Их с Яцесом завели в здание и заперли в грязной комнатушке с ржавым ремонтным инвентарем.
- Отдыхайте, ребята.
Сенин нашел металлический ящик и сел на него в углу. Разговаривать с напарником не хотелось, и они довольно долго молчали каждый в своем углу.
- Я ничего не понимаю, - в сердцах проговорил наконец Яцес. - Зачем меня выдернули на это задание, какого черта меня сюда привезли, что им от меня надо? Я не для этого вербовался на Элдор.
- А для чего? - холодно усмехнулся Сенин.
- Не знаю, - глухо ответил напарник. - Надоело всё. Пять лет отсидел, как дятел, в своей усадьбе - ничего не меняется. Только спишь да жрешь.
- А косточки из ноздри не пробовал метать?
- Что? - Яцес удивленно заморгал. - Какие косточки?
- Да никакие. Не обращай внимания. Видишь ли, мы с тобой - списанный товар. И с нами обошлись соответственно. Просто разыграли, как двух пешек, и все дела.
- Я не считаю себя списанным товаром. Я пятнадцать лет мотался в дальнем космосе и распутывал такие дела, что тебе и не снилось. И, знаешь ли, надеялся, что мой опыт кому-то пригодится. Вместо этого меня ставят сторожем к каким-то странным людям, которые оказываются бандитами. Каково?
- Следует полагать, у нашего командования есть какие-то таинственные партнеры или покровители на темной стороне. Им захотелось перебросить очередную группу наемников - и непременно с полицейской охраной. Своих людей подставлять не захотелось - бросили нас, дураков старых.
- Но это черт знает что такое! - воскликнул Яцес.
- Согласен.
- Что значит «согласен»? Надо ведь что-то делать?
- Ну-ка, ну-ка…
- Выбираться отсюда и сообщать, что в командовании имеет место прямое предательство.
- Ну, давай, сообщай. Уверен, у тебя найдутся благодарные слушатели. Даже попросят на «бис» рассказать, точно.
Яцес обиженно замолчал.
«Молодец мужик, не сдается, - подумал Сенин. - Только я ему в этом деле не товарищ. Я здесь совсем по другой части».
Прошло часа три, когда про них вспомнили. Грохнул замок, и угрюмый «мытарь» с посеченной шрамами щекой поманил их ладошкой на волю.
- Пошли, парни, вас Каспер хочет видеть.
- Что еще за Каспер? - недовольно пробормотал Яцес, но проворно поднялся. Сидеть в пыльной конуре надоело обоим.
Их взорам предстал розовощекий жизнерадостный человек в кремовом летнем пиджаке. Помимо костюма, его вид оттеняла толстая золотая цепь под расстегнутой шелковой рубашкой и такой же мощный браслет. Должно быть, он всем своим обликом хотел продемонстрировать, что живет по уши в золоте.
- Ну, что у нас тут? - проговорил он, критически разглядывая полицейских. Потом чуть качнул головой. - Эх, не бравые они какие-то. Пенсионеры, что ли? Ну да ладно, других всё равно нет. Идемте, господа.
Трое «мытарей» взяли пленников под конвой: один спереди, двое сзади. Они шли по коридору, огибающему аппаратный зал, из-под пола слышался тяжелый гул генераторов.
- Мы вас не задержим надолго, - дружелюбно пообещал Каспер. - От вас требуется только передать привет друзьям и засвидетельствовать, что у вас всё хорошо. Потом отужинаете и отдохнете.
Их привели в богато обставленную комнату, усадили в огромные кресла. Напротив кресел стоял штатив с телекамерой, по углам - осветители.
- Нет, не то, - огорченно покачал головой Каспер, взглянув в монитор. - Какие-то они совсем жалкие. - Он задумчиво подпер челюсть рукой. - Вот этого - побрить. И принести обоим полицейскую форму. А то прямо партизаны какие-то, ей-богу.
Кто-то побежал за формой и за бритвой. Каспер сел на обитый плюшем стул, закинул ногу за ногу и закурил тонкую сигару.
- Что вы собираетесь делать? - спросил Сенин.

Предыдущая страница 27 Следующая страница


Отраженная угроза 28

- Хотим показать вас народу. Очередные жертвы никому не нужного противостояния. В руках оппозиции еще двое заложников-полицейских. И тому подобное. На широкое вещание мы, конечно, не рассчитываем, но в локальные телесети вполне можем врезаться. На местных и орбитальных базах вас увидят, это точно.
- И к чему этот театр?
- К тому, чтобы ваши коллеги видели, кому служат. Сами подумайте: двое полицейских незаконно доставляют в кризисную зону груз - детали противоракетного комплекса. При этом еще и попадают в руки сопротивления в качестве заложников. И всё это при прямом попустительстве собственного командования. Действительно, театр, да и только. Комедия.
- Это с вашей стороны вроде мелкой пакости противнику?
- Нет-нет, это называется «идеологическая борьба». Мы не хотим вооруженной борьбы, да и никто уже не хочет. Сейчас в ходу другие методы. Я всячески добиваюсь, чтобы решение наших разногласий перешло наконец в мирное русло.
- А вы вообще-то кто?
Каспер улыбнулся, показав ровные белоснежные зубы.
- Считайте, что я один из лидеров оппозиции. А если подумать, странно, что вы обо мне не слышали. Я вот, например, всё ваше начальство знаю, и в лицо, и по именам.
- А что потом? - спросил Яцес. - Потом, когда нас покажут, - что с нами будет?
- О-о, не волнуйтесь. Немного погостите у нас - должны же мы проявить характер? Потом вернетесь к своим. Мы с терпимостью относимся к полицейским, потому что просто не хотим их злить понапрасну.
- Эти люди в картонных домиках, - проговорил Сенин, - они тоже гости?
- Не совсем, - брови Каспера огорченно шевельнулись. - Это, увы, заложники. Жизненная необходимость. Они прикрывают даже не нас, а этот энергоцентр. Вы и этого не знаете?
- Мы ничего не знаем, мы и дня не успели здесь прослужить, - сердито ответил Сенин.
- Ну, никакого секрета тут нет. Если федеральные силы ударят по энергоцентру, встанут машины на приисках. Абсолютно всё лишится смысла. Сотни уважаемых людей вскричат: «Где наши деньги!» - и перестанут с нами здороваться.
- А если они ударят прямо по приискам?
- Ну-у, там же сотни рабочих! Как можно!
- Странная у вас борьба, - покачал головой Сенин. - Не поймешь, кто с кем борется.
- Очень хорошо, и не надо вам понимать. Поскольку лично вы в этой борьбе даже не третья, а тридцать третья сила.
Пришел посыльный с двумя комплектами полевой полицейской формы - новенькой, в нераспечатанных пакетах. Сенину, кроме этого, дали крем-эпилятор.
- Идите к черту, - сказал Сенин. - Надо вам меня снимать - снимайте. А прихорашиваться и переодеваться не буду, нашли клоуна. Срал я на ваш цирк вместе с вашей борьбой. - Он хмуро отвернулся.
Яцес, который уже начал натягивать новые штаны, в нерешительности замер. Но его слегка пихнули под ребра, и он продолжил. А на Сенине скрестились тяжелые взгляды.
- Убедить его? - спросил один из костоломов у шефа.
- Да пусть, - махнул рукой Каспер. - Не в форме дело. Кстати, абсолютно верная у человека позиция.
Всё время, пока шли съемки, Сенин молчал, глядя в сторону. «Мытари» натянули себе на головы черные мешки с дырками и встали за спиной. Каспер ими режиссировал: «Поверните тем боком, покажите погоны, задерите им головы…» В основном задачей «мытарей» было держать пленников за шиворот, как котят, демонстрируя их жалкое положение. Затем они засучили обоим рукава и провели сканером по запястьям, считав полицейские метки как доказательство подлинности пленников.
Это было весьма скверно. На метку заносились настоящие имена. И имя Сенина не преминули озвучить перед камерой. Теперь он оказался на виду перед всеми - перед СИНом и перед двойником. Не факт, что они увидят передачу, и тем не менее…
В заключение Сенина попросили что-нибудь сказать, но тот снова послал всех к черту. Его напарник на дерзость не решился и пробормотал какие-то невразумительные слова: «Очень жаль… надеемся на лучшее… хотим успокоить родных…» и тому подобное.
- Ну, всё, - удовлетворенно заявил Каспер и посмотрел на часы - золотые, естественно. - Можете отдыхать. Настоятельно не рекомендую вам от нас бежать. Абсолютно бестолковая будет затея.
Он уже почти ушел, но в дверях вдруг повернулся к Сенину. Сделал к нему несколько шагов и сунул в карман тюбик с эпилятором.
- Как мужчина мужчине говорю - побрейтесь. Ну, не идет вам.

* * *

Побродив по территории энергоцентра, поговорив с его обитателями, Сенин убедился, что жизнь здесь не так плоха, как показалось из окна машины.
Заложников никто не третировал, не устанавливал им порядки. Их вполне сносно кормили три раза в день, кроме того, стояли автоматы, в которых в любой момент можно было получить горячий кофе и коржики.
Имелись душевые кабинки, мини-прачечная, выдавались одеяла, работал импровизированный медицинский пункт, где уже освоился знакомый Сенину попутчик-доктор.
Здесь даже работали телевизоры, вернее телетерминалы. Хозяева сами определяли, что можно смотреть их узникам.
Так что все условия для здоровой жизни здесь были. Не было только свободы, впрочем, как раз это и есть самое поганое. Потому люди здесь и ходили неряшливыми и злыми. Даже немногочисленные женщины.
Хотя не такими уж злыми. В Сенине сразу узнавали новенького, первыми подходили и заговаривали. Обнимать, конечно, не бросались, а просто сдержанно советовали, как ему обустроиться. Оказалось, что за гаражными постройками специально была свалена целая куча разного хлама, из которого можно худо-бедно собрать крышу над головой. Погода здесь всегда стояла теплая, можно спать на улице, но свой угол - вещь первостепенная.
Своего напарника Сенин как-то потерял, да и не очень об этом сожалел. Он отправился за гараж, найти себе несколько листов пластика и соорудить шалашик. Там он встретил священника, который изо всех сил пытался вытянуть ржавый металлический каркас из кучи хлама.
- Божий промысел? - усмехнулся Сенин.
- Ну, можно сказать и так. - Священник утер пот с лица. - Поможете?
- Да запросто. - Сенин уперся и вывернул злосчастную железку, подняв тучу пыли.
Тут он заметил, что святой отец натаскал из кучи уже столько стройдеталей, что хватило бы на скромное ранчо.
- Куда вам столько? Храм основать здесь хотите?
- Ну, не храм, конечно. Но молебную комнату поставить надо.
- Надо… Кому надо? Кому вы здесь собираетесь помочь своим бормотанием о вечности?
- Я? Да я-то никому не помогу, а вот разговор с богом - это поможет. Человек должен иногда говорить с богом, иначе всё суета.
Сенин взялся за каркас спереди, и они понесли его на примеченное священником место.
- Значит, вы тут полномочный представитель бога? - спросил он.
- Я? Да что вы! Я ничто, просто пыль под ногами. Бога нельзя представлять, но можно указать путь к нему.
- Ага, стало быть, вы в качестве указателя…
- Вы, видимо, редко посещаете храм? - спросил из-за его спины священник.
- Да уж, нечасто! - рассмеялся Сенин.
- А может, пора? Может, сейчас самое время?
- Боюсь, моих проблем это не решит, святой отец.
- Да проблема у всех одна. Проблема - разброд в собственной душе, отсутствие согласия с внутренним миром. И нищие, и великие одинаково несчастны.
- Думаете, местный князек Каспер сейчас несчастнее меня?
- Каспер? Он еще больший пленник, чем вы. Ибо вы в плену обстоятельств, а он - в плену гордыни.
- Бедный, бедный Каспер… - пробормотал Сенин.
- Так, может, зайдете? - с надеждой спросил священник.
- Как вас зовут?
- Отец Анатолий.
- Отец Анатолий, если успею - помогу перетащить материал для вашего будущего собора. Но только если успею. Мне сказали, что я тут ненадолго.
В этот момент подошел незнакомый человек и спросил, что, откуда и куда тащить. Узнав, направился к гаражу. Вслед за ним подошли еще четверо.
- Сколько у вас помощников! - удивился Сенин.
- А вы говорите, бог здесь никому не нужен. - В голосе священника послышалась добрая улыбка. - Они ведь сами подошли, я их не просил.
После этих слов подошли еще двое.
Наконец отец Анатолий указал место, и они с Сениным, отдуваясь, опустили ношу на землю. Из самодельных домиков на них с любопытством смотрел местный народец. Кто-то спросил, что здесь затевается. Тут же нашлось еще несколько помощников.
- Ну, раз такое дело, - сказал Сенин, - я вас пока оставлю. Мне надо позаботиться о своей норе, а то вечер скоро.
- Если будет нужда, приходите под мой кров, - предложил отец Анатолий.
- Будет нужда - обязательно приду. Кстати, ничего, если я начну строительство рядом? Тут довольно уютное местечко.
- Буду только рад.
До сумерек Сенин раздобыл несколько листов пластика и гипсокартона и наскоро слепил их строительным пластырем. Получилось нечто вроде собачьей конуры. Свалить ее можно было одним щелчком, но, главное - появилось убежище, где можно скрыться от чужих глаз, снять штаны, развалиться на матрасике, всласть почесать задницу и так далее.
Пока он трудился на своем единоличном хозяйстве, рядом кипела работа - не меньше двух десятков человек помогали отцу Анатолию возводить мини-храм. Выходила такая же конура, только побольше.
Сенин им даже завидовал. Но так и не пришел на помощь: упрямо не хотел, чтобы святой отец посчитал его новым прихожанином. Упрямство, говорят, великая вещь. С другой стороны, и глупость иногда называют величайшей. Поди разберись, как себя вести.
Когда Сенин ставил на свое жилище последнюю заплатку, к нему подошел кто-то из «аборигенов» и вежливо попросил унести оставшийся мусор обратно за гараж.
- Если будем здесь мусорить, - сказал он, - скоро потонем в своем же дерьме.
Позже был вполне сносный ужин в пенопластовых лотках. Уже стемнело, когда Сенин заглянул к одному из своих соседей, чтобы спросить, где ближайшее отхожее место. Сосед жил примерно в такой же конуре, и у него горел слабый свет.
Сунув голову внутрь, Сенин увидел источник этого света: у соседа, оказывается, был маленький персональный телевизор. Спрятать его тот не успел, а может, и не собирался.
- Заходи, - раздалось из домика.
- Вечер добрый, - пробормотал Сенин, втискиваясь в кукольное жилище.
- Ну как, устроился уже?
Хозяин был, так сказать, компактного размера и в своем домике-футляре чувствовал себя вполне комфортно. Внешности он был незапоминающейся - блеклый, щуплый, с белыми бровями и невыразительным лицом. Однако глаза были вполне добродушными.
- Я - Хэнк, - сказал он. - А тебя я уже знаю. Тут информация разбегается быстро.
- И что же в этой информации про меня?
- Да ничего. Еще двое бедолаг попали в наш гостеприимный санаторий, и все дела. Вот, - он взглядом указал на свой телевизор, - не интересуешься свежими новостями?
- Откуда такая роскошь?
- Сам собрал. Ты не поверишь, сколько тут валяется полезного хлама. Он, между прочим, интерактивный.
- Ты электронщик, что ли?
- К вашим услугам, - Хэнк чуть наклонил голову.
- А как здесь оказался?
- Как и все остальные. Был командирован Федерацией на Элдор для решения специфических задач, восстановления аварийных систем и помощи местным специалистам. И, как видишь, помогаю в полную силу. Только про телевизор особенно не болтай, ладно? Я, конечно, могу другой собрать, но к чему лишние проблемы?
- Договорились. Что нам сегодня покажут?
- Все местные каналы, в том числе и те, что идут для сил Федерации. Так что, если не наелся еще пропаганды, могу угостить.
- А нет ли такого канала, где нет пропаганды, а есть объективная картина.
Хэнк искренне расхохотался.
- Такого канала нет. Вернее, есть, но нужно специальное устройство. Вот это. - Он постучал себя пальцем по лбу. - Походи, посмотри, послушай людей, и скоро начнешь его принимать без всякой электроники.
- Ну, тогда давай пропаганду.
- Конечно. Когда сидишь взаперти, всегда хочется знать, о чем говорят снаружи, верно?
- Ужасно хочется.
Некоторое время Хэнк настраивал свое изделие, потом воскликнул:
- Вот! Очень характерно. Взгляни!
На крошечном экранчике замелькали пятнистые куртки бывших коллег по оружию и ребристые колеса боевых машин. Сенин узнал стиль ведомственного канала «Власть и Закон», все репортеры которого имели специальные звания и даже служебное оружие. Это действительно была чистейшая пропаганда - в передаче речь шла об исключительной боеготовности федеральных сил. И о том, что лишь объективные причины - социальные, политические, погодные и еще черт знает какие - мешают начать решительные действия.
Это была та самая пропаганда, которой Сенин наелся досыта еще на службе. Он и сам не раз становился героем подобных программ, хотя и не главным, конечно.
- Красиво поют, - заметил Хэнк. - Так и хочется воспрянуть, поднять голову и обрести надежду, что завтра придет избавление в лице этих славных, храбрых парней. Извини, если унижаю профессиональную гордость.
- Знаешь что, - медленно проговорил Сенин, - я неплохо знаком со стилем этих храбрых парней. И скажу тебе: лучше бы избавление пришло каким-нибудь другим способом.
- А что так? Есть шанс попасть под большой разбор полетов?
- Есть шанс получить прикладом по голове. Безо всякого разбора.
- Ну, тебе лучше знать.
- Мне… - И тут Сенин замолк. У него мороз прошел по коже. Он увидел на экране себя.
Ему и в голову не пришло назвать его «двойник», «подражатель», поскольку он видел именно себя. Не нынешнего, а такого, каким был несколько лет назад: подтянутого, энергичного, излучающего уверенность и силу.
«Сукин сын, - прошептали губы. - Ты всё-таки украл мою жизнь».
Подражатель так замечательно смотрелся в новенькой полевой форме, что оператор задержал на нем внимание. Были видны командирские шевроны - мерзавец, оказывается, успел тут сделать карьеру.
- Гляди-ка! - заинтересовался Хэнк. - А этот на тебя похож. Прямо как брат родной. Только вроде помоложе и без бороды. Гляди, гляди, прямо вылитый! Признавайся, не твой брат там, а?
- Нет, не брат, - с трудом проговорил Сенин. - Однофамилец.
- Что-что?
- Ничего, шутка. Нет у меня никаких братьев. - На самом деле ему было не до шуток.
«Сукин сын! - внутри все клокотало. - Это я должен быть там. Это мне положено командовать крутыми парнями, на меня должны любоваться телеоператоры. Так почему я здесь, в грязной клетке, а ты - там, на моем месте?! Ты - мерзкий выродок, существо без прошлого, без друзей, без авторитета, пришедшее на всё готовое. Почему?»
Хэнк, кажется, не заметил его настроения. Сенин встал и засобирался в свой «дом». На выходе он вдруг остановился.
- Слушай, Хэнк, ты сказал, телевизор интерактивный?
- Именно так. - Он довольно улыбнулся.
- Значит, есть обратная связь?
- Ну, естественно. А что, хочешь послать письмо любимой?
- Ну, примерно так. Устроишь?
- Если надо, прямо сейчас. Но лучше ночью. Каналы посвободней - меньше шансов, что засекут передачу.
- Я обращусь… наверно, завтра. Хорошо?
- Обращайся.
«Сам бог тебя послал, - подумал Сенин про Хэнка. - Надо бы сходить к святому отцу, свечку поставить».
Похоже, его фантастическим планам суждено было сбыться.
Всё казалось таким простым, очевидным, словно хорошо сыгранная партия в шахматы. Сенин долго не мог заснуть, ворочался, слушал шум за пластиковыми стенками своей конуры. На сердце словно накатывали горячие волны - сладкое чувство долгожданной мести.
«Завтра, - беззвучно шептал Сенин. - Завтра…» Он не стал дожидаться ночи и побежал к Хэнку сразу после завтрака. Засекут, не засекут - какая теперь разница.
- Можешь меня оставить один на один с чудо-прибором? - спросил он.
Хэнк озадаченно заморгал и, кажется, немного обиделся.
- Всё так интимно? - поинтересовался он.
- Так интимно, что сам себя стесняюсь, - признался Сенин.
- Ну, ладно. Сейчас только настрою. Тебе просто отправить почту?
Сенин нервничал. Он сжимал и разжимал кулаки. Он бы ходил из угла в угол, если бы площадь жилища позволяла.
- Ну, вот, - донесся голос Хэнка. - Тут виртуальная клавиатура, справишься?
Сенин дождался, пока хозяин выйдет, и склонился над приборчиком. С адресом проблем не возникло - стандартный гриф Федерального суда и звездочка. Ближайшее подразделение это послание подберет.
«Считаю своим долгом сообщить, что гражданин Сенин, разыскиваемый оперативниками СИН в связи с тяжким преступлением, в настоящее время служит в составе объединенных федеральных сил на Элдоре, прикрываясь неустановленным псевдонимом. Занимает должность командира среднего звена в штурмовых силах в округе…»
Это ничего, что официально никакой Сенин никем не разыскивается. Если в тексте есть аббревиатура СИН, значит, федеральные киллеры это сообщение увидят. И непременно проверят. А проверяют они очень хорошо. Никуда «братишка» не денется.
Сенин еще раз внимательно прочитал текст - не выдать бы самого себя неосторожным словом.
Вроде всё в порядке. Можно отправлять.
Рука зависла над экраном… и остановилась. «Какого черта? - подумал Сенин. - Одна секунда, и все проблемы закончатся. Ну, решайся, чертов слизняк!»
Но как раз решиться он и не мог. Словно стоял на высоком берегу и готовился к прыжку, но боялся. Чего, спрашивается? Он и сам не знал. Он знал только одно: отправив сообщение, он совершит нечто непоправимое. Нечто жуткое, подлое, гнусное, от чего будет долго мучиться.
«Что за бред?! - Он почувствовал, что по вискам покатился пот. - Наваждение. Ну, давай! Ну!!!»
Понукания решимости не прибавили. И Сенин наконец понял. Он вспомнил, как стоял с разбитой рожей перед собственным двойником и целился из пистолета. И не мог выстрелить - никак, хоть ты тресни.
Всё повторялось.
Чертыхаясь и матерясь на самого себя, он стер сообщение и вылетел на улицу.
- Всё, закончил? - спросил Хэнк.
- Закончил, - глухо ответил Сенин и поспешил прочь.
Кипела злость и досада на самого себя. Но это в уме. А в сердце было только невероятное облегчение. Словно только что избежал какой-то жуткой участи. Словно проснулся и увидел, что кровавый кошмар был просто сном.
«Может, я помаленьку с ума схожу? - подумал Сенин. - А что, похоже…»
Он нашел безлюдный уголок и спрятался там, приводя мысли и чувства в порядок. Он думал: стоит ли попробовать еще раз? Удастся ли преодолеть это противоестественное малодушие, которое охватывает всякий раз, когда в прицеле оказывается собственный двойник.
«Не смогу, - понял в конце концов Сенин. - Прав был Валенски - невозможно это. Всё равно что убить самого себя, даже хуже. И неважно, каким способом убить - выстрелить ли в голову или поручить дело киллерам».
Ситуация была совершенно тупиковая. Однако в тупики Сенин не верил. Он решил еще раз попробовать - с другим настроением, с другими внутренними настройками. Иначе, на кой хрен было сюда переться через всю Галактику?

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

Когда? Хорошо бы уже сегодня.
Он поднял голову и вдруг увидел, что на него смотрит охранник со световой мачты. Просто смотрит.
Сенин встал и отправился к своей берлоге. Однако по дороге желание сидеть там пропало. Он принялся слоняться между хибарами и разглядывать людей. От нечего делать выпил стаканчик кофе. Перекинулся с кем-то парой слов насчет грядущих холодов, когда всех заложников переведут в общее помещение - под крышу энергоцентра. С невольным злорадством подумал, что он к тому времени покинет это место.
Затем он оказался возле ворот и там увидел, как на территорию въезжает очередная автоколонна из нескольких вездеходов. Ему стало интересно: кого привезли на этот раз. Хотелось поглазеть на таких же болванов, как он сам.
Новых болванов не привезли. Машины встали на площадке, из них вышли трое «мытарей» с автоматами в мозолистых руках и скрылись за дверями энергоцентра.
Сенин прислонился к столбу и поднял глаза к небу. Надо срочно отыскать себе какое-то занятие, подумал он. Хотя бы человечков собирать из радиодеталей. Или из ноздри что-нибудь метать.
Есть связь с внешним миром. И что толку? Слать воззвания о помощи? Передавать наблюдения и разведданные? Плевать внешний мир хотел и на воззвания, и на данные. Всё и так прекрасно известно. Заложников со спутника, скорей всего, по головам уже пересчитали. И все проезды-выезды срисовали.
Правильно было сказано: чужие это игры. И если хочешь побороться за закон и справедливость, то поищи-ка сначала, где она, эта справедливость. У кого.
- Дружище, я на тебя всё смотрю и смотрю! - раздался неподалеку радостный возглас. - Еле узнал, честное слово!
Сенин огляделся. Странно знакомый человек в шортах и яркой рубашке смотрел на него и во весь рот улыбался.
- Ну? Не узнаешь? Вспоминай - опорная база «Русского космоса», новое назначение, рюмка ликера…
- Феникс? - наморщил лоб Сенин, отделившись от столба.
- Да не Феникс, а Феликс. Феликс Рубен, вспомнил?
- Да. - Сенин кивнул. - Вспомнил. Феликс Рубен, психоаналитик.
- Да не психоаналитик, а социопсихолог. Ну, узнал наконец, слава богу!
Он расхохотался и приобнял Сенина.
- Надо же, где встретились, а? Я и не знал, что у «Русского космоса» здесь есть какие-то интересы.
- Я не работаю в «Русском космосе», - сдержанно ответил Сенин.
- Как? Уже нет?
- Уже нет. Я опять полицейский.
- Что? - Рубен озадаченно заморгал. Все восторги сошли с его лица, как грим. - Не понял. А… что…
- Я заложник. - Сенин слабо улыбнулся.
- О, черт… - Рубен даже слегка отшатнулся. Совсем немного, но Сенин заметил.
Рубен всё понял. Настолько хорошо понял, что обошелся без уточнений типа «как тебя угораздило». Но уйти просто так ему теперь, видимо, не позволяло воспитание.
- Ну, что ж… Не переживай. Ты тут недавно? Полицейских обычно сразу отпускают.
- Я знаю. Всё в порядке. А ты какими судьбами?
- Да вот. - Рубен скованно повел плечами. - По специальности.
- Лечишь общество?
- Да нет, на этот раз просто консультирую.
- Кого? Ты тут вообще на чьей стороне?
- Ну, как сказать…
- Да так и скажи! Что ты всё юлишь да ерзаешь?
- Я… я на стороне разумной экономики. В общем, на стороне коренного населения.
«Вывернулся», - мысленно усмехнулся Сенин.
- Может, пойдем, поболтаем? - предложил Рубен.
- Пойдем, - пожал плечами Сенин. Он смекнул, что «поболтаем» сулит ему какую-нибудь маленькую нечаянную радость - кружку пива, например. Почему бы нет?
Так и вышло. Рубен провел его мимо охраны в гостевую комнату - ту самую, где Сенина снимали на камеру.
- Тебе не влетит за контакты с заключенными? - поинтересовался он.
- Что ты, это же моя работа! - усмехнулся Рубен. - Я обязан как можно больше говорить с людьми - с разными людьми, заметь.
- Отличная работа, - пробормотал Сенин. - Знай себе лясы точи в курилке…
- Ага. - Рубен склонился над шкафчиком с напитками. - Коньяк сейчас будет в самый раз, как ты думаешь?
- Ты еще спрашиваешь?
- Ну, рассказывай. - Рубен поставил перед Сениным рюмку. - На кой черт ты вернулся в полицию?
- Так… - Сенин пожал плечами. - Устал смотреть, как жизнь идет мимо.
- Романтик, - покачал головой Рубен. - Не ожидал от тебя.
- Не ожидал? А себя-то представь на пенсии. Вот сейчас ты важная шишка, консультируешь вождей революции. И вдруг - раз! - и ты овощ в огороде за синим заборчиком.
Рубен почесал макушку. Усмехнулся.
- Ну, да… С трудом представляю. Как тебя жена-то отпустила?
- Поворчала. - О том, что жена вот-вот родит, Сенин, конечно, умолчал.
Рубен некоторое время смотрел ему в лицо. Затем снова усмехнулся.
- По-моему, - сказал он, - ты никак не можешь отделаться от мысли, что я ныне твой, так сказать, враг.
- О, нет, не волнуйся! А впрочем, разве не так?
- Не так. Лично у тебя тут нет врагов, запомни это. Разве тебя оскорбляют, плохо содержат?
- Как бы меня ни содержали, я всё же в плену, а не в гостях.
- А ты думай, что в гостях. Да, ты в гостях, сидишь вот, коньяк пьешь. Уйти не можешь - это да, так считай, что просто дороги занесло. Оно так и есть, и вся эта свистопляска - не более чем политико-экономическая непогода. Кого в ней винить? Господа бога?
- Если тут совсем нет плохих парней, - вкрадчиво произнес Сенин, - то, значит, всё тут хорошие.
- Примитивно, но, по сути, верно.
- Зачем же хорошие парни друг в друга стреляют? Почему гибнут люди?
- Дружище! - Рубен снисходительно улыбнулся. - Тебе ли объяснять? Там, где много оружия, всегда гибнут люди. Вывали сейчас грузовик пистолетов посреди самого мирного города Земли - и там начнут гибнуть люди.
- Не могу понять, - Сенин откинулся на спинке кресла и оглядел Рубена, - ты сейчас искренен или просто хорошо оплачен?
- Если бы я не верил в свое дело, - медленно проговорил Рубен, - я бы сюда не пришел. Ни за какие деньги.
- Браво. - Сенин пару раз хлопнул в ладоши. - И в чем же состоит твоя миссия? Открой мне сокровенные тайны своего учения.
- Ты зря ехидствуешь. Между прочим, речь о живых людях, об их житье-бытье, о котором, наконец, кто-то позаботился. Ты видел, как выглядят местные поселения?
- Видел. Обычные трудовые лагеря.
- Вот именно! И что, так должен выглядеть этот золотоносный край? Горняк, через руки которого в день проходит по килограмму золота, должен ходить на двор, чтобы пописать?
- Да, это печально. Уместнее был бы теплый позолоченный унитаз.
- А это не смешно. Дело в том, что половина акций этих приисков принадлежит Федерации. Кто же еще должен обустраивать этот мир, как не Федерация? Так вот! - Рубен сложил фигу. - Все эти годы правительство не развивает Элдор, а лишь качает из него ресурсы. Всё развитие - это несколько жалких грязных больничек да киноклубы с дырявыми крышами.
- Ну и ладно, - пожал плечами Сенин. - Сюда люди разве кино смотреть прилетают? Они прилетают деньги зашибать!
- Деньги они зашибают, это да. Но ты и сам знаешь, как хитро формулируется контракт. Вход рубль - выход десять. Здоровые люди вынуждены терять здесь и здоровье, и лучшие годы, отрабатывая контракт. Им как-то приходится жить. А жизнь, как мы уже выяснили, дерьмовая.
- Почему же частники не наведут порядок? Они ведь тоже имеют акции.
- А оно им надо? Речь-то идет не о казино и ювелирных магазинах, а о социальных программах, которые заведомо убыточны. Кстати, у частников людям получше - и страховки посолидней, и контракты человечнее.
- Так что надо-то твоим вождям? Я как ни пыжусь, всё не пойму. Крыши в киноклубах починить?
- Что надо? Да всего-то откорректировать финансовые потоки, которые слишком уж разлились. Прямо какое-то денежное половодье.
- Что ж тут плохого, когда люди тонут в деньгах?
- Плохо то, что всё впитывается неизвестно куда. В конце концов, ты прав, люди сюда не роскошествовать летят, а работать. Но видно же, как вокруг вьются разные сомнительные личности. Всем видно, даже глаза протирать не надо. Какие-то странные попечители, какие-то общественные управляющие. И сосут, сосут, сосут! Слишком много левого народа присосалось к золотым жилам, какие уж тут социальные программы!
- И всё-таки, - Сенин многозначительно покачал опустевшей рюмкой, - всё-таки здесь убивают, здесь захватывают заложников. Не вяжется с заботой о трудовом народе.
- Да, убивают. - Рубен вздохнул и сбавил пыл. - Совсем немного, изредка. Я тебе честно скажу - здесь и дальше будут убивать, хватать заложников, взрывать корабли. Но немного, самый минимум. Войны здесь уже нет и, наверно, не будет. Война теперь идет в Парламенте Федерации, в Ассоциации профессиональных союзов, в Гильдии горняков. Там лишнее слово - тут лишний выстрел. Элдор будет болеть, как язва. До тех пор, пока его не вылечат. Ничего, дожмем. И это только начало. Я уже знаю, где будет новая вспышка.
- Не откроешь секрет?
- Зачем тебе? Ты ничего не изменишь, а правительство знает это место не хуже меня. Я всегда говорил, что у человечества появится внешний враг - новые инопланетяне, одумавшиеся переселенцы. Никто не верил. Все плавали в эйфорических потоках: новые земли, дальние миры! Вот вам дальние миры. - И он с торжествующим видом налил по новой.
- М-да, - вздохнул Сенин. - Куда ни повернись - везде тоска. В правительстве воры. В корпорациях злые хищники. Третьего не дано.
- Третье как раз дано. Третье - это дураки. Как раз собирался рассказать…
- Расскажешь. А знаешь, в последнее время, я как услышу слово «Элдор», так где-то рядом обязательно слово «конфедерация». А про социальные программы только от тебя…
- Не мы первыми заговорили про конфедерацию. Это точно.
- Хорошо, хорошо… Я после твоего выступления должен, наверно, записаться в революционную армию свободной республики Элдор. Но, пожалуй, воздержусь. У меня есть другие проблемы.
- И правильно, - от души кивнул Рубен. - И не надо никуда записываться, решай свои проблемы. Зря ты вообще сюда сунулся.
- Может, зря, а может, не зря.
Они проговорили еще некоторое время, и коньяк в бутылке неожиданно кончился. После этого Рубен вдруг куда-то заторопился.
- Я попробую узнать, какие тут насчет тебя планы, - сказал он, прощаясь. - Помочь не обещаю, но хотя бы внесу ясность.
- Ясность - уже очень неплохо, - благодарно кивнул Сенин.
- До встречи, дружище. Не падай духом.

* * *

Сенин увидел Рубена только через два дня. Психолог был мрачен, он куда-то торопился и хотел убежать, но в последний момент всё же остановился.
- Дела наши - дрянь! - яростно зашептал он в ухо. - С твоим освобождением вообще глухо, тут сейчас другие проблемы. Тебе, так и быть, скажу, только шум не поднимай. Они собираются нанести удар по энергоцентру…
- Кто «они»? - не понял сначала Сенин.
- Кто, кто… Твои героические братья по оружию. Федеральные силы.
- Не понял. Как это - удар по энергоцентру?
- А вот так. Кто-то в Парламенте решил остановить рудник любой ценой.
- Подожди, а мы? Они будут бомбить заложников?
- Откуда я знаю, что они будут?! Твои коллеги - тебе лучше знать, что они будут, а что не будут. Но, по нашим данным, на заложниках они решили больше не экономить. Объявят вас пособниками, и все дела.
- Нет, постой, это какой-то бред…
- Всё, я побежал. Сам еще ничего не пойму. Следи за новостями - узнаешь много интересного. И не болтай раньше времени.
Он чуть ли не силой вырвался от Сенина и скрылся за бетонными стенами энергоцентра.
Ясность пришла очень скоро, через каких-то пару часов. Сенин заметил, что народ начинает собираться возле телевизионных терминалов. В воздухе витал какой-то растерянный ропот.
На всех экранах было одно и то же: седой генерал на фоне эмблемы федеральных сил. Он что-то втолковывал зрителям, Сенин застал, видимо, середину монолога.
«…еще раз рекомендую всем гражданским лицам избегать посещения территорий, расположенных вблизи основных энергетических узлов. Со своей стороны мы гарантируем, что будем использовать только высокоточное оружие с направленным поражающим действием. Тем не менее следует проявлять максимальную осторожность и следовать рекомендациям командования…»
- Они собираются нас бомбить, - ахнул кто-то за спиной.
Сенин обернулся: голос принадлежал молодой женщине в заношенном летном комбинезоне. У нее была некрасивая короткая стрижка - здесь практически все женщины стриглись, чтоб не создавать себе лишних проблем с волосами.
- Они даже ни разу не упомянули про заложников, - продолжала она. - Они называют нас гражданскими лицами! Как будто мы можем встать и уйти отсюда.
Сенину захотелось ее успокоить.
- Если они не врут насчет высокоточного оружия, - сказал он, - нам достаточно будет просто отойти от здания метров на двадцать-тридцать.
- Я им не верю, - ответила женщина. - Они каждую неделю обещают нас освободить, а я торчу здесь полтора месяца.
- Не бойтесь, - попытался улыбнуться Сенин. - Здесь никто не хочет вам зла. Всё будет в порядке.
«…сегодня федеральное командование не имеет иной возможности стабилизировать обстановку в округе, - продолжал вещать генерал. - Исчерпаны все возможности для мирного диалога. Учитывая то, что оппозиционные власти не выполнили ни одного из пунктов ультиматума, предъявленного накануне Парламентом, принято решение…»
- Смотрите, смотрите! - зло крикнул какой-то наемник из окна энергоцентра. - Вот как вас ценят и берегут!
Люди зароптали чуть громче. Сенин прислушался к разговорам: в толпе обсуждалось, блеф ли это, или всё командование действительно дружно рехнулось и решило бить ракетами по живым людям.
В последнее верилось с трудом, несмотря на официальное заявление по телевидению. Люди в основном склонялись к мысли, что имеет место какой-то стратегический ход.
Нетрудно было догадаться, что лучше всего здесь информированы хозяева. Но их поведение оптимизма не внушало вовсе. Ближе к вечеру Сенин стал замечать, что в лагере прибавилось охраны. Вооруженные наемники торчали поверх забора через каждые тридцать метров. Они уже не смешивались с заложниками и не ходили среди них с беспечным видом, как было раньше. Похоже, ожидалась паника и попытка прорваться.
Сенин до темноты бродил по лагерю и слушал разговоры. Паники еще не было, была лишь тревога и непонимание. Тут уже многие знали, что Сенин - полицейский. К нему обращались, как к последней инстанции: «Ну, вы-то хоть скажите, что они не посмеют нас бомбить!»
«Не посмеют, - отвечал Сенин. - Конечно, не посмеют, они просто запугивают оппозицию».
Не хватало только отвечать за безумство собственного командования.
Перед сном он зашел к Хэнку, и они вместе посмотрели новости с «той стороны». Пару раз проскочило сообщение о готовящемся «решительном ударе» по зачинщикам беспорядков.
На следующее утро два десятка вооруженных «мытарей» отогнали заложников к их шалашам, впустив на территорию колонну из пяти грузовиков. Нескольких мужчин бесцеремонно заставили грузить в них какие-то ящики из здания энергоцентра.
Теперь уже всем стало ясно: начальство эвакуируется. Всё серьезно.
«Мытари» были злыми и нервными, они щелкали затворами и орали на людей по малейшему поводу. Видимо, боялись, что толпа сорвется и размажет их по заборам.
У ворот Сенин заметил Рубена. Тот искоса посмотрел и отвернулся. Сенин не стал настаивать и лезть к нему с расспросами.
Вообще, появлялось много каких-то незнакомых людей, которые суетливо бегали туда-сюда, что-то кричали в радиостанции, за воротами всё время сигналили машины, и постоянно где-то неподалеку слышался треск вертолетов.
В этот день впервые лагерь остался без кофе с булочками. Никто не удосужился перезарядить автоматы. Эта мелочь стала еще одним мазком в картину надвигающейся катастрофы.
Однако обед был по расписанию. Во время раздачи лотков народу явился сам Каспер. Он стоял на почтительном отдалении и хмуро наблюдал, как люди толкутся у стеллажей. Потом сделал знак кому-то из свиты, и этот некто через мегафон объявил, что через сорок минут общий сбор возле главного здания. Якобы для прояснения ситуации.
Стоит ли говорить, что прояснять ситуацию люди пошли сразу, захватив с собой обеды.
Наконец Каспер появился в окне второго этажа.
- Нам стало известно, что правительство готовит удар по энергетическим узлам на ряде приисков, - обратился он через громкоговоритель. - В том числе и по нашему. Не стоит и говорить, что мы меньше всего хотим напрасных жертв среди ни в чем не повинных людей…
- А вы нас отпустите! - закричал кто-то из толпы. Поднялся гул. «Мытари» на своих постах беспокойно зашевелились.
- Отпустить вас мы не можем, - объявил Каспер. - Мы слишком долго боролись и понесли слишком много жертв, чтобы так сразу сдаться и уступить наглым требованиям правительства.
- Сами разбирайтесь с правительством! Нечего за нами прятаться! - закричали сразу из нескольких точек.
Каспер подождал, пока крики утихнут.
- Все останутся здесь, вопрос закрыт! - жестко сказал он. - Сейчас мы дадим вам возможность обратиться к командованию и заявить о себе. Каждый правительственный солдат должен увидеть вас и узнать, что ему приказано стрелять по безоружным, беспомощным людям. Мы надеемся, что это остановит преступные планы военщины. Ваше обращение будет транслироваться на все военные базы и полицейские комендатуры.
У подножия энергоцентра появились люди с телекамерой на треноге. Похоже, обращение к федеральным силам было заранее отработано. Перед объективом сразу появилась женщина в летном комбинезоне - та самая, с уродливой стрижкой. Рядом встал священник и еще несколько колоритных персонажей, способных вызвать жалость одним своим видом.
Толпа гудела, и до Сенина доносились лишь обрывки выступления женщины-пилота. «…Бесчеловечная акция… люди ждут от вас освобождения, а не бомб… обращаемся ко всем, кто верит в справедливость…» Эта речь, безусловно, была заготовлена заранее.
Потом начал говорить какой-то врач, он сообщал о плачевном физическом состоянии большинства заложников. Затем к камере начали рваться случайные люди, и ее вскоре унесли.
Люди расходились удовлетворенные. Они искренне верили, что после такого репортажа ни у кого не поднимется рука нажать на стартовую кнопку.
Впрочем, по большому счету, никто не разошелся. То тут, то там заложники собирались группками и думали-гадали, что может произойти дальше.
Сенина это быстро утомило. У него не было даже приблизительного мнения, как могут пойти события. До сих пор он не испытывал за себя никакого страха, только любопытство. Угроза казалась слишком нереальной.
Он провел какое-то время в своей конуре, а затем его внимание привлекли звуки с улицы: металлическое лязганье и гудение электроинструмента.
Он выглянул. На кромке забора «мытари» монтировали какие-то конструкции. Сенину стоило понаблюдать за ними с полминуты, чтобы понять, что это за конструкции.
Лагерь окружали автоматическими пулеметами. Однако антенны-уловители были направлены не только наружу, откуда мог появиться враг, но и вдоль заборов. Любой, кто попытался бы перелезть, попадал под перекрестный огонь машин смерти, которые не задумываются и практически не промахиваются.
Сенин стоял и ошарашенно смотрел, как его и еще несколько сотен человек фактически приговаривают к смерти. Только теперь внутри у него что-то шевельнулось, и сердце беспокойно забилось. Только теперь стало ясно, как всё серьезно.
Администрация уже погрузила шмотки и вскоре переберется в безопасное место. Останется только живой щит под охраной беспощадной автоматики. И надеяться будет не на кого.
Сенин вернулся в конуру и лег лицом вниз. До сего момента он чувствовал себя человеком, случайно ставшим жертвой недоразумения. Казалось, вот-вот всё изменится и примет обычный порядок.
Теперь он впервые ощутил себя в другом качестве: маленький жалкий человечек, не распоряжающийся собственной судьбой. Стало жалко себя до слез.
«Надо что-то делать, - подумал он. - Только не натворить глупостей и не подставиться под пули».
Захотелось немедленно пойти к Хэнку и послушать новости с «той стороны». Возможно, прозвучит что-то обнадеживающее.
От этой мысли Сенин отмахнулся - глупо. Лучше пройтись по территории и внимательно всё осмотреть: вдруг отыщутся лазейки. Тоже, конечно, глупо надеяться, но вдруг. В жизни не бывает тупиков, всегда есть выход. Если нет - нужно его проделать. Или проломать.
На крайний случай, убедить администрацию в какой-то своей полезности. Но это уж совсем… Хотя ведь тоже выход.
Сенину вдруг стало интересно, а чем он может стать полезен бунтовщикам. Знакомствами с полицейским начальством? Но, во-первых, таких знакомств на Элдоре пока не обнаружено. Во-вторых, у бунтовщиков там хороших знакомых найдется, пожалуй, поболее. Да и те оказались бесполезны.

Предыдущая страница 29 Следующая страница


Отраженная угроза 30

Вскоре ему стало противно, что он так вдумчиво оценивает свои шансы выкрутиться. Надо оценивать общие шансы. Это куда более трудно, но правильно.

* * *

Утром к нему заглянул сосед Хэнк и с задумчивым видом сказал:
- Похоже, по твою душу новость.
- Что там еще? - нахмурился Сенин. Никаких хороших новостей «по свою душу» он уже не ждал.
- Бабушка ищет маленького Клауса, - ответил сосед и выжидающе уставился на Сенина.
До того наконец дошло.
- А ты откуда знаешь, что «бабушка» - это по мою душу? - подозрительно спросил он.
- Мы, связисты, много разного слышим и знаем.
«Бабушка ищет маленького Клауса» - в разных вариациях эта фраза означала одно и то же - полиция пытается выйти на связь. Своеобразный внутренний код, не слишком секретный, конечно. Скорее даже, традиция. Если, например, штаб ищет потерявшуюся разведгруппу, а кругом враги, в эфир летит «Бабушка ищет овечку Салли» или что-то подобное. Похожие слова говорились так же и когда на внеочередной сеанс связи вызывался, например, внедренный агент.
Искушенные люди эту словесную бутафорию расшифровывали, конечно, сразу, но искушенных не так много. И других шансов тайно связаться с заложниками у полиции сейчас, скорее всего, не было.
- Давай свой чертов телевизор, - решительно сказал Сенин. - Показывай, где нашел «бабушку».
- Идем, - кивнул Хэнк.
В каморке соседа под ногами путались провода. Телевизор лежал в расчлененном виде, но работал.
- Я тут кое-что модернизировал, - пробормотал Хэнк. - Вот, приспособил клавиатуру от распределительной консоли. В общем, хозяйничай.
Полазив по каналам, Сенин нашел несколько «бабушек». Все они были как бы невзначай помещены в текстовые субканалы и подстрочники. С одной стороны, не заметить невозможно. С другой стороны, мало кто обратит внимание - проскочила какая-то чушь - и ладно. Мало ли чуши на телевидении?
- Если будешь отвечать - работай только в текстовом режиме, - предупредил Хэнк. - А не то, как пить дать, засекут. А их сейчас лучше не злить.
- Поучи бабушку кашлять, - буркнул Сенин.
Он напряг память и не без труда вспомнил один из многочисленных кодов-пропусков, которые давали специальный доступ к системам полицейской связи. «Специальный» означало в обход внешнего коммутатора, быстро и сразу по адресу.
«Маленький Клаус ждет бабушку», - набрал он на клавиатуре.
Дальше пришлось подождать несколько минут. Сенин мысленно видел, как дежурный принимает его послание, как запускает индексный сканер и высчитывает, в каком районе зарегистрирован абонент. Затем данные поступают в центральный штаб, регистрируются и оттуда передаются наземному окружному штабу, который и будет разговаривать с «Клаусом».
- Мы сейчас чьим каналом пользуемся? - поинтересовался Сенин.
- Не волнуйся, претензий не будет. Местная епархия, оказывается, имеет свой канал, вполне просторный. Я и подсел, так сказать.
- Слава богу, - констатировал Сенин. «Назовите себя», - появилось на экране.
Сенин быстро ввел свой личный номер. Несколько секунд понадобилось, чтобы на той стороне его проверили. Лишь после этого «бабушка» вновь заговорила:
«Бабушка: Назовите число воспитанников».
«Около трехсот», - ответил Сенин.
«Бабушка: Говорите ли вы на латыни?»
«Нет». Сенин и в самом деле не мог сейчас перейти в кодированный режим, поскольку для этого требовался совершенно другой терминал.
«Бабушка: Ждите учебник…» Связисты начали громоздкую процедуру дистанционного кодирования. Это означало, что сказка про бабушку сейчас кончится и можно будет общаться по-человечески.
- Ну, что там? - потерял терпение Хэнк.
- Там? - Сенин с тоской вздохнул. - Там, кажется, о нас вспомнили.
«Здравствуйте, - ожил экран. - Пожалуйста, кратко оцените ситуацию в вашем лагере».
Сенин застучал по клавишам:
«Заложники спокойны, хотя и напуганы. Администрация собрала вещички. Остались вооруженные охранники, около тридцати человек. Периметр лагеря оборудован автоматическими пулеметами. Все здесь надеются, что никакой бомбардировки не будет».
«Бомбардировка будет. Ракеты уже доставлены».
«Ну, вы и сволочи», - откровенно ответил Сенин.
«Не мы. Эта операция утверждена Парламентом. Какие возможности для освобождения заложников, на ваш взгляд, сейчас существуют?»
«А что вы готовы сделать?»
«Всё, вплоть до штурма».
«Пока в лагере остается охрана, лучше не лезть. Будет мясорубка. Плюс еще их пулеметы: легким оружием их не разворотишь, а примените крупный калибр - осколками забора побьет людей».
«Охрана наверняка уйдет. Вы сможете сообщить, когда это произойдет?»
«Ничего не обещаю. Вы смотрите на нас сверху?»
«День и ночь».
«Если я к тому времени лишусь связи, то подожгу свалку. Это будет сигнал, что охрана ушла. Вы сможете как-то предупредить о бомбардировке, чтобы мы отошли от здания?»
«Не стоит на это рассчитывать. Они не глупее вас и запрут заложников прямо в здании. Поэтому ничего поджечь вы тоже не сможете. У вас есть возможность в ближайшее время войти в здание?»
«Не исключено», - ответил Сенин, вспомнив про Рубена.
«Мы рассматриваем возможность проникновения через подземные коммуникации. Нам необходимо знать состояние тоннелей на предмет минирования и замурованных ходов».
«Думаю, там всё заминировано и заделано на совесть. Но я попробую что-то узнать».
«Мы свяжемся с вами через несколько часов и зададим еще ряд вопросов. Тщательно наблюдайте за обстановкой. Старайтесь не терять контакта с нами. Если связь будет невозможна, сразу условимся о взаимных действиях. Мы в любом случае предпримем попытки вас вытащить. Возможно, придется прорываться штурмом, взрывать двери, стены. Постарайтесь как-то управлять людьми, чтобы они вели себя правильно и не пострадали из-за случайностей».
«По мере сил», - пообещал Сенин.
Некоторое время эфир безмолвствовал, затем на экране загорелась совершенно неожиданная фраза:
«Удачи тебе, парень».
«И тебе того же, - не остался в долгу Сенин. - Кстати, ты кто?»
«После познакомимся. Спросишь капитана Рэда, это буду я».
Сеанс закончился, по экрану поползла рекламная дребедень.
- Ну, дела… - покачал головой Хэнк, который всё это время наблюдал за диалогом из-за спины.
- Никому ни звука, понял? - предупредил Сенин.
- Я понятливый.
- Раз уж ты в курсе, будем действовать вместе. Я чуть позже приведу еще одного парня, он тоже полицейский. Посидим, кое-что обсудим. И за эфиром следи, ищи новых «бабушек». Готов?
- Так точно, ваше благородие.
Сенин сидел, кусая губы. Свалившаяся на него ответственность несколько пугала. Может быть, с непривычки.
«Неужели я опять чего-то стою? - думал он. - Я - это снова я. Неужели от меня снова зависит что-то важное и я буду действовать, преодолевая страх и апатию? А впрочем, почему „снова“? Быть может, это у меня впервые. А всё, что было раньше, - всего лишь игры, причем чужие игры. Бог мой, впервые в жизни - моя игра, только моя».
- Забавно, - сказал Сенин и чуть заметно усмехнулся.
- Что? - оживился Хэнк.
- Заметил, как его зовут? Капитан Рэд. В детстве у меня была толстая книга комиксов - десять историй про бесстрашного капитана Рэда. Старая такая книга. Я ее раз сто прочитал.
- Капитан Рэд? - Хэнк пожал плечами. - Что-то не припомню.
- Это был мой любимый герой. Я, может, потому и в полицию пошел. И ведь тоже капитан, отставной. Капитан - красивое звание.
- Но далеко не самое высокое, - заметил Хэнк. - Кем бы ты мог стать - подполковником?
- После капитана - майор. Это уже не то. От этого слова веет каким-то жирком, кабинетной пылью, мозолями на заднице… О черт!
Усмешка моментально сползла с лица Сенина.
- Ты что? - спохватился Хэнк.
- Нет, ничего, - пробормотал Сенин и поспешно выбрался на улицу.
Оставшись один, он буквально схватился за голову.
До него дошло. Кто, спрашивается, мог взять себе псевдоним «капитан Рэд»? Ясно, как белый день - он сам!
Всё, приплыли. Только что он собственноручно вывел на себя Сенина номер два. Впрочем, двойник и сам мог вычислить, что его мишень близка, как никогда. Чего стоят телесъемки, где Сенина предъявили всей группировке, да еще назвали настоящее имя.
Интересная позиция. Два заклятых врага договариваются о совместных действиях, в результате которых один из них должен быть убит. И даже ясно, кто именно.
Он сам-то догадался, интересно, с кем говорил? Если умный - то да. Проверить досье по личному номеру - раз плюнуть.
«Умный я или нет? - подумал Сенин. - Догадался проверить личный номер?»
Нет, скорей всего не догадался. Раз уж назвал свой предельно откровенный псевдоним. Но еще не поздно, есть время догадаться.

* * *

Всё изменилось в одночасье. Сенин не успел сделать ничего - даже посовещаться с Яцесом и Хэнком.
Оппозиция получила сведения, что до ракетного удара остались считаные часы.
«Мытари» действовали бесцеремонно. Даже более чем. Просто погнали людей в распахнутые ворота энергоцентра, подбадривая пинками и стреляя в воздух.
Вся дипломатия и цивилизованное отношение к заложникам рассеялись, как дым. Угроза удара ясно проявила отношения - кто есть кто.
Сенин признался себе, что в такой кошмарной обстановке ему бывать не приходилось. С одной стороны - крики, плач, мольбы. С другой - ругань и стрельба. Людей, как скот, загоняли в бетонную коробку, которую ракеты в любой момент могли превратить в пыль.
Хэнк держался рядом с Сениным, он шел, придерживая руками блоки своего телевизора, спрятанные под одеждой. Но он зря надеялся, что на него не обратят внимания. Угловатые коробки слишком ясно выделялись. Стоявший у входа «мытарь» вытряхнул их у Хэнка из-под куртки и дал пару раз сверху каблуком. А Хэнку досталась оплеуха, от которой он свалился на бетонный пол.
Сенин помог ему подняться. Всех заложников разместили в аппаратном зале. Люди устраивались прямо на полу, места было не так много и вскоре по залу стало трудно пройти.
Сенин ждал, когда уйдут «мытари». Он приблизительно знал архитектуру подобных комплексов, имел представление, где могут располагаться входы в подземные коммуникации. Он уже приглядывался, но пока видел только наглухо закрытые двери во все помещения. Судя по всему, аппаратный зал был заранее подготовлен для использования в качестве камеры на несколько сотен человек.
Ничего. Уйдут «мытари» - можно будет посмотреть получше. Если повезет, то и инструмент какой-никакой найти. Всегда есть выход, стоит лишь хорошо поискать.
- Они ведь всё равно попытаются нас освободить? - шепнул Хэнк.
- Тихо. Попытаются, они обещали. Помалкивай пока и вообще не отсвечивай раньше времени.
Когда людей впихнули в зал, туда же начали зашвыривать какие-то коробки. Одна развалилась, там были блестящие пакеты с сухим пайком. За пакетами последовали большие канистры с водой. Сенин прикинул в уме: этих припасов могло хватить от силы на сутки.
«Значит, скоро всё кончится», - подумал он, и от этой мысли появилось странное облегчение.
Ворота здания закрылись, в зале воцарился полумрак. Сенин ждал, когда уйдут «мытари». Однако с улицы всё еще доносились их голоса. Потом он заметил, что на балконе второго яруса шевелятся две головы. И стоит ручной пулемет, прислоненный к балке.
«Вашу-то мать! - разозлился Сенин. - Какого черта вам тут еще надо?! Бегите, спасайте свои задницы!»
«Мытари» не собирались уходить. То ли готовились разделить судьбу заложников, то ли имели какой-то свой тайный план. Как бы там ни было, всё складывалось в высшей степени паршиво.
И хуже всего, что полиции будет неизвестно о засевших на территории наемниках. Может, конечно, разглядят что-то со спутника, но на это надежды мало.
В зале становилось душновато. Отовсюду слышался монотонный людской говор - тревожный, как рокот ночного океана.
«Смять их надо было! - доказывал какой-то человек неподалеку. - Броситься всей толпой - что бы они сделали? Ну, пальнули бы пару раз, если б успели… Может, и убили бы кого-нибудь. Зато остальные бы уцелели».
«М-да, дружок, что ж ты первый не побежал их „сминать“? - подумал Сенин. - И зря ты не посмотрел на забор, где тебя ждут пулеметы - их не сомнешь».
Сенин нашел Яцеса. Встретился с ним взглядом, тихонько поманил к себе. Тот кивнул, но как-то не сразу, будто сомневался. Возможно, просто не хотел потерять уже обжитое место между двумя электрическими шкафами.
Они с Яцесом и Хэнком сели друг против друга, образовав некую замкнутую территорию. Однако говорить приходилось тихо, поскольку посторонние уши были со всех сторон.
- Итак, дела наши плохи, - сказал Сенин.
- Это мы заметили, - фыркнул Яцес.
- Помолчи и послушай. Полицейский спецназ собирается выводить заложников. Как - не знаю, возможно, у них есть какой-то план. А скорее всего, без всяких планов попытаются штурмовать здание. Они считают, что охрана уйдет, но оставит ловушки - мины, всякую стреляющую автоматику и прочее. Если «мытари» действительно уйдут, нам придется помочь полиции изнутри.
- Как? Снять мины? - уныло проговорил Яцес. - Извините, господа, я не сапер. Современные мины распознают чужого, как сторожевые псы, - и, естественно, срабатывают.
- Не знаю как, - сказал Сенин. - Будем смотреть по обстановке. Сейчас я хочу просто убедиться, сможем ли мы слаженно действовать, если это потребуется. Ты готов, Яцес?
- В меру сил. - Он пожал плечами. - А откуда эти сведения - про спецназ, про штурм?
- Нам удалось с ними связаться. Но мы ни черта не успели, даже не договорились толком ни о чем. Информации минимум. Мы знаем, что будет штурм, а они знают, что среди заложников есть несколько человек, готовых проконтролировать ситуацию изнутри. И хорошо бы нам их надежды оправдать. Для нас же лучше.
- Значит, действительно будет бомбардировка… - Яцес вздохнул. - Я-то думал, это всё пустой треп.
- Вот и прекрасно. Пусть и остальные так думают, меньше будет истерики. А ты, Яцес, держи себя в руках, нам это понадобится.
- А ты не строй из себя героя-освободителя. - Как мужчина, Яцес обиделся, когда кто-то усомнился в его способности держать себя в руках. - Сам ничего не знаешь и не понимаешь.
- Стоп, стоп! - вмешался Хэнк. - Вы что, ребята! Давайте о деле.
- О деле… - Сенин вздохнул. - Поскольку информации у нас ноль, думаю, мы должны просто спрогнозировать, что будет делать полиция. И исходя из этого, готовиться.
- Спрогнозируй, - кивнул Яцес. - Ты же у нас, если не ошибаюсь, специалист по тайным операциям.
- Я уже давно не специалист. И всё же давайте думать. Вариант первый, самый благоприятный. Если охрана уйдет, нам придется исследовать здание и найти оставленные сюрпризы. Думаю, Яцес, ты примерно помнишь основные признаки наличия взрывных устройств, это на первом курсе сдают.
- Помню, - сдержанно отозвался Яцес.
- Затем надо как-то сообщить нашим, что мы нашли. Это, конечно, проблема, потому что запрут нас тут на совесть. Они не идиоты, чтоб лазейки оставлять.
- Всё как-то очень гипотетически, - заметил Хэнк. - Как мы будем обследовать здание, если нас запрут?
- Правильный вопрос. Уже сейчас надо думать.
- Бред это всё, - раздраженно выпалил Яцес. - Если тут за каждой дверью мина, то какого рожна мы тут наисследуем? Кто будет наши мозги от потолка отскребать?
Сенин не ответил. Он и сам видел, что практически не владеет ситуацией. Пытается, пыжится, что-то придумывает, а всё не то. И даже подбадривать себя тем, что тупиков не бывает, уже стало противно. Тупики бывают. Запри человека в бетонной коробке - вот тебе и тупик.
- Ладно, - сказал он. - Ситуация номер два. Самая паршивая. Если «мытари» не уходят, то полиция нарывается на засаду. Готова она будет к этому или нет - неважно. Всё равно начнется бойня…
- Так, - с ироничным интересом отозвался Яцес. - Нам следует запастись тяжелыми железяками и кидаться на охранников с тыла?
- Нет, - покачал головой Сенин. - В первую очередь нам предстоит как-то подготовить людей. В любой заварухе достаточно просто лечь на пол и не шевелиться, чтобы уцелеть. Ну, хотя бы увеличить свои шансы. Я боюсь, эта публика при первом же взрыве начнет метаться, мешать спецназу и давить друг друга.
- Так и будет, - развел руками Яцес.
- Может быть, мы примем какие-то меры?
- Обратимся с речью?
- Нужно без речей. Чтобы «мытари» не поняли, что мы ждем каких-то осложнений, понимаете?
- И как это сделать тихо? - спросил Хэнк. - Провести, так сказать, разъяснительную работу?
- А что! - усмехнулся Яцес. - Взять, например, в помощники нашего святого отца, вот он неподалеку. Если он будет ходить по залу и разговаривать с людьми, это не вызовет подозрений. А я, например, буду ходить вместе с ним. Можно подключить и какого-нибудь врача. Пусть бродит себе с чемоданчиком и ставит градусники. А вы, парни, будете ему как бы помогать. А на самом деле тихонечко разговаривать с людьми.
- Нет-нет, это всё ерунда, - покачал головой Сенин. - Если мы начнем шептать людям про взрывы и выстрелы, это их только взбудоражит.
- Значит, нужно подбирать слова. Хотя, конечно… - Яцес с досадой махнул рукой. - Даже если мы подберем слова… Много ли тут найдется таких хладнокровных, которые уткнутся носом в пол и замрут? Думаю, все наши увещевания вылетят из памяти при первом же громком звуке.
- Если найдется хотя бы несколько хладнокровных, они повлияют на окружающих. Или ты думаешь, мы должны сидеть и ждать, пока на нас рухнет крыша?
- Я думаю, что ты переоцениваешь наши возможности. Мы и в самом деле должны сидеть и не гнать волну. Тут ведь дело такое - одна ошибка, и кто-то уже труп. Две ошибки - десять трупов.
- Так… - Сенин мрачно обвел собеседников взглядом. - Значит, разговора у нас не получилось.
- Почему не получилось, - встрепенулся Хэнк. - Я буду делать всё, что мы решили.
- Но мы ничего не решили.
- Давай-ка еще подумаем, пока есть время, - предложил Яцес.
- А если не успеем подумать? - Яцес развел руками.
- Вот мое последнее предложение, - сказал Сенин. - Возможностей у нас, конечно, немного. Но в момент штурма надо всё-таки проявиться. Если я один закричу «всем на пол», мой крик потонет. Если мы вместе повлияем на людей - это уже будет похоже на организованную акцию. Нас послушают, нам поверят. В тот момент очень важно показать, что кто-то знает, что делать.
- В общем, да, - согласился Яцес.
- Возможно, всё окажется сложнее. Может быть, всю эту массу народа придется выводить из-под огня, как-то перемещать по залу - не угадаешь, как может сложиться. Но главное - не сидеть. Если мы не пошевелимся - сами понимаете, никто здесь не пошевелится.
Яцес пообещал быть поблизости и ушел на свое место. Хэнк задремал. Впрочем, скорее всего, просто сделал вид. Чтобы дремать в такой обстановке, нужно не иметь нервов.
«Организационные вопросы, можно считать, решили, - подумал Сенин. - Остался главный вопрос. Как встречать „братишку“? Ну и повезло же ему. Идеальное стечение обстоятельств, чтобы прострелить мне череп. Настолько идеальное, что кажется, над этим поработал талантливый режиссер».
Сенину казалось, что, попади ему сейчас в руки связь, он бы не стушевался. Сдал бы двойника СИНу и не поморщился. Критическая черта - время насилия над собой. Время, когда люди делают то, что им страшно и отвратительно. Одни преодолевают свой страх, другие предают друзей - у кого какие возможности.
«Мне, слава богу, никого предавать не надо, - думал Сенин. - Всего-то отправить несколько строк по известному адресу. И страха особого нет. Эх, где же раньше была моя решимость?»
Он решил побродить по залу. Нужно искать место, где спрятаться, когда появится полиция. «Братишка» не упустит возможности сделать в суматохе долгожданный выстрел, значит, надо не дать ему этой возможности.
Он нашел одну незапертую дверь и тут же сунулся туда. Но там на него едва не бросился сутулый «мытарь» с дробовиком.
- Куда?!
- Я… я туалет ищу, - нашелся Сенин.

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

- Назад! За экраном у вас теперь туалет.
Сенин не понял, про какой экран речь, но поспешно вернулся в зал. Там он увидел экран. На самом деле это была панель состояния - четырехметровое сооружение рядом с основным пультом. За панелью находилась неприметная железная дверца, из которой как раз кто-то выходил.
«Проверим, что за туалет», - подумал Сенин.
Пересечь зал было не так просто, он то и дело натыкался на чьи-то ноги, кого-то обходил, беспрестанно извинялся. Практически все лица были знакомыми. В очередной раз извинившись перед кем-то, Сенин уже почти прошел дальше, но вдруг остановился.
- Феликс? - изумленно проговорил он.
Его старый приятель, а ныне консультант оппозиции Феликс Рубен сидел на полу среди прочих заложников. Он отвернулся, желая остаться незамеченным, но было поздно.
- Ты-то как тут оказался? - спросил Сенин.
Рубен поднял глаза, затем снова отвернулся. За эту секунду Сенин увидел в его взгляде столько обиды и ненависти, что стало немного не по себе.
- Ты не ошибся адресом? - продолжал Сенин. - Тебе в другую компанию положено.
- Отстань от меня! - почти выкрикнул Рубен. Потом, стиснув кулаки, выдавил: - Мерзавцы, твари, сволочи!..
- Надеюсь, это не про меня?
- Не про тебя. Они обманули меня, просто вышвырнули. Сказали, я им больше не нужен. Мол, это я своими советами довел ситуацию до катастрофы.
- Даже не знаю, как тебя утешить.
- Шел бы подальше со своими утешениями… - Рубен был одет в своем стиле: шелковая рубашка с большим воротником и бриджи. Теперь это его не молодило. Теперь было видно, что это усталый, отягощенный годами и проблемами человек, который пытается молодиться.
- Феликс, - негромко сказал Сенин, - скажи, «мытари» уйдут?
- Не знаю, плевать мне на них! - Он помолчал немного, затем несмело посмотрел на Сенина. - А что тебе до этого? Что-то задумал?
- Пока ничего. И всё же.
- Они не уйдут. Будут торчать тут до последнего. Ну, может быть, свалят в последний момент, если их предупредят.
- Героическая у нас охрана.
- Ничего героического. Они отрабатывают свои обязательства. Знаешь, что такое корпоративный контракт? Они подчиняются не местным боссам, а своей гильдии.
Сенин кивнул и пошел дальше.
- Дай знать, если что-то придумаешь! - бросил ему вслед Рубен.
Сенин вошел в дверь, за которой им устроили туалет. Обычная комнатушка с голыми стенами, без мебели. Одно окно, заваренное металлическим листом. Два ведра у стены. Уже ощутимый запах нечистот.
Сенин подошел к ведру и сделал то, что и положено делать в туалете. Хотелось помыть руки, но такой роскоши здесь не предусматривалось.
Он медлил, продолжая стоять в пустой гулкой комнатушке. Возвращаться в зал не хотелось. Там витало ощущение общей большой беды, а это похуже, чем туалетная вонь из ведра.
Постояв еще немного, Сенин вытащил из кармана тюбик с кремом-эпилятором, подарком местного самодержца Каспера. Выдавил на ладонь желтоватую массу с цветочным запахом, немного помедлил и начал втирать в свою бороду.
Он не мог толком объяснить себе, зачем это делает. Наверно, увидев внезапно увядшего и поникшего Рубена, Сенин сравнил его с собой. И не захотел быть похожим. У критической черты нужно достойно выглядеть.
На коже чувствительно защипало, организм не привык к таким препаратам. Выждав положенные пять минут, Сенин снял куртку и вытер лицо. Клоки жестких черных волос упали на пол, Сенин носком ботинка отогнал их в угол.
Теперь ему хотелось взглянуть в зеркало, но и зеркала здесь не имелось.
«Ничего, скоро посмотрюсь в двойника», - подумал он и вышел в зал.
Он нашел место, где спрячется. За панелью состояния было полметра пустого пространства. Как раз хватит, чтобы втиснуться и затихнуть.
На его месте спал какой-то толстяк, Хэнк лишь молча развел руками. Осмотревшись, Сенин заметил, что возле священника собрался народ. Места там было немного, но оттуда веяло спокойствием, и хотелось быть рядом.
Найдя себе уголок, Сенин расстелил куртку и лег, глядя в потолок. Священник тихо и монотонно говорил что-то, его не перебивали. Действительно, рядом с ним было спокойно.
И всё-таки его путешествие по этому залу не прошло даром для настроения. Возможно, он за короткое время увидел слишком много лиц, взглядов, пораженных страхом и бессилием.
Он и раньше такое видел, но всегда со стороны.
Впервые он смотрел на беду не с безопасного расстояния, а варился в ней, прикасался, чувствовал ее холод и запах.

* * *

Сквозь сон слышался грохот, похожий на далекую грозу. Сенин открыл глаза и приподнялся. В полутемном зале все спали.
Это была не гроза, а грохот выстрелов, приглушенный стенами. Потом по полу пробежала ощутимая дрожь, и в ближайшей к Сенину стене вдруг образовался большой проем. Бетон осыпался, подняв кучу пыли.
Сквозь дыру было видно, как на улице мечутся лучи прожекторов. И вдруг их заслонил силуэт человека - высокого, плечистого, в шлеме и угловатом бронежилете. Он легко заскочил через проем и замер. Потом сделал несколько осторожных шагов вперед.
Сенин его тут же узнал. Разве можно не узнать самого себя?
«Ну, вот и всё», - мелькнула холодная и острая, как бритва, мысль.
Двойник шел прямо к Сенину. А тот не мог пошевелиться. Да и что толку теперь шевелиться?
Он всё же двинулся, перевернулся и попытался встать. Но не смог подняться с колен. Словно какая-то тяжесть придавила его к полу. Может быть, просто страх.
- Ну, стреляй, - сказал Сенин.
Двойник молчал. По-прежнему был виден только его силуэт - безмолвный и неподвижный, словно отстраненный от всего мира.
- Стреляй! - крикнул Сенин.
Странно, но люди вокруг продолжали спать. Никто даже не пошевелился.
- Ты так легко отдашь свою жизнь? - услышал Сенин голос. Свой голос.
- Ты ее уже взял, - ответил он. - Остались формальности.
- Я еще ничего не взял.
- Ты всё взял. Мое лицо, мою судьбу - всё! А еще жену и даже еще не родившегося ребенка. Всё уже твое!
- Значит, тебе это было не дорого, - безразлично ответил двойник. - И не убивайся так. У тебя паршивая жизнь, она тебе не нужна. Я беру ее, чтобы сделать лучше.
- С какой стати ты ее сделаешь лучше?! Кто ты такой - пародия на человека!
- Это ты стал пародией на человека. Ты ведь не меня ненавидишь, а самого себя. Посмотри на себя: жалкое существо, валяешься на полу, как скомканная бумажка, не можешь совершить ни одного решительного поступка. А теперь посмотри на меня и просто сравни.
- Что мне на тебя смотреть? Всё, что у тебя есть, - взято у меня. И эта форма, и эти громкие слова.
- Нет, у тебя уже нечего брать. Вообще нечего. Ты пустой.
- А ты чем лучше? Ну, чем, скажи? Ты всего лишь моя копия, что в тебе есть особенного?
- Особенного - ничего. Но есть важное отличие. Я не несу ответственности за сомнительные поступки, которые совершил ты. Они не давят на меня, как на тебя. Я свободен, мне легко дышится. Мне хочется жить.
- А с чего ты взял, что мне не хочется? И про какие ты толкуешь сомнительные поступки?
- Перестань, не обманывай меня, это глупо. У каждого человека в жизни есть вещи, о которых он никому не скажет. У каждого! И каждый несет по жизни груз отвращения к самому себе. Один обнюхивает свои трусы, когда бросает их в стирку, другой пробует на язык содержимое своих прыщей, третий, быть может, когда-то совращал свою маленькую сестру. Как правило, есть случаи и похуже. Человек ведь грязен и отвратителен. Так вот, на меня вовсе не давят твои грязные трусы. Они навсегда остались тебе. А я взял от тебя только лучшее - то, чего ты добился. Вот поэтому я спасу людей и вернусь героем, а ты… - Он грустно усмехнулся. - Это справедливо. Быть может, кто-то и вздохнет над твоим телом. Еще одна жертва элдорского кризиса, какая досада. А за Элиз не волнуйся, она будет счастлива. Я обещаю.
- Сволочь… - бессильно выдохнул Сенин.
- Всего лишь твоя копия. Да хватит тебе ныть и стонать. Ну, что ты хотел? Вернешься домой - снова ведь будешь ныть и изводить жену. Ты ведь не сможешь наслаждаться жизнью, просто не умеешь.
- А ты ее осчастливишь, да? Очаруешь своими чистыми трусами?
- Очарую чистой душой. Вернее, очищенной. Вся грязь и шлак, которые в тебе накопились, уйдут вместе с тобой. Разве это не прекрасно? И хватит про трусы. Мы с тобой помним вещи и похуже, верно?
- Заткнись. Не помню я никаких вещей. Я в жизни совершил немало глупостей, но никогда не совершал подлостей. - Сенин протяжно вздохнул. - А если и совершал, то всё равно по глупости.
- О, знаю, знаю. Человеческая память очень избирательна. А человеческий ум отлично придумывает самооправдания. Но, умоляю, не лги себе. Я-то могу проанализировать нашу с тобой память беспристрастно. На мне ведь нет никаких пятен, они все на тебе.
Некоторое время Сенин молчал. Ему нечего было ответить.
- Послушай, - сказал он наконец. - Мы ведь сможем жить одновременно.
- Что-что?
- Жить одновременно, в разных местах. Давай поменяемся одеждой - ты вернешься к Элизе, а я останусь служить.
- Ты меня разочаровываешь. Неужели можно так унижаться, так цепляться за никчемную жизнь?
- Я не хочу отдавать эту жизнь тебе. Я не хочу умирать обворованным. Не хочу, чтобы ты решал за меня! Пусть меня убьет кто угодно и что угодно, но только не ты!
Двойник помолчал.
- Что ж, это возможно, - сказал он. - Ты сам всё сделаешь. Сможешь?
Он медленно расстегнул кобуру и достал пистолет.
- На, держи. Советую стрелять в ухо, это гарантированно быстрая смерть. Ну, бери!
Сенин не двигался.
- Ну, давай. Это просто.
Сенин медленно протянул руку и взял пистолет. Сталь неприятно холодила пальцы.
- Патрон уже в стволе. Просто приставляешь себе к уху и…
Сенин щелкнул предохранителем и навел пистолет на двойника. Тот лишь рассмеялся.
- Нет, дружок, это у тебя не получится. Ты ведь убьешь всё лучшее, что в тебе есть. Все твои мечты и надежды - они здесь. - Он приложил палец ко лбу. - У тебя просто не поднимется на это рука.
- Я никак не могу понять, - медленно произнес Сенин. - Кто ты такой? Или что ты такое? Не человек, не зверь, не клон, не робот, не растение… При этом о чем-то рассуждаешь, что-то делаешь, поднимаешь на человека руку. Кто ты такой? Кто тебе дал право?
Он почувствовал, как двойник улыбается. Просто молча улыбается, не тратя слов.
- Кто ты такой?! - закричал Сенин. - Кто ты такой!!!

* * *

- Тихо ты! - его больно двинули локтем в бок. - Не ори! Разорался!
Сенин рывком поднялся. В зале никто не спал. За стенами глухо трещали выстрелы.
- Чего ты орешь? - не унимался сосед. - Нашел, когда орать…
- О, черт… - пробормотал Сенин, растирая затекшее лицо. - Что там происходит?
- Сам не видишь? Спишь больно крепко.
Сенин прислушался. Всё так же трещали автоматы, где-то на втором ярусе «мытари» грохали ботинками по железным трапам, было слышно, что они матерятся. Потом в стену грохнуло что-то массивное, здание дрогнуло, с потолка полетел мелкий мусор.
- Пробиваются… - завороженно проговорил сосед.
- Что сидите?! - надсадно заорал откуда-то сверху один из наемников. - Не дождетесь! Сдохнете вместе с нами!
И он со злости дал наугад очередь из пулемета. Пришлось по бетонной стене, в стороны брызнули мелкие камешки. В зале одновременно вскрикнули несколько десятков человек.
- Чертовы уроды, - пробормотал Сенин, стряхивая с головы бетонное крошево.
В следующую минуту к нему пробрался Хэнк.
- Вот ты где… Я тебя без бороды еле нашел.
- Забудь про бороду.
- Слушай, это ведь штурм, да?
- Похоже.
- И что нам делать?
- Ничего. Держись рядом, будь ко всему готов. Где Яцес?
Сенину было неловко, что он проспал начало штурма. Поэтому лицо у него сделалось преувеличенно деловитым, а голос - командным.
- Сейчас найду, - пообещал Хэнк. - Будь здесь, ладно?
- Ладно. Давай только быстрей.
На лестнице послышались крики. Сверху бежали, ужасно торопясь, трое «мытарей», двое из них волокли тяжелый пулемет со станиной. Один, дав очередь в потолок, отогнал людей от ворот, остальные начали устанавливать пулемет прямо напротив входа.
- Черт, этого еще не хватало! - процедил Сенин.
- Прошу вас, перестаньте называть его имя, - услышал он голос отца Анатолия. - Мы и так сейчас в руках дьявола, а вы то и дело его зовете.
- Хуже не будет, - раздался другой голос. Это была женщина, та самая, в летном комбинезоне. - Когда мужчина поминает черта, он готов бороться. Когда кричит «О, боже!», значит, всё, надеяться не на что. Дальше он будет вопить «Мама!».
- Неправильно это, - мягко сопротивлялся священник. - Дьявол нам не поможет. Только именем господа спасается человек. Только в добре истинная сила.
- Да где вы тут видели добро, святой отец? - коротко усмехнулась женщина. - Вот сейчас ворвутся наши спасители - штурмовики, посмотрите, много ли в их глазах будет добра…
- Вы пилот? - негромко спросил Сенин у женщины.
- Вообще-то стюардесса. Понимаю, не очень похоже. А что?
- Нет, ничего. У меня жена была пилотом.
- Что случилось, почему «была»?
- Ничего не случилось, просто вышла в отставку.
- Ясно.
Наконец появился Яцес.
- Ну, что? - проговорил он, тревожно водя глазами по сторонам. - Уже есть план?
- Ничего пока нет, - тихо ответил Сенин. - Просто будь рядом.
- Гляди. - Яцес приподнял клапан кармана. В кармане лежал небольшой зеленый цилиндрик с насечками и изогнутым рычажком.
- Граната? - Сенин не поверил своим глазам. - Откуда?
- Нашел под лестницей. Кто-то из этих чертей обронил. Они тут боеприпасы ящиками с этажа на этаж таскали.
- Спрячь и не доставай пока, - сказал Сенин. - Главное, не натвори глупостей.
- Да я не дурак, - немного обиделся Яцес.
- Вроде стрельба стихает, а? - заметил Хэнк.
- И что это значит? - насторожился Яцес. - Всех перебили?
- Нет, - не слишком уверенно сказал Сенин. - Это может означать, что осадная фаза операции завершается. И оборона отходит в глубь здания. Видите, там с пулеметом возятся.
- Представляю, что здесь начнется. - Хэнк вдруг побледнел.
- Молчи. Лучше пока молчи.
- Народ уже в туалете прячется, - сказал Яцес. - Набились, как селедки в банке, стоят в дерьме по уши. Как там они только дышат.
Сенин вдруг поднял руку, призывая всех замолчать.
- Что это? - тихо сказал он.
- Ты о чем?
- Слышите? Стук какой-то.
В самом деле, в зале слышались несильные, но звонкие размеренные удары. Они следовали короткими сериями, будто сигналы.
- Стучат, - согласился Хэнк. - Вот от той стены звук идет.
- И что это может быть? - пробормотал Яцес. - Там будто гвозди вбивают, слышите?
- Нет, это не гвозди. - Сенин нервно потер виски. - Какие, к черту, гвозди. Стук ведь снаружи. Это мне стучат. Нам.
- Что еще за новости? - недоверчиво проговорил Яцес.
- Хорошие новости. Хотя как сказать. Я понял. Кажется, понял. Они собираются взрывать ту стену.
- Что значит - взрывать? - У Яцеса округлились глаза. - Они же половину народа тут обломками перебьют.
- В том-то и дело. Это нам стучат. Чтобы мы отвели людей от стены, понимаете? Они ведь знают, что мы здесь, мы договаривались!
- Ты уверен? - прищурил глаза Яцес.
- Вполне.
- А с чего ты так уверен?
Сенин не мог ответить. Как сказать двоим посторонним людям, что человек на той стороне - его второе «я». И что понять друг друга они могут и без слов, а только намеками. Такими, как этот ненавязчивый стук в стену.
- Уверен, - сказал Сенин. - Просто знаю, и всё. У нас свои секреты.
Он лихорадочно думал. Действовать требовалось очень быстро, иначе стук прекратится и полиция сделает всё на свое усмотрение. А это означает, что применит самый топорный метод из всех возможных.
- Взгляните, - сосредоточенно сказал Сенин. - Между той стеной и пулеметом - толпа. Весь зал простреливается. Если они начнут палить по штурмовикам, тут поляжет сотни полторы. Это нас не устраивает.

Предыдущая страница 31 Следующая страница


Отраженная угроза 32

- И что? - Яцес еще выразительней прищурился. - Выход-то какой?
- Выход? - С каким удовольствием Сенин переложил бы сейчас свои дела на чьи-нибудь чужие плечи. - Выход такой. Во-первых, давай сюда свою гранату.
- Это еще зачем? - пробормотал Яцес, но послушно полез в карман.
- Вы идете на ту сторону и тихонько объясняете людям, чтобы перемещались. Только спокойно, без сутолоки. Скажете, что здесь сейчас будет опасно, без подробностей. Я останусь в районе пулемета. Если что - приму меры.
- Да какие меры?!
- Всё, обсуждение закончили. Идите. Нет, стойте. - Сенин на секунду задумался. - Хэнк, первым делом подойдешь к стене и ответишь таким же стуком. Если они услышат, то перестанут стучать. Они будут ждать сигнала. Как только закончите с людьми, стукнешь в стену три раза. Понял? Три нормальных размеренных удара. Они поймут, что уже можно.
- Откуда ты знаешь, что поймут? - с прежним недоверием проговорил Яцес.
- Поймут, не сомневайся. Идите.
Он перевел дыхание. Вот тебе и критическая черта. Сейчас придется броситься на «мытарей» и пригрозить гранатой. Если неправильно себя поведешь, тут же ляжешь на пол с пулей в голове. Двойничку даже никакой работы не останется…
Он начал осторожно перебираться ближе к пулемету. Наемник, следивший за залом, не обратил на это внимания. Многие ползали туда-сюда, без всякой цели, а просто от нервов.
Остановившись у тепловой колонны, он взглянул на своих парней. Они уже были на месте, уже разговаривали с людьми. Больше всего Сенин боялся, что те отреагируют слишком бурно.
Но всё было спокойно. Эти запуганные люди ничему не удивлялись. Выслушивали, кивали, передавали другим. И тихонько поднимались, чтоб найти безопасное место.
Сердце бешено колотилось. Сенин ждал, когда «мытарь» заметит наконец несанкционированное перемещение заложников и поднимет шум. Тогда придется предъявить гранату.
Дай бог, чтобы Хэнк к этому времени уже нанес свои три удара в стену.
Одно было хорошо - пулемет не вращался на триста шестьдесят градусов. Чтобы его переориентировать, нужно ворочать и налаживать станину. Значит, у спецназа будет полминуты, чтоб войти…
Три удара… Сенин всё еще сомневался, хотя сомневаться, может, и не следовало. Поймет, никуда не денется. Везде, когда не действует другая связь, три ясных размеренных удара что-нибудь да значат. Например, «люк закрыт, можно поднимать давление». Или «снимайте напряжение, мы входим». Три удара - магическое число, число ясности. Поймет, догадается…
Внезапно он ощутил под ногами сильную дрожь. Он успел подумать, что такое же совсем недавно с ним было… В следующее мгновение по залу прокатилась упругая воздушная волна. Огромный кусок противоположной стены рассыпался на куски. Сенин догадался, что полиция применила вибропластит, который не дает убийственно разлетающихся осколков.
Вслед за воздушной волной зал накрыло густым облаком пыли. Поднялся крик. Тут же загремели автоматные очереди. Сенин рванулся к пулемету, чувствуя, что бежит прямо по живым людям. На ходу он содрал пленку с предохранителя гранаты.
«Мытари», дико матерясь, разворачивали станину пулемета. Непонятно, куда они собирались стрелять - в поднявшейся пыли через три метра уже ничего не разглядеть.
Граната не понадобилась, и вообще делать Сенину ничего не пришлось. Где-то рядом крикнули: «Уходим, все вниз!», наемники тут же бросили свой пулемет и моментально сгинули в пыли. Было слышно, как неподалеку лязгнула тяжелая створка какого-то люка.
Рубен оказался прав: у них был свой тайный план и запасной вариант бегства.
В зале не утихала стрельба, и неудивительно, что не все «мытари» услышали команду отходить. Пыль оседала, уже можно было разглядеть, как на том конце зала мечутся ослепшие и оглохшие люди. Они никак не могли выйти через проделанную дыру: с улицы стреляла полиция, а по полиции с галереи второго этажа садили в четыре ствола «мытари». Проскочить через эту огневую завесу не смог бы и самый везучий.
Сенин уже понял, что задуманная им ранее попытка уложить всех на пол - полный абсурд. Никто здесь никого не слушал.
Стрельба вроде бы утихла, люди бросились к проему, расталкивая и растаптывая друг друга. Неясно было, сколько успело выбежать. Почти сразу наверху заработал ручной пулемет, пули начали вышибать искры из стены прямо над проемом, и народ с воем бросился обратно, врассыпную по всему залу.
Стало видно, что на полу лежит несколько десятков тел. Некоторые шевелились, некоторые стонали и голосили. Может, попали под случайные пули, может, и неслучайные. Или просто потоптаны и раздавлены толпой.
От пролома ударил гранатомет, и тут же наверху грохнул взрыв, осыпав зал щебенкой. Пулемет наконец заткнулся.
Стало как-то тихо. Сенин начал перебираться через зал - показалось, что именно сейчас удачный момент, чтобы выскочить на улицу.
Светлое неровное пятно было всё ближе и яснее, там мелькали фигуры выбегающих людей. Сенин увидел и трех бойцов - они, прикрываясь обломками стены, целились куда-то под потолок.
Он начал нервничать, торопиться и в конце концов упал, зацепившись за чью-то ногу. А когда начал подниматься, замер в немом изумлении.
В проломе показался силуэт - высокий человек в шлеме и бронежилете. Сенин сразу узнал его. Голова закружилась от какого-то ирреального чувства - эту картинку он уже видел сегодня во сне. Всё повторялось в точности.
Мир словно перестал существовать. Исчезли и звуки, и боль, и чувство опасности. Во всём мире были только Сенин и его двойник, медленно приближающийся.
«Вот так, - подумал Сенин и удивился, как спокойно вдруг стало у него внутри. - Вот и всё. Вещие сны сбываются. Капитан Сенин, приготовиться к отбытию в мир иной!»
Он был спокоен. Он стоял на коленях и просто ждал. Казалось, он слишком долго готовился к этому моменту и смирился. Да еще этот сон, где всё окончательно встало на свои места.
Двойник приближался. Сенин скосил глаза на гранату, которая всё еще лежала в руке. Повернуть, что ли, предохранитель - помирать, так вместе с этим отродьем…
Уныло усмехнулся и отбросил в сторону. Ни к чему теперь гранаты, не поможет никакое оружие.
Двойник продолжал идти к нему - целенаправленно, не таясь и не выискивая в углах залегших врагов.
«Уж скорей бы…»
В следующую секунду над правым ухом что-то ужасающе жахнуло, Сенин невольно сжался, зажмурив глаза. В голове моментально образовался леденящий свист, мозги словно чем-то отшибло.
Проскочила мысль, что сработала граната, но гранату он отбросил совсем в другую сторону и предохранитель не трогал.
Потом он медленно, с трудом обернулся. Прямо за его спиной стоял на одном колене «мытарь» и перезаряжал «шило» - короткую винтовку устрашающего калибра.
Тогда Сенин повернулся в другую сторону и увидел двойника. Он стоял на коленях и вот-вот готов был упасть. А еще - у него не было головы.
Голова лежала шагах в пяти позади него. И рядом помятый шлем.
Видя эту картину, Сенин вдруг потерял всякий контроль над собой. Он никогда бы не смог объяснить, что с ним происходит и что им движет.
Он повернулся к «мытарю» и, издав нечеловеческий рев, рванул на себя его винтовку. Тот оказался неожиданно силен - не отпуская винтовку, качнулся туда-сюда, выводя Сенина из равновесия, и дал ребром приклада Сенину чуть выше левой брови. Но Сенин этого даже не заметил. Он так рванул оружие на себя, что наемник кувырком полетел на пол.
Сенин даже не стал стрелять, а лишь опустил приклад ему на голову. Черепная коробка треснула легко, как шарик для пинг-понга. Сенин не концентрировал внимание на деталях, лишь краешком сознания отметил, что противник мертв.
После этого он бросился к телу подражателя. Упал на колени, поскользнувшись на луже крови, и снова издал какой-то жуткий вой. Теперь уже от ужаса.
Он не мог объяснить, что с ним творится, да и не пытался. Ему никогда не было так страшно.
Немного позже оставшиеся заложники из своих углов с испугом смотрели на совершенно сумасшедшего человека, который тряс обезглавленное тело и кричал: «Это я убит! Это я умер!»
В зале заклубился дым. Очевидно, полицейские накидали шашек и готовились наконец войти, используя тепловизоры.
У Сенина к этому моменту начало проясняться в голове.
«Спокойно», - сказал он себе, хотя до спокойствия ему было очень далеко. Руки ходили ходуном, в ушах все еще стоял свист.
«Спокойно, очень спокойно, - убеждал он себя. - Не время для истерик…»
Он привстал, подобрал оторванную голову и положил ее в шлем, словно арбуз в лукошко. Затем приподнял тело двойника и поволок в сторону импровизированного туалета. Дым был очень кстати, сейчас Сенина никто не видел.
Приходилось очень торопиться. Полицейские могли вот-вот войти в здание.
Кое-как совладав с трясущимися руками, Сенин начал торопливо снимать с мертвеца форму и надевать ее на себя. Всё было в крови, да еще пол в туалете покрывал слой нечистот из перевернутых ведер. Но всё это Сенин пропускал мимо своего внимания. Ему важно было успеть.
С такой же поспешностью он натянул на труп свою одежду.
Дело сделано. В штурмовой отряд вернется капитан Рэд - помятый, окровавленный, но живой. А спасатели найдут тело заложника Ганимеда Сенина. Список погибших будет опубликован.
Убийцы из СИНа его обязательно прочитают. И, естественно, аннулируют приговор.
Метка! Сенин едва не забыл про невидимую метку на руке. Он пошарил в полицейском ранце и, как и ожидал, нашел небольшую горелку, штатное устройство на все случаи жизни. Через несколько секунд на запястье двойника чернело обугленное пятно.
Любой другой способ опознать тело укажет на Сенина.
Уже было слышно, как в зале перекликаются штурмовики.
Кажется, всё. Осталось намазать лицо кровью - скрыть небольшие различия, которые могли появиться за эти годы.
Через пару минут его трясли за плечо.
- Рэд, ты живой?! Капитан, что с тобой, шевельнись хоть!
Сенин пошевелился.
- Медиков сюда! Рэд, ну куда ты поперся вперед всех! Вечно тебе неймется…
- Всё нормально… - шептал Сенин, слабо пожимая чью-то руку. - Нормально… Живой…
«Мертвый», - думал он на самом деле.

* * *

- Явился не запылился наш папаша…
Элиз смотрела на Сенина и сердито, и весело. И, несмотря на сердитость, не могла скрыть, как рада она возвращению мужа.
- Ну, что стоишь на пороге? Иди с сыном знакомиться.
- С сыном, - повторил Сенин. Слово казалось таким странным, словно пришло из чужого неведомого языка. - Иду. Бегу.
Он вошел в дом. И только там Элиза крепко обхватила его руками, прижалась и замерла.
- Больше никуда не отпущу, - прошептала она. - Никуда. Никогда.
- Мне больше никуда не нужно. Я насовсем. - Они прошли в комнату, Сенин снял плащ.
- О-о, - покачала головой Элиз. - А папочка у нас, оказывается, герой.
Она увидела новенький Знак доблести, блестевший над клапаном левого кармана. Там, на Элдоре, Сенин сначала хотел его выкинуть. Но потом подумал: «Какого черта? Это я его заработал. Я всю жизнь его зарабатывал».
- Сиди здесь, я сейчас, - сказала жена и вышла.
Сенин сел, огляделся, вспоминая дом. Потом увидел на полке свою кружку для какао.
«Привет, - мысленно шепнул он ей. - Соскучилась?»
- А вот и мы. - Элиза спускалась с лестницы, бережно держа толстощекого черноволосого малыша в голубой распашонке.
Сенин встал, подошел. Некоторое время они с мальчиком разглядывали друг друга. Сенин пытался понять, что он чувствует. Но так и не понял.
- Не хочешь на руках подержать? А вообще нет, не дам я его тебе. Ты его своими ручищами раздавишь.
Элиза села, тихонько покачивая малыша на коленях.
- Ты извини, Сенин, но я его назвала не так, как ты хотел.
- Как - не так? - не понял Сенин.
- Ну, почти не так. Ты хотел Эрих… я подумала, как-то не очень… Я поискала и нашла Эрик! Всего одна буква, а звучит уже гораздо лучше.
- Эрих? - Сенин всё еще был сбит с толку.
- Ну, извини. Я понимаю, ты хотел в честь друга… Всё равно ведь очень похоже.
- Да, конечно, - скованно кивнул Сенин. - Всё хорошо. Эрик - отличное имя.
«Он хотел назвать его Эрих?! - вихрем пронеслось в голове. - В честь Валенски! Уму непостижимо…»
- Слушай, у нас ведь есть деньги? - продолжала Элиз.
- Полно.
- Я вот думаю, может, нам нанять для него нянечку?
- Зачем? Мы и сами вроде еще в состоянии.
- Мы - это одно, а то будет профессиональный уход. - Она вдруг прижала малыша к лицу. - Сенин, я так за него боюсь. Даже сердце ноет.
- Чего ты боишься?
- Всего. Мне тетки нарассказали всяких ужасов. Как матери во сне детей придавливают. Или как дети сами личиком в подушку утыкаются и не могут дышать. Я теперь с него глаз не спускаю.
- Что ты слушаешь всякую чушь.
- А ты откуда знаешь, чушь или не чушь. Тоже специалист нашелся…
- Как хочешь, - сказал Сенин. - Нужно - приводи нянечку. Кормить-то меня будешь?
- Буду. - Элиз положила ребенка на диван и энергично встала. - Последи, чтоб не свалился. Только ручищами не хватай.
Она вышла на кухню. Сенин снова принялся разглядывать малыша. Пробовал свыкнуться с мыслью, что теперь это непонятное розовое существо будет всегда присутствовать в его жизни. И ради него надо будет что-то делать. Может быть, даже то, что делать совсем не хочется.
Малыш встретился с Сениным взглядом и вдруг расплакался.
«Вот, пожалуйста, - подумал Сенин. - К этому тоже надо привыкать».
- Что там? - крикнула с кухни жена.
- Всё нормально! - Сенин осторожно взял ребенка на руки и начал тихонько качать. Неожиданно быстро тот успокоился.
- Сенин, у меня идея, - снова послышался голос Элизы. - Давай гостей к себе назовем. Отметим возвращение героя. Ты как?
- Обсудим, - отозвался Сенин.
После обеда он переоделся в свои домашние вещи, вышел на дворик с любимой кружкой, полной горячего какао, поздоровался и обменялся любезностями с ближайшими соседями.
Затем просто отдыхал на диване, листал какие-то старые журналы. И при этом чувствовал, как внутри его всё размякает, будто мороженое на огне.
«А ты говорил, я не смогу нормально жить, - вспомнил он свой сон и слова покойного двойника. - А я живу, и жить мне нравится».
Ему казалось, что разговор был на самом деле. Может, потому, что всё сказанное подражателем больно зацепило Сенина, так больно, что он до сих пор не мог забыть. А кроме того, по логике вещей, разговор с двойником был разговором с самим собой. И вполне мог считаться настоящим, реальным.
К вечеру он отогнал от себя мысли, которые роились вокруг темным облаком и застилали солнце. Всё было хорошо. Всё, наконец-то, было хорошо.

* * *

Через день Элиза научилась доверять ребенка мужу. Настолько, что, выйдя по каким-то делам к соседям, оставила Сенина следить за малышом.
Сенин сидел возле кроватки и пытался заинтересовать его погремушками. Ребенок интересоваться отказывался. Сенин думал о временах, когда Эрик научится говорить, слушать, понимать, задавать вопросы. Сколько интересных вещей тогда удастся ему рассказать!
Потом мальчонка начал ворочаться и выронил изо рта соску, которая скатилась прямо на пол. Сенин хотел было отдать ее обратно, но вовремя одумался и положил на тумбочку.
Соска лежала, выставив напоказ глянцевый резиновый бок, а на боку блестела хрустальная капелька детской слюны. Сенин смотрел на нее и не понимал, почему не может оторвать взгляд. Он как будто силился что-то вспомнить.
Он вспомнил. Это была ложка с остатками слюны подражателя, которую Валенски старательно запаковывал в контейнер для образцов.
И тут внутри словно что-то пошевелилось.
Сначала просто пошевелилось. А в следующий миг Сенина как будто пробило насквозь током.
- Черт меня подери… - только и смог выговорить он. Он взял соску и приблизил к глазам. Естественно, ничего не увидел, кроме всё той же капельки детской слюны.
- Черт меня подери… - повторил он упавшим голосом.
До прихода жены он спрятал соску в чистый конверт, а затем нашел бумажку с распечаткой - ту самую, которую очень давно Валенски подарил ему на память. Она была цела - лежала среди старых документов. И цифры еще не стерлись - те самые, может, роковые, а может, заветные: «два-два-девять-восемь». Число подражателя.
Сенин судорожно потряс головой. На миг появилось отвратительное наваждение: словно стены его дома зарастают белесой паутиной.
Он дождался Элизы, бросил ей: «Я возьму машину» и выскочил на улицу.
- Сенин, что с тобой опять? - крикнула она ему вслед, но ответа не дождалась.
Он знал, где ближайшая большая клиника, но еще не представлял, как будет разговаривать с персоналом. Поэтому на всякий случай надел полицейскую форму с новеньким орденом - это в ряде случаев помогает общению.
Пока ехал, старался вообще ни о чем не думать. Но это не удавалось. Вся та мешанина событий, от которой он с таким трудом отстранился, выбралась из закоулков сознания и радостно набросилась, как стая голодных птиц-падальщиков.
Он приехал в больницу совершенно вымотанным, хотя всего лишь крутил руль.
В приемном отделении он показал старую распечатку и спросил:
- У вас делают такие анализы?
Девушка с живыми любопытными глазами повертела клочок в руках.
- Ну, конечно, это же интрогенное сепарирование. А вы…
- Где лаборатория?
- Простите, а…
- Спасибо, я найду, - бросил Сенин и торопливо зашагал к лифту: он и сам увидел указатель «Лаборатория интрогенного разделения».
В лаборатории он застал молодого человека с усталым лицом, который сидел, подперев щеку рукой, и уныло глядел в монитор.
- Мне нужно сделать точно такой же анализ, - объявил Сенин, показав распечатку. Затем достал конверт с соской. - Вот образец.
- В каком смысле? - искренне удивился лаборант. - Вы кто? Мы не выполняем заказы частных лиц.
- Если нужно, я заплачу, сколько требуется.
- Вы не понимаете. Мы принимаем материал на анализ только по специальному направлению. И такого направления у вас, смею думать, быть просто не может.
- У меня нет никакого направления. - Сенин пытался быть спокойным и убедительным. - Но мне срочно нужен этот анализ. Поймите, это чрезвычайная ситуация.
- Но почему вы пришли с образцом, а не ваш врач?
- Мой врач тут ни при чем. Ситуация связана с закрытым правительственным проектом. - В этот момент Сенин очень понадеялся на свою форму. - Неожиданно открылись обстоятельства, которых никто не ожидал. Срочно нужен результат.
Лаборант был растерян.
- Странно. Почему тогда вы пришли к нам, а не в соответствующее ведомство? И кстати, документы…
- Потому что мне некогда действовать через ведомства. - Потеряв терпение, Сенин начал повышать тон. - Просто вы оказались ближе всех!
- Но как мне проверить ваши полномочия? - не унимался лаборант.
- К черту полномочия! Просто поверьте моему слову - слову капитана полиции. Не будьте тупоголовым идиотом, из-за вашего упрямства кто-то может ответить жизнью!

Предыдущая страница 32 Следующая страница


33 Михаил Тырин

«Ну, я и врать здоров…» - подивился Сенин. С огромным облегчением он заметил, что парень, кажется, начал сдаваться. Возможно, просто испугался слов «кто-то может ответить». Ответственности боятся все.
- Ну… - Лаборант нерешительно протянул руку к кассете, в которой выстроились в строй не меньше сотни пробирок. - Давайте ваш образец. Посмотрим, что там такое. Но я должен буду сообщить…
- Да сообщай, родной, сообщай, куда хочешь! Только дело сделай.
- Да, я сделаю. Только, знаете, подождите в коридоре. Здесь вам не положено находиться…
Спор с лаборантом немного растормошил Сенина. Но, оказавшись один в коридоре, он снова погрузился в какую-то вязкую пучину, состоящую из обрывков старых нехороших чувств. Сразу сдавило грудь, навалилась депрессия.
«И что теперь? - думал он. - Что, если пацан окажется „мочалкиным“ выродком? Что с ним делать прикажете? Сообщать в „Русский космос“, в правительство?»
Перед глазами быстро нарисовалась картина: в доме появляются чужие люди, кладут мальчонку в какой-нибудь чертов контейнер и увозят. Если ему позволят жить, то только на Евгении, в карантинной зоне. В вечной мерзлоте, где маленький человечек не выживет. Элиза, конечно, полетит с ним. Вместо солнечного земного рая в уютном домике - проклятая обмороженная планета, где Сенина еще помнят. И помнят не самым лучшим образом. Да и сам Сенин ничего не забыл, а это будет еще похуже…
«Не хочу, - думал он, мучительно кусая губы. - Не дам ей жить рядом с собой. Когда же эта проклятая грибница оставит меня в покое? Ну, сколько же можно жрать меня живьем?!»
И снова ему мерещились клочки живой паутины в углах. И опять возвращалось омерзение, от которого он успел отвыкнуть.
«Как там Элиз говорила: личиком в подушку. Три минуты, и конец. Господи, что ж я делаю, о чем думаю… А что мне еще делать? Я лучше сам жить не буду, чем позволю этой мерзости здесь плодиться. И нечего тут раздумывать… Значит, судьба у меня такая».
Открылась дверь, показался лаборант со свежей распечаткой. Сенин ощутил, как его сердце куда-то рухнуло.
- Вот… - растерянно сказал парень. - Ничего особенного не вижу.
Сенин схватил листок. Лаборант заметил, что у него трясутся руки, и на лице юноши мелькнул почти испуг.
Первым желанием было немедленно впиться глазами в мелкие цифры, увидеть, сравнить… Но Сенин сдержался. Он не знал, что с ним будет, если окажется, что числа совпадают. Лучше в этот момент быть одному.
Он скомканно поблагодарил лаборанта и быстро пошел по коридору. Тот что-то крикнул вслед, но Сенин не реагировал. Он жил сейчас только одной мыслью.
Он сел в машину, несколько раз глубоко вдохнул. «Вот теперь можно», - мысленно сказал он себе.
И только тогда поднес распечатку к глазам. Нашел таблицу, похожую на штрих-код, просмотрел цифры. Потом еще раз. И еще раз.
- Так, - сказал он вслух. - Так, значит. Всё ясно…
После этого включил двигатель и вырулил на шоссе.
Через полчаса он был дома. Тихо открыв дверь, поднялся в детскую комнату. Элиз была здесь, она играла с ребенком.
- Примчался, - сказала она. - Сумасшедший. Побудь здесь, мне на кухню надо.
- Очень хорошо, - сказал Сенин, оставшись наедине с малышом.
Тот смотрел на него внимательными черными глазами.
- Ты уж прости меня, - сказал Сенин, опускаясь на колени перед кроваткой. - Прости, крошка. Представляешь, полчаса назад папка тебя чуть ли не убить хотел. За что тебя убивать? Ты же просто ребенок. Мой ребенок. Мой сын. Мой, а не его. Всё, что он сделал, - мое. По праву, а не по наследству, понимаешь? Ничего ты не понимаешь…
В комнату заглянула Элиз. Улыбнулась и тихо закрыла дверь, решив, что муж наконец-то осознал себя отцом.
- А знаешь, у меня ведь для тебя даже наследство есть, - продолжал Сенин, вспомнив про ящик с камнями шанко. - От тезки тебе досталось. Вся его жизнь будет у тебя в руках, представляешь? Ты только сбереги, а еще лучше, продолжи…
Он говорил и говорил: фантазировал, мечтал, строил планы на долгие годы вперед. И с каждой минутой всё яснее понимал: именно в этом малыше останется всё лучшее, что было в его собственной жизни. Именно этот малыш осуществит мечты, до которых так и не добрался сам Сенин. И только ему будет передано всё сокровенное, всё то, что хотел присвоить другой человек, очень похожий на Сенина, но совершенно другой.
А был ли этот другой? Или он только приснился? Может, это был сам Сенин, отраженный в зеркале собственных противоречий? Ему хотелось бы думать, что так и есть - не было никакого двойника, не было врага, знающего о тебе абсолютно всё и поэтому бьющего особенно больно. Не было страха и не было горя. Не ломались крылья и не обрывалось дыхание…
Сенин смотрел на малыша и улыбался. Он твердо знал: его новое отражение - в этой маленькой деревянной кроватке.

* * *

Из личного дневника Эриха ВАЛЕНСКИ, реестрового специалиста-биолога первой категории Профессиональной гильдии работников естественных наук:
«…Я, конечно, этого не помню, но родители рассказывали мне, что в детстве я любил подолгу смотреть в зеркало. Ужасно хочется знать, о чем я тогда думал.
Увы, могу только догадываться. Могу только представлять, как это было. Наверно, так: маленький, ничего не знающий о жизни человечек замер перед волшебным стеклом. Ему удивительно, но там - точно такой же маленький человечек. И точно такой же мир.
Пошевели рукой - и двойник помашет тебе в ответ. Словно живой. И сразу приходит мысль: может, это он живой и настоящий, а я всего лишь отражение? Может, это он шевелит рукой, а я только повторяю его жест?
Но я могу подойти и разбить зеркало, и тогда его мир рухнет, а мой останется.
Но в каждом осколке будет новый мир, такой же большой и живой - так какой же из них настоящий? И еще неизвестно, которое из моих отражений по-настоящему разбило зеркало, а кто просто повторил мой поступок.
Позже мне говорили, что разбить зеркало - это к несчастью. Но в то время я уже твердо знал: бить зеркала - это не несчастье. Это самое настоящее преступление против того мира и тех людей, что живут за волшебным стеклом.
А вообще разбитое зеркало - это очень странная штука, здесь тоже сплошные вопросы, на которые я не мог ответить, когда был ребенком. Да и сейчас не могу.
Вот посудите. Мы стоим друг против друга - я и мое отражение. Мы совершенно одинаковые, мы и думаем одинаково. Но вот один из нас (даже неважно, кто) заносит руку и бьет по зеркалу. Значит, он преступник, а второй - просто жертва.
Но мы же совершенно одинаковые! Как один из нас может быть хуже другого?!
Сплошные загадки, над которыми часами мог думать маленький человек, стоя перед волшебным стеклом.
Я уже не маленький, а ведь не забыл про свои загадочные зеркала. Почему? Может, не так уж глупы были мои вопросы?
Может, и глупы, но уж точно не просты. До сих пор, когда я не знаю ответа на какой-то жизненный вопрос, я вспоминаю свои зеркала. Я вспоминаю свои споры с самим собой на тему, кто лучше - я или мое отражение.
Зеркала помогли мне понять одну важную вещь. Когда спрашиваешь себя, что ты видишь перед собой: любовь или ненависть, добро или зло, черное или белое - вспомни про свое отражение.
Подумай, не обманывая себя - черное оно или белое? Злое или доброе? Любящее или ненавидящее?
Тебе никто не ответит.
Ответа нет».

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
  • Часть 2 (Страница 14)


Михаил Тырин

Отраженная угроза

 Читать книгу

Аннотация

Мало кому приходилось наблюдать свой собственный труп. Сотруднику корпорации «Русский космос», в прошлом — космическому полицейскому, Ганимеду Сенину — довелось. Ради одного этого стоило отправляться в разведывательный рейд на базу «Торонто-9», откуда был получен полубезумный призыв о помощи! Абсолютное безлюдье, лужи крови и заросли зеленой мочалки, лезущей изо всех щелей покинутых жилищ, — такая картина открылась глазам изумленных десантников. Нет, это не было кошмаром — это было лишь его преддверием…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.