Михаил Тырин - Фантомная боль

1 Михаил Тырин

* ЧАСТЬ ПЕРВАЯ *

Фантомная боль - ложное ощущение, иллюзия присутствия утраченной части тела.
...Борьба с фантомными болями справедливо считается одной из труднейших медицинских задач.
Большая медицинская энциклопедия, т 26

К половине четвертого рынок зашевелился и начал сворачиваться. Антон постоял, глядя, как соседи по ряду упаковывают свой товар, и тоже решил собирать вещи. Все равно не было никакой надежды, что сегодня он заработает еще хотя бы рубль.
За весь день к нему подошли всего пять человек, и все до единого интересовались только примочками к базе данных «Универсальное знание», она последние недели усиленно рекламировалась телевидением. Вывод ясен - люди досыта наелись программами-рецептами для кухонных машин, распознавателями на дверные замки, телевизионными вариаторами и прочими самоделками, которые уже не могут конкурировать с фирменным программным обеспечением. Нужно было срочно придумывать что-то новое. Хотя что сейчас придумаешь оригинального? Все уже придумано, остается лишь повторять за другими.
Самое обидное, что Антон умел делать лучше, чем другие. Только как доказать это покупателям? Стоять и орать: «Мой товар самый лучший»? Все равно никто не заметит разницы - мало кому охота заглядывать внутрь купленной на рынке дешевой программы.
Можно было бы немного заработать на «Универсальном знании», сейчас все будто помешались на ней. Наверно, думают, что, если купить мини-сервер, не надо ходить в школы и читать книги.
Но об этом следовало побеспокоиться раньше. Антон был уверен: как только он напишет десяток продаваемых драйверов, база данных выйдет из моды. Ничего особенного в ней нет: как-то раз он взял у знакомого фирменный сервер и открутил крышку. И что же - там оказался оптический носитель «СХ-Лазер» воронежского производства, разработка второй свежести, которая уже толком никому не нужна. Сразу стало ясно, что вся кампания с «Универсальным знанием» затеяна только для того, чтоб продать лежалый товар.
Антон начал собирать вещи, прикидывая, сколько программ он все-таки успеет написать, пока база данных еще на пике популярности. Во-первых, нужно сделать примочку, чтоб помогала отгадывать кроссворды - двое уже интересовались такой штукой. Во-вторых, хорошо бы придумать что-нибудь для студентов, эдакую «искалку» для составления рефератов и контрольных. Такой товар должен пойти хорошо.
Он свернул и вставил в тубус демонстрационный дисплей. Затем сложил в футляр диски и бросил в сумку. Сверху легла плоская коробка процессора. Осталось только отстегнуть ножки от столика, и можно отправляться домой. Впереди - заурядный вечер, ничем не выдающийся из ряда прочих вечеров - шелест клавиатуры, мерцание экранов за полночь до рези в глазах, свист чайника на плите, а еще, может быть, немного свободного творчества. Хотя в отсутствии денег и оно не очень радует.
Антона успокаивало лишь то, что он не один такой. На рынке редко кто мог хорошо заработать. Люди приходили сюда, чтобы купить дешевый товар, на котором особо не наживешься. А торговать ворованными или взломанными программами Антон не хотел.
Он наконец закончил складывать столик, как вдруг заметил невдалеке двух каких-то странных типов. Вели они себя довольно интересно: шли по ряду, ничем конкретно не интересовались, но внимательно и сосредоточенно изучали каталоги. Казалось, ребята шли на выставку, а случайно попали на рынок.
- Чем-то интересуетесь? - спросил на всякий случай Антон, когда они уже почти прошли мимо. Оба остановились, переглянулись.
- Интересуемся, - кивнул один из них. - Есть что-нибудь под голографический экран?
Антон удивился. Голографический экран - столь дорогая штука, что его обладатели вряд ли станут толкаться на рынке в поисках программного обеспечения. Для клиентов такого уровня есть софт-салоны, где можно бесплатно попить коктейль или кофе, пока тебе демонстрируют программу.
Эти парни не были похожи на богатых клиентов. Они явно пришли не за тем...
- Нет, - с сожалением развел руками Антон. - Может, еще что-то надо?
- Надо, - чуть помедлив, согласился парень и, приблизившись, сказал тихо, чтобы не услышали соседи: - Нужен «клещ-статик».
Он уставился на Антона, ожидая, какой будет реакция.
Предчувствие Антона не подвело. Эти ребята просили то, что запрещалось не только к продаже, но и к хранению. «Клещ-статик» - волновой накопитель с очень хитроумной приставкой, которая позволяет снимать информацию даже с невключенного компьютера без всяких проводов, переходников и лучевых адаптеров. «Клеща» достаточно просто приблизить к корпусу. Эта штука так часто использовалась для воровства лицензионных программ и закрытой информации, что Экономическая полиция добилась внесения поправки в Основной Каталог, и за «клещей» стали сурово наказывать. Правда, страдали от этого, как всегда, не те, кто нужно. Для людей, которые профессионально занимаются воровством, штрафы и конфискации не страшны. А когда простой честный системщик где-нибудь на выставке снимает с экспоната несложную программку, чтоб получше разобраться с ней дома, его обязательно штрафуют и отбирают всю имеющуюся технику. Даже если все сделано с разрешения хозяина программы.
Антон колебался. Он старался не лезть в рискованные дела. И у него не было «клеща-статика», он вообще не торговал «железом». Но знал, где его достать...
Соблазн был велик. Поддавшись ему, можно было немного заработать и расплатиться наконец за пользование почтовыми ящиками в глобальных коммерческих сетях. Антон украдкой оглядел покупателей. Обычные серые пиджаки, пустые, нагловатые глаза, короткие стрижки... Мужики как мужики.
- Восемьдесят рублей, - тихо сказал он.
- Давай, - неожиданно легко согласились они.
- Только у меня с собой нету. Я сейчас принесу. Подождите здесь.
- А зачем ждать? Пошли вместе.
- Ну, нет, - с усмешкой ответил Антон. - Я сам схожу и принесу.
Не хватало только к продавцу их вести. Нет, уж лучше Антон сам с Леденцом договорится, возьмет у него эту железку и продаст за восемьдесят рублей. Шестьдесят вернет хозяину, остальные двадцать оставит себе за труды и за риск. Так будет справедливо.
Он попросил соседа присмотреть за вещами и быстро пошел вдоль рядов в направлении крытого павильона - туда, где всегда стояли торговцы «железом». Леденец, к счастью, был на месте. Обычно он уходил раньше - у него дела шли хорошо и не было необходимости сверх меры утруждать себя стоянием на рынке. На столике перед ним были аккуратно разложены залитые в мутный пластик электронные платы - процессоры, контроллеры, блоки сопряжения, накопители и прочие компьютерные куски. В основном всякое старье, которое он умел очень ловко всучивать доверчивым покупателям под видом новинок.
Леденец выслушал Антона, задумчиво поковырялся в ухе.
- А что за люди? - спросил он.
- Я их не знаю. Мужики как мужики, ничего особенного.
- Да? Ну ладно, обожди здесь минутку. Сейчас приволоку.
Он отошел и через минуту вернулся, неся бумажный сверток. Внутри была небольшая коробка, неряшливо обмотанная изолентой и проволокой, забрызганная каплями припоя. «Клещу» намеренно придавался неприглядный вид, чтоб не привлекать лишнего внимания. Их делали где-то в Азии на подпольных заводах и контрабандно развозили по стране.
- Деньги когда сможешь отдать? - поинтересовался Леденец.
- Сейчас принесу, - поклялся Антон. - Через десять минут.
- Можешь не торопиться. Я тебе верю. Не первый день знакомы. Только смотри, осторожней там...
Антон сунул блок под куртку и помчался обратно. Последние слова Леденца немного подпортили настроение. Даже сердечко екнуло. «Смотри, осторожней там...» А что может случиться? Сейчас он отдаст этим парням товар и получит столь желанный двадцатник. Это ли не причина для радости?
Покупатели терпеливо ждали, переминаясь с ноги на ногу.
- Ну, есть? - спросил один.
- Есть! - выпалил Антон. - Проверять будете?
- Да нет, зачем же...
- Тогда давайте деньги - и разбегаемся, пока не засекли.
- Деньги? Сейчас... - парень полез в пиджак. Второй почему-то тоже.
- А вот тебе и деньги. Вот, смотри. Мы из ЭКОПОЛа. Будьте добры, вашу лицензию, каталог и удостоверение личности.
Антон застыл, глядя на два пластиковых удостоверения, возникших перед глазами. Он ожидал чего угодно, но только не проверки Экономической полиции. И как он сам не догадался! Пиджаки, стрижки - это же все их ментовские штучки!
Полицейские не сумели сразу переключиться на официальный лад, поэтому их слова прозвучали довольно глумливо. Антон ощутил себя в роли дурачка, которому обещали красивый камушек, а дали козий катышек. Впрочем, обида довольно быстро отступила перед лицом более серьезных проблем и неприятностей.
Антону не жалко было «клеща», которого теперь непременно конфискуют. За железку он бы с Леденцом постепенно расплатился, но штраф - это действительно катастрофа. Если заберут технику - жизнь придется начинать с нуля, без техники он никто!
Выход виделся только один - бросать барахло и бежать. Диски, дисплей, процессор стоят не так дорого, ими можно пожертвовать. Потом придется выкручиваться, а сейчас надо бежать, пока не позвали понятых, не составили протоколы...
Полицейские, видимо, почувствовали что-то. Один быстро и крепко взял Антона за рубашку, хлопнул по карманам.
- Руки на затылок, пожалуйста.
Это было уже слишком. Антон не раз общался с инспекторами ЭКОПОЛа, но до такого еще не доходило. Соседи уже во все глаза глядели на происходящее. Если сейчас подчиниться и поднять руки - унижение будет преследовать не один год.
Полицейский заметил, что Антон колеблется, и решил ему помочь, ткнув большим пальцем под мышку. Вся нерешительность будто испарилась. Антон дернул плечом и вырвался. Второй полицейский ринулся было на него, но Антон ударил его обеими руками в грудь, и тот, не ожидая такого сопротивления, скорчившись, отлетел назад. Антон, желая подстраховаться, лихо подпрыгнул и ударил другого полицейского ногой в голову. Удар получился тяжелый и неуклюжий, но цели достиг. Полицейский изогнулся и всем телом грохнулся на асфальт. Только после этого Антон подобрал упавшего «клеща» и под взглядами изумленных торговцев и покупателей бросился бежать.
Он уже давно не бегал так быстро. Ветер свистел в ушах, встречные испуганно уступали дорогу, кто-то кричал, свистел... Полицейские и не думали его догонять, но он все равно бежал. Лишь на пустынном хозяйственном дворе он сбавил темп. Быстро «клеща» сунул под кучу пустых пластиковых коробок за ангаром, перелез через забор и пошел на метро.
Все. Пусть теперь его ищут, расспрашивают соседей по ряду, просматривают видеодиски охранной системы - это не имеет значения. Потому, что «клеща» при нем уже нет. Мало ли какую коробку он держал в руках - поди докажи, что это был «клещ». А то что полицейским по мордасам настучал - так от этого он отвертится. Скажет, например, что удостоверения показались ненастоящими. На рынке и даже в салонах такое не раз случалось.
И все же на душе было гадко. Подойдя к дверям своей квартиры, Антон долго тыкал дрожащими пальцами в мини-сканеры, пока не набрал нужной комбинации. Не включая света, он прошел в комнату и завалился на диван. Довольно долго пролежал неподвижно, почти ни о чем не думая.
«Влип» - это была единственная живая мысль. Он примеривался к ней, заходил с разных сторон, пытаясь убедить себя, что все не так уж страшно - но лишь еще больше испортил себе настроение. Оставалось только ждать, пока те, кого он обидел, напомнят о себе. Скорее всего приедут на бронемашине двое-трое немногословных ребят из оперативного отряда ЭКОПОЛа. Или просто позвонят и предложат прийти самому по-хорошему, или пришлют файл-документ через Федеральную почтовую сеть. И все это может произойти в любой момент.
Антон вскочил и начал возбужденно кружить по комнате. Ждать, пока за тобой придут, оказалось невыносимым. Он бухнулся в кресло перед рабочим столом и включил Систему. Главное и единственное его богатство - восемь процессоров-модулей и почти полсотни разных примочек, собранных, обменянных и купленных за последние семь лет. Развлекаться не было никакого желания, работать - тем более. Антон подключил видеоконтроллер и вошел в сеть. Несколько минут он перебирал адресный список своих знакомых в разных городах. Наконец остановился на бывшем однокурснике Витьке Сапожникове из Курска - безотказном, а главное, в данный момент не слишком любопытном парне.
Тот отозвался сразу - на экране нарисовалась его всклокоченная голова и лицо с покрасневшими от злоупотребления виртуальными очками глазами.
- Витя, привет, - сказал Антон. - Ты не занят?
- А чего?
- Мне срочно нужно место на сервере, ненадолго. Можешь принять гигабайт двадцать-тридцать?
- Сливай, - равнодушно согласился Витька. - А что, поближе некому слить?
- Некому, я уже всем позвонил. А свое все занято.
- Сливай. Потом расскажешь, что ты там придумал.
Антон быстро выбрал все «ломалки», написанные им за полгода, добавил к ним несколько десятков вскрытых лицензионных программ и открыл линию. На экране замелькали цифры, отсчитывая улетающие в Курск мегабайты.
В общем-то, ничего страшного не было в том, что все это у него хранилось. За это уже давно не наказывали. Но в его положении следовало остаться по возможности чистеньким. Если решат делать обыск - а у них ума хватит, - любая мелочь может вырасти в крупные неприятности.
- Кстати! - всполошился Витька. - Мне недавно знаешь кто звонил? Джамбул! Помнишь?
- Джам? Конечно, помню! И как он?
- Нормально. Деловой такой. Но знаешь, он почему-то про тебя спрашивал.
- Что спрашивал?
- Ну, как у тебя дела, где работаешь, сколько получаешь...
- А что ж он сам мне не позвонил?
- Откуда мне знать? Я ему дал твой адрес, на всякий случай.
Джамбула Антон помнил хорошо. Это был один из самых талантливых студентов на их курсе, он приехал откуда-то из Средней Азии. Но его подводила некоторая чудаковатость, свойственная одаренным людям. Почти все шесть лет обучения он носился с каким-то фантастическим проектом, который сам назвал «Третий глаз». Суть сводилась к тому, что с помощью компактных устройств можно передать непосредственно в мозг человека любой искусственный сигнал, если закодировать его в аналоговом режиме. Практически Джам видел это так: миниатюрная телекамера плюс преобразователь - и слепой человек может видеть. Если не телекамера, а, например, микрофон, то глухой сможет слышать. И тому подобное.
Преподаватели за подобное прожектерство любили его покритиковать. Антон и сам частенько спорил с ним, объясняя, что высокочастотная передача губительно скажется на клетках мозга, а у низкочастотной на такое дело не хватит мощности.
Интересно, почему Джам вдруг заинтересовался Антоном? И почему выясняет про него окольными путями? Впрочем, Антон не стал слишком долго задумываться, у него сейчас хватало других проблем.
Он напряг память, прикидывая, не завалялось ли еще чего-нибудь крамольного. Ничего не вспомнив, наставил от нечего делать паролей на сектора, хотя понимал, что любой системщик выше пятого класса поломает их, как спички.
Собственная квартира стала раздражать. Мрачные мысли все больше сгущались и наконец переросли в навязчивую идею.
Антон решил, что ему незачем ждать конвоиров, а лучше прогуляться в Переулок, поболтать со знакомыми. Среди людей все проблемы переживаются легче. Он быстро собрался и с облегчением захлопнул за собой дверь, поставив самый хитроумный пароль, который смог изобрести. Пусть помучаются, если захотят проникнуть в квартиру без него.
С городских улиц схлынули потоки людей, спешащих с работы по домам, и воцарилось размеренное предвечернее спокойствие. Даже продавцы-лоточники кричали не так громко, рекламируя товары. Антон купил себе желе-мороженое в музыкальном стаканчике и перешел на прогулочный шаг. Хладнокровие начало возвращаться, можно было спокойно все обдумать.
Собственно, думать было нечего. В открытый конфликт с полицией Антон никогда не вступал и никакого полезного опыта по этой части не имел. Его общение с инспекторами ограничивалось стандартными проверками на рынке, и ни разу он ничего не нарушил больше чем на три рубля штрафа.
От дома до Переулка было недалеко. Несмотря на раннее время, здесь уже горели огни. Сотни ламп, световодов и стереопанелей создавали причудливую неземную атмосферу. Когда-то было совсем иначе. Все началось с одного-единственного магазина подержанной электроники. Магазин был хороший, ребята в нем работали грамотные и не наглые, цены соблюдались разумные. Площадь перед магазином стала местом встречи системщиков-любителей и всякого околокомпьютерного люда. Здесь постоянно толкался народ, спорил, обменивался «софтом» и «железом», обзаводился свежими идеями и новыми друзьями.
Постепенно градоначальники поняли, что из этого места можно сделать нечто приличное, если привлечь заинтересованных лиц и вложить деньги. Осторожно и ненавязчиво - чтоб не спугнуть тусовщиков - тут начали появляться уютные салоны, сетевые библиотеки, кафе. Возле них высаживались декоративные деревца, укладывалась тротуарная плитка, ставились заборчики и скамеечки. Так в городе возникло еще одно публичное место со своей уникальной спецификой.
Комиссионный магазин остался на месте. Правда, его перекупили, и народ там был уже чуть другой. Потом и товар стал обновляться, и цены тоже. Постепенно магазин переродился в обычный софт-салон.
Но все равно народ в Переулке продолжал собираться. Антон неторопливо шагал вперед, кивая знакомым. Правда, ни к кому не подходил - пока ему попадались не те люди, с которыми хотелось бы общаться. У этих только одно на уме - как обойти пароль, как пройти на другой уровень, как бесплатно подключиться - и так далее...
На скамейках кучковались пользователи, любители поспорить на разные темы. Например, о том, когда наконец сенсорные экраны и виртуальные манипуляторы заменят обычную клавиатуру. Антон мог бы подойти и авторитетно заявить: никогда, потому что уже много лет люди пытаются придумать что-то лучше, чем это архаичное кнопочное устройство ввода, но всякий раз оно одерживает победу.
Но он предпочитал не вмешиваться в такие споры, так как это был не его уровень. Системщики обычно не вступали в споры с пользователями, а лишь консультировали.
Под деревьями на мягкой травке упражнялись со световыми мечами виртуальщики. Все нормальные люди считали их чокнутыми. Только чокнутые могут тратить бешеные деньги на изготовление одежды героев виртуальных компьютерных миров, а потом еще и носиться в этих сумасбродных нарядах по городу. Сейчас почти на всех была надета новинка сезона - специальный светочувствительный жилет, на котором меч оставлял яркие, медленно гаснущие следы.
На другой стороне Переулка ждали клиентов обладатели «безмозглых гумми». Заплатив пятьдесят копеек, можно было сразиться с неповоротливой резиновой куклой на сервоприводах, за которой, как хвост, тянулся толстый кабель к управляющей системе и питанию. Драться с «гумми» дозволялось и руками, и ногами, и палкой - роботы делались добротно. Любой виртуальщик мечтал иметь такую штуку дома, чтоб отрабатывать на ней фехтовальные приемы. Но не всем это было по карману. Сам Антон иногда разминался на резиновых болванах, но он ходил в дорогой спортзал, где стояла профессиональная аппаратура и «гумми» умели двигаться почти так же быстро и непредсказуемо, как люди.
...Чем дальше Антон шел, тем солиднее встречался народ. С ним здоровались уважительно - многие знали, что этот человек может ответить почти на любой вопрос. И, пожалуй, понимали, что только врожденное невезение мешает ему занять подобающее место в приличной фирме. Антон порой и сам утешал себя этой мыслью.
В дверях одного из салонов вдруг мелькнула долговязая фигура Леденца. Как раз он-то и был сейчас нужен. Антон прибавил шагу. Леденец и сам заметил его и пошел навстречу.
- Ну что? - ухмыльнулся он.
- Привет, - быстро проговорил Антон. - Железка твоя цела. Я спрятал ее в мусоре, за сараем с уборочными машинами, знаешь? А я попался...
- Знаю, что попался, - снова ухмыльнулся Леденец. - Весь рынок уже знает. Здорово ты им навешал. Где драться так научился? А за железку не волнуйся. Если найдется - хорошо. Нет - расплатишься позже. Торопить не буду, ты меня знаешь. Не первый год знакомы.
- Расплачусь, - вздохнул Антон. - Слушай, как думаешь, что теперь мне будет?
Леденец помолчал.
- Да ничего страшного не должно быть, - сказал он, вздыхая. - «Клеща» у тебя на руках нет, теперь уже ничего не докажут. А то, что подрался с ними, это хуже. Они документы предъявляли?
- Ага. Но ведь можно сказать, что документы их показались мне фальшивыми.
- Правильно. А про диски скажи, что не твои, что купил у какого-то мужика, чтоб перепродать.
- Зачем? На дисках-то ничего такого нет.
- Это тебе так кажется. А ребята из ЭКОПОЛа найдут, что захотят. Ты про новое дополнение к Основному Каталогу слыхал? Теперь, если в программе больше семидесяти процентов патентованных элементов, она считается ворованной.
- У меня мало патентованных элементов, я сам стараюсь все делать.
- Как знаешь, - пожал плечами Леденец. - Мое дело предупредить, твое - подумать. Тебе уже повестку прислали?
- Нет. Я боюсь, они сами за мной приедут.
- Еще чего! Станут они на тебя время тратить... Пришлют повестку, дней пять будешь ходить к ним в Управление, на площади Курчатова, знаешь? На вопросики разные отвечать. Раз уж ты к ним попал - раскрутят по полной программе. И советую этих ребят не очень раздражать, они злопамятные. Возьмут и обрубят тебе сети, будешь, как последний лох, сидеть, радио слушать. Но все равно, особо там не болтай.
- Ладно, - пробормотал Антон. - Буду молчать, как партизан. Пойду я...
- Ну давай, - Леденец хотел было отойти, но вдруг обернулся: - Подожди!
- Что?
- Пойдем, покажу тебе одну штуку.
Он завел Антона во двор, где стояла его машина, и открыл дверцу.
- Залезай... Вот, смотри.
Он бережно развернул блестящий фольгопласт, в который был упакован простой плоский ящик из серой пластмассы. Антон несколько секунд разглядывал его, потом вопросительно уставился на Леденца.
- Что, не понял? - ухмыльнулся тот. - Ты сюда смотри.
Он ткнул пальцем в клеймо на боковой стороне.
Антон посмотрел на клеймо, и... челюсть у него медленно отвалилась.
- Это процессор Мельникова?! - ошарашенно спросил он. - Что, настоящий «Хризолит»?
- А что, не видно? Настоящий. Если нужен - покупай. Не много возьму.
- Сколько?
- Восемьсот.
- Дешево, - удивленно покачал головой Антон.
- Ну! Так что, берешь?
- Подожди...
Антон осторожно взял блок в руки и осмотрел со всех сторон. Пластмасса была прохладной и гладкой, лишь с одной стороны темнели входы для разъемов. Клеймо, изображающее семигранный кристалл, горело тусклым голографическим светом.
Это клеймо отображало принцип работы «Хризолита». Антон знал, что внутри находятся семь компактных, но очень мощных сопроцессоров, собранных, а точнее, выращенных по особой технологии. Однако секрет был не в них, а в блоке согласования, который мог очень рационально комбинировать и приумножать их возможности. Это была техника совершенно нового уровня. Если б Антон имел такое дома, он мог бы выкинуть весь свой металлолом, с которым приходилось работать, и оставить только «Хризолит». Имея этот блок, не нужно корпеть над проходными задачками, сочинять вспомогательные программки, «ломалки» и «искалки». Достаточно просто дать процессору задание, даже расплывчатый намек. Антон помнил, как на первой пресс-конференции конструктор Мельников предложил задавать вопросы не ему, а процессору. И тот отвечал! Отвечал почти как человек, а не как запрограммированный железный ящик.
Он понимал живой человеческий язык. «Эй, дружок, поищи-ка в сети „Евро-Глобал“ что-нибудь прикольное про файлы-шпионы».
И «Хризолит», без сомнения, поищет. Сделает все, о чем требует оператор. Он не просто выведет список заголовков про файлы-шпионы, а подберет именно «что-нибудь прикольное». Ну разве что задаст перед этим пару невинных уточняющих вопросов.
Вот за такое чудо Леденец просил всего восемьсот рублей.
Это и настораживало.
Процессоры Мельникова вышли в продажу меньше чем полгода назад. Стоили они сначала, как нормальная квартира в пеноблочном доме. Потом, правда, сильно подешевели, но не настолько. Все эти полгода «Мосэлектронику» закидывали предложениями иностранные фирмы, набиваясь на сотрудничество, совместное производство и продажу, сулили безумные суммы за лицензию на право воспроизводства.
Но менеджеры «Мосэлектроники» и сам Мельников были непреклонны. Производством «Хризолитов» занимается только государственное предприятие «Мосэлектроника», продажей - только его представительства.
- Ну что? - нетерпеливо напомнил Леденец. - Будешь брать?
- Не знаю, - пробормотал Антон. - Вообще, денег сейчас нет.
- Ха! Денег нет. На твоем месте я бы в момент сумму собрал за такую-то штуку. У тебя этот процессор за неделю окупится.
Это Антон и сам понимал. Леденец был прав: ради такого приобретения не грех в долги залезть. Но Антона терзали сомнения. Слишком дешево. Даже если блок ворованный, ни один дурак не станет просить за него такую смехотворную сумму. А уж Леденец не дурак, он вещам цену знает.
- Э, а почему клеймо наклеено?! - всполошился Антон. - Оно должно быть в корпус вплавлено, я читал!
- А может, тебе еще сертификат на пожизненную гарантию? - вскинулся Леденец. - За такую-то цену!
Однако было видно, что он смутился. Явно здесь дело было нечисто.
- Ну, если не веришь, давай зайдем куда-нибудь, подключим и проверим, - добавил Леденец.
- Да нет, верю, - пробормотал Антон. - Но только... Не до этого мне сейчас, понял? Ладно, спасибо, что показал. Пойду я...

1 Следующая страница


Фантомная боль 2

Антон возвращался домой в полном смятении. То, что он увидел, не укладывалось ни в какие рамки. Процессор Мельникова не мог стоить так дешево, ни при каком условии. Может, это обман? Но Леденец не станет мошенничать со своим приятелем и коллегой, он знает, что Антон не лох, и относится к нему с достаточным уважением. Может, тогда самого Леденца обманули? Тоже маловероятно...
Подделывать «Хризолиты» еще, кажется, никто не научился. Да и вряд ли научатся. Антон кое-что знал об этом. Он собирал любую информацию о конструкторе Мельникове и его детище, как и многие тысячи других людей, имеющих отношение к информационным технологиям.
Он знал, что при производстве «Хризолитов» треть средств уходит на обеспечение безопасности и охрану технологии. Людям, подписавшим контракт с «Мосэлектроникой», платят целые состояния, но эти денежки достаются им ох как непросто.
Во-первых, до окончания контракта они не имеют права покидать изолированный сектор предприятия, где изготавливаются блоки. Они живут как добровольные заключенные, и никакие обстоятельства не могут этого изменить. Им запрещаются свидания и даже телефонные разговоры с родственниками. В закрытом секторе вообще нет телефонов. Туда не проведен ни один кабель - даже электроэнергия берется от независимых источников питания. Компьютеры, установленные в лабораториях, не имеют дисководов и лишних разъемов, а встроенные серверы установлены на неизвлекаемость. Ликвидированы даже сетевые шнуры - вся аппаратура работает от батарей.
По слухам, каждый второй сотрудник там завербован службой безопасности, а в самой службе безопасности полно нелегальных агентов ЭКОПОЛа. Что и говорить, государство умеет хранить свои тайны.
Ходили и другие слухи. Поговаривали, что сам Мельников то ли умер, то ли стал инвалидом и больше ничего не может. Но Антон был уверен - эту информацию разбрасывают конкуренты, чтобы пошатнуть позиции «Мосэлектроники» на рынке. Очень многим процессор встал поперек горла. Писали, что после его выхода в продажу в Европе закрылось сто пятьдесят лабораторий схожего профиля.

x x x

Антон все же не выдержал и прямо из Переулка поехал в Манеж - единственное в городе место, где частным лицам продавались процессоры Мельникова. Никаких революционных изменений он не заметил - «Хризолит» по-прежнему стоил три с половиной тысячи.
Когда Антон добрался до дома, начинало темнеть. Он был так поглощен своими размышлениями, что не заметил двоих незнакомых мужиков, скучающих у подъезда. И лишь поднявшись по ступеням, услышал, как его окликнули.
- Молодой человек!
- Что? - Антон растерянно обернулся.
- Если не ошибаемся, вы - Антон Кораблев?
- Да.
Они сразу встали и полезли за удостоверениями.
- Мы из ЭКОПОЛа. Вам нужно поехать с нами. Квартира уже опечатана.
Антон с недоумением оглядел полицейских. Он ожидал, что за ним вышлют бойцов оперативного отряда, а эти явно были офицерами - оба далеко уже не юнцы, да еще и в штатском.
Один стоял напротив, второй зашел чуть сбоку. Похоже, они готовились, что Антон опять начнет показывать норов.
- Что, прямо сейчас? - удрученно спросил он. - А утром нельзя?
- Утром нельзя, - ответил один из полицейских. Он говорил без всякого нахальства и высокомерия, совсем не так, как ведут себя инспектора на рынке. Потом даже добавил: - У нас есть санкция. Показать?
- Не надо, - буркнул Антон. - Пойдемте...
Его вдруг охватила тоска по своей маленькой квартирке. Ему показалось сейчас верхом счастья поставить кофе, завалиться на диван и включить телевизор. И от того, что это стало уже невозможно, было горько до слез. Поставив на двери казенную печать, эти люди как будто надругались над его жилищем...
«Стоп! - встрепенулся Антон. - А собственно, почему печать? Почему санкция? И почему прислали офицеров? Меня арестовать решили, что ли, за эту ерунду? Неужели нашли что-то серьезное на дисках?...»
Но ничего спрашивать он не стал. Эти ребята - просто «грузчики», наверняка и сами не знают, что он натворил. Их дело - доставить.
Его усадили на заднее сиденье трехскоростной «Лады-Колибри» и даже не заблокировали дверь. Антон заметил, что, кроме стандартного оборудования, в кабине установлены несколько плоских коробок и панелей оперативного назначения.
- Можно позвонить? - спросил он.
Он еще не знал, кому хочет звонить. Просто была потребность сообщить кому-то о себе, оставить весточку, прежде чем уйти в неизвестность.
- Нет, - спокойно ответил один из полицейских. - Ничего нельзя делать до особого распоряжения.
Машина неторопливо поплыла по погружающимся в сумрак улицам. Антону было невыносимо тоскливо от того, что он не может сию же минуту выйти и просто пройтись по городу, присоединиться к беззаботно гуляющему люду. Если уж опечатали квартиру, то наверняка сегодня гулять не придется.
Они пересекли ярко освещенный проспект Победы. Здесь машина должна была свернуть, чтобы проехать к площади Курчатова, где располагалась штаб-квартира ЭКОПОЛа. Однако почему-то они проследовали дальше. Антон начал беспокойно крутить головой, пытаясь угадать, куда его везут. Понять что-то было сложно - машина уже ехала по окраинам, а здесь Антон бывал нечасто.
Возле неприметного серого здания машина замедлила ход и свернула в железные ворота. Антон успел заметить табличку на столбе:

«СТОЯНКА ТОЛЬКО ДЛЯ АВТОТРАНСПОРТА УЗТ».
«Вот это влип!» - изумился Антон.
Он слыхал, что такое УЗТ. ЭКОПОЛ имел много различных периферийных контор, и самым серьезным из них слыло Управление защиты технологий.
Здесь работали по-крупному. Борьба с промышленным шпионажем не шла ни в какое сравнение с теми мелкопакостными рейдами и облавами, которые полиция проводила на рынках и в салонах.
Но какое отношение к промышленному шпионажу может иметь домашний программист-системщик, на совести которого от силы сотня взломанных лицензионных «игрушек» и прочая дребедень?
Машина остановилась в унылом внутреннем дворике. Несмотря на позднее время, в здании еще горел свет. Антон вышел на улицу и поежился - становилось прохладно. Его провели через полутемные служебные помещения вверх по лестнице и корректно подтолкнули к двери со стандартным светокодовым замком.
Антон вошел внутрь. Провожатые остались в коридоре.
Он оказался в небольшом, уютно освещенном кабинете, довольно скромно обставленном. Из техники внимание привлекал только монокорпусный «Эверест» с трехслойным псевдообъемным дисплеем.
За одним из столов покоился грузный человек в скучном черном костюме. Он угрюмо смотрел на экран телевизора, подперев рукой массивное, похожее на булыжник лицо.
Увидев Антона, он зашевелился и зевнул.
- Привели, - проворчал он. - Садись.
Антон присел на край стула, с любопытством оглядываясь. Кабинет не походил на место для допросов, это было просто рабочее помещение. Грузный человек полез в ящик стола, долго гремел там чем-то, затем достал и разложил перед собой компьютер-"книжку" с торговой маркой минского НПО «Сигнал». Он несколько раз попытался включить его, затем с досадой крякнул и высыпал на стол севшие батарейки. Наконец, махнув рукой, положил перед собой обычный лист бумаги и авторучку.
- Моя фамилия - Брусов, - сказал он. - Майор Брусов, запомнил? А то будешь потом жаловаться...
- Не буду, - сказал Антон. Брусов взял со стола серый конверт и открыл его, показывая Антону содержимое.
- Твои документы?
- Мои.
Оказывается, они и документы успели изъять. Значит, все-таки проникли в квартиру....
- Рассказывай, - приказал майор, свинчивая колпачок с ручки. - Имя, фамилия, отчество, образование, место жительства, работа - ну, все по порядку.
Антон терпеливо отвечал на вопросы майора, с мрачным нетерпением ожидая, когда дойдет очередь до событий на рынке. Однако пока полицейского не интересовала эта тема. Однако скрупулезно выяснял и записывал только детали биографии, особенно нажимая на образование, квалификацию и опыт. Минут через пятнадцать он наконец отложил ручку, быстро проглядел записи и сказал:
- Ну... Кажется, пока все.
Ни одного вопроса про инцидент на рынке так и не было задано. Антон решил, что это не к добру.
В дверь заглянул высокий человек с рыжеватыми, видимо, крашеными волосами. Он хотел что-то сказать майору, но заметил Антона и шагнул в комнату.
- Привезли, - сказал он, с любопытством оглядывая Антона сквозь очки в золотистой оправе. - Это и есть тот скандалист, который устроил бойню на рынке?
Антон решил не отвечать.
- Он, - сказал Брусов и снова зевнул. - Ростовцев не звонил?
- Только что звонил, сказал, через десять минут будет.
Вошедший взял со стола записи, сделанные Брусовым, и быстро просмотрел их.
- О-о! - удивился он. - Программист-системщик второго класса - и торгует на рынке? Первый раз такое вижу. Что ж ты, дружок, работу себе не смог найти с такой-то квалификацией?
Антон вяло пожал плечами, глядя в сторону.
- Так, - продолжал рыжий, - сейчас посмотрим...
Он достал из кармана оптическую кассету и вставил ее в плейер. Антон искоса взглянул на телеэкран и сразу узнал очертания рыночных рядов, снятых, видимо, с одной из радиовышек.
Когда камера наехала поближе, он узнал и себя.
Рыжий еще больше приблизил изображение, и все, происходившее несколько часов назад; вернулось в красках и звуках.
Запись была включена с того момента, когда переодетые инспектора договаривались с Антоном про «клеща». Потом он повернулся и чуть ли не вприпрыжку побежал к Леденцу. Правда, Леденец в поле зрения камеры не попал. Видимо, знал, где нужно становиться.
- Куда побежал-то? - лениво поинтересовался рыжий.
«Начинается...» - подумал Антон с холодком в сердце.
- Есть одно место, - буркнул он. - Не могу же я все при себе держать.
Выдавать Леденца он не собирался. В крайнем случае можно сказать, что есть свой тайник.
Дальше началось самое интересное. Антон глядел, как он мутузит полицейских, и ловил себя на мысли, что со стороны это было довольно эффектное зрелище. Оказалось, он вполне красиво дерется, хотя в те минуты он думал, что барахтается, как муха на клею.
- Где так научился ногами махать? - спросил рыжий, выключая запись.
- В армии.
- И в каких же войсках такому учат? Что-то не похоже, чтобы ты в спецназе служил.
- Нет, не в спецназе. В войсках электронной защиты.
- Ха! - развеселился рыжий. - Да там только кнопки учат нажимать.
- Кнопки нажимать я и так умею. Просто подобрал ротному бесплатный пароль к сети «Империя игр», он и водил меня в офицерский спортзал тренироваться, пока остальные ямы рыли и плац подметали.
- Молодец ты, парень. Умеешь хорошо устроиться.
- Дело нехитрое, - сказал Антон и отвернулся. Раздалась нежная трель телефона. Брусов взял трубку и, буркнув «угу», бросил ее на рычаг.
- С поста звонят, - сообщил он, - Ростовцев уже подъехал.
- Хорошо, - кивнул рыжий. - Я пойду. Когда закончите, позови меня.
- Между прочим, знаешь, кто это был? - спросил майор, неодобрительно посмотрев на Антона. - Полковник Шевцов, первый заместитель начальника Управления!
Однако следов благоговения на лице Антона не проступило, поэтому тема не получила продолжения.
Через несколько минут в комнату быстро вошел пожилой человек профессорского вида со старомодной кожаной папкой. Брусов поспешно вскочил, подставляя ему стул.
- Здравствуйте, Олег Модестович, - начал он. - Извините, что так поздно пригласили, но дело неотложное, и...
- А-а, бросьте. - Вошедший устало махнул рукой и опустился на стул, отдуваясь. - Забегался сегодня. Сейчас, дайте отдышусь...
Брусов решил, что с ритуалом встречи покончено, и обернулся к Антону.
- Это Олег Модестович Ростовцев, - сказал он. - Член главной городской аттестационной комиссии. Он пришел специально, чтобы провести с тобой краткий квалификационный экзамен...
Антон подумал, что перед ним разыгрывают спектакль. Такое не могло присниться в самом дурацком сне: вывезли ночью в УЗТ, притащили члена аттестационной комиссии, которых в городе всего семь человек, - и только для того, чтобы устроить переэкзаменовку какому-то мелкому торговцу, задержанному за административное правонарушение.
Нет, все это явно неспроста. Антон сейчас дорого дал бы, чтобы избежать переаттестации - наверняка они готовят какую-то подлость. Да только как ее избежать? Член главной комиссии имеет право принимать экзамен у любого и в любое время. А откажешься - мигом лишишься своего второго разряда.
- Мне еще полгода до переаттестации, - пробурчал он.
- Ничего, - сказал Ростовцев. - Мы проведем ее досрочно. Зато она будет достаточно легкой. Ну что, готовы, молодой человек?
- Для чего это нужно? - тихо спросил Антон.
- Разве вам не известно, для чего проводятся переэкзаменовки? Каждые три года дипломированные программисты-системщики должны подтверждать свое мастерство, точно так же, как, скажем, летчики или полицейские. Если вы отказываетесь - дело ваше. Но вы знаете, что за этим последует.
Антон знал. Но сейчас он пытался понять, чего добиваются от него эти люди. Никогда он не привлекал особого внимания ЭКОПОЛа, не состоял ни в какой мафии, и тем не менее из-за него ночью сюда вытащили такую важную персону. Только ради того, чтобы принять экзамен! Глупее ситуации не придумаешь.
- Хватит думать, - довольно нахально заметил Брусов. - Или сдавай, или отказывайся.
- Действительно, думайте скорее, молодой человек, - присоединился Ростовцев. - Я сегодня и так четырнадцать часов на ногах.
Антон протяжно вздохнул.
- Что нужно делать?
- Ну наконец-то. - Ростовцев легко поднялся и извлек из папки листок с заданием. - Вот, возьмите. Опишите эти уравнения на любом языке не ниже четвертой категории.
Антон взял бумагу и быстро просмотрел задание. Уравнения были совсем несложными, их можно было элементарно обработать и на любительских макроязыках. Это было бы даже проще - там полно готовых элементов, из которых, как из кубиков, складываются программы. Но условие было жестким - не ниже четвертой категории. Это тоже казалось странным.
- Садись сюда, - сказал Брусов, указывая на «Эверест». - Если не нравится, выбирай другую машину.
- Не надо, - отказался Антон. - Достаточно этой.
Он включил компьютер и попытался вчитаться в текст задания. Разные нехорошие мысли мешали сосредоточиться. Из всех имевшихся языков он выбрал «Аргумент» - у него была самая большая библиотека макрокоманд.
Всякий раз, садясь за составление программ, Антон стремился придумывать что-то новое - просто так, для собственного удовольствия и самоутверждения. Однако сейчас фантазия отказалась работать, испуганно забившись куда-то в темный угол сознания. Антон довольно быстро набросал план программы, используя свои старые «фирменные» ходы и приемы, затем взялся за второе уравнение.
Оба задания что-то мучительно напоминали, особенно второе - творческое. Антон попытался посмотреть на них как бы со стороны. «Составить алгоритм перестановки, когда случайным образом переставляются соседние элементы массива, затем через один, потом через три - и так далее. Любую ли перестановку сможет реализовать этот алгоритм?»
Антон сообразил - задача решалась почти так же, как простейшая программа для подбора паролей. Как только он понял это, дела пошли гораздо быстрее - такая работа была хорошо знакома. Антон даже хотел войти через сеть в свою домашнюю Систему и вытащить несколько самодельных инструментов, чтобы справиться с заданием поскорее. Но вовремя опомнился.
Ростовцев и Брусов тихо переговаривались на какие-то общие темы - кажется, они обсуждали новый сорт фаршированных макарон, недавно появившийся в продаже. Антону они не мешали и не торопили его. Однако спустя некоторое время экзаменатор посмотрел на часы и поинтересовался:
- Как успехи, молодой человек?
- Почти закончил, - ответил Антон. - Осталось только отладить и сделать оформление.
- Не надо налаживать. - Он встал и подошел к столу. - Пожалуйста, уступите стул, я посмотрю.
Антон не любил показывать черновики, но спорить не стал. Ростовцев лишь взглянул на текст и удовлетворенно кивнул.
- Хорошо, - сказал он, вынимая листок свидетельства и подписывая его. - Экзамен принят. Теперь, с вашего разрешения, я вас покину, поймите меня правильно, целый день на ногах.
Последние слова адресовались, конечно, Брусову. Тот встал и проводил гостя до двери.
- Спасибо, Олег Модестович. Внизу зайдите к дежурному, вас отвезут домой на нашей машине.
Антон неподвижно сидел, пытаясь понять, как можно принять такой важный экзамен, даже не запустив программу. Он знал, что Ростовцев - человек опытный и многое видит с первого взгляда, но превращать переэкзаменовку в какую-то фикцию... Раз на то пошло, мог бы и по телефону принять. «Молодой человек, как называется школьный учебник информатики?» - «Основы информатики». - «Спасибо, экзамен принят».
Антон помнил, как последний раз какой-то старый гриб из окружной комиссии два часа пытался найти прорехи в экзаменационном задании. Очень уж ему не понравилось, что такой молодой человек имеет второй класс мастерства.
- Ну все, - вздохнул майор. - Теперь мы будем смотреть, чего ты тут насочинял.
Он сел за дисплей и принялся катать по столу шариковый манипулятор, производя с работой Антона какие-то неясные действия. Пока он занимался этим, в комнату вернулся Шевцов.
- Ага, закончили. Ну и как?
- Вот, смотрите, - ответил Брусов, слезая со стула.
Шевцов прищурился, наклонившись к экрану, затем позвал Антона.
- Подойди, я хочу, чтобы ты видел сам.
Антон взглянул на экран. Там горели окна какой-то тестирующей оболочки. Не было никакого желания вчитываться в столбцы цифр и определений.
- И что? - спросил он.
- Не понимаешь? Это результаты стилистического сравнения того, что ты здесь сегодня написал, и двух программ, изъятых нами из глобальных сетей. С удовольствием тебе напомню, - Шевцов говорил иронично и довольно высокомерно, с видом победителя. - Два года назад службой электронной безопасности Министерства обороны в закрытой сети «Балтика-7» была обнаружена активная автономная программная единица, которая ломала пароли и портила защиту. Припоминаешь?
Антона прошиб холодный пот. Он действительно припоминал.
- Анализ показал, что программные модули, обнаруженные в той программе, использованы и в твоем сегодняшнем задании. То есть формально это означает, что незаконная программа-взломщик принадлежит, образно говоря, твоему перу. Не находишь, что это здорово смахивает на военный шпионаж?
- Никакой это не шпионаж! - не выдержал Антон. - Просто у моей одноклассницы пропал в армии брат - писем от него не было, а на запросы никто не отвечал. Она попросила меня помочь, и я запустил в сеть эту «искалку». Оказалось, он лежит в фельдшерском пункте дисциплинарного изолятора с менингитом, а его лечат от воспаления легких. Если б я его не нашел...
Шевцов остановил его жестом.
- Не сомневаюсь в твоих благородных побуждениях, но проникновение в закрытую сеть - уголовное преступление. И мы обязаны принять меры, разве не так?
Антон помотал головой, будто избавляясь от наваждения. Он не знал еще ни одного случая, чтоб кого-то наказали за такую мелочь. Ну почему эта напасть свалилась именно на него, а не на любого из сотен хакеров, которые ломают сети и делают на этом деньги?!
- Но это еще не все, - печально улыбнулся Шевцов. - Шесть месяцев назад в глобальной сети «Интеграция» обнаружена программа для взлома графического мультиредактора «Супермодель». Редактор является интеллектуальной собственностью ростовской фирмы «Магнетик» и защищен четырьмя патентами. Программа-взломщик, как ты догадался, тоже твоего ума дело, это неопровержимо подтверждает анализ.
- Ну и что такого, - сказал Антон, вспоминая, что действительно как-то раз изготовил такую штуку по просьбе своего приятеля из Махачкалы и отправил ему электронной почтой.
- Мало ли что я ломаю в своей Системе, - продолжал он. - Это не преступление. Если надо, заплачу штраф.
- Нет, - тихо усмехнулся Шевцов, переглянувшись с майором. - Штрафом ты не отделаешься. Программа обнаружена не в твоем личном сервере, а в глобальной сети. А распространение инструментов для взлома - уже уголовная статья, и ты знаешь об этом.
Антон почувствовал удушье. Он понял, что его самым подлым образом подставляют. Но зачем?! Из всех хакеров он самый безобидный. За что прогневалось на него - слабого, незаметного и небогатого человека - такое могучее ведомство, как ЭКОПОЛ ?
- Да за эти статьи уже сто лет никого не наказывают, - пробормотал он, пытаясь слабо сопротивляться.
- Что значит «не наказывают»? - возразил Шевцов, обменявшись ироничной улыбкой с Брусовым. - Никто не отменял этого закона, хотя допускаю, что он несколько морально устарел. То, что мы порой сквозь пальцы смотрим на некоторые подобные нарушения, - так это лишь из-за нехватки времени. У нас полно и более серьезных дел. Однако данное преступление мы выявили и обязаны принять меры. Оставим бессмысленные споры. Закон известен, доказательства налицо. В любой момент тебе можно предъявить обвинение и возбудить уголовное дело. Тогда, конечно, прощай квалификация, прощай надежда на приличную работу и так далее...
Антон вдруг понял, что Шевцов издевается. Он говорил эти прописные истины простым, ясным языком, разъяснял и разжевывал их сверх необходимости, а в глазах его стояла усмешка. Он что-то недоговаривал. И предоставлял возможность Антону самому догадаться, что именно.
- По моим прикидкам, тебе грозит не меньше трех лет заключения. Поверь, в наших силах сделать так, чтобы суд отнесся к твоим проделкам с полной серьезностью. Ведь если покопаться, можно найти еще что-то, помимо этих двух несчастных «ломалок»? То, что ты сегодня учинил на рынке, - это, конечно, мелочь, но и ее можно представить, как, ну, скажем, воспрепятствование деятельности должностного лица. Это еще одна уголовная статья...
«Посадить можно кого угодно, - устало подумал Антон. - И за что угодно. Но почему именно меня?»
- Так, сегодня уже поздно, - продолжал Шевцов. - Ночь ты проведешь в изоляторе - вот постановление на задержание. Майор Брусов тебя проводит. А завтра придет следователь и расставит все точки...
- Что вам от меня нужно? - решился спросить Антон.
В глазах Шевцова блеснул интерес.
- Ночь ты проведешь в изоляторе, - повторил он. - А завтра... Завтра поговорим.

x x x

Камера была самая обыкновенная. Без чрезмерных удобств, конечно, но и без грязи, вони и насекомых. Просто комната с голыми стенами.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

Антон неподвижно лежал на кушетке и смотрел в окно. Там была видна стена противоположного здания и кусочек неба.
Ночью он не спал. Заснул уже на рассвете, а проснулся только днем. За все это время его ни разу не побеспокоили. Только сунули в кормушку блок пенопластовых коробок с едой.
Казалось, либо его просто забыли, либо выдерживают, как коньяк, чтобы довести до нужного состояния. Состояние у него и впрямь было паршивое, что и говорить...
Антон уже не сомневался, что ЭКОПОЛ ведет с ним какую-то игру. Можно предположить, что они хотят заставить его работать на себя. Но зачем? Связями в преступной среде Антон не обладал, внедряться и выведывать информацию не умел. И ничего толком не знал про теневой рынок и все прочее, что интересовало полицию. Ну, а стучать на Леденца мог и любой другой, без этих сложных процедур. На рынке очень многие держали «левый» товар и почти все друг про друга знали. Но даже если так, при чем здесь УЗТ?
Может, им нужны его профессиональные способности? Тоже маловероятно. Антон отдавал себе отчет, что он далеко не гений, что таких полным-полно, и ничего не стоит найти приличного системщика, да еще и с хорошими рекомендациями.
Сначала им владело любопытство. Потом стало преобладать уныние и страх. «Выдержка» в камере давала свои плоды...
Принесли обед. Вновь потянулись часы одиночества и ожидания неизвестно чего. Антон пытался переключиться на какие-нибудь полезные или хотя бы нейтральные раздумья, но мозг сопротивлялся и упрямо возвращался все к тому же.
Когда на улице уже стало темнеть, в коридоре раздались шаги и замок звонко щелкнул, открываясь. Угрюмый охранник с глыбообразной фигурой и непроницаемым лицом повел его по коридору, сцепив руки магнитной защелкой. Антону было дико осознавать, что на него - на него! - надели наручники.
Место, в которое его привели, было уже настоящей комнатой для допросов. Голые стены, окошко, два стула и два стола, привинченные к полу.
- Жди следователя, - соизволил объяснить охранник и закрыл за собой дверь.
Ждать пришлось долго. Явно временем здесь не дорожили. А может, специально делали так, чтоб у Антона была возможность хорошенько испугать самого себя всякими догадками. Он успел подготовиться к тому, что сейчас придет скучный человек с чужим, казенным лицом, разложит бумаги или электронный блокнот, и машина правосудия начнет свою долгую обстоятельную работу.
Антон ходил взад-вперед по комнате, пользуясь тем, что никто за ним не следит и не запрещает делать что вздумается. Потом дверь открылась, и вошел Брусов.
- Скоро придет следователь, - сказал он, усевшись на стул и заложив ногу за ногу. - А пока мы можем немного поговорить. Ты не возражаешь?
Вопрос был идиотский. Антон лишь вяло пожал плечами.
- Я хочу сказать, - продолжал Брусов, - что закон, конечно, для всех один, но иногда для разных людей можно допустить разные толкования. Соображаешь? Мы можем найти с тобой общий язык - и пойти на некоторые уступки. Но и ты должен пойти нам навстречу.
- Если вы хотите, чтоб я стал стукачом, - быстро сказал Антон, - зря теряете время. Я - сам по себе. Мне не на кого доносить, и я мало что знаю.
- Ты слишком шустро соображаешь, - усмехнулся Брусов, и его лицо-булыжник на мгновение изменило форму. - Я тебе пока ничего не предлагал. Подумай-ка сам, что лучше - три года тюрьмы или один год контракта с ЭКОПОЛом?
- Контракт? - изумленно переспросил Антон.
- Вернее сказать, устный договор. Устный договор с жесткими условиями. И с вознаграждением по истечении срока.
- А что?..
- Не спрашивай, что нужно будет делать. Я тебе все равно пока этого не скажу. Могу тебя заверить, что ты будешь проводить время с определенной пользой для себя, сносно питаться, иногда совершать прогулки и развлекаться по своему усмотрению. В любом случае, это интереснее, чем тюрьма.
- Иногда совершать прогулки?
- Больше я не скажу ни слова. И поторопись с ответом. Скоро придет следователь, и тогда ничего нельзя будет изменить.
Ошалевший Антон попытался хоть что-нибудь выспросить, но майор демонстративно отвернулся к окну и замолчал.
Хотя Антон и был готов к подобному повороту, все равно он оказался сбит с толку. Обрывки мыслей никак не хотели соединяться в единое целое, и только где-то на заднем фоне маячило нечто невообразимое: ЭКОПОЛ желает заключить с ним договор!!! Пусть даже и устный...
Но, похоже, непростой это договор. Иначе не было бы таких премудростей. А может, послать их к черту с их загадками, наверняка ничего хорошего они не предложат...
Брусов встал и посмотрел на часы.
- Подумай: сейчас ты можешь встать и уйти со мной. Домой тебя не пустят, но в любом случае у нас тебе больше понравится, чем здесь. Я имею право сказать охране, что беру тебя для оперативной разработки.
Антон никак не мог решиться.
- Если не желаешь отвечать - я пошел. Мне не хочется объясняться со следователем. И пропадай ты пропадом...
Но он не торопился выходить. Воцарилась тишина - такая напряженная, что готова была порваться, как струна, и больно ударить...
Стало слышно, как в соседней камере грохнула дверь и охранник крикнул кому-то: «На выход!»
- Хорошо, - услышал Антон свой голос.
- Ну и правильно, - оживился Брусов. - Пойдем, только быстро.
Антон шагал за майором по гулким коридорам, опустив глаза. Решетки перед ними открывались и тут же с лязганьем захлопывались сзади. Они уже миновали тюремную часть здания и теперь спускались по лестнице. Брусов здоровался со встречными, Антон же смотрел только под ноги. Он чувствовал на себе подозрительные взгляды, ему было очень неуютно, казалось, все догадываются, что его незаконно вытащили из камеры и хотят использовать для каких-то сомнительных целей.
На нижних этажах было прохладно и чуть сыро, чувствовалась близость подвала. Возле одной из дверей Брусов остановился и, достав из бумажника чип-карту, открыл замок.
- Жди меня здесь и не вздумай шуметь. Не хватало только, чтоб тобой заинтересовались посторонние...
- Долго ждать?
- Сколько придется, столько и жди. Нам торопиться некуда.
Дверь закрылась, пискнув сработавшим замком, и Антон снова остался один в полупустой комнате без окон. Постоянные перемещения и ожидания уже раздражали. От скуки Антон заглянул в стоящие здесь пластиковые коробки, но там ничего не было, кроме обрывков упаковки и помятых листков документации на немецком языке.
Он сел на пол, положив голову на колени. Нужно было думать. А этого как раз не хотелось. Антон не был любителем авантюр, и ему не нравилась неопределенность. Он был уверен, что ближайшие годы так и будет вечерами сидеть с Системой, а утром выходить на рынок в надежде заработать за день хотя бы пятерку.
Сегодня привычный образ жизни претерпел крутой поворот. Его судьбу взяли в свои руки другие люди и, похоже, собирались сильно изменить ее.
За весь день Антон не затратил никакой физической энергии, тем не менее уже чувствовал себя разбитым.
Брусов вернулся не скоро. Он открыл дверь и кивнул, приглашая Антона выходить. На улице уже темнело. В противоположном конце внутреннего дворика горели огни заведенного автофургона.
- Пока идем, оглашу условия договора, - сказал Брусов. - Их всего три. Первое - ты выполняешь все распоряжения начальника. Второе - ты не делаешь ничего без разрешения начальника. И последнее - ты никогда никому ни при каких условиях не расскажешь про договор и все, что с ним связано. Нарушив любое условие, ты автоматически возвращаешься в камеру. Хорошо понял?
- Чего непонятного? - буркнул Антон.
- Добро. Лезь в фургон.
Антон немного удивился, что его повезут не в кабине, а в фургоне, как скотину, но возражать не посмел.
Внутри была узкая скамейка. Сквозь маленькое мутное окошко пробивался свет и очертания домов.
Понять, куда едет машина, было невозможно, поэтому Антон сел на скамейку и принялся терпеливо ждать. Они ехали долго - видимо, за город. Наконец машина замедлила движение, Антон тут же вскочил и приник к окошку. Оказалось, они свернули с трассы в лес. В свете фар мелькнул указатель «Кольцово». Название было очень знакомым, и Антон некоторое время безуспешно силился вспомнить, что с ним связано.
Машина еще несколько минут шла совсем медленно, затем остановилась и просигналила. За окошком было светло от ярких фонарей. Антон рассмотрел цепочку столбов с осветителями, идущую между деревьями. В этот момент он вспомнил: в Кольцове находилась учебно-тренировочная база оперативного отряда ЭКОПОЛа.
Машина проехала в ворота и там остановилась окончательно. Ежась от ночного холода, Антон вылез из фургона. В свете фонарей видны были только стволы деревьев.
Навстречу вышел Брусов, пряча в карман пластинку мобильного телефона.
- Где мы? - поинтересовался Антон. - Это учебный лагерь спецназа?
- Слишком любопытный, - отчужденно ответил майор. Он смотрел куда-то в сторону, нетерпеливо переступая с ноги на ногу.
Наконец среди деревьев показалась неясная фигура. Вскоре Антон разглядел невысокого, но крепкого человека в обычном спортивном костюме. В руке он держал тонкую бамбуковую палочку и иногда постукивал ею по ноге. Незнакомец не выглядел старым, но его волосы были почти полностью седые.
- Привезли? - спросил он, посмотрев на Антона странным, пронзительным взглядом.
- Да... Проводи его, а я поехал. И так уже на два часа задержался.
- Ладно. Если будут проблемы, я позвоню. Пойдем за мной.
Последние слова относились к Антону. Он поспешил вслед за незнакомцем, услышав, как за спиной разворачивается и удаляется автофургон. Брюки быстро намокли от ночной росы. Незнакомец шел плавно и в то же время очень быстро, Антон едва поспевал за ним.
- Моя фамилия Сергеев, - сказал наконец провожатый. - Я начальник этого лагеря. Выспись сегодня, а завтра ознакомишься с распорядком.
Из темноты выплыли очертания небольших деревянных домиков, беспорядочно установленных среди высоких сосен.
- Заходи в этот и устраивайся, - кивнул Сергеев. - Там должно быть свободное место. Я пошел...
Антон поднялся на порог и толкнул дверь, которая легко открылась. Прошел через веранду и остановился, чтобы глаза привыкли к темноте. Постепенно стали различимы две кровати, одна из них - пустая. Антон шагнул вперед, и тут же под ногами загремела не замеченная ранее табуретка.
На второй кровати кто-то заворочался, затем раздался сонный, но раздраженный голос:
- Хорош там греметь, э!
Антон осторожно поставил табуретку рядом с кроватью и, раздевшись, уложил на нее одежду.
Простыня была прохладная и шершавая. Антон лежал неудобно, однако боялся пошевелиться и разбудить своего нервного соседа. Комната оказалась очень простой: две кровати, две тумбочки, стол и встроенные шкафы. Прошло несколько минут, и с соседней кровати стало доноситься громкое размеренное сопение - сосед, видимо, уснул. Антон перевернулся на живот, укутался в одеяло и быстро отрешился от всех своих проблем.

x x x

Утром Антон открыл глаза и некоторое время лежал, глядя на залитую солнечным светом стенку. Он удивлялся, отчего проснулся так рано и так легко. Наверно, дело было в свежем воздухе. Уже давно ему не приходилось проводить ночь среди живой природы.
Лежать в кровати решительно не хотелось. Он стремительно поднялся и вышел на улицу. Сосед продолжал спать, из-под одеяла виднелись только всклокоченные волосы на его макушке.
Из-за угла доносились звонкие, размеренные удары. Антон выглянул и увидел женщину в спортивном костюме, которая атаковала короткой палкой «безмозглого гумми» из черной резины. На вид ей было лет тридцать пять, но ее фигура казалась очень молодой и сильной. Она легко и грациозно наносила прямые удары, отпрыгивала, уходя от контратак, и четко парировала выпады механической куклы.
Антон пришел к выводу, что это очень дорогой «гумми» - он не просто прыгал и размахивал болванками-руками, а действовал по сложной интеллектуальной программе, анализировал движения человека, воспринимая его тепловое поле.
Женщина наконец заметила Антона, остановилась и приветливо улыбнулась.
- Здрасьте, - смущенно кивнул Антон.
- Привет, - откликнулась женщина. Антон заметил на ее куртке небольшую нашивку - «Инструктор». - Ты новенький?
- Я приехал сегодня ночью. А вы - инструктор по боевой подготовке?
- Нет, - засмеялась она. - Я инструктор по средствам связи.
Ее кожа и глаза выглядели такими же молодыми, как и фигура. Антон не сказал бы, что она красавица, но ее обаяние привлекало его больше, чем красота иных женщин.
- Как тебя зовут?
- Антон.
- Меня - Анна. Хочешь размяться? - она протянула ему палку.
Антон неуверенно принял оружие, взвесил его в руке и встал в простую стойку перед «гумми». Тот зашевелился, зашуршал моторами и пневмоприводами, примериваясь к новому противнику. Антон легко стукнул его по рукам и сразу перешел в ураганную атаку, нанося по два-три удара в секунду. Большинство ударов кукла отбила с механической точностью и равнодушием. Но Антон знал слабые места электромеханического тренажера, который был способен проанализировать своими германиевыми мозгами любой удар, кроме непостижимого для него двойного. Поэтому, швырнув в голову «гумми» палку, Антон одновременно ударил его обеими ногами в корпус. Кукла повалилась на траву, динамик тихо пропел сигнал поражения средней степени.
- Неплохо, - с уважением сказала Анна. - Ты, наверно, программист?
- А что, так заметно? - слегка обиделся Антон.
- Нет! - засмеялась Анна. - Просто нам нужен был хороший системщик, а его все никак не могли найти.
Антон тут же понадеялся, что сейчас женщина объяснит, кому и зачем он понадобился, но ошибся. Анна подняла палку, слегка стукнула ей «гумми», приказывая подняться, и сказала:
- Видишь там зеленый дом за деревьями? Это столовая - сходи позавтракай. Еще увидимся.
И она вновь занялась своим «гумми».
Антон пробормотал «спасибо» и отправился завтракать. Настроение после встречи с этой чудесной женщиной стало тоже чудесным.
В столовой было почти пусто. В самом углу за столиком сидел Сергеев и разговаривал с худощавым светловолосым человеком в черном комбинезоне. Заметив Антона, Сергеев кивнул ему:
- Не уходи, когда поешь. Надо поговорить.
Антон кивнул в ответ и взял с прилавка поднос с завтраком. Еда оказалась вкусной. Похоже, все было сделано из натуральных продуктов. Когда он допивал яблочный сок, к нему подсел Сергеев.
- Ну как, устроился? - поинтересовался он, крутя в пальцах свою бамбуковую палочку.
- Нормально.
- Сейчас пойдем на склад, получишь вещи. Потом - в душ, там и переоденешься. На занятия пойдешь после обеда, а пока можешь тут побродить, осмотреться. Только не вздумай перелезать через забор. Впрочем, тебя должны были предупредить...
- А что за занятия?
- Сейчас... - Сергеев полез в карман за блокнотом. - Так... У тебя будет общефизическая подготовка, стрельба, рукопашный бой, тактика и... И пока все. Немного позже начнешь ходить на альпинизм и средства группового поражения.
- А средства связи? - поинтересовался Антон, вспомнив грациозную Анну.
- По связи, может быть, состоится одно или два занятия, попозже. Там ничего сложного.
- Ясно, - вздохнул Антон.
- Я должен сказать тебе еще кое-то. Формально тебя здесь нет, и мы тебя не знаем. В ближайшие дни наши агенты должны будут распространить среди твоих знакомых информацию о том, куда ты подевался, - чтоб не вызывать лишнего любопытства. Подумай сам, что им лучше сказать? Куда ты мог бы исчезнуть на целый год?
- Можно сказать, что мне присудили крупный штраф и отправили его отрабатывать куда-нибудь...
- Годится. Так и сделаем. Еще одно: с сегодняшнего дня ты включен в команду. Дело, конечно, твое, но я не советую говорить другим свое настоящее имя и фамилию. И вообще поменьше болтай. Здесь все называют друг друга по псевдонимам или позывным. Придумай себе какой-нибудь позывной сам. А то ребята так могут прозвать, что не обрадуешься.
- Ладно, я попробую.
- Попробуй. Запомни и еще одно. Формально команды не существует. Если ты где-то заикнешься про нее, сделаешь хуже только себе. Доказать ты ничего не сможешь. Не пробуй покидать территорию: если сделаешь это и тебя увидят в городе, - наш договор аннулируется, следственный отдел возобновляет уголовное дело со всеми вытекающими последствиями.
Антон удрученно кивнул.
- Напоследок хочу тебя обрадовать. Условно срок нашего договора - один год. На самом деле мы надеемся все сделать гораздо быстрее. Если все сложится удачно, ты не пожалеешь, что оказался в команде. Это я тебе обещаю.
- А если неудачно?
- От неудач не застрахован никто, даже я. Поел? Тогда пошли.
Склад помещался в таком же деревянном домике. Сергеев раскодировал замок и предоставил Антону самому выбрать себе мягкие спортивные ботинки и черный комбинезон со следами оторванной нашивки «ЭКОПОЛ». Были здесь еще майки, полотенца, зубные щетки, авторучки и прочая бытовая мелочь.
В душевой комнате у Антона отобрали собственную одежду, сказав, что «пусть пока полежит на складе». Сергеев, убедившись, что с новобранцем все в порядке, поинтересовался, нужно ли ему выдавать сигареты, и ушел по своим делам.
Антон вышел из душа и понял, что не знает, как пройти к своему домику. Он отправился наугад и вскоре наткнулся на высокий забор, из-за которого доносились возбужденные крики и звонкие шлепки - похоже, там играли в волейбол.
Он прошел дальше вдоль забора, увидел турники, барьеры, стенды для стрельбы из арбалета и метания холодного оружия. Все это походило на обычный спортивный лагерь. Почему-то было совсем безлюдно.
Побродив с полчаса, Антон вышел наконец к своему жилищу. Дверь была открыта настежь. Он шагнул внутрь и увидел, что сосед сидит на кровати и курит. Лицо у него было покрасневшее, волосы - мокрые, на темно-синей майке проступали пятна пота. Похоже, ему только что пришлось серьезно поработать мышцами.
- Здесь будешь жить? - с ходу спросил сосед.
- Наверно, - пожал плечами Антон.
- Кровать за собой убирай, ладно? Меня зовут Сержант.
Антон протянул руку и понял, что не знает, как назваться. Он так и не придумал себе псевдоним. Пришлось представляться настоящим именем.
- Уф-ф... - выдохнул Сержант, растягивая пальцами воротник майки. На груди блеснула цепочка с армейским медальоном. - А ты почему кросс сегодня не бегал?
- Я тут первый день. Сергеев сказал, что на занятия нужно идти только после обеда.
- Ты программист, что ли?
- Ага.
- А сюда как попал?
Антон вновь почувствовал себя неловко. Но Сержант не стал настаивать на конкретных фактах.
- Быстро тебя уговорили-то? Меня две недели в камере мариновали и всякие ужасы рассказывали.
Антон с облегчением понял, что у этого парня такая же история с арестом и последующим мнимым освобождением.
- Нет, меня всего одну ночь держали, - сказал он.
- И ты так быстро сломался? Что тебе грозило-то?
- Сказали, три года.
- Брехня, - презрительно махнул рукой Сержант. - Пугали просто. А по мне - так лучше три года отсидеть. Но у меня покруче поворот вышел. Ладно... Пусть будет этот долбаный контракт.
- А что за контракт? Что мы должны делать?
- Сначала - прыгать, бегать, стрелять. А потом... Не знаю. Наверно, ничего хорошего.
- Почему?
- А потому. Зачем солидной конторе нужна бригада уголовников? Думаешь, будем за великие идеи бороться? Ничего подобного, для этого желающих и так хватает. Вон за забором две сотни лбов из оперативного отряда слоняются, не знают, чем заняться. Зачем здесь еще и мы нужны?
- Не знаю, мне ничего не говорили.
- Вот и мне ничего не говорили. Знаешь, что я думаю? Одеть людей в форму, раздать им оружие и научить красиво драться - для этого большого ума не надо. Нет ничего проще, чем собрать и обучить очередное штурмовое подразделение. Но только зачем? Ведь перед любой спецоперацией кто-то должен хорошо подумать, много поработать и тщательно все подготовить. Не так уж и часто этим костоломам из оперотряда приходится навыки применять. Выходит, мы нужны для того, чтобы кто-то добивался своих целей, но при этом не думал и не работал. Мы же на все способны. Мы любую грязную работу выполним, пусть только прикажут. Терять-то нам нечего.
- Почему тогда ты сам на это согласился?
- Да откуда я мог знать?!
- Еще не поздно отказаться.
- Отказаться - и в камеру? - запальчиво ответил Сержант, но тут же смутился, поняв, что противоречит сам себе. - Теперь уж не хочу отказываться. Во-первых, привык, а во-вторых, ничего такого пока с нами не делают. Только гоняют по полигонам до одурения. Посмотрим, что дальше будет. Может, еще и откажусь. А ты сам почему согласился?
- Не знаю... - пожал плечами Антон. - Все-таки не тюрьма.
- Да, - неожиданно задумчиво кивнул Сержант. - Не тюрьма. Почти не тюрьма. Все так неожиданно получилось... Я привык, что меня всегда папаша отмажет, и творил, что хотел. А однажды не смог отмазать. Дело-то замяли, но и из армии по-тихому выгнали. Я уже и забыл про все это, и вдруг через два года вызывают... Обещают дело возобновить, судить, наград лишить. Вот когда про награды заикнулись, тогда я и сломался. Награды никому не отдам. Ни одна сволочь меня не заставит...
- Что за история была?
- Да так... Поцапался с двумя жлобами - одному ключицу сломал, другому челюсть поглубже задвинул. В общем, они тоже не правы были.

Предыдущая страница 3 Следующая страница


Фантомная боль 4

- У меня почти то же самое. На рынке сцепился с двумя, а они оказались инспекторами ЭКОПОЛа. Ну и раскрутили меня по полной программе. Проникновение в закрытую сеть пришили...
- Это по компьютерам, что ли? Я в этом мало понимаю. А разве за это сажают?
- Смотря кого. Сажают, если человек профессионально занимается воровством и продает чужую информацию. А я - просто так, для интереса... На таких, как я, никогда и внимания не обращали. А тут вдруг взяли и решили прижать.
- Это мелочи, - махнул рукой Сержант. - Здесь вообще большинство - случайные люди. Почти всех просто подставили. Только я тебе советую - поменьше о себе рассказывай, поменьше спрашивай у других. Здесь этого не любят.
- Сколько нас?
- С тобой - шестеро.
- Так мало?
- Мало. Как раз мобильная боевая группа по примеру поволжских казаков, уж я-то это дело знаю. Два автоматчика, снайпер, связист, медик и специалист.
- Какой специалист?
- Да любой. Смотря для чего собрали группу. Взрывник, например, или переводчик. Но у нас специалист, видимо, ты. Делай выводы. Кстати, нас шесть, а инструкторов - восемь! Да еще обслуга. Чувствуешь? В оперативном отряде - я спрашивал - на двести мордоворотов всего пять инструкторов, а у нас - восемь!
- Да, странно... И ты даже приблизительно не знаешь, зачем нас собрали?
- Понятия не имею. Да ты не торопись, все равно скоро узнаем. Потому что с сегодняшнего дня команда собрана полностью. Только тебя не хватало. Они долго не могли найти программиста, да не простого, а чтоб драться умел и вообще нормальным мужиком был, а не очкариком. А если и находили, то не на чем было подловить. Слушай, а ты в армии служил?
- Да. Войска электронной защиты.
- А-а, знаю. «Дивизия яйцеголовых». Я думал, ты хоть в спецназе был...
Антон хотел еще порасспросить Сержанта, но тот посмотрел на часы и резко поднялся.
- Пойдем, через пять минут общий сбор и занятия. Только хочу предупредить: у нас тут все ребята с норовом. Так что ты характер не особо показывай. А то можем не сработаться...

x x x

- ...Паршивый выстрел, парень! Еще хуже, чем прошлый раз. Посмотри сам: ты едва задел силуэт. Не понимаю, как ты целишься? Глаза вроде не кривые, руки - тоже. В чем дело? Ну возьми ты пистолет крепче, не сломаешь - это ж не девка. Ты его боишься, что ли?
Антон уже взмок. И вовсе не от усталости, а скорее от бессилия. Он ненавидел этот пистолет, ненавидел мишень и патроны. Грохот выстрелов раздражал и отзывался головной болью.
Целиться он больше не мог - дрожали руки. Дрожали не потому, что пистолет был тяжелым. Просто Антон знал: сейчас он выстрелит и снова промажет, и тогда инструктор вновь начнет делиться своими далеко не снисходительными отзывами, презрительно кривиться, оскорблять и показывать всем своим видом, что Антон ни на что не годен.
- Давай еще, - потребовал инструктор. - Бери патроны, заряжай. Так... Как берешь пистолет? Да не хватай ты его обеими руками! Поверь мне, с одной руки стрелять легче и точнее. Потому что длиннее получается линия от глаз до целика, понимаешь? Возьми одной рукой, не спорь. Ковбой нашелся тут... Так... Вторую убирай куда-нибудь за спину, чтоб не болталась, не мешала. Так... Наводи. Замер. Ну...
Как назло, у пистолета была слишком широкая рукоятка с грубым рифлением, она неудобно и неприятно сидела в руке. Это был неудобный во всех отношениях гражданский пистолет «Одиночка», предназначенный для больших сильных мужчин, которые не наигрались с оружием в детстве.
Рукоятка сидела в потной руке ненадежно. Иногда казалось, что сейчас отдача выбьет ее...
- ...Плавно спускаешь крючок... Плавно. Ты не должен знать, когда будет выстрел. Долго целишься, у тебя уже рука ходуном... Опусти пистолет, передохни. Отдохнул? Давай, пробуй еще. Так... Еще... Еще... Смотри на мушку, а не на мишень. Мишень нужно видеть, просто как мутное пятнышко, понял? Стреляй!
После каждого выстрела в голове поднимался и затихал шум. Антону казалось, что еще немного - и голова лопнет. Или сломается пистолет - разлетится хрупкими горячими осколками, не выдержав силы пороховых газов...
- Плохо, парень, плохо! Не стараешься. Пойми, твое оружие - пистолет! Из автомата любой сможет стрелять, но мне приказали научить тебя работать с пистолетом, а не с автоматом и не с ружьем. Старайся...
Самое обидное, что Антон в принципе умел стрелять. Довольно часто он загружал в Систему профессиональный тренажер «Я - Телохранитель» и упражнялся, стреляя по зловещим фигурам в черных пиджаках, выскакивающим из дверей, окон, машин и так далее. Но тогда у него в руках была не эта шершавая железка, а изящный световой маркер «Самсунг», который идеально помещался в ладони. И там не стоял над душой инструктор, готовый наорать и смешать с грязью за каждый промах.
- Можно я один потренируюсь? - спросил Антон.
- Нет! Я понимаю, ты хочешь спокойной обстановки? Но в жизни не приходится стрелять в спокойной обстановке. Научись держать спокойствие в себе самом, независимо от того, что творится вокруг, ясно?
Антон вновь поднял пистолет, заранее зная, что не попадет. Все уже осточертело...
- Ладно, достаточно, - проворчал инструктор. - Тебе пора идти, сейчас у вас кросс. Но запомни: можешь на меня злиться, можешь всем рассказывать, какой я козел, но стрелять я тебя научу! В недобрый час сам поймешь, хороший я был или плохой, когда заставлял тебя стараться...
Антон с облегчением положил оружие на стойку, вытер об штанину вспотевшую руку и пошел к столовой, где обычно, все собирались перед кроссом.
На этот раз он пришел последним. При его появлении остальные пятеро нехотя поднялись, некоторые сняли майки и бросили здесь же, на крыльцо. Солнце подбиралось к зениту, и после таких пробежек одежду впору было выжимать.
Попрыгали на месте, размялись, разогрели суставы и, не сговариваясь, тронулись вперед, вдоль забора, быстро увеличивая темп. Антон пристроился последним. Он знал, что первый круг вдоль забора лагеря будет довольно простым, но вот потом... Про «потом» не хотелось и думать.
За две проведенные здесь недели Антон уже со всеми познакомился, хотя и немногое про них узнал. Лидером в команде был безусловно Самурай - высокий жилистый парень лет двадцати пяти. Прозвище он получил, видимо, за свои глаза - колючие, твердые и постоянно прищуренные. Он единственный из всех умел обращаться с людьми как старший с младшими, независимо от того, кто был его собеседником. С ним хотелось считаться, оправдываться, показывать себя с лучшей стороны. Самурай редко кого-то хвалил, поэтому его похвала считалась высшей наградой. Антон узнал только, что раньше он служил то ли в тюрьме, то ли в криминальной милиции. А больше про него ничего известно не было.
Полной противоположностью Самураю был Печеный - бывший уголовник с большим опытом. Как ни странно, они с Самураем жили в одном домике. Печеный был здесь старше всех, но большие прозрачные глаза и бесцветные брови придавали его лицу детское выражение. Волосы у него на голове не росли, а кожа была дряблой и морщинистой. На фоне детских глаз это выглядело не очень-то симпатично.
Печеный провел в лагерях по меньшей мере лет десять и бывал там не раз и не два. Его речь была размеренная и неторопливая, каждому слову отводилось свое место. Блатных словечек Печеный не употреблял - то ли не любил, то ли берег для другого, более привычного общества. Ему нравились в жизни простые удовольствия - сытно, неторопливо поесть, хорошо поспать после обеда, чисто вымыться, полежать на траве под солнышком. На первый взгляд он казался спокойным и безобидным. Но в глубине глаз у него что-то тлело. И внешнее спокойствие было лишь слоем пепла над раскаленной магмой. Он охотно подчинялся разумной силе, но лишь до тех пор, пока эта сила не затрагивала его достоинства.
Еще здесь был Обжора. Антон завидовал ему черной завистью, потому что он чуть ли не ежедневно ходил на занятия к Анне. До того, как попасть в команду, он работал в какой-то фирме по проблемам электроники малой мощности.
Обжора был высоким, чуть толстоватым парнем с вечно сытым и удовлетворенным выражением на лице. Что бы ни случалось, он никогда не жаловался и не хмурился. Казалось, никакие неприятности не могли пробить его большое тяжелое тело. Однако при всей своей тяжеловесности он умел легко и очень проворно двигаться. Антон видел его на занятиях по рукопашному бою и со страхом представлял себя на месте противника Обжоры. Быстрая, неукротимая и непредсказуемая сила - такое впечатление он создавал во время спарринга.
Меньше всех Антону нравился Гоблин. Он, как и Сержант, раньше был кадровым военным, но служил во Всемирном миротворческом легионе и постоянно бывал то в Африке, то на Ближнем Востоке. Его посылали всюду, где начиналось какое-либо шевеление, мало-мальски похожее на вооруженный конфликт. Гоблин был отличным снайпером-универсалом. Невысокого роста, с большой несимметричной головой, он походил на какое-то уродливое животное или птицу. Антон легко представлял его где-нибудь на верхушке сосны, замотанного в маскировочные оболочки, с длинной автоматической винтовкой.
Когда Гоблин начинал говорить, казалось, его мучает изжога. Антон ни разу не слышал, чтобы этот человек отзывался о чем-то хорошо. Складывалось впечатление, что всю жизнь ему только гадили - родители, учителя, соседи, командование и даже случайные прохожие.
Но, что и говорить, Гоблин умел мстить миру за свою непонятную обиду. Когда он изредка рассказывал про свои «миротворческие» приключения, его глаза разгорались. «...Этот лох в прицеле у меня ходит взад-вперед и на часы поглядывает. Думает, наверно, сейчас сменят его и пойдет в казарму гашиш курить. А война кончится - домой, к жене, к детишкам. Телевизор по вечерам смотреть, кофе варить... А тут я с дерева пальчиком - щелк! - и все. Не видать ему ни гашиша, ни жены с детишками...»
Рассказывая это, Гоблин кривился, улыбался одними губами и нервно перебирал своими короткими кривыми пальчиками. Антон старался поменьше общаться с ним. Но тот и сам не лез с разговорами. Когда другие рядом с ним болтали, он обычно сидел с пустыми глазами, с вечной своей кривой ухмылкой, шевеля пальцами, вспоминал что-то свое...
...Первый круг, как и ожидалось, закончился легко. Антон бежал, не отставая от других, в приподнятом настроении. Двигаться по утоптанной дорожке вдоль забора было приятно, особенно здесь - на свежем воздухе, под кронами больших деревьев. Но впереди было еще несколько кругов. Антон давно понял, что эти пробежки устраиваются не для того, чтобы занять время. Кросс учил выжимать из себя последние силы. Уже в начале третьего круга у Антона начало сбиваться дыхание. Всему виной был темп, который задавал бегущий впереди Самурай. Он не позволял замедлиться, отдышаться, восстановить силы. И трудно было не только Антону, но и всем остальным...
...С ребятами он сошелся довольно быстро. О дружбе, конечно, речи идти не могло, но его приняли в свой круг. Хотя сначала несколько удивленно поглядывали, не понимая, что делает здесь этот задумчивый парень с неспортивной фигурой и спокойными глазами. Но вопросов не задавали. Раз его привезли - значит, так нужно.
Первое время Антон, правда, комплексовал. Было совершенно ясно, что он здесь случайно - чины ЭКОПОЛа увидели на видеозаписи, как он раскидал двоих инспекторов на рынке, и ошибочно решили, что он хороший боец. На самом деле Антон понимал: его ученические навыки - ничто по сравнению с тем, что умели делать остальные члены команды. Там, на рынке, было легко отбиться от двух необученных полицейских контролеров, которые к тому же не ожидали нападения. Здесь же ему даже в шутку не предлагали помахать ногами. Как партнер он никому не был интересен. Просто пустое место.
Ближе всех Антон волей-неволей сошелся со своим соседом по комнате. Болтать с ним было довольно легко, хотя общих тем для разговоров находилось немного. Иногда обсуждали фильмы. Сержант часто говорил про службу, вспоминал, как их дивизию вывозили в зону Поволжского конфликта. Особенно любил рассказывать, как некоторые взводы отказывались стрелять в казаков, как казаки братались с частями регулярной армии. Про трудности и опасности он почему-то говорил очень мало.
Антон пытался найти собеседника в лице Обжоры - все-таки тот был электронщиком, - но Обжора был немногословен, на вопросы отвечал неохотно и знал по своей профессии довольно мало. Оказалось, он не имеет даже своего почтового ящика ни в одной из коммерческих сетей...
...Третий круг Антон прошел легче, чем обычно - видимо, начали давать плоды прежние тренировки. И все же грудь судорожно вздымалась и опадала - легкие не могли насытиться воздухом. Казалось, он стал жидким и разреженным. Ноги пока еще держали темп, но уже двигались как бы сами по себе, Антон почти не управлял ими. Он знал, что пройдет несколько минут - и он начнет отставать. Это было самое неприятное - видеть, как спины твоих товарищей становятся все дальше и дальше, а ты остаешься один на один со своим изнеможением, хриплым дыханием и последними каплями сил. Но пока он держался. Мучился, насиловал себя, но не отставал...
Несмотря на то, что за последнее время Антон пообвыкся со своим новым положением, настроение у него было все еще подавленное. Больше всего удручала неопределенность - Антон привык знать, зачем живет, видеть свои цели и не играть по чужим правилам. Тем более втемную. Теперь все было с точностью до наоборот, и это раздражало. Ежедневные изнурительные тренировки не лишили его способности думать, напротив, он научился острее чувствовать и понимать, что видит. Беда заключалась в том, что он мало видел. Выводы было делать не из чего.
Определенно, его ломали как личность. Более того, заставляли самого активно участвовать в этом. Инструктору по рукопашному бою было все равно, выучит ли Антон тот или иной удар. Ему было важно, чтоб Антон заставил себя учить этот удар, как бы трудно это ни было.
Не прибавляло радости и то, что Антон явно отставал от остальных. Он не был спортсменом, он никогда толком не учился стрельбе и рукопашному бою, не считая нерегулярных сомнительных уроков в армии, а на занятия с «гумми» ходил только, чтобы разнообразить свой сидячий образ жизни. Тренировки в спортзале раньше были для него лишь зарядкой и развлечением, так же, как и домашняя пальба по электронным мишеням. У него действительно красиво получалось махать ногами, но когда здесь с ним провели первое вводное занятие, он решил больше никогда никому не показывать своих прежних умений. Это было настолько убого, настолько беззащитно, что Антон в тот вечер полчаса сидел на стуле и не отвечал на вопросы - он был потрясен и раздавлен.
Еще через несколько занятий он поразился, насколько терпеливым и твердым нужно быть, чтоб продвинуться вперед хотя бы на шаг. Человек, желающий научиться чему-то, должен ненавидеть свое тело, не давать ему никакой пощады и радоваться его боли и измождению.
Были в его теперешней жизни и приятные моменты. Время от времени всех собирали в пустующем конференц-зале, раздавали портативные компьютеры и учили ориентироваться в сетях - как любительских, так и специальных. Из всех членов команды, кроме Антона, только Обжора имел некоторое представление об этом деле. Антон удивлялся, глядя, как эти сильные, самоуверенные парни становились совершенно беспомощными перед мониторами. Обучение шло со скрипом, ребята не понимали, зачем им знать такие сложные вещи, и занимались неохотно. Что же касается Антона, инструктор сразу понял, что этого парня уже нечему учить, и предоставлял ему право заниматься самостоятельно. Антон мог залезть со своего компьютера куда угодно, единственное, чего он не мог, - это отправить сообщение: операция передачи была надежно заблокирована.
Трудновато было поначалу привыкнуть к кличкам, которые имели все в команде. Точнее не кличкам, а «позывным» или «псевдонимам», как любил выражаться Сергеев. Сам Антон так и остался без «псевдонима». Правда, однажды в столовой Анна при всех шутливо обозвала его Шпунтиком. Все ухмыльнулись и попробовали утвердить это прозвище за Антоном. Но уже на второй день Самурай заявил: у нас не должно быть никаких «шпунтиков». Еще через пару дней на занятиях с компьютерами Антону пришлось объяснять какой-то простой вопрос Печеному. Чрезмерно увлекшись, он и сам не заметил, как залез в такие дебри понятий и терминов, что все оторвались от занятий и уставились на него, открыв рты от изумления. Печеный лишь сокрушенно покачал головой и пробормотал: «Ну ты даешь, кибернетик...» Ребята попытались было отныне звать его Кибернетиком, но прозвище не приживалось. Пришлось ему оставаться под своим именем. И это было вовсе не плохо.
...На последнем круге Антон уже не разбирал дороги. Трава, забор, деревья - все прыгало перед глазами, сливалось в пеструю мешанину красок. Он уже не вспоминал про теоретические правила бега - один вдох на два шага, выдох через рот, и так далее. Его дыхание теперь больше походило на стон. Слипшиеся от пота волосы болтались и стегали по глазам, пульс бил в виски резиновой грушей - тум, тум, тум... Расстояния перестали существовать, казалось, движение ни на сантиметр не приближает его к финишу, а ноги просто молотят горячую вязкую пустоту.
Но он различал впереди чью-то голую спину, и нетрудно было почувствовать, что этому человеку тоже неимоверно тяжело - его бег напоминал камнепад: ноги тяжело обваливались на землю, подгибаясь от ударов. Уже десять раз Антон собирался плюнуть на все и остановиться, но всякий раз не позволял себе сделать это. «Вот, еще десять шагов - и остановлюсь... Нет, еще двадцать...» - и так каждый раз. Он учился не бегать, а только лишь побеждать самого себя.
Наконец впереди показались долгожданные ворота лагеря, служившие условной точкой отсчета ежедневного кросса. Но их вид не прибавил новых сил. Наоборот, тело взбунтовалось и не хотело подчиняться, метры пути растянулись, воздух стал тугим и неподатливым, отказываясь пропускать тело вперед...
Последние шаги Антон пробежал, уже падая. Он коснулся ствола ближайшего дерева и медленно опустился на траву, жадно забирая воздух.
Полминуты спустя до финиша добрался и Обжора - бледный, взмокший и хрипящий от напряжения. Антон не помнил, когда успел обогнать его.
Теперь уже все сидели на траве возле ворот, отдувались, стряхивали пот и растирали онемевшие ноги. Все, кроме Самурая. Он тоже устал, но, как всегда, гораздо меньше, чем другие. Он единственный не сел отдыхать, а остался стоять на ногах.
- Сегодня лучше, - сказал он, подойдя к Антону.
- Знаю, - тихо ответил Антон. Еще бы... Сегодня Антон впервые пришел не последним.
После кросса оставалось еще около получаса до обеда. Все разбрелись по своим домикам под защиту желанной прохлады.
Антон, приняв душ, тоже отправился к себе. После пробежки ноги казались деревянными. Он шел очень медленно, наслаждаясь тем, что не нужно никуда больше спешить. Обычно он обходил домик Анны слева, по тропинке, но сегодня решил пройти с другой стороны - там, где падала тень от двух огромных сосен и не пекло солнце.
Он удивился, увидев с обратной стороны домика дополнительную дверь. Обычная деревянная дверь с простым механическим замком. Именно механическим, который можно открыть только ключом, а не чип-картой, комбинацией цифр или голосом. Открыть такой замок Антон не смог бы, несмотря на свой большой опыт борьбы с разными средствами защиты от посторонних.
Жилые домики были столь маленькими, что присутствие дополнительного помещения казалось странным. Антон не мог представить, что можно уместить в такой каморке. В конце концов он постарался убедить себя, что ему нет до этого никакого дела, и пошел своей дорогой. И все же решил теперь почаще обходить домик Анны с правой стороны. Может, случайно удастся узнать секрет этой двери.
Сержант лежал на кровати, обмахиваясь полотенцем.
- Что это ты возле Анкиного дома остановился? - насмешливо спросил он.
- Да так... - пожал плечами Антон. - Ты не знаешь, что это за дверь там, с обратной стороны?
- А тебе-то что? Хочешь Анку туда затащить? И не мечтай. Тут у нас все такие мечтатели, а ее Сергеев к себе водит. Только дернись - сразу вылетишь отсюда, сам знаешь, куда...
Антон расстроился. Анна ему очень нравилась.
Он каждое утро видел, как она занимается со своим роботом, и всякий раз она очень приветливо здоровалась с ним. Других членов команды она, в общем-то, не замечала, и Антону льстило, что только с ним она установила этот дружеский мостик. А теперь оказалось, что она принадлежит здесь кому-то еще. Лучше бы об этом не знать...
- Да ты не кисни! - засмеялся Сержант. - Поедем в следующий раз на «фестиваль» - такую девку тебе найдем, что вовек не забудешь, может, даже жениться захочешь. Мы ребята простые, у нас с этим делом проблем не бывает.
- Куда поедем? - не понял Антон.
- Увидишь! - загадочно пообещал Сержант и поднялся, натягивая майку. - Пойдем-ка пообедаем. У меня сегодня еще теоретическая подготовка, а на такое дело лучше приходить сытым.

x x x

Через два дня в лагерь приехал Брусов. Антон увидел его, возвращаясь с тренировки. Они шли вместе с Сергеевым по тропинке и о чем-то спорили.
Как ни странно, при виде Брусова Антон почувствовал что-то вроде радости. Оказалось, после стольких дней заточения с совершенно чужими людьми было приятно встретить даже малознакомого человека.
Антон подошел поближе, чтобы поздороваться, но майор равнодушно скользнул по нему взглядом и прошел мимо.
Антона это задело. Сразу вспомнилось, как Брусов распинался в момент вербовки и прикидывался чуть ли не другом.
Он остановился, с глупой обидой и недоумением глядя им вслед, и вдруг услышал отрывок разговора.
- У ребят только-только начало получаться! - раздраженно говорил Сергеев. - А вы хотите взять и все в один момент испортить, «засветить» команду перед всем городом. А главное - ради чего?!
- Вот иди и скажи это шефу, - невозмутимо отвечал майор. - Мое дело - передать распоряжение, поскольку я вроде ваш куратор.
- Неужели нельзя как-то договориться, ну, других найти в крайнем случае? - Сергеев нервно стучал своей бамбуковой палочкой по голени. - Мало ли головорезов...
- Если б можно было - тебя бы не побеспокоили...
Антон заинтересовался - речь шла о команде, а значит, и о нем тоже. Однако больше ничего расслышать не удалось. Заинтригованный, он вернулся в свой домик и поделился услышанным с Сержантом. Тот лишь пожал плечами и предположил, что нашлась какая-то работенка.
Разгадку все узнали только вечером. Сергеев пришел в столовую хмурый и велел после ужина никому не расходиться.
Никто сначала не удивился. Сергеев часто оставлял команду после ужина, чтоб объявить распорядок занятий на следующий день или сообщить, например, о замене постельного белья.
На этот раз речь шла не о белье.
- Завтра будет горячий денек, - сказал Сергеев. - Вам нашли работу. Скажу честно, она мне не нравится, но придется ее сделать. От того, как вы справитесь, может многое зависеть.
- Какая работа? - нетерпеливо спросил Гоблин.
- Сегодня утром торговцы отметелили двоих инспекторов ЭКОПОЛа на юго-западном рынке. Завтра утром вы должны выехать на рынок и сделать то же самое с торговцами. Не со всеми, а с теми, которых вам покажут. Они все стоят на одном ряду и торгуют телетехникой, их немного. Вот, смотрите...
Сергеев подключил висящий на стене плоский экран и открыл карту рынка. Антон плохо его слушал. Он пребывал в величайшем изумлении: оказывается, ЭКОПОЛ занимается такими гнусными вещами, да еще и создал для этого... нет, не команду, а просто банду, иначе не назовешь! Ему раньше и в голову не могло такое прийти. А сейчас он сам должен был участвовать в этой подлой, преступной акции.
Сергеев наскоро объяснил, где находится то место, в котором следовало устроить погром, обвел своей тростью предполагаемый маршрут, показал, где будет ждать машина, и добавил:
- Еще раз повторяю, я не хотел бы, чтоб вы этим занимались, но выхода нет - у меня распоряжение начальства. О секретности, думаю, предупреждать не нужно. Детали обсудите между собой, Самурай уже в курсе.
Когда он вышел, воцарилось молчание. Антон украдкой оглядел товарищей и понял, что все относятся к предстоящему делу по-разному. Доволен был, кажется, только Гоблин. По его лицу блуждала мстительная усмешка. Впрочем, это было одно из обычных выражений его лица. Обжора, Сержант и Печеный выглядели слегка растерянными. Но слегка. Спокойным был лишь Самурай.
- Надо делать, - сказал он.
- Интересно, сколько их там человек? - задумался Печеный, почесав затылок. - Как бы мы там сами не получили...
- Если все хорошо продумаем - не получим, - Самурай встал, подошел к карте. - Длина ряда - около тридцати метров. Обработать мы должны только вот эту часть. Идти придется двумя группами - по одной на каждую сторону. На рынок заходим поодиночке, собираемся вот здесь, но друг друга не замечаем. Постепенно сдвигаемся к середине ряда, а вот здесь я незаметно бросаю в толпу свето-шумовую гранату...
- Давайте все бросим гранаты! - предложил Печеный. - Больше будет паники.
- Если мы все начнем бросать гранаты, будет слишком заметно, - спокойно возразил Самурай. - Я брошу гранату, и только после этого начинаем действовать. Если успею - подброшу и еще несколько штук для шума. Я уже обсудил экипировку с Сергеевым: у каждого будет электродубинка, укрепленный кевларовый панцирь, нарукавники и шоковые пистолеты с резиновыми пулями. Пистолетами пользоваться только в крайнем случае. Ими можно покалечить людей, а такого приказа не было. Все, что несем, должно быть спрятано под одеждой.
- Там на рынке охрана, - подал голос Обжора. - И у них тоже пистолеты. С настоящими пулями, кстати.
- Знаю. Охрана обычно сидит у себя в вагончике и успеет сюда в лучшем случае через полторы-две минуты. За это время мы должны закончить дело. Работаем быстро. Индивидуальный подход к каждому клиенту необязателен. Нужно только ударить один-два раза, испортить товар и переходить к следующему прилавку. Затем мы должны перескочить через этот забор и спрыгнуть в грузовик, который будет нас ждать.
- Высокий там забор-то? - поинтересовался малорослый Гоблин.
- Довольно высокий. Но там будут приставлены крышки от ящиков, об этом позаботятся без нас.
- А если кого-то из наших примнут? - проговорил Печеный. - Ждать его или бежать, выручать?
- Если кто-то останется и попадется охране - это его личная проблема. Подставлять всю команду из-за одного человека мы не можем.
Он на секунду замолчал, оценивающе посмотрев на Антона.
- Сразу определимся с группами. По правой стороне идут Обжора, Гоблин и Печеный. По левой - я, Сержант и Антоха. Еще вопросы есть?
- Зачем это все нужно? - не выдержал Антон. Все насмешливо переглянулись.
- Не тебе обсуждать, - назидательно ответил Самурай. Потом он нервно пробарабанил пальцами по столу и добавил, уже не так холодно: - Начальство считает, что, если не отреагировать сейчас, инспекторов будут бить и дальше. Это уже не первый случай. Но принять меры по закону они не могут. Во-первых, ни один дурак на рынке не станет давать показания, а во-вторых, эти инспектора сами постарались всех разозлить. Брали штрафы и не выписывали квитанции. До того обнаглели, что брали деньги и, не пересчитывая, клали в карман. А наказывать их нельзя, - Самурай понизил голос, - один из них начальнику департамента зятем приходится.
- Так во-от в чем дело! - протянул Печеный. - Выходит, нас на кровную месть подряжают?
- А тебе не все равно? - отозвался Гоблин.
- Ладно, хорош базарить! - оборвал Самурай. - Если кто-то недоволен, идите к Сергееву и там протестуйте. Экипировку и гражданскую одежду получаем утром после завтрака. Подъем - в семь тридцать. Если хорошо сделаем дело - поедем на «фестиваль». Мне уже обещали...
При этих словах команда заметно повеселела.
- Какой еще фестиваль? - спросил Антон у Сержанта, когда они вернулись в свой домик.
- Увидишь, - многообещающе улыбнулся Сержант. - Я же тебе обещал невесту найти. А то ты весь слюной исходишь, когда на Анку глядишь. Думаешь, не видно?
- Да при чем тут это?! - с досадой ответил Антон.
Он лег в кровать и долго мучил себя унылыми размышлениями. В этот вечер он почувствовал себя быдлом, на которое можно надеть любой хомут, даже самый грязный. Завтра они должны идти на рынок и бить торговцев только потому, что какой-то чиновник из ЭКОПОЛа хочет отомстить. А давно ли Антон сам был таким же торговцем, стоял в рядах и клял последними словами инспекторов, что копались в его товаре и наказывали за каждую мелочь?
«Завтра будем убеждать себя, что торговцы плохие, что они сами поступили неправильно и заслужили наказание, - подумал Антон. - А иначе - как решиться ударить?..»

x x x

Утром он почувствовал неприятное волнение. Как перед экзаменом, к которому не готов. Да и не только он - настроение было неважным у всех. Быстро, почти не разговаривая, позавтракали, затем получили у Сергеева вещи. Антон взял себе брюки из плотной темно-серой ткани и просторную рубашку, под которой легко было спрятать панцирь и все остальное. Смотрелся он в этом одеянии не слишком элегантно, зато незаметно. Остальные тоже не блистали вычурностью нарядов.
В автобусе Самурай постоянно бросал на Антона полные сомнения взгляды, потом подсел и сказал:
- Когда начнется, от меня не отходи, понял? Вперед не рвись, но и не отставай. Если что случится - зови.
Их высадили в двух кварталах от рынка, и автобус уехал. Как было оговорено, все сразу разделились и растворились в потоке прохожих. Антон вдруг почувствовал какую-то шальную радость от того, что вновь оказался на улице, один, среди обычных свободных людей. Но примешивалась горечь обиды. Он не мог сейчас повернуться и пойти куда вздумается, а маршрут его был четко определен и исключал отклонения.
Антон шел, опустив глаза, чтобы случайно не наткнуться на кого-то из знакомых. На такой случай у него, конечно, была припасена версия, но выкручиваться и объясняться с кем-то все равно не хотелось.
Территория рынка была огорожена плотным щитовым забором, украшенным пестрыми рекламными панелями. Он бывал здесь раз или два - юго-западный рынок располагался на самой окраине, и сюда приезжали в основном только жители пригородов. Антон плохо помнил расположение рядов.
Найти нужное место оказалось сложнее, чем он думал вчера, глядя на карту. Посетителей пока было мало, и торговцы, пользуясь этим, пили кофе, болтали, листали журналы и игрались с карманными электронными играми.
Антон неторопливо шел между рядов, поглядывая на товар и нигде надолго не задерживаясь. Продавцы иногда делали попытки заинтересовать его своими вещами, но не очень настойчиво - у Антона был вид типичного праздношатающегося без копейки в кармане.
Он без особого интереса миновал ряды с одеждой и обувью, слегка задержался у прилавков с туристическим снаряжением. А вот поглазеть на фототовары ему толком не удалось - время поджимало.
Ряды телевизионщиков были видны издалека - эти ребята выстраивали из своего товара стенки метра по три высотой. Здесь уже собралось довольно много посетителей, и Антон не сразу нашел своих.
Сначала он увидел Обжору - тот эмоционально спорил с одним из продавцов насчет какой-то антенны, хотя Самурай четко дал понять, что нельзя заранее привлекать внимание.
Затем в толпе мелькнула вечно не чесанная голова Сержанта. Антон неторопливо направился в его сторону. По дороге его перехватил неизвестно откуда взявшийся Самурай.
- Ты готов? - тихо и быстро спросил он. - Ждем Гоблина и сразу начинаем. Далеко не уходи, будь рядом. И посмотри на всякий случай, нет ли тут твоих знакомых.
Он вновь исчез. Антон нерешительно остановился. Ему следовало по-прежнему прикидываться рыночным зевакой, но при этом находиться на одном месте. Задача нелегкая.
Наконец он решился подойти к ажурному стеклянному прилавку с видеокамерами, наклонился над ними и стал пристально разглядывать, растягивая время. Торговец посмотрел на него без интереса. Он даже не стал спрашивать: «Чем интересуетесь?»
Антон закончил любоваться камерами и перешел к чтению аннотаций. Подняв на мгновение глаза, он встретил подозрительный взгляд продавца. Тот как будто спрашивал: что ты, парень, здесь дурью маешься, покупателей отпугиваешь? Антон хотел было спросить что-нибудь умное, но не успел. Кто-то Легко тронул его за плечо, и над ухом прозвучал быстрый шепот:
- Через пять секунд начинаем...
Он оглянулся, но никого не увидел.
И вслед за этим раздался оглушительный грохот.
Антон вздрогнул и начал растерянно озираться по сторонам. Народ в панике бросился врассыпную, образовалась нешуточная давка. Антон отскочил на опустевшее пространство, уворачиваясь от мечущихся людей, и увидел сквозь затянутый пороховой дымкой воздух, как Самурай подрубает ногой стойку широкого трехметрового прилавка. Телевизоры посыпались на асфальт, как кубики, треща пластиковыми корпусами и разлетаясь фонтанами осколков.
Вслед за этим раздались еще два взрыва - брошенные заранее гранаты разорвались ослепительными белыми хлопьями.
Антон зажмурился, а когда открыл глаза, увидел, что Самурай смотрит прямо на него и что-то кричит:
- Чего встал, как баран?! - разобрал он через мгновение. - Давай сюда!

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

Антон подскочил, выхватывая электродубинку, и успел ткнуть ею в живот здоровенного разъяренного торговца, который собирался обрушиться на Самурая сзади. Торговец дернулся, сгибаясь пополам, и отлетел на асфальт, под ноги бегущим людям.
Самурай рванулся вперед, к следующему прилавку, и снова ударил. Еще один шестиэтажный «небоскреб» из телевизоров покачнулся и рухнул с грохотом и звоном. Впереди действовал Сержант. Он, как вертолет, махал своей дубинкой, разгоняя торговцев и освобождая пространство для наступающего следом Самурая. Антону же оставалось только прикрывать Самурая сзади. Тактика эта не была придумана заранее, она родилась прямо здесь, как простейший и единственно верный метод.
Под ногами трещали корпуса разлетевшихся видеокамер. Самурай особенно старательно уничтожал их, чтоб ни у кого не возникло мысли взять камеру и зафиксировать происходящее «для истории».
С каждым шагом Антону приходилось все труднее. Первый испуг у торговцев прошел, и теперь они с яростью бросились защищать свое добро.
Антон, как никто другой из команды, понимал их. Он знал, что каждый удачный удар Самурая разоряет одного человека. Если что-то и оставалось относительно целым после его атак, то продать это по нормальной цене было делом безнадежным. Антон знал, что внешний вид товара - половина его стоимости. Да и мало что могло уцелеть - почти все телевизоры были оборудованы хрупкими хрустальными полусферами - распознавателями жестов, которые ломались от малейшей перегрузки...
...Антон уже не понимал, кого защищает - себя или Самурая. Пока его спасала только давка и высокая скорость движения: разъяренные продавцы не успевали как следует сорганизоваться. Махать дубинкой уже не оставалось сил. Антон все чаще просто нажимал на кнопку разрядника, со страхом думая, что емкость батарей не бесконечна.
В какой-то момент он не смог увернуться, и молодой парень с разбитым лицом крепко и больно схватил его за волосы, а кто-то еще дважды от души ударил - в скулу и в висок. У Антона закружилась голова, он выронил дубинку и сам едва не свалился на землю, но тут что-то сильно потянуло его в сторону, а потом - вверх. Ноги почему-то оторвались от земли, он начал перебирать ими, нащупал какую-то опору...
Когда Антон пришел в себя, он обнаружил, что уже сидит на заборе.
- Прыгай в кузов! - заорал прямо в лицо разгоряченный Самурай, отпуская его одежду.
Антон судорожно схватился руками за забор и глянул вниз. Свалка, из которой его выдернули, кипела прямо под ногами, но она уже стала казаться чем-то совсем неопасным, не имеющим к нему отношения. По другую сторону забора стоял небольшой автофургон с задранным тентом, из кузова Антона звал Сержант, что-то крича и размахивая руками. Рядом оседлал забор Обжора с двумя пистолетами в
руках - он отгонял каучуковыми пулями торговцев, пытавшихся поквитаться со своими обидчиками.
- Прыгай за мной! - снова крикнул Самурай и сиганул прямо в кузов, ловко удержавшись на ногах.
Антон еще раз посмотрел за забор и собрался было прыгать, но вдруг увидел неподалеку небольшую, но плотную группу торговцев, похожую на кипящий котел. В центре этого котла моталась окровавленная голова Гоблина.
- Там Гоблин! - закричал Антон, показывая рукой.
- Что?!
- Гоблин!
- Черт с ним! Прыгай - и поехали.
- Его сейчас разорвут!
Самурай выговорил какое-то зверское ругательство и снова вскарабкался на забор, ловко достав пистолет.
-Где?
- Вон там...
- Дай свой пистолет и вали отсюда, не мешай. Антон наконец перебрался в кузов и сел, привалившись к бортику.
- Жив? - спросил Сержант, бесцеремонно повертев его голову в руках и тронув пальцем набухающую шишку на виске.
Антон не ответил. Машина стояла в пустынном хозяйственном дворе, здесь были только однообразные боксы из листового железа и несколько ветхих тракторов. Из-за забора все еще доносился шум.
Рядом приземлился Обжора.
- Все, сейчас едем, - выпалил он. - Там уже охрана бежит...
Перед глазами Антона мелькнули тяжелые ботинки Самурая, грузовик содрогнулся, когда подошвы ударили о кузов. Следом перевалился едва живой Гоблин, а за ним прыгнул Печеный - гибкий и
упругий, как кошка. Сержант стукнул кулаком по кабине и поднял тент. Машина рванула с места.
Оказавшись в полумраке, Антон утратил остатки сил-и самообладания. На теле ноющей болью обозначились те места, которые он не смог уберечь от пинков и ударов. Сержант сидел рядом и пытался разжечь сигарету. В другом углу кузова над стонущим Гоблином склонились Печеный и Самурай. Они что-то с ним делали и беспрерывно ругались, приказывая ему не дергаться и не ныть.
Машина мчалась, не останавливаясь, как будто в городе не было ни светофоров, ни перекрестков. И чем больше она удалялась от растревоженного рынка, тем свободнее себя чувствовали все, кто сидел в фургоне.
- Да... - сказал Обжора. - Устроили мы ребятам... телешоу!
И засмеялся. Все остальные тоже вдруг начали смеяться - сильней и сильней, и Антон почувствовал прилив веселья и легкости, хотя ничего смешного, конечно, не было.
- А я... А я... - захлебывался Сержант. - Этот орет: только товар не трогай! А я его самого тронул, да так, что он в свою витрину улетел...
- А я там. одному прилавок с видеокамерами разбросал! - подхватил хохочущий Печеный. - А он их сгреб в охапку, бежит за мной и в меня кидается! Камерами!
Антону тоже захотелось рассказать всем, как он ловко столкнул лбами двоих мощных торгашей, но он все же решил промолчать и послушать, как другие хвастаются своими «подвигами».
Когда все отсмеялись и успокоились, к Антону подсел Самурай.
- Что-то ты не очень сегодня напрягался, - тихо, чтоб никто не слышал, сказал он. - Специально, что ли, старался товар не попортить?
- Когда мне было товар портить? - возразил
Антон. - Ты впереди шел, после тебя ничего целого не оставалось. А я, между прочим, напрягался будь здоров! Сам разве не видел?
Самурай промолчал, смерив Антона медленным, напряженным взглядом.
- Всем лихо было, - сказал он. - И все успевали громить прилавки. Кроме тебя. Я понимаю, что мы сегодня, может, хреновыми делами занимались и что тебе неохота своих же братанов-торгашей долбить, но ты же с нами пошел! А если настоящее дело будет - тоже за другими спрячешься?
- Думаешь, я сегодня испугался?! - вскинулся Антон.
- Да нет... Просто добренький ты слишком. Учись бить по-настоящему! А то на тебя надежды никакой...
Самурай криво усмехнулся и отошел к Гоблину проверить бинты.
Антон почувствовал, что его оскорбили до самой глубины души. Только что он прикрывал Самураю спину, принимал на себя все удары и пинки, которые предназначались ему, и этот же самый Самурай обвиняет его в том, что «не очень напрягался»! После таких слов Антон засомневался, стоит ли теперь вообще верить ему и уважать его мнение.
Машина остановилась на узкой пустынной дороге за городом. Все высыпали из кузова размять ноги и глотнуть свежего воздуха.
Из кабины появился Сергеев, почесывая спину своей тросточкой, - оказалось, он сидел рядом с водителем.
- Генерал доволен, ребята, - сказал он, не выказывая, впрочем, никакой радости. - Он смотрел прямую телетрансляцию с рынка и видел все от начала и до конца. Я только что разговаривал по телефону с его референтом, и он говорит, что старик даже помолодел от удовольствия. Молодцы, одним словом...
- Ну так! - гордо воскликнул Сержант.
- Все целы?
- Практически, да, - ответил Самурай.
- Ну, тогда заедем на базу в медпункт, а потом на гулянку. Или хотите сначала отдохнуть?
- Какой еще отдых! - простонал Гоблин. - Сейчас заклеим шишки - и вперед, на новые подвиги!
- Как хотите, - усмехнулся Сергеев, садясь в машину.

x x x

В лагере их встречала только Анна. Она с любопытством посмотрела, как потрепанная, но бодрая команда выгружается из машины, и ушла куда-то. В медпункте уже ждал врач - высокий костистый мужик с простым грубоватым лицом. В первую очередь он занялся, конечно, Гоблином. У того был расквашен нос, рассечена кожа на голове и повреждена, несмотря на защитный панцирь, пара ребер. Врач посоветовал ему отлежаться, но Гоблин и слышать об этом не хотел. Глаза у него бегали, как у голодного хорька в предвкушении кормежки. Да и все остальные находились во власти какого-то сладкого предчувствия.
Антон дожидался своей очереди на улице, когда вновь увидел Анну. Она тоже заметила его, подошла и села рядом.
- Сильно досталось? - полюбопытствовала она.
- Не очень, - пожал плечами Антон. - Некоторым хуже.
- Ну-ка, дай посмотрю...
Антон повернул голову, и Анна осторожно потрогала ссадину на его виске. От ее мягких прикосновений у Антона мороз пошел по коже. Он замер и перестал дышать, чтобы не спугнуть эти волшебные секунды. Это было похоже на ласку матери.
Впрочем, матери своей Антон не помнил, но представлял себе именно так.
- Больно? - тихо спросила Анна. - Крови много натекло. Хочешь, я принесу крем, чтобы размягчить корку?
- Не надо, врач все сделает, - ответил Антон. И добавил: - Спасибо, конечно.
Анна помолчала несколько секунд. Потом сказала:
- Ничего... Сейчас поедете долечиваться. К вечеру и не вспомнишь про свои болячки.
И что-то странное прозвучало в ее голосе - то ли горькая усмешка, то ли презрение. Антон так и не понял, что же она имела в виду, но отчетливо почувствовал подувший холодный ветерок.
Однако отъезд на «долечивание» почему-то задерживался. В ожидании транспорта пришлось пообедать, послоняться без дела по лагерю. После четырех к воротам наконец подъехал небольшой комфортабельный автобус. Все неторопливо загрузились, расселись в высокие кресла и принялись ждать Самурая, который, как всегда, где-то пропадал.
Наконец появился и Самурай. Он помахал перед глазами ребят желтым конвертом и прошел на заднее сиденье.
- Сколько дали? - спросил Печеный.
- Сейчас посмотрим, - буркнул Самурай и вытащил из конверта ворох новых банкнот.
Автобус тронулся и выехал на дорогу. Антон чувствовал себя неважно. Казалось, что сейчас Самурай снова подсядет и начнет укорять в мягкотелости и ненадежности. Или как-то обделит при распределении неизвестных, но ожидаемых благ.
Но Самурай, казалось, уже позабыл про утренний разговор. Вскоре он прошел вперед и сел лицом к салону. Антон рискнул посмотреть в его глаза и не увидел там никакого упрека в свой адрес.
- Ну что... Начальство, как всегда, пожадничало, - сказал Самурай. - Деньжат у нас маловато. Хватит, чтоб всем как следует напиться и споить пару платных девчонок на вечер. Или, наоборот, споить девчонок для каждого, а самим чуть принять для храбрости. Какие есть мнения?
- А как насчет много выпивки и бесплатные женщины для всех? - поинтересовался Сержант.
- Сегодня такое вряд ли получится. Едем в одно глухое придорожное заведение, на тридцать километров ни одного городишки, и приличные дамы - в смысле бесплатные - туда не заглядывают. Только «заплечные» - шоферские подруги.
- Посмотрим, - проворчал Сержант. - Бесплатные везде есть...
- Ну, что мы решим? - напомнил Самурай.
Никто не ответил. Антон смотрел в окно и видел в нем отражение шестиместного «ЛуАЗа», который следовал за их автобусом. Интересно, куда едут эти люди? Что за дела у них могут быть в каком-то другом городе? Антон так привык к однообразию своей новой жизни, что не представлял, может ли где-то в мире быть другая жизнь...
- Я думаю, после такого дела нужно мощно напиться, - сказал Печеный. - А затем разберемся с бабьем. Кто захочет, конечно...
- И кто сможет! - насмешливо добавил Обжора.
- Резонно, - согласился Гоблин. - Тем более что на одну подружку у нас деньги все равно остаются. А нам больше и не надо.
- Не с твоей-то разбитой рожей вообще о женщинах рассуждать, - заметил Самурай и посмотрел на Антона. - А ты как думаешь?
Антон несколько секунд помялся, потом сказал:
- Я с вами первый раз еду, ничего не знаю и посоветовать ничего дельного тоже не могу. Решайте без меня.
- Ладно. - Самурай сложил деньги пополам и сунул в карман. - Значит, берем много водки и не обращаем внимания на женщин. Пусть они сами на нас внимание обращают.
Шестиместный джип по-прежнему мчался позади автобуса. Все замолчали и смотрели в окна, думая о своем.
Антон размышлял, отчего их увозят так далеко. Наверно, чтобы избежать случайных встреч со знакомыми и других неприятных неожиданностей. Тех, кто находится вне закона, лучше держать подальше от шумных городов.
Ожидание закончилось остановкой возле небольшой чистенькой автозаправки в пустынном месте, посреди широкого поля. За офисом оператора пестрела вывеска придорожного ресторана, чуть дальше стояло несколько щитовых домиков - видимо, жилье для обслуживающего персонала. На стоянке красовались разрисованными боками несколько большегрузных автомобилей.
- Да-а, - вздохнул Обжора, выбираясь из автобуса. - В таком месте можно пить только от большой тоски.
- Скажи спасибо, что хоть сюда привезли, - проворчал Печеный. - После того, что мы устроили в прошлый раз на турбазе, нас вообще могли под замок посадить.
Порыв горячего ветра взметнул пыль и мелкий песок с дороги, заставив зажмурить глаза. Антон повернулся к ветру спиной и увидел, что «ЛуАЗ» остановился неподалеку. Из него уже выбрались четверо крупных плечистых мужчин, одетых как бизнесмены. Они направлялись к ресторану. Ветер трепал полы их дорогих пиджаков.
Место и в самом деле было тоскливое. Все поскучнели и разбрелись вокруг, ожидая, пока Самурай все выяснит и разведает. Мимо проносились машины, никто не останавливался. Под навесом дремал на ящиках рабочий бензоколонки в ярко-зеленом комбинезоне.
Антон послушал, как Сержант спорит с Гоблином насчет каких-то боксеров, ему стало скучно, и он отошел, присев на корточки возле колеса автобуса.
Потом появился Самурай.
- Я все узнал, - с ходу сказал он, сразу заразив всех своей энергией и бодростью. - Это место шофера называют «пьяные домики». Вон те будочки сдаются на ночь. Водка здесь недорогая. Иногда приезжают практикантки с текстильной фабрики и устраивают гулянки. Но сегодня вряд ли - середина недели. Может, кто-то подъедет ближе к вечеру.
- Скучно, - сморщился Сержант.
- Что заслужили - то и получили. Ничего. Выпьем по стаканчику, глядишь, и развеселимся. Ну, пошли.
Зал ресторана был полупустой и темный. Даже подсветка стойки бара не включена. Здесь сидели всего несколько человек: те самые бизнесмены из «ЛуАЗа» и еще двое каких-то людей, судя по всему, шоферов, остановившихся перекусить.
Обжора и Печеный сдвинули вместе два стола, и все расселись, неуверенно поглядывая по сторонам.
Похоже было, что Самурай не только все узнал, но уже и договорился: зевающий, неопрятно одетый официант-бармен сразу стал ставить на стол бутылки и тарелки с холодной закуской.
Сержант протянул бутылку Самураю.
- Разливай, командир.
Тот распределил по стаканчикам приправленную ароматизаторами водку и кивнул, объявляя начало застолья:
- За удачу. За то, что и сегодня все обошлось, и мы остались живыми и здоровыми.
- Ну, насчет здоровья можно поспорить, - проворчал Гоблин, поднося стакан к губам.
Антон обратил внимание, как он пил. Гоблин держал свою посудину бережно, почти благоговейно, с таким видом, будто ему выпала величайшая честь и удовольствие. Проглотив водку, он прикрыл на мгновение глаза и медленно выдохнул.
- Наливай сразу еще, - потребовал Сержант.
- Теперь, наверно, надо выпить за... - начал было Обжора, поднимая стакан. Но Сержант перебил его:
- Теперь - за боевое крещение, - сказал он, хлопнув Антона по плечу. - Я видел сегодня, как этот парень махался, и хочу сказать, что он молодец. Наш человек.
- Да, Антоха махался хорошо, - кивнул Самурай. - Сколько раз он сегодня мне макушку прикрыл - я и со счета сбился. Да и Гоблина спас. Гоблин, ты ведь и не знаешь, что это он заметил, как тебя убивали.
Антон, опустив глаза, замер, не зная, что сказать. Меньше всего он сейчас ожидал таких слов от Самурая. Нечего и думать, Самурай вел себя честно. Знает, когда поругать, но и хорошее замечает.
И все же Антон не испытывал ни гордости, ни радости. Ему казалось, что это какая-то ошибка, что нелепо сравнивать его с этими сильными, умелыми и отважными ребятами. Кто он сам - тихий домашний обитатель, который занимается спортом для удовольствия, а побеждает только виртуальных противников...
После второй дозы спиртного тело наполнилось приятной расслабленностью, а уши и щеки начали гореть. Антон поковырял немного заливное мясо - довольно аппетитное на вид, но безвкусное - и, откинувшись на спинку стула, сложил на груди руки. Ему было хорошо. Не существовало никаких забот и проблем, все волнующие вопросы устранились, уступив место покою, отдыху и радости от жизни в реальном времени.
- А ты еще и пьешь, оказывается, - сказал Печеный, искоса взглянув на Антона.
- А что? - усмехнулся тот.
- Я думал, вы, кибернетики, совсем не пьете.
- Это почему же?
- Да так... Знаю одного - он и не пьет, и не курит, и не гуляет. Да и не ест почти, кажется. Только сидит перед своими экранами. Я думаю, он чокнутый.
- Таких много, - присоединился Обжора.
- Не понимаю, что в этих железках интересного?
- Это потому, что ты не пробовал, - пожал плечами Антон.
- Да уж напробовался. На занятиях.
- Может, и напробовался, но ничему не научился. Если б ты попытался сам понять хоть немного, то дальше тебя уже не смогли бы оторвать от этих «железок».
- Больно надо...
- Не сомневайся, это доказано наукой. У нас в институте был факультатив по защите психики от компьютерной зависимости. Там говорили, что компьютеры - самый легкий способ создать свой мир и сделать его таким, каким ты хочешь. Стоит только один раз уйти в этот мир, и тебе не захочется жить в настоящем. Потому что там ты можешь быть кем угодно и каким угодно. Уже сколько народу из-за этого в дурдоме перебывало...
- То-то и оно. Поэтому лучше и не пробовать.
- Но я-то попробовал, - возразил Антон. - И ничего страшного. Просто нужно уметь остановиться.
- Кибернетик, - усмехнулся Печеный. - Наливайте еще.
Незаметно пришел вечер. В зале прибавилось людей, правда, это были в основном все те же шоферы-дальнобойщики. Бизнесмены, похоже, никуда не собирались уезжать, они сидели и пили что-то из маленьких металлических рюмочек.
В ресторане стало уютнее. Хозяева включили тусклое освещение, из невидимых динамиков начала звучать тихая музыка. Антон сидел, совершенно расслабившись, и болтал вместе с другими о всяких пустяках. Только Сержант никак не мог успокоиться. Он беспокойно вертелся, чересчур часто поглядывал на вход и иногда шептался о чем-то с Самураем. Похоже, ему не давал покоя женский вопрос.
Антон заметил, что Печеный высыпал из коробка на стол спички и раскладывает из них какие-то фигуры. Его удивило, что спички были какие-то слишком толстые и все до единой оказались остро заточены.
- Зубочисток себе наделал, что ли? - поинтересовался он.
Все за столом как-то странно, с усмешками переглянулись.
- Ага, - кивнул Печеный. - Зубочисток.
Антону стало жутко интересно, что на самом деле означают эти спички, но он постеснялся выказывать несолидное любопытство.
Вдруг у Сержанта загорелись глаза. Он чуть-чуть приподнялся и едва не полез через стол. Все обернулись и увидели, что в ресторан заходят две дамы. Похоже, это были мать с дочерью - младшей на вид казалось лет четырнадцать. И по одежде, и по манере держаться они походили на состоятельных людей, и было даже странно видеть их в шоферской забегаловке.
- Так-так-так... - проговорил Сержант. - Вот мы и дождались.
- А я бы с той маленькой поиграл в дочки-матери, - сказал Печеный.
Все проявляли преувеличенное любопытство, и только Гоблин хмурился и с досадой трогал свои ссадины и шишки на лице.
- Не, - покачал головой Самурай. - Не тот сорт. Такие, как мы, их не интересуют. Сейчас наверняка подойдет их толстопузый папочка, который закрывает машину.
- Жду пять минут, - сказал Сержант. - Если папочка не появится, тогда сам их удочерю.
- И малолетку эту... тоже?.. - скривился Обжора.
- Посмотрим. Сейчас такие малолетки, что...
Сержант окончательно потерял душевное спокойствие. Он ерзал на месте и раздувал ноздри, как конь, рвущийся из упряжи.

Предыдущая страница 5 Следующая страница


Фантомная боль 6

- Давайте-ка сначала выпьем, - испуганно предложил Гоблин.
- Ну... Папочка не появился. Я пошел... - сообщил Сержант, выдержав минуты три. - Дайте чуть-чуть деньжат.
Антон смотрел, как Сержант подходит к столику и садится рядом, как улыбается, начинает о чем-то говорить... О чем?! Сам Антон никогда не подошел бы вот так к незнакомой женщине, да еще и с дочерью, которая слушает и все понимает.
- Младшая ему в дочери годится, - ядовито сказал Гоблин. - А старшая - в матери. Интересно, кого из них он уболтает?
- Слушай, - Печеный вновь обратился к Антону. - А ты в компьютерах действительно здорово сечешь или так?..
- Нормально секу, - ответил Антон.
- Может, ты знаешь, как по телефону деньги скачивать? Ну, я имею в виду чужие, конечно.
- В принципе знаю. Но сейчас любой банк больше половины прибыли тратит на безопасность. Можно и пароль подобрать, и защиту раскурочить, да только очень все это дорого. Невыгодно электронные деньги воровать. Дешевле будет просто сломать в банке стенку.
- Так за сломанную стенку срок получишь, - задумчиво сказал Печеный. - А по телефону - раз-два, и готово. И сиди себе дальше, кефир пей.
- Ничего подобного! - возразил Антон. - Чтобы войти в коммерческую сеть, нужно минимум тридцать человек с мощными сетевыми терминалами в разных адресах. Проникновение должно занять пять-семь минут, а иначе засекут и вышлют оперотряд. А сажают за электронный взлом сейчас еще злее, чем за обыкновенный.
- Но ведь воруют же люди!
- Воруют только сами сотрудники банков. Да и то по мелочам: счета округляют, проценты занижают и тому подобное. В месяц рублей сто пятьдесят можно на этом сделать. А если больше - заметят.
- Кибернетик, - вздохнул Печеный. Неожиданно вернулся Сержант, еще более взвинченный, чем раньше.
- Ребята, дайте бутылку, быстро, - горячо прошептал он. - Баба - зверь! Уже начала косеть. Едут с дочкой навещать папу в санаторий. На ночь здесь остаются.
- Про нас не забудь, - строго указал Самурай, протягивая бутылку.
- Всем хватит, - деловито пообещал Сержант, уже удаляясь.
Антон посмотрел ему вслед. Женщина протянула что-то дочери, кажется, ключи, и та пошла к выходу.
- Так... Дочку уже отправила, - прокомментировал Обжора. - Правильно, нечего слушать взрослые разговоры.
Женщина была красива, хотя и в возрасте. У нее сохранилась гордая изящная фигура и молодой блеск глаз. Она выглядела аристократично. Антон не мог ума приложить, о чем с ней может столько времени разговаривать грубоватый и малообразованный Сержант. И как он смог убедить ее пить с ним водку?!
Сначала она выглядела хмурой и встревоженной. Ей явно не нравилось, что Сержант навязывает ей свою компанию. А потом Антон с ужасом заметил, что она начинает понемногу улыбаться и даже кокетничать. Ее глаза потемнели и стали еще больше блестеть - она уже довольно сильно опьянела.
- Пока дождешься Сержанта... - сказал вдруг Обжора, потягиваясь. - Пойти, что ли, самому о себе позаботиться?
- Куда ты собираешься пойти? - спросил Самурай.
- А вон, смотри, еще две тетки сидят. Малолетки, правда, но...
- Так это же «заплечные», шоферские бляди, - брезгливо заметил Самурай, скосив глаза на соседний столик. - Да еще и с мужиками.
Антон тоже посмотрел и увидел двух пузатых шоферов в кожаных жилетах, которые угощали ужином и спиртным двух девчонок, очень юных, но уже потасканных и довольно неряшливо одетых.
- Ну и пусть, так даже интереснее! - как-то нехорошо улыбнулся Обжора. - Что мы, мужиков этих не укоротим? Пойдешь?
- Неохота, устал сегодня.
- Я пойду, - сказал Гоблин.
- Еще хочешь по мозгам получить? Ну, пойдем, коли не боишься...
Антон удивленно проследил, как они подошли к другому столику и сели, нисколько не смущаясь. Обжора тут же сгреб чужие стаканы и налил себе и Гоблину из бутылки, вытащив ее прямо из-под носа ошарашенного шофера.
- Зачем они это делают?
- Приключений хотят, - сказал Самурай. - Не волнуйся, сейчас они помесят немножко тех ребят и вернутся пить водку. Может, и девчонок трофейных приведут.
- Но зачем?
- У Обжоры к шоферам аллергия, - пояснил Печеный. - Когда он еще совсем сопливым был, вот такой же пузатый водила на грузовике задавил его отца. Он с тех пор всегда так развлекается, если есть возможность.
- Но...
- Не вздумай лезть заступаться! Не тот случай.
Антон посмотрел в другую сторону и обнаружил, что Сержант с красивой женщиной куда-то исчезли. Он вздохнул и принялся слушать, как Самурай и Печеный обсуждают какую-то новую автоматическую кобуру. Через какое-то время Антон почувствовал, что его начало немного тошнить от выпитого. Взяв у бармена чашку кофе и радионаушник, он пересел на диван к телевизору.
Эйфория уже прошла, избыточная выпивка подарила свои горькие плоды, и мир стал неинтересен. Теперь хотелось только поскорее вернуться в свой домик на базе и уснуть.
За спиной раздался какой-то шум. Антон обернулся и увидел, что Обжора и Гоблин уже сцепились с шоферами и довольно успешно теснят их к выходу. Двигались они быстро и мощно, но аккуратно, не ломая мебели и, в общем-то, никому из посетителей не причиняя физических неудобств. Антон отвернулся и еще некоторое время пребывал в полусонном состоянии, бездумно глядя в телевизор.
Потом его тронули за плечо.
- Ну, где ты пропадаешь? - сказал бодрый и веселый Сержант. - Пропустишь самое интересное. Пойдем, там тебя наша принцесса заждалась.
Антон, мало что понимая, пошел за Сержантом. Тот вывел его на улицу, проводил к одному из «пьяных домиков» и хлопнул по плечу.
- Вот в эту дверь. Действуй по обстановке. Не осрами честь ЭКОПОЛа.
Антон прошел через темный деревянный тамбур и оказался в комнате, освещенной одним лишь ночником.
На неряшливо разложенной кровати лежала раздетая женщина, едва лишь прикрытая измятой простыней. Та самая красавица аристократка.
Антон смотрел и думал про ее дочь, про мужа, к которому они ехали. Ему вспомнились слова Анны, сказанные на прощание. Все стало ясно - и ее насмешка, и брезгливость. Она знала, куда и зачем собирается команда, и презирала это. Антону вдруг стало нестерпимо стыдно, что Анна, которую он считал воплощением женственности, чистоты и обаяния, заранее представляла себе все эти мерзости.
«А ну и черт с тобой, - зло подумал Антон. - Таскай к себе Сергеева, а я буду заниматься, чем хочу. Сами виноваты, что довели меня до такого...»
Несмотря ни на что, его влекло к лежащему перед ним телу. Женщина спала и была совсем доступна. Она даже не увидит его и не запомнит лица. Стоит только подойти...
Антон сделал шаг вперед. Потом еще. С каждым шагом становилось все легче, инстинкты захлестывали его все сильней, изгоняя стыдливость. Сердце стучало, предвкушая соблазнительную низость...
И вдруг женщина открыла глаза. Она сдвинула ногой влажную мятую простыню и приподняла голову.
- О-ох... - пьяно простонала она. - И ты еще...
Антон резко развернулся и вылетел на улицу, захлопнув за собой дверь. Ему хотелось убежать, спрятаться или даже изменить внешность. Женщина посмотрела на него, она видела его лицо, знала, зачем он пришел! Это было настолько отвратительно, что Антон трясся, как маленький мальчик, которого застали за подглядыванием в женской бане.
Прежде чем вернуться в ресторан, он постоял немного, прислонившись к стене и глядя на звезды. Прохладный ночной воздух возвращал силы и ясность мысли. Антон немного успокоился.
«А может, вернуться, чтоб потом не жалеть?» - подумал он. Но едва лишь вспомнил эту полутемную комнату, запах пота и пьяное мычание женщины, как все желания ушли сами собой. Он открыл дверь ресторана.
Все уже собрались вместе. Гоблин и Обжора сидели очень довольные и наперебой обсуждали подробности своего «знакомства» с шоферами в кожаных жилетах. Самих же шоферов в зале не было.
Антон подошел и сел рядом.
- Так быстро?! - воскликнул Сержант.
- А что ж ты хочешь! - ухмыльнулся Печеный. - Человек столько времени живой бабы не видел. Сейчас пропустит еще рюмочку и по второму разу побежит.
- Никаких вторых разов! - запротестовал Гоблин. - Теперь наша очередь. Зря мы, что ли, с Обжорой кровь проливали?
- А что ж вы дурью маялись, пока мы тут за вас отдувались, супружеский долг исполняли? - захохотал Сержант.
- Ничего не знаю, я пошел, - сказал Гоблин, вскочил и засеменил к выходу.
Он едва лишь открыл дверь, как вдруг раздался какой-то страшный стук, и Гоблин отлетел обратно, рухнув на пол. Он так и остался лежать, а в дверях показались те самые пузатые шофера. Но теперь их было не двое, а пятеро, а в руках они держали какие-то черные палки - то ли резиновые дубинки, то ли монтировки.
На мгновение все оцепенели, а затем повскакивали из-за стола. Антон тоже поднялся, понимая, что именно сейчас начнутся настоящие неприятности. Шоферы ринулись на врагов, не обращая внимание на трещащую под ногами мебель и крики посетителей. Самурай, не теряясь, выскочил вперед всех и шарахнул в голову одному из нападающих попавшийся под руку стул. Тут же завязалось побоище - какое-то молчаливое, бешеное и быстрое. Все получилось само собой: Антон не успел даже решить, как себя вести, а ему уже пришлось от кого-то отбиваться, уворачиваться от свистящей в воздухе палки, отпрыгивать, пятиться... Он не хотел никого бить или увечить, но нужно было как-то остановить этого человека, отобрать у него оружие, успокоить.
Поэтому Антон постарался отбросить на время свою гуманность, схватил со столика бутылку и швырнул ее в голову свирепо сопящего шофера. Тот увернулся - доли секунды хватило, чтобы выйти на нужную позицию и остановить его полновесным ударом под ребра. Дубинка сама выпала из рук противника. Антон хотел добить его, ударив ребром ладони в шею, но в последний момент пожалел...
В поле зрения появилось раскрасневшееся лицо Самурая.
- Уходим! - крикнул он. - Там милиция...
Антон обернулся. Возле входа несколько офицеров дорожно-патрульной службы уверенно и очень профессионально рассекали враждующие стороны. Никто им особенно и не сопротивлялся - у всех хватало ума не драться с милицией.
Антон двинулся прямо за Самураем, видя только его спину. Самурай выбрал кратчайший путь: бросил стул в окно и выскочил наружу, не обращая внимание на оскалившиеся стекляшки.
На улице навалилась неестественная и непривычная тишина. Они быстро пробежали к автобусу, прячась за заполнившими стоянку машинами, и влезли в салон. Водитель, очнувшись от дремы, полез за сигаретами.
- Едем, что ли?
- Сейчас, - сказал Самурай, с тревогой глядя на вход в ресторан. - Остальных надо подождать.
Откуда-то появились Печеный с Гоблином. Оба тяжело дышали и тихо переругивались. Гоблин сразу скорчился в кресле, обхватив себя руками, и застонал:
- Бедная моя голова...
- Обжору и Сержанта прихватили менты, - хмуро сообщил Печеный. - Будем ждать?
Антон повернулся к окну. Из ярко освещенных дверей ресторана выбирались потревоженные посетители. Через некоторое время на крыльце показался командир милицейского патруля. Вместе с ним были двое каких-то людей в штатском. Антон напряг зрение: да это же те самые «бизнесмены» из джипа, про которых он уже успел забыть. Они постояли несколько минут, поговорили с офицером. Патрульный махнул рукой и направился к своей машине, стоявшей неподалеку и озарявшей окрестности включенной мигалкой.
Через несколько минут из дверей вышли Обжора и Сержант, не спеша пересекли площадь автостоянки и ввалились в автобус.
- Ну что, повеселились? - беззлобно спросил Печеный. - Дети малые.
- Ничего, нормально погуляли! - оптимистично заявил Обжора. - Вот только Гоблину опять по кепке досталось. Вечно ему достается - судьба такая...
- Ничего не досталось, - пробурчал Гоблин. - Задели один раз... Зато я этому усатому все брюхо отмолотил, ему теперь ни один хирург кишки не развяжет.
Автобус тронулся и, быстро набирая скорость, помчался по шоссе. Кто-то открыл окно, и в салон ворвался свежий воздух.
- Почему вас отпустили? - решился спросить Антон у Обжоры.
- Потому что кишка у них для меня тонковата! - заявил Обжора. - Я все, что угодно могу делать, а они мне - только пальчиком грозить.
- Ладно, не выпендривайся, - осадил Сержант. И повернулся к Антону: - Просто нас никуда не выпустят без прикрытия. Оно следит, чтобы нас никто не обидел. И чтоб мы слишком сильно никого не обидели. Они всегда рядом, просто их не всегда видно. Знай на всякий случай.
- Те ребята в пиджаках - и есть прикрытие?
- И не просто прикрытие, а самое лучшее - экополовское! - добавил Обжора. - Они отмажут от любой истории.
- Не от любой, - сухо поправил его Самурай.
- Ну, это понятно. Если я, к примеру, расстреляю школьный автобус на улице, то меня уже никто не отмажет. Но в общем...
Антон прикрыл глаза. Он думал: какие жуткие вещи происходят рядом. А ведь совсем недавно он ничего не знал об этом.
Над горизонтом уже светлело небо. Все вымотались и быстро задремали, убаюканные дорожной качкой и мягким гулом двигателя. Один лишь водитель не позволял себе опустить отяжелевшие веки. Он держал руль, смотрел на летящую под колеса дорогу и думал о чем-то своем.

x x x

...Удар пришелся как раз по суставу. Он был таким резким и болезненным, что Антон схватился за поврежденную руку и согнулся в три погибели, стиснув зубы и выпучив глаза. Про вылетевший из руки нож он даже и не вспомнил.
- Ну вот опять, - спокойно сказал инструктор. - Опять та же ошибка. Для чего ты выставил перед собой нож? Ты ведь не собирался меня ударить. Ах, ты хотел защититься! Но я же много раз говорил: нож - это оружие, а не щит и не бронежилет. Ножом нужно бить. Не махать, не крутить, а бить.
Антон успокоил наконец руку и поднял нож.
- Я еще попробую, - хмуро сказал он.
- Конечно. Давай...
Антон встал в исходную позицию, сделал несколько порывистых обманных шагов в стороны, затем отшатнулся, заманивая инструктора на себя, и снова рванулся, выбрасывая вперед стальное жало. И в то же мгновение понял, что падает, споткнувшись о колено инструктора. В панике он замахнулся ножом, надеясь куда-нибудь да попасть, однако инструктор легко ушел в сторону, предоставив Антону возможность благополучно свалиться на пол.
Антон сгруппировался и откатился в сторону, чтобы не попасть под ноги противника, которые могли молотить не хуже лошадиных копыт. Вставать не хотелось. Но он все же встал и повторил атаку, дополнив ее ударом ногой с разворота. Поступок был довольно самонадеянным. Инструктор лишь слегка отстранился от просвистевшего в воздухе каблука, легко поймал Антона за руку, провернул его еще раз, чтобы лишить равновесия, заломил кисть - и нож выпал сам собой.
Антон молча встал, отряхнулся и вздохнул, глядя в сторону. Он уже давно перестал утешать себя тем, что опытного инструктора в любом случае невозможно победить. Дело было в другом: Антон действительно не умел как следует драться. И мастерство прибавлялось катастрофически медленно.
- Ты сам-то понимаешь свою ошибку? - невозмутимо проговорил инструктор. - Получается, что, когда ты берешь нож, он становится твоим хозяином. А должно быть наоборот. Зря ты думаешь, что холодное оружие делает тебя сильнее. Нет, оно не прибавляет ни силы, ни мастерства. Просто твоя рука становится немного опаснее. Нож - продолжение твоей руки. Его нужно беречь, не показывать раньше времени, не давать противнику возможности выбить или завладеть им. Ножом не защищаются, не пугают - им бьют! Ты хорошо меня понял? Только бьют, а не режут и не колют. Так же, как бьют кулаком. Ты ведь не выставляешь впереди себя кулак, не пытаешься напугать им противника? Точно так же ты не должен замыкаться на оружии. Тогда оно будет помогать, а не мешать тебе.
- Я хочу попробовать еще раз.
- Еще успеешь. Отдохни пока и послушай меня. Я не смогу научить тебя ничему новому - для этого нет времени, да и возраст у тебя не тот, чтобы начинать. Я только покажу, как эффективнее пользоваться тем, что у тебя есть.
- А что у меня есть?! - в отчаянии проговорил Антон.
- У тебя есть реакция. Есть чувство собственного тела и равновесия. При желании из этих способностей можно развить что-то дельное даже за короткий срок. Я запамятовал: по какой методике ты занимался раньше?
- Школа «Соколиная охота». Но это было давно, еще в армии.
- «Соколиная охота»... - инструктор с сомнением поморщился. - Это, кажется, какая-то синтетическая методика, из новых... Ничего хорошего.
- У нас в армии все очень ценили этот стиль, - заявил несколько обиженный Антон.
- Ну еще бы! У вас в войсках электронной защиты просто не было возможности опробовать его на практике и убедиться, что вы ничего толком не можете.
- Но ведь в эту методику вошли лучшие элементы японских и корейских стилей... - Антон применил последний аргумент.
Инструктор иронично улыбнулся.
- Как ты думаешь, получится что-то хорошее, если объединить в одном изделии лучшие детали автомобиля, холодильника и швейной машинки? То же самое и с боевым искусством. Все эти синтетические стили страдают одним непоправимым недостатком - в них нет целостности и системы. Это касается и самбо, и так называемого современного русского стиля, и твоей «охоты».
- Но в армии мне говорили...
- В армии тебя учили не драться. Там учат просто быть уверенным в себе. Зачем тратить огромные силы на тренировку бойца, если в современной войне практически исключены рукопашные схватки? Гораздо проще позаниматься с тобой акробатикой, показать несколько красивых телодвижений - и вот ты уже чувствуешь себя суперменом. Это просто психологический прием, иллюзия.
Антон хотел еще что-то сказать, но инструктор остановил его коротким, быстрым жестом.
- Все, с теорией покончим, продолжаем тренировку.
Антон перевел дыхание, поднял с пола нож.
- Пробуй выпады на средней дистанции, - подсказал инструктор.
Антон отвел правую руку с ножом немного назад, а левую, расслабленную, поставил перед грудью, чтобы отражать удары.
- Поставь ноги правильно - упор на ту, что сзади.
Стойка вдруг показалась Антону напряженной и неестественной, но он знал, что это от усталости. Попрыгав немного на месте, чтоб утвердить линию равновесия, он двинулся вперед, имитируя легкие удары ногой в голень и нижнюю часть корпуса. Инструктор слабо реагировал на обманные движения - он был достаточно опытен, чтобы предсказывать истинные намерения противника. И когда Антон решился на окончательный удар ножом в шею, его уже ждала ловушка. Скрещенные ладони инструктора мягко оплели атакующую руку, повели вниз, и через секунду Антон, сам не зная как, оказался блокирован со всех сторон замысловатым замком. Он попытался вырваться, но инструктор чуть увеличил усилие и суставы хрустнули. Антон снова рванулся, однако сделал себе еще больнее.
- Вначале ты действовал правильно, - сказал инструктор, не отпуская его из захвата, - а потом все испортил. Ты бросаешься в атаку, как в пропасть, не оставляя пути для отступления. Действуй аккуратнее, мягче, умнее... И вот теперь - зачем ты пытаешься вырваться? Ты же видишь, я держу надежно и силой тут ничего не добьешься.
Антон поворочался еще немного и убедился, что инструктор совершенно прав.
- Будь умнее. Что делает ива, когда на ней скапливается шапка тяжелого снега? Разве она сопротивляется? Нет, она гнется - и сбрасывает снег. Думай, как избавиться от меня. Это не так сложно.
Антон расслабился и попытался почувствовать свое тело. Он сразу обнаружил, что локтем левой руки можно немного пошевелить, что плечо прижато лишь сбоку, но не блокировано... Он собрался с силами, расслабился, выдохнул воздух - и вывернулся из захвата, как шуруп.
- Ну вот! - инструктор добродушно усмехнулся. - Советую только соображать побыстрее. Ведь если ива начнет сопротивляться снегу - она сломается.
- У меня получается хоть что-то? - спросил Антон, тяжело дыша.
- Работай, старайся... - пожал плечами инструктор. - Учти, сегодня я тебе немного поддался.
Он кивнул, прощаясь, и вышел.
До ужина оставалось около часа. Антон посидел немного на скамейке, восстанавливая силы, затем поплелся в душ. Раздевшись, встал перед зеркалом. Ему показалось, что тело уже начало меняться. Оно выглядело более прямым и угловатым, чем раньше. Мышцы особенно не увеличились, но стали тверже и как-то ровнее. Изменения казались совсем мизерными. Но Антон знал, каким трудом они достаются. Поэтому он даже немного погордился собой.
Солнце уже спряталось за деревья, но на улице пока было светло. Антон свернул на дорожку и вдруг лицом к лицу столкнулся с Сергеевым. Тот кивнул, пробормотал что-то и быстро прошел мимо. Сергеев выглядел расстроенным, его лицо казалось серым и постаревшим. Антон пошел дальше, пытаясь сообразить, что это означает. А пройдя сотню шагов, увидел Анну. Если Сергеев выглядел просто расстроенным, то Анна, похоже, была едва ли не в истерике. Она почти бежала куда-то, не замечая ничего вокруг, вжав голову в плечи и прикрыв ладонями лицо.
Антон даже остановился, чтобы посмотреть ей вслед. Ему и в голову не пришло в этот момент подойти, спросить, успокоить - людей в таком состоянии лучше не раздражать утешениями.
Неожиданно его хлопнули по плечу. Это был Гоблин.
- Видал? - сказал он, скривив рот. - Семейная сцена. Я слышал, как они брехались, такой шум стоял, как в курятнике. Вот тебе и вся любовь.
- Кто брехался? - не сообразил Антон. - Они поссорились с Сергеевым?
- Ну да! - Гоблин ухмыльнулся и хрюкнул: - Давай теперь Анке на Восьмое марта резиновый член подарим, а?
Антон невольно развернулся на Гоблина всем телом и смерил его ненавидящим взглядом.
- А ты чего радуешься?! - выпалил он. - Думаешь, теперь она тебя, корявого, к себе пускать будет?
Он повернулся и пошел в свой домик. Проходя мимо жилища Анны, Антон немного замедлил шаг, будто надеялся найти какие-то следы недавней ссоры. Но тут ему стало стыдно за свой неуместный интерес к чужой жизни, и он собрался идти дальше.
Собрался... но не пошел.
Таинственная дверь была открыта. Из проема выбивался сноп довольно яркого света.
Антон медленно и опасливо приблизился. Из-за двери не доносилось никаких звуков. Он увидел крошечную комнату, в которую вмещался только широкий стол и крутящееся кресло. Однако не стол заинтересовал Антона, а то, что было на нем. Он мигом позабыл про свою робость и стеснительность. На столе стоял мощный сетевой терминал «Континент». Включенный! По горящему в углу экрана красному индексу Антон понял - терминал подключен к сети!
Ноги сами перевели его через порог. Он сел в кресло, привычно придвинул клавиатуру. Проверил уровень погружения в сеть - четыре единицы! Раньше, чтоб пройти четыре уровня защиты, ему иногда приходилось тратить по месяцу...
На экране был какой-то малоинтересный текст. Антон, не вчитываясь, закрыл активное окно, поместив значок в самое видное место - чтоб в случае необходимости быстро вернуться. Затем вышел в корневой каталог. Пробежался взглядом по названиям и легко понял, что здесь в основном были программы статистического анализа или поиска по ключевым понятиям. Все это было хорошо знакомо и поэтому неинтересно. Однако Антон понимал, что одни лишь простые и доступные программы никто не стал бы прятать в сеть аж на четыре очка. Где-то должны быть либо закрытые данные, либо дорогие сверхмощные программы, которые по карману только государственным спецслужбам.
От чувства близости к сокровенным тайнам ЭКОПОЛа у него вспотели ладони. Он начал торопливо заглядывать в разделы, но ничего интересного для себя пока не находил. Поэтому, слегка разочаровавшись, он переключился на другой сервер. И нашел там раздел «ТЕКСТЫ».
По своему опыту Антон знал, что хранящиеся в памяти тексты могут иногда дать наиболее полное представление о содержании всего сервера и даже о личности его хозяина или пользователя. Раньше, проникая в чужую сеть - с разрешения хозяина или без такового, - он почти всегда начинал знакомство с «ТЕКСТОВ». И на этот раз он решил применить свой метод.
Раздел содержал несколько каталогов: отчеты, бланки, списки, адреса, переписку, рапорта, переводы и так далее, в том числе несколько малопонятных аббревиатур, напоминающих сокращенные названия каких-то учреждений.

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

Антон открыл каталог «Сводка» и просмотрел первый попавшийся файл. Он увидел список всех мало-мальски значительных событий в стране, касающихся компетенции Экономической полиции. Список охватывал лишь один день, но читался, как детектив: здесь были и хищения по подложным документам, и разоблачение лабораторий по производству фальшивых кредитных карт, и конфискации партий товаров с поддельными торговыми марками, и незаконное использование файл-документов и электронных подписей, и даже взятки. Антон подумал, что он за приличные деньги мог бы предложить эту сводку любой телередакции. Из каждого такого сообщения можно сделать если не сенсацию, то как минимум интересный репортаж. Тем более что ЭКОПОЛ крайне редко делился своими сообщениями с прессой. Никто не хотел на свою голову лишних неприятностей: Экономическая полиция и без того прочно держала первое место по разжиганию скандалов.
Впрочем, чтение сводки Антону быстро надоело - собранные в кучу скандалы теряли свою притягательность. Он вышел из каталога и попробовал просмотреть «Переписку».
И тут наткнулся уже на настоящую сенсацию.
Он едва не прошел мимо этого небольшого фрагмента текста, но зрение где-то на подсознательном уровне зацепилось за знакомое сочетание букв - Евгений Моисеев. Антон несколько секунд тупо смотрел в экран, хмурясь и вспоминая, где он мог слышать это имя. Наконец память подсказала, что Моисеев - главный инженер «Мосэлектроники», третье лицо на фирме после самого Мельникова. Более того, Моисеев был одним из тех немногих избранных, кто допускался в святая святых - лабораторию по выращиванию биокристаллов для «Хризолитов».
Антон даже задержал дыхание от приступа неудержимого любопытства. Ему было особенно интересно все, что касалось производства «Хризолитов». И вот судьба подарила ему шанс узнать нечто такое, что доверялось далеко не каждому.
Он придвинулся поближе к экрану и начал читать.
«...Состояние здоровья Е.Моисеева по-прежнему вызывает опасения. В настоящее время жизнедеятельность мозга поддерживается лишь благодаря усиленному использованию электронного нейростимулятора. Ожидаемого улучшения не произошло - Моисеев приходит в сознание лишь на короткое время, появились ложные фантомные головные боли, наблюдается омертвение поврежденных участков мозга. Внутренний консилиум отвергает предположение, что это прямые последствия черепно-мозговой травмы, полученной в автокатастрофе. По мнению врачей, деструктивные изменения в мозгу вызваны либо особенностями организма пациента, либо внешними воздействиями неясного характера...»
Антон перестал читать. Ему стало страшно. Эта информация предназначалась явно не для людей его уровня. За такие сведения можно получить состояние, либо лишиться жизни. Если кто-то узнает, что главный инженер «Мосэлектроники» лежит чуть ли не при смерти, на международном и внутреннем рынках начнется такая круговерть, что не один десяток фирм пойдет прахом, не одна сотня контрактов превратится в пустые бумажки. Потому что главный инженер - это не просто исполнитель приказов начальника. Это носитель важной технологической информации, которая не доверена больше никому. Попробуй пусти слух, что у фирмы больше нет главного инженера, - никакой маклер не станет с ней связываться. Время не такое, чтоб рисковать...
Антон поспешно закрыл файл, вернулся в исходный текст, с которого начал свои изыскания в сети. Ему вдруг пришло в голову, что он слишком увлекся и в эту комнату давным-давно мог кто-нибудь зайти. Он отодвинул клавиатуру и торопливо - уже почти панически - вылез из кресла...
- Ты слишком любопытный.
Антон почувствовал, как кожа покрывается мурашками. В дверях стояла Анна. Она уже выглядела почти спокойной, хотя глаза все еще были красными, а из глубины груди вырывались редкие, почти неслышные нервные всхлипы.
- Слишком любопытный, - повторила она. - Не надо так спешить. Придет время - и так все узнаешь.
Она говорила так, будто изрекала какое-то горькое предсказание. Антон решил, что это от нервов. И еще он с облегчением понял, что никакого скандала в данный момент не будет. Анна удивительно хладнокровно держала себя в руках, хотя и была несколько скованной.
Антон понял, что она испугалась не меньше, чем он. Еще бы - она оставила без присмотра терминал, подключенный к закрытой сети, а этим воспользовался посторонний. За такие вещи можно не только работы лишиться, но и вообще доброго имени.
Ему стало жаль Анну. Ей и без того сегодня досталось.
- Я никому не скажу, - ничего умнее в этот момент Антон не придумал.
- Спасибо, - усмехнулась Анна. - Я тоже никому не скажу.
Она взяла со стола дистанционный пульт и повернулась к видеопроигрывателю. Антон только теперь понял, что все это время на крошечном экранчике над столом плясала какая-то картинка. Он все стоял, а Анна занималась со своим пультом - искала нужную запись на видеодиске. Антон чувствовал, что ему давно пора сделать отсюда ноги, но почему-то не мог просто так взять и уйти. Нужно было сказать что-то напоследок. Или сделать... Как-то искупить свое преступное любопытство.
- А почему на экране помехи? - спросил он совершенно не к месту, заметив, что Анна начала проигрывать диск на увеличенной скорости.
Она обернулась:
- Что?
- Помех не должно быть. Это же оптическая запись - при любой скорости воспроизведения экран должен быть чистым.
Анна, видимо, чувствовала, что Антон говорит какие-то лишние вещи и совершенно не по делу, но стеснялась просто выставить его за дверь.
- Я не знаю, - сказала она. - Может, нужно наладить аппаратуру?
- Нет, - Антон покачал головой, внезапно заинтересовавшись: - Неисправная аппаратура просто не работала бы, и все. А что это за запись?
По изменившемуся лицу Анны он понял, что вопрос уж вовсе неуместный. Но Анна, как ни странно, поколебавшись несколько секунд, решила ответить:
- Это частное письмо. Я занимаюсь легальным контролем переписки.
Антон подошел. На экране он увидел очень смуглого курчавого мужчину, похожего то ли на кавказца, то ли на араба. Он улыбался в экран и говорил что-то на чужом языке.
Глядя на него, Антон подумал, что Анне сейчас нужен собеседник, живой человек. Именно поэтому она не выгнала его сразу.
- Зачем вам это? - спросил он.
- Я перевожу письмо этого господина на русский язык. Есть подозрения, что здесь может прозвучать что-то по нашей части.
- ЭКОПОЛ просматривает все письма? - с ужасом спросил Антон.
- Зачем все? Только некоторую часть. Если есть основания для подозрений.
- А при чем тут... Я думал, вы связистка.
- Это здесь я связистка. А настоящая профессия у меня немножко другая. Иногда начальство мне подбрасывает работу сюда, чтоб квалификацию не терять. Я сама попросила, это же моя обязанность.
Анна говорила без напряжения, с каждой минутой к ней возвращалось самообладание. Они непринужденно болтали с Антоном о столь деликатных вещах, будто приятели за кружкой пива.
- Ну ладно, я пойду... - пробормотал Антон, понимая, что их разговор может зайти в чересчур закрытые области и Анна, возможно, завтра будет переживать из-за этого.
И уже на пороге его озарило.
- А эта информация, которую вы ищете... Она может быть зашифрована?
- А что? - нахмурилась Анна.
- Ну, может?
- Конечно, может. Зачем тебе?
- Да ведь это и есть шифровка! Вот эта полоса помех при быстром воспроизведении - это шифровка.
- Так... - Анна на секунду задумалась. - Ну-ка, зайди.
Она взяла Антона за руку, затащила в комнату и заставила сесть в кресло.
- Что ты об этом знаешь?
- О чем, о шифровании? Много знаю, я сам этим занимаюсь.
- Разве ты профессиональный криптолог?
- Нет, не профессиональный, но...
- Понятно. С чего ты решил, что это шифровка?
- Просто есть такой метод шифрования - прятать информацию в помехах, в шуме. Я бы не догадался, если б вы не сказали, что на этой записи могут быть какие-то секреты. Если хотите, я прямо сейчас посмотрю.
Анна отвела взгляд и на несколько секунд задумалась.
- А что... - неуверенно произнесла она. - Попробуй.
У Антона, что называется, зачесались руки. Он крутанул кресло к монитору, положил руки на клавиши, и мир перестал для него существовать.
Вырезать из изображения помехи и поместить их в отдельный файл не составило труда - эту операцию можно было сделать даже с помощью любительской видеокамеры формата «Хай Дигитал». Первый запрос Антон сделал стандартным: произвести частотный анализ полученного нагромождения букв цифр и символов, проверить, нет ли в этом хаосе следов структуры или цикличности. Меньше чем через минуту компьютер дал ответ: ни структуры, ни цикличности в массиве не обнаружено. Антон приуныл - могло оказаться, что он «расшифровывает» действительно настоящие помехи.
«Не может быть никаких помех цифровой записи», - упрямо сказал он себе и продолжил просмотр. И тут он заметил, что четырнадцать различных символов повторялись подозрительно часто. Это следовало обдумать...
- Ну что? - поинтересовалась Анна.
- Пока ничего, - буркнул Антон. - Отдаленно похоже на зашифрованную графику. Могут быть здесь какие-то рисунки, чертежи?
- Могут, - оживилась Анна. - Очень даже могут! У тебя что-то получается? Или лучше передать диск нашим штатным шифровальщикам?
- Нет-нет, я сам! - умоляюще воскликнул Антон.
Он задумался. Логично было предположить, что если помехи спрятаны в цифровом изображении, то исходная информация вполне может быть спрятана в помехах. Но как ее достать, если даже компьютер признал предложенный ему материал абракадаброй? Антон начал вспоминать все известные ему способы шифрования и в конце концов пришел к выводу, что он имеет дело скорее всего с многоалфавитным шифром, где каждый значащий символ имеет несколько вариантов обозначения. Но могло быть и другое: шифр перестановки, спрятанный дополнительно в нагромождении случайных символов. Или неслучайных?..
Вторая версия понравилась ему даже больше, но вскрыть такой шифр за один вечер было практически невозможно. Нужен ключ: сложная функция, которая давала бы на выходе набор псевдослучайных чисел.
- Ну что? - напомнила о себе Анна.
- Надо найти ключ, - тихо сказал Антон. - Здесь должен быть математический ключ. Подобрать его невозможно. Если его нет в тексте, я сдаюсь.
Анна вздохнула и присела на край стола. Антон понял: она не представляет, как можно найти какой-то смысл в той математической абракадабре, с которой работал Антон. Она уже не верила, что у него что-то получится, и была разочарована.
Но Антон все еще надеялся. Его мозг работал сейчас так же напряженно, как компьютер, хотя и не так быстро.
- А этот человек в записи не говорил никаких математических формул?
- Да нет, - пожала плечами Анна. - Самое обычное письмо на родину - жив, здоров, работаю... И пятнадцать минут такой вот болтовни.
- Угу... - промычал Антон и снова ушел в поиск.
Через пятнадцать минут ключ был найден. Функция длиной в две стандартные строки пряталась на служебных треках диска, которые компьютер в обычном режиме игнорирует. Не говоря пока Анне ни слова, Антон задействовал функцию, и умная машина начала отделять смысл от хаоса. Результат, выданный на экран, также напоминал предсмертный бред сгоревшего компьютера, но теперь в нем была уже структура. Антон быстренько повторил частотный анализ и с облегчением откинулся на спинку кресла.
- Это шифровка, - сказал он Анне, и теперь голос его звучал уверенно. - Здесь примерно десять процентов текста, а остальное графика. Всего около двух гигабайт информации.
- Ты уже разгадал? - удивилась Анна.
- Пока нет, но уже скоро.
- А откуда ты тогда знаешь про графику, текст?
- Графику легко отличить по часто повторяющимся компонентам. Смотри, вот этот набор символов повторяется на протяжении всего массива, меняется только чередование...
Он и сам не заметил, как начал называть Анну на «ты». Она не возражала - то ли заразилась азартом и энергией Антона, то ли увидела в нем уже коллегу, брата по разуму, с которым необязательны дежурные формальности.
- Подожди минутку, - тихо сказала Анна и достала из кармана крошечную радиостанцию.
Антон, не обратив внимания на ее слова, продолжал возиться с шифром. Его прямо-таки раздирало любопытство: что могло таиться на этом диске с бесхитростным семейным посланием простоватого араба?
- Андрей, это я, - проговорила Анна в микрофон радиостанции. Голос ее звучал прохладно и напряженно. - Зайди, пожалуйста. Нет, я не об этом. Нет, об этом поговорим потом. Зайди, это действительно важно.
Антон понял, что она разговаривает с Сергеевым, и насторожился. Неизвестно, что скажет начальник лагеря, когда увидит его копающимся в секретной ведомственной сети.
Он продолжал работать - устанавливал режимы поиска биграмм, разбивки на гласные-согласные-пробелы, вычленения слогов и окончаний. Правда, пальцы бегали по клавишам уже не так азартно.
Когда в комнату вошел начальник лагеря, Антон невольно напрягся. Сергеев удивленно сдвинул брови, нахмурился, крутя пальцами свою бамбуковую палочку. Анна тут же взяла его за рукав и потянула на улицу.
- Идем, нужно поговорить.
Антон решил воспользоваться их отсутствием. Ему нужен был табличный вариатор. Наверняка похожая программа была и в сети ЭКОПОЛа, но Антон предпочитал пользоваться своими инструментами. А потому, выждав несколько секунд, приказал компьютеру немедленно выйти в федеральную почтовую сеть и связаться с Курском.
- Але! Кто это?.. - услышал он голос Витьки Сапожникова.
- Витя, это я, Антоха. Мое барахло еще цело?
- Конечно! А почему я тебя не вижу? И где ты пропадаешь, я уже раз восемь пытался на тебя выйти. Даже Система не отвечает.
- Потом расскажу, - тихо сказал Антон, приблизив голову к микрофону. - Витя, найди мою директорию «ВАРНА-ТАБ» и срочно слей ее на меня.
- Сейчас сделаем. Я тебе минут через десять перезвоню, ты на каком номере?
- Витя, через десять минут будет поздно, сливай сейчас! - Он нашел наконец замаскированный видеоглазок и щелкнул выключателем. На том конце провода его сразу увидели. Да и сам он получил возможность лицезреть всклокоченную Витькину голову.
- Ой, а где это ты?
- Все вопросы потом, начинай скачивать файлы.
- Но я не могу сейчас перегрузиться - у меня слетит восьмой уровень «Подземных демонов», а я почти месяц пилил защиту...
- Витя, начинай, черт тебя побери!
- Ладно, - испуганно согласился Витька.
По экрану пробежала рябь - телефонная линия была перегружена одновременной передачей информации и телевизионного изображения. Но через минуту обычное качество экрана восстановилось.
- Все! - доложил Витька. - Принял нормально? Да, кстати, про тебя Джамбул спрашивал! Или я уже говорил?..
Антон хотел было ответить, но тут Витька посмотрел куда-то ему за спину и удивленно округлил глаза.
- Ой, а это кто?
Антон резко обернулся и увидел, что Анна и Сергеев уже вернулись. Он рефлекторно ударил по клавишам, и соединение отключилось, закрыв окно с Витькиной физиономией.
- Это еще кто? - недовольно спросил Сергеев, кивнув на экран.
- Один друг, - смущенно пробормотал Антон. - Я одолжил у него одну программку...
- Ладно, потом обсудим. Анна сказала мне, что... В общем, что у тебя вырисовывается? Еще много работы?
- Теперь уже нет. Скоро вы все увидите...
Он торопливо повернулся к монитору, как будто боялся, что сейчас его прогонят. Присутствие Сергеева очень смущало.
Антон наконец начал вычисления. Довольно быстро он определил, что из числа символов шифровки легко извлекается корень пятой степени - результатом оказывалось почти целое число. Он построил на своем вариаторе пятимерную таблицу и начал вертеть ее, как кубик Рубика. Одновременно компьютер анализировал полученные результаты, помещая в регистратор то, что более всего походило по структуре на осмысленный текст.
- Это не русский язык, - определил Антон через несколько минут, хотя текст еще не был расшифрован.
- Естественно, - тихо ответил Сергеев. - Ты уже заканчиваешь?
- Да! Осталось самое легкое. Можно сказать, я свою работу сделал, остальное доделает компьютер.
- Да? - Сергеев хмыкнул. - Ну, раз так, можешь быть свободен. Между прочим, ты опоздал на ужин. Иди, пока столовая не закрылась.
- Ничего, ради такого дела я могу и без ужина, - улыбнулся Антон.
Однако Сергеев решительно подошел и положил ему руку на плечо.
- Я же сказал: ты можешь быть свободен, - настойчиво повторил он.
Антон возмущенно уставился на начальника лагеря. От обиды его даже бросило в жар. Еще бы - после того, как он сделал самое трудное, в момент, когда желанный результат вот-вот появится на экране, когда нетерпение уже заставляет ерзать и чуть ли не подпрыгивать на стуле, - в этот самый момент его выгоняют, как мальчишку!
- Ну? - Сергеев выжидательно наклонил голову.
Антон встал, изобразил на своем лице как можно больше возмущения и вышел, открыв дверь ударом ноги. Обида душила его, когда он не чуя под собой ног шел к домику. Не отпустила она и когда он, не разуваясь, свалился на свою кровать. Сержант пробормотал что-то, но Антон ничего не слышал и не отвечал.
В этот момент ему хотелось все бросить, всех послать к чертовой матери и уйти из лагеря, гордо подняв голову. Лишь одно обстоятельство не позволяло падать духом - гордость за самого себя и свою умную голову. Ибо он сумел то, чего не осилил даже могущественный ЭКОПОЛ!
Но что толку - он не смог увидеть плоды своего труда. Его даже не похвалили, спасибо не сказали. Выставили за дверь, как дворового пса...
Чтобы отвлечься от грустных размышлений, Антон стал размышлять над той интригующей информацией о здоровье Евгения Моисеева, на которую наткнулся в каталоге «Переписка». Он понимал, что стал обладателем сведений, которые дорого стоят. Разумеется, он не стал бы никому их продавать. Во-первых, он старался по возможности придерживаться морального кодекса «честных хакеров», которые охотились за чужими тайнами не из-за корысти, а ради одного лишь интереса. А во-вторых, ему, как системщику-патриоту, была небезразлична судьба знаменитой фирмы и ее продукции, благодаря которой страна обрела мощное влияние на международном рынке. Он уважал конструктора Мельникова, он гордился, что живет в государстве, в котором был изобретен знаменитый на весь мир «Хризолит». И никакие деньги не могли изменить его принципов. Так по крайней мере ему казалось.
Антон поразмышлял немного над странной формулировкой «фантомные головные боли». Он знал, что фантомной болью называлось особое биологическое явление, когда у человека болит, скажем, отрезанная рука. Но что значит «головные»? Ведь не могли же Моисееву ампутировать голову. И почему «ложные»? Можно было подумать, будто у него болит голова, которой нет. Или ему кажется, что у него болит какая-то другая голова.
Все это показалось Антону странным и глупым. Он поворочался немного и в конце концов заставил себя уснуть.

x x x

На следующий день Антону впервые предложили размяться в рукопашном поединке. В качестве партнера выступил Печеный. После завтрака, когда все сидели на травке и ждали занятий по неотложному ремонту личного оружия, он подошел к Антону и сказал:
- Не хочешь ногами помахать?
Антон даже вскочил от удивления. У него не было желания «махать ногами», но отказаться он просто не мог: это был первый случай, когда его восприняли как партнера в таком деле.
После крутых и беспощадных методов инструктора Печеный показался не очень-то страшным противником. И хотя Антону не так часто удавалось достать его ногой или кулаком, он уже не чувствовал себя мальчиком для битья. У Печеного была странная манера: он не обрушивался неостановимой массой, как Обжора, не летал разящей молнией, подобно Сержанту, а словно пританцовывал вокруг и в нужный момент неожиданно подходил вплотную. Антон быстро засек, что и удары Печеный наносит только с самой ближней дистанции, даже не удары, а «укусы» - короткие, неуловимые, но очень чувствительные тычки в уязвимые точки.
Когда они вдоволь напрыгались и вернулись к остальным, никто не сказал ни слова по поводу их поединка. Антон боялся, что сейчас его начнут обсуждать или учить, но ничего подобного не произошло. Это могло означать только одно: тренировки дали плоды и он постепенно начал выходить на общий уровень.
На занятиях на Антона вновь навалились мысли о вчерашнем. Он по-прежнему чувствовал обиду и не знал, как вести себя теперь при встрече с Анной. На завтраки она обычно не ходила, а вот когда начался обед, Антон сидел в столовой и с неприятным холодком в груди поглядывал на дверь, понимая, что должен как-то отреагировать на вчерашнее. Ему очень хотелось сделать вид, что ничего не произошло, и сохранить с Анной добрые, приятные отношения, однако его мужская гордость не желала прощать обид.
Когда Анна наконец появилась и, как обычно, приветливо кивнув, улыбнулась Антону, он едва удержался, чтобы не ответить тем же. Но все-таки упрямство победило. Он сердито отвернулся и занялся своей едой.
Ел Антон медленно, глядя только в тарелку. Впрочем, иногда не выдерживал и бросал мимолетные взгляды на Анну. Она тоже стала хмурой и невеселой. Это и порадовало, и опечалило одновременно. Ведь отомстил за обиду, но, с другой стороны, доставил огорчение женщине, которая так ему нравилась.
В очередной раз подняв глаза, Антон увидел, что Анна сидит напротив и внимательно смотрит на него.
- Что случилось, Шпунтик?
Антон хотел было огрызнуться и сказать, что никакой он не Шпунтик, но не решился.
- А разве что-то случилось? - спросил он, стараясь быть холодным и невозмутимым. - Все нормально.
- Что с тобой происходит? Какие-то неприятности?
Она казалась по-настоящему обеспокоенной. Антону стало стыдно, что он разыгрывает этот спектакль, как подросток в переходном возрасте - «одинокий, несчастный и всеми покинутый». Однако упрямство брало свое.
- Как шифровку отыскать, так, «Шпунтик, сделай, пожалуйста», - тихо и зло проговорил он. - А как посмотреть, что получилось так, «Шпунтик, пора домой».
Анна посмотрела на него долгим удивленным взглядом. Потом опустила глаза и неожиданно рассмеялась.
Антон даже вилку от удивления бросил.
- Ты действительно злишься, что тебе не дали посмотреть вчера эту дурацкую шифровку? - спросила Анна, насмеявшись.
- А что тут смешного?
- Говорила я тебе, что ты слишком любопытный, - она вдруг стала серьезной. - Антон, ты не должен обижаться. Ты должен понять - мы офицеры ЭКОПОЛа, а ты - нет. Мы занимаемся очень серьезными делами. Я бы тоже никому не дала читать эту шифровку, пока сама не посмотрела.
- А теперь ты посмотрела?
- А что?
- Я могу спросить, что там было?

Предыдущая страница 7 Следующая страница


Фантомная боль 8

Анна вздохнула и с веселым укором посмотрела на него.
- Ну хорошо. Там была технологическая информация. Все, как ты и сказал: схемы и несколько сотен страниц текстового комментария. Никакого секрета в этом нет.
- А что за технология? - заинтересовался Антон. Анна немного нахмурилась. Было видно, что ей не очень-то хочется давать подробный отчет.
- Технология производства сопроцессоров для «Хризолита». Несколько неполных и не совсем правильных схем.
Антон с громким стуком поставил на стол компот и молча уставился на Анну.
- «Хризолитов»?! - наконец выговорил он. - Что, тех самых?
- Черт, наверно, я все-таки слишком болтливая, - пробормотала Анна.
- Я никому ни слова!.. Честное слово, никому! - начал клясться Антон.
- А почему тебе это так интересно?
- Я все-таки программист. Для меня процессор Мельникова - это...
- Святое, да? - иронично усмехнулась Анна.
- Ну... почти. Я и не знал, что их кто-то пытается подделать. Я читал, что технология строго засекречена и защищена. Для меня это просто сенсация. - А для нас нет. История учит - все, что один человек может засекретить, другой может рассекретить. Пока эти процессоры не подделывают, но уже активно пробуют. Скоро научатся, и тогда...
- Уже научились, - пробормотал Антон, ошеломленный одним неожиданным воспоминанием.
- Что? - Анна прищурилась, на глазах превращаясь в офицера полиции.
Антон тут же пожалел, что проболтался. Ему вовсе не хотелось подставлять Леденца. Но деваться было уже некуда.
- Ты что-то знаешь про подделку «Хризолитов»?
- Я не уверен... - пробормотал Антон, краснея. - Просто недавно мне предлагали этот процессор за... Всего за восемьсот рублей.
- Да? Любопытно. - Анна говорила с наигранным равнодушием, делая вид, что это ей совсем неинтересно. Поняв, что Антон не хочет ничего рассказывать, она решила успокоить его.
- Ну ладно, - она встала, дружески тронув Антона за плечо. - Ты больше не злишься?
Антон улыбнулся и помотал головой.
- Это самое главное, - тоже улыбнулась Анна. - Ну пока. Мне пора идти.
Она повернулась и вышла из столовой своей легкой, юной походкой. На душе у Антона было светло и радостно.

x x x

Вечером, уже перед самым отбоем, к нему вдруг пришел Сергеев. Он молча кивнул на дверь, предлагая выйти на улицу и поговорить с глазу на глаз.
Антон сел на прохладную от вечерней росы скамейку, чувствуя себя неуютно.
Сергеев помолчал некоторое время.
- Вообще-то я Анну отругал, - сказал он наконец. - За болтливость. Она слишком много тебе наговорила - и вчера, и сегодня в столовой. Видно, нравишься ты ей... Она тебе верит. И я верю - больше, чем всем остальным ребятам.
- Больше, чем Самураю? - не удержался Антон.
- Ну... Самураю я тоже верю, - уклончиво ответил Сергеев. - Я вообще забочусь о том, чтобы мы все друг другу доверяли. Без этого ничего не получится.
- А что должно получиться?
- Преждевременный вопрос. Об этом, кроме меня, никто пока не знает. А что касается тебя, я особенно хочу, чтоб ты работал с нами сознательно, а не по принуждению.
- Да уж какая тут сознательность, - горько усмехнулся Антон. - Я к вам не просился. Та же самая тюрьма, только с веселыми прогулками.
- Нет, подожди. Постарайся понять меня правильно. Вот посмотри, вчера ты принял участие - пусть даже косвенное - в расследовании незаконной передачи технологической информации. Разве ты об этом жалеешь?
- Об этом - нет.
- Уверен, что нет. Ты даже в какой-то степени этим гордишься.
Антон пожал плечами. Почему-то не хотелось сознаваться, что он действительно гордится. В какой-то степени.
- Тебе единственному из команды этот вопрос не безразличен. Ты один знаешь, какое значение для страны имеет эта разработка. И кому, как не тебе, я могу верить?..
- Веришь - не веришь, - невольно усмехнулся Антон.
- Что?
- Есть такая детская игра «Веришь - не веришь».
- Думаешь, я с тобой играю, - удрученно произнес Сергеев. - Ладно, все равно словами я тебя убедить не смогу. Ты прав, насильно мил не будешь. Ну, а насчет вчерашнего вечера... Анна сказала: ты обиделся, что мы тебя... э-э-э... попросили удалиться.
- Э-э-э, выгнали, - вежливо уточнил Антон.
- Ну, пусть так. Но ведь было время, когда и меня выгоняли. А может, будет время, когда ты будешь меня также выгонять.
- Да уж конечно! - фыркнул Антон.
- Я серьезно. Все зависит от тебя. Ну, и от меня тоже... Я не преувеличиваю. Мы очень благодарны тебе за эту шифровку. Честно сказать, никакого фурора она не произвела, но подтвердила одно очень серьезное подозрение. Я хочу тебя отблагодарить.
«Как трогательно!» - мысленно посмеялся Антон.
- Я догадываюсь, чего тебе хочется больше всего.
- Очень интересно. Еще никто не угадывал моих мыслей.
- Тут и угадывать нечего. Вот мое предложение - даю тебе билет на самолет, деньги, и ты на пару дней летишь отдохнуть, скажем, в Анапу. Хочешь?
- Хочу, - ответил Антон, недоверчиво покосившись на Сергеева. - Вы серьезно?
- А как я еще докажу все, что я тебе сейчас наговорил?
- Я полечу один? Без конвоя?
- Ты полетишь один, у тебя будет достаточно денег, чтоб пожить в хорошей гостинице, посидеть в ресторане, взять водный мотоцикл напрокат и так далее. Но только два... ну, пусть три дня. Потом ты должен вернуться. Сам, без напоминания.
У Антона бешено застучало сердце. Он и не мечтал о такой возможности - два дня делать все что угодно, тратить деньги на что угодно и быть совершенно свободным.
- Но давай договоримся - ты полетишь после того, как окажешь нам одну услугу, - добавил Сергеев и выжидательно посмотрел на Антона.
- Я так и знал, - вздохнул Антон. - С этого бы и начинали.
- Можешь отказаться, - сразу пояснил Сергеев. - Можешь отправляться без всяких задержек. Но мое предложение тоже касается продажи поддельных «Хризолитов». Если ты не против, завтра мы проведем одно мероприятие, а после обеда ты уже будешь в самолете.
- Ладно, давайте, - махнул рукой Антон. - Какое мероприятие?
- Ничего сложного. Ты говорил Анне, что тебе предлагали дешевый процессор Мельникова. Завтра ты с двумя нашими людьми покрутишься по городу на машине и покажешь им этого человечка, договорились?
Антон почувствовал холодок в груди. Сергеев предлагал ему обыкновенное предательство - сдать своего же брата торговца. Это еще почище, чем громить ряды на рынке. Первым желанием было отказаться наотрез, встать и уйти, но... Он вдруг представил себе, как лежит на пляже - совершенно свободный и никому ничем не обязанный, как бродит по набережной среди яркой южной зелени, сидит в кафе и никуда не торопится...
Да черт с ним, с этим Леденцом! В конце концов, сам виноват - нечего связываться с «левым» товаром. Да и не будет с ним ничего страшного - уж Леденец-то всегда отмажется.
- Согласен, - тихо ответил Антон. В этот момент он почувствовал, как из души уходит что-то очень важное. - Только...
- Что?
- Не говорите ребятам, куда я поехал. Скажите, на учебу или... Ну, я не знаю.
- Конечно, - сказал Сергеев, вставая. В его голосе отчетливо слышалось облегчение. - Спокойной ночи.

x x x

Оба офицера были молодыми, веселыми и очень энергичными. Чисто выбритые, аккуратно подстриженные, в черных красивых костюмах, они внушали симпатию. Антон сидел на заднем сиденье машины и настороженно слушал, как они разговаривали между собой.
Они болтали о всяких пустяках и о вещах, совершенно непонятных Антону. В основном о внутрислужебных отношениях в их ведомстве. К Антону они отнеслись доброжелательно и даже несколько раз пошутили с ним. Тем не менее юн чувствовал себя скверно.
- Значит, на центральный рынок? - в очередной раз спросил сероглазый блондин, сидящий за рулем.
- Да. Лучше заезжать со стороны западного входа - там меньше идти.
Чем ближе был рынок, тем мрачнее становился Антон. Такое же настроение бывает в быстро движущейся очереди к стоматологу. Но когда машина наконец остановилась и блондин объявил «приехали», все печали отступили перед необходимостью выполнять обещание.
- Ну, пошли, - сказал второй оперативник - невысокий крепыш с тонкими усиками.
- Я не пойду, - помотал головой Антон. - Меня там каждая собака знает. Я вам этого парня опишу. А вы его сами найдете.
- Поступим проще, - сказал блондин и полез в свой «дипломат». Через минуту на лацкане его пиджака заблестел значок какого-то спортивного общества с крошечным замаскированным телеобъективом.
- Изображение будешь видеть вот на этом экране, - сказал блондин, показывая Антону приборную панель машины. - Я сейчас суну в ухо микродинамик, и ты будешь мне подсказывать, как и что. Говори прямо в рацию, канал включен.
Они собрались вылезать из машины, но Антон остановил их:
- Подождите! Вы бы хоть пиджаки сняли. Вам так никто ничего не покажет - от вас за километр казенщиной несет.
Полицейские переглянулись, послушно сняли пиджаки и галстуки и стали похожи на молодых веселых инженеров.
Вскоре они смешались с рыночной толпой. Антон перелез на переднее сиденье к экрану и взял в руки радиостанцию.
Вначале он плохо узнавал знакомые места - на экране все выглядело по-другому. Но потом глаза нашли несколько хорошо знакомых деталей, и он начал полноценно ориентироваться в пространстве, по которому передвигались полицейские.
- Переходите на параллельную линию вправо... Сейчас пройдете два ряда, а в третий сверните, - говорил он в микрофон радиостанции. - Теперь идите прямо, держитесь левой стороны. Уже близко. Притормаживайте... Вон тот парень, в джинсовой безрукавке...
Антон смотрел на знакомые, почти родные места, и сердце его немного ныло. Казалось, что он не был здесь уже много лет, но ничего так и не изменилось. Ему захотелось выбраться из кабины этой проклятой полицейской машины, шагнуть в ворота рынка, пройтись по рядам, встретить знакомых, поболтать с каждым, узнать последние новости.
...На экране показалось улыбающееся навстречу «покупателям» лицо Леденца. Вслед за этим экран погас. Полицейские решили, что Антону незачем смотреть дальше.
Он положил рацию на сиденье и глянул через стекло машины на улицу. Мимо сновали люди, что-то говорили друг другу, носили коробки, копались в кошельках, стояли в очередях к банкоматам. Обычная городская суета казалась Антону увлекательной, как самый захватывающий фильм. Он так давно не видел всего этого, что сейчас ощущал себя чуть ли не пришельцем из каменного века.
И вдруг он понял - машина не заперта! Он может выйти, постоять рядом, вдохнуть давно забытый запах города. Мысль была такой простой и соблазнительной, что он немедленно потянул рукоятку, и замок двери щелкнул, открываясь.
Городской шум закружил голову. Антон вылез из кабины и встал, оперевшись о капот, блаженно щурясь под ярким солнцем. Рядом с этой большой и дорогой машиной он был похож на водителя, ожидающего, когда вернется шеф. Это немного забавляло.
Душу подтачивала только одна мысль - что там сейчас происходит с Леденцом? Не дай Бог, полицейские додумаются притащить его сюда - тогда Антону вовек не отмыться перед торговцами.
Он успокаивал себя разными благоприятными предположениями, считая, что Леденец не даст взять себя голыми руками и не допустит ничего дурного.
Антон начал мечтать, как сегодня он сядет в самолет и улетит от всех проблем и переживаний.
- Есть пятьдесят копеек?
Антон обернулся. Рядом с ним стоял, тяжело дыша перегаром, парень с помятым, землистого цвета лицом. Он был примерно одного с Антоном возраста и почти такого же роста, но во всем другом сильно отличался - грязная, поношенная одежда, искусанные ногти, грубая рыжая щетина на подбородке и такие же рыжие волосы - спутанные, уродливо постриженные. Он был похож на коренного обитателя загородных нищих кварталов, где существовали вечно безработные, вечно пьяные и больные люди, у которых не хватало даже сообразительности записаться на социальное пособие. Антон невольно отстранился.
- Нет, - он покачал головой. - У меня нет денег.
Парень обмерил взглядом фигуру Антона, глянул на машину, сверкающую черной лакировкой, и нахмурился. Было ясно, что он ему не поверил. Действительно Антон не был похож на бедолагу, у которого нет в кармане даже такой малости.
- Ну че, полтинник жалко? - послышалось сбоку.
Антон увидел, что неподалеку стоит еще один оборванец, чуть постарше рыжего и выше ростом. Его клетчатая рубашка из-за отсутствия пуговиц была завязана узлом.
Антон быстро повел взглядом по сторонам. Люди шли мимо. Никому не было дела до чужих неприятностей. Не было поблизости и милиции, которая имела право без всяких разговоров отправлять подобную публику в спецприемник.
- Может, поищешь? - мирно предложил первый, почесав грязной рукой подбородок. «Клетчатый» почуял заминку и начал медленно подбираться.
- У меня нет мелочи! - повторил Антон, еще больше отстраняясь.
Возможно, все бы кончилось благополучно и они пошли бы себе дальше клянчить, но в глазах Антона мелькнула откровенная брезгливость, и они это заметили. Теперь уже они не могли уйти просто так. Легко простить человеку жадность, но презрение...
- Ах, мелочи нет?! - Рыжий схватил Антона за руки и прижал к машине. Он сделал это так ловко и быстро, что никто из прохожих ничего не заметил. Клетчатый тут же подскочил и начал щупать карманы.
- От блин! И вправду, ни фига... - прошипел он. - Щас, погляжу в машине еще, там вроде барахло лежит.
Только теперь Антон в полной мере осознал, что его просто-напросто грабят! И кто?! Эти помойные ублюдки, которые не стоят даже пинка ногой. Он вскипел от ярости и возмущения - так, что даже затряслись губы.
- А ну-ка, отпусти руки, - тихо процедил он, глядя прямо в глаза рыжему.
- Щас! - рыжий ничуть его не испугался.
Антон хотел честно предупредить рыжего, что тот зря с ним связался, но ярость уже выплеснулась. Он стиснул зубы и двинул оборванца головой в переносицу.
Рыжий шумно вдохнул и подался назад. Антон размахнулся и ударил его в грудь - неуклюже, но очень сильно. Рыжий отлетел еще дальше.
Такое событие уже не могло остаться незамеченным. Люди начали останавливаться, послышались шумные комментарии. Однако с помощью никто не лез, все только смотрели.
Впрочем, Антон сейчас и не думал о помощи. Налетчики уходить не собирались. Это были люди того сорта, которых нужно избить до полусмерти, чтобы заставить отказаться от желания наказать «упрямого наглеца» в лице Антона.
Воцарилась секундная пауза. Антон пытался унять волнение, а противники оправлялись от первого испуга и готовили себя к достойному ответу. За это мгновение с Антона сошла вся его решимость и осталось только одинокое беспомощное чувство человека, попавшего в неприятности.
Первым бросился «клетчатый». Антон, забыв все, чему его учили, лишь отскочил в сторону, увернулся и толкнул нападавшего в спину, заставив проскочить по инерции пару метров и налететь на опору рекламного щита. Но тут же забыл о нем, поскольку второй с оттяжкой ударил Антона ногой в живот и свалил на асфальт. Антон каким-то чудом смог откатиться в сторону, уворачиваясь от каблуков, и вскочил на ноги. «Клетчатый» был совсем близко - настолько близко, что Антон просто взял и ткнул его кулаком в челюсть. Что-то хрустнуло, пальцы пронзила мгновенная боль, а противник с коротким хрипом свалился с ног и так и остался лежать без движения.
Антон попытался найти глазами рыжего, но тут в голове будто разорвалась бомба. Он даже вскрикнул, ему захотелось сжать голову руками, чтоб она не развалилась на куски. А удары следовали один за другим - в грудь, в живот, в плечи, и он ничего не мог сделать. Почему-то в эти мгновения Антон думал только об одном: если сейчас ему разобьют лицо, после обеда он не сможет полететь в Анапу...
И вдруг наступила пауза в побоях - желанная, она принесла блаженство. Антон закрывался, мечтая, чтоб этот перерыв продлился подольше, и со страхом ожидал новых ударов... Но их не было. Наконец он решился открыть глаза.
Сначала он увидел «клетчатого», который все также валялся рядом с Машиной, разбросав руки. Рыжего крепко держали двое офицеров патрульно-постовой службы. Рядом с ними стоял, потирая кулак, высокий плечистый человек в оранжевой куртке - сотрудник службы безопасности рынка.
- Живой? - Антона тронули за плечо. Он поднял глаза и увидел еще одного офицера, судя по нашивкам, командира патруля.
Антон поднялся, стряхивая с одежды пыль. Тело побаливало, но несильно - кости были целы. Не пострадало, к счастью, и лицо.
- Что случилось? - спросил командир. - Вы знаете этих двоих?
Антон не мог ответить, его все еще мутило. Звуки будто продирались сквозь слой ваты. Где-то на периферии сознания раздавался вой приближающейся милицейской машины.
Откуда-то появились врачи, сразу занявшиеся неподвижно лежащим «клетчатым».
- Вы слышите меня? - не отставал офицер. - Как вас зовут? Это ваша машина? У вас есть документы?
Последнее слово будто обожгло Антона. Он полез зачем-то в карман, потом бессильно опустил руки и помотал головой.
- Нет. Я не взял...
- Это ваша машина? Что они от вас хотели?
Полыхая мигалкой, подъехал милицейский микроавтобус. Рядом кто-то сказал длинную фразу - Антон почти не понял ее, но насторожился. Он разобрал два ключевых слова - «там разберемся». Было совершенно ясно, что его сейчас куда-то повезут или поведут, а этого никак нельзя было допустить.
- Нет, - он слабо покачал головой. - Я не могу...
- Ничего, - сказал офицер. - Позвать врача?
- Нет...
Его взяли под руку и повели к машине. Антон понимал, что нужно что-то делать, как-то сопротивляться. Он уже был в милицейском фургоне, водитель собирался захлопывать дверь, но тут раздался знакомый голос:
- Эй, ребята, постойте, постойте...
Антон понял, что наконец-то появились оперативники ЭКОПОЛа. Полицейский с усиками пробился через толпу, заглянул в фургон и тут же отошел, успокоив Антона жестом. Антон сразу услышал его голос:
- Кто командир экипажа? Можно вас на минутку? Видите ли...
Меньше чем через две минуты Антон уже сидел в экополовской машине, которая увозила его на базу. Оперативники, убедившись, что Антон практически невредим, тихо и беззлобно подшучивали.
- Вовремя мы, а? - сказал блондин. - За тобой, оказывается, глаз да глаз нужен. Не успели отойти, а ты уже...
- Что хоть произошло? - спросил второй.
- Ничего. Мелочи с собой не оказалось.
- Понятно. Слушай, да тебя нельзя на рынок пускать. Второй раз ты здесь, и второй раз дерешься с прохожими.
- Третий, - тихо пробормотал Антон, вспомнив про недавний погром.
- Но ты, кстати, хорошо тому длинному вломил. Врач сказал: глубокий обморок и, возможно, сотрясение мозга.
- Что мне теперь будет?
- Ничего. Сергеев отмажет.
Антон вдруг понял, что не спросил самого главного.
- А что с Леденцом?!
- Кто это?
- Тот парень, к которому вы подходили.
- Ничего. Все нормально. Продал нам процессор. Но деньги-то потом, конечно, вернул.
- Что он сказал?

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- Да ничего. Болтовня одна. Мол, купил у одного мужика, как зовут не знаю, где живет - тоже не знаю. И что товар «левый» - тоже не знаю.
- Мы с ним так интеллигентно поговорили, - добавил оперативник с усиками. - Кое-что он нам рассказал, но... Не то.
- Вы что, били его? - ужаснулся Антон, зная, что от Леденца трудно добиться «кое-чего» по-хорошему.
- Не-ет, зачем же! Просто хорошо поговорили.
- А что с процессором?
- Посмотреть хочешь? Возьми, он у тебя за сиденьем.
Антон поспешно откинул спинку и вытащил тяжелый фольгопластовый сверток. Все было точно таким же, как и тогда, в Переулке.
- Можешь его разобрать, если интересно, - сказал блондин. - Нам это уже не надо.
- Вы серьезно?!
- На, возьми отвертку.
От волнения Антон не сразу попадал в гнезда. Длинные вороненые винты с мелкой резьбой медленно выползали из корпуса под гудение электропривода отвертки. Крышка с мягким щелчком вышла из пазов. Антон склонился над открытым корпусом и... едва не сплюнул от разочарования. В глазах зарябило от обилия оранжевых модулей искусственного интеллекта. Они были установлены тесно, почти вплотную, так что не оставалось места для решеток газового охлаждения. Это, конечно, был никакой не «Хризолит». Блок, который Антон держал в руках, умел некоторые любопытные штуки, но от перегрева он начал бы давать сбои уже минут через двадцать работы.
- Интересно? - спросил оперативник с усиками.
- Это полная чушь. Можно этим сбить с толку неспециалиста, но работать эта штука не будет. Какие-то варвары делали.
- Найдем мы этих варваров, - сказал блондин. - Но это не те, совсем не те. На самом деле мы других варваров ищем.
На протяжении всего пути они не сказали больше ни слова. Антону оставалось только гадать, как Леденец мог подсунуть ему такую дрянь под видом настоящего товара.

x x x

Анапа встретила Антона проливным дождем. Два часа он просидел в аэропортовском кафе, пробуя то кофе, то мороженое и размышляя, полететь ли еще куда-нибудь, где тепло и ясно, или дождаться солнечной погоды здесь.
Его нерешительность была вознаграждена - ливень кончился. Солнце выглянуло такое яркое и горячее, что вскоре в городе не осталось и следа от влаги и луж. Все было так, как и мечтал Антон, - он шел, не торопясь, вдоль берега, глазел по сторонам и сам решал, что ему делать.
На фоне местной загорелой публики он выглядел неприлично бледным, хотя каждый день совершал полуденный кросс, сняв майку. Поэтому он купил себе гель для загара и отправился искать самый дикий, самый малолюдный пляж. Уже давно остались позади кафе, клубы, магазины, шумные пляжи с их аттракционами, горками, водными мотоциклами и аквалангами напрокат. Справа по склону потянулись однообразные заборы санаториев и детских оздоровительных лагерей. Пляжи здесь были огорожены, и войти на них можно было только по пропускам. Лишь зайдя за мыс, Антон оказался там, где почти никого не было. Слева - голые бетонные волнорезы, галечные отмели, на которые еще не завезли золотистый пляжный песок, справа - пыльные каркасы строящихся гостиниц и домов отдыха.
Антон сошел с дороги на горячую гальку, разулся, снял брюки и рубашку. По непривычному к морскому ветру телу прошел легкий озноб, однако солнце быстро согрело его. Антон, осторожно переступая с камня на камень, зашел в воду по колено и остановился, не решаясь окунуться - после дождя вода казалась еще прохладной.
Потом он долго плавал, нырял с волнореза, искал на неглубоком дне редкие раковины, возвращаясь иногда на берег, чтобы погреться, немного перекусить или глотнуть «Дюшеса», предусмотрительно купленного еще в аэропорту.
Как-то незаметно пришел вечер. Антон уже устал и начал собираться в город, чтобы найти гостиницу, посидеть там в ресторане. День подарил ему довольно красивый загар, с которым не стыдно было выйти завтра на общий пляж.
Темнота окутала берег быстро и неожиданно, как это и бывает на юге. Если б не реденькая цепочка фонарей, Антон совершенно не видел бы дороги. Оказалось, он довольно далеко ушел от людных мест. Он шагал вдоль пустынного берега, сторонясь пролетающих машин, а расцвеченный праздничными огнями город все еще был недосягаем. Антон уже устал, ему надоело одиночество и нестерпимо захотелось оказаться в каком-нибудь уютном месте, где звучала хорошая музыка, танцевали пары и сидели за столиками симпатичные девушки.
И вдруг сквозь шум моря прорвался чей-то крик:
- Динар! Дина-а-ар! - донесся не очень далекий женский голос.
Через несколько минут Антон разглядел, что навстречу кто-то идет. Это была невысокая стройная девушка в спортивном костюме. Антон невольно замедлил шаг. Девушка приблизилась и остановилась.
- Собаку потеряла, - с сожалением сказала она, ничуть не испугавшись неожиданной встречи. - Вы не видели? Такой большой черный ньюфаундленд...
- Нет, к сожалению, - покачал головой Антон. Про себя он подумал, что не к сожалению, а к счастью - встреча ночью на пустой дороге с большим черным «ньюфом» могла бы оставить не очень приятные воспоминания. - Я уже долго иду, а никаких собак не встречал.
- Значит, не в ту сторону пошла, - вздохнула девушка. - Может, вместе пойдем, все равно вам туда?
- А ваша собака меня не разорвет? - улыбнулся Антон. Душа его ликовала.
- Конечно, нет! Динар очень добрый и старый. Идемте...
Шагая рядом с незнакомкой, Антон испытывал неловкость и волнение. Темнота, шорох моря, огни далекого города и дорога - все приобрело романтическую, почти сказочную окраску.
- Куда же вы идете? - спросила девушка.
- Возвращаюсь в город, хочу найти гостиницу. Тут ничего поблизости нет, вы не знаете?
- Здесь - не знаю. А в городе вы вряд ли чего найдете.
- Почему? - испугался Антон.
- Все гостиницы переполнены. Вчера привезли несколько тысяч детей из Японии. Тех, что после землетрясения...
Антон не знал ни про какие землетрясения. Последние дни на базе он даже не смотрел телевизор.
- Знакомые в городе есть? Если нет - оставайтесь у нас, - серьезно предложила девушка. - Мы палатку прямо на пляже поставили.
- Спасибо, - смутился Антон. - А...
- Не помешаете, - деловито сказала девушка, угадав его вопрос. - Меня зовут Светлана. Давай на «ты»?
Они шли и болтали, как старые знакомые. Антон узнал, что девушка приехала с компанией, что в этой компании двое парней и три девушки, что все пятеро студенты аспирантуры Ростовского гуманитарного университета. Про себя ему рассказать было нечего, поэтому он соврал, что работает конструктором в небольшой фирме по усовершенствованию бытовой электроники. Тему эту он знал достаточно хорошо и попасть впросак не мог.
- А вон и наши, - сказала Светлана.
Антон увидел около самой линии прибоя мерцающий огонек костра и темное пятно большой палатки. Когда они подошли, Светлана вдруг радостно взвизгнула и помчалась вперед.
- Динарчик! - услышал Антон. - Нашелся! Где ты был, дурачок?
Он неуверенно вышел к костру.
- Познакомьтесь, это Антон, - сказала Светлана. - Он хороший. Я нашла его на дороге, он сегодня совсем бездомный.
- Ну и хорошо, - услышал Антон из темноты еще один женский голос. - А то я столько наготовила, что пришлось бы выкидывать.
- Ну зачем ты глупости говоришь, Наташа? - с укором спросила Светлана.
Встретили его дружелюбно. Все чувствовали, что он стесняется, и старались всячески показать свое расположение, но от этого Антон еще больше стеснялся и никак не мог перебороть свою робость.
И все же знакомство состоялось. Антон узнал, что задумчивого светловолосого парня с тихим, робким голосом зовут Алеша, его жену - неугомонную хохотушку с очень эффектной подвижной фигурой - Вика. Второго парня звали Олег - он в отличие от своего друга был высоким, плечистым и очень улыбчивым. Еще здесь была Наташа - тоже высокая, статная и на вид очень неприступная. Она все время иронично улыбалась, и Антон сразу начал ее побаиваться.
Динар тоже не был к Антону враждебен. Он просто приблизился, обнюхал и отошел прочь, приняв гостя как должное.
Антон не знал, как выразить благодарность этим людям, которые приняли его к себе - чужого и незнакомого - накормили и дали укрытие на ночь. К ужину кто-то достал бутылку крепкого вина, которое пили из крышки термоса. Антон выпил вместе со всеми и сразу почувствовал легкость, стал разговорчивее, что-то рассказывал, шутил и, кажется, всем понравился, даже Динару.
Потом Алеша играл на гитаре. Антон слушал его, смотрел на звезды и поражался, откуда у этого слабого парня такая магическая сила голоса, чувства и умение завораживать музыкой.
Следующий день был еще прекраснее. С утра Антон ходил вместе с Алексеем по берегу, искал сучья и доски для костра. В это время Олег подобрал себе где-то длинную тонкую палку, один конец остро заточил, а к другому привязал полоску резинового жгута. Получилась острога, с которой он нырял за волнорез и вытаскивал больших блестящих рыбин. Девчонки варили их с луком и какой-то зеленью, и Антону казалось, что в жизни он не ел ничего вкуснее. Он оставил кусочек для Динара, чем окончательно заслужил его благосклонность.
Потом он попросил у Олега маску и нырял с ней до самого дна, уворачиваясь от медуз, наблюдая, как колышутся водоросли, крадутся среди камней крабы и мелькают мелкие рыбешки.
Светлана очень переживала из-за того, что у нее сломался фотоаппарат. Поэтому после обеда Антон нашел в себе силы оторваться от отдыха и пошел в город. Там отыскал фотомагазин и купил карманный «Зенит» с плоскими линзами и кучей электронных эффектов, да еще и в титановом корпусе - чтоб больше не ломался. На подарок не поскупился - денег он взял достаточно, а тратить их было особо не на что.
А когда вернулся, понял, что возле палатки что-то не так.
У обочины стояла прогулочная машина с открытым верхом. Рядом с ней двое чужих парней в ярких майках разговаривали с Викой - Антон узнал ее издалека по малиновому купальнику.
Он не успел к окончанию разговора - парни влезли в машину и уехали. Настроение у девушек было подавленное.
- Где ребята? - спросил он у Вики.
- Алеша за дровами пошел. Олег тоже куда-то делся с Динаром.
- А это кто такие?
- Да так... - махнула рукой Вика. Антон понял, что ей не хочется говорить.
Девушки были хмурыми, и Антон почувствовал себя лишним. Он даже не стал показывать Светлане свой подарок. Послонявшись в одиночку вдоль берега, он не выдержал и подошел к Наташе, мывшей в море посуду.
- Кто это такие были, на машине? - спросил он.
- Не знаю, - нахмурилась Наташа. - Проезжали мимо, увидели Вику и притормозили. И давай ей зубы заговаривать. А она ведь у нас не может просто так отшить, ей надо обязательно с шуточками, с прибауточками. Дура! Сколько раз уже из-за этого страдала. И ребят, как назло, нет. Все настроение испортили.
Через пять минут пришел Алеша с охапкой веток.
- А вы чего такие кислые? - спросил он. И не дожидаясь ответа, повернулся к Антону: - Как прогулялся?
- Нормально. Конфет девчонкам... - Он недоговорил. Потому что по набережной возвращалась машина с открытым верхом.
- Ты чего? - удивился Алеша, заметив, как помрачнел Антон.
Машина приблизилась и остановилась. Щелкнули двери, на асфальт выпрыгнули все те же двое в ярких майках. Оба холеные, упитанные, отлично загорелые и белозубые. Похожие на фирмачей или студентов элитного бизнес-университета, они казались братьями-близнецами. Правда, у одного чуть больше, чем надо, топорщились уши, а у его товарища горбился недавно переломанный нос.
- Вика! - позвал ушастый, не сходя с дороги.
- Чего? - недовольно спросила Вика, отрываясь от кастрюль.
- Подойди, а?
- Зачем?
- Ну, подойди, поговорить надо.
Антон искоса посмотрел на Алексея. Тот растерянно глядел на дорогу, ничего не понимая.
- Ну чего? - Вика встала и медленно пошла к машине.
- Сиди, дура! - процедила Наталья, не поднимая головы.
- Это кто? - опомнился наконец Алеша, обернувшись к Антону.
Антон не ответил. Парни были очень наглые и унизительно игнорировали тот факт, что у девушек есть свои друзья, которые стоят рядом.
Вика остановилась недалеко от машины. Поза у нее была напряженной и настороженной. Но сопротивляться уговорам она почему-то не могла. Антон знал, что есть такой тип слабовольных людей, которых можно уговорить делать даже то, что им не нравится.
Незнакомцы весело и многословно болтали с Викой о чем-то. Особенно старался горбоносый. Постоянно доносился его сиплый смех, и несколько раз Антон услышал слово «поехали». Вика отвечала резко и отрывисто и все время порывалась уйти, но всякий раз ей не давали этого сделать очередной порцией умелой болтовни. Иногда Вика не могла удержаться и начинала подсмеиваться над шутками парней, что больше всего удивляло Антона и угнетало Алексея.
На Алексея было жалко смотреть. Он невольно втянул голову в плечи и постоянно совершал какие-то неуловимые движения всем телом, будто хотел идти разбираться. Но боялся. Он все время бормотал что-то вроде: «Где там Олег с Динаром пропадают».
Обстановка становилась совершенно невыносимой и унизительной. Пришельцы видели, что парни, похоже, не собираются встревать. От этого они начали вести себя еще развязнее. Антон даже заметил, что горбоносый с ухмылкой кивает на него и, видимо, говорит Вике какую-то гадость.
В этот момент Вика решительно повернулась и сделала первый шаг в сторону своих. Но ушастый схватил ее за руку и со смехом проговорил:
- Да не ходи туда, с нами веселее!
Алеша снова зашевелился, но так и не сошел с места. Наталья рассерженно посмотрела на него и сказала:
- Алеша, ну что ты стоишь?! Твоя ведь жена, уведи ее, пока не поздно!
От последних слов Алексей едва ли не вздрогнул. Он нервно задвигал руками и наконец пошел.
Антон смотрел ему вслед. Он шел, будто на казнь - ссутулившись, сведя плечи и едва переступая ослабевшими ногами. Назревала какая-то отвратительная сцена. Антон понял, что здесь некому ее предотвратить. И наконец решился.
Догнав Алексея, он бросил ему: «Подожди, я сам» - и быстро зашагал к машине. Не говоря ни слова, он взял Вику под руку и повел к палатке. Та охотно пошла, обрадовавшись, что нашелся-таки человек, который все решил за нее.
Однако Антон успел сделать лишь три-четыре шага.
- Э! - прозвучало за его спиной. - Ну, так не делается.
Антон постарался не обращать внимание. Но это было уже невозможно.
- Стой, тебе сказали! - И кто-то сильно вцепился ему в плечо. Пахнуло дорогим одеколоном.
Антон резко обернулся, сбрасывая чужую руку. Вика быстро пошла дальше.
- В чем дело?
- Не делается так, понял, мужик? - сказал ушастый. - Мы с девушкой разговариваем, а ты лезешь, как баран.
- Девушка не хочет с вами разговаривать, - резко сказал Антон, старательно игнорируя «барана».
- А мы без тебя разберемся, кого она хочет.
Вика уже отошла к своим подругам и оттуда наблюдала за перепалкой.
- Вика! - позвал горбоносый. - Ну куда ты убежала? Иди, еще поболтаем, не обращай внимания на этого придурка!
- Не хочу, - сказала Вика, видя, что за нее есть кому заступиться.
«Придурка» Антон тоже пропустил мимо ушей. Обижаться он считал ниже своего достоинства. А вот горбоносый обиделся, что Антон так бесцеремонно увел от них красивую девушку. Антон видел совершенно точно, что сейчас ему будут мстить. По лицам обоих парней уже бегали желваки, пальцы их конвульсивно сжимались в предчувствии хорошей разминки.
Но Антон не боялся. Он сам был удивлен, когда понял это. Даже тот тревожный холодок в груди, который всегда предшествует драке, отсутствовал. Сознание было ясным, нервы полностью под контролем. Антон видел, что прямо сейчас может уложить ушастого одним ударом, и надолго - тот стоял очень удачно для такого удара и совсем неудачно для себя.
Но Антон не мог ударить первым. Ему обязательно было нужно, чтоб начал драку другой. Потому что всегда оставался шанс разойтись без рукоприкладства. Самурай называл это «дурной привычкой»...
- Ну, как знаешь! - развел руками горбоносый и повернулся к машине, будто собирался влезть в нее и уехать.
Антон не потерял бдительности. В этот момент ему очень хотелось верить, что кризис преодолен, однако он не верил. Это были не те люди, которые могут просто так взять и уехать. Его настороженность оправдала себя.
Он не очень удачно ушел от удара, когда горбоносый внезапно развернулся, выбрасывая вперед свой большой загорелый кулак. Костяшки пальцев все же мазнули по скуле, но лишь самую малость. В следующую секунду горбоносый согнулся пополам и замер с выпученными глазами, держась за отбитый живот. Антон уже перешел к ушастому, применив ход, который бесконечно часто повторял на занятиях.
Но этому парню было далеко до неуязвимого инструктора. Удары Антона следовали один за другим - быстро, неожиданно, непредсказуемо. Ушастый беспомощно отмахивался руками, отскакивал все дальше и дальше, пока не уперся спиной в машину. Антон знал, что загнанный в угол противник может стать гораздо опаснее. Поэтому, не теряя ни секунды, он прыгнул и обрушился обоими локтями на плечи и голову ушастого, а когда тот потерял точку опоры, ударил ребром стопы под коленную чашечку. Ушастый упал, хрипя и корчась, царапая ногтями горячий асфальт.
Антон решил вернуться к горбоносому, но тут краем глаза заметил, что Алеша топчется рядом и, видимо, хочет помочь, но не знает, как.
- Леша, не лезь! - предостерегающе крикнул Антон. И тут же поплатился за то, что отвлекся от противника. Горбоносый налетел сбоку и хлестко ударил его в лицо, поранив губу. Антон махнул ногой, отпугнув врага на безопасное расстояние, и, когда полностью мобилизовался, пошел вперед - решительно и неумолимо. Он не испытывал ни страха, ни душевного напряжения. Как будто не дрался, а делал какую-то хорошо знакомую работу. Еще день назад ничего подобного не было, и оставалось догадываться, где прятались резервы его сил и решимости.
Через несколько секунд Горбоносый лежал недалеко от своего товарища, примерно с таким же диагнозом. Антон перевел дыхание и встал рядом, чутко следя, чтоб его не застали врасплох.
Но парни уже поняли, что эта стычка оказалась их ошибкой. Ушастый выставил вперед беззащитную руку и с огромным трудом встал, держась за машину.
- Ну, все... Ну, все... - бормотал он.
Его товарищ также тяжело встал и перевалился в машину, с паническим страхом поглядывая на Антона, как будто ожидал удара вдогонку.
Антон проследил, как они грузятся в машину, и ушел с дороги, лишь когда завелся двигатель. Лицо его в этот момент было как каменное, но в душе творилось нечто невообразимое. Антон был поражен. Еще никогда он не доводил людей до такого состояния. Еще никогда его так не боялись. Он подумал, что с сегодняшнего дня ему суждено быть другим человеком.
Антон вернулся к палатке. Изумленные зрители молча смотрели на него. Они теперь тоже видели в нем другого человека.
- Да-а! - наконец проговорила Вика, покачав головой.
Наташа бросила на нее какой-то странный взгляд, потом подошла к Антону.
- У тебя кровь. Дай вытру.
Она осторожно коснулась его лица ладонью, приложила к губе мягкий носовой платок, пахнущий духами. У Антона закружилась голова - гордая и неприступная Наташа залечивает ему раны! Он готов был ради этой минуты снова и снова лезть в драку и получать синяки и ссадины.
- Молодец, - тихо прошептала Наташа.
Рядом неподвижно стоял Алексей. Ему было невыносимо стыдно - и перед женой, и перед ее подругами. Да и перед Антоном, который был вынужден заступаться - даже не за самого Алексея! - за его жену.
Все растерянно стояли вокруг, не зная, что говорить и что делать. Антон понял, что пора разрядить обстановку. Он улыбнулся Наташе, отошел в сторону и полез в свою сумку.
- Света, - позвал он, доставая глянцевую коробку с фотоаппаратом. - Это тебе.
Он был готов, что сейчас девушка начнет отнекиваться, говорить: «Ну зачем! Такие деньги!» Однако, к его радости, реакция Светланы была совершенно иной. Она просто засмеялась и захлопала в ладоши. А вслед за ней развеселились и остальные.
Антон принял все благодарности, подставил щеку для поцелуя и отошел к кромке прибоя. Ему захотелось немного побыть одному и подумать, что же такое с ним сегодня произошло. Однако через пару минут рядом присел Алексей.
- Здорово ты умеешь, - заискивающе сказал он. - Я вот всю жизнь мечтал драться научиться.
- Думаешь, это так легко?
- Не знаю. Если каждый день, понемножку...
- Если «понемножку» - ничего не получится. Чтобы уметь что-то делать, нужно этим жить.
- И ты этим живешь?
- Приходится... - проворчал Антон, слишком поздно сообразив, что это плохо стыкуется с его невинной ложью насчет работы в КБ.
Но Алексей ничего не заметил.
- Завидую, - вздохнул он.
- Чему, интересно?
- Тому, что за себя можешь постоять. Тому, что других можешь защитить.
- Нечему тут завидовать. Никакого счастья в этом нет. Я, наоборот, тебе завидую, что тебе не нужно всего этого знать.
- Иногда нужно, как видишь.
- Но не так часто, как мне? Если бы ты на своей шкуре испытал эти тренировки, если б у тебя каждый день болели отбитые руки и ноги, ты бы перестал мечтать о всяких глупостях. Да и других защищать, знаешь ли... не очень-то хочется. С какой стати? Ты мучаешься, сам себя насилуешь, вечером до постели еле доползаешь, а кто-то другой в это время с девочками гуляет. А ты его вдруг должен защищать! Нет уж, пусть сам понапрягается, сам через все пройдет и примет, чего стоит эта сила.
Алексей при этих словах помрачнел и окончательно упал духом. Антон понял, что сгоряча наговорил лишнего.
- Нет, к тебе это не относится, - горячо заговорил он. - Я просто хочу сказать... Вот все говорят, что добро должно быть с кулаками. А я понял: добро с кулаками - уже не добро. Вот ты на гитаре играешь - и играй. Не нужно тебе больше ничего, понимаешь?

Предыдущая страница 9 Следующая страница


Фантомная боль 10

Алексей, видимо, не очень хорошо понял его. Он, как и любой слабый человек, наивно считал, что сила решает все проблемы.
А день продолжался своей чередой. Ребята купались в море, фотографировались, играли с Динаром, дурачились... Но Антон уже не мог оставаться здесь. Очарование этой чудесной поездки было безнадежно утрачено. В тот же день он попрощался со всеми, добрался до аэропорта и вылетел на базу.

x x x

- Первый и третий, не собирайтесь в кучу, вас видно! Разбивайтесь по одному... Первый пошел, третий прикрывает. Вперед! Первый, тебя видно... Четвертый: попадание, выходи из боя! Живо, я сказал! Второй, где твое место? Не торопись, не дергайся...
Голос инструктора вылетал из громкоговорителя, как будто какое-то материальное тело - липкое, едкое и навязчивое. От него хотелось спрятаться или отмахнуться. Но спрятаться было нельзя: инструктор сидел в прозрачной кабине на вышке и видел весь полигон, как свою ладонь. Стекло этой кабины было заляпано краской: бойцы любили втихаря выпустить по надоедливому наставнику очередь желатиновых шариков с красящим порошком.
- Второй, долго целишься, не надо целиться, прикрывай группу! Экономь патроны, ты все равно еще ни разу не попал. Шестой, не спи, тебя прикрывают...
Услышав свой номер, Антон насторожился. Он осторожно выглянул из-за укрытия, нашел глазами следующую точку и, низко пригибаясь к земле, метнулся вперед. Едва он достиг цели и упал, вжимаясь в горячий песок, как по краю бетонной плиты защелкали красящие шарики, подняв облачко оранжевой пыли.
- Шестой, прошел нормально, прикрывай второго. Пятый - попадание, выходи из боя.
- Я не убит, я ранен! - возмущенно заорал Обжора из-за кучи битого кирпича. - Вон, только руку зацепило.
- Ладно, оставайся. Еще одно такое «ранение» - вылетаешь без звука. Шестой, где прикрытие, не вижу огня!
Антон нашел удобную щель между половинок разбитой бетонной плиты и выставил ствол своего пневматического автомата. Угол обзора был невелик, но огневые точки «нечетных», кажется, с грехом пополам охватывал. Едва лишь уловив шевеление в разрушенной кирпичной будке, Антон выпустил туда остаток зарядов и мгновенно вставил новый контейнер с шариками.
- Шестой, продолжай огонь, твоему партнеру не дают пошевелиться, - зарокотал голос инструктора. - Смелее, смелее...
Антон понял, что выбрал неудачное место, так как главные события с этой позиции ему не видны. Он перекатился в сторону и выглянул из-за плиты, рискуя, что сейчас кто-нибудь влепит с десяток шариков прямо ему в лицо. Но удача на этот раз была на его стороне. Он сразу заметил Печеного, который оседлал поваленное дерево и, маскируясь в гуще ветвей, поливал из автомата неудобное убежище Гоблина. Антон понял, что Гоблина нужно спасать немедленно. Он вскинул автомат и всадил в Печеного полконтейнера. Шарики вылетали из ствола со звуками, похожими на сухие плевки, и разбивались о ветви, не достигая цели. Печеный мгновенно оценил степень опасности и, ловко извернувшись, свалился за ствол дерева. Краем глаза Антон заметил, что Гоблин не упустил возможности поменять позицию - он закинул автомат за плечо и быстро-быстро пополз на четвереньках к глубокой воронке с обрывистыми краями.
Антон вдруг понял, что непозволительно долго торчит на самом виду. Он откатился назад, когда шарики кого-то из «нечетных» уже взбивали песок совсем рядом. Теперь следовало немного подождать, пока Гоблин не освоится на новом месте и не обеспечит прикрытие...
Волосы взмокли от пота, тело было в пыли и чесалось, а вдобавок постоянно бил по ушам голос инструктора, не желавшего дать бойцам хоть минуту отдыха. Антону вдруг захотелось бросить или, лучше, разбить автомат, встать, плюнуть на все и пойти прочь отсюда, не обращая внимания на летящие шарики и окрики из громкоговорителя. Просто встать и уйти. А потом хорошо бы с разбега прыгнуть в речку, опуститься до самого прохладного дна, вынырнуть, шумно выдохнуть воздух и плавать, плавать, пока кожа не покроется мурашками...
В последние дни Антон стал очень раздражительным. Буквально все выводило из себя, и ему стоило труда скрывать это. Его доконали будни. Сначала в первые недели эта новая жизнь была интересна одной лишь своей новизной. Все переносилось довольно легко, тем более этот образ жизни избавлял от большинства унылых бытовых проблем.
Но теперь от новизны не осталось и следа. Теперь была только обыденность: изнурительные тренировки, строгий режим, ползание в грязи на тактических занятиях, подобных сегодняшнему. А самое худшее - изоляция. С каждым днем Антон все больше ненавидел забор, отделяющий его от мира. Он посчитал бы счастьем, если б ему разрешили выйти через ворота и пройтись по тропинке, никуда не торопясь и не наблюдая из-за деревьев. Он приобрел привычку стоять у ворот и ждать, когда кто-то войдет или заедет машина - казалось почти чудом, что снаружи есть другая жизнь. Свою поездку в Анапу он вспоминал, как чудесный сон, и дико жалел, что не задержался еще на день, не взял от той свободы больше эмоций, воспоминаний, счастья.
Впрочем, нечто подобное творилось и с другими. Причина была ясна - команду по неясной причине давно уже не вывозили на «фестивали».
Если раньше Антон охотно тренировался и сознательно подвергал себя трудностям, то теперь учеба превратилась в ежедневный труд, и он возненавидел ее. Та же самая тактика была сначала интересна и увлекала - она напоминала детские игры «в войну». Теперь же это была не игра, а лишь лазанье в грязи под окрики инструктора. Другие, правда, находили в тактике какой-то интерес. Но Антону были чужды военные забавы, он наигрался в них по горло.
- ...Шестой, оглох, что ли?! Сколько будешь сидеть? Стоп, стоп, третий убит, куда прешь?
Антон сообразил, что чересчур засиделся, и попытался вернуться в реальность. Он выглянул и нашел глазами Гоблина: тот махал ему рукой, предлагая продвигаться вперед, пока есть возможность. Но Антон уже потерял огневые точки «нечетных» из вида. Тратить время на их поиск означало вызвать на себя очередной лай из репродуктора. Антон решил плюнуть на все и двинуться напролом. Он собрался с духом, вскочил и побежал к груде пластиковых ящиков. Тут же над ухом свистнуло, и почти сразу два шарика больно врезались в грудь и в живот.
- Шестой убит! - мгновенно отозвался инструктор. - Уходи с полигона, да поскорее.
Антон был даже рад, что он «убит». Ему наконец представилась возможность посидеть на скамейке и посмотреть, как другие ползают по полигону - большому участку земли, заваленному старыми бетонными плитами, бревнами, автопокрышками и прочим мусором.
Он бросил на траву автомат и присел рядом с Сержантом, который понуро глядел на полигон, мусоля погасшую сигарету. Почему-то Сержанта всегда выбивали первым, несмотря на богатый военный опыт. Видимо, он не считал шарики за пули и всегда лез на рожон.
- И ты - труп? - спросил он.
- Пал смертью храбрых, - развел руками Антон.
- Самурай - гад - хорошо стреляет. Я же «маятником» шел, в меня даже в упор попасть было трудно, а он попал!
С вышки снова зарокотал голос инструктора, объявляющего очередной смертный приговор. На этот раз не повезло Печеному - его одежда была вся в краске, как будто его только что расстрелял целый взвод. Он повесил автомат на дерево и начал отряхиваться, подняв вокруг тучу оранжевой пыли.
- Ты знаешь, - сказал Антон, - я все думаю, как Печеный мог здесь оказаться? Мы-то - понятно, нас тюрьмой легко напугать. Но он...
- Печеному в тюрьму нельзя попадать, - сказал Сержант. - Его-то как раз легче всего было напугать.
- Почему?
- А потому, что ему конец там будет. Его воры к смерти приговорили. Что он натворил, не знаю. Да и никто не знает. О таких вещах направо и налево не болтают.
Печеный заметил направленные на него взгляды и подошел, догадавшись, что разговор идет о нем.
- Чего вы? - равнодушно спросил он.
- Да вот сидим, думаем, - ответил Сержант. - Не западло тебе с ментом в одной комнате жить?
- С кем, с Самураем? А почему западло?
- Так ведь вы, урки, их всех ненавидите. Он же мент!
Печеный хмыкнул, посмотрев в пустоту. Потом присел рядом.
- Это вы их ненавидите, - сказал он. - А мы с ними по одной дорожке ходим.
- Ничего себе! - хохотнул Сержант. - Честное слово, первый раз вижу, чтоб уркаган милицию защищал.
- Я не милицию защищаю, а Самурая. Потому что он тоже лиха хлебнул и при этом не ссучился, как другие.
- А если кореша твои узнают, что у тебя такой друг появился?
- Да какие у меня теперь кореша. - Печеный вновь достал свои спички и начал раскладывать узор. - Теперь вы мои кореша.
Боевые действия на полигоне все еще продолжались. Команда уже почти перестреляла сама себя, остались только Самурай и Гоблин. Они все еще ползали среди завалов и никак не могли достать друг друга.
- Спрашивается, зачем Самурай этим занимается? - сказал Сержант. - Он же и так все умеет.
- Вот потому и умеет, - насмешливо ответил Печеный, - что занимается.
В конце концов развязка все-таки наступила. Гоблин выждал момент, когда Самурай мелькнул на открытом пространстве. Этого ему хватило, чтобы сделать единственный точный выстрел.
- Первый убит, - с заметным облегчением объявил инструктор. - Гоблину на ужин два компота. Все свободны.
Через секунду Гоблин и Самурай появились из завалов. Они шли рядом и эмоционально обсуждали бой. Разговор сводился главным образом к тому, что «если б я успел», «если б ты не пошел» и «если б я в тот раз попал».
- Сегодня неплохо было, - сказал Самурай, вытирая майкой пыль с лица. - Завтра занятие по штурму неукрепленного здания - без подсказок.
- Слава тебе, Господи, - вздохнул Печеный. - Хоть в тишине поработаем.
- Пошли в душ, что ли? - спросил Сержант.
- Ага. После душа все свободны, кроме Гоблина. Гоблин идет, как обычно, на стрельбище.
Гоблин встрепенулся, но ничего не сказал.
- Да, и еще, - Самурай взглянул на Антона. - Тебя Сергеев просил зайти.
- Зачем?
- Не знаю.
Антон догадался, что Самурай все прекрасно знает. Он и раньше подозревал, что назревает какое-то событие. Взять хотя бы эти обязательные прогулки Гоблина на стрельбище последние несколько дней...
Приведя себя в порядок, переодевшись в чистое, Антон отправился искать Сергеева. Сердечко немного замирало - он по-прежнему побаивался начальника лагеря и не мог даже приблизительно догадаться, зачем его зовут.
Сергеев был у Анны, в той самой крошечной комнатке с сетевым терминалом. Едва скрипнула дверь, Анна быстро протянула руку и затемнила монитор.
- Ты как раз вовремя, - сказал Сергеев, вставая и откладывая в сторону свою бамбуковую палочку. - Садись, сейчас посмотришь одну видеозапись.
Он вставил в проигрыватель диск, и над столом загорелся небольшой экранчик. Антон подсел ближе.
Он увидел улицу какого-то престижного района. Зеленели ровно подстриженные кусты, вдоль белоснежных заборчиков тянулись чистенькие дорожки. Сквозь кроны деревьев можно было рассмотреть очертания роскошных двух- и трехэтажных домиков на одну семью. Повсюду была такая чистота и опрятность, что Антон вскоре понял - это не просто престижный район. Это район, где селятся только очень богатые люди. Однако поставить свой дом рядом с ними сможет не всякий, даже если добудет достаточно денег, потому что это не просто место обитания - это образ жизни.
Улица была пуста. Только двое патрульных милиционеров прогуливались вдоль забора, охраняя покой богатеев.
- И что? - поинтересовался Антон.
- Пока ничего. Обожди маленько.
Съемки велись явно скрытой камерой. Изображение порой начинало дрожать, а в верхнем левом углу кадра болталась какая-то ветка, иногда закрывающая пол-экрана. Из-за нее Антон пропустил момент, когда в конце улицы показалась длинная, сверкающая лакировкой иностранная машина.
Она быстро приблизилась, затормозила у ворот одного из дворов и скрылась в образовавшемся проеме. Ворота без промедления вернулись на свое место.
- Ну вот и все. - Сергеев выключил проигрыватель. - Знакома тебе такая система?
- Вы про машину или про ворота? - Антон пожал плечами. - В машинах я не разбираюсь, а ворота на электроприводе испокон веков были. Я тут не консультант, позовите лучше дворника.
- Видишь ли, - терпеливо начал Сергеев, - эти ворота можно открыть как изнутри, так и из машины. Они управляются компьютером - пароль передается радиосигналом или инфракрасным лучом...
- Не обязательно, - покачал головой Антон. - Может быть и ультразвук, и вибросигнал, и... Много есть способов.
- Вот-вот, ты это дело хорошо знаешь. Сможешь ли ты... - Сергеев на секунду задумался, и Антон не удержался от догадки:
- Подобрать ключ к воротам?
- Нет, не это. Гораздо проще. Сможешь ли ты заставить их не послушаться ключа? Ну, скажем, сделать так, чтоб они не сработали. Или сработали, но с большой задержкой.
- Конечно, смогу. Вы и сами сможете. У вас спецов хватает по борьбе с дверями и замками.
- Мы-то, конечно, сможем, но сделать это придется тебе.
Это было сказано так категорично, что Антон насторожился.
- Опять какое-то «приключение»? - поинтересовался он.
- Так, значит, сможешь?
- Думаю, да.
- Нет, так не годится. Я должен точно знать, что ты это сделаешь. Что не произойдет никаких накладок и эти ворота в нужный момент застрянут. Я должен быть абсолютно уверен.
- Я не знаю... - засомневался Антон. - Так сразу не скажешь. Нужно выехать на место, посмотреть, попробовать перехватить луч.
Сергеев с сожалением развел руками.
- Если бы все было так просто!.. Нет, выехать ты не сможешь. Ты должен прибыть на место, быстро произвести все необходимые измерения и в нужный момент остановить механизм, не приближаясь к нему и не вызывая подозрений.
- Почему? - нахмурился Антон. - Вы извините, конечно, но я не люблю таких задачек, где все неизвестно, а ответ - вынь да положь. Вы все чего-то крутите и недоговариваете. Если хотите получить полноценный ответ, объясните по-человечески.
- Что-то ты разговорился, - холодно сказал Сергеев, гневно блеснув глазами. - Не советую мне указывать и ставить условия. Есть приказ - ты его выполнишь, и никаких разговоров.
- Андрей, он прав, - вмешалась Анна.
- Ладно, - проворчал Сергеев. - Что тебя интересует? Задавай вопросы.
- Главный вопрос - почему нельзя подъехать заранее?
- Очень просто. Потому что патруль, который дежурит на этой улице, имеет инструкцию - интересоваться всеми посторонними. В целях безопасности проживающих. Память у этих ребят очень хорошая. Если ты будешь торчать там и вынюхивать - они тебя запомнят. И когда ты приедешь во второй раз, чтобы сделать намеченное, тебя просто доставят в отдел для выяснения личности. Эти парни предпочитают перестраховываться - их за это не ругают.
- Значит, все-таки «приключение», - проговорил Антон. - И похоже, опасное?
- Ну, ничего опасного в твоей роли нет, - не очень искренне заверил Сергеев. - Другим ребятам, может, потяжелее придется. А ты боишься?
- Нет, - безразлично ответил Антон. - Наоборот, хочется отсюда вырваться хоть на день.
- Вырвешься, - кивнул Сергеев. - И после «приключения» вырвешься. И не только вырвешься, но и оторвешься на полную катушку.
Антон при этих словах посмотрел на Анну. Но она была безразлична.
- Это тоже связано с подделкой «Хризолитов»?
- Тебе необязательно это знать. Ну, что мы решим?
- Мне нужно подготовиться, пересмотреть литературу, достать кое-какие приборы.
- Сколько времени на это потребуется?
- Дня три.
- Отлично. У тебя есть неделя. Можешь посвящать себя этой проблеме хоть каждый день - на занятия ходить необязательно. Дойди до завхоза, возьми у него портативный терминал. Я распоряжусь, сегодня до вечера в твою комнату проведут телефонный кабель. Перерой все глобальные сети, но найди, что нужно. К среде приготовишь списочек необходимого оборудования - его доставят немедленно. И у нас даже останется время для испытаний. Тут недалеко дачный поселок Министерства обороны, там почти у всех ворота с дистанционным управлением. Здорово я придумал?
- Нормально.
- И конечно, сам понимаешь, никому об этом говорить не надо. Никому! Даже соседу по комнате.
- Хорошо, - проворчал Антон и повернулся к двери. Но потом остановился. - Я так прикинул заранее... Изучить там ничего я, наверно, не смогу. На это нужно время.
- Как?! - опешил Сергеев. - Мы ведь уже решили!
- Да нет, я не о том. Придется сделать «глушилку». Излучатель, который одновременно ударит по всем диапазонам и свихнет мозги детектору. Но могут быть последствия. Не исключено, что в округе полетит вся сложная электроника.
- Это для нас непринципиально, - засмеялся Сергеев. - Пусть хоть крыши рушатся. Главное, чтоб остановились ворота.
По дороге в столовую Антон вдруг вспомнил слова Сергеева: «Времени у тебя неделя». Значит, уже через неделю произойдет что-то неординарное в жизни команды. Не так уж много, можно и попридержать свое любопытство. Тем более что неделя обещает быть насыщенной.
И все-таки ему было жутко интересно, что именно должно произойти через неделю.

* ЧАСТЬ ВТОРАЯ *

...У большинства пострадавших сохраняется иллюзия возможности произвольных движений отсутствующей конечности, но попытка осуществить движение может вызвать резкую боль.
БМЭ, т. 26

- Долбаный туман! - процедил Сержант, вглядываясь в плотные белые клубы за лобовым стеклом.
Машина медленно двигалась по неширокой асфальтовой дороге, усаженной пирамидальными тополями. Антон сидел на заднем сиденье, положив руку на собранный им прибор. И блоки, и питание были вмонтированы в корпус старого телевизора. На боках машины пестрели наклейки частной телемастерской - эту маскировку придумали в ЭКОПОЛе.
Толком опробовать устройство Антон не успел и поэтому сейчас заметно нервничал. Все получилось неожиданно. Неделя тянулась, как обычно: занятия, упражнения, обеды и ужины, минуты отдыха. А сегодня - в шесть утра! - в домик завалился Сергеев и с порога заорал, чтобы все быстро вставали и собирались.
Машина уже стояла у ворот. Был еще зеленый шестиместный микроавтобус с затемненными стеклами. Антон застал момент, когда туда залезали Обжора с Гоблином. У обоих на ремнях висели металлические коробки и шланги - похоже, портативные дыхательные аппараты. Гоблин держал в руках длинный металлический футляр необычной формы. Антон сразу понял, что это снайперская винтовка, запрятанная в металл, чтобы обмануть локаторы и распознаватели оружия...
- ...Ни черта не видно, - продолжал шипеть Сержант. - Не могу в тумане ничего понять - ну что поделаешь?
- Время еще есть? - поинтересовался Антон.
- Да в том и дело, что почти нет. Через десять минут мы должны быть на месте. Улица Прохладная, дом 26...
- Ничего. Если сказали, через десять, значит, можно и через пятнадцать.
Впрочем, Антон нервничал не меньше Сержанта. У каждого была своя причина для беспокойства.
- Смотри! - вдруг воскликнул он. - Это, кажется... Кажется, наши!
И действительно, впереди на обочине стоял зеленый микроавтобус. Сержант недовольно хмыкнул и остановил машину рядом.
- Вы еще не на месте?! - изумился выглянувший из окна Самурай.
- Да где оно - это место? - со злостью выпалил Сержант. - Уже все тут изъездили...
- Черт тебя возьми! - прошипел Самурай. - Быстро ко мне, сейчас я тебе нарисую.
Антон не выдержал и тоже вылез из кабины. Пройдясь взад-вперед, он заглянул за автобус и увидел, что Гоблин под прикрытием распахнутой боковой двери спускается в люк на дороге. Его лицо закрывала маска дыхательного аппарата. Сверху навис Обжора, готовясь подать винтовку.
- Поехали! - крикнул наконец Сержант. - Давай скорей...
Туман, кажется, начал редеть. Теперь по краям дороги были видны не только деревья и заборы, но и очертания домов, и даже спутниковые антенны на крышах. Сержант шевелил губами, считая повороты.
- Вот она! - сказал он. - Улица Прохладная. Смотри номера домов.
Антон начал вертеть головой. Улица уходила вперед призрачным светлым тоннелем. Как назло, возле домов было много зелени и большие ветки закрывали таблички с номерами.
Далеко впереди проступили две темные фигуры, неторопливо шагающие прямо по проезжей части. Они казались какими-то слишком одинаковыми, и через минуту Антон понял, что на обоих прохожих одинаковая одежда. Это был милицейский патруль, который выполнял свою обычную работу, невзирая на ранний час и туман.
Сержант затаил дыхание и проехал мимо, стараясь, чтоб машина двигалась как можно спокойнее.
- На нас смотрят, - пробормотал он, взглянув в зеркало заднего вида. - Пасут... Да не оборачивайся ты!
- Подожди-ка... - сказал Антон. - Кажется, вон тот дом.
- Где? Нет, это сорок шестой. Нам дальше.
- Нет, нам не дальше, - внезапно сообразил Антон. - Нам, кажется, обратно. Слушай, мы проехали тот дом.
Сержант со злостью сплюнул под ноги, но ничего не сказал, а развернул машину и поехал обратно. .Патрульные посмотрели на них теперь уже с видимым интересом.
Антон постепенно начал узнавать местность, которую до этого изучал по видеозаписи.
- Вон наш домик, - с облегчением вздохнул Сержант. - Еще чуточку... Теперь пора...
Он тронул невидимый рычаг, под днищем что-то грохнуло, и машина остановилась, резко качнувшись вперед.

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

- Если что - с ментами не спорь, - предупредил Сержант, открывая дверцу. - Я сам.
Он вылез из кабины и распахнул капот. Антон знал, что поломка подстроена заранее. Сержант с самого начала опасался, как бы «устройство» не сработало раньше времени.
У Антона теперь была своя конкретная задача - смотреть на дорогу и ждать, когда появится и остановится перед воротами та самая иностранная машина. А может, и не та самая. Он придвинул телевизор поближе и для уверенности потрогал пальцем клавишу. Вокруг было тихо, если не считать робкого чириканья утренних птиц.
Никаких машин пока видно не было, зато сзади спокойно и неторопливо приближались патрульные милиционеры. Антон быстро стер пот со лба. Нужно придать себе безразличный вид, но он боялся, что выйдет ненатурально.
Патрульные подошли. Сержант держал себя безукоризненно. Опущенное стекло позволяло Антону слышать разговор.
- Что случилось? - поинтересовался молодой лейтенант с густыми пепельными бровями под козырьком фуражки.
- Да вот... - Сержант произнес длинную и замысловатую фразу, которую Антон совершенно не понял - он не разбирался в устройстве автомобилей.
- Что вы здесь делаете?
- Как что? Ремонтируюсь!
- Нет, я спрашиваю, для чего вы сюда заехали?
- А-а... Телевизор везем с ремонта.
- Документы, пожалуйста.
Документы у Сержанта имелись - как и у Антона. Об этом начальство позаботилось заранее.
- Кому везете телевизор?
- Адрес... Сейчас... - Сержант полез в карман за блокнотом. - Улица Вилонова.
- Здесь такой нет.
- А нам сказали - сюда ехать...
И вдруг далеко впереди, в самом конце улицы, блеснули желтые пятнышки противотуманных фар. У Антона предательски затряслись кончики пальцев.
- Кончайте с ремонтом скорей и уезжайте отсюда, - приказал лейтенант. - Иначе вызовем эвакуатор. Здесь нельзя кататься без дела.
...Это была та самая машина. Длинная черная иномарка, сверкающая лаком и зеркальными стеклами. Патрульные собирались уходить, и Антон молился, чтоб они веселее переступали ногами - иномарка быстро приближалась.
Но тут один из них, долговязый рыжий ефрейтор, вдруг увидел телевизор. Он даже наклонился и просунул голову в салон.
- Ты мастер, да? Слушай, а у меня на даче точно такой же старый телевизор стоит. Вроде хороший, но как включу - по экрану мелкая рябь идет, знаешь?
Иномарка с каждой секундой приближалась. Антон почувствовал, что задрожали не только пальцы, но и колени. «Иди отсюда, иди!..» - мысленно взывал он.
- Не знаю, - быстро сказал он. - Смотреть надо.
Сержант предупреждающе посмотрел сквозь лобовое стекло.
- Причем, знаешь, чувствую, что какой-то пустяк, - продолжал ефрейтор. - А чинить сам не умею. Может, подскажешь, что там может быть?
Иномарка притормозила и плавно свернула к дому.
- Не знаю, - пробормотал Антон. - Наверно, кнопка заедает.
- Кнопка? - удивился милиционер. - Какая?
Ворота дрогнули - и поползли в сторону.
- Вот эта! - Антон изо всех сил ткнул пальцем в заветную клавишу.
И в ту же секунду его оглушил противный свист - радиостанция ефрейтора поймала импульс. Милиционер поморщился и убрал громкость. Он не догадывался, что между помехами и старым телевизором есть какая-то связь.
- Ну так что?
Сержант захлопнул капот и вернулся в кабину.
- Все, мы поехали, - сообщил он лейтенанту. Антон беспомощно пожал плечами и нашел в себе силы посмотреть ефрейтору в глаза.
- Разбираться надо, - сказал он. - Все телевизоры ведь разные.
- Ну ладно, - ефрейтор махнул рукой.
Машина тронулась. Антон моментально переключил внимание на ворота. Они застряли, не открывшись и наполовину. Аппаратура не подвела, хоть и была собрана «на коленках».
- Спокойно, - цедил Сержант, разгоняя машину. - Спокойно... Только спокойно....
Антон не выдержал и обернулся. Из иномарки вылезали люди. Среди них выделялся один - седоволосый, невысокий, но очень плечистый, одетый в летний плащ из сверхтонкой кожи. Он, похоже, был самым главным. Остальные тоже оказались мощными, солидными, широкоплечими, но манерами смахивали на телохранителей. Двое стояли, озираясь по сторонам, еще один вытаскивал из машины сумки и чемоданы. Похоже, вся компания возвращалась с вокзала или скорее из аэропорта.
Антон понял - все, что он сегодня сделал, было организовано только для того, чтоб эти люди вошли во дворик пешком. Обязательно пешком, а не на машине. Какой в этом смысл, он даже не стал гадать.
Сержант, почти не сбавляя скорости, крутанул руль, и машина свернула за угол. Антон откинулся на спинку сиденья и перевел дыхание.
- Рано вздыхаешь, - отозвался Сержант. - Нам отсюда еще выбираться. Минут через пять здесь такое начнется! Милиции понаедет, как на парад. И искать будут не кого-нибудь, а нас. Эти ребята нас хорошо запомнили.
- Может, лучше бросить машину? - предложил Антон.
- Умник, - усмехнулся Сержант. - Не волнуйся, уже обо всем без тебя позаботились.
Антон задумался, нервно кусая губы.
- Дорогу хоть помнишь? - поинтересовался он.
- Помню, - кивнул Сержант. - Теперь все помню.
- Ты сказал, через пять минут здесь будет?..
- Ну, может, через шесть. Через семь - самое большее. Этого как раз хватит, чтоб Обжора обесточил линию безопасности, Гоблин замочил того мужика, а охрана вызвала милицию. Милиция приедет быстро...
Сержант вдруг резко затормозил. Дорога раздваивалась - вправо и влево уходили две довольно широкие тропинки без асфальта, а впереди зеленела стена непролазных кустов.
- Посмотри, рядом никого нет?
Антон осторожно посмотрел по сторонам, но увидел лишь бредущего вдалеке кота.
- Ну, тогда поехали. - Сержант закусил губу и нажал педаль газа.
Машина быстро разогналась и вломилась прямо в кусты, царапнув днищем по бордюру. Затрещали ветки, листва залепила лобовое стекло, и Антон даже невольно подался назад, но уже через секунду полоса кустарника осталась позади. Машина двигалась теперь по светлой чистенькой рощице, подпрыгивая на кочках и едва не задевая боками стволы деревьев.
- Вон наши, - с заметным облегчением сказал Сержант.
Антон не сразу разглядел зеленый микроавтобус - он очень удачно маскировался на фоне растительности. Навстречу уже выбегал взбудораженный Самурай.
- Ну?!
- Порядок, - кивнул Сержант. - Все сделали.
- А Гоблин?
- Кто ж его знает?
- Я просто так спросил. Ладно, давайте к нам.
Сержант без лишних разговоров перебрался в микроавтобус, вслед за ним поспешил и Антон. Самурай задержался у машины, чтобы прикрепить черную коробочку с горящей красной точкой.
- Поехали! - решительно скомандовал он, присоединившись к остальным. Сидящий за рулем Печеный несколько раз выжал акселератор, пробуя двигатель.
- Обожди! - воскликнул Антон. - Там что, мина?
- Не совсем. А тебе-то что? - удивился Самурай.
Но Антон уже не слушал его. Он выволакивал из машины телевизор. Оттащив подальше, он обтер его поцарапанные бока рукавами и вернулся к остальным.
- Эта штука будет глушить радиосвязь вокруг себя, - выпалил он. - Еще минут пять.
- Ясно, - одобрительно кивнул Самурай. - Печеный, трогай.
Машина так энергично рванула с места, что из-под колес вырвались целые фонтаны земли и сухих листьев. Антон все время прислушивался, ожидая взрыва за спиной. Самурай заметил это.
- Уши не надорви, - усмехнулся он. - Никакой трескотни не будет. Это зажигательная мина - зачем нам лишний шум?
Минуты через три микроавтобус остановился на берегу живописного канала, обрамленного аккуратными зелеными берегами. Печеный выключил двигатель, и стало слышно, как здесь тихо.
- Ждем, - вздохнул он и начал нервно барабанить пальцами по приборной панели.
Место было совсем безлюдное. Вокруг стояли только деревья, и ни одного здания. Правда, кое-где над водой выгибались ажурные белые мостики, а вдоль канала шли дорожки - гладкие и чистенькие.
- Сколько ждем-то? - вновь подал голос Печеный.
- Пока не дождемся, - холодно ответил Самурай.
- А если и правда не дождемся?
Самурай с досадой вздохнул.
- Тогда через пять минут уезжаем, - глухо сказал он. - Нет, через десять.
- Придут, куда они денутся... - пробормотал Сержант.
Где-то в стороне затрещал низко пролетающий вертолет. Самурай моментально прилип к окну, но ничего не увидел.
- Начинается, - тихо констатировал он.
В эту минуту вода у самого берега вспенилась, и на подстриженную травку выбрались две мокрые фигуры, в которых с трудом узнавались Обжора иГоблин. Самурай подскочил в кресле и вылетел наружу.
- Ну, что?!
- Нормально, - выдохнул Гоблин, вырывая изо рта трубку дыхательного аппарата. - Там... Там решетка была. Обжора пока ее выламывал... Чуть время не упустили. И еще это... Собаку застрелить пришлось.
- Да что собака, вы дело-то сделали?
- Сделали, - Гоблин, задыхаясь, жадно хватал ртом природный воздух. - Я его только секунду видел, но две пули вложил. Две пули - точно, зуб даю...
- Быстро в машину! Эй, постой! - Самурай вдруг застыл на месте. - А винтовку зачем тащишь? Сказали же, от всего избавиться!
Действительно, Гоблин все еще держал в руках свое оружие, правда, теперь без антирадарного футляра.
- Так ведь... Это... - растерялся он.
- Выкидывай! - заорал Самурай. - С ума, что ли, слетел? Выкидывай!
Гоблин растерянно хмыкнул и бросил винтовку в канал недалеко от берега. По воде разошлись круги.
- Дальше кидать надо было, найдут ведь! - окончательно разозлился Самурай. - Ладно, поехали...
Автобус помчался вдоль канала, а затем свернул на асфальтовую дорогу, спрятанную под ветвями старых кленов. На задних сиденьях Обжора с Гоблином, тихо переговариваясь, переодевались в сухую одежду.
- Еще двести метров - и можно считать, убежали, - сообщил Печеный.
- Остынь, - моментально отозвался Самурай. - Когда на базу вернемся, тогда и будем считать, что убежали.
Где-то снова раздался рокот вертолета, но тяжелые кленовые ветви не давали увидеть небо.
- Разлетался, - зло проговорил Сержант. - «Над деревнею летит ментокрылый мусоршмит...»
- За поворотом уже другой район, - снова заговорил Печеный. - Там искать не должны.
Самурай хотел ответить ему что-то в своем духе, но передумал - уж очень всем хотелось, чтобы это оказалось правдой.
Но увы, за поворотом их ждало отнюдь не спасение, а совсем наоборот - мобильный милицейский пост, возле которого лаяли собаки и уже стояло несколько задержанных частных машин.
- Что делать?! - всполошился Печеный.
- Останавливаться, - хладнокровно ответил Самурай. - Если, конечно, попросят.
Автобус сбавил скорость. Навстречу вышел инспектор дорожно-патрульной службы и указал на обочину.
- Только спокойно, - тихо предупредил всех Самурай.
- Выходим, готовим документы, - равнодушно велел инспектор, заглянув в салон.
- А что случилось-то? - попытался играть Сержант. Остальные тоже принялись активно изображать недоумение. Но только недоумение. Спорить или протестовать было бы сейчас глупо.
Проверка документов была быстрой и корректной. Антон понял - в этом элитарном районе милиция старалась держаться предельно вежливо и ненавязчиво, чтобы ненароком не вызвать раздражения у кого-то из сильных мира сего. Лишь однажды инспектор поинтересовался, куда, откуда и зачем едет компания. Услышав от Самурая что-то насчет отдыха, он полностью удовлетворился ответом. Затем отошел вместе со стопкой документов к своей машине, чтобы пообщаться с компьютерной базой данных. Никого это не обеспокоило - ЭКОПОЛ не подсунул бы откровенную «липу».
Антон уже совсем была успокоился, но вдруг увидел нечто такое, от чего захотелось немедленно исчезнуть, провалиться или сжаться до размеров пылинки.
Всего в десятке метров стоял тот самый молодой лейтенант, который только что беседовал с Сержантом на улице Прохладной. Антона он пока не замечал, поскольку был занят разбирательством с почтенным семейством, подкатившим к посту на роскошной серебристой «Двине». Глава семейства пыжился, как индюк, изображая полную солидарность с правоохранительными силами, мамаша испуганно хлопала глазами, а маленький щекастый мальчишка вовсю горланил, требуя, чтоб дядя милиционер дал поиграть своим пистолетом.
Антон низко опустил голову и начал бочком-бочком отходить за автобус, чтоб спрятаться от случайного взгляда. Но, достигнув «мертвой зоны», вдруг столкнулся лицом к лицу с рыжим ефрейтором!
Кровь отхлынула от лица. Антон понял, что сейчас произойдет нечто такое, чего не в силах исправить даже его решительные и опытные товарищи. Нужно что-то делать - бить, бежать, предупреждать остальных...
- О! - воскликнул ефрейтор. - Вы уже здесь. Ну как, отвезли телевизор?
- Ага, - кивнул Антон, почти не слыша своего голоса. Он с ужасом ждал, когда ефрейтор спросит, где же их спецмашина и откуда этот автобус...
- Где эта улица была?
«Какая?» - чуть было не переспросил Антон, но потом понял, о чем идет речь.
- В соседнем районе оказалась, - слабо улыбнулся он. - Еле нашли.
- Чего ж вы опять сюда поехали?
- Да так... Хотели напрямую, так быстрее.
- Быстрее... Тут у нас такие дела!..
Откуда-то выскочил чернявый усатый майор с нашивками группы немедленного реагирования.
- Какие проблемы? - с ходу спросил он у ефрейтора, подозрительно взглянув на Антона. - Это кто?
- Я их знаю, - беззаботно ответил ефрейтор. - Эти ребята телевизоры чинят. Ремонтники.
- Телевизоры?..
На дороге раздалось низкое урчание. К посту подползал приземистый грузовик, раскрашенный в цвета «Автоторга».
- Иди займись, - приказал майор ефрейтору, указав на грузовик. Затем вновь повернулся к Антону: - Значит, телевизоры? А здесь зачем?
- По вызову, - не моргнув глазом ответил Антон.
- По вызову, говоришь...
И тут вернулся инспектор с пачкой удостоверений. Антон понял - если сейчас один заговорит про телевизоры, а другой про отдых, произойдет неминуемый и самый нелепый провал.
- Проверил карточки? - поинтересовался майор.
- Да, все нормально.
- Ладно, отпускай.
- Это...
- Что?
- Салон бы проверить.
Майор открыл рот, чтобы высказать свое мнение, но тут по ушам присутствующих ударил скрежет металла. Все обернулись. Грузовик «Автоторга» подал назад и смял роскошный черный хэтчбек, стоящий у обочины. Из пострадавшей машины энергично выскочили несколько крепких мужчин и выдернули перепуганного водителя из кабины грузовика. Судя по всему, они собирались успеть до прибытия милиции наказать несчастного собственными силами.
- Черт! - майор сплюнул. - Этого еще не хватало! Проезжайте.
И они с лейтенантом торопливо зашагали к месту аварии.
Когда микроавтобус тронулся, никто еще не верил, что все закончилось. Поэтому первые минуты в салоне висела мертвая тишина: команда будто боялась спугнуть удачу. Первым заговорил Обжора:
- Что-то слишком легко нас отпустили, - он покачал головой. - Я думал, сейчас будут до последней ниточки разматывать.
- Зря удивляешься, - фыркнул Сержант. - Они ищут мрачного убийцу в темных очках. А тут мы - толпа придурков и бездельников. Думаешь, мы похожи на киллеров?
- У них и без нас работы хватает, - добавил Гоблин. - Вон сколько машин на посту застряло. Да и прикрытие хорошо сработало.
И тут Антон понял, что столкновение грузовика и хэтчбека не было случайным.
- Подождите радоваться, - хмуро проговорил Самурай. - У нас еще, может, пять таких проверок сегодня будет.
После короткой паузы заговорил Печеный:

Предыдущая страница 11 Следующая страница


Фантомная боль 12

- Хорошо, не стали салон толком проверять. Я все боялся, пистолетик найдут.
При этих словах Самурай выпрямился и широко раскрыл глаза.
- Какой еще пистолетик?! - изумленно произнес он. - Я же сказал - все выбросить к чертовой матери!
- Ну... На всякий случай хотел...
- Какой еще случай! Выбрасывай! Нет, вы точно все сегодня мозги дома забыли. Давай свою пушку, я сам выброшу.
- Да ладно, сейчас... - разочарованно вздохнул Печеный и, не отрываясь от руля, полез под сиденье. В его руке блеснула небольшая металлическая штучка. Он опустил стекло и с видимым сожалением отправил эту штучку на улицу.
В ту же секунду раздался вой милицейской сирены.
Все одновременно подскочили и прильнули к окнам. Сомнений не оставалось: пистолет упал точно под колеса невесть откуда взявшегося милицейского «Цербера». После секундной паузы в салоне поднялся немыслимый гвалт - все что-то орали, кого-то ругали, причем нельзя было понять, кого больше - Самурая или Печеного.
У Самурая хватило выдержки, чтобы не присоединиться к общей истерике.
- Так! Все заткнулись, быстро! - скомандовал он.
Стало слышно, как в недрах автобуса нарастает гул двигателя - испуганный Печеный выжимал предельную мощность. Патрульный джип немного приотстал - машины этого класса не очень подходили для гонок по узким улочкам. Сирена затихла, зато из динамика на всю улицу понеслись команды остановиться.
Самурай обвел всех быстрым и внимательным взглядом, будто желал удостовериться, все ли достаточно надежны в этой ситуации, затем повернулся к Гоблину.
- Там, за спинкой сиденья... Доставай, быстро.
Гоблин, не тратя времени на слова, откинул свое кресло. Через секунду в его руках лежали несколько небольших прозрачных пакетов, в которых тускло блестели какие-то мелкие металлические частицы.
- Бросай по одному, - приказал Самурай.
- Как?! - изумился Гоблин. - По одной штучке?
- По одному пакету, кретин!
«Шипы», - понял Антон.
Гоблин опустил стекло, высунулся чуть ли не наполовину и приступил к делу. От удара о землю мешки рвались, и шипы сверкающей волной разливались по асфальту.
Долго торчать в окошке Гоблину не пришлось - он успел бросить два пакета, третий не понадобился. «Цербер» вдруг будто споткнулся на все четыре колеса, закрутился по дороге, визжа резиной, и ухнул прямо в дощатый заборчик, проломив его, как картон. Что с ним было дальше, никто уже не видел. Донесся только короткий удар, скрежет, звон стекла...
- Оторвались, - констатировал Сержант.
- Думаешь, он ничего не успел передать по рации? - вызывающе спросил Самурай. - Сейчас этот район оцепят, а в небе будет столько вертолетов, что солнца не увидишь.
- Что ты предлагаешь?
- Пока ничего... Печеный, можешь гнать быстрее?
- Уже нет, - глухо отозвался тот.
- Мы должны поскорее выбраться отсюда. Здесь даже спрятаться негде.
Антон посмотрел в окно. Сначала ему показалось, что Самурай не прав - по обе стороны дороги было полно деревьев, в которых легко затеряться. Но потом он разглядел за деревьями заборы и очертания домов. Здесь продолжались частные владения и прятаться действительно было негде. Перескочив через такой забор, легко можно было получить картечь в живот или ощутить бульдожьи зубы на горле.
Деревья стали редеть. Дома тоже куда-то делись. Оставались только заборы, но и они вот-вот должны были кончиться. Автобус мчался по окраинам.
Наконец не осталось ничего, кроме диких зарослей кустарника, каменистого откоса и изгиба реки где-то далеко внизу.
Самурай внимательно посмотрел сначала в одну сторону, потом в другую - и махнул рукой Печеному.
- Тормози. Все, теперь разбегаемся. На базу добираемся по одному. Если кто-то попадется - сами придумывайте, что говорить.
Он первым покинул салон и скрылся за деревьями быстрым шагом.
Антон почувствовал, как нелегко покидать и этот автобус, и ребят. Отныне во всем придется полагаться только на себя, на свой не очень-то богатый опыт и силы. Похоже, и остальные испытывали то же самое. Прочный и согласованный организм команды разваливался на отдельные части.
Но помаленьку все начали шевелиться. Вслед за Самураем выскочил Печеный, даже не взглянув напоследок в салон и оставив ключи болтаться в замке зажигания. Потом вылез, что-то бурча, хмурый Сержант. Антон испугался потерять его из вида и двинулся сразу вслед за ним. Сержант побежал вниз, туда, где темнели густые заросли орешника. Антон знал, что должен идти совершенно в другом направлении, но никак не мог оторваться, и ноги сами несли его туда, где мелькала взмокшая спина товарища. Они оба уже скрылись в орешнике, бежали, не разбирая дороги, затем Сержант вдруг резко обернулся.
- Что ты скачешь за мной, как приклеенный?! - закричал он. - Хочешь, чтоб нас обоих повязали?
- А куда? - задыхаясь, Антон растерянно развел руками.
- Да хоть вон туда! Или туда. Куда хочешь!
Сержант повернулся и быстро скрылся за сплетением ветвей и сучьев. Антон сдержал первый порыв броситься за ним и начал нервно озираться. Ноги порывались куда-то двигаться, но мозг протестовал: куда?! Вокруг был только орешник, одинаковый со всех сторон. Вместе с растерянностью наваливалась паника - Антон бессильно осознавал, что должен сейчас не топтаться на месте, а нестись, как ветер, подальше отсюда.
Неожиданно ему подумалось, что лучше будет остаться и выждать несколько часов в этом диком глухом месте. Но он представил, как милиция прочесывает все вокруг, как хрипят мегафоны, лают собаки и трещит над головой вертолет.
Не думая, он сорвался с места и побежал. Местность шла под уклон, и Антон непроизвольно двигался вниз, потому что так было легче и быстрее. Главное - быстрее. Скорость казалась единственным шансом спастись. Заросли впереди поредели, мелькнула широкая светлая полоса. Антон решил, что это река, но ошибся. Река была совсем рядом, перед ним же сейчас открылась дорога, идущая вдоль берега. Он невольно замедлил бег - любое открытое место казалось опасным.
Дорога оказалась совершенно пуста. Похоже, ею нечасто пользовались - сквозь трещины в асфальте кое-где пробивалась чахлая травка. Уже начало припекать солнце, от воды шли слепящие блики. Антон вдруг ощутил себя как бы на ярко освещенной сцене, только зрителей не было. Зато они могли появиться в любой момент.
Он спустился к реке, ополоснул лицо. На далеком противоположном берегу по траве стелился дым. Там расположилась на пикник компания на двух машинах - Антон мог разглядеть дюжину полуголых людей и даже слышал, как хлопают багажники и играет музыка. Вдруг ему почудилось, что все они смотрят на него, поворачиваются, показывают пальцами...
Скорее всего это была просто недобрая игра взбудораженного воображения. Однако Антон попятился и быстро пошел дальше по берегу, туда, где можно было укрыться за фонтанами плакучих ив. Трава под ногами пружинила и чавкала, вода выползала маленькими грязными лужицами и пачкала ботинки. Он шел долго, с опаской и недоверием прислушиваясь к тишине, которую внезапно сменил какой-то устойчивый монотонный гул. Антон прошел еще несколько десятков шагов, раздвинул руками ветви и увидел старую плотину. В этом месте сливалась вода из небольшого водохранилища, питающего какой-то заводик.
Антон зашел в тень шершавых каменных стен и присел на корточки. Здесь было сыро и прохладно, в воздухе висела водяная пыль, шум падающей воды успокаивал. Казалось, человек настолько теряется в нем, что становится не только неслышимым, но и невидимым. Антон сидел неподвижно, с каждой минутой все больше расслабляясь и успокаиваясь. Он думал, что если бы в этом районе велись активные поиски, он обязательно заметил бы это. Хотя бы услышал шум моторов или увидел вертолеты.
Но до сих пор вокруг царило спокойствие и тишина. Антон наконец смог собраться с мыслями и начать обдумывать дальнейшие планы. Самым простым казалось сейчас выйти на оживленную дорогу, поймать такси и попросить отвезти прямо на базу. Деньги при себе были. А лучше не такси, а случайную машину. У таксистов свой радиоканал, и милиция часто обращается к ним за помощью в подобных историях. А впрочем, и случайная машина могла быть ловушкой - мало ли вокруг катается оперативников, переодетых в штатское...
Как бы там ни было, нужно действовать, а не сидеть и не запугивать самого себя. Антон наконец встал. Тут же рядом что-то пошевелилось. Он едва не шарахнулся в сторону, но понял, что это всего-навсего тень.
Однако не его тень! Эта тень принадлежала человеку, стоящему на плотине. И у человека, судя по форме тени, была какая-то странная голова: непропорционально большая, вытянутая...
Антон некоторое время смотрел на нее, не решаясь что-то делать. Внезапно он понял: это не голова, а фуражка! Он обернулся и убедился окончательно - на плотине стоял человек, одетый в форму. В какую именно, разглядеть пока не удавалось - в глаза било солнце.
Ноги не послушались разума. Антон невольно сделал быстрый шаг назад. Потом еще один. Наконец он повернулся и поспешил прочь, с трудом удерживаясь, чтоб не побежать.
- Эй!
Антон остановился. Зов совсем не был похож на милицейский окрик. Незнакомец был просто удивлен и даже заинтригован. Вдруг мелькнула мысль - может, не надо создавать паники, может, просто поговорить с ним и мирно разойтись? Но существовала еще одна загвоздка - Антону казалось, что весь мир уже знает его в лицо и наслышан о ЧП на улице Прохладной.
- Ты чего бежишь-то?
- Ничего, - настороженно ответил Антон. - Я не бегу.
Он наконец разглядел, что человек одет в форму речного флота, он казался пожилым и совсем не агрессивным.
- Чего испугался?
- Я не испугался. - Антон не понимал, что в этот момент выглядит более чем подозрительно.
- Не испугался? Вить, погляди, какой-то чудик у нас тут завелся.
На плотине появился еще один человек в форме и фуражке. Антон приложил ладонь к глазам и... покрылся холодным потом. Это был уже не речник, а самый настоящий старшина милиции. Правда, тоже пожилой и грузный - видимо, какой-нибудь охранник на плотине.
- Чего ты тут лазаешь? - старшина был совершенно серьезен.
- Ничего. Уже ухожу.
- Куда ухожу?! Ну-ка, погоди...
Как ни старался Антон обуздать свою нервную систему, в этот момент она перестала ему подчиняться. Через мгновение он уже карабкался по склону, скользя на мокрой глине и сдирая пальцы о камни и чахлые кустики.
Пожилой старшина, конечно, не мог угнаться за Антоном. Но у него была с собой радиостанция. И когда Антон, забравшись наверх, оглянулся, он увидел, что эта рация уже перекочевала из поясного чехла в руку.
Антон снова был на той же полузаброшенной дороге, только теперь она шла по верху откоса. Он мог бежать влево или вправо, но как узнать, откуда появится опасность? Впереди же нависал серый безликий забор с едва заметными линиями электропроводов над краем.
Антон побежал вправо, исходя только из того, что там он еще не был. К тому же там просматривалась какая-то рощица, и наверняка в случае опасности можно было свернуть с дороги и затеряться среди деревьев.
Однако рощица оказалась искусственной. Деревья стояли ровными рядами, и все здесь просматривалось на много десятков метров. Антон не стал задерживаться и, добежав до поворота, увидел открытую машину с работающим двигателем.
Первым желанием было повернуть назад. Но тут он увидел хозяев машины. Высокий, одетый по-пляжному парень фотографировал на фоне изгиба реки двух девиц в коротких юбках. Увидев Антона - взмокшего, бледного, растрепанного, - они заинтересовались, но остались на своих местах.
Только на лице у парня промелькнуло нечто вроде беспокойства.
Антон уже не бежал, а с достоинством шествовал мимо, стараясь показать всем своим видом, что ничего особенного не происходит - просто идет человек по дороге. Это казалось очень важным - чтоб окружающие, даже случайные люди не находили в нем ничего подозрительного.
Но ему недолго удалось хранить безразличие. Потому что уже через несколько секунд он увидел, как далеко впереди полыхнули мигалки милицейских машин.
Первая идея была столь же нахальной, сколь и нереальной - подойти к тем троим, заговорить о чем-то и так стоять, мило беседуя, пока милиция не проедет. Но почти сразу Антон понял - она не проедет мимо. Если уж получен сигнал от пожилого старшины, они все тут перероют, пока не удовлетворят свое служебное любопытство. И никакие хитрости не позволят избежать закономерной концовки, может, только оттянут ее...
Вдруг навалилась слабость. Наступил тот момент, когда стало все равно, что будет дальше. Что-нибудь да будет, и наверняка оно не окажется хуже, чем эта травля. Бегать, спасаться, шарахаться от каждой тени было уже невыносимо.
Антон все же сделал невольный шаг в сторону молодых людей, будто искал у них защиты, но тут дал о себе знать парень с фотоаппаратом. Он тоже заметил милицейские машины и от этого очень осмелел, а может, и догадался о чем-то.
- Ну, что встал? Вали отсюда!
Антон внимательно посмотрел на него, обернулся и прикинул расстояние до приближающейся погони. Наконец кивнул.
- Уже свалил, - сказал он - и прыгнул за руль урчащей машины.
Взвыл двигатель, колеса швырнули фонтаны пыли и мелких камешков, и машина рванулась вперед. Антон даже не стал оборачиваться.
Он понимал, что из всех вариантов ему достался худший. Выловить его на этой пустынной дороге будет еще проще, чем где-нибудь среди деревьев - достаточно перекрыть путь. Наверняка милицейский радиоэфир уже гудит, как улей, и со всех сторон сюда мчатся автопатрули. Машина вдруг стала мешать, тяготить, Антону захотелось сбросить ее, как отяжелевшую одежду...
Но он не мог этого сделать - за спиной, уже совсем близко, выли сирены. Нужно было оторваться от погони, уйти из поля их зрения, остаться одному, а затем уж выскочить из кабины и затаиться в каком-нибудь укромном месте...
Но Антон так и не успел этого сделать. Уже за следующим поворотом он увидел два тяжелых милицейских джипа, стоящих поперек дороги. Рядом маячили угловатые фигуры спецназовцев с короткими толстыми карабинами.
Они думали, что Антону придется остановиться. Что ему просто ничего больше не остается. Но сам Антон не мог этого сделать - он уже был рабом скорости.
На плавном повороте он повернул руль чуть меньше, чем надо, и машина, перескочив через бордюр, покатилась вниз по склону. Камни с жутким скрежетом царапали днище, какие-то ветки с размаху били в стекло - Антон сжался в комок и замер, вцепившись в руль и с ужасом глядя вперед.
Через мгновение ужас его удвоился - путь пересекала толстая ржавая труба, а сразу за ней пологий откос превращался в обрыв, на дне которого пестрели кучи мусора. Тормозить было нельзя - машина могла полететь кувырком. Оставалось только надеяться. Антон вжал голову в плечи и зажмурил глаза...
Темнота навалилась раньше, чем он успел почувствовать что-то...

x x x

Как ни странно, облегчение принесла боль.
Она не появилась ниоткуда, она сопровождала тело с того момента, когда автомобиль ударился бампером о трубу, подпрыгнул и покатился с обрыва, теряя зеркала, двери, декоративные детали...
Но в какой-то момент боль стала иной. Она вытащила Антона из липкой трясины, где в темноте ворочались и вздыхали бесформенные коричневые туши, где огромные слизняки наползали на лицо и не давали дышать, видеть, чувствовать, где ноги увязали в каменном полу, стоило только подумать о бегстве.
Боль стала иной. Теперь вместе с ней существовали озноб, слабость, жажда - обычные человеческие чувства. Раньше ничего такого не было - только удушье и нечеловеческий ужас. И пол под ногами оставался твердым, он уже не проваливался, как кисель... Антон понял, что приходит в себя.
Зрение пока бездействовало, зато слух возвращался, это было совершенно ясно. Монотонный шум, напоминавший журчание воды, постепенно распадался на элементы, отдельные звуки. Вскоре стало очевидно, что рядом звучит человеческая речь. Нормальная речь, не имеющая ничего общего со стонами коричневых чудовищ.
Антон прислушался, пока еще не вникая в смысл слов, а просто проверяя свои ощущения.
- ...Законы придумывают не те, кто по ним живет, коллега. Древние знали об этом. Копье правосудия легко протыкает ветхие одежды, но ломается о золотое шитье. И с этим можно только смириться...
Голос был приятный, мягкий, вкрадчивый, будто кот, играющий на плюшевом ковре. Через секунду присоединился другой - отрывистый и простуженный:
- Ну вот ты, грамотный человек, скажи, зачем она так? Два года прошло, а как я вернулся - она мне справочки свои показывает. Говорит, ты здесь не жилец уже. И все так культурно объясняет, бумажки раскладывает - все, мол, по закону. А есть такой закон, чтоб меня из дома выставлять? Скажи, есть?
- Прямого закона, конечно, нет. Но существует масса второстепенных нормативных единиц, о которых вы не можете знать. Из них при желании можно состряпать для себя любую юридическую конструкцию. Это же как музыка - одни и те же ноты заставляют вас то плакать, то хохотать, то маршировать. Был бы талантлив композитор.
- Ну, ты опять о своем... Мне ж потом в комиссии дали одного советчика... Тоже шибко грамотный был. Ну и что? Пришел, бумажки покрутил, плечами пожал, очки пожевал... Говорит, все правильно, все по закону. Можем, говорит, предложить жизнь и труд на поселениях. Я им: не могу на поселениях, и так все легкие порвал! Да что толку... Ученых развелось, как мух, а никто ничего не знает. И ты, хоть и грамотный, а тоже ничего не знаешь.
- Я вам о том и толкую, коллега. Многочисленность законов в государстве есть то же, что и множество лекарей, признак болезни и бессилия. Это слова великого Вольтера, а он знал цену словам...
Антон еще раз ощупал холодный каменный пол вокруг себя. «Если это тюрьма, то какая-то странная, - подумал он. - Что-то в духе французских романов...»
Нужно было вставать. Антон был не уверен, пойдет ли это ему на пользу, но ничего другого не оставалось.
Тело подчинилось с некоторым напряжением, однако все двигалось, все функционировало - конечности были целы. Но стоило ему поменять положение с горизонтального на вертикальное, как в голове закрутился смерч. Из желудка поднялась теплая скользкая волна, Антон успел лишь слегка нагнуться и убрать в стороны ноги - и его начало мучительно рвать - с кашлем, с судорогами, с дрожью во всем теле.
Он даже не заметил момента, когда вокруг стало немного светлее. Рядом приоткрылась дверь, и в проеме обрисовался человеческий силуэт.
- Эй! - услышал Антон уже знакомый простуженный голос. - Ты чего?
Антон облокотился на стену и вытер рукавом глаза. Отвечать не было ни сил, ни желания. Да и зачем было отвечать на такой вопрос?
- Ты хоть живой? Ну, иди сюда, иди.
Антон сделал первый, пробный шаг по направлению к свету. Испытание собственных сил удалось - он не свалился, не скорчился от боли или нового приступа тошноты. Незнакомец отступил в освещенное помещение, давая возможность войти. Антон смог разглядеть его - это был огромный, широкий мужчина. Все в нем было выдающееся - и рост, и плечи, и черная борода - и даже лысина! В маленькой каменной комнате, освещенной тусклой лампочкой, он казался великаном, забравшимся в детский домик.
Антон оглядел серые стены, идущие по ним чугунные трубы с каплями влаги, узкие железные скамейки и наконец заметил второго обитателя этого замкнутого каменного мира. Второй, напротив, был похож на гномика. Маленький, скрюченный, укутанный в грязное одеяло, он смотрел на Антона весело и вызывающе.
- Что вы так на меня уставились, незнакомец? - поинтересовался гном. - Вспоминаете, где могли меня видеть? Охотно подскажу: вероятно, вы держали в руках тома моих сочинений. Мое имя - Плутарх, я бродячий философ и поэт.
- Понятно, - кивнул Антон.
Перед Плутархом лежала расстеленная газета, а на ней - пластиковая бутылочка с каким-то синтетическим спиртным напитком. Антон долго смотрел на нее, убеждая себя, что это не обман зрения, и еще не веря своему счастливому открытию. Оказывается, он не в тюрьме, не в изоляторе и не в милицейском подвале. Ни в одном из этих мест «постояльцы» не могут так вот открыто запивать светские разговорчики дешевым аперитивом.
Бородач истолковал его взгляд по-своему.
- Выпьешь?
- Ему нельзя, - немедленно вмешался гном-философ. - Алкоголь несовместим с сотрясениями мозга. Подождите, я принесу чай.
Он подобрал края своего одеяла, соскочил со скамейки, став еще меньше, и скрылся за дверью.
Антон сел. Бородач тут же примостился рядом. Было слышно его тяжелое, свистящее дыхание.
- Сколько времени? - спросил Антон.
- Темнеет уже, - богатырь вздохнул, как будто очень переживал по поводу наступающей темноты, и замолчал.
- Полчаса тебя через трубу тащил, - доверительно сообщил он через некоторое время. Он сказал это не просто так. В голосе явственно прозвучала надежда на какую-то благодарность.
Но Антону пока еще было не до этого.
- Куда тащили? - испуганно спросил он.
- Вот сюда, в дом.
- Это дом?
- Я здесь живу. И философ тут при мне, временно... Умный - страсть! Каждый вечер с ним спорим.
- А откуда тащили? Где вы меня нашли?
- Не помнишь, - вздохнул бородач. Потом придвинулся и заговорил шепотом: - Как на машине гнал помнишь? А как с откоса падал? Вот там я тебя и подобрал. Машина загорелась, а ты в стороне упал. Милиционеры стоят, ждут, пока она взорвется - вот тем временем я тебя в трубу и утянул. Не боись, тут не найдут!
Антон кивнул. Ему хотелось спросить, с какой стати этот человек стал с ним связываться, но вопрос мог прозвучать бестактно.
Вернулся философ, неся в обеих руках большую керамическую чашку. Это действительно был чай, достаточно крепкий и даже сладкий. Антон делал маленькие глотки, обжигался и никак не мог поверить, что этот простой напиток может принести столько удовольствия.
Бородач внимательно смотрел на Антона, и в его глазах все еще горело какое-то невысказанное заветное желание. Наконец он не выдержал.
- Там это... Деньги у тебя были, - робко сказал он. - Так вот, мы ничего не тронули, все цело. Только это... Чуть-чуть взяли... Вот, купили...
Он кивнул на пластиковую бутылочку.
- Но это я для тебя взял. Думал, может, тебе надо будет. Философ запретил, пришлось самим.
Антон кивнул, не отрываясь от чашки. Философ почему-то тихо усмехнулся.
Бородач открыл рот, сделал несколько неопределенных движений руками и наконец продолжил:
- Слушай, у тебя там много еще... Может, ты нам с философом выделишь чуток, порадуешь?..
Антон отставил чашку и вопросительно посмотрел на него. Он не сразу понял, чем может порадовать этих людей.
- Деньги нужны? - сообразил он наконец.
- Ну, совсем малость, - бородач как будто извинялся за свою дерзость.
Антон потрогал карман. Пластиковое удостоверение и конверт с деньгами были на месте. Он ненадолго задумался.
- Что это за место?
- Это... Как его... Водный забор, - серьезно ответил бородач.
- Что?
- Водозабор, - поправил философ и снова коротко усмехнулся: - Старый. Недействующий.
- Там, у трубы, меня еще ищут?
- Не знаю, - бородач беспомощно развел руками. - Я через другой вход хожу.
- Другой вход? А дорога здесь рядом есть?
- Есть и дорога. Шагов, может, сто.

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

Антон достал конверт, высыпал деньги на скамейку. Три купюры он сунул в свой карман, остальное пододвинул бородачу, который даже дыхание затаил от такой щедрости.
- Мне нужна машина, - сказал Антон. - Сейчас вы проводите меня до дороги и остановите любую машину - только не такси. Скажете, нужно в сторону Кольцова. Если будут проблемы, покажите деньги. Я подожду где-нибудь в сторонке, мне не стоит торчать на дороге.
- Так ты и не посидишь с нами? - разочарованно вздохнул бородач.
Антон лишь развел руками и решительно встал, отчего в голове снова закружился горячий вихрь.
Но он быстро справился с собой и шагнул к выходу.

x x x

Когда побитый, много раз перекрашенный пикап добрался до поворота на Кольцово, было уже совсем темно. Водитель уважительно хмыкнул, принимая от Антона три бумажки по десять рублей. Дальше Антон пошел пешком.
Вокруг стояли огромные темные деревья, и их тихий шорох был похож на крадущиеся отовсюду шаги. Но у Антона не было и тени страха в душе. Все страшное, как он считал, кончилось.
Через некоторое время в темноте блеснула цепочка электрических огней. База была уже недалеко. Антон ускорил шаг, хотя это было непросто. Он чувствовал себя до крайности разбитым и ни на что не годным. Он хотел то есть, то спать, то окунуться в холодную воду, то, наоборот, посидеть в теплой ванне...
Подойдя к воротам, он несколько раз ударил по ним ногой. Навстречу вышел охранник, что-то сказал, потом появился Сергеев и еще кто-то, все непрерывно говорили, бегали вокруг, хватали за локти, куда-то тащили. До Антона доносились только обрывки фраз: «Наконец-то... Последний пришел... Предупредите врача... Откройте столовую...»
Антон не пытался что-то понять, кроме одного - все хорошо. Теперь уже все хорошо.
Врач помог ему раздеться, усадил в кресло-каталку, ощупал кости, задал несколько вопросов. Потом выкатил из кладовой высокий серебристый шкаф на колесиках и с блестящей табличкой «НЕЙРОС». Он надел Антону на голову широкий мягкий обруч, закрепил электроды, включил питание. Все то время, пока работал нейростимулятор, Антон не чувствовал ни боли, ни усталости. Он летел далеко за облаками, где никто не мог его достать и сделать плохо. Голова все раздувалась и раздувалась, пока не стала размером с воздушный шар.
Наконец она отделилась от тела и поплыла сама по себе. Антон чувствовал, как сверху ее греет солнце, с боков холодят влажные облака, а снизу клюют и царапают коготками птицы...
Но потом этот полет начал утомлять. Голова стала тяжелеть, уменьшаться в размерах и тянуть к земле. Разреженный небесный воздух уже не давал вволю надышаться...
Врач наконец хлопнул Антона по плечу, вырывая из искусственного волшебного мира обратно в кабинет. Антон первым делом машинально ощупал голову. С ней все было в порядке.
- Как теперь? - поинтересовался врач.
- Голова уже не болит... - ответил Антон, прислушиваясь к себе. - Так, качает немного. И в сон клонит.
- Спать сразу после сеанса ты не сможешь. Советую просто полежать или посидеть - как хочешь. Старайся только не делать резких движений, поменьше трястись или наклоняться. Завтра повторим сеанс, и все будет в порядке. Дойдешь сам или проводить?
- Спасибо, я сам.
Антон вышел и остановился на крыльце, ожидая, пока глаза привыкнут к темноте. Впереди послышался треск веток, кусты раздвинулись, и свет упал на взлохмаченную голову Сержанта.
- Живой? - поинтересовался он. - Мы с обеда гадаем, куда ты запропастился.
Антон понял: Сержанту неловко за тот разговор, что состоялся между ними перед расставанием. Похоже, все это время он считал, что с Антоном случилось что-то серьезное, и винил в этом себя.
- Все нормально, - сказал он.
- Ну, пойдем к нашим. Расскажешь...
Сержант повел Антона вдоль забора, и через несколько минут впереди блеснул небольшой электрический огонек. Команда расположилась прямо на траве среди кустарника, под висевшим на ветке фонариком. Антон увидел почти пустую бутылку и несколько пластиковых стаканчиков. Здесь же стояла жестяная банка с нарезанной ветчиной и несколько кусочков хлеба.
- Присаживайся, - пригласил Самурай. - «Фестиваля» на этот раз не будет, поэтому мы тут сами кое-что организовали. Налейте ему...
Пить Антон не стал, вместо этого он сделал себе бутерброд. Пожевал без особого аппетита, потом начал рассказывать. Его выслушали молча, не перебивая. Только в самом конце Самурай поинтересовался, не мог ли тот парень с фотоаппаратом запечатлеть его в момент угона. Антон ответил, что ничего такого не заметил.
- Ну, не ты один с таким шумом уходил, - сообщил Обжора. - Нам всем тоже пришлось попрыгать.
- Ладно, давайте стресс снимать. - Печеный достал откуда-то из-за спины еще одну бутылку. - Обжора молодец, постарался. Пока мы сломя голову драпали, он умудрился выпивки достать.
- А что, зря, что ли, на свободе оказался. Грех было не попользоваться.
- Сволочи! - высказал Гоблин. - Такое дело сделали - и сидим, как туристы, - празднуем, называется. Да нам за такую операцию должны «фестиваль» на целую неделю закатить.
- Нам за такую операцию, - тихо сказал Самурай, - нужно головы открутить. Какие уж там «фестивали»... Могу поспорить, у каждого патруля в городе уже есть наши фотороботы. Только высунься - больше трех шагов не пройдешь.
- Все равно я не согласен, - продолжал капризничать Гоблин. - Сколько мы тут уже паримся безвылазно? У меня все надежды были на этот день, думал, хоть душу отведем.
- Сергеев тоже думал, что мы чисто сработаем. А мы полгорода на уши подняли. Так что придется нам потерпеть без «фестивалей».
- Да успокойтесь вы... - хмуро проговорил Сержант. - Все будет потом. Дайте шум уляжется, а тогда уж... Давайте пить.
Ноздрей Антона вдруг коснулся запах спиртного, и его вновь посетил приступ тошноты. Он даже схватился за ветку куста, чтобы подняться и отойти в сторону.
- Ты чего? - удивился Сержант. - Спать, что ли, пошел?
- Да нет... - Антон глубоко вздохнул и унял позывы желудка. - Мутит что-то. Врач сказал, сотрясение.
- Ну так иди поспи.
- Нет, спать пока не тянет. Посижу еще с вами.
- Завтра все выспимся, - пообещал Самурай. - Никаких занятий не будет, можем дрыхнуть хоть до вечера. Гуляем, короче...
- Тоже мне, «гулянка», - не унимался Гоблин. - Вон где ребята гулять умеют, - он ткнул пальцем в забор, за которым располагалась основная база оперативного отряда. - Чего хотят, то и делают. Я раз видел, они даже баб сюда возят.
- Остынь, Гоблин, - с раздражением посоветовал Печеный. - Что-то ты сегодня очень нервный. Ну, сорвали мы операцию. И что теперь - каждый будет хныкать и жаловаться?
- Да ты вспомни, кто сорвал-то! - вскинулся Гоблин. - Чей пистолетик-то на дорогу упал, а?
- Кончайте! - прикрикнул Самурай. - Все хороши. Просто думать надо в следующий раз.
Гоблин сразу как-то обмяк и успокоился.
- Да ладно... - он сокрушенно покачал головой. - Собаку жалко. Пришлось пристрелить, там... Знаете, здоровая такая лохматая колли - как медведь!
- Да, собачку жалко, - присоединился Обжора. - А жалеть ее никак нельзя было - она нас первая учуяла. Не то, что эти дуболомы из охраны.
- А человечка вам не жалко? - усмехнулся Печеный.
- Какого? - удивился Гоблин.
- Уже забыл? Того, которого ты сегодня грохнул.
- Никого я сегодня не грохнул, - заявил Гоблин, обведя всех своими покрасневшими, уже пьяными глазами. - Я просто поразил цель. Понимать надо разницу.
- И в чем разница?
- Убивает тот, кто принимает решение, - тихо сказал Самурай. - А снайпер - просто инструмент.
- Я - как кирпич, которым проломили голову, - доверительно признался Гоблин. - Кирпич ведь не виноват?
Все усмехнулись, соглашаясь с метким сравнением.
Антону вдруг стало противно слушать, как эти люди изощряют свою фантазию в попытках оправдаться друг перед другом. Ему не хотелось влезать в этот разговор, но он все же не выдержал.
- А если мы все не виноваты, - сказал он, - тогда чего же мы прячемся? Пойдемте за ворота, погуляем по городу. Если поймают, скажем, не мы решение принимали.
- Ты чего это? - удивленно проговорил Сержант.
- А ничего! Если уж мы сегодня сделали дело, то нечего придумывать и называть себя инструментами. Гоблин - убийца, а не инструмент. И мы все - точно такие же!
- Похоже, ты сегодня хорошо головкой стукнулся, - хмыкнул Обжора. - Никому так не досталось.
- Просто противно вас слушать. Вы боитесь вслух сказать: да, мы сегодня убили человека, который лично нам ничего плохого не сделал. Мы сделали это для того, чтоб избавиться от своих неприятностей. Мы и дальше будем также делать: выполнять любую команду, лишь бы решить свои проблемы.
Он замолчал, потому что наткнулся на откровенно злой взгляд Самурая.
- Тебе что-то не нравится? - с угрозой спросил он. - Можешь хоть сейчас завязать с командой. Можешь опять зажить «честно». Где-нибудь в Бурятии или Средней Азии, на исправительно-трудовом стройкомбинате. Какого черта ты здесь делаешь, такой совестливый?
- Я не буду завязывать с командой, - сказал Антон, отвернувшись. - Просто я в отличие от вас не боюсь признаться, что зарабатываю свою безопасность за чужой счет.
- Ну, насчет безопасности ты преувеличиваешь, - заметил Обжора. - Безопасностью здесь и не пахнет.
Неподалеку послышались чьи-то мягкие шаги. Все затихли, удивленно переглянувшись. На освещенном пространстве вдруг возникла фигура Сергеева.
- А я-то думаю, куда вы подевались? Что вы прячетесь, как школьники от учителя? Попросили бы - я бы вас в столовую пустил. Я же понимаю, после такого дела надо разрядиться.
- «Фестиваль» будет? - незамедлительно поинтересовался Гоблин.
- Не раньше, чем через месяц, - ответил Сергеев. Он нагнулся, поднял с земли пустую бутылку.
- А это где взяли?
- В магазине, - ответил Самурай.
Сергеев хмыкнул, отбросил бутылку в сторону.
- О чем спорим? Вас за километр слышно.
- Да все о том же, - с досадой ответил Самурай, злобно взглянув на Антона. - Наш кибернетик очередную воспитательную беседу проводит. Воскресная проповедь на тему «Как убить человека и не остаться виноватым».
- Совсем не об этом я говорил, - разозлился Антон.
- А в чем, собственно, проблема? - невозмутимо поинтересовался Сергеев, обернувшись к Антону. - Ты думаешь, вы сегодня совершили преступление?
- В этом я и не сомневаюсь, - фыркнул Антон. - Я о другом говорил...
- Подожди. Я, конечно, не могу сейчас представить тебе оперативные материалы, документы, показания осведомителей. Могу только дать тебе слово: все, что вы сегодня сделали, пойдет на пользу и нашей организации, и вообще государству. Если для кого-то сегодняшний день оказался неудачным, то он этого заслужил.
- А кстати, чем заслужил? - спросил Печеный. - Мы ведь ничего не знаем. Или это секрет?
- Секрет? - Сергеев пожал плечами. - Да нет, теперь уже, пожалуй, не секрет. Человек, которого мы сегодня... э-э-э... который сегодня был ликвидирован, - иностранец, опытный и известный в определенных кругах экономист. Но его смерть мало кого удивит. Его коллеги знали, что он занимался делами, за которые рано или поздно убивают.
- А какими делами? Это не секрет?
- Он специалист по разорению банков.
- Как это?
- Разве непонятно? Он вызывал искусственное банкротство российских финансовых компаний - по заказу иностранных фирм и даже правительств. И хочу сразу вам сказать, что остановить его другим способом мы не могли. Хотя и очень многое про него знали. И даже посадили нескольких его, так сказать, помощников. Так что ваша совесть может взять выходной.
Он совсем невесело усмехнулся и повернулся, собираясь уходить.
- Может, все-таки открыть столовую?
- Не надо, мы уже скоро закончим.
- Как хотите, - пожал плечами Сергеев и медленно пошел обратно.
- Ну, вы поняли? - тихо сказал Самурай через несколько секунд. - Еще неизвестно, от кого больше пользы - от ЭКОПОЛа, который ни черта толком не может, или от нас. Мы все можем, и бояться нам нечего. Ни одна тварь нам в лицо не посмеется и адвокатом не закроется. Вы поняли?
- Послушай, Самурай, - задумчиво сказал Печеный, - а сдается мне, что ты никакой не разжалованный мент, а самый настоящий действующий офицер ЭКОПОЛа.
- Это почему? - искренне изумился Самурай.
- Да так... На экополовскую «шестерку» ты не похож - характер не тот. Но уж больно ты их любишь. Весь счастьем светишься, когда рядом с Сергеевым стоишь. Из тебя на зоне классный активист бы вышел.
- Да ладно, кончай ты... - прозвучал неуверенный голос Сержанта.
- Пусть говорит, - пожал плечами Самурай. - Я послушаю.
- Я уже все сказал.
- А теперь я скажу, ладно? - с ядом в голосе проговорил Самурай. - Если ты считаешь меня «наседкой», дело твое. Но назови мне хоть один случай, когда я сделал кому-то вред. Назови, а?
- Ну, пока не назову, а когда-нибудь потом, может, что-то и выплывет.
- Печеный, не заговаривайся, - деликатно предупредил Обжора.
- Я чувствую, мы сегодня друг друга поубиваем, наверно, - ухмыльнулся Гоблин.
Самурай мог бы прекратить этот дурной разговор одним лишь крепким словом, но не стал этого делать. На сей раз он был заинтересованной стороной.
- А теперь скажу насчет того, как я их «люблю», - продолжал он. - Да в отличие от вас всех я доволен, что здесь оказался. До этого я всю жизнь имел дело со всякой сволотой, и мне иногда хотелось повеситься от бессилия. Я мог выследить кого угодно, собрать кучу компромата, устроить красивый захват с мордобоем и стрельбой из автоматов. Но я знал, что вся моя работа - это старания маленького мальчика в песочнице. Пройдет большой дядя, наступит тяжелым ботинком - и все превратится в грязь. Так было много раз - я еще не успею пристегнуть наручники, а по городу уже бегают адвокаты, собирают деньги, суют их кому надо, героиновые мальчики уже свидетелей обрабатывают... На следующий день эта тварь смеется мне в лицо - и спокойно уезжает домой. Да еще в суд обещает подать - за незаконное задержание. А теперь я могу быть таким же, как и они. Могу действовать так же, как они. Ни один прокурор мне не указка, никакое общество защиты обвиненных на меня не каркнет!
- Все так, - сказал Антон. - Только чем ты теперь лучше их? Ты сам стал одним из них.
- А почему только я?
- Не только. Я - тоже. А Сергеев - уж и подавно.
- Сергеева не трогай. Про него разговор особый.
- А он-то чем лучше?
Самурай вдруг замолчал. Как будто споткнулся об этот простой и вроде бы ничего не значащий вопрос.
- Ну ладно, - сказал он после напряженной паузы. - Я объясню, слушайте, детки, сказочку. Жил-был простой оперативник ЭКОПОЛа по фамилии Сергеев. И поручили ему раз одно дельце. Самое обыкновенное, совершенно ничего особенного. Нужно было съездить в Астрахань и кое с кем там разобраться. Сначала казалось, просто мелкие жулики - покупали в Японии дешевые консервы и ставили на них торговую марку компании, кажется, «Дальневосточные морские ресурсы». И продавали по соответствующей цене. Сергеев поехал, во всем разобрался, сертификаты изъял, склады опломбировал, счета арестовал... А потом приезжает домой. Заходит, а там стол накрытый, и за ним его семья - жена и две дочки. Сидят, папу ждут к ужину. И у всех троих такие ма-а-аленькие дырочки в затылках. Даже крови не видно.
- Какие дырочки? - озадаченно переспросил Сержант, не решаясь свести вместе такие понятия, как маленькие девочки, кровь и дырочки в затылках. - Я что-то не въехал...
- Их убили, разве не понятно? Сергеева еще там предупреждали, а он не послушался, вот и дождался. Перестреляли детей из-за каких-то тухлых консервов, поняли? А сегодня у нас клиент не с консервами был, а с живыми деньгами. И что за ним тянется, никто не знает. Вот и думай, кого больше жалеть - людей или собак.
- Ну, их поймали хоть? В смысле, этих... которые убили.
- С какой стати? Профессионалы берутся за такие дела не для того, чтоб их ловили. Нет, сам Сергеев кое-что знал, однако официально ничего сделать не мог. А вот зато теперь он все, что хочет, может делать не официально, а по совести. И вы мне хоть сто раз говорите, что он сам как бандит, я все равно буду на его стороне.
Все замолчали. Не потому, что хотелось поразмышлять над услышанным, а из-за того, что этот затянувшийся спор уже всем надоел. Потом опустошили еще по одному стаканчику и вроде как примирились. Разговор потек в другом направлении, все вдруг стали друг друга хвалить - и Гоблина, за то что не промазал, и Печеного, который сумел быстро вывести неповоротливый микроавтобус из района операции, и Антона за безупречное техническое обеспечение. Про плохое никто не вспоминал.
Антона разморило, и ему тоже захотелось выпить. Но пить было нельзя, поэтому, чтобы не вводить себя в искушение, он первым отправился спать.
Он отключился, едва лишь натянув одеяло. Ночь прошла, как полет в пустоте, ни один сон не успел побеспокоить Антона. Но рано утром это состояние было прервано осторожным стуком в дверь. Антон разлепил глаза и услышал вкрадчивый голос Обжоры:
- Гоблин не заходил?
- Делать нам нечего, как за Гоблином следить, - проворчал Сержант и перевернулся на другой бок.
- Нет, ну, я думал, вдруг заходил, - растерянно проговорил Обжора, прикрывая дверь.
Антон полежал немного, слушая, как на улице потихоньку начинают свой рабочий день лесные птицы. Глаза сами собой закрылись, и он вновь провалился. На этот раз сон был неглубоким и беспокойным - все время казалось, что надо вскакивать и куда-то бежать.
Наконец Антон встал. Самочувствие было паршивым - слегка побаливала голова, руки и ноги отваливались, а вчерашние ссадины горели, как маленькие вулканы.
Несколько минут он сидел на кровати, мечтая, как здорово было бы сейчас проснуться не здесь, а у себя дома, раздвинуть шторы, поставить кофе, включить музыку...
Но вместо музыки он услышал топот на крыльце, а затем в комнату ворвался Сержант.
- Пошли, Сергеев всех собирает! - крикнул он. - Злой, как собака. Вроде что-то случилось.
Антон поспешно натянул форму и выскочил на улицу.
Все уже были в столовой. Все, кроме Гоблина. Сергеев нервно ходил из угла в угол, размахивая своей тросточкой, и ни на кого не глядел. Антон еще ни разу не видел его таким - всегда спокойный начальник базы сейчас выглядел взбешенным, лицо его иногда искажалось злой гримасой.
Наконец он остановился, уперев руки в стол, и быстро оглядел собравшихся. Чувствовалось, что он хочет сказать что-то серьезное, но не может подобрать подходящие слова. Такие, чтобы важность сказанного дошла до каждого.
- Ну, что? - выдавил он наконец. - Поздравляю - дождались. Сегодня ночью ваш друг и товарищ, известный под псевдонимом «Гоблин», сдал нас всех с потрохами.
Никто не пошевелился и не произнес ни слова. Сказанное Сергеевым ничего не объясняло, а потому казалось пока просто набором устрашающих слов.
- Сегодня ночью, - продолжал Сергеев, - Гоблин самовольно покинул территорию базы и добрался до города. Около часа ночи он совершил вооруженное нападение на круглосуточную аптеку и забрал из кассы сто двадцать рублей выручки, с которыми отправился в ночной клуб «Сирень»...
- Вооруженное? - недоверчиво переспросил Самурай.
- Именно так. Интересуешься, откуда у него оружие? Я отвечу: насколько я понял, это та самая винтовка, с которой он выходил вчера на ликвидацию. - Сергеев в упор посмотрел на Самурая и после этого почти закричал, хлопнув своей палочкой о стол: - Почему не проследили, чтоб он сразу избавился от оружия?!
- Проследили... Он в канал ее бросил, все видели.
- Значит, плохо бросил! А вы плохо проследили! - Сергеев замолчал, глядя в одну точку, потом продолжил: - Это еще не все. Когда Гоблина задерживала милиция, он ранил офицера и убил случайным выстрелом официанта клуба. Тем не менее его задержали. Гоблин к тому времени был сильно пьян и орал на весь ресторанный зал, что завтра все у него в ногах ползать будут, что за него заступится ЭКОПОЛ, что он секретный сотрудник и так далее. Короче, выболтал все. То же самое продолжалось и в отделе, куда его доставили. С той разницей, что там он вспомнил еще и меня, и вас, и еще много интересного. И кстати, уже сегодня в Управление приходили люди в штатском и интересовались полковником Сергеевым. Но это мои проблемы, и я их решу. Гораздо хуже, ребята, ваши дела. Гоблина успели сфотографировать, взять отпечатки пальцев и гаммы запахов. Соображаете?
- Его же крутить начнут! - с ужасом проговорил Печеный.
- Не начнут, - поспешно заверил его Сергеев. - Не начнут, потому что полтора часа назад он убежал из отдела и при этом искалечил сотрудника милицейской конвойной роты. Сейчас он сидит у меня в кабинете, помаленьку трезвеет и ждет, что я с ним сделаю.
Сергеев сделал паузу, успев вопросительно и требовательно посмотреть каждому в глаза.
На его взгляд решился ответить только Самурай.
- И что же? - хрипло спросил он.
- Что? Не понял вопроса.
- Что теперь будет? - охотно уточнил Самурай.
- А вы никто не догадываетесь? Из этой истории я вижу только один выход. Прекратить с сегодняшнего дня деятельность команды, а вас распустить. О нет, я неправильно выразился. Вас - вернуть туда, откуда вы были взяты. Просто отпустить вас я не могу. Ясно?
- Да уж... - тяжело вздохнул кто-то.
- Думаю, у вас появится время обдумать, почему Гоблин так поступил и какого черта вы не смогли его остановить.
- Да чего тут думать? - тихо проговорил Обжора. - Гоблин вчера весь вечер ныл, что остался без «фестиваля». Вот и решил сам себе устроить праздник. Я вчера спать пошел, а он говорит: я еще посижу на воздухе. Потом я заснул и не знал, что он не пришел. Только утром...

Предыдущая страница 13 Следующая страница


Фантомная боль 14

- Можешь не оправдываться. Ни хуже, ни лучше себе ты этим не сделаешь. Гоблин уже все решил за вас.
Повисла тишина. Антон понял: хотя Сергеев достаточно ясно указал на дальнейшую судьбу команды, на самом деле ни он сам, ни все остальные на подобный исход не настроены. Иначе не было бы такого бурного излияния чувств. Его догадку тут же подтвердил Самурай.
- Да ладно... - осторожно сказал он. - Так уж сразу команду распускать... Можно ведь что-то и придумать...
- Думайте, - пожал плечами Сергеев. - Я пойду, а вы думайте. Если что-то изобретете - ваше счастье.
Он быстро повернулся и вышел за дверь. Самурай тут же взял инициативу на себя.
- Что будем делать с Гоблином? - мрачно спросил он.
Никто не отвечал. Придумать что-то было просто невозможно, для этого нужно досконально знать весь расклад. Но Самурай, похоже, и не ждал никакого ответа. Он думал сам.
Эту долгую беспомощную паузу вдруг прервал вкрадчивый голос Печеного:
- Да зеленкой его мазать, что тут еще поделаешь...
Антон еще даже не попытался понять смысл этой нелепой фразы, как вдруг тишина в столовой стала какой-то страшной.
Печеный смело посмотрел каждому в лицо.
- Что замолчали? Сами же все понимаете. Только решаете, как поделикатнее сказать.
- Ну, это ты зря, - тихо сказал Обжора. - Я, например, ни о чем таком еще не думаю. Я надеюсь, все обойдется...
- Надеяться поздно, - решительно возразил Самурай. - Сергеев не допустит ни малейшего риска.
- Да почему?! У нас тут риск на каждом шагу! А если б Гоблин не ночью попался, а утром, когда мы с ним в засаде с винтовкой лежали? Там что, риска не было?
- Ну иди, поговори с Сергеевым. Докажи ему, что Гоблин больше так не будет.
- Ах, вот в чем дело...
- А ты что думал? В команде Гоблина оставлять нельзя - это однозначно. А отпускать - хоть в тюрьму, хоть куда, - еще хуже. К тому же неизвестно, что он там наболтал. Сергеев, может, только самую малость нам рассказал.
- Ладно, хватит обсуждать, - нетерпеливо оборвал Печеный. - Сколько ни обсуждайте, Гоблина нужно мочить, и нечего тут придумывать. Лучше обсудим, как это сделать.
Антон посмотрел на Печеного и понял причину его нетерпения. А точнее - вспомнил. Печеный был здесь единственным, для которого разрыв контракта означал самое.худшее, что можно придумать.
- Короче, так, - быстро заговорил Самурай. - Мочить тоже надо с умом. Судите сами: милиция находит его труп, начинаются заморочки, беготня, экспертиза... Исходная информация у них уже есть: ЭКОПОЛ, полковник Сергеев и так далее. Начинается возня вокруг ЭКОПОЛа, которой Сергеев как раз и не хочет. Потому что любая дурацкая случайность может вылиться в большой шухер.
- А если милиция не находит труп? - резонно возразил Печеный.
- Тогда заводится оперативно-розыскное дело, и начинается та же самая беготня, только искать будут скрывшегося преступника. И случайно пролетающий кирпич мы организовать тоже не можем. Малейший намек на насильственную смерть, и прокуратура не успокоится, пока все не будет проверено до последней ниточки. На этот счет можете мне, как бывшему менту, поверить. Гоблин им достаточно наговорил, чтобы они разглядели в несчастном случае преднамеренное убийство. Как только где-нибудь на дороге найдут его труп с разбитым черепом, вся его болтовня про ЭКОПОЛ предстанет в новом свете. А тщательно все устроить мы не сможем - времени в обрез.
Антон никак не мог взять в толк: неужели они действительно обсуждают, как убить - не наказать, а убить! - человека, с которым вчера пили из одной бутылки. Он внимательно слушал Самурая, даже соглашался с его доводами, но при этом казалось, что он смотрит кино, где можно проникнуться выдуманными страстями, попереживать, а затем спокойно пойти ужинать.
Впрочем, он был не одинок в своих чувствах. В другом углу сидел Обжора, который все это время жил с Гоблином в одной комнате. Он изумленно переводил взгляд с Самурая на Печеного, и от его всегдашней невозмутимости не осталось и следа.
- Тогда Гоблину лучше всего умереть от старости, - усмехнулся Печеный, - и никаких подозрений не будет.
- Надо думать, - пожал плечами Самурай. - Должен быть какой-нибудь способ. Что-то вроде яда, который разлагается в крови...
- Ну и разговорчик у нас... - не выдержал Обжора.
- Яда такого у нас нет, - медленно проговорил Печеный, сосредоточенно глядя на свои сплетенные пальцы, - а вот способ есть.
- Есть? - с недоверием переспросил Самурай.
- Есть... Смерть от сердечной недостаточности нас устроит?
- Это как?
- А так. Никаких следов и повреждений не будет - гарантирую. При мне этот способ дважды испытывали, и оба раза получилось.
Самурай почему-то обернулся, будто боялся посторонних, потом, медленно пятясь, отошел к двери.
- Ну-ка, пойдем поговорим на улице.
Печеный с готовностью встал и шагнул за дверь. Сержант придвинулся к Антону.
- Ну вот... - растерянно сказал он.
Сержант не знал, что сейчас нужно или можно говорить, он хотел просто не оставаться в этот момент наедине с самим собой.
Антон украдкой посмотрел на Обжору. Тот сидел в неудобной позе, тупо глядя перед собой, и чуть шевелил губами, как будто что-то считал. И вдруг, поймав взгляд Антона, он тут же подобрался, сложил руки на животе и сказал неожиданно громким голосом:
- Да... Отчирикался Гоблин.
И от этих слов у Антона по коже пошли мурашки. Если раньше он воспринимал происходящее, как кино или игру, как неприятный, но обязательно обратимый процесс, то теперь громкий голос Обжоры вернул все в реальность. Стало отчетливо понятно - Гоблин действительно «отчирикался».
Самурай с Печеным отсутствовали довольно долго. Они вернулись какие-то взведенные и неестественно энергичные.
- Нужен еще один человек, - сказал Самурай. - Кто пойдет?
Это прозвучало так обыденно, будто требовалась пара рук для переноски дивана. И тем не менее Антон ощутил желание опустить глаза и втянуть голову в плечи. Но тогда бы он не увидел, что происходит вокруг. А это почему-то было очень важно...
Самурай скользнул взглядом по совершенно одеревеневшему Обжоре, потом перевел глаза на Сержанта.
- Я не пойду, - категорично заявил Сержант в ответ на оценивающий взгляд.
У Антона на такую категоричность не хватило духа. И когда немигающие глаза Самурая остановились напротив, он почувствовал себя ломким и вялым, как высохший лист.
- Ты пойдешь, - сказал Самурай.
В его голосе прозвучало что-то большее, чем просто приказ. Антон в этот момент возненавидел самого себя - за то, что жалел торговцев во время бойни на рынке, что слабо бил партнеров на тренировках, что задавал ненужные вопросы и провоцировал душеспасительные разговорчики, за то, что слишком много сомневался. Если бы он мог быть таким, как и все, если бы он только умел так же, как остальные, смеяться и грустить, наказывать и прощать, говорить и молчать, смотреть на мир и отворачиваться от него - может, тогда беспощадные слова «ты пойдешь» миновали бы его...
Антон встал и, беспомощно обернувшись на Сержанта, шагнул к выходу. Печеный сразу взял его двумя пальцами за рукав и повел по дорожке, шепча на ухо:
- Гоблин сейчас в медпункте. Когда войдем - вида не показывай. Пусть подумает, что мы просто так зашли, поговорить. Потом вы с Самураем хватаете его за руки с двух сторон и держите, пока я буду пристегивать его к креслу. Держать нужно крепче, он сильный. Когда пристегнем - стой рядом и поддакивай. Понял? Твое дело стоять, слушать меня и поддакивать. Ни о чем не спрашивай, никаких лишних слов не говори, а то все испортишь...
До медпункта было довольно далеко. Антон надеялся, что путь продлится вечно, но вот впереди показалась крашенная в зеленый цвет стена щитового домика. Антон невольно замедлил шаг, стремясь оттянуть момент, когда нужно будет войти и посмотреть в глаза Гоблину, но Печеный тянул его за собой, продолжая инструктировать.
Перед дверью остановились, приготовились.
- Пошли, - кивнул Самурай.
Изображать обеспокоенных товарищей не пришлось. Гоблин все понял, едва лишь увидел лица вошедших. Ни слова ни говоря, он вскочил и прыгнул к окну. Самурай догнал его в два шага и с разворота ударил ногой под коленку. Гоблин растянулся на полу, завалив стеклянный шкаф с препаратами, но тут же снова вскочил, будто был сделан из резины. Вновь он метнулся к окну, но через секунду Самурай уже висел у него на шее и кричал:
- Держите!.. Сюда, быстро!
Каждая клеточка тела Антона сопротивлялась участию в этой дикой расправе. Он на деревянных ногах шагнул вперед и вцепился Гоблину в руку, но не удержал. Казалось, это все равно, что поймать крутящуюся лопасть вертолета. Опасаясь, как бы не попасть под очередной взмах этой руки-лопасти, он суетился рядом и наконец дождался удобного момента, схватил, впился пальцами в рукав, навалился всем телом.
Самурай давил на горло, нагибая Гоблина все ниже к полу, тот дергался, крутился, не давая трем сильным противникам совладать с собой. При этом он орал так, что закладывало уши, орал, брызгая слюной и переходя то на рев, то на визг:
- Суки! Скоты! Что ж вы делаете! Пустите, гниды, суки!..
Он уже стал красным, потным и скользким. Антон в этот момент не испытывал ни стыда, ни жалости, а только омерзение от того, что приходится тесно прижиматься к этому визжащему мокрому клубку.
Гоблин сопротивлялся до последней капли своих сил. Он боролся всем телом, вплоть до самых кончиков пальцев. Наконец удалось прижать его к креслу, застегнуть ремни на руках и ногах. Гоблин понял, что теперь силой и яростью ему ничего не добиться. Он обмяк, обвел всех слезящимися, почти сумасшедшими глазами и запричитал:
- Ну не надо, .братцы... Ну за что? Отпустите, я убегу. Скажите им, что я сам вырвался... Ну, пустите, ну, пожалуйста!
Было немного странно, что Гоблин так неистово цепляется за жизнь - жизнь, которую так ненавидел. Человеку свойственно быть в этом смысле эгоистом, и Антон, как и большинство живущих, в глубине души раньше считал, что только он знает истинную цену жизни, а все прочие относятся к ней совсем иначе, и умереть им будет гораздо легче, чем ему...
Самое страшное, что умоляющие слова Гоблина летели в пустоту. Никто их не слышал, как будто рядом были не живые люди, а механические куклы. Антон и Самурай стояли по бокам кресла, опасаясь встречаться с жертвой глазами, Печеный с сосредоточенным видом разматывал трубки капельниц, пододвигал стеклянный столик с инструментами.
Гоблин все еще бормотал что-то, но с каждым вздохом, с каждым взглядом на приготовления Печеного терял энергию. Свирепая схватка после тяжелой пьяной ночи опустошила его.
Печеный отыскал в шкафу широкий моток пластыря и зашел к Гоблину со спины.
- Сиди смирно, башкой не дергай! - грубо скомандовал он и взял Гоблина за волосы.
- Давай помогу, - пробормотал Самурай и взялся приматывать голову Гоблина к спинке кресла.
Гоблин не шевелился, наоборот, сидел очень тихо и как будто прислушивался к тому, что происходит вокруг. Он уже ничего не видел - клейкая белая полоса закрыла ему половину лица.
- Вы что делать собрались? - спросил вдруг Гоблин с таким смертельным ужасом, что в комнате повеяло холодом. - Говорите, что делать будете!!!
- А ничего, - равнодушно ответил Печеный. - Сейчас подрежем тебе вены и пойдем обедать. А когда все из тебя вытечет, придем и отвезем тебя на какую-нибудь свалку.
Гоблин захохотал. Он будто надеялся, что его смех вдруг превратит все происходящее в шутку, в глупый и несмешной, но розыгрыш.
- Ну вы даете! - надрывался он. - Ладно, развязывайте, кончайте свои шутки.
- Никаких шуток, - угрюмо сказал Самурай.
Гоблин резко замолчал, прислушиваясь, что будет дальше. Но Самурай не сказал больше ни слова. Гоблин понял, что никаких шуток действительно не будет. Он разомкнул губы, которые вдруг начали сильно дрожать, и закричал:
- Да вы что!!!
От его крика в шкафу зазвенели склянки.
- Ничего, - ответил Самурай. - А ребятам и ментам скажем, что ты сам на себя руки наложил. И не ори, а то еще и рот заклеим.
Печеный установил рядом с креслом две стойки, укрепил на них капельницы, оборвал лишние сантиметры трубки и налил в резервуары теплой воды из-под крана. После этого подошел к столику и сунул пальцы в ванночку с медицинскими инструментами. Блестящие металлические штучки ответили тусклым перезвоном.
Гоблин дернулся, услышав этот жуткий звук.
- Ну-с... - важно сказал Печеный. - Приступим, пожалуй.
Он выбрал короткий ланцет, нагнулся к Гоблину и медленно провел лезвием чуть выше его ладони. Он не порезал руку, а именно просто провел, оставив почти незаметный след. Затем сунул к этому следу трубку капельницы, из которой сочилась теплая вода.
Гоблин побледнел так, что кожа и пластырь на его лице почти слились. Он слышал, как звенят инструменты, чувствовал холодное прикосновение стали. Ощущение теплой жидкости на руке убедило его окончательно.
Печеный между тем повторил процедуру на другой руке. Вода капала на пол, собираясь в лужицы.
- Ну и кровища у тебя, Гоблин, - прошипел Печеный. - Как из протухшего помидора. Наверно, за здоровьем плохо следил, да?
Гоблин завертелся, пробуя на прочность свои путы.
- Давай, давай, дергайся, - Печеный потрепал его по щеке. - От этого кровь только лучше льется. Быстрей подохнешь.
- Да, - подхватил Самурай. - Кровища из тебя хлещет, как из крана. Может, ведро подставить?
И он требовательно посмотрел на Антона.
- Да... - вяло сказал Антон, вспомнив, что ему велели поддакивать.
Самурай с досадой качнул головой. Потом подошел, взял Антона за рукав и вытащил за дверь.
- Ладно, иди отсюда, без тебя справимся. А то еще вперед Гоблина околеешь...
Антон зашагал куда-то наугад. Потом остановился и повернул в столовую. Его вдруг испугала невероятная мысль: а если сейчас Гоблин как-то вырвется и когда-нибудь потом придется снова встретиться с ним? Какие слова тогда говорить?
Сержант с Обжорой все еще сидели в столовой и молчали. Антон нерешительно остановился в дверях. Сержант поднялся ему навстречу.
- Ну? Вы уже?..
Он запнулся, не зная, какое слово здесь уместно.
- Еще нет, - Антон опустился на стул. - Я ушел. Они там с ним остались.
- Что вы с ним хоть сделали?
Антон отмахнулся, не желая ничего отвечать. Никто не стал настаивать.
Потом все трое долго сидели молча, слушая, как на кухне грохают кастрюли.
- Скоро обед, - непонятно зачем сказал Обжора.
- А ты станешь жрать? - поинтересовался Сержант. - Мне что-то не хочется.
Снова наступило молчание. Минут через двадцать или больше появились наконец Самурай с Печеным - оба суетливые, взбудораженные, похожие на мальчишек, которые по неосторожности устроили большой пожар.
- Сделали дельце, - хрипло проговорил Печеный, обводя языком сухие тонкие губы. - Ни царапинки, ни кровинки - все чисто.
Он постоянно тер ладони друг о друга и ни на кого не смотрел.
- Быстро он отошел, - поежился Самурай. - Бывает, люди с пулей в голове еще часов десять живут, а тут...
- Его страх убил, - сказал Печеный. - А то, что быстро - тоже понятно. После такой ночки он уже полутруп был.
Все замолчали, нервно переступая с ноги на ногу и поглядывая друг на друга.
- Все, нечего тут больше торчать, нервы друг другу портить, - скомандовал Самурай, который уже возвращался к своему обычному состоянию. - Давайте разбегаться. А я пойду Сергееву доложусь. Пусть думает, что с Гоблином дальше делать.
Тут взгляд его упал на Антона, стоящего позади всех.
- Что, ожил? - Он подошел, хлопнул Антона по плечу. - Ничего, все нормально. Еще разок тебя на такое шоу сводить - и станешь нормальным человеком.
Антон понимал, что Самурай вовсе не хочет его оскорбить. Просто цинизмом легче всего замаскировать свои собственные переживания.
Обед прошел обыкновенно. Вопреки прогнозам Сержанта все явились в столовую и все нормально ели, в том числе и он сам. Даже пытались шутить. Антон почувствовал на себе повышенное внимание. Все как будто чувствовали, что ему, не видевшему в жизни ни крови, ни смерти, ни жестокости, особенно трудно будет вспоминать этот день. Каждый считал своим долгом что-то сказать ему, подмигнуть, просто продемонстрировать внимание. Антон вовсе не нуждался ни в какой поддержке. Он нормально себя чувствовал и старался это показать - держался преувеличенно бодро, отвечал на шутки и улыбки. И даже не заметил, что старается брать хлеб самыми кончиками пальцев, а на столе уже выросла груда салфеток, которыми он беспрестанно вытирает руки.
Единственное, что смутило команду, - это лишняя тарелка, которую повариха по привычке и по незнанию поставила на стол.
После обеда Самурай кивнул Сержанту и Печеному, и они исчезли куда-то на оставшиеся полдня. Лишь перед ужином они наконец объявились, и Антону удалось услышать, как они отчитываются перед Сергеевым.
- ...собрали из веток, как будто он там ночевал. Рядом бутылок пустых накидали, бумаг, стаканчиков из-под супа, еще мусора. Место глухое, раньше, чем завтра, не найдут...
Когда стемнело, смертельно захотелось спать. Антон уснул бы сразу, но Сержант на соседней кровати все время ворочался и вздыхал. А потом в дверях вдруг показался Обжора с матрасом под мышкой.
- Я у вас переночую, ладно?
- Ночуй, - ответил Сержант, зевая. - Не помешаешь. Один черт, не спим.
- А чего не спите-то? Боитесь, Гоблин во сне придет?
- Лучше Гоблин, чем уголовный розыск.
Антон полежал немного, слушая, как Обжора устраивается на полу, и спросил:
- Интересно... Если вдруг со мной или еще с кем-то такое случится... Меня тоже - за шкирку и в кресло? Даже не верится.
- Тебя пожалеем, успокойся, - сказал Обжора. - А Гоблин - разговор особый. Его в команду взяли только потому, что он снайпер хороший. Очень хороший...
- А как он здесь оказался, он не делился? - поинтересовался Сержант.
- Делился, - неохотно ответил Обжора. - Да только я делиться не хочу. Он мне не для этого все рассказывал. Да и не хочется о мертвом такие вещи вспоминать.
- Ну, как знаешь.
- Я только хочу сказать, что Гоблина никому не жалко. Сергеев с Самураем наверняка заранее все обговорили, а у нас мнение спрашивали просто так... Чтоб инициатива снизу.
- А тебе его жалко? - спросил Антон.
- Мне? Мне - жалко. Но это никого не касается.
- Почему? Мне тоже его жалко. Все-таки жил человек.
- Жалко... - презрительно усмехнулся Обжора. - Ты вчера громче всех орал, что Гоблин - убийца. А сам ты теперь кто?
- Ладно, кончай, - буркнул Сержант. Почему-то этот разговор не перешел в новый спор, а, наоборот, всех успокоил. Ночь прошла быстро и тихо, новый день не принес никаких неожиданных сюрпризов.

x x x

На следующей неделе у Антона появился хороший повод отвлечься от своих тяжелых размышлений и воспоминаний. Его наконец начали готовить к выполнению своей функции.
Собственно, завеса над тайной приподнялась совсем чуть-чуть. Антон понял только одно - ему поручается как раз то, за что его чуть не упекли за решетку. В одно прекрасное утро Сергеев принес ему стопку оптических дисков и пачку потрепанных брошюр с номерами вместо заглавий. «Осваивай», - небрежно бросил он и оставил Антона одного.
В брошюрах оказались инструкции, а на дисках - сверхмощные программы особого назначения, пользоваться которыми могли или спецслужбы, или очень богатые люди.
Антон часами не мог оторваться от клавиатуры, пытаясь опробовать все возможности той силы, что была теперь у него в руках. Он мог все, что угодно - проникать в самые защищенные сети, подслушивать зашифрованные телефонные разговоры, управлять автоматизированными системами, установленными на другом конце света. Ему казалось, что при желании он может даже вмешаться в работу космических аппаратов, кружащих над планетой.
Но он сделал не это. Едва лишь освоив новый инструмент, он попытался снять блокировку со своей домашней Системы. Все получилось идеально - программа-взломщик не испортила защиту, а всего лишь временно парализовала ее, так что никакой эксперт не заметил бы следов проникновения.
Антон чувствовал себя так, будто вернулся наконец в свой опустевший дом, где, наверно, до сих пор лежали в раковине две невымытые тарелки и стояло почти полное мусорное ведро. У него даже в носу защипало от волнения.
Он просмотрел заново все каталоги и убедился, что все осталось по-прежнему. Никто не влез в созданную им структуру и не испортил ее. Он заглянул даже в свой сетевой почтовый ящик, хотя был уверен, что тот пуст.
Однако там что-то было...
Всего одно сообщение. Антон понял: инспектор ЭКОПОЛа, которому поручили наблюдать за Системой, еще просто не успел переписать новый файл в свое хранилище и стереть его.
Антон воровато оглянулся и придвинулся к экрану.
"ЗДОРОВО, АНТОХА! ГДЕ ПРОПАДАЕШЬ? СЛЫШАЛ, ЧТО У ТЕБЯ ПРОБЛЕМЫ С ЭКОПОЛОМ. ЕСЛИ ЛИШАТ КВАЛИФИКАЦИИ, СООБЩИ - МОЖЕТ, ПОДЫЩУ ТЕБЕ КАКУЮ-НИБУДЬ ХОРОШЕНЬКУЮ РАБОТЕНКУ. ОТЗОВИСЬ, СТО ЛЕТ УЖЕ НЕ ВИДЕЛИСЬ.

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

ДЖАМБУЛ".
Опять Джамбул... Антон моментально вспомнил, что тот интересовался им через Витьку Сапожникова.
Они действительно уже не виделись много лет, и Антону захотелось немедленно отстучать короткое сообщение и послать его по адресу, оставленному его старым товарищем.
А кстати, какой там адрес?
Однако вместо адреса Антон увидел какой-то маловразумительный индекс бесплатного общественного накопителя, равнозначный формулировке «до востребования».
Это было очень странно. Появилось чувство, будто Джамбул прячется. И потом, почему он объявился и предложил работу именно сейчас, когда у Антона действительно возникли неприятности? Почему его так заинтересовало, что он может потерять квалификацию?
Конечно, это мог быть чисто дружеский поступок - узнал, что у товарища проблемы, и решил помочь. Но Антону это показалось не убедительным, что-то здесь не сходилось.
И тут его будто обдало жаром. Он вспомнил, как однажды, еще на первом курсе, Джамбул показал ему свою курсовую работу и как они засиделись в общежитии до двух ночи, обсуждая ее. Работа называлась «Многоуровневое машинное шифрование: универсальный подход». В долю секунды Антон понял, почему ему так легко удалось несколько недель назад расколоть шифр, над которым безуспешно колдовала Анна в своем кабинетике.
В это трудно было поверить. Взаимосвязь между старым однокашником и конфискованным диском с краденой технологической информацией поначалу казалась чудовищным совпадением или недоразумением. Но Антону оставалось только признаться себе: метод шифрования был в точности описан еще в той полузабытой курсовой работе. Именно поэтому ему удалось тогда сразу встать на верный путь и интуитивно проиграть весь процесс, как по нотам.
Антон впился глазами в экран, будто хотел сжечь взглядом это коротенькое нейтральное послание, способное погубить его в один момент. В самом деле: если Джамбул имеет отношение к промышленному шпионажу, а сам Антон имеет отношение к Джамбулу... Тут и круглый дурак заподозрит неладное.
Выход был один: не дожидаясь вмешательства полицейских фискалов, стереть послание, так чтобы не осталось и следа. Именно это и сделал Антон - он не просто дал команду на удаление, а тщательно «проутюжил» ячейки, чтобы файл уже невозможно было восстановить.
Теперь следовало хорошенько подумать. Честный гражданин обязан в таких случаях информировать компетентные органы: вот он, шпион проклятый, ату его! Но Антон в данный момент не имел статуса честного гражданина. Рассказав Сергееву про Джамбула, можно было сильно облегчить работу Управления защиты технологий, но и немало навредить самому себе, своей и без того сомнительной репутации. На чем же остановиться?
Первое, что пришло в голову, показалось разумным. Антон решил повесить «репей» на оставленный Джамбулом индекс. «Репей» - крошечная незаметная структура размером в несколько десятков байт. Стоит Джамбулу объявиться и начать искать ответ на свое послание, как «репей» повиснет у него на «хвосте» и оставит собственную копию на каждой станции, через которую пройдет сигнал.
Когда в руках появится хоть какая-то информация, уже можно будет что-то решать. Антон быстренько набросал ответ Джамбулу - несколько нейтральных дружеских фраз. «Репей» он взял с одного из дисков, предоставленных Сергеевым. Ловушка была изготовлена добротно и поставлена на взвод. Осталось только ждать результата.
Антон сразу постарался забыть об этой истории. Его нехитрая задумка могла ждать своей очереди еще долго, может, даже несколько недель, и не стоило слишком забивать этим голову.
Но ему не удалось переключиться на что-то другое. Потому что в голову пришла новая мысль - столь же неожиданная, сколь и неприятная.
Антон понял, что Джамбул мог и сам поставить на свое сообщение «репей». А если так - он легко сумеет вычислить, где сейчас находится Антон и чьей линией пользуется. Хорошенькое дело - системщика прямо с рынка забрали полицейские, да так у себя и оставили, причем с правом пользоваться сетями. Если среди знакомых пойдет слушок, восстановить свой авторитет будет совсем непросто. Ярлык сексота обычно прилипает к человеку намертво.
В этот момент за спиной скрипнула дверь. Нервы Антона были настолько напряжены, что он машинально ткнул пальцем в выключатель и обесточил терминал. Лишь после этого он обернулся.
В дверном проеме стоял Сержант - больше, чем обычно, всклокоченный и горящий желанием рассказать что-то невероятное.
- Ты знаешь, кто поедет с нами вместо Гоблина?! - воскликнул он с ходу.
После таких слов Антон должен был, по логике, страшно заинтересоваться и переспросить: «Кто?»
Но Антон спросил не это. Он медленно повернулся на кресле-вертушке и положил руки на подлокотники, стараясь казаться спокойным.
- Во-первых, куда?
Сержант замер на полуслове, догадавшись, что сболтнул лишнего.
- Я... Я имел в виду, знаешь, кто заменит в команде Гоблина? - поправился он.
Но и на этот раз Антон не выказал никакого нетерпения.
- Ну хорошо, - сказал он. - Если ты не можешь сказать, куда мы поедем, тогда скажи другое. Почему я ничего не знаю? Почему все каждый раз в курсе событий, а я обо всем узнаю в последнюю минуту? Почему тебе известно, куда мы поедем и кто заменит Гоблина, а я тут сижу и никто не считает нужным меня предупредить?
Сержант не ожидал такой атаки, поэтому совершенно растерялся, чего с ним давно не случалось. Антон смотрел на него прямо и твердо. Он ждал ответа.
- Да никто ничего не знает, - проворчал Сержант. - Я знаю, потому что машину поведу, и мне надо учить и карту, и маршрут. Ты, между прочим, тоже не очень-то распространяешься, почему тебя освободили от всех занятий и посадили здесь, перед компьютером...
- А тебе это интересно?
- Мне? Ни капли.
- А мне интересно. Так куда мы собрались ехать?
- Не скажу ничего. - Сержант решительно помотал головой. - Нет, кое-что скажу, самую малость. Скоро мы поедем далеко-далеко, а когда вернемся - разбежимся по домам. Хорошая новость?
- Хорошая, - согласился Антон. - А когда мы вернемся?
- А это - как масть пойдет. Но не через год, это точно.
Новость и в самом деле была настолько великолепная, что Антон мигом забыл про свои обиды.
- Так кто вместо Гоблина?
Сержант с таинственным видом усмехнулся и подошел ближе.
- Анка! - прошептал он.
- Анна?!
Антон представил себе тесную утробу микроавтобуса, табачный дым, плевки под ноги, похабные анекдоты, и среди всего этого - Анна.
- Ничего себе... - с чувством сказал он.
- Да! Обжора орет: не поеду с бабой, от них одни неприятности. Самурай побежал к Сергееву, будет уговаривать, чтоб мы впятером ехали. Такой шум стоит, ты что!
- А почему Анна? Она что - снайпер, что ли?
- Нет, снайпером будет теперь Обжора. А Аннушка - по связи.
- Дикость какая-то... Но если Сергеев свою подругу решил с нами отправлять, то он, наверно, знает, что делает?
- Не знаю, не знаю... Ладно, пойду посмотрю, что там дальше будет.
Когда Сержант вышел, Антон встал, прошелся от стенки к стенке. О том, что команде предстоит какое-то главное и, видимо, последнее дело, можно было догадаться. Потому что до сих пор все, чем занималась команда, не имело отношения к борьбе с промышленным шпионажем - основной задаче Управления защиты технологий. Все, что было раньше, могло быть пробой сил и возможностей, отработкой навыков и слаженных действий бойцов.
Однако Анна не вписывалась в команду ни под каким углом. Несмотря даже на то, что она, являясь штатным сотрудником УЗТ, единственная была специалистом по защите информации.
В груди пробежал приятный волнующий холодок. Антону было не очень интересно, каким будет это последнее дело. Его гораздо больше интересовало другое - окончание контракта и возвращение к обычной жизни.

x x x

Через два дня команду вывезли на «фестиваль». Хотя никто не сказал ни слова, все догадались, что это последняя веселая прогулка и за ней последует другая, уже не развлекательная. На этот раз все было на высшем уровне: и немноголюдный зал дорогого ресторана, и хороший ужин, и достаточное, но не чрезмерное количество спиртного, и пять бесцеремонных длинноногих девиц, которые сначала усаживались на колени и пили из твоего стакана, потом приступали к знакомству.
И Антон уже не комплексовал, а крепко держал за талию ту, что села с ним, с удовольствием поддерживал приятный пошловатый разговорчик, зачем-то даже докуривал ее сигареты, а когда вечер иссяк - ушел с ней в гостиничный номер, один из тех, что помещались на втором и третьем этажах ресторана.
На базу команда вернулась на следующий день, к полудню. Ни о каких занятиях не было и речи. После обеда всем хотелось побыть вместе. Разговоры сводились к воспоминаниям о вчерашнем вечере, и Самурай весело обещал всем, что после возвращения «мы еще и не так загуляем».
В безделье, пустых разговорах и вздохах прошел день. После ужина на площадке перед воротами базы стало тесно от машин. Антон и остальные догадались, что на сегодняшний вечер назначено открытие смысла существования команды.
В конференц-зале уже было полно незнакомых людей, одетых в штатское. Они шумно разговаривали, курили, пили лимонад из пластиковых пакетов. Антон с удивлением обнаружил среди них Олега Модестовича Ростовцева, того самого члена аттестационной комиссии, который принимал у него тот странный экзамен в одном из кабинетов УЗТ.
Антон поискал глазами Анну, но ее не было.
Команда расселась особнячком и сразу стала центром внимания. Чужие откровенно разглядывали бойцов, будто приценивались. К удивлению Антона, Ростовцев узнал его и даже кивнул с легкой вежливой улыбкой.
Вошел Сергеев, чужие загалдели, потянулись здороваться. Сергеев улыбнулся, ответил на рукопожатия тех, кто сидел ближе к дверям, остальным помахал руками, давая понять, что рад всех видеть, но разводить церемонии некогда.
В зале быстро установилась тишина.
- Итак, - сказал Сергеев, встав перед аудиторией, - многие уже знают, но я должен объявить: сегодня ночью... - он взглянул на часы, - а можно сказать, и завтра утром мы начинаем реализацию плана «Фантом». Сегодня мы проводим первый и последний инструктаж для подразделений, задействованных в операции. В зале присутствуют: группа электронного слежения, группа юридической поддержки, транспортная группа, группа охраны пункта связи и, конечно, сама группа «Фантом».
Взгляды собравшихся немедленно скрестились на сидящих отдельно бойцах команды. Но ненадолго.
- Группа прикрытия отсутствует, так как уже неделю работает на месте, - добавил Сергеев. - Всех остальных мы собрали здесь, чтобы скоординировать действия до того, как вы получите конверты с конкретными заданиями. Нам нужно многое обсудить, и особенно важно отработать режимы связи, чтобы исключить недоразумения.
- Место проведения уже не секрет? - спросил кто-то из зада.
- Точные координаты будет знать только транспортная группа, - ответил Сергеев и включил что-то под столом. На задней стене вспыхнула карта. - Могу сказать только, что место проведения операции - Западная Сибирь, район южнее Сургута, начиная от истока реки Большой Салым, и дальше на восток, до реки Большой Юган.
- Болота... - раздался голос из зала.
- Руководителем плана назначен полковник Шевцов. Он расскажет все, что необходимо знать.
Антон сразу узнал седого подтянутого полковника, с которым познакомился в самом начале, когда поздним вечером сидел в кабинете Брусова и со страхом ждал своей участи.
- Прошу быть внимательными, - начал Шевцов. - Все, что я сейчас скажу, я мог бы передать в инструкциях, но вопрос слишком щекотливый, и возможно, потребуется что-то уточнить именно сегодня. Моя обязанность сейчас - пояснить некоторые юридические аспекты вашего пребывания в зоне операции.
Он обернулся к карте и постучал по ней своей импровизированной указкой.
- Участок, куда вы завтра отбываете, принадлежит к так называемой Территории мировой промышленности, известной также под названием «Немая земля». Об этих местах много всякого говорят, и вы, конечно, знаете, что данная территория около трех десятков лет назад сдана в неограниченное пользование ряду иностранных корпораций. В основном там сейчас хозяйничают промышленники из Ближневосточного и Африканского регионов. По договору, срок аренды истекает через двадцать два года, однако большинство филиалов этих кампаний уже перестали действовать в связи с исчерпанием природных ресурсов региона. Полностью остановлены несколько десятков целлюлозно-бумажных и лесохимических комбинатов, располагавшихся вдоль реки Большой Юган. Южнее еще действуют пять или шесть нефтеперегонных комбинатов, но и они на грани закрытия. Некоторые из предприятий перепрофилированы на переработку отходов, но и их мало.
Тем не менее там по сей день действуют законы арендаторов. Официально, конечно, зона не имеет статуса территории иностранного государства, но статус частной собственности ничуть не менее весом. Любое вторжение государственных структур в деятельность арендаторов будет являться грубым нарушением международного права. Поэтому мы и не можем проявить себя там в качестве представителей Экономической полиции. Экспертная группа тщательно проработала этот вопрос и убедилась, что приемлемых способов легализоваться мы не имеем. Это вам может подтвердить наш внештатный консультант, он же руководитель юридической группы, профессор Ростовцев.
Ростовцев, услышав свою фамилию, привстал и слегка поклонился.
- Вы не хуже меня знаете, - продолжил полковник, - что именно на этой обособленной территории концентрируется основная доля незаконного предпринимательства, которое нас все больше и больше беспокоит. До сего дня мы надеялись на законодательное решение проблемы, но, как видно, ждать помощи со стороны парламента придется еще долго. А действовать нужно немедленно. ЭКОПОЛ располагает информацией, что некие структуры - пока нам неизвестные - проводят активные мероприятия по разведке технологии производства процессора Мельникова. По предварительным данным, разработку производит одно из государств Ближнего Востока. Причем дела у них идут очень успешно - наши противники уже имеют практически законченные принципиальные схемы второго и седьмого блоков процессора.
В зале кто-то присвистнул.
- Мы все хорошо понимаем, - продолжал Шевцов, - что выход на мировой рынок поддельных «Хризолитов» равнозначен катастрофе. Удар будет нанесен не только по фирме-производителю, но и по экономике всей страны. По данным радиоперехвата именно там, на Территории мировой промышленности, происходит систематизация и обработка технологической информации. Точные координаты установить не удалось, системы слежения засекли всего два зашифрованных сигнала, и, как ни странно, из разных точек: вот отсюда... - Шевцов обвел своей указкой круг на карте, - и отсюда. Разумное объяснение этому найти трудно. Информация была передана в сильно сжатом виде, таком, который выдерживают только специальные форматы - «Спейс-Контроль» и тому подобные. Оборудование для таких передач не может быть мобильным, его нельзя, например, возить на грузовике. Стандартная антенна «Спейс-Контроль» монтируется раз и навсегда на одном месте. Тем не менее обе передачи были сделаны с разных участков.
Шевцов замолчал, чтобы прокашляться, и в этот момент стало слышно, как на улице подул ветер. Ночь, шум ветвей за окном, полутемный зал - все это создавало картину тайного заговора.
- Таким образом, конечной целью нашей операции, - сказал Шевцов, - является обнаружение и, возможно, ликвидация иностранной разведбазы. Поиск ее ложится непосредственно на группу «Фантом».
Полковник повернулся в сторону притихшей команды.
- Оказывается, мы тут главные, - почти не шевеля губами, прошептал Сержант.
- Концепция такова, - объяснял Шевцов. - группа «Фантом» рассредоточивается в пределах определенного нами участка и под видом бродяг, мародеров и прочего асоциального элемента занимается свободным поиском и проверкой действующих предприятий. В случае положительных результатов поиска «Фантом» передает сообщение на пункт связи, и мы приступаем к официальной части плана. Для этого в восьмидесяти километрах от зоны поиска будут дислоцированы две роты оперативного отряда в полной боевой готовности, а также усиленная следственно-оперативная бригада, - Шевцов перевел дыхание. - Я закончил и готов ответить на вопросы.
После небольшой паузы поднялся высокий молодой человек с прокуренными рыжими усами.
- Я хотел узнать, как...
- Представляйтесь, пожалуйста, - прервал его Сергеев.
- Извиняюсь... Капитан Бондарев, командир роты оперотряда. Что решено по применению оружия?
- Хороший вопрос, - кивнул Шевцов и повернулся к Ростовцеву. - Олег Модестович, это по вашей части.
Ростовцев поспешно поднялся со своего места, надел очки, затем сразу снял их и наконец заговорил:
- Что касается штатных полицейских подразделений, то вы применяете оружие в обычном порядке. Но есть один нюанс. Иностранные фирмы имеют право держать на территории своих представительств охранные подразделения. Но! - профессор поднял палец. - Но вы должны знать: иностранные службы безопасности не имеют права ношения огнестрельного оружия на территории Российской Федерации. Так что, если некий охранник будет угрожать вам пистолетом, не стесняйтесь, действуйте по закону. Ну, а что касается группы «Фантом», то она пользуется оружием по своему усмотрению. Без всяких ограничений.
- Сурово! - раздалось восклицание из зала. Шевцов строго посмотрел на подавшего реплику.
- Иначе не было смысла затевать всю операцию, - сказал он. - И кстати, если возникнут на этот счет какие-то вопросы, в эфире будет круглосуточно дежурить группа юридической поддержки. Она будет по мере сил сглаживать те острые углы, которые могут возникнуть у любой группы.
Вслед за командиром роты попросил слова подтянутый, чисто выбритый офицер с веселыми глазами.
- Майор Самков, руководитель группы слежения, - представился он. - Интересно, какова там плотность населения и соответственно загруженность УКВ-эфира?
- Относительно эфира и других специфических вопросов, - охотно ответил Шевцов, - немного позже будет отдельный инструктаж - специально для каждой группы. А на первый вопрос могу ответить так: в регионе нет постоянного населения. За исключением двух-трех десятков обходчиков, которых вы вряд ли увидите, и нескольких исследовательских групп НИИ климатологии. Вступать с ними в контакт мы не рекомендуем: климатологи живут на хорошо охраняемых базах, и их охрана сначала стреляет, потом разбирается. Там такое поведение оправдано. Неофициально в зоне операции проживает огромное число всевозможных бродяг - бывших наемных рабочих. Сотрудники же действующих предприятий не регистрируются, и их учет также не ведется. Но я думаю, перегруженность эфира вам не грозит.
- Вы сказали, в случае «положительных результатов поиска», - подал реплику толстый чернобровый человек, сидящий в самом углу. Представляться он не стал, видимо, его и так все знали. - А если никакого положительного результата не будет, операция сворачивается?
Шевцов чуть помедлил, быстро взглянул на Сергеева.
- Вообще-то этот вопрос уже решался на более высоком уровне, и не нам его обсуждать. Результат, я думаю, будет. Поисковая группа прошла хорошую подготовку, к тому же мы экипируем ее необходимыми техническими средствами. Результат будет.
- У поисковой группы есть хороший стимул, чтоб достичь результата, - загадочно уточнил Сергеев.
- И еще, - добавил толстый человек, - ни слова не было сказано про схему связи и оповещения.
Сергеев поднялся со своего места.
- Я вижу, вопросы приобрели узкоспециальный характер, поэтому общую часть мы заканчиваем. Начало операции... - он посмотрел на часы, - через три часа пятьдесят три минуты. За это время все пройдут специальный инструктаж, получат экипировку и выдвинутся на начальные позиции. Теперь я прошу руководителей групп подойти к столу...
- А ты чего не идешь? - спросил Печеный у Самурая, когда Сергеева окружили люди.
- Нас это не касается. Сергеев сказал, чтоб мы сидели на месте и не разбегались. Я, кстати, узнал про Анку. Мы ее даже не увидим. Она будет сидеть на своем пункте и держать с нами связь.
- И только ради этого она помчится в Сибирь? - скривился Обжора. - Дело-то нехитрое, можно было любого «чайника» посадить.
- Ну нет, дело как раз хитрое, - усмехнулся Самурай и больше ничего не добавил.
Настроение у всех было неопределенное. С одной стороны, задание показалось не таким трудным, как ожидалось. Но никто из команды не думал, что станет центральной фигурой в столь масштабной операции. Серьезность и ответственность предстоящего тяготила.
Зал быстро опустел - группы разошлись по разным уголкам базы, чтоб получить свою долю инструкций и указаний. С командой остались Сергеев и человек в подчеркнуто гражданском зеленом пиджаке.
- Надеюсь, вы хорошо выспались? - поинтересовался он. - Ночью будет одна беготня.
- Мы уже поняли, - ответил за всех Самурай.
- Вот и хорошо. Я должен кое-что добавить к тому, что вы сейчас слышали. Через несколько часов вы вылетаете спецрейсом на аэродром «Оленье». Оттуда добираетесь на машине до... Сержант знает. Машина, кстати, полетит вместе с вами в самолете - трехмостовый «Ящер» с фургоном. Ехать недалеко, но могут быть всякие трудности, поэтому на дорогу вам даются сутки. Спешить не надо. Доезжаете до конечной точки, оттуда начинаете поиск. Идете тремя группами по два человека и...
- Как это? - изумленно прервал начальника Обжора.
- Что?
- Нас - пятеро! Как мы можем пойти тремя группами по два человека?
- Да, по два человека, - спокойно подтвердил Сергеев. - Ты пойдешь в паре с новым бойцом команды. Познакомишься с ним в самолете.
- Каким еще бойцом? - еще больше удивился Обжора. - С нами будет посторонний?
- Не посторонний. Я вполне ему доверяю. У нас не было времени, чтоб вас с ним знакомить. Решение принято только сегодня утром.
Обжора сокрушенно покачал головой и откинулся на спинку стула. Совсем недавно ему говорили, что он пойдет в паре с Анной. Теперь еще хлеще - идти придется с каким-то чужаком.
Впрочем, Обжора умел быстро мириться с новыми обстоятельствами, поэтому через минуту к нему вернулась обычная невозмутимость.
- Никто еще не понял, что мы должны там искать, - напомнил Самурай.
- Я знаю, - кивнул Сергеев. - Собственно, искать будете не вы. Искать будет Антон.
Антон вскинул голову.
- Что я буду искать? - спросил он с искренним удивлением.
- Вопросы потом, - отмахнулся Сергеев. - Зона, в которой вы будете работать, представляет собой огромную помойку, полную всякой химической дряни, полуразрушенных предприятий и заброшенных поселков. Людей там мало. Поэтому прежде всего вы должны найти именно людей. Как только обнаружите какой-нибудь населенный или действующий объект, прочешите его от подвала до крыши. Твоя задача, Антон, найти убедительные доказательства, что именно здесь окопались люди, вынюхивающие секреты «Мосэлектроники».
- Но как?..
- Вопросы потом, - напомнил Сергеев и обернулся к человеку в зеленом пиджаке: - Марк, подавай инвентарь.
Незнакомец открыл большой зеленый ящик, ранее никем не замеченный, достал оттуда мешок из непрозрачного полиэтилена. Сунул в него руку и вытащил яркую пластиковую коробку размером с толстую книгу.
Сергеев взял коробку, передал ее Антону.
- Мобильный суперкомпьютер «Титан». Думаю, ты знаешь эту модель.
- Знаю, - кивнул Антон, покрутив коробку в руках. - Но только...
- Не удивляйся. Начинка вмонтирована в корпус от детской видеоигры «Мир динозавров». Не забывайте, что вам придется действовать под видом бродяг. Никаких неудобств от этого ты не почувствуешь - наши специалисты поработали от души. В самолете ты включишь эту штуку и просмотришь каталог «Тетрис». Там записаны ключевые понятия, схемы и установки по технологии производства «Хризолитов». Вплоть до графических изображений спецоборудования. Информация неполная, и это сделано умышленно - чтоб тебе не пришлось таскать с собой промышленные секреты. Но ее должно хватить, чтоб в нужный момент ты смог сопоставить и сделать выводы.
- Если это «Титан», - проговорил Антон, - то здесь должен быть встроенный радиомодем. А его здесь, похоже, нет.
- Его действительно там нет. Вместо модема в корпус встроена мина с универсальным взрывателем. Запомни, компьютер не должен ни в коем случае попасть в руки посторонних. Для твоей же пользы. Ну и конечно, ты можешь использовать его в качестве гранаты, если будет такая необходимость. Не забудь только вынуть кристаллы с записью.
- И еще, по-моему, здесь встроены дополнительные блоки памяти, - сказал Антон, включая «Титан».
- Все верно. Половина памяти занята программами - теми самыми, с которыми ты занимался последнюю неделю. Они помогут тебе влезть в любой чужой компьютер или даже сеть и все разведать. Если нужно - ты сможешь что-то скопировать - для этого зарезервировано достаточно памяти.
- И что потом?
- Потом Обжора передает сигнал на пункт связи и ваша миссия закончена. Все остальное сделает оперотряд и следственная бригада. Но доказательства должны быть убедительными. Такими, чтоб мы могли оправдаться перед любой международной адвокатурой за вторжение оперативного отряда в частные владения.
- Почему передавать будет Обжора? - спросил Печеный.
- Потому что он получил соответствующий инструктаж. Вы уже слышали, что выходить в эфир до завершения первого этапа операции никому не разрешено. Это касается и вас. Передатчик будет только у Обжоры, никто другой им не сможет воспользоваться, даже если очень захочет.
- Даже не пытайтесь, - с усмешкой подтвердил Обжора.
- Поэтому не загружайте мозги лишними проблемами, а лучше запомните главное, - продолжал Сергеев. - Первое: вы должны найти разведбазу и довести до нее Антона. Довести любой ценой! Второе. Если вы что-то найдете и сможете тихо уйти, это идеальный вариант. Если вы добудете доказательства, но при этом немного постреляете - тоже хороший результат. Но если вы поднимете шум и вернетесь ни с чем... - Сергеев развел руками. Все стало ясно без слов.
- Вот и все, что я хотел сказать... Ах да, насчет экипировки. Марк, объясни...
Человек в зеленом пиджаке кивнул и вышел вперед.
- Каждый получит вот такой мешок, - сказал он, потрясая пластиковым пакетом. - Здесь одежда, оружие, аптечка и продукты. Наша лаборатория готовила это полтора месяца. Мы сделали все, чтобы вас не могли отличить от обычных обитателей помоек. Одежда - на вид потрепанная, но на самом деле очень прочная, теплая и удобная. Аптечка - тряпичный сверток с грязными бинтами и высохшими пузырьками из-под зеленки. На самом деле бинты стерильные, а в пузырьках сильнейшие обезболивающие, обеззараживающие и антишоковые препараты. Сухие хлебные корки и бутылки с мутной водой - это концентраты. Инструкции изучите в самолете, там же и переоденетесь.
Он бросил мешок обратно в ящик и вернулся на свое место.
- Теперь можете спрашивать, - разрешил Сергеев.
- Нам действительно придется стрелять? - осторожно поинтересовался Печеный.

Предыдущая страница 15 Следующая страница


Фантомная боль 16

- Все зависит от вас, - пожал плечами Сергеев. - Может, и не придется.
- Там большая зона? - подал голос Обжора. - Сколько нам придется ногами-то протопать?
- Дистанция между точками излучения сигналов, которые мы засекли, около сорока километров. Сначала вам нужно будет пройти от одной точки до другой. Если там ничего нет, придется расширить зону поиска.
- Так это можно целый год проходить! - воскликнул Сержант.
- Все зависит от вас, - повторил Сергеев. - И не надо волноваться - наш договор заключен как раз на год. Времени достаточно. Что еще?
- Что там за новенький? - хмуро спросил Самурай. - Что он хоть за человек?
- Человек как человек, сами увидите. У него и позывной уже есть.
- Какой?
Сергеев развел руками и почему-то рассмеялся, избегая глядеть на Антона.
- Позывной у него - Леденец.

x x x

...Даже в это позднее время в аэропорту кипела жизнь. Самурай бегал где-то с Сергеевым, остальные стояли кучкой возле огромного железного ангара и поглядывали на устилающие все вокруг россыпи огней, от которых иногда отрывались и уносились в небо звездочки самолетов.
- Все-таки я не понимаю, - с раздражением проговорил Сержант. - Куда-то лететь, чего-то искать, какие-то точки, пункты, сигналы, группы. Если бы мы в Поволжье так воевали, то... скоро воевать было бы некому. Не проще послать туда человек сто из оперативного отряда, чтоб они протрясли там все в один день. А мы можем идти впереди, разведывать...
- Тебе же объяснили, - вяло ответил Обжора, - одно дело, если оперотряд поотбивает там всем почки, ничего не найдет и опозорит ЭКОПОЛ на весь мир. Совсем другое, если мы тихонько все разнюхаем, а уж потом оперотряд придет на все готовенькое и доблестно завершит операцию.
- Да какая разница! Чем мы-то лучше?
- Тем, что нас не жалко, - угрюмо ответил Печеный. - Ты слыхал, как называется наша команда? «Фантом»! Нас нет, понял? Если мы провалим дело, ЭКОПОЛ только ручками разведет - не знаем, мол, кто такие.
Сержант сплюнул и прекратил этот разговор.
Антон молчал. Его мысли были заняты сейчас предстоящей встречей с Леденцом. Он пытался выспросить у Сергеева, как Леденец попал в команду, знает ли он, что и Антон здесь, но начальник покачал головой и коротко ответил: «Инструктаж окончен».
В поле зрения возник Самурай. Он крикнул на ходу: «Вон наш самолет» - и опять куда-то умчался.
Сержант похлопал ладонью по ящику, в котором лежали мешки с экипировкой.
- Может, пока переоденемся? Чтоб ящик не таскать, а?
- Что ты никак не угомонишься? - добродушно усмехнулся Обжора.
- Хочешь, чтоб нас за оборванцев приняли? - добавил Печеный.
- А мне уже все равно!
- Ну-ну...
Наконец подкатил открытый электрокар. Рядом с водителем сидел Самурай.
- Кидайте ящик, залезайте и поехали, - его голос был едва слышен из-за рева самолета, который разворачивался неподалеку.
Когда тележка с натугой двинулась по полосе, вдруг брызнул небольшой дождик. Печеный подставил под него ладонь, взглянул на небо.
- Хорошая примета - в дождь уезжать.
Антон думал, что сейчас еще одна мерцающая звездочка поднимется в небо, сольется с сотнями других и все равно останется одинокой, прокладывая свой путь среди холодных облаков. И почти никто на земле не будет знать, куда она стремится, что ждет людей, уносимых ею.
- Переведите время на четыре часа, - напомнил Самурай.
Белесые корпуса самолетов выплывали из темноты, будто тела огромных морских животных из пучины. Под ними мелкими рыбешками суетились погрузчики, кары, заправщики. Жизнь не замирала здесь ни днем, ни ночью. Никому не было дела до одинокой звездочки, которая уже прощалась с землей.
Самолет был виден издалека - ярко освещенный, окруженный дрожащими огнями. Рядом бегали люди, переползали с места на место машины. По наклонному трапу на борт въезжал, перебирая большими ребристыми колесами, защитно-зеленый «Ящер», изрядно побитый и потрепанный.
- На этом гнилом сарае мы помчимся? - поинтересовался Обжора, наклонившись к Сержанту.
- Ну, извини! - ответил тот. - Забыли поставить для тебя хромированные панели и стекла-хамелеоны.
- Машина хорошая, - подал голос Самурай. - Фасад, конечно, не очень, зато внутри все работает, как часики.
Возле самолета их встретил усталый и раздраженный Сергеев. Он резко говорил что-то в микрофон маленькой черной рации, судя по обрывкам фраз, речь шла о каких-то баллонах, которые погрузили не в тот самолет.
- Можно подниматься на борт, - сказал он, махнув в сторону пассажирского трапа. - Вещи не забудьте. Через полчаса взлетаем.
- Новенький там уже? - спросил Самурай.
- Там. Идите...
Оказалось, этим рейсом летит не только «Фантом». Ближайший к люку отсек уже заполнили серо-голубые комбинезоны оперотряда. На команду сразу уставилась сотня пар любопытных глаз.
- «Фантомовцы»? - навстречу поднялся уже знакомый толстяк с черными бровями. - Вам в самый конец, вон в ту дверь. Для вас отдельный салон.
Так получилось, что Антон шел самым первым. Сзади пыхтели Сержант с Обжорой - они тащили ящик. Ноша была не столько тяжелой, сколько неудобной в тесноте салона. Углы ящика цеплялись за кресла, и бойцы оперативного отряда охотно убирали локти, не переставая таращиться на чужаков.
Возле двери в смежный салон Антон замешкался - ему не хотелось идти первым и сразу попадаться на глаза Леденцу. Но Сержант незамедлительно рявкнул:
- Чего встал?! Дверь открывай!
Обжора перехватил ящик поудобнее и проворчал:
- На кой черт мы его взяли? Надо было каждому брать свой мешок и тащить.
Следующий салон был гораздо меньше первого. Кресла здесь располагались, как в вагоне - напротив друг друга, и между ними были установлены широкие столы со стеклянным верхом. Судя по всему, предполагалось, что здесь будет летающий штаб.
В дальнем конце салона торчала рыжая голова Леденца. Он сидел, раскидав по полу свои длинные неудобные ноги, и со своей обычной ухмылкой наблюдал за вошедшими.
Антон приблизился, лихорадочно соображая, что можно сказать в такой ситуации. Он не решился даже протянуть руку - вдруг Леденец не ответит на пожатие?
Но тот, напротив, первым разрядил обстановку.
- И ты здесь? - Леденец не выказал никакого удивления. - Ну, привет. Присаживайся.
Антон механически сел рядом, испытывая изрядную долю облегчения.
- Давно ты... здесь? - спросил он.
- Минут сорок вас жду.
- А вообще?
- Вообще? Десять суток в камере плюс сорок минут здесь. Учти, ничего рассказывать я не буду, старшие не велели.
- Да я и не собирался... - Антон умолк. На самом деле он собирался порасспросить Леденца, как же тот оказался под колпаком полиции и знает ли он о роли Антона в этом неприятном происшествии.
Пауза затянулась. Появилось ощущение, что встретились два совершенно незнакомых, чужих друг другу человека. Говорить о каких-то прошлых делах, спрашивать «как там наши» и «что новенького на рынке» язык не поворачивался.
Подошел Обжора.
- Ты, что ли, как там... Сосулька? Ириска?
- Леденец, - напряженно напомнил Антон, чувствуя, что Обжора специально заводит новичка, пробуя его на прочность.
Но Леденца не стоило заводить. Он и сам мог завести кого хочешь.
- Я - Леденец, - добродушно сказал он. - Любишь сладенькое? Можешь отсосать, если хочешь.
Обжора окаменел на мгновение, но потом снова расслабился и даже усмехнулся. Следовало понимать, новичок первую проверку прошел нормально. Однако Обжора не мог уйти оскорбленным и должен был сказать что-то в ответ.
- Смотри, как бы сам не отсосал, - ничего умнее он не придумал.
- Если только отсюда! - быстро нашелся Леденец и молниеносно достал из сумки две бутылки водки, стукнув ими друг о друга.
Звон привлек внимание Самурая и Печеного, которые копались в ящике.
- С понятием нам товарищ достался, - прокомментировал Сержант. - Знает, с чего надо знакомство начинать.
- Потом познакомимся, - проворчал Самурай. - Сначала надо взлететь и разобраться с барахлом.
Обжора, довольный, что конфликт сам нечаянно разрешился, отошел и сел в кресло. Через несколько секунд самолет задрожал под нарастающий вой турбин - пилоты начали прогревать двигатели.
- Знаешь хоть, куда летим? - поинтересовался Антон.
- Слыхал, - коротко ответил Леденец.
- И что про это думаешь?
- Думаю, водку из бутылок пить будем или сбегать стаканчики поискать?
Антон разозлился. Он подавил в себе желание сплюнуть и уйти на другое кресло. Леденец всегда отличался странностями, но раньше эти странности принимали как черту характера. Теперь же Антон видел во всех его «закидонах» какие-то скрытые намеки. Разговор стал тяжел и неприятен, но его нельзя было обрывать до полного выяснения отношений. Антон обязан был понять, кто он для Леденца - товарищ по несчастью или доносчик и предатель. Без этого невозможно было даже выпить вместе, не то что участвовать в опасной операции.
- Где водку-то взял? - бессильно спросил он.
- Департамент Экономической полиции выдал под расписку, - сказал Леденец. - В качестве аванса. Сказали: возьми, расслабься перед дорогой, парень, да и друзей угости. Я взял. Разве можно отказаться от такой трогательной заботы?
И снова повисло молчание. Снова Антон начал злиться. Неразговорчивость товарища лишала его душевного равновесия, заставляла ерзать, суетиться, лезть с вопросами, заглядывать в глаза, ища ясности.
«Не знает он правды, - решил Антон. - Не стал бы Сергеев ничего ему говорить. Зачем вносить разлад перед таким делом?»
Он откинулся на спинку кресла, решив больше не лезть к Леденцу. И без того в душе уже темнел едкий осадок.
Двигатели завыли с повышенной силой, заставив самолет трястись мелкой дрожью. В невидимых динамиках щелкнуло, зашуршало, и чей-то строгий голос приказал всем пристегнуться. Никто из команды пристегиваться, конечно, не стал.
Самолет развернулся и помчался по полосе, издавая рев и свист тысячи ураганов. Когда он лег на курс, команда потихоньку зашевелилась в своих креслах, резонно решив, что теперь можно ходить, болтать, включать телевизоры и, конечно, пить водку, заготовленную новым бойцом.
- Сначала переоденемся, - напомнил Самурай.
Из ящика появились пластиковые мешки. Один из них Самурай бросил Антону, и тот увидел на нем свое имя, выведенное оранжевым фломастером.
- А это, наверно, тебе, - буркнул Самурай и бросил очередной мешок Леденцу. На мешке было написано «Гоблин».
- Чужая шкура... - горестно пробормотал Леденец.
Одежда на вид была бедной и ветхой. Но каждая вещь оказалась тщательно запакована в отдельный пакет из хрустящей непромокаемой бумаги, и даже шнурки на ботинках были скручены в аккуратные узлы, чтобы ненароком не запутались.
Антон надел на себя куртку из плотной коричневой ткани, влез в просторные штаны, застегнул ремень. Все сидело идеально и совершенно не мешало движениям. Ботинки - крепкие, но очень легкие - особенно всем понравились. Обжора даже помахал ногами, чтобы убедиться в удобстве нового облачения. Впрочем, он был похож в нем не на разведчика, а на сантехника, только что вылезшего из люка после утомительного рабочего дня.
- Ого, тут и капюшон в воротнике есть! - обрадованно воскликнул Сержант.
- И рукавицы в манжетах, - добавил Самурай. - За минуту эти костюмчики можно превратить в спальные мешки.
Самый колоритный вид имел Печеный. Темно-зеленая куртка с легкомысленными желтыми квадратиками подчеркивала странное сочетание ясных глаз и лысой морщинистой головы. Печеный окончательно стал похож на тот тип людей, мимо которых хочется побыстрее пройти, опустив глаза и бросив монетку в ладонь или мятую шапку.
Маскарад порядком всех развеселил. Не веселился только Леденец. Он молча натягивал на себя приготовленные для другого, ныне мертвого, человека вещи и что-то бормотал под нос. Одежда была ему явно мала.
Наконец дошла очередь до оружия. Первым в ящик полез Сержант. Он вытащил хрустящий бумажный сверток, разорвал его - и испустил вздох разочарования.
Под промасленной бумагой скрывался невероятно старый, покрытый пятнами ржавчины автомат с погнутым проволочным прикладом. Он напоминал скорее музейный экспонат, чем элемент экипировки боевого спецподразделения.
- Ну и хлам, - вздохнул Сержант, бросая оружие на кресло.
- А ты хотел новенький «Тарантул» со сменными стволами? - хмуро сказал Самурай.
- Неплохо бы...
- У меня еще хуже, - проговорил Обжора. Ему достался древний полицейский скорострельный карабин со спиленным стволом.
- Все оружие проверенное, надежное, пристрелянное и годное к стрельбе, - категорично заявил Самурай. - Никакой электроники, оптики, полировки планом операции не предусмотрено. Для нашей же пользы. Меньше шансов, что нас вычислят.
Антону достался самый короткий сверток. В нем лежал большой тяжелый пистолет. Он тоже выглядел отнюдь не привлекательно, но почему-то сразу показался своим и привычным. В куртке был особый внутренний карман. Сунув в него пистолет, Антон услышал, как щелкнула пружина фиксатора, которая не даст оружию выпасть, если придется прыгать или кататься по земле.
- Теперь можно и это... - сказал Сержант. - В смысле, со свиданьицем...
- Ну... - Самурай наклонил голову, показывая, что не возражает.
- Подождите, - подал голос Печеный. - Забыли еще кое-что.
Он протянул ладонь, на которой лежала плоская железная баночка.
- Показываю, - Печеный окунул в банку два пальца и мазнул себе по щеке. Кожа в этом месте сразу стала грязной и нездоровой.
- Это еще зачем? - поинтересовался Сержант.
- А затем, что слишком ваши рожи сытые и розовые. Как после санатория. А кроме того, не уверен, что мы там сможем умываться. На коже такие штуки вскочат, что сам себя не узнаешь. Эта мазня нас хоть как-то убережет. И вид будет подходящий.
- Ну-ка, дай мне эту парфюмерию, - попросил Леденец. Нарисовав на щеках несколько серых полос, он ухмыльнулся: - Выхожу на тропу войны!
- Цирк бесплатный с собой везем, - проворчал Обжора. - Давай свою замазку, Печеный. Макияж себе будем делать.
Наконец все собрались рядом с Леденцом, и он обезглавил обе бутылки. Антон поймал себя на мысли, что ему еще ни разу не приходилось пить с ним, хотя знали они друг друга достаточно давно. Он не представлял даже, как выглядит пьяный Леденец.
Выглядел он довольно мрачно. По привычке пытался шутить, но выходило неуклюже и вовсе не весело. Вскоре всем надоело ждать, когда настроение появится само собой. Обжора отставил в сторону стаканчик, добытый из недр автомата с фруктовой водой, и сел рядом с Леденцом.
- Рассказывай, - важно проговорил он.
- Про что?
- Про себя. Откуда ты взялся, что умеешь?
Леденец растерянно хлопнул глазами.
- Что умею? Передвигать взглядом предметы до трех килограммов. Устраивает?
- Не устраивает. Ты раньше чем занимался?
Прежде чем открыть рот, Леденец одарил Антона быстрым предупреждающим взглядом, и тот понял, что лучше в разговор не вмешиваться.
- Редиску в огороде разводил, а что?
- Ничего. Ты хоть знаешь, как твой «ствол» называется? Ну-ка, дай... - Обжора потянулся к мешку с надписью «Гоблин». - Да ты его даже не развернул!
Он зашуршал упаковочной бумагой и извлек облупленный карабин с очень длинным стволом и необычным прицелом.
- «Вьюга-4М», - определил он с видом профессионала. - Снят с производства пятнадцать лет назад. Для тебя эта штука, что для слона велосипед. Это оружие для классного снайпера, а не для... Не для редиски в огороде.
- О-о! - с наигранным восхищением протянул Леденец.
- Что окаешь? Ты хоть раз из автомата стрелял?
- Как-то раз в кино видел, - Леденец дурачился, не желая признавать покровительственный тон Обжоры.
- Хватит кривляться, Леденец, - спокойно сказал Самурай. - Он правильно тебя спрашивает, мы не на рыбалку собрались. Потом пошутишь.
Леденец примолк, понимая, что его совершенно справедливо поставили на место. Он налил полный стаканчик и опрокинул его в себя.
- Час уже летим, - сказал Сержант и зевнул. - Пойду покемарю, а то скоро за руль садиться.
Он сунул в рот сигарету, щелкнул зажигалкой и сел отдельно от всех, накрыв голову капюшоном. Антон украдкой поглядывал на Леденца и размышлял, как тот сможет прижиться среди этих чужих и совершенно не похожих на него людей. Антону было проще - у него за спиной совместные тренировки и операции, которые имеют свойство сближать людей. Да и пьянки - тоже.
Леденец поднял на него помутневшие, порядочно уже пьяные глаза и вдруг резко наклонился вперед.
- Пообещай мне одну простую вещь, - медленно проговорил он. - Обещай, что ничего не скажешь ребятам.
- Ты о чем?
- Ребятам... в городе. Не говори им никогда, что я был у ЭКОПОЛа... этим... внештатником.
- Зачем мне кому-то говорить, я и сам... - начал было Антон и вдруг замер с открытым ртом.
Он понял, что Леденец имеет в виду вовсе не участие в операции «Фантом». Нет, тут речь совсем о другом - похоже, он и раньше работал на экопол.
Антона прошиб озноб. До него дошло, что Леденец в этот момент открыл ему свою тайну - самую тяжелую, самую гнусную и гнетущую, но реальную, от которой никуда не денешься до конца жизни.
- Не скажу никому, - искренне пообещал Антон.
Леденец - агент ЭКОПОЛа! Попробуй скажи кому-нибудь - на смех поднимут!
Впрочем, теперь многое из прошлого становилось ясно.
Леденец был одним из очень немногих, у кого в любое время дня и ночи можно было купить нелегальный товар. Многие пробовали торговать «чернухой», но рано или поздно попадались и бросали это занятие. Леденец же был неуязвим уже несколько лет. Возможно, ему прощали мелкие грехи в обмен на какие-то услуги. Может, даже сами предоставляли «паленый» товар, чтоб он легко мог войти в среду, где занимаются рискованными делами. Чтоб знал про это все и не забывал делиться информацией со своими тайными кукловодами.
Как бы там ни было, с души свалился камень. Леденец не считает Антона полицейской шепталкой. Наоборот, сам ею является и очень из-за этого переживает. Антон решил, что при удобном случае можно будет пооткровенничать с Леденцом и рассказать о себе все. Или почти все. Теперь уже это не имело никакого значения.
Через минуту усталость взяла свое.
Антон проснулся от тупой боли в голове. Самолет быстро снижался, и от нарастающего давления казалось, что в уши вкручиваются два коловорота.
Огромный самолет на удивление легко приземлился - никто даже не заметил момента, когда шасси коснулись бетона. За стеклами иллюминаторов была та же самая ночь, из которой и улетал «Фантом».

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

- Часы все перевели? - поинтересовался Самурай, разминая плечи.
Антон встал, потянулся. Очень хотелось пить, и было такое чувство, будто на лицо натянули чужую кожу. Он поднял с пола бутылку из-под водки, вытряхнул оставшиеся капли на ладонь и растер их по щекам.
- Что ты мучишься, сходи в туалет, умойся, - сказал ему Сержант.
Антон пробурчал что-то в ответ и прильнул к иллюминатору. Самолет остановился, устало вздыхая раскаленными турбинами. Казалось, огни на улице те же, что и четыре часа назад.
- Пойдем, что ли, наружу? - предложил Обжора.
- Обождем, - сказал Сержант. - Пускай те головорезы сначала выгрузятся.
Антон заметил, что Леденец бросает на него быстрые вороватые взгляды, словно стесняется их последнего разговора. Он кисло улыбнулся в ответ: все в порядке.
Бойцы затягивали ремни, шнурки, навешивали на себя сумки и оружие. «Титан» идеально вошел в специальное отделение сумки, где лежали еще три пакета с едой и какой-то мелочевкой. Пистолет прочно сидел в кармане, даже не оттягивая его.
- Пошли, - махнул рукой Самурай.
На улице было неожиданно холодно. Аэропорт показался каким-то покинутым, несмотря на широкие россыпи электрических огней. Впрочем, теперь было заметно, что огни здесь неуловимо отличались от тех, что остались дома. Несмотря на то, что ночью все аэропорты кажутся одинаковыми, здесь даже воздух был пропитан ощущением одиночества, оторванности и близкой неведомой беды.
А еще он был пропитан букетом самых разных запахов - от мазута и хлора до испорченной пищи и мертвечины.
Сержант ушел заниматься выгрузкой «Ящера», остальные жались друг к другу, спасаясь от ощущения пустоты и уныния.
- Поглядите-ка! - ухмыльнулся вдруг Печеный. - Вы таких придурков где-нибудь еще видели?
Все повернулись. Неподалеку оперативный отряд грузился в два приземистых бронированных автобуса на широких колесах. Погрузка продвигалась медленно - доблестные бойцы ЭКОПОЛа проявили фантазию и придали этому делу свой, типично солдатский колорит. Стоило кому-то вскочить на подножку, как кто-то другой под общий хохот хватал его пятерней между ног. Само собой, любой старался пропустить вперед товарища.
- Каждый развлекается, как может, - сказал Самурай. - Вот мы - даже так не можем.
- И затейник наш что-то притих, - согласился Обжора, искоса взглянув на Леденца.
Тот и в самом деле помалкивал, стоя в тени.
Вскоре от хвостовой части самолета донесся натужный рокот, и «Ящер» выполз на открытое пространство, тускло отсвечивая армированными стеклами.
- По коням! - весело крикнул Сержант, приоткрыв дверцу.
Просторный фургон был специально рассчитан для долгих экспедиций. Он был смонтирован в единое целое с кабиной, и таким образом мощный грузовик-внедорожник превращался в некое подобие спецавтобуса. Внутри были сиденья, стол, полки для ночлега, шкафы - все это складывалось, откидывалось, убиралось, и экипаж мог сам выбирать интерьер по своему вкусу.
Однако в первую очередь все, не сговариваясь, столпились рядом с большим прямоугольным баком, на котором белел ровный трафарет «ВОДА».
- Поедем сразу? - спросил Сержант, вытирая с губ прохладные капли. - Или дождемся, пока колонна двинется?
- А долго ждать?
- Еще два самолета должны сесть, потом сборы, построение - долго.
- Смотри сам, - пожал плечами Самурай.
- Тогда поехали. Все равно через десять километров нам придется уходить на другую дорогу.
Все расселись, настроив под себя мягкие спинки сидений. Сержант погонял двигатель на холостых оборотах, проверяя в последний раз, и включил передачу.
Антон пытался сначала смотреть в окно, но видел он немного. «Ящер» мчался по пустой взлетной полосе, за краем которой едва проглядывали ряды больших однообразных строений с плоскими крышами.
Потом машина съехала на дорогу и сразу пошла медленнее, тяжело приседая на выбоинах. В салоне горела одна-единственная крохотная лампочка под потолком, ее свет оседал на лицах бойцов подобно серому пеплу.
Через плечо Сержанта была видна дорога, вернее, желтое пятно от фар на ней. Казалось, кроме этого пятна ничего и не осталось на свете. Глаза слипались, Антон открывал их, чтобы увидеть, что там, впереди. А впереди все также однообразно дрожал желтый свет на разбитом асфальте...
Потом дорогу окружил рваный болезненный туман. Его клочья, казалось, отчаянно хватались за стальное тело фургона, но срывались, не выдерживали скорости, так и оставаясь позади. Вдруг Антон заметил, что в тумане мечется какая-то неясная тень. Она то отставала, то обгоняла машину, то уходила куда-то вбок с дороги. В этой тени начали проявляться очертания человеческой фигуры, затем проступили трепещущие на ветру концы грязных бинтов, которыми была обмотана голова, болтающиеся трубки капельниц. Уже не было никакого сомнения, что это Гоблин, который из последних сил пытается догнать мчащийся в неизвестность вездеход, бросается на гладкие стенки фургона, срывает пальцы в кровь. Даже сквозь толстое стекло доносился непрерывный мучительный стон, проникал запах вспотевшего тела и медикаментов.
Антон испугался и попробовал позвать остальных, но все крепко спали, развалившись на своих сиденьях. Даже Сержант пребывал во сне, положив голову на свободно крутящийся руль...

x x x

Антон очнулся от того, что кто-то стучал по его плечу.
- Просыпайся, - сказал Самурай. - Привал.
За стеклами бледно светилось утро. В фургоне открылась дверь, и команда высыпала на улицу. Антон сразу растерялся - вокруг было полно людей.
«Ящер» стоял на перекрестке двух широких, но до крайности разбитых и неухоженных дорог. Неподалеку зияли окна полуразрушенной бензоколонки. От широкого кривого навеса тянуло дымом и запахом какой-то не очень хорошей пищи.
Большинство людей толпились возле грузовых машин, стоящих по обе стороны дороги. С них торговали едой, инструментом, одеждой, посудой, запчастями для машин и прочими необходимыми в хозяйстве вещами.
Перекресток окружал обширный и порядком загаженный пустырь, из которого тут и там торчали кривые полумертвые деревья и почерневшие остатки каких-то сооружений.
- Думаю, местную пищу пробовать не стоит, - высказался Сержант.
- М-да, - сморщился Самурай. - Запашок... Пойди попроси там кипятка или купи - остальное сами сделаем.
Сержант без лишних слов отстегнул от внутренней стенки фургона большой металлический термос и умчался к навесу.
Антон впился глазами в толпу. Ему было интересно, как выглядят настоящие обитатели Немой земли. Оказалось, ничего особенного - люди как люди. Они, конечно, не блистали пестротой нарядов, как горожане в вечерние часы на прогулке, но и не выглядели вовсе дикими.
После недолгого наблюдения удалось заметить, что тут и там происходят самые разнообразные сделки - маленькие и большие. Еду меняли на мотки медного провода, сигареты - на выдранные из чего-то электронные блоки и так далее. Перекресток оказался биржей, куда люди несли свои трофеи, собранные на местах боев иностранного капитала с богатством проданной земли.
- Может, туда переберемся? - предложил Сержант, вернувшись с полным термосом. - Там столики, скамеечки, все такое...
- Оружие нельзя оставлять в машине, - покачал головой Самурай. - А выходить с оружием на люди - тем более. Здесь поедим.
Концентраты - совершенно несъедобные на вид - быстро превратились с помощью кипятка в здоровую ароматную пищу.
- Я видел, там самогонка продается, - сообщил Сержант, быстро глотая мягкое картофельное пюре с мясными прожилками. - Можно взять в дорожку бутылок пять.
- А не потравимся? - засомневался Печеный.
- Давайте проверим на продавце, - буркнул Леденец. - Если пить откажется - значит, плохо дело.
- Делайте, что хотите, - махнул рукой Самурай.
- Я сбегаю, - кивнул Сержант, отодвигая уже пустую тарелку.
- Можно прямо сейчас и пробовать, - сказал Обжора, поглаживая живот. - Скучно ехать.
Возле фургона появилась маленькая старушка, одетая в рабочую куртку со множеством карманов.
- Позвонить не желаете? - услужливо сказала она, протягивая чемоданчик спутникового телефона.
- Некуда нам, - ответил Самурай.
- Чего ж... Недорого возьму.
- Не надо нам, мать...
В это время на улице раздался мощный автомобильный гудок. В открытую дверь все заметили, что к «Ящеру» приближается могучий четырехмостовой тягач, похожий на бульдога. На его передке красовалась ярко намалеванная алая роза.
Из маленького бокового окошка высунулась голова шофера.
- Чего раскорячились посреди дороги! - крикнул он. - А ну, сползайте, нам ехать надо!
- Не ори! - крикнул в ответ Обжора, стараясь перекричать двигатель. - Сейчас водила придет - и отъедем.
- Ну, ничего себе, буду я еще ждать вашего водилу, - разозлился шофер и несколько раз угрожающе рыкнул двигателем. - Съезжайте, а то столкну к черту, и все дела.
Вдруг он заглушил двигатель и спрыгнул на раскрошившийся асфальт. Он оказался щуплым, малорослым и почти лысым, что не вязалось с его агрессивным настроем.
- Давайте, сам отгоню, если вы не можете без водилы, - он гневно стукнул ногой по колесу «Ящера».
Обжора моментально выскочил из фургона и встал рядом, глядя сверху вниз.
- Отойди от машины, - пока еще спокойно предложил он. - Подождешь, не развалишься. А надо ехать - объедешь.
Команда, привыкшая к своеобразным отношениям Обжоры с водителями грузовиков, взирала на происходящее равнодушно.
Маленький шофер глянул по сторонам. Объехать «Ящер» было довольно трудно - пришлось бы высовываться на край обочины, ощетинившийся разным ржавым мусором.
Тут из грузовика выпрыгнул его напарник. Его черные усы возбужденно шевелились, а по габаритам он не уступал Обжоре.
- Ну, что за дела? - угрюмо спросил он. - Убирай свой сарай с дороги, нам ехать надо.
- Я пойду сам отгоню, - буркнул маленький и попытался проскочить мимо Обжоры.
Тот ловко поймал его за шиворот и отшвырнул обратно - легко и небрежно, как котенка.
- Подождете, - сказал он, и теперь в его голосе присутствовали и вызов, и угроза.
- Ах ты рвань помойная! - проговорил оторопевший усач - и вцепился Обжоре в воротник.
Через секунду он корчился на асфальте. Обжора развернулся к маленькому и сказал, потирая кулак:
- Придется все-таки подождать.
Маленький застыл, собравшись в напряженный ненавидящий комок. Казалось, на нем вот-вот вздыбится шерсть, он стал похож на дикого злобного зверька. Немая сцена продлилась несколько секунд, злобный зверек понимал, что ему не сладить с матерым волком. Он опустил руки, сделал шаг назад и помог усатому напарнику подняться. Вскоре грузовик-бульдог покорно отполз назад, ища путь для объезда. Обжора е усмешкой проводил его взглядом и вернулся в фургон. Антон заметил, что никто из местных не проявил к происходящему сильного любопытства.
- А если б он тебя пристрелил? - сказал Самурай.
- Вы б за меня отомстили, - хмуро ответил Обжора.
В фургон ввалился Сержант, прижимая к груди несколько пластиковых бутылей.
- Местное население интересуется, кто мы такие, - сообщил он. - Я сейчас в толпе слышал, нас назвали жиганами.
- Что еще за слова такие? - спросил Обжора.
- Не знаю... Наверно, это значит бродяги.
- Не бродяги, а бандиты, - поправил Леденец. - С чем вас и поздравляю.
- Давайте уговорим бутылочку - и тронемся, - сказал Сержант. - Я тоже с вами выпью, здесь дорожных патрулей вроде нету.
- Поехали отсюда! - раздраженно рявкнул Обжора. - Кто хочет - по дороге выпьет.
- Правда, поехали, - присоединился Печеный. - И так нашумели, хватит уже.
Сержант пожал плечами, свалил бутылки прямо на пол и перебрался за руль. Антон заметил, что публика украдкой поглядывает на отъезжающий «Ящер».
В салоне остро запахло спиртным - Обжора скрутил голову у одной из бутылок и плеснул в свою чашку.
- Наливайте себе сами, - сказал он. - Я в такой тряске не могу всех обслуживать.
Бойцы неторопливо потянулись к бутылке. Кто-то налил и передал порцию для Сержанта.
Антон понюхал прозрачную жидкость, попробовал кончиком языка, собрался с духом и перевернул в себя всю чашку. В груди разгорелось удушливое пекло, которое постепенно разлилось по всему телу.
- В такую-то рань... - тихо пробормотал Печеный и, зевнув, уставился в окошко. Затем он хмыкнул: - Надо же было все так загадить!
Все, как по команде, повернули головы. Вдоль дороги шла редкая полоса почерневших пихт. За ней по раздавленной бульдозерами, залитой мазутом земле тянулись, переплетались, скручивались черные трубы. Кое-где громоздились унылые остатки прежних построек, все они имели такой жалкий вид, что казались брошенными не меньше сотни лет назад. На самом деле до столь жалкого состояния их довел северный климат. Да и строились они не на века - здесь все предполагалось как временное.
- Загадили, - подал голос Леденец, - зато страну из кризиса вывели.
- Да ну... - отмахнулся Печеный. - Страну вывели потому, что за ум взялись. А это... Просто кто-то хорошо на этом деле хапнул, вот и все.
- Интересно, как это «за ум взялись»? - язвительно усмехнулся Леденец. - Раньше ума не было, а потом вдруг отрос, да?
- Не отрос, - буркнул Печеный, страшно не любивший, когда над ним насмехаются. - Просто стали мозгами думать, как жить.
- Это ты можешь своей учительнице на экзамене рассказать. Придумали сказку для идиотов, а они верят, да еще и гордятся. Туфта все это. Будь у тебя хоть десять умов, без денег ты никуда не вылезешь. Только и будешь думать... как жить.
- Из кризиса вышли, а бардак как был, так и остался, - вставил Обжора.
- Я про то и говорю, - энергично закивал Леденец. - Все вроде у нас теперь есть, а живем, как на большом базаре. А чего еще - если нищий попрошайка найдет мешок золота, станет он кем-нибудь? Выбьется в люди? Нет! Так и останется попрошайкой, а деньги или потеряет, или пропьет. Думаете, почему у нас рабочие места появились, товары, разработки? Потому что Африка и Азия нам за Сибирь до сих пор деньги отваливают, и немалые. Потому и оборудование на заводах хорошее ставят, и НИИ всякие спокойно работают, и инженеры из-за границы едут.
- Откуда ты все знаешь? - недоверчиво прищурился Печеный.
- Оттуда... В школе хорошо учился и старших слушался.
Антон знал источник эрудиции Леденца. Все его знания были почерпнуты от многочисленных «друзей по переписке» - партнеров по общению в глобальных сетях. Блуждая по электронным лабиринтам, можно было найти самых разных собеседников, в том числе и высокопоставленных, и информированных, и деловых. И они делились соображениями, которые не рискнули бы высказать открыто даже в кругу единомышленников.
- Еще налить кому? - поинтересовался Обжора.
- Хватит, - махнул рукой Самурай, развалившись в своем кресле. - Давайте окна закроем, что ли? Воняет какой-то химией.
- Дальше почище должно быть, - сказал Сержант, не отрывая глаз от дороги. - Чем дальше от аэродрома, тем меньше этой грязи. Мне так сказали.
По всему выходило, Сержанту сказали правильно - пейзаж за окнами менялся. Прямых следов человеческого присутствия становилось все меньше, и в конце концов они стали обнаруживать себя лишь изредка - как сгоревшая покрышка на обочине или неизвестно зачем вкопанный в землю железный столб. И все же цивилизация оставила после себя ощутимую память.. В виде запаха, который никогда не встретишь среди дикой природы, в виде застывших черных болот, в которых не может быть ничего живого. В виде тяжелого, неестественного оцепенения, которое ощущалось кожей, несмотря на шум двигателя.
Постепенно дорогу обступили молчаливые кедры, похожие на постаревших великанов, утративших всю свою силу и теперь тихо скорбящих в ожидании конца. Бойцы примолкли, всем стало неуютно. Сержант покрутил было магнитолу, но потом выключил - музыка была здесь слишком неуместной.
- Долго ехать еще? - спросил в пустоту Обжора.
- Наверно, долго, - вздохнул в ответ Сержант. - Скоро дорога кончится, и придется ползти в час по чайной ложке.
- Останови, что ли... Отлить надо.
«Ящер» пшикнул тормозами и, качнувшись, замер посреди дороги. Стало совсем тихо. Обжора вылез наружу и, чтобы разрушить тишину, стал что-то насвистывать. Вслед за ним потянулись и остальные.
Через минуту сзади на дороге послышался гул.
- Это что за чудо?! - воскликнул Сержант.
Вдогонку «Ящеру» мчался большой белый «Гран-Трек», настолько старый, что было слышно, как на каждом ухабе внутри бренчат детали. Он остановился, не доехав до фургона каких-нибудь трех метров. Через мутные, местами потрескавшиеся стекла были видны четверо. Один из них выпрыгнул, не спеша приблизился. Это был низкорослый и к тому же сутулый человек с мутными нездоровыми глазами и воспаленной кожей на лице. Одет он был под стать своей машине - драные штаны, рубашка, завязанная на животе узлом, и плотный коричневый пиджак с засученными рукавами, явно с чужого плеча.
- У ребят в кабине стволы, - одним взглядом определил Печеный.
Незнакомец остановился, оценивающе оглядел бойцов, почесав ногтями шею. Нижняя челюсть его постоянно производила жевательные движения, казалось, он пытается перемолоть во рту обрывок резины.
- Куда торопимся? - степенно поинтересовался он.
Самурай вышел вперед, смерил его взглядом.
- А тебе это надо знать?
- Очень.
- К бабушке на именины. Пирожки везем.
Незнакомец сплюнул, еще раз оглядел всех по очереди. Потом опять заговорил:
- Дорога наша. Надо платить.
- За что? - с притворным удивлением спросил Самурай.
- За проезд, - также удивленно ответил незнакомец, будто его вынудили объяснять очевидную вещь. - Заплатите - еще восемьдесят километров можете ехать спокойно. Немного берем.
Антон заметил, что у всех бойцов руки уже блуждают по пуговицам курток, под которыми висели пистолеты. Он тоже коснулся через ткань своей кобуры-кармана, осторожно приспустил замок «молнии».
- А кредитные карточки вы не принимаете? - спросил Самурай, не спеша подойдя к человеку.
- Чего? - оторопел тот.
- Ничего! - Самурай выхватил пистолет, ткнул его в лицо собеседнику. - У нас льготный проезд, понял? Катитесь отсюда на своей коляске.
Незнакомец попятился, задумчиво пожевал свою резину.
- Ладно, - мирно сказал он. - Как хотите...
Он повернулся и вразвалочку пошел к своей машине.
- Еще увидимся! - крикнул он, не оборачиваясь.
- Обязательно! - ответил Самурай. - В ГУМе у фонтана. Телефончик оставь.
«Гран-Трек» тронулся с места и, покашливая надорванным двигателем, умчался вперед. Команда молча проводила его глазами.
- Поехали отсюда, - сказал Самурай.
Но никто почему-то не тронулся с места. Все смотрели вперед - вслед уехавшей машине, туда, куда теперь должен был двигаться и «Ящер».
- Надо было дать им денег, - покачал головой Печеный. - Мы еще толком ничего не сделали, а уже начинаются приключения.
Самурай резко повернулся и одарил Печеного выразительным взглядом своих колючих немигающих глаз.
- Всем приготовить оружие - и поехали отсюда! - повторил он, продолжая смотреть на Печеного. - Поехали!
С каждой сотней метров дорога становилась все хуже. Иногда ее пересекали грязные ручьи, в которых было больше мазута, чем воды. Кое-где приходилось преодолевать поваленные деревья, «Ящер» тяжело вздыхал от натуги, переползая через них.
Фургон проковылял не более полутора километров, когда Сержант вдруг присвистнул и сбавил скорость, и без того невысокую.

Предыдущая страница 17 Следующая страница


Фантомная боль 18

Дорогу перегораживали две тяжелые самоходные платформы, на которых обычно перевозят сверхгабаритные грузы. Рядом прохаживались люди, неподалеку стоял и белый «Гран-Трек».
- Что делать? - встревоженно спросил Сержант.
Все ждали ответа от Самурая, но он молчал, кусая губы и со злостью глядя вперед. Оставалось только посочувствовать ему - как-никак именно он заварил эту кашу.
- Проскочить с ходу сможем? - подал голос Обжора.
- Не разгонимся, - удрученно покачал головой Сержант. - Смотри, дорога какая...
Люди возле платформ перестали прохаживаться и остановились, терпеливо ожидая, когда «Ящер» приблизится. У большинства было оружие, демонстративно вывешенное на грудь.
- Да ладно, не надо нервничать! - воскликнул Печеный. - Сейчас подъедем - и расплатимся. Скажем, извините, ребята, погорячились, ошибка вышла.
- Мне это не нравится, - глухо проговорил Сержант.
- Никому не нравится, - присоединился Обжора. - Я не собираюсь перед всякой падалью карманы выворачивать.
- Ну вот и хорошо, - зловеще сказал Самурай. - Сейчас подъедем ближе, выскочим, рассредоточимся и перестреляем эту свору. Все как на учениях.
- Как все просто, - усмехнулся Леденец. - А их, между прочим, больше. Всех не перестреляем.
- А всех и не надо. Просто разгоним их по кустам, а сами спокойно проедем.
- Спокойно? - не переставал сомневаться Леденец.
- Все, хватит ныть, - отрезал Самурай. - Я лезу в люк на крыше, вы ждете у открытой двери. Как только я начинаю стрелять - выпрыгиваете и открываете огонь. В таком темпе приближаемся к ним на расстояние уверенного огня и там закрепляемся. Десять минут постреляем - и можно ехать.
Никто не возражал, но и не спешил соглашаться. Только Сержант, которому сейчас предстояло пассивно вести машину, хмуро поглядывал через плечо, ожидая окончательного решения.
- Ты остаешься здесь, - приказал Самурай, посмотрев на Антона. - Нам велели довезти тебя невредимым.
Антон покраснел. Но все, похоже, полностью согласились с решением Самурая.
- Все равно у тебя автомата нет, - успокоил его Обжора.
Самурай поднялся, щелкнул замками люка и опустил тускло блестящую лестницу.
- Я пошел, - сказал он и начал забираться наверх.
В распахнутый люк были видны верхушки кедров, припорошенные каким-то желтым налетом. Самурай протиснулся, втянул за собой автомат. «Ящер» медленно полз вперед, угрожающе рыча, как зверь, приготовившийся к атаке. Обжора щелкнул затвором автомата и перебрался поближе к двери.
- Начали! - крикнул Самурай, и его автомат разразился серией коротких очередей.
Обжора прыгнул первым и откатился к обочине, немедленно открыв стрельбу. Вслед за ним выскочили остальные. Грохот выстрелов долетал со всех сторон. Сержант вжался в кресло так, что его макушка была едва заметна над спинкой.
- Помедленнее! - заорал сверху Самурай. - Ребята не успевают.
Звякнуло и покрылось сеткой трещин боковое стекло - со стороны импровизированной баррикады тоже начали постреливать. Антон соскочил с сиденья и прижался к полу. Он только теперь осознал, что участвует не в игре и не в учениях, что вокруг летают настоящие пули, которые могут убивать по-настоящему.
Самураю надоело торчать на крыше. Громыхая о ступени ботинками, он спустился и выскочил из фургона. Через секунду гулкие выстрелы его автомата стали доноситься с улицы.
Некоторое время спустя стрельба стала затихать.
- Разбегаются! - сообщил Сержант. - У них там только ружья да обрезы.
В дверь вскочил запыхавшийся Леденец. Ни слова не говоря он повернулся и помог влезть Обжоре, который морщился от боли. Антон моментально вскочил и, подставив плечо, помог довести Обжору до кресла.
- Ничего, ничего, просто ногу подвернул, - объяснил тот, не дожидаясь вопросов. - Уже проходит.
Тем временем подоспели Печеный с Самураем.
- Гони вперед, там уже никого нет! - крикнул Самурай. - Как думаешь, сможем растолкать эти телеги?
- А что еще остается делать? - хмыкнул Сержант, не оборачиваясь.
- Может, лучше объехать?
- Нет! Полезем в болото - так там и останемся. - Самурай обернулся к остальным. - Суйте стволы в форточки - и смотрите в оба! - Он перелез к Сержанту. - Двигай помаленьку.
«Ящер» рыкнул, выпустив облако дыма, и пошел на таран.
- В деревьях кто-то шевелится, - сообщил через некоторое время Леденец.
- Пусть, - отмахнулся Самурай. - Без нужды патроны не тратьте. Держитесь крепче...
«Ящер» со скрежетом ударился в борт одной из платформ. Та покачнулась и сдвинулась совсем немного.
- Ну что ты! - с досадой воскликнул Самурай. - Сильней надо было!
- Машину разбить - дело нехитрое, - ответил Сержант. - А на чем дальше поедем?
Он переключил передачу и вновь упер передок «Ящера» в платформу. На этот раз результат оказался почти нулевым - платформа только качалась, но не сдвигалась ни на сантиметр.
- Я вижу троих! - крикнул Обжора. - Подбираются к нам.
- Вон там еще двое, - присоединился Печеный. - И еще... Там пятеро или больше! Они стреляют!
- Разгоняйся и бей! - закричал Самурай, потеряв самообладание.
- Нельзя бить! - заорал в ответ Сержант. - И машину раскурочим, и сами побьемся. Я еще попробую.
За дорогой послышались первые робкие хлопки. Две пули звонко щелкнули где-то о железное тело «Ящера».
- Бегут к нам! - крикнул Леденец. - Их уже толпа целая!
- Вы как хотите, а я... - пробормотал Обжора и выпустил в сторону леса несколько коротких очередей.
- Это что за черт?! - раздался изумленный голос Печеного. - Смотрите, вон сзади!
Повод для изумления был. По дороге вслед «Ящеру» мчался четырехмостовой тягач-"бульдог". Тот самый, с алой розой на передке.
- Ну, все... - обреченно выдохнул Обжора.
- Что все?! - крикнул Самурай. - Занимаем оборону по периметру. И не тряситесь - патронов у нас хватит, стенки крепкие.
- Мне-то что делать? - разволновался Сержант. - Стрелять или еще пробовать?
- Ты пробуй. Остальные по местам. - Обжора перекатился к задней двери фургона, распахнул ее ногой и взял тягач на прицел.
- Сейчас покувыркаетесь, - злобно прошипел он.
И вдруг Обжора, сделав удивленные глаза, опустил автомат. Тягач резко сбавил скорость, а уже знакомый маленький шофер помахал рукой и что-то крикнул, высунувшись в окошко.
Через несколько секунд тягач подкатил почти вплотную и бамперы двух машин едва ли не соприкоснулись.
- Держитесь, буду толкать, - прокричал маленький шофер и снова помахал рукой.
- Вы поняли?! - ликующе воскликнул Сержант и схватился за руль. Двигатели двух могучих машин завыли в унисон, и наконец мертвая точка оказалась преодолена.
Перегородившие дорогу платформы покачнулись, заскрипели, медленно поползли в стороны. Одна из них уперлась колесом в огромное бревно, вросшее в обочину, наклонилась, встала набок и перевернулась, тяжело ухнув в черное болото и погрузившись в него почти наполовину.
Путь был свободен. Сержант, не теряя ни секунды, переключил передачу, и «Ящер» рванул вперед, боднув бампером стоящий у обочины «Гран-Трек». Тягач с красной розой шел сзади, не отставая.
- Надо останавливаться, - сказал Сержант через некоторое время. - Колесо пробито, машину трудно удерживать.
- Если надо - останавливайся, - ответил Самурай.
- Ага... Сейчас, за поворот уйдем - и буду тормозить.
В тот момент, когда Сержант останавливал машину, из-за туч вышло солнце. В полутемном фургоне сразу протянулись от стены к стене несколько светящихся нитей - солнечные лучи высветили пулевые пробоины в теле фургона.
- Не такие уж крепкие стенки оказались, - поежился Обжора. - Могли бы и укрепить.
- Кто ж знал, что мы еще по дороге в историю вляпаемся, - пожал плечами Самурай.
- Знали. Раз оружие нам дали - значит, знали.
Тягач с красной розой остановился чуть позади. Маленький шофер и его усатый напарник выпрыгнули из кабины и лениво приблизились, доставая сигареты. Навстречу им также неторопливо выступил Обжора.
- Все живы? - с кривой усмешкой поинтересовался водитель тягача.
- Живы, - кивнул Обжора.
- В первый раз здесь?
- А что?
- Ничего. Хорошо, что не стали платить жиганам. Можно сказать, повезло.
- Это почему?
- Если б они узнали, что у вас есть деньги, все равно догнали бы по дороге и... Много тут таких было.
- А вас они почему не догонят? У вас денег нет?
- Мы здесь давно, а вы новички.
Обжора хмыкнул и замолчал. Стало слышно, как бряцает инструментами Сержант, меняющий колесо.
- Ну, бывайте, - шофер раздавил окурок и повернулся.
- Подожди, - негромко позвал Обжора. - Почему вы это сделали?
- Что? - удивился шофер.
- Почему вы нам помогли?
- Как это почему? Потому, что это дорога.
- Ну, дорога. Но ведь там мы с вами...
- Там был базар, а здесь - дорога. Если бы ты устроил такое на дороге, мой напарник просто всадил бы тебе в живот картечину - и все дела. Понятно?
- Не особо.
- Еще поймешь. Счастливо оставаться.
Тягач взвыл парой своих двигателей, обогнул «Ящер» и вскоре стал невидим за деревьями. К Обжоре приблизился Самурай.
- Что он тебе сказал?
- Ничего нового. Здесь, как и везде: дают - бери, бьют - беги, отнимают - не давай. А если просят - дай с избытком.
Когда Сержант закончил ремонт и запустил двигатель, Антон вспомнил, что так и не разобрался со своим мобильным компьютером. Однако он успел только включить его и мельком просмотреть каталоги. Потому что «Ящер» свернул с дороги и пополз по просеке, подминая под себя кустарник и ломая молодые деревца. Началась такая тряска, что Антон никак не мог попасть пальцем в нужные участки сенсорного экрана.
Машина двигалась чуть быстрее пешехода. Сержант пообещал, что просека скоро кончится, и можно будет прибавить скорости, да и земля сделается ровнее. Оставалось только надеяться.
Действительно, примерно через час деревья расступились и машина начала двигаться вдоль заболоченного берега узкого, но очень длинного озера с неподвижной зеленоватой водой. Скорость увеличить не удалось - «Ящер» то и дело проваливался в чавкающие грязевые ямы либо тяжело переваливался через стволы лежащих кедров. Вокруг витал неживой запах химикатов, а на том берегу можно было разглядеть проржавевшие металлические конструкции и десятки таких же ржавых труб, выползших из-за деревьев и присосавшихся к мертвой глади озера.
По всему чувствовалось, что близка промышленная зона. Кое-где за деревьями уже виднелись металлические мачты и верхушки самых высоких зданий. «Ящер» добрался-таки до места, где озеро переходило в крошечную речушку - этим местом оказалась плотина. Перебравшись через нее, машина вышла на долгожданную ровную дорогу. Впрочем, никакая она была не ровная, но после непрерывной тряски, провалов, буксовки показалась верхом комфорта.
Тайга здесь была редкой и чрезвычайно замусоренной. Среди голых, высохших кедров почти не было места, свободного от ржавого железа и груд самого разнообразного хлама. Частенько на глаза попадались брошенные бульдозеры, грузовики, строительные агрегаты.
- Может, остановимся поужинать? - деловито предложил Обжора.
- Место не очень аппетитное, - процедил Печеный. - Раньше надо было, когда через лес ехали.
- Уже скоро приедем на исходную точку, - отозвался Сержант. - Там и поужинаем, и переночуем, наверно.
Самурай взглянул на часы.
- Да, - вздохнул он. - Сегодня никуда уже не пойдем.
Через несколько минут дорога вывела к изгибу широкой, хотя и здорово обмелевшей реки. Тайги здесь уже не было - все вокруг как будто выстригла гигантская бритва. Вдоль берега торчало несколько десятков компактных нефтеперегонных колонн. Берега были завалены гнилыми бревнами, строительным мусором, все тем же ржавым железом и брошенными машинами. Виднелось несколько строений - совершенно ветхих и уже ни на что не годных.
Сержант остановил машину и откинулся на спинку кресла, отдуваясь.
- Можно считать, приехали.
- С чего ты так решил? - спросил Печеный, выглянув в окно.
- С чего надо. Это исходная точка, отсюда мы должны начать поиск.
Самурай вылез первым и прошелся вперед по дороге.
- Встанем лучше вон там, под навесом, - сказал он, вернувшись. - Отклонимся от исходной точки, просто чтоб на дороге не торчать.
- Мы не отклонимся. Исходная точка дана с точностью до пятисот метров. Так что весь этот берег, вон тот пустырь и даже те два ангара за рекой - это все исходная точка.
Солнце уже сползло к горизонту. Все вокруг почернело и стало зловещим, остатки давно не работающих сооружений казались поднявшимися из земли скелетами.
Все выбрались из фургона и собирали вокруг палки для костра - их было здесь предостаточно. Только Обжора сидел в стороне и колдовал с радиостанцией. Проходя мимо него, Антон задержался посмотреть. Обжора сразу обернулся.
- Иди себе мимо, не стой.
- Почему?
- Потому. С передатчиком работаю только я. Остальным незачем смотреть, как я это делаю.
- А как же режим радиомолчания?
- Не волнуйся, я передаю всего два бита информации. Нужно сообщить, что мы вышли на исходный.
Антон свалил дрова рядом с костром и сел неподалеку, глядя, как Печеный раскладывает концентраты по компактным посудинам из металлоткани.
- Надо собрать крупных веток и заложить ими машину, пока не стемнело, - предложил Сержант. - Не стоит оставлять ее на виду.
- Лучше просто сжечь, - ответил Самурай. - Если у нас все пойдет по плану, она нам не понадобится. Кстати, можем в ней сегодня переночевать.
- Только нужно оставить кого-то на стреме.
- Интересно, кто захочет? - ухмыльнулся Обжора.
- Ничего интересного, - ответил Сержант. - Дежурства по два часа, по очереди. Я готов первым.
- Нет, ты будешь спать, - сказал Самурай. - Ты и так почти сутки за рулем. Первым дежурю я. Потом Обжора, потом Печеный, потом Антоха. А там и вставать пора.
- А про меня забыли? - напомнил Леденец.
- Тебя я пока не знаю. Поэтому можешь спать.
Леденцу стоило обидеться, но он только пожал плечами и отвернулся.
Наконец Печеный закончил со своей стряпней. Все расселись кружком и молча поели. Про лежащие в фургоне бутыли со спиртным никто даже не вспомнил.
- Я все думаю, чего здесь не хватает? - произнес Печеный.
- Телевизора, - высказался Обжора.
- Комаров не хватает. Вроде вечер, и прохладно, и река рядом, а комаров нет. Даже как-то не по себе.
- Мне бы твои проблемы, - немедленно отозвался Леденец.
- А какие у тебя проблемы? - буркнул Печеный. - Дрыхни всю ночь, пока другие тебя охраняют.
- Кончай, - лениво остановил его Самурай.
В фургоне Антон забрался в свое кресло с ногами и долго сидел скорчившись, прислушиваясь к тишине. Тишина пугала. Хотелось слышать хоть что-то - крики ночных птиц, шум ветра, плеск воды в реке. Ничего этого не было. Лишь изредка из-за стен фургона доносился приглушенный хруст, заставляя вздрагивать. Но это гремели камни под ногами бродящего кругами Самурая.
На рассвете его разбудил Печеный.
- Давай, походи вокруг, - сказал он, будто извиняясь. - Я подремлю еще малость.
Антон вышел на улицу и сразу замерз. Пришлось вытянуть из воротника капюшон и завязать его поплотнее. Вокруг стоял жиденький полупрозрачный туман. Однако в нем не было той свежести, которую несет обычно раннее утро. Стойкий химический аромат даже усилился.
Антон походил немного вокруг навеса, затем стал смотреть в сторону реки. Туман там был подвижен, он плыл тягучими белыми пластами. Единственное движение в окружающем пейзаже.
Через минуту Антону почудилось какое-то беспокойство возле самого берега. Он замер и даже присел, не отрывая взгляда от груды почерневших щепок, на которых явно что-то шевелилось.
Антон поразмыслил - будить ли остальных или разобраться со своим открытием самостоятельно. Наконец решил сходить сам.
Переложив в руку пистолет, он двинулся к реке. Уже через несколько десятков шагов стало ясно, что на берегу стоит лошадь. Самая обыкновенная, хотя и невероятно изможденная, с выгнутыми внутрь ногами и неопределенного цвета шкурой, покрытой коркой грязи.
Лошадь копалась в обломках человеческого скелета. Сначала Антону показалось, что она обгладывает кости, но потом, подойдя ближе, он понял, что животное больше интересуется кучей древесных отходов, на которых был рассыпан скелет. Лошадь подбирала что-то из этой кучи, грызла длинными желтыми зубами и перекатывала во рту, надеясь нащупать хоть один съедобный кусочек коры. Заметив Антона, она прервала свою трапезу и несколько секунд косилась на него, ожидая дальнейших действий незнакомца. Потом потеряла к нему всякий интерес и снова занялась своими костями.
Антона передернуло. Он на мгновение представил себе человека, который жил здесь, работал, на что-то надеялся, может, ждал окончания срока контракта и возвращения домой, а дождался того, что какая-то одичавшая лошадь расталкивает его кости своей мордой, ища под ними завтрак.
Вернувшись, Антон увидел Печеного, который разводил костер, стуча зубами от холода.

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

- Не спится больше, - сказал он. - Надо хоть ребятам покушать сделать. А ты где был?
- Там, на берегу, лошадь, - сказал Антон.
- Чья? - Печеный удивленно вскинул глаза, сразу насторожившись.
- Ничья. Дикая.
Печеный хмыкнул, задумчиво покачал головой.
- Она точно ничья?
- Она сама уже полутруп. Никто не стал бы держать такую.
Печеный наклонился, пробуя раздуть огонь.
- Слей бензин из бака, - посоветовал Сержант, который только что вылез из фургона и встал рядом, обхватив себя руками. Он оценивающе посмотрел на Антона. - Ты как, готов? Сейчас с тобой пойдем.
- Куда? - не сразу понял Антон.
- Искать... - вздохнул Сержант и обвел мир долгим невеселым взглядом.
Антон вдруг понял, что сейчас им действительно придется разойтись в разные стороны и затеряться среди мертвых пустырей и молчаливых зданий-скелетов. Три маленькие группы, три крошечных островка жизни, перенесенных из большого и шумного, расцвеченного огнями мира в окоченевшее безмолвие, похожее на картинку из страшной сказки.
В этот момент время вдруг стало физически ощутимым - последние минуты вместе были, как вкус чудесного лакомства, которое вот-вот растает во рту.
Все уже проснулись и грелись вокруг костра. Печеный молча выставил рядом почерневшую кастрюльку со своим варевом, бросил стопку смятых тарелок.
- Не хочется уходить, - сказал Антон. Первым с ним согласился Самурай:
- Да... Хорошо бы всем вместе и дальше идти, но... Нужно осмотреть широкую полосу, а для этого придется разойтись.
- А расходиться опасно, - заметил Печеный.
- Пока никакой опасности нет. Если появится - будем, конечно, думать...
Обжора надел ранец со своим передатчиком, попрыгал на месте.
- Оставь здесь, - посоветовал Сержант. - Охота с собой лишнюю тяжесть таскать? Если что-то найдем, вернешься и все передашь.
- А если не будет времени вернуться?
Самурай полез в свою сумку и достал сверток из серой бумаги. Внутри лежало несколько сухих корок-концентратов. Их Самурай отложил в сторону, а бумагу разгладил на коленях и осторожно разделил на два слоя. На одном из них оказалась карта.
- Все ко мне, - сказал он. - Разобьемся по маршрутам. Обжора и Леденец идут от этой вышки - вон она стоит - в направлении насосной станции. Сержант с Антоном двигаются налево, до эстакады, которая висит над болотом. Там сразу поворачиваете направо и идете вдоль болота, пока не доберетесь до ангаров. Собираемся около реки, вот здесь. Место приметное, там раньше была пристань. Как отметимся, снова расходимся и продолжаем искать. Запоминайте карту.
Все обступили Самурая и разглядывали мятый листок, что лежал у него на коленях. На карте было нарисовано только самое главное, поэтому она казалась простой и понятной. На ней легко узнавался ландшафт.
- Все запомнили? - нетерпеливо спросил Самурай.
- А что, с собой ее взять нельзя? - поинтересовался Леденец.
- С собой - нельзя, - ответил Самурай, после чего разорвал карту, а клочки бросил в костер. - Ну... Продышались - и пошли.
Антон шагал за Сержантом и постоянно оборачивался, пока не потерял из вида последнего бойца команды. Последним он видел Печеного.
- Чего искать, я так и не понял, кстати, - проворчал Сержант.
- Людей, - безразлично отозвался Антон. - Сначала нужно найти людей, а потом уж решать, что делать дальше.
- Ну, найдем мы людей, и что с того? Пытать их, что ли? Я даже не знаю, что у них спрашивать. Так же не делается!
- Помнишь, что ты мне сказал, когда мы познакомились? - сказал Антон. - Любая операция должна быть хорошо продумана и проработана. Нашу операцию никто не прорабатывал. Мы все должны придумать сами.
- Чувствую, тяжело будет придумывать.
- Если бы было легко, этим занялся бы оперотряд. Ты же сам все это знаешь. Не понимаю, чем ты недоволен.
- Ничем, - ответил Сержант. - Просто не нравятся мне эти места.
Они двигались по хорошо утрамбованной дороге вдоль скопления длинных приземистых зданий, похожих на фермы. Стены зданий были сделаны из серого низкокачественного бетона, который уже весь растрескался, а пластиковые крыши во многих местах обвисли рваными лохмотьями.
- Посмотри, там какая-то железная хреновина, - сообщил Сержант. - Кажется, это и есть наша эстакада.
Действительно, впереди начиналось болото. Его предваряло скопление больших луж с черной водой, которые с каждым шагом становились все обширнее, сливались, пока не перешли в сплошную тусклую поверхность. Из воды кое-где торчали тонкие стволы молодых кедров, наклонившихся в одну сторону из-за слабого, но постоянного течения.
Над болотом поднималась ажурная металлическая конструкция, несшая на себе куда-то за деревья пучок тонких труб.
Сержант подошел, пнул эстакаду ботинком.
- Вроде крепкая. Я, пожалуй, влезу на эту штуку, погляжу, что вокруг делается.
Он передал Антону свою сумку и автомат и начал карабкаться по сплетению ржавых балок и уголков, уворачиваясь от мусора, который от тряски посыпался сверху.
- Чисто, - сообщил Сержант через пару минут. - Никого нет, никаких людей. Правда, впереди большой цех, этажей семь. Но он совсем развалюха, там никто жить не станет.
- Все равно надо осмотреть, - сказал Антон. - Может, хоть следы найдем.
- Осмотрим. - Сержант спрыгнул на землю, отряхнул руки. - Только осторожно. Может, там плиты уже на голову валятся.
Здание, о котором говорил Сержант, выделялось на фоне серого неба уродливой кособокой коробкой. Строительный пластик давно облетел с его стен, обнажив лестницы, трубы, колонны и остатки механизмов, когда-то здесь работавших. Подойти к стенам цеха оказалось непросто - повсюду темнели невысыхающие маслянистые лужи. Антон подумал, что Сержант, пожалуй, прав - жить здесь вряд ли кто станет.
- Может, я и сюда влезу? - предложил Сержант. - Оттуда, с такой высоты, вообще всю округу, наверно, видно.
Он видел, что карабкаться по ветхим лестницам опасно, и спрашивал совета у напарника.
- А может, теперь я? - предложил в ответ Антон.
Тут Сержант остановился, прислушиваясь.
- Слышишь? - сказал он через несколько секунд.
- Что?
- Т-с-с... Послушай.
Антон затаил дыхание и вскоре действительно услышал какие-то шорохи и металлическое бряцание.
- Может, ветер железки качает?
- Да нет же ветра! - удивленно сказал Сержант. - А ну, пошли...
Они добрались до угла здания и замерли, осторожно выглянув. И сразу увидели незнакомого человека.
Он стоял на коленях, склонившись над баллоном газогенератора переносного сварочного аппарата. На человеке была только длинная рваная рубаха, голые ноги покрыты грязью и болячками.
- Что он делает? - удивленно прошептал Сержант.
Человек подбирал с земли камешки, мелкий мусор и кидал все это в жерло баллона, что-то бормоча про себя.
- Думаю, можно подойти, - решился Антон.
- Да... Давай помаленьку.
Незнакомец заметил приближение двух чужаков, но никак не отреагировал.
- А это тебе нравится? - говорил он, продолжая складывать в баллон всякую грязь. - А это тебе вкусно? А вот, попробуй. Кушай, Ромка, я уже не хочу.
- Что ж он делает? - ухмыльнулся Сержант. - Кто у него там?
Антон сунул руку за пазуху, нащупал пистолет и маленькими шагами подошел совсем близко. Человек на мгновение замер, чуть отодвинулся, затем продолжил заниматься своим странным делом..
- Нет там ничего, - сообщил Антон, склонившись над горловиной баллона. - Один только мусор.
- Конечно, - засмеялся Сержант. - А ты думал, там Ромка сидит?
Он тоже подошел, держа руку на автомате.
- Просто шизик. Дай ему хлеба, что ли...
Антон сунул руку в сумку и нащупал раскрошившийся кусок. Незнакомец увидел хлеб и мгновенно преобразился. Его пустые безумные глаза вдруг начали что-то выражать. В них появились вожделение, хищная страсть и одновременно боязнь, что этот кусок может не стать его собственным. Все эти чувства, промелькнув на лице, сделали его на порядок разумнее, чем оно было секунду назад.
Антон поспешно бросил кусок на землю и отступил, будто испугавшись, что голодный человек сейчас прыгнет и отхватит вместе с хлебом часть руки.
Тот поймал хлеб едва ли не на лету. Торопливо начал отламывать кусочки и пихать их в рот, глотать, почти не пережевывая. Осыпавшиеся крошки он подобрал и тоже сунул в рот вместе с грязью и мелкими камешками.
Потом вскинул испуганные глаза на Антона, следя, не хочет ли этот человек отнять у него еще не проглоченную еду, вырвать ее изо рта.
- Смотри, - тихо сказал Сержант.
- Вижу, - также тихо ответил Антон.
Длинные спутанные волосы незнакомца разлетелись, обнажив лоб, потемневший от пыли и ссадин. Среди них отчетливо был виден глубокий ожог размером с монету. Он явно был не случайным, казалось, кто-то специально поставил клеймо на кожу несчастного сумасшедшего. Тем более что и форма ожога не производила впечатления случайной - половинка круга и большая точка в ней. Словно бы глаз с бровью.
- Вон еще, - заметил Антон. Такой же след виднелся над левым ухом. Судя по тому, как он зарубцевался, рана была довольно старой и уже не беспокоила хозяина.
Человек вдруг поперхнулся.
- Ромке-то!.. - хрипло проговорил он. - Ромке покушать не оставил.
- Эй! - громко сказал Сержант, словно имел дело с глухонемым. - Тут люди есть? Не понимаешь? Тут живет кто-то?
- Ромку не покормил! - продолжал сокрушаться тот, не слушая никого. - Он же есть хочет, друг мой Ромка.
- Ты не слышишь? - вновь попытался Сержант, но Антон взял его за руку.
- Не надо. Ты же видишь - бесполезно. Пошли дальше.
Незнакомец увязался было за ними, требуя хлеба для друга Ромки, но Сержант рявкнул на него и прогнал прочь.
- Ты карту помнишь? - спросил Антон. - Что там интересного будет по пути?
- Одна помойка. Надо, не задерживаясь, идти к пристани и спокойно ждать остальных.
- Ты запомнил, где река?
- Да. Если идти по маршруту, то довольно далеко. Но можно и рискнуть напрямик - через старый аэродром, мимо очистных бассейнов.
- Да ты все тут уже знаешь!
- Ну еще бы! Я карту раньше вас всех выучил, она у меня перед глазами стоит. Но только по маршруту. А шаг влево или вправо - это для меня уже темный лес.
После изрытой, испачканной отходами почвы идти по бетонным плитам аэродрома было сплошным удовольствием. Правда, сажать сюда самолеты стало невозможно - здесь все поросло травой и кустарником, а бетон давно растрескался.
Вскоре пришлось свернуть с ровной дороги и углубиться в редкие заросли молодых березок. Почва вокруг летного поля была относительно чистая, поэтому зелень росла здесь более или менее сносно. Легко представлялось, что находишься не в сердце разграбленной и отравленной земли, а где-нибудь в средней полосе, среди лесов и полей.
Почему-то здесь было очень много высоких, почти одинаковых на вид пеньков. Антон задумался, почему они так похожи и все до единого лишены даже остатков коры, как вдруг заметил на одном, а потом и на других ржавые таблички.
- Да это же кладбище! - воскликнул он.
- А чего ты так радуешься? - хмыкнул Сержант.
- Нет, я не радуюсь, просто удивляюсь.
- Нечему удивляться. Если здесь жили люди, значит, здесь и умирали. А раз умирали - нужно куда-то закапывать.
- Это понятно, но... Я просто не так сказал. На кладбище ведь кто-то должен приходить, приносить цветы, за могилой ухаживать. Иначе зачем оно? Как-то странно - совершенно заброшенные места - и кладбище. У этих людей где-то родственники остались.
- Когда вернемся - внеси предложение организовать сюда авиарейсы для родственников. А еще лучше вообще перенести кладбище поближе к центру Европы.
Антон замолчал, отчаявшись объяснить Сержанту свои чувства. Кладбище оказалось на удивление большим. Было даже страшно представить, сколько людей остались здесь забытыми за годы существования Немой земли.
- Гоблин-то не снится по ночам? - поинтересовался Сержант.
- Нет... почти.
- А мне иногда мерещится. Знаешь, что говорит?
- Что?
- Я, говорит, тебе показал, как из реек самострел сделать, а ты за меня не заступился. Представляешь, чушь какая?
- Что еще за самострел?
- Да так... Изобретение такое, для охраны помещений. Берешь три рейки, длинную нитку. Вот, смотри... - Сержант достал свой пистолет и стал показывать. - Одну рейку пропускаешь через скобу и цепляешь за вторую... А сюда привязываешь нитку. Потом вставляешь все это в дверную ручку - вот так - и крепишь нитку внизу. Чужой заходит, нитка натягивается, пистолет поворачивается и стреляет.
- Это Гоблин сам придумал?
- Может, и сам. Он много таких хитростей знал. Большой был специалист по части, как кого-нибудь укокошить. Интересно, что он говорил, когда его самого начали... того...
- Ничего не говорил. А если интересно было - что ж сам не сходил вместо меня? - хмуро проговорил Антон.
- Еще чего! На кой мне это надо?
- Никому не надо, а пришлось. Если бы ты пошел, а не я... По-моему, тебе было бы это легче сделать.
- Это почему? Думаешь, я душегуб прирожденный?
- Да нет... Просто ты и на войне был и в людей, наверно, стрелял.
- Ну, стрелял. Это совсем другое дело!
- А по-моему - никакой разницы.
- Слушай! - Сержант резко остановился и сверкнул глазами. - Что ты мне тут доказываешь? Что тебя, примерного мальчика, заставили плохими вещами заниматься, пока мы, скоты, отдыхали?
- Нет, не так...
- Подожди! Ты, между прочим, вогнал человека в могилу и ухом не повел. Сидел в столовой, лыбился - думаешь, я не заметил? А ты знаешь, что я в Поволжье, когда первый раз в живого казачонка из автомата попал, ночь потом не спал? Ты знаешь, что в церковь пошел за него молиться, хоть и не умею и не крещенный даже?
- Да при чем тут?..
- А при том! Тебя не заставляли в команду идти. А раз пришел - будь как все. Никто тебя на своих плечах через дерьмо не перетащит. Придется вместе со всеми обваляться, ясно?
Антон решил не отвечать и ничего больше Сержанту не доказывать. Каждый говорил о своем, и нельзя было понять, кто прав в этом невразумительном споре.
Несколько минут прошагали молча. Сержант был не рассержен, а скорее задумчив.
- Знаешь, почему я лыбился? - сказал Антон. - Потому, что я не Гоблина убивал. Я просто «цель поразил», как он сам это называл.
- Правильно, - миролюбиво согласился Сержант. - А я еще одну вещь скажу. Что бы там ни было, а за Гоблина я бы в церковь не пошел. Смотри, вон пристань.
Несмотря на мирное окончание разговора, Антон все еще чувствовал беспокойство. Ему казалось, что он не все еще объяснил Сержанту, и тот, так ничего и не поняв, может втихую думать про него черт знает что. Но возобновлять разговор не стоило. Антон решил отложить его до удобного случая.
Впереди показалось несколько бревенчатых построек. Почти все они имели следы недавнего пожара. Река в этом месте была широкой, у противоположного берега темнела туша полузатопленной баржи.
- Жалко, искупаться нельзя, - сказал Сержант, усаживаясь на чудом сохранившуюся скамейку. - Водичка грязновата.
- Да и погодка не та, - согласился Антон, присаживаясь рядом.
Сержант достал сигареты.
- Интересно, нашли они чего-нибудь?
- Хорошо бы...
- «Хорошо бы...» А чего это голос у тебя нерадостный?
- А того. Думаю, а что потом?
- А-а-а... Потом, конечно, надежда только на тебя.
- Вот именно. А если я ничего не сумею?
- Ты - сумеешь. Вот Обжора - он мог бы и не суметь.
- При чем тут Обжора?
- Ну как? Он же твой вроде как дублер.
- Какой еще дублер? На случай, если у меня не получится?
Сержант глубоко затянулся сигаретой, потом искоса посмотрел на Антона.
- Нет. На случай, если мы тебя не доведем.
Антон через силу усмехнулся.
- Ничего, доведете.

Предыдущая страница 19 Следующая страница


Фантомная боль 20

- Доведем, - разумно согласился Сержант.
Антон поднялся и зашел в одно из уцелевших строений. Оно наполовину висело над водой на сваях, и через щели в полу иногда проскакивали блики. Строение было пустым. Лишь в углу темнела куча тряпья, похожая на берлогу одичавшего человека.
Глаза привыкали к темноте, и Антон сделал несколько шагов в глубь помещения. Вдруг сердце екнуло. На тряпье кто-то лежал. Антон пересилил себя и подошел еще на шаг. Это был мертвец, причем очень старый, почти превратившийся в мумию. Еще через секунду стало ясно, что это женщина - на тряпках лежали хорошо сохранившиеся длинные пряди волос.
Когда Антон вышел на улицу, Сержант стоял на скамейке, приложив ладонь козырьком к глазам.
- Вроде кто-то идет.
- Там женщина мертвая, - сообщил Антон. Сержант поглядел на него недоверчиво.
- Как это?
- А вот так. Можешь сходить, посмотреть.
- Да нет уж... Погляди, там вроде наши.
Антон пристроился рядом и тоже разглядел вдалеке четыре движущиеся точки. Правда, с такого расстояния трудно было понять, в какую именно сторону они движутся.
- Наши, - сказал Антон, чуть погодя. - Интересно, где они успели встретиться.
- Мне другое интересно - нашли они что-нибудь? Слушай, а я уже соскучился.
- Подождем - узнаем, - сказал Антон, усаживаясь на скамейку.
Сержант подошел к одному из срубов, ударом ноги испробовал его на прочность, а затем ловко вскарабкался на самый верх.
- Наши, - подтвердил он спустя полминуты. - Вон Обжора ползет, его ни с кем не спутаешь. - Сержант встал, балансируя на краю стены, и замахал руками. - Э-эй!
От воды раздался шумный всплеск, будто кто-то плашмя бултыхнулся в реку. Сержант обернулся и изумленно присвистнул.
- Гляди! Я таких уродцев никогда не видел.
Возле берега барахталось некое загадочное существо, похожее на облысевшую кошку. Оно было очень костлявым и покрыто яркими малиновыми пятнами.
- Бобр, наверно, - предположил Антон. - Или выдра.
Сержант быстро спустился, подошел к берегу.
- Как оно еще не вымерло? - удивился он. - В такой водичке не только шкуру потерять можно, а еще и кости растворить.
- Пусть плавает. Не тревожь зверя, ему и так хреново. Наши приближаются.
И тут глаза Сержанта разгорелись.
- Слушай! - воскликнул он. - Давай их разыграем. Я пойду в сарай и там спрячусь.
- По-моему, не смешно.
- Погоди! Они спросят: где Сержант? Ты скажешь: тихо, он с женщиной. Они зайдут в сарай - а там мертвячка твоя лежит, а? Давай!
- Все равно не смешно.
- Ну ладно, трудно тебе, что ли? Я пойду.
Антон хмыкнул, пожал плечами. Когда Сержант исчез в темноте прохода, он вернулся к скамейке. Четыре фигуры приближались, хотя рассмотреть их на фоне пестрой от разного мусора земли было еще сложно. Просто сидеть и ждать показалось Антону скучным. Он решил пойти вперед, подняться на лежащий впереди пологий холм и оттуда поприветствовать товарищей - хотя бы рукой помахать.
Через минуту он уже пожалел о своей затее, потому что залез по щиколотку в холодную воду с подозрительными белыми хлопьями, кружившими по поверхности и липнувшими к обуви. На несколько минут он замешкался и потерял из вида тех, кого хотел встретить, а когда наконец залез на холм, вдруг увидел их неожиданно близко.
Увы, это были совершенно незнакомые люди.
Антон не успел разглядеть их лиц и одежды, потому что над ухом вдруг противно взвизгнуло что-то, а затем донесся запоздалый звук выстрела.
Антон свалился, не сходя с места - врос в землю там, где стоял. И сразу услышал быстрый звук шагов - к нему бежали. Он все еще был растерян: как могло случиться, что его чуть не подстрелили, неизвестно кто и неизвестно за что?!!
Антон откатился в сторону и выглянул. И сразу встретился взглядом с одним из чужаков. Антон не уловил момента, когда пистолет оказался в его руке. Выстрел случился как бы сам собой, оружие будто бы зажило своим умом.
Пуля не попала в цель, но заставила чужака метнуться за осколок бетонного куба. Самообладание медленно возвращалось к Антону, и он сам начал контролировать свое поведение. Теперь он действовал, как много раз учили на полигоне - выбирал место, куда можно откатиться после выстрела, и только тогда стрелял. Пистолет уже ощущался как оружие, а не как соломинка для утопающего. Правда, стрелять приходилось практически вслепую - просто на испуг. Было непонятно, почему чужаки не спешат начинать ответную стрельбу.
Едва Антон так подумал, как совсем рядом захлопали автоматные выстрелы. Они были столь оглушительными, что, казалось, могут не просто продырявить тело, а разорвать его пополам. Вся уверенность и хладнокровие моментально испарились.
- Сержант! - заорал Антон, больше надеясь на этот крик, чем на свой пистолет. Он сжался в комок, волосы на голове шевелились от ужаса. - Сержант, сюда!!!
Антон нашел силы, чтоб обернуться. Пристань была пуста. Сержант как сквозь землю провалился. Паника нарастала. Антон почему-то был убежден - как только Сержант окажется рядом, все встанет на свои места, страх уйдет, вернется уверенность. И сколько бы ни было врагов - четверо или шестеро, - они не страшны, если против них выставит свой автомат Сержант.
- Ко мне, скорее! - прокричал Антон, от безысходности совершенно теряя голову.
- Да не ори! - раздался рядом приглушенный голос Сержанта. - Кто там?
Антон лихорадочно обернулся и сразу увидел товарища - тот появился совсем неподалеку и прятался в груде строительных блоков из прессованных опилок.
- Не знаю, - ответил Антон, машинально подползая ближе. - Я их толком не видел.
- Тихо! - насторожился Сержант. Он вскинул автомат и выпустил длинную очередь, почти не целясь.
Антон заметил хищную радость, вспыхнувшую в глазах Сержанта. Он не удержался и немного высунулся. Один из чужаков стоял на коленях и держался за живот.
- Необученные, - зло усмехнулся Сержант. - Друг за друга прячутся. Боятся...
Он взял автомат за ремень и быстро пополз вперед, плотно прижимаясь к земле.
- Ты куда? - растерялся Антон.
- Тише! - цыкнул Сержант. - Лежи и не шевелись.
Впереди опять застучали выстрелы, взметая по бугоркам песок и кусочки шлака. Сержант остановился, уткнувшись лицом в землю. Стрельба стала реже, но не прекратилась.
- Ну что? - не удержался Антон.
- Тихо, тебе говорят! - ответил Сержант с раздражением. - Отползай назад помаленьку. Я позову, когда надо будет.
Он вновь двинулся ползком, перевалился через верхушку одного из холмиков и скрылся из поля зрения. Антон послушно начал отступать к пристани. Он неистово благодарил Сержанта, что тот взял на себя самое страшное, выполняя обещание довести Антона целым и невредимым. Но это было невыносимо - прятаться и отступать, пока товарищ один против четверых... Или теперь троих...
Минуты тянулись нестерпимо медленно. Сержант обещал позвать, но почему-то не делал этого. Может, ему не до того? Однако выстрелы стали совсем редкими, а потом и вовсе прекратились.
Антон терпеливо ждал, когда Сержант даст о себе знать. Он спрятался под настилом, нависающим над водой на замшелых сваях. Было тихо - не слышно ни стрельбы, ни криков, ни шагов. Терпение все же иссякло.
Антон заменил обойму - в старой осталась только пара патронов - и выбрался из укрытия. Он прополз на животе не меньше тридцати метров, пока не увидел Сержанта. Тот лежал в удобной ложбинке между двумя кучами шлака, выставив автомат перед собой, и смотрел вперед.
Антон тихо свистнул.
Сержант не ответил, а только, как показалось Антону, слегка качнул головой. Совсем чуть-чуть. Антон выждал несколько секунд и подполз вплотную.
- Ну что?
Сержант ничего не ответил. Он не мог даже качнуть головой - видимо, это была просто галлюцинация. Сержант ничего не мог - он был мертв, и у него под глазом блестела, наливаясь кровью небольшая дырочка с неровными краями. Подбородок его уперся в камень, поэтому казалось, что голова приподнята, как у живого.
Антон вскочил, чувствуя, как все вокруг меркнет и расплывается. Он даже не подумал, что сейчас может грянуть выстрел и тогда он свалится рядом.
Но выстрел не грянул. Не было слышно ни единого звука. Лишь где-то на пределе видимости удалялись три крошечные фигурки, причем одна из них была заметно больше остальных. Они уносили с собой товарища - раненого или убитого.
Антон осторожно вытащил из-под Сержанта автомат, прицелился. Углы и кольца прицела показались гигантскими по сравнению с тремя крошечными фигурками. Попасть было невозможно.
Он положил автомат на землю, присел, вытащил из кармана убитого сигареты. Он не хотел курить, но ему казалось, что можно хоть немного удержать Сержанта в этом мире, если перенести на себя его ощущения. Тогда Сержант не уйдет так быстро и бесповоротно, тогда останется еще хоть что-то...
Антон вернулся к пристани, сел на скамейку, неумело затягиваясь сладковатым дымом. Потом полез за второй сигаретой, но она показалась едкой, и он с отвращением отшвырнул ее.
Он так и сидел на одном месте, когда из-за нагромождения почерневших бревен показалась рыжая голова Леденца. За ним шел Обжора, придерживая ремни своего ранца. Почти одновременно с противоположной стороны показались Самурай с Печеным.
Антон ничего не стал говорить, только кивнул в ту сторону, где лежал Сержант. Все довольно долго толклись там, что-то громко обсуждали, затем вернулись. Обжора принес и бросил рядом со скамейкой автомат Сержанта и его сумку.
- Ну? - требовательно спросил Самурай.
- Я не знаю, кто это был и что им нужно, - ответил Антон. - Они начали стрелять, как только меня увидели. Сержант одного подстрелил, и они ушли. Но и его успели тоже...
- А ты где был? - спросил Обжора. Антон пропустил вопрос мимо ушей.
- Их было четверо, - добавил он.
- Четверо... - вслух подумал Самурай. - Четверо против двоих. Потом - трое против одного. Почему они тогда тебя не добили?
- Не знаю... Может, не знали, что Сержант убит. Может, просто не нашли.
- Сдается, они нас искали, - спокойно сказал Печеный.
- С чего ты взял?
- Тогда все сходится. Похоже, им нужно было просто найти нас - и сообщить куда следует. А они проявили инициативу и ввязались в перестрелку. Увидели, что наших всего двое... Сержант одного подстрелил, нарушил им планы, и они ушли.
- Так увлекательно рассказываешь, будто сам их посылал, - удивился Леденец.
- Просто это все объясняет. Уже были такие случаи. Я это к тому говорю, что они в любой момент могут вернуться. И уже не вчетвером.
- Может быть, - тихо проговорил Самурай. - Искали они нас или не искали, а вернуться они все равно могут.
- Да кто нас тут мог искать? - воскликнул Обжора. - Кто мог знать?
- Обсудим это потом, - оборвал его Самурай, перекидывая через плечо сумку. - Надо быстро уходить.
Он поднял с земли автомат Сержанта и протянул его Антону.
- На. Это теперь твое. Разбиваться на группы больше не будем, раз тут такие дела. Хватит отдыхать, поднимаемся - и пошли.
Бойцы неохотно зашевелились.
- Постойте, - тихо сказал Антон. - А Сержант? Так и оставим?
- А в чем дело? - с недоумением спросил Печеный.
- Ну надо хоть закопать.
- Да? А может, еще оркестр пригласить и памятник поставить?
- Ну нельзя же его так бросать! - крикнул Антон.
- Времени нет! Вернемся, тогда будем разводить церемонии.
- Иди, прикрой чем-нибудь, - неохотно разрешил Самурай. - Закапывать некогда. Мы сюда еще придем...

x x x

От пристани команда уходила быстрыми шагами - почти бегом. У Антона не умещалось в голове, как можно было так поступить с Сержантом. Вроде все правильно - нужно торопиться, но ему казалось ужасно несправедливым, что такое событие, как смерть, прошло столь буднично. В обычной жизни смерть человека окружена целой чередой событий, эмоций, ритуалов. А здесь - накрыли двумя листами шифера и пошли дальше...
Самурай решил немного изменить маршрут - на тот случай, если их действительно ищут. Ведь если кто-то узнал тайну их появления здесь, то вполне мог узнать и точки на карте, через которые должна проходить команда. Самурай был злой, нервный и постоянно спорил: с Обжорой, стоит ли сообщать на базу о смерти Сержанта, с Печеным - действительно ли кто-то целенаправленно ищет и хочет остановить команду, и даже с Леденцом, предлагавшим остановиться, пообедать, успокоиться и обсудить, как быть дальше.
Антона никто не трогал. Он шел позади всех, на приличном удалении и никому не мозолил глаза.
Однажды издалека послышался гул двигателя. Все, не сговариваясь, рассыпались, укрылись и несколько минут сидели тихо. Первым встал Печеный. Он отряхнулся и презрительно сплюнул.
- Как зайцы!
- Если нужно - будем как зайцы, - одернул его Самурай. - Если Сержанта подстрелили, значит, любого могут также уложить. Я лучше побуду зайцем, чем покойником. Или кто-то не согласен?
Несогласных не нашлось, хотя подавленное настроение усугублялось голодом. Уже несколько раз заводили разговор об остановке, но Самурай всякий раз откладывал привал - он никак не мог выбрать удачного, безопасного места. Бойцы на ходу сжевали оставшийся в сумках хлеб, потом Обжора попытался разгрызть куски концентрата, но лишь сплюнул и выругался.
Самурай объявил остановку, только когда в воздухе обозначились признаки наступающей темноты. Место, на взгляд всей команды, было ничуть не лучше тех, что проходили днем. Видимо, Самурай тоже наконец устал и перестал обращать внимание на мелочи.
Лагерь устроили между остатками двух нефтяных вышек. Воздух, казалось, готов был взорваться от малейшей искры из-за испарений, поднимавшихся от гигантской маслянистой лужи. Печеный нашел обрезок трубы диаметром в половину человеческого роста и там развел костер, чтоб не привлекать постороннего внимания.
- По случаю трудного дня - всем двойная порция, - угрюмо объявил он.
Незаметно подкрадывалась ночь, превращая силуэты брошенных повсюду самоходных агрегатов в образы фантастических монстров, ощетинившихся щупальцами, бивнями и иглами.
- Эй, Леденец, у тебя там случайно водка не завалялась? - лениво поинтересовался Обжора.
- Водка не заваляется, - хмуро ответил Леденец. - Нету...
- Жалко... И зачем мы самогонку в машине оставили?
- А мне и без самогонки лихо, - сказал Самурай.
- Надо бы нам за «Ящером» вернуться, - озабоченно сказал Печеный. - Раз уж решили на группы больше не разбиваться, нет смысла пешком ходить.
- Нам до конечной точки остался день хода, - откликнулся Обжора. - Даже полдня, если без приключений.
- Полдня, - кивнул Самурай. - Потом вернемся. Если ничего не найдем - так и будем ползать взад-вперед.
- На машине? - утвердительно спросил Печеный.
- На машине.
Вместе с темнотой пришла зябкая сырость и сразу пробрала до костей. Антон собрался в комок и неподвижно сидел, глядя, как в импровизированном очаге догорают дрова.
«Нужно было закопать Сержанта, - подумал он. - Под землей не так холодно».
В эту секунду ушей коснулся тонкий, тихий свист. Все зашевелились, завертели головами. Звук усиливался, но нельзя было понять, откуда он идет, он обволакивал, как дым.
- Смотрите! - крикнул Печеный.
На горизонте стремительно разгоралась узкая красная полоса, которая все увеличивалась. Вскоре стало ясно, что она состоит из сотен или тысяч отдельных светящихся точек.
- Да это ракеты! - пробормотал Обжора. - К нам летят ракеты. Или снаряды?
Он невольно сделал несколько шагов назад.
- Спокойно, они идут мимо нас, - попробовал навести порядок Самурай.
Свист уже перешел в рев. Небесный огонь пролетел стороной и понесся дальше, оставляя на всем свои отблески и дымный, медленно тающий след.
- Ну, чудеса! - только и сказал Обжора, ошарашенно глядя вслед воющей огненной армаде.
- Ну что, перепугались? - ухмыльнулся Леденец. - Думали, война началась? Не извольте беспокоиться, это климатологи экспериментируют. Кстати, сейчас снег может пойти или дождь.
- Все-то ты знаешь, - проворчал Печеный, усаживаясь на свое место.
В эту ночь Антон напросился дежурить первым. Он поднялся на уцелевший ярус одной из вышек и довольно удобно устроился, подложив под себя сверток строительного утеплителя, найденного неподалеку.
По-прежнему дул ветер, иногда начинали сыпаться мелкие водяные капли, но Антон уже не мерз. Он надел капюшон, застегнул костюм на все пуговицы и защелки, и одежда постепенно стала теплой и уютной. Обретя уют, Антон даже перестал сочувствовать Сержанту, мерзнущему под кусками мокрого шифера. Казалось, тепло и комфорт передались всему миру.
Антон взглянул в сторону угасающего неба - туда, откуда сегодня пришла команда. Мысленно прикинув длину пройденного пути, он подумал, что волею Самурая расстояние покрыто достаточно большое.
Кто-то сказал, что осталось еще меньше. Но это совсем не радовало. Может оказаться, что на том конце пути ничего нет.
Антон повернулся, вглядываясь в глухую черноту ночи, пытаясь отыскать линию горизонта.
И вдруг он увидел свет.
Его тусклое облачко выглядывало из-за горизонта, словно край маленького солнышка. Свет был белым, непохожим на костер. Скорее всего он имел электрическую природу. Как будто там лежал небольшой городок или поселок, а может, изгиб оживленной дороги.
Антон смотрел довольно долго, но света не становилось ни больше, ни меньше.
Через два часа пришел на смену Печеный. Он зевал, тер глаза кулаками, двигался медленно и неохотно, как весенняя муха. Антон показал ему на источник таинственного света, но Печеный еще как следует не проснулся и потому не выразил никакого интереса.
Антон запомнил на всякий случай направление и пошел спать.

x x x

Это был дом.
Такой же обшарпанный, как и все здесь, с забитыми досками и еще черт знает чем окнами, с грудами отбросов по периметру, но обитаемый.
Это было легко определить по тряпкам, вывешенным на просушку в окнах от первого этажа до пятого. Кроме того, изнутри доносились звуки - кто-то что-то двигал, ронял, говорил, звенел посудой, бросал в окна мусор, готовил пищу.
Самурай обернулся к остальным и не сдержал довольной улыбки.
- Кажется, что-то нашли!
Однако никто пока его удовлетворения не разделял.
- Нам придется брать этот небоскреб штурмом? - подумал вслух Обжора.
- Разберемся. Главное, что нашли.
Из-за угла дома вышла, прихрамывая, пожилая толстая женщина, завернутая в какие-то немыслимые тряпки. В руках у нее находился небольшой ржавый тазик, заполненный непонятно чем. Остановившись возле самой большой мусорной кучи, женщина поставила свою ношу рядом и принялась искать в груде хлама какие-то полезные для себя вещи.
- Кто пойдет на разведку? - спросил Самурай, прицельно посмотрев на Леденца.
- А почему я? - мгновенно отреагировал тот.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

- А просто так. Парень ты у нас общительный, за словом в карман не лезешь. Вот и поговори с бабкой - может, узнаешь что-нибудь занимательное.
- Пошли лучше все вместе, - нехотя предложил Печеный.
- Вместе она нас испугается.
- Разве мы такие страшные? - Печеный закинул за спину автомат, чтоб не бросался в глаза, и пошел первым. Через несколько шагов он обернулся. - Ну, пошли же...
Женщина, увидев бойцов, ничуть не смутилась. Она выпрямилась и стала ждать, когда незнакомцы подойдут ближе.
- Вы не за золотом? - поинтересовалась она. Бойцы удивленно переглянулись.
- Может быть, - уклончиво ответил Самурай. - А что, есть?
- Немного есть, - ответила женщина после краткого раздумья. - Меняю на консервы, на спирт. Еще никель есть, германий...
- Кто здесь живет? - спросил Самурай. - Много вас?
- А вам зачем? - сварливо переспросила женщина. - Много нас, и ружья имеются. А места в доме больше нет. И так жмемся по десять душ в комнате.
- Что ж не разбежитесь? - добродушно усмехнулся Печеный. - Домов-то пустых полно.
- Домов-то полно, - согласилась женщина. - А свет и тепло только в этом. Мы к себе никого не пускаем, и не надейтесь.
- Мы и не собирались. Просто так спросили.
- Ну так берете золото? - нетерпеливо напомнила аборигенка. - У меня настоящее, сами поглядите.
Она покопалась в недрах своих многослойных одеяний и вытащила грязный тряпичный сверток. Внутри блеснули несколько больших интегральных схем.
- Дорогие штучки, - обронил Обжора.
- А я что говорю?! Берете?
- Где ты, мать, их взяла? - подозрительно спросил Самурай.
Женщина сощурила глаза и уперла руки в бока.
- А больше тебе ничего не рассказать? Пришли покупать - покупайте, и нечего тут вынюхивать. И без вас хватает искателей...
Обжора дернул Самурая за рукав и тихо сказал:
- Это не то. Это куски навигационных приборов для автоматических тележек. Нам не это искать надо.
- Можно в дом-то зайти? - мирно спросил Самурай. - Погреться, а?
- Так вы золота брать не будете?
- Не будем, мать. Нет у нас спирта и консервов.
Женщина с досадой вздохнула.
- Ходят, ходят... - неожиданно она виновато улыбнулась. - Может, дадите хлебушка хоть пожевать?
Самурай поспешно полез в сумку, достал какой-то обломок.
- Вот... Только ты его, мать, свари сначала. Так не ешь. В дом-то можно?
- А идите. Только вас к себе никто не пустит. И так ютимся.
- Обжора, Антоха - со мной! - скомандовал Самурай. - Остальные ждите.
- Что искать, знаете? - уточнил он, когда из подъезда в нос ударил запах неухоженного человеческого логова.
- Разберемся, - проворчал Обжора.
В коридоре расточительно горели лампы. Их свет подчеркивал убогость грязных полов, стен с давно слетевшей облицовкой, потекших потолков.
Самурай шел первым, заглядывая во все двери. За ними были ярко освещенные комнаты, в некоторых находились люди: они либо что-то делали, либо спали - на полу, на тряпках, на ящиках, редко на кроватях.
Вопреки словам женщины, людей было мало. Антон решил, что все ушли на промысел.
- Долго нам так ходить придется, - заметил Обжора.
- Надо все проверить, - ответил Самурай.
- Но может, не будем в каждую дверь нос совать?
- Будем.
- Давайте разойдемся по этажам, - предложил Антон.
Самурай даже остановился, холодно посмотрев на него.
- Одного Сержанта мало?
- Тихо! - сказал вдруг Обжора. - Что-то вроде гудит...
- Да, - согласился через несколько секунд Самурай. - Где-то под ногами.
Ни слова больше не говоря, он развернулся к лестнице. Вход в подвал искали довольно долго, и наконец он предстал в виде могучей железной двери с полустершимся значком радиации.
- Там реактор, - разочарованно протянул Обжора. - Вот откуда шум, свет, тепло...
- А если не реактор? - живо возразил Самурай. - Если это просто декорация?
- А если у тебя мания? - озабоченно ответил Обжора.
Самурай присел на корточки, провел рукой по объемным деталям запирающего механизма.
- Вообще да... - сказал он. - Все в грязи. Этой дверью лет двадцать никто не ходил.
- Конечно, - охотно согласился Обжора.
- Но все равно, - объявил Самурай, вставая, - если ничего не найдем, на обратном пути придется вскрывать и проверять.
Старухи на улице уже не было. Печеный и Леденец уселись прямо на земле и развлекались тем, что бросали камешки в облезлых кошек, ползающих по мусорным горам.
- Тут ничего нет, - сказал Самурай. - Надо идти дальше.
- Тут есть нормальная вода, - сообщил в ответ Печеный. - Наберите фляги, у нас почти все кончилось.
От дома отходило сразу несколько дорог. Одна большая, старая, и еще несколько тропинок, появившихся в последние годы. Каждая тропа имела для жителей какой-то свой смысл, но для команды смысл был лишь в одном направлении - северо-восточном.
- Зря бабке концентраты дали, - сказал Печеный. - Только вы ушли - то один, то другой... И все пожрать просят.
- Вы хоть поболтали с ней?
- Да, немного. Она сказала, что почти все ушли работать. Одни ищут металлы, другие доламывают аппаратуру, третьи демонтируют нефтяные вышки. Иногда - раз в два-три месяца - сюда приезжают старые хозяева за своим барахлом. У местных есть шанс перехватить немного валюты за то, что подготовили все к вывозу. Женщины на огороде работают - тут есть неподалеку.
- Не понимаю, зачем они тут живут? - с недоумением произнес Обжора.
- А что еще делать? - вздохнул Леденец.
- Уехали бы куда-нибудь.
- А ты никогда не пробовал взять и уехать куда-нибудь?
- Мне незачем. Но отсюда я бы точно сбежал.
- Это ты сейчас говоришь, когда у тебя есть дом, друзья и прочее. Эти люди живут здесь давно и знают, что тут они как минимум смогут прокормиться. Пусть плохо. А что там, в другом мире - неизвестно. Совершенно неизвестно, понимаешь? Они здесь привыкли.
- Как ты романтично описываешь! - ухмыльнулся Обжора. - Будто сам из этих мест родом.
Антона никак не оставляло ощущение, что кто-то пристально смотрит ему в спину. Как будто невидимый враг крадется за командой и только ждет момента, чтоб напасть.
Он попробовал резко обернуться, но ничего не заметил. Вокруг были все те же развалины и кучи отходов.
- Ты чего вертишься? - полюбопытствовал Печеный.
- Так... Показалось.
- Хм... Знаешь, мне вот тоже все время что-то кажется. Может, неспроста?
Впереди показалась крошечная живописная рощица, чудом выжившая под напором агрессивных технологий.
- Вот и место для обеда! - порадовался Обжора.
- Рановато еще для обеда, - ответил Самурай.
- Давайте остановимся, - подключился Печеный. - Место и вправду хорошее, больше такого не будет. Да и есть что-то захотелось.
При ближайшем рассмотрении роща выглядела не так уж живописно. Деревья были тронуты следами умирания, а под ногами в пушистой желто-зеленой травке хрустели комки слежавшегося белого порошка. И все же это было лучшим вариантом из всех возможных.
Вскоре на костре задымилась кастрюля из порядком обгоревшей металлоткани, источая довольно приятный по здешним меркам запах. В это время неподалеку появился посторонний.
Он как-то незаметно появился на фоне березовых стволов и стоял там, ничего не говоря - до тех пор, пока его не заметили все. Только тогда он заговорил:
- Хлебушка не дадите?
Антон, который случайно оказался ближе всех к пришельцу, оглянулся на остальных и нерешительно полез в сумку. Но тут рядом возник Печеный и схватил его за руку.
- Всю Сибирь хочешь прокормить? - тихо спросил он. Затем повернулся к незнакомцу: - Иди отсюда, гражданин. Сами голодаем.
«Гражданин» уходить не торопился. Внешне он выглядел жалким и слабым - те же лохмотья, та же серая, больная кожа с болячками, что и у других обитателей Немой земли. Но в его поведении было что-то неестественное. Антон понял - он слишком уверенно держался. Как будто он здесь хозяин и за ним какая-то сила.
- Иди, тебе сказали! - подогнал чужака Самурай, сделав угрожающий шаг вперед.
- А может, накормить, разговорить? - засомневался Печеный. - Они ж тут все знают, псы помойные...
В этот момент за деревьями послышался ужасный рев.
Бойцы растерянно переглянулись. Ни одно из известных им животных не могло так жутко голосить, а из этого напрашивался только один вывод - кричал наверняка человек.
Все невольно подтянулись к костру, поближе друг к другу. Кто-то щелкнул предохранителем.
Незнакомец несколько раз обернулся, сделал шаг назад и исчез в зарослях. С противоположной стороны появилась странная процессия. Четверо довольно крупных мужчин тащили на растянутых веревках пятого. Он был на удивление сильным, округлым и совершенно лысым. Две толстые металлические плиты, висящие на груди и животе, были его единственной, если можно так сказать, одеждой.
Именно он издавал тот рев, который удивил и испугал команду. Он метался, подпрыгивал, рвался из веревок, но поводыри крепко держали их, упираясь изо всех сил. Казалось, что ведут не человека, а обезумевшее животное.
Впрочем, не исключено, что так оно и было. Человек на веревках уже не был человеком. Это удалось понять, когда стали различимы его глаза - глубоко сидящие, покрытые мутно-белой пеленой. Ни единого следа разума и понимания происходящего нельзя было найти в них.
- Там еда, Мук! - крикнул вдруг один из чужаков, указав на костер и стоящих вокруг бойцов. - Там хорошая еда. Забери у них ее! Прогони их и возьми еду!
Обжора процедил что-то сквозь зубы и резко поднял автомат.
- Обожди малость, - тихо проговорил Печеный и сделал несколько шагов вперед, нащупывая что-то в кармане.
- Эй, кончай! - кинул ему вдогонку Самурай с заметной тревогой. - В другой раз потренируешься...
Безумный Мук на мгновение застыл, принюхиваясь и обводя потенциальных врагов своими белесыми, похожими на немытые пузырьки глазами. Затем рыкнул - и кинулся вперед.
Поводыри мгновенно побросали веревки и спрятались за деревьями. Можно было не сомневаться, что далеко они не убежали и сейчас во все глаза наблюдают, как человек-чудовище будет добывать им пищу.
Печеный пошел навстречу противнику, швырнув что-то на землю. Антон посмотрел под ноги и увидел, что это пустой спичечный коробок.
- Во, идиот, - вздохнул Самурай, прикладываясь к автомату. - Надо хоть подстраховать...
Бой начался немедленно. Мук дико заревел и замахал своими руками-лопатами, стараясь расплющить противника одним ударом. Движения его были бестолковы, но очень угрожающи - в них хорошо была видна безумная, ничем не укротимая мощь. Он казался неуязвимым с броней на животе и спине. Печеный в своей манере прыгал вокруг него, не давая достать себя. Иногда он касался Мука, его рук или шеи, или колена, и после каждого касания тот вздрагивал и ревел с удвоенной яростью.
- Что он с ним делает? - с недоумением проговорил Леденец.
- Нравится? - криво усмехнулся Обжора. - Попроси, он и тебя научит. Это зеки придумали - на спичках драться.
- Что еще за спички?
- Обычные, только заточенные с одного конца. Если уметь их втыкать и при этом знать, куда, они становятся не хуже ножа.
Уже было заметно, что противник Печеного перемещается не так резво, как раньше. Ему как будто что-то мешало - движения становились неуклюжими и какими-то незавершенными. При этом он все время орал от боли - так, что начало звенеть в ушах.
Но и Печеный явно уставал. Поединок затянулся - Печеный не учел, что сумасшедшие малочувствительны к боли.
- Пристрели его - и дело с концом, - посоветовал Обжора Самураю. - У Печеного скоро спички кончатся.
- Да никак прицелиться не могу! - с досадой ответил тот. - Они ж бегают, прыгают... Да и железки эти еще...
Самурай так и не успел прицелиться, потому что случилось непредвиденное. Печеный зацепился за что-то в траве и рухнул прямо под ноги противнику. Тот сразу этим воспользовался и навалился на Печеного с торжествующим ревом. Первый удар по беззащитной спине прозвучал отчетливо, затем все потонуло в криках.
Самурай моментально оставил попытки дождаться удобного случая. Он в три прыжка достиг места схватки, присел на одно колено и аккуратно, чтоб не задеть Печеного, всадил полмагазина под стальную пластину на теле Мука.
Мук откатился в сторону, на мгновение замолчал, а затем поднялся и вновь бросился - теперь уже на Самурая. Тот попятился, продолжая стрелять, но мягкие безрикошетные пули плющились о железяку на груди противника, оставаясь на ней неровными серыми бугорками. Буквально через две секунды автомат замолчал, требуя свежего магазина. Безумное чудовище уже размахнулось для последнего удара - и тут начали стрелять Леденец с Обжорой. С некоторым запозданием к ним присоединился и Антон. Мук развернулся в их сторону, но летящий из трех стволов металл сшиб его на землю. Рев быстро сошел на тихое урчание, хотя Мук еще пытался встать. Нескольких десятков отверстий в его могучем теле было недостаточно, чтобы из него вышла вся жизнь.
Самурай наконец заменил магазин, подошел и хладнокровно выстрелил в висок Муку, оборвав его мучения. Потом врезал шальной очередью по окрестным кустам, чтоб разогнать зевак.
Подошел Печеный - растрепанный и заметно побледневший.
- Идиот! - процедил в его адрес Самурай. - У тебя весь обед выкипел.
Печеный наклонился над телом бывшего врага и брезгливо шевельнул его голову ботинком. Антон тоже подошел, чтоб рассмотреть его получше.
- Что за хреновина? - скривился Печеный, показав пальцем на лоб убитого чужака. - Это явно не от пули.
Антон и сам увидел у Мука необычный след на лбу. Точка и полукруг - словно бровь и под ней глаз. Точно такие же, как у того психа с другом Ромкой в железном баллоне.
Антон решил пока не говорить ничего, чтоб не забивать никому голову новыми загадками.
Обед и в самом деле выкипел, поэтому пришлось все начинать сначала.
- Еды осталось на пару дней, - сообщил Печеный, обрабатывая следы недавней схватки мазями из своих медицинских пузырьков. - Воды - на полдня. Хотя воду, может, и найдем, но... Короче, если до вечера ничего не обнаружим, придется возвращаться к «Ящеру» и пополнять запасы.
- Оно и лучше, - заметил Обжора. - Вернемся сюда на колесах. Надоело ногами грязь месить.
- Я думаю, помесить еще придется, - отстраненно заметил Самурай.
Печеный закончил оказывать себе первую помощь, вытащил из сумки свежий коробок спичек и начал аккуратно заострять их своим ножом. Леденец тут же подсел к нему и попросил рассказать, как можно уложить большого и сильного человека с помощью каких-то жалких спичек. Печеный не особенно охотно стал объяснять ему что-то про болевые точки, про защемление нервов и заклинивание суставов.
Серые тучи безмолвно ползли из неведомых краев. Они многое повидали за время своего неторопливого шествия над землей, но сохранили способность равнодушно смотреть на человеческую суету. Им было все равно, что там внизу - радость или горе, рождение или смерть. И вымри, сгори или перестреляй друг друга хоть половина человечества, это никак не повлияет на их вечный путь...
Антон вдруг остро почувствовал, что Немая земля будто бы сосет из него жизнь. Уже не было сил терпеть, и вдруг захлестнула волна неудержимого отвращения и к низкому чужому небу, и к химической вони, и к железобетонной плесени, которая расползлась по земле, задавив и задушив ее.
Он смотрел на редкие кедры, растопырившие неподалеку кривые голые сучья и вспоминающие те времена, когда они здесь были хозяевами, а не жертвами. Появилось ощущение, словно находишься в ограбленном жилище. Будто был раньше богатый и крепкий дом, где жили веселые радушные хозяева, но пришли чужие - и не осталось ни силы, ни радушия, ни веселья - ничего, а ты вынужден смотреть в потухшие глаза хозяев и чувствовать себя виноватым, что пришел не в добрый час.

x x x

К вечеру команда снова вышла к реке. За полдня пути дважды удалось встретить собирателей, охотников за цветными металлами и уцелевшим оборудованием, но все они старались скрыться. Одного задержал Обжора и попытался разговорить - нет ли поблизости действующих предприятий, постоянных или временных поселений. Тот растерянно хлопал глазами и говорил, что ходит уже неделю, а ничего годного для продажи или обмена не нашел, а что касается поселений, то он этими вещами не интересуется, потому что не любят здесь слишком любопытных и охочих до чужой жизни.
Река была втиснута в бетонные парапеты, из которых выходили пучки труб разного диаметра. Из некоторых еще сочилась маслянистая черная гуща. На противоположном берегу стояли на асфальтовой площадке с десяток автопогрузчиков. Они были опутаны транспортировочными тросами и, похоже, ни разу не использовались. Теперь же они стали ни на что не годными - ржавчина проела их, что называется, до печенок.
Бойцы разбрелись по берегу. Настроение у всех давно уже было скверное. Даже Самурай не пытался пресечь начавшееся разложение боевого духа - ему было не слаще остальных. До бойцов начало доходить, насколько неподготовленной оказалась их экспедиция - они не знали, где искать, как искать, а главное - что искать.
Один лишь Печеный был верен дисциплине и невозмутимо занимался приготовлением ужина.
Антон сидел на краю парапета и бросал в воду щебенку, когда его позвал Леденец.
- Ты не знаешь, что это такое? - спросил он, указывая себе под ноги.
Антон увидел широкий бетонный желоб со сплошной металлической полосой на дне. Желоб был длинный, ни его начала, ни конца увидеть было нельзя.
Самурай и Обжора тоже подошли, заинтересовавшись.
- Мы такую штуку уже видели! - слегка удивился Обжора. - Еще там, в самом начале.
- Сдается мне, что это не «такая» штука, - сказал Леденец, - а та же самая. Она тянется вдоль реки прямо с исходной точки.
- Говори яснее! - нетерпеливо потребовал Самурай. - Что это может быть?
- Я не очень уверен... По-моему, это... Это рельс.
- Что?!
- Надо посмотреть в стороне - должен быть еще один, парный.
- Это что же должен быть за паровоз? - задумался Обжора.
- Это не паровоз. Насколько я знаю, по таким рельсам передвигаются, например, плавильные печи на заводах, где делают супертурбины. Едет такая печка - и льет металл в формы, которые вдоль колеи. А каждая форма - как трехэтажный дом.
- Но здесь никаких трехэтажных форм пока не видно.
- Это не обязательно печь. Может, передвижной цех какой-нибудь. Скорее всего ДОК - деревообрабатывающий комбинат.

Предыдущая страница 21 Следующая страница


Фантомная боль 22

- Пойду посмотрю, как там ужин, - сказал Обжора, зевнув.
- Подожди! - воскликнул Леденец, и все поняли, что у него какая-то идея. - Помните, нам говорили, что сигнал ловили дважды - и оба раза из разных мест.
- Ну да, - кивнул Самурай.
- И что на машине такой передатчик установить нельзя, помните?
- Мы все помним. Дальше-то что?
- На машине нельзя, - Леденец почему-то понизил голос, - а на передвижном цехе - очень даже можно.
- Ты думаешь... - проговорил Самурай.
- Я думаю, нам нужно плюнуть на маршрут и пойти по этим рельсам, - быстро выпалил Леденец. - Тем более что почти весь маршрут уже прошли.
- А что? - хмыкнул Самурай. - Мысль интересная, хорошо бы она оказалась правильной. До темноты еще часа три...
- Так вы сейчас собрались идти? - с ужасом проговорил Обжора. - А ужин?
- Ужин готов! - раздался отдаленный голос Печеного.
Самурай разрывался между необходимостью перекусить и желанием поскорее проверить версию Леденца.
- Ладно, быстренько поедим - и пойдем, - наконец решил он.
- Эх, была бы сейчас машина! - с досадой проговорил Печеный, узнав, что планы на этот вечер меняются. - Быстренько бы сгоняли туда-сюда и проверили.
- Быстренько может не получиться, - возразил Леденец.
«Быстренько» действительно не получилось. В этот вечер не удалось найти почти ничего. Единственным открытием было несколько раздавленных сучьев и размолотых в пыль кусков щебенки, найденных Леденцом на рельсе. Из этого он заключил, что по магистрали недавно проехало что-то очень тяжелое.
Команда заночевала в относительно целом сарайчике, сбитом из кусков шифера, а на следующее утро продолжила поиск.
Промышленные пейзажи кончились. Теперь вокруг была только невзрачная равнина, прикрытая молодой порослью, где блестящие пятна болот чередовались со следами вырубки. Редкий кустарник стелился по земле, иногда над ним возвышались ржавые остовы забытых тягачей и тракторов.
- Мы отклонились от маршрута уже километров на пять-шесть, - сказал Самурай, искоса посмотрев на Леденца.
Тот резко остановился, вынудив идущего сзади Обжору налететь ему на спину.
- Давайте вернемся на маршрут, - не колеблясь предложил он. - Я не настаивал идти по магистрали. Я только сказал, что на подвижных зданиях можно установить антенну.
- Но ты предложил...
- Вы могли и отказаться! Я вам не командир, я могу только посоветовать.
- Кончайте! - остановил их Печеный. - Не найдем - обратно вернемся. У нас времени - целый год!
- Хорошо, - решительно сказал Самурай. - Идем до обеда. Если не находим никаких следов, перекусим и возвращаемся на маршрут.
- Возвращаемся к «Ящеру», - поправил его Печеный. - Вы уже пожрали все концентраты. Нам, наверно, сегодня без ужина придется...
- В тайге только круглый идиот может голодным остаться, - отозвался Обжора.
- Ага! Только где она - тайга?
- Да вон она! - воскликнул Леденец.
И действительно, впереди темнела полоса старых деревьев, которые почему-то не пали жертвой тотальной вырубки.
- Хорошее место для обеденного перерыва, - сразу прикинул Печеный.
- Может, и хорошее, - проворчал Самурай, - только обедать еще рано.
Тайга была грязная. В нее даже заходить не хотелось. Печеный пнул ногой железную бочку из-под солярки и разочарованно покачал головой.
- Нет, обедать здесь мне уже не хочется.
Обжора сел на землю, снял ботинок.
- Колется что-то, - пожаловался он. - Наверно, камень залетел.
- Можно и отдохнуть, - пожал плечами Самурай и сел рядом, скинув сумку.
- Отдыхайте, - сказал Леденец. - Я пройдусь вперед. А то скажете, что я прохлаждался, пока вы в поте лица...
- Не ходи один, - посоветовал Самурай.
- Пойдешь? - Леденец посмотрел на Антона. Тот пожал плечами.
- Пошли.
- Что-то ты сегодня неразговорчивый, - заметил Леденец, когда они уже шагали вдоль бетонного желоба, обходя или перепрыгивая через мотки ржавой проволоки, обрезки труб и груды сучьев.
- Я всегда неразговорчивый.
- Но не так...
- Голова что-то плывет. Я, наверно, простыл за ночь.
Антон и в самом деле с утра чувствовал себя неважно. Специальная одежда все же не уберегла его от ночной сырости.
- Сказал бы Печеному - у него полсумки разных пузырьков.
- Я думал, само пройдет. Можно я спрошу у тебя одну вещь?
- Спроси.
- Зачем ты пытался продать мне «паленый» процессор?
Леденец тяжело вздохнул, не очень-то желая обращаться к этой теме.
- Знаешь, есть такое понятие - изучение покупательского спроса?
- Знаю.
- Меня просили проверить, насколько хорошо эта штука сделана. То есть на какой день ты бы догадался, что «Хризолит» ненастоящий.
- В первый вечер бы догадался.
- Но я не знал, что этот блок вообще полное дерьмо. Я думал, хоть чуточку соответствует.
- А кто просил, ты мне, конечно, не скажешь?
- А тебе интересно? Могу сказать только, что все они уже в местах не столь отдаленных, обдумывают планы на будущее. Когда меня взяли - ЭКОПОЛ протряс все их мастерские, склады и квартиры. За один вечер шестьдесят человек арестовали. Даже мне эти чертовы процессоры не простили.
- Не понимаю, на что эти твои клиенты вообще рассчитывали?
- Они хотели сделать в городе несколько больших продаж - и быстренько исчезнуть, пока покупатели не просекли, в чем дело. Но тебя-то это не касается. Тебе я деньги сразу бы вернул.
- Мог бы просто так дать посмотреть. Попросил бы проверить - я бы и сказал свое мнение.
- Нет. Тут важна чистота эксперимента. Они должны были точно знать, сколько лохов будет пребывать в счастливом неведении. Чтоб знать, когда сруливать.
- А они не могут быть связаны с теми, кого мы здесь ищем?
- Вряд ли. Здесь замешана разведка технологии, а те ребята ни за что не полезли бы в такие дебри. Не тот уровень. Воспроизвести натуральный «Хризолит» может только очень серьезная контора.
- Что-то не похоже, что здесь есть серьезные конторы.
- То-то и оно. Я сразу понял, тут дело нечисто. А впрочем, любая солидная фирма могла устроить здесь разведцентр. Даже удобнее - никто сюда не сунется.
- Разберемся, - вздохнул Антон.
- Не-ет, - усмехнулся Леденец. - Разбираться будут другие. А твое дело - найти.
- Значит, найдем. По-моему, нам уже пора возвращаться.
- Да, пошли обратно... - И вдруг Леденец схватил Антона за руку. - Нет, постой! Смотри...
Сквозь сплетение деревьев проглядывались очертания какого-то большого здания. Оно было еще далеко, и рассмотреть его подробно не представлялось возможным.
- Оно? - осторожно поинтересовался Антон.
- Не знаю... Похоже. Ну что, пойдем смотреть или позовем остальных?
Антон некоторое время колебался. Слишком велик был соблазн все узнать самостоятельно и поскорее.
- Давай глянем одним глазком - и обратно, - решился он.
Здание было сварено из листов железа и обвешано бахромой самых разных механизмов. Оно покоилось на шести парах гигантских колес и достигало в высоту доброго десятка метров.
- Ну точно! - зачарованно пробормотал Леденец. - Передвижной ДОК, как я и говорил. И, кажется, действующий - смотри, стальная полоска на рельсе даже блестит.
- Пошли за нашими, - сказал Антон.
- Ага... Сейчас, чуть вперед пройдем, посмотрим...
Антон испытывал неясную тревогу. Ему казалось, что вдвоем с Леденцом они совершенно беззащитны, и с ними может случиться все что угодно - даже автоматы не помогут.
Леденец пнул ногой опору шасси, сбив с нее кусок ржавчины.
- Как оно еще не развалилось, интересно... Ну ладно, за углом посмотрим - и тогда уж точно обратно пойдем.
До угла пришлось прошагать не меньше двух десятков метров. Передвижной ДОК был широким и приземистым. Леденец сделал последний шаг и вдруг отпрянул назад.
- Стой! - яростно прошипел он, хотя Антон и так остановился как вкопанный.
- Что?!
- Там кто-то есть. Там стоит машина.
Антон невольно втянул голову в плечи и медленно повел глазами по сторонам, проверяя, нет ли поблизости посторонних наблюдателей.
- Я посмотрю, - тихо произнес он и высунул голову за угол.
Он сразу увидел темно-зеленый джип «Рэптор» с открытой дверцей. Машина была самая обычная, хорошая и никак не походила на тех ржавых механических мертвецов, что встречались раньше.
Антон быстро подался назад, потому что к «Рэптору» подошел какой-то человек с висящим за спиной карабином. Он влез в кабину, повозился там, и через несколько секунд донеслась музыка из динамиков магнитолы.
- Назад! Быстро! - прошептал Антон.
- Да знаю я...
Антон продолжал оборачиваться, даже когда очертания ДОКа исчезли за стеной деревьев. И он, и Леденец инстинктивно пригибались, опасаясь быть замеченными.
Запахло дымом. Оказалось, Печеный разжег огонь и уже что-то подогревал на нем в своей кастрюльке.
- Вы вовремя, - сказал он. - Я тут нашел неплохую воду, хоть чаю попьем.
- Там можно, кстати, ноги помыть, - добавил Самурай. - А чего вы такие взмыленные?
- Гасите огонь! - задыхаясь, проговорил Антон. - Мы нашли передвижной цех. Там люди.
- Что?! - Самурай вскочил. - Кто... сколько?
- Я видел одного. Но он на машине!
- И с оружием, - добавил Леденец.
- Ах, с оружием... - проговорил Самурай, заметно волнуясь. - А этой антенны вы там не видели?
- Ну мы ж на крышу не поднимались...
- Так-так-так... - Самурай начал ходить взад-вперед, заводясь с каждой секундой. - Значит, чай будем пить потом. Печеный, завалишь ты одного человека своими спичками без шороха?
- Можно, - отозвался Печеный.
- Тогда быстренько собрались - и пошли...
Когда ржавая громада ДОКа уже ясно различалась, Самурай велел всем остановиться.
- Всей толпой мы туда не попремся - шума наделаем. Печеный, идешь ты и... - Он повернулся к Леденцу и Антону, выбирая между ними. - И Леденец. Покажешь Печеному, что там и как. Все ясно?
Печеный с Леденцом без лишних слов исчезли из вида. Остальные сели в траву, погрузившись в тягостное ожидание.
Однако оба быстро вернулись.
- Их там уже двое, - сообщил Печеный. - Я бы и со вторым мог управиться, но они с оружием - шум будет...
- Шума не надо, - согласился Самурай.
- Я, кстати, наверх слазил, по лесенке, - добавил Печеный.
- И что, есть антенна?
- Ну... Я не знаю - антенна или нет, я их не видел никогда. Но что-то есть. Что-то большое, все в проводах, в зеркалах...
- Она, - уверенно проговорил Обжора. Самурай порылся в сумке, достал горсть патронов с необычными голубыми метками на гильзе.
- У меня немножко гидропатронов есть, - сказал он. - Стреляют хоть и не бесшумно, но тихо.
- Так прямо сразу и стрелять? - недовольно спросил Леденец.
- Обожди, - Самурай посмотрел на Обжору. - Пойдешь?
- А то! - с готовностью ответил Обжора.
- Все идут, а я остаюсь? - с возмущением сообразил Антон.
- И ты иди. Только тихо!
- Надо сделать все с одного выстрела, - сказал Самурай, когда они с Обжорой залегли в полосе густого кустарника. Джип был как на ладони, двое незнакомцев с карабинами стояли рядом и что-то пили по очереди из большой пластиковой бутыли. И по одежде, и по лицам они сильно отличались от коренных обитателей Немой земли. Явно эти люди не испытывали недостатка в еде и бытовых удобствах.
- Считаем про себя до пяти - и валим их, - отозвался Обжора, пристраиваясь к прикладу. - Поехали...
Выстрелы были не громче, чем удар молотком по камню. Одному из чужаков пуля сразу пробила голову, второй схватился за плечо и, не удержавшись, ударился о дверцу машины. Самураю пришлось сделать второй выстрел.
- Зачем сразу стрелять? - процедил Леденец. Антон заметил, что он дрожит, впервые увидев расстрел. - А если они ни при чем? А если это климатологи?
- Вовремя спохватился, - ухмыльнулся Печеный.
- Что ж ты не сходил, не познакомился? - зло добавил Обжора. - Я лично шкурой дорожу. Тем более что могу стрелять по своему усмотрению.
- Кончайте базарить, - шикнул на них Самурай. - Ждем пять минут. Если никто больше не появится, идем смотреть эту ржавую коробку изнутри.
- Все идем? - уточнил Обжора. - А то, может, двоим остаться?
Самурай на несколько секунд задумался.
- Нет. Идем все.
В нутро ДОКа вел раскладной железный трап, свисающий со стены, как вывихнутая конечность огромного железного зверя. Там среди пыльного полумрака громоздились корпуса давно остановившихся механизмов. Цех состоял из трех этажей-уровней, все было тесным и запутанным. Бойцы быстро утомились толкаться вместе в узких проходах и разбрелись поодиночке. То и дело со всех сторон слышался их шепот, шарканье, шорох одежды.
Чувство опасности непозволительно быстро улетучилось. Бойцы уже не таились и почти в полный голос перекликались друг с другом. На третий этаж Антон вошел первым. Здесь было светлее, потому что немногочисленные механизмы не заслоняли свет, проникающий сквозь маленькие окошки без стекол. Голоса снизу доносились глухо, как сквозь толстый войлок.
Антон медленно шел по проходу, обходя лужи черного загустевшего машинного масла, и видел, что этаж совершенно пуст. Автомат уже беспечно висел у него на плече. Он шел, пока не достиг узкой невзрачной двери, сваренной из листового железа. Не задумавшись, он толкнул ее и шагнул вперед.
Небольшое квадратное помещение было освещено мягкими лучами газовых ламп. На длинном - во всю стену - столе подмигивали индикаторами беспорядочно расставленные электронные блоки. В кресле перед ними сидел человек.
Антон видел только край его затылка. Человек работал с сетевым терминалом и был так увлечен, что даже не обернулся на шум.
- Ну, чего опять надо? - спросил он, принимая Антона, видимо, за одного из охранников. - Звонить домой больше не дам, некогда.
Антон совершенно растерялся. Не услышав ответа, незнакомец все же обернулся.
Антон оцепенел.
- Это еще что? - изумленно проговорил человек. - Интересно... Очень знакомое лицо...
- Ну еще бы, - медленно сказал Антон. - Шесть лет на одном факультете... Джамбул.
Это был действительно Джамбул, хотя и изменившийся. Он стал подчеркнуто самоуверенным и преувеличенно взрослым. Антон никогда не мог бы представить его таким, но факт оставался фактом. Перед ним стоял переродившийся Джам.
Джамбул быстро взял себя в руки, что тоже удивило Антона. Несколько минут он вглядывался в лицо пришельца, пытаясь узнать его под маской дикого бродяги.
- Антоха... - наконец проговорил он. Радости в его голосе, понятно, не было. - Откуда ты взялся?
- Я? Да вот... Ты насчет работы что-то мне писал, вот я и пришел... приехал то есть...

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

Антон понимал, что несет полнейшую чушь. Но надо было что-то говорить - чтобы заполнить пустоту, запрятать под словами неловкость, протянуть время, пока не появятся Самурай, Обжора и все остальные. Уж они-то знают, как поступить дальше...
- Что ты городишь, какая работа?! - Джам был и изумлен, и испуган одновременно. - Откуда ты взялся, как сюда попал?
Тянуть время и дальше было невыносимо. Антон понял, что Джамбул больше не станет выслушивать бредовые объяснения. Но что он сделает? Как назло, этаж оставался пустым. Команда все еще возилась внизу.
- А автомат откуда? - допытывался Джамбул. - Зачем он тебе?
- Автомат?.. - Антон снял оружие с плеча, направил ствол вперед. - Встань к стенке, положи руки на затылок.
- Что?!!
У Антона пересохло в горле - он даже потерял способность говорить. Но сейчас необходимо было настоять на своем требовании. Оно было сказано слишком вялым, нерешительным тоном, что могло сойти за дурную шутку или просто за сбой в психике. Получилось вовсе не то впечатление, которое в данный момент требовалось.
Антон поднял ствол вверх и нажал спуск. Пуля с визгом отлетела от железного потолка в стену. Антон запоздало понял, что не следовало стрелять в этом крошечном помещении, где рикошет мог наделать каких угодно бед.
Джам побледнел и медленно повернулся к стене, уперев в нее ладони. Поступок Антона, видимо, потряс его.
- Что ты делаешь? - негромко спросил он. - Кто тебя сюда привел?
Если бы это был посторонний человек, Антон, может, грубо оборвал бы его и приказал заткнуться. Но это был Джамбул. Старый приятель, однокашник, один из немногих, с которыми раньше Антон мог разговаривать на одном языке. Прошлое лежало на сердце тяжелым камнем.
- А тебя кто сюда привел? - спросил Антон.
- Да не твое дело!
Сзади наконец раздался топот, и в комнату влетел Самурай, а за ним и все остальные. Сразу стало легче дышать, можно было опустить автомат, нелепо целящийся в спину недавнего товарища.
- Кто такой? - раздался удивленный голос Печеного.
Джамбул с опаской оглянулся, быстро пробежав взглядом по лицам непрошеных гостей.
- Не ломайте аппаратуру, - тихо попросил он. - Если нужны детали или металл - я вам дам.
Бойцы переглянулись.
- Спасибо, не надо, - удивленно проговорил Самурай. - Кто ты такой и что тут делаешь?
- Работаю, разве не видно?
- Один работаешь? Маловат штат для такой большой лесопилки.
- Не один...
- Один, один! - заверил его Обжора. - Твои друзья не в счет. Уже...
Джамбул издал какой-то сдавленный звук и замолчал. Антон тем временем сел в кресло, придвинул клавиатуру.
- Так и есть, - сказал он. - Комплект оборудования для спутниковой связи формата «Спейс-Контроль». То, что искали...
- Отлично! - заключил Самурай. - Вот и расскажи нам, дорогой лесопильщик, что ты тут через свои антенны передаешь и вообще какими делами занимаешься.
- Да ничего я не передаю, - Джам был уже по-настоящему испуган. - Просто работаю в сети.
- И для этого нужно было в такую глухомань ехать? Чтоб в сети поработать?
- Да нет же, я работаю на нефтехиме! А здесь у меня оборудование стоит. Антон, скажи ты им!
- Так вы друзья! - удивился Самурай.
- Знакомые, - буркнул Антон, не отрываясь от монитора.
- Разговорчик плотный предстоит, - подал голос Печеный. - Давайте-ка с этим нефтехимиком вниз сойдем, чтоб не шуметь, а Антоха пусть поглядит компьютеры. Может, что-то и найдет.
Антон не обернулся, когда сзади раздалась возня, и Джам сдавленно произнес его имя, прося заступничества. Он смотрел на монитор, хотя и ничего не видел. Он просто смотрел в монитор - это был повод не оборачиваться.
Лишь когда голоса внизу стихли, Антон собрался с мыслями и обратился к терминалу. Перед ним было пустое окно регистратора. Похоже, Джам успел очистить экран, прежде чем начались неприятности. Впрочем, это ровным счетом ничего не значило. Антон вывел список последних команд и быстро восстановил в оперативной памяти материал, с которым работал Джам перед его приходом. Это был огромный и бессмысленный файл под ни о чем не говорящим названием. Он мог быть либо шифровкой, либо просто плодом глобального сбоя, которые часто случались при работе со специальными космическими форматами. Разбираться Антон не стал, а просто настроил порт обмена и «скачал» содержимое файла в память своего «Титана».
Неплохо было бы узнать адрес, с которого Джам получил этот файл. Трехзначный индекс совершенно ни о чем не говорил, и пришлось искать телефонный каталог. К удивлению Антона, в памяти терминала искомого массива не нашлось. Несколько минут он сидел, задумчиво перебирая клавиши. И вдруг наткнулся на нечто неожиданное.
В операционную систему был инсталлирован пакет программ для управления медицинскими стендами. Здесь было все или почти все, что нужно для полноценного госпиталя: начиная от алгоритмов для искусственных органов и кончая сложнейшей программой «Робот-хирург». Теоретически не сходя с этого места можно было проводить через сеть операции для пациентов в любой точке планеты. Антон несколько минут удивленно просматривал пакет, не понимая, зачем он здесь, а затем увидел программный модуль для нейростимулятора.
В голове зашевелились смутные воспоминания и подозрения. Антон выскочил из кресла и начал возбужденно кружить по комнате. Отрывочные воспоминания никак не могли собраться в одно целое. Биоинформационные системы, аналоговое кодирование, нейростимулятор, украденная информация, инженер «Мосэлектроники», лежащий в больнице с черепно-мозговой травмой, странный диагноз «ложные фантомные боли»... Антон был убежден, что стоит ему еще немного поразмышлять, и он сможет все увязать, разложить по полочкам и дать развернутый ответ ЭКОПОЛу - откуда у инженера фантомные боли, а у иностранцев - секретная технологическая информация.
Его раздумья прервал Леденец.
- Поехали! - крикнул он с порога. - Этот черт нам все рассказал. Тут в пятнадцати километрах брошенный нефтехимический комбинат - там их несколько сот человек. У них и цеха, и лаборатории - короче, надо смотреть.
- Что он еще рассказал?
- Больше ничего особенного, я же говорю, надо смотреть. Говорит, у них там прямо на территории комбината устроена небольшая фабрика по производству пластиковых стаканчиков, упаковки, солнечных очков и прочей дребедени. Если там полазить, можно что-нибудь найти, как ты думаешь? Кстати, ты сам-то откопал чего-нибудь?
- Да так... ничего существенного, - Антон не хотел делиться своими соображениями раньше времени.
- Мы нашли в машине пожрать и еще - пиво, представляешь? - похвастался Леденец, когда они спускались по лестнице.
- А где Джам? В смысле, этот парень...
- Ребята решают, что с ним делать. То ли сразу пристрелить, то ли здесь привязать и уехать.
Антону стало не по себе. Спустившись к машине, он отвел в сторону Самурая.
- Я слышал, вы собираетесь этого парня кончить?
- Да нет, - чуть помедлив, ответил Самурай. - Не сейчас. Думаю, мы можем из него еще кое-что вытрясти. Сейчас он покажет нам дорогу, а там видно будет.
- Надо его приберечь, - сказал Антон. - Если он действительно в чем-то замешан, то может дать показания. Он может оказаться единственным нашим доказательством.
- Так уж и единственным? - фыркнул Самурай. - Он сам сказал, что на комбинате народу - тьма.
- Может, и тьма, да только это не тот народ. Я с Джамом давно знаком. Если там есть что-то для нас интересное, то он знает об этом все! Не такой он человек, чтоб простой «шестеркой» быть. Наверняка он один из первых. И кроме того, помнишь, кого мы ищем?
- В каком смысле?
- На инструктаже говорили, что предположительно разведку ведет одна из ближневосточных стран. Если мы возьмем в оборот одного из них, скорее всего ничего не добьемся. Это мусульмане, они с именем Аллаха любую боль выдержат, ни слова против своих не скажут. А Джам - наш. Его легче будет раскрутить, наверняка он работает на них только потому, что хорошо платят.
- Можно ехать! - крикнул Обжора. Он только что закончил затаскивать трупы охранников под гигантские колеса ДОКа.
- Хорошо бы, если так, - продолжил разговор Самурай. - А если он ни при чем и на этой фабрике действительно делают только стаканчики?
- Тогда придется его отпустить, - пожал плечами Антон. - Что тут еще поделаешь?
- Отпустить? - Самурай покачал головой. - Тогда нам тем более придется его кончить. Потому, что он может дать совсем другие показания - против нас, соображаешь?
Через минуту «Рэптор» уже трясся по извилистой колее, идущей вдоль магистрали ДОКа. Связанного Джамбула сунули за сиденья, туда, где лежало запасное колесо и алюминиевый бочонок с горючим. Антон сидел на переднем кресле, затылком чувствуя его взгляд. Впрочем, это могло просто казаться.
- Куда дальше? - спросил из-за руля Печеный.
- Скоро поворот налево, - донесся глухой голос Джамбула. - Его хорошо видно, не ошибешься.
За поворотом машина выбралась на бетонную дорогу, неплохо сохранившуюся. И сразу начали появляться многочисленные следы промышленной разработки района - брошенные машины, остатки зданий неизвестного назначения, лужи кислого гудрона и горы разнообразного хлама.
Деревья встречались все реже, пока местность не перешла в заболоченную равнину, по которой робко кралась колея-стежка. Вскоре показался комбинат. Он вырастал, поднимался из-за горизонта, как полоса черной плесени, ползущей к небу остриями труб и перегонных колонн. Печеный вдруг остановил машину.
- Мы так и попремся туда? - спросил он, ни к кому конкретно не обращаясь. - Средь бела дня, на ворованной машине, со связанным мужиком в багажнике?
- Где находится эта ваша фабрика? - спросил Самурай, покосившись на Джамбула.
- Я же говорил, на комбинате.
- Комбинат большой. Где именно?
Джам запнулся.
- Я не могу вот так, на пальцах, объяснить. Надо показывать.
- Скажи хоть, далеко отсюда? - попросил Печеный. - Сильно нам углубляться, или где-то с краю?
- Да нет, не с краю...
- Больше вы его слушайте, - проворчал Обжора. - Он вам сейчас наговорит. Пусть едет с нами и показывает!
- Сейчас и вправду нельзя, - сказал Самурай. - Надо ночью.
- Мы там ночью ничего не найдем! - взвился Леденец, который очень не любил темноты. - И времени жалко. Я предлагаю пойти сейчас или поехать. Хотя бы найдем место, а ночью будем смотреть.
Джамбул настороженно слушал.
- Что вам нужно-то? - тихо спросил он. - Вы спросите. Может, я так скажу - и разойдемся по-тихому?
Все одновременно с удивлением посмотрели на него.
- Ну что, скажем мальчику? - развеселился Обжора.
- Не скажем, - ответил Самурай. - Сами разберемся.
- А если не разберемся - тогда, конечно, скажем, - добавил Печеный. - И скажем, и спросим...
Обжора приблизился к Самураю и очень тихо прошептал:
- А чего нам, собственно, лезть непонятно куда? Давай-ка прямо здесь раскрутим парня на нежный разговор. Против спичек Печеного он не устоит, все выложит. Вот тогда и полезем...
- Говорить с ним, по-моему, сейчас не о чем, - вздохнул Самурай. - Сначала надо смотреть, а потом спрашивать по делу.
- Ну, как знаешь...
- Поехали! - пробурчал Печеный, включая зажигание.
Комбинат надвигался мрачной черной грудой сплетенного железа. Он был настолько огромен, что поражал воображение. Никто даже не разговаривал, все смотрели вперед. Одновременно он обступал дорогу с боков коробками опустевших складов, бесконечной чередой труб и эстакад.
Вскоре машина пошла между двух цехов, каждый из которых был в длину не меньше полукилометра. Эхо работающего двигателя стелилось по гладким стенам, поднимающимся на головокружительную высоту. Вдоль дороги развесили ветви давно не стриженные деревья - видимо, прежние хозяева заботились об озеленении своего предприятия.
- Стоило строить такую громаду, чтоб потом все бросить? - проговорил Обжора.
- А никто и не бросал, - ответил Леденец. - Это все временно заморожено. Они сюда еще вернутся.
- Пока они вернутся, местная шпана тут им все разломает.
- Тогда продадут комбинат нашим. Наши добрые - они все купят.
- Зачем покупать, если скоро и так все будет наше? - хмыкнул Обжора. - Срок аренды ведь истекает.
- Слишком философский вопрос, - ответил Леденец. - Русское гостеприимство, знаешь ли...
- Купят, - подтвердил Самурай. - А потом опять продадут - в два раза дешевле. И, как обычно, сделают на этом деньги совсем чужие люди. Печеный, притормози.
Тот выполнил просьбу и выключил двигатель.
- Смотрите, в цехе ворота приоткрыты. Может, там и обождем до вечера?
Обжора взял автомат и осторожно приблизился к воротам. Облупленная створка пронзительно заскрипела, когда он стал отодвигать ее в сторону.
- Пусто, - сказал Обжора, вернувшись.
«Рэптор» медленно закатился в огромное гулкое помещение. Похоже, это был механический цех - вдаль уходили ровными рядами металлорежущие станки. Почему-то здесь царили неестественная чистота и порядок, словно не бродили по Немой земле орды мародеров.
Машина остановилась. Сразу воцарилась хрупкая тишина.
- Пойду ворота закрою, - прошептал Обжора. Через несколько секунд он вернулся, растерянно хлопая глазами.
- Там... пожарная машина! - воскликнул он.
- Откуда? - изумился Самурай.
- Не знаю. Настоящая пожарная машина - красная, мытая недавно. Она мимо промчалась, я больше ничего не разглядел.
- Интересно... - Самурай посмотрел на скорчившегося сзади Джамбула. - Ну-ка, скажи, с чего тут пожарным машинам кататься?
- А с того, - ответил тот с видимой досадой, - что комбинат беречь надо от всяких уродов вроде вас.
- Вот оно что. Ну, раз есть пожарная охрана, значит, должна быть и вооруженная.
Джам замолчал, отвернувшись.
- А ты небось надеялся, что они нас заметят и тебя освободят?
Обжора потянулся через салон машины и потряс Джамбула за воротник.
- Рассказывай!
- Что?
- Все! Что тут за охрана, где сидит, сколько человек, чем вооружены?.. Все рассказывай.
- Не знаю я, сколько их и чем вооружены. Не интересуюсь. А сидят там же, где и мы. Наша ведь фирма комбинат охраняет по договору.
- И ты молчал!
- А ты спрашивал?
- Нехорошо... Знаешь ведь, что мы тут первый раз, а ничего не рассказываешь. А мы тебя пожалели, дурачка, да еще и кататься с собой взяли.
- Отстань от него, - сказал Самурай. - мы могли бы и сами догадаться, что здесь есть охрана... Там осталось пожрать чего-нибудь?
- Колбаса с хлебом еще есть, - ответил Печеный. - А пиво кончилось.
- Давай колбасу.
Все взяли бутерброды и начали жевать. Не забыли и про пленника, правда, ему достался самый маленький кусочек. К всеобщему удивлению, он съел его с большим аппетитом, не постеснявшись взять пищу из рук мучителей.
- Рассказывай, куда нам дальше, - приказал Самурай.
Джам замялся, не зная, с чего начать.
- Только правду говори, - строго предупредил Обжора. - А не то знаешь что будет?
- Я бы лучше нарисовал, - неуверенно произнес тот.
- Рисуй. Есть у кого-нибудь ручка?
Оказалось, ни у кого нет ни ручки, ни карандаша. Антон, немного помявшись, достал из сумки «Титан», протянул его Джаму.
- Небось умеешь пользоваться?
- Умею, - пролепетал тот, с изумлением взглянув на Антона. Сверхдорогой мобильный компьютер во владении у банды налетчиков сильно его озадачил.
Некоторое время Джам водил лучевым пером по сенс-экрану, рисуя прямые и прямоугольники и вслух комментируя свои рисунки. Самурай внимательно слушал его и подробно переспрашивал.
Потом «Титан» пошел по рукам. Все разглядывали чертеж и пытались запомнить.
- Зря мучаемся, - пробормотал Леденец. - Когда выйдем на местность, все окажется по-другому.
- Почему по-другому? - возразил Обжора. - Тут все элементарно - одни прямые и повороты.
- Это тебе так кажется. И не забывай, что наш друг мог случайно что-то напутать. Или не случайно...
- Нужно запоминать главное, - веско сказал Печеный. - А самое главное - ночью там должен гореть свет. Только слепой может не заметить.
В ожидании вечера все решили подремать. Антону это не удалось - в кабине джипа было тесно, поэтому, поворочавшись, он вышел наружу. Никто этого не заметил.
Антон пошел по проходу между рядами станков. Его удивляло, что ни единой стружечки не валялось под ногами, ни единого стеклышка не было разбито на шкалах блоков управления. Было такое чувство, что люди только сегодня ушли отсюда, оставив бригаду уборщиц, и, пожалуй, завтра вернутся, чтобы продолжить работу.
Еще Антону пришла мысль, что над законами ремесла не властно время. Сколько сотен лет прошло, как была придумана первая гайка, и до сих пор не ушли в прошлое гаечные ключи. Ящик с их бронзовыми заготовками стоял рядом с проходом. Обычные гаечные ключи - они ничем не отличались от тех, которыми пользовались сто лет назад. Разве что теперь их изготовление было доверено не рабочему в промасленном халате, а станку-автомату.
Антон набрел на помещение с прозрачными стенами, за которыми стояли шкафы с документацией, компьютеры, письменные столы. На одном из них лежал раскрытый журнал, а рядом - авторучка. Видимо, какой-то инженер или контролер ушел однажды вечером, намереваясь назавтра закончить работу, но так и не вернулся. Антону захотелось войти и посмотреть на последние записи в журнале, но офис был заперт, а ломать дверь или бить прозрачные стены рука не поднималась. Да и не было в этом никакой необходимости.
Побродив по цеху еще немного, Антон нашел выход на крышу. Там, на огромной высоте, заброшенность чувствовалась еще острее. Антон смотрел на столбы ректификационных колонн, коробки еще целых, но уже начинающих ветшать зданий, скопления почерневших резервуаров с мазутом, паутину дорог, эстакад... Казалось, эта железная черная громада, выросшая среди болот и тайги, не сможет существовать отдельно от человека, забытая и брошенная им. Человек не для того создавал это, чтоб бросить ржаветь и умирать в запустении.
В центре крыши стоял, опираясь на канатные растяжки, высокий шпиль громоотвода с лесенкой и площадкой на вершине. Антон взялся за шершавые от ржавчины перекладины и полез вверх - ему захотелось увидеть еще больше.
Поднявшись на площадку, Антон стал как бы больше видеть и слышать, острее чувствовать холод и ветер. Оказалось, комбинат не такой уж пустой и мертвый. Кое-где поднимались струйки дыма или пара, откуда-то доносился гул, который то усиливался, то пропадал.
Внезапно Антон заметил красную точку, которая двигалась где-то далеко. Потом - еще одну, уже гораздо ближе. Это были пожарные машины. Комбинат действительно тщательно охранялся, поэтому и не превратился в развалины, как все вокруг.
Антону вдруг стало неуютно - он висел под самым небом, открытый любому случайному взгляду. Он поспешно спустился на поверхность крыши и вернулся в цех. Торопливо сбежал по бесконечно длинной лестнице, прошел между молчаливых железных рядов, свернул за угол - и увидел «Рэптор».
Что-то было не так.
Это было лишь первое впечатление, но оно заставило Антона остановиться и сделать шаг назад.

Предыдущая страница 23 Следующая страница


Фантомная боль 24

Однако он мог бы не прятаться. Ни в машине, ни рядом с ней никого не было. Антон вдруг увидел, что заднее стекло вдребезги разбито, а по двери идет цепочка маленьких черных дырочек. Следы пуль.
Антон еще больше попятился и шагнул за могучее железное тело фрезерного станка. Он замер - в цехе было абсолютно тихо. Просидев минут пять, прислушиваясь к тишине, он так и не уловил настораживающих звуков.
Прятаться больше не имело смысла. Антон наконец решился подойти.
Джип был изрешечен пулями. Антон не понимал, как он мог не услышать стрельбы, находясь не так уж далеко - всего в сотне метров над местом перестрелки.
Под ногами хрустнуло битое стекло. Антон посмотрел вниз и увидел темные пятна крови. Кровавые следы тянулись в сторону - в темную щель между штабелями металлических ящиков.
В груди образовался колючий ледяной ком. Он разрастался, проникал всюду, и уже казалось, что руки, ноги - все схвачено льдом и не способно двигаться.
Однако Антону пришлось пересилить себя. Тихо-тихо, словно опасаясь разбить эту хрупкую тишину, он пошел по кровавому следу. Проход между ящиками заканчивался глухой стеной. Тут ничего не было, кроме небольшой лужицы крови, натекшей, видимо, пока раненый прятался здесь.
Раненый? А может, уже убитый?
Кто это мог быть? Как узнать по нескольким темным пятнам на полу? Антон боялся делать предположения - любое из них было одинаково страшным.
Он вернулся на крышу. Здесь было не так жутко и тихо, здесь не стояла расстрелянная машина и не темнели кровавые пятна. Отсюда было видно, что происходит вокруг.
Антон пытался принять решение. Из сложившейся ситуации он видел два выхода - либо сидеть в цехе и ждать уцелевших в перестрелке друзей - если такие есть, - либо идти, пока светло, к конечному пункту и сдаваться. Оба варианта казались одинаково непригодными, но оставалось только выбрать меньшее из двух зол.
Через несколько минут Антон понял, что не сможет больше быть здесь один. Где-то рядом уже бродило помешательство. Программа действий напрашивалась сама собой.
Антон попробовал вспомнить нарисованную Джамбулом карту. Нет никакой гарантии, что он передал все точно, и все же это была единственная ниточка. Узнать с крыши те здания и переходы, что указывал Джам, оказалось невозможным - сверху все выглядело иначе.
Антон решил, что ему все-таки придется остаться здесь до вечера. А уж потом по электрическим огням искать обитаемый остров в этом океане мертвого железа.
Он прошел несколько десятков метров по краю крыши и вдруг увидел, что из ворот цеха выползает небольшой грузовик-"головастик", вытаскивая за собой на буксире расстрелянный «Рэптор». Следом вышли двое мужчин.
Ветер заглушал и уносил прочь все звуки, идущие снизу. Вот почему он не слышал перестрелки.
Он отошел от края и отправился искать запасной выход с крыши. Вряд ли охрана станет рыскать здесь, но почему бы не подстраховаться?
Чем дольше Антон торчал на крыше, тем сильнее на него наваливалось отчаяние. Он вдруг стал ясно понимать, насколько нелепой была затея послать шестерых несчастных против целой армии охранников, бандитов и еще Бог знает кого. Он почувствовал первые ростки ненависти к чинам ЭКОПОЛа, сваливших самое трудное на плечи людей, которых не жалко.
К наступлению темноты Антон был полностью деморализован. Он не верил уже ни в удачу, ни в помощь оперотряда, ни в товарищей, ни в самого себя.
Электрическое зарево ясно обозначилось в направлении, которое и предполагал Антон. Он спустился с крыши и пошел прямо по центру проезда - не прячась, не пригибаясь, не прислушиваясь - не заботясь о том, чтобы стать невидимым.
С каждой минутой все сильнее темнело. Антон несколько раз слышал, как неподалеку проезжают машины, но не делал попыток уйти с дороги и укрыться. Появилось желание выкинуть автомат, чтобы охрана не открыла огонь с перепугу, но он все же передумал. Лишь сунул под куртку, чтоб не бросался в глаза.
Антон был на правильном пути. Впереди явственно слышался густой гул, проглядывали сквозь металлическую паутину огоньки. За очередным поворотом Антон наткнулся на высокий глухой забор, по верху которого шли редкие фонари. В их свете была видна неширокая асфальтовая полоса, идущая вдоль ограды. Антон постоял несколько секунд, раздумывая, в какую сторону лучше пойти, потом махнул рукой и двинулся наугад вправо.
Звуков стало больше. К гулу примешались металлическое лязганье, свист вырывающегося пара, редкие человеческие голоса. Антон вдруг понял, что не готов к встрече с людьми и может как-то неправильно поступить, навредив этим себе. Пожалуй, стоило обдумать, как появиться перед местными, как себя вести и что сказать.
Впереди появилось яркое пятно света. Антон увидел ворота. Он остановился в нерешительности, услышав где-то рядом жужжание малолитражного двигателя. Небольшой грузовичок с открытой кабиной неожиданно выскочил из-за поворота и, не притормозив, юркнул в проезд.
Ворота были открыты.
Антон понял, что не может просто так войти и сказать - возьмите меня. Пришла мысль походить вокруг, посмотреть, подготовить себя...
Он сделал несколько неуверенных шагов вперед и вдруг с ужасом почувствовал, что кто-то тянет его за штанину...
Первая мысль была о собаке. Он попытался вырваться и тут услышал громкий и злой шепот:
- Куда прешься, в уме повредился, что ли?
Антон наконец глянул вниз и увидел перепачканное грязью лицо Печеного. Он высовывался из канавы, которую Антон в полумраке не заметил.
- Давай сюда, живо!
Антон подался вперед, нащупывая ногой дорогу. Края канавы были крутыми и скользкими, и он едва не провалился в нее.
- Осторожнее, на голову мне не прыгни! - донесся голос Обжоры.
- Вы что здесь делаете? - выговорил наконец Антон.
- Грязевые ванны принимаем, - язвительно ответил Печеный. - А ты где шляешься? Мы думали, тебя взяли!
- Кто меня взял?
- Охрана, кто же еще?
- Почему? Что вообще произошло?
Печеный с Обжорой недоуменно переглянулись.
- Ты и вправду ничего не знаешь? - спросил Обжора.
- Да откуда?!
- Мы думали, ты все видел. Просто вылезать не стал.
- Ничего я не видел. Я вылез на крышу... чтобы дорогу посмотреть. А когда вернулся - там никого не было.
- Мы налетели на машину с охраной, - сообщил Обжора. - Вернее, они на нас.
- На улице загудел мотор, - добавил Печеный, - а твой дружок выхватил у Леденца автомат и саданул по окнам. Те, понятное дело, сразу к нам, проверять. Мы еле ушли...
- Ушли?.. - проговорил Антон. - А где Леденец? И Самурай, где они?
Печеный с Обжорой снова переглянулись.
- А они не ушли.
- Подождите! А чья там кровь была?!
- Леденца задело чуть-чуть. Его и Самурая эти ребята подобрали и увезли с собой.
- Да объясните вы по-человечески - они что, убиты?
- Нет, нет, они живы были, когда мы их видели, - поспешно сказал Печеный. - А ты думал, нас всех перестреляли?
- А что я мог подумать? Машина вся в дырках, на полу - кровь ручьями...
- Живы они, - повторил Обжора. - Что делать будем?
- Я больше не хочу здесь оставаться, - сказал Антон. - Я лучше в тюрьме отсижу - три года или пять, сколько скажут. Если б я знал, что нас в такую мясорубку сунут...
- И что ты предлагаешь? - спросил Обжора. - Бежать?
- Не знаю... Вы, если хотите, оставайтесь. Но я один не дойду.
Антон опустил голову, лихорадочно думая, какой выход может быть из их положения.
- Я бы тоже хотел сбежать, - беспечно проговорил Печеный. - Но, видишь ли, какое дело, Самурай с Леденцом - они ведь там сидят...
- Ну и что? Посидят денек, потом вызовут милицию - и их увезут.
- Не-ет, - покачал головой Печеный, - никакой милиции тут быть не может. Им кое-что другое грозит.
- Что?
- Не знаю. Но когда их клали в машину, я валялся неподалеку за станком и слышал, как один из охранников разговаривал по рации. Он говорил: приготовьте помещения и приборы, сейчас двух «циклопов» привезем.
- Каких «циклопов»?
- Самурая с Леденцом он циклопами назвал, не понятно? Но дело-то не в том. Что они с ними такое делать собрались, если нужно какие-то особые помещения готовить?
- Откуда же я знаю?
- То-то и оно. Боюсь, наши ребята попали в плохую компанию. Надо бы их вытащить.
- Вытащить? - изумленно произнес Антон. - Втроем - против этой банды?
- Втроем - это не так плохо, - засмеялся Печеный. - Мы с Обжорой только что думали, что вообще вдвоем придется.
- Если по уму все сделать, можно и втроем, - добавил Обжора.
- По уму... - повторил Антон. Его передернуло.
- А иначе и не получится, - продолжал Обжора. - Мы с Печеным тут уже все осмотрели. За этим забором большая площадка и четыре одинаковых здания, не считая всяких гаражей и сараев. В каком искать - попробуй догадайся. Народу там - тьма. Кругом шастают джипы с охраной. Короче, напролом лезть нельзя ни вдвоем, ни втроем. Надо по-хитрому как-то.
Воцарилась тишина. Антону пришло в голову, что скоро ему станет невыносимо стыдно перед ребятами за свою слабость и трусость. Теперь ему удалось вернуть немного уверенности - он уже был не один.
- Нужно узнать заранее, где искать, - сказал он. - Прочесать все четыре корпуса мы не сможем. Просто не успеем.
- Понятное дело, - вздохнул Печеный. - У кого бы спросить? Я бы на такое дело спичек не пожалел. Мои спички даже немого разговорить сумеют.
- Ну нет, - проговорил Обжора. - Эти свои штучки оставь на потом. Войти и узнать мы должны тихо и ненавязчиво. Чтоб никаких трупов, никаких спичек.
- Тихо и ненавязчиво, - повторил Антон. - У меня есть одна идея.
- А ну-ка...
- Но только... Там действительно много людей?
- Полно.
- Может быть такое, что не все знают друг друга в лицо?
- Так и есть. Мы с Обжорой, когда лежали у проходной, слышали, как охранник говорил кому-то: что-то я тебя не помню, покажи пропуск. Тот начал на него бурчать, а он: не спорь, начальник велел всех проверять, на комбинате посторонние могут появиться.
- Проверять? Это уже хуже. Но придется попробовать. Слушайте...

x x x

Охранник, сидевший в теплой, ярко освещенной будке, удивился, заметив трех пеших незнакомцев, входящих прямо в ворота. Он даже вышел на улицу, но нерешительно остановился, заметив у двоих оружие.
Однако пришельцы были настолько невозмутимы, что он отбросил все подозрения.
- Еще одного «циклопа» нашли, - сообщил один из незнакомцев.
Действительно, двое вели третьего. Он шел, прихрамывая, и держал руки за спиной. Охранник все еще сомневался и хотел было завести разговор насчет пропуска, но не успел.
- Сволочь, прострелил нам радиатор в машине, - сказал второй. - Пришлось пешком вести.
Охранник призадумался. Этих людей он не знал, и в заводской охране они точно не состояли. Но сегодня в связи с особым положением на поиски чужаков выпустили даже рабочих, раздав им оружие.
- Сегодня уже одну машину расстреляли, - сказал он. - Денек выдался еще тот...
- Точно. Не знаешь, куда его вести?
- Не знаю. Надо у Джамбула спросить. Сейчас я его найду. - Охранник повернулся к двери, чтоб воспользоваться телефоном.
- Эй, подожди! А куда тех двоих отвели, не знаешь?
- Кажется, в подвал, тот, что под столовой.
- Ладно, туда и пойдем. Джамбула не беспокой, ему и так сегодня лихо пришлось.
- Как скажете...
Троица неспешно направилась в глубь двора. Охранник проводил их взглядом, в котором не было уже настороженности и подозрения. Потом он крикнул вдогонку:
- А чего вы по рации машину-то не вызвали?
- Вызывали, - донеслось до него. - Не ответил никто.
«Надо будет сказать связисту, - подумал охранник. - Связь - полное дерьмо».
- Прошли, - выдохнул Обжора, вытирая о куртку вспотевшие руки. - Даже не верится.
- Давайте-ка найдем тихое местечко, посидим, успокоимся, - предложил Печеный. - У меня руки-ноги ходуном ходят.
- И у меня, - признался Антон.
- Я уже собирался стрелять, - сказал Обжора. - Когда он звонить пошел.
- Ага... - хмыкнул Печеный. - Тут наш поход и закончился бы. На твою стрельбу весь завод сбежится.
- Никакого шума. Я зарядил гидропатроны.
Несмотря на поздний час, вокруг еще шевелилась какая-то жизнь. Люди в рабочей одежде мелькали между зданий, катали кары и кибертележки, таскали трубы, ящики. На чужих никто пока не обращал внимания.
- Думаю, отдыхать не стоит, - сказал Обжора. - Времени мало, надо искать столовую.
- Спросим или по запаху найдем?
- Да какой тут запах? Куда ни пойди, везде керосином воняет.
Четыре больших одинаковых здания были хорошо освещены. Они не походили на производственные корпуса, скорее, там находились административные помещения.
За ближайшим зданием открывался огромный машинный двор, где стояли трактора, грузовики, уже знакомые «Рэпторы», бензовозы, фургоны. Очень много было пожарной техники.
- Хорошо, - проворковал Печеный. - Будет на чем отсюда сматываться.
- Кстати! - лицо Обжоры растянулось в улыбке. - А не взять ли нам такси.
- Да мы уж лучше на метро...
- Я серьезно. Есть идейка. Пойдемте.
Обжора довел всех до проезда, через который особенно часто проходили кибертележки, и остановился.
- Садись на землю, - сказал он Антону.
- Это еще зачем?
- Садись и сделай страдальческое лицо. Я же говорю, есть идейка.
Через минуту из-за угла выплыла круглая фара погрузчика. Обжора махнул водителю рукой.
- Эй!
- Чего? - Водитель высунулся из кабины и немного испуганно посмотрел на компанию.
- Довези до столовки. Видишь, «циклопа» взяли, а он ногу подвернул. Не тащить же...
Водитель со смятением посмотрел на сидящего Антона и чуть слышно пробормотал:
- Заносите...
Антон старательно изображал страх и боль, пока его перетаскивали на плоскую платформу из серого пластика.
Тележка покатилась к самому дальнему зданию. Почти во всех его окнах горел свет, однако неяркий, похожий на аварийный или дежурный. Антон поискал в окнах силуэты людей, но так и не нашел.
Из темноты материализовался какой-то человек в клеенчатом подшлемнике.
- Рыба, где ты катаешься?! - с ходу заорал он на водителя. - Тебя на площадке заждались уже!
- Я сейчас... - смущенно ответил водитель. - Ребята подкинуть просили.
- Тебя на отгрузке ждут, а ты ребят катаешь! Сами дойдут.
- «Циклопа» везем, - сказал Обжора, стараясь, чтоб слова звучали солидно и безапелляционно. - Подбитого...
- «Циклопа»... - повторил незнакомец, заметно сбавив тон. - С ума сегодня все сошли с этими «циклопами». Давайте быстрее.
Он снова растворился в темноте.
- Вас прямо к дверям? - спросил водитель, не оборачиваясь.
- До угла довези, а дальше сами доползем, - ответил Печеный, опасаясь, что у дверей может произойти какая-нибудь нежелательная встреча. - Спешишь ведь...
- Я мог бы и до дверей, но там разворачиваться неудобно и долго, - оправдываясь, сказал водитель.
На первом этаже корпуса явно были люди. Из приоткрытых окон доносились гулкие голоса, звон посуды, а кроме того, еще какой-то гул и грохот, будто там перетаскивали мебель.
- Не столовая, а слесарный цех, - хмыкнул Печеный.
- Этаж-то большой, а столовая, наверно, маленькая, - ответил Обжора. - Может, там и правда какая-то мастерская помещается. Давайте обойдем дом вокруг, попробуем найти какой-нибудь служебный вход.
Поскольку здание стояло на отшибе, людей вокруг почти не было. Бойцы смогли беспрепятственно обследовать его со всех сторон, но вход нашли только один - широко распахнутые двойные двери, из-за которых слышались громкие голоса.
- Пойду посмотрю в окна, - сказал Печеный. - Обождите меня где-нибудь в тихом месте. Он вернулся очень быстро.
- Правда, столовая, - сообщил он. - Похоже, там сейчас начальство ужинает. Обсуждают что-то.

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

- Много их? - поинтересовался Обжора.
- Человек восемь. И этот... - Печеный посмотрел на Антона. - Друг твой.
- Джамбул?
- И откуда у тебя столько знакомых? Новичка в команду привели - оказалось, ты его знаешь. «Языка» взяли - опять знакомый. А может, у тебя все местное начальство - свои люди?
- Может, и свои, - пожал плечами Антон. - Из нашего университета, между прочим, столько разных людей вышло, что я не удивлюсь.
- Как внутрь залезать будем? - напомнил Обжора главную на сегодня проблему. - Я предлагаю через крышу.
Слова его прозвучали неуверенно и поэтому не вызвали никакого оживления. Остаткам команды явно не хватало руководителя, который умеет не предлагать, а командовать.
- Почему через крышу? - без интереса спросил Печеный.
- А почему нет? Я видел там пожарную лестницу. Побродим наверху, посмотрим, что там есть.
- А может, подождем, пока начальство с ужина пойдет?
- Пока будем залезать - оно как раз пойдет, - проговорил Обжора, решительно вставая с земли.
Он пошел первым, прижимаясь к темной стене. Под окнами Печеный указал Антону наверх и прошептал:
- Они там. Можешь осторожно посмотреть.
Антон уцепился за выступ стены и подтянулся, заглядывая в окно. Он увидел большой зал, в котором стояло несколько десятков обшарпанных, темных от старости столов и множество таких же убогих стульев. Два стола были составлены - вместе. Антон сразу увидел Джамбула - он сидел со своим обычным отсутствующим выражением на лице и крутил в пальцах вилку. На столе, кроме тарелок, стояли две бутылки со спиртным.
Один из сидящих явно был главным - об этом говорило его надутое и чрезмерно суровое лицо. Курчавые волосы и темная кожа наводили на мысль, что это представитель той самой ближневосточной фирмы, владеющей комбинатом. Джамбул тоже был смуглым и курчавым, поэтому смотрелся рядом с иностранцем как свой.
Антон увидел и еще одного человека. Он не сидел за столом, как остальные, а мыл пол. Сразу стало ясно, что он какой-то неполноценный - это было видно по неверным, суетливым движениям, неряшливой щетине и запущенным спутанным волосам. В какой-то момент он откинул со лба прядь волос, дернул головой, и тут Антон увидел у него на лбу знакомый значок - полукруг с жирной точкой.
- Я понял, что такое «циклоп», - сказал он, спрыгнув.
- Ты о чем? - поинтересовался Обжора.
- Помните того психа, что натравили на нас местные?
- Как такое забыть? - пробурчал Печеный, демонстративно потирая бока.
- У него была отметина на лбу в виде глаза. Мы с Сержантом такого тоже встречали. И еще один - здесь, моет полы.
- Да, есть там какой-то калека, - припомнил Печеный. - И что ты думаешь по этому поводу?
- А что тут думать? Раз Самурая с Леденцом назвали «циклопами», значит, им тоже собираются «нарисовать» глаз на лбу.
- Необязательно, - проворчал Обжора, испугавшись этих слов. - Мало ли, что тебе показалось.
- Показалось или нет, а надо иметь в виду.
Пожарная лестница начиналась в двух метрах от земли, поэтому Печеный сбегал за доской, которую приставили к стене. Здание поднималось на двадцатиметровую высоту, и хотя лестница имела ограждение, ползти вверх, не видя ничего, было страшно. Наверху Обжора сел на самый край, свесив ноги с карниза.
- А теперь, мальчики, подумали, что будет с нами, если нас поймают, - весело сказал он. - Подумали - и быстренько забыли. Нечего загружать голову всякими неприятностями.
- Ничего, отстреляемся, - преувеличенно бодро сказал Печеный.
Внизу светились цепочки огней, переползали с места на места погрузчики. Сверху смотреть на чужих было совсем не страшно. Наоборот, появилось чуть-чуть уверенности и чувства превосходства от того, что эти люди занимаются своими делами и не догадываются, что сверху на них преспокойно смотрят их лютые враги.
Обжора оказался прав. С крыши имелся вход в здание, который не был даже заперт, поэтому не пришлось возиться с дверцей. Верхний этаж, высокий и полутемный, был совершенно безлюдным.
Здесь стояло гораздо более сложное оборудование, чем в механическом цехе, оно наполовину состояло из электроники. Повсюду пестрели предупреждающими бело-оранжевыми полосами промышленные манипуляторы, змеились похожие на кольчатых червей шланги гидроприводов. Сильно пахло растворителем.
- Думаю, здесь штампуют изделия из пластмассы или тянут волокно, - определил Антон. - Сырья для этого в округе достаточно.
- Да какая разница, - вздохнул Печеный.
- Большая, - ответил Антон, чуть помедлив. - Здесь все автоматизировано, значит, есть единая вычислительная сеть. В ней покопаться - можно найти, например, план здания. И управляющие программы. Они ведь не только станками управляют, но и наверняка дверными запорами, лифтами.
- Будем надеяться, что все двери открыты, а лифты работают нормально, - тихо проговорил Обжора. - Пойдемте, надо все осмотреть.
Безмолвие верхнего этажа нарушалось только звуками капающей где-то жидкости и гудением дросселей. Вниз вели две лестницы на противоположных концах здания. Проходы оказались свободными - ни дверей, ни решеток. Следующий этаж практически ничем не отличался от предыдущего. Может, только автоматического оборудования здесь стояло меньше, а отделений для сырья и готовой продукции - больше.
- Стоп, - спокойно прошептал Печеный. - Смотрите...
Над головами, там, куда он показывал, торчал из стены кронштейн с матовым стеклянным шаром.
- Это видеокамера, - сказал Печеный. - Мне уже встречались такие штуки. У нее обзор - двести градусов.
Антон почувствовал, что лоб покрывает холодная испарина.
- Они нас видят? - невольно проговорил он.
- Не обязательно, - ответил Обжора, правда, не очень уверенно. - Представляешь, сколько здесь может быть этих объективов? А охрана не в состоянии одновременно смотреть сразу за всей территорией.
- Может, нам лучше вернуться на улицу и переждать часок? - осторожно предложил Печеный. Обжора ответил не сразу:
- Не знаю... Вообще я так думаю, если бы нас заметили, здесь бы сейчас вся компания собралась.
- А если они пока наблюдают, хотят узнать, что мы собираемся делать дальше? - возразил Антон.
- Если так, то нам все равно не дадут уйти. Наверняка здание уже оцеплено.
- Черт! - тихо выругался Печеный. - Все-таки влипли...
- Пока еще нет, - ответил Обжора. - Не забывай, у меня передатчик в ранце. Если совсем лихо будет - свистнем на базу, - через полчаса здесь будет оперотряд.
- Я попробую полазить в сети, - заявил Антон. - Может, что-то нащупаю.
Он прокрался к ближайшему станку и, опасливо поглядывая на камеру, начал возиться с запертым щитком приборного блока. Замок удалось сломать ножом. Антон вытащил из сумки «Титан», размотал кабель и сунул штекер в гнездо, которое обычно использовали наладчики.
Он был занят не больше трех минут, потом вернулся под лестницу.
- Где Печеный?
- Пошел осмотреться. Ты нашел что-нибудь?
- Не могу подключиться, все обесточено.
- Хм... Значит, и телекамеры не работают?
Из-за угла вынырнул Печеный.
- Пойдемте! - возбужденно прошептал он. - Я, кажется, нашел вам пищу для размышлений.
Широкий, но темный коридор вывел к невзрачной двери с поломанным замком. Внутри витал слабый свет от множества индикаторов на стенах. Обжора полез за фонариком, но Печеный вперед него включил в комнате свет.
- Окон нет, никто не заметит, - сказал он.
Антон увидел обычную кибернетическую лабораторию с широкими монтажными столами, заваленными проводами и кусками электронных плат, множеством лежащих по углам мотков кабеля и коробок с запчастями. У дальней стены стояли два мощных накопительных модуля и пластиковый корпус многоканального процессора. И процессор, и сервер - все было подключено. Это было легко объяснимо - столь сложная техника обычно не выключалась на ночь, потому что при новом включении и загрузке требовалось минут сорок на тестирование и согласование параметров.
- А здесь можно подключиться, - обрадовался Антон.
- Вот и давай, - облегченно улыбнулся Обжора. - И, если можно, поскорее.
Антон открыл дверцу распределительного щита и полез за своим компьютером. Пользоваться пятью терминалами, стоящими здесь же, он не стал - своя техника всегда понятней.
- Телекамеры не опасны, - сообщил он через несколько минут. - Это не охранная, а технологическая система, и она сейчас отключена.
- Будут еще хорошие новости? - поинтересовался Обжора.
- Откуда же я знаю? - пожал плечами Антон. - Сейчас покопаюсь в памяти, может, что-то и разгадаю...
- Как же это все долго... - с досадой проговорил Обжора.
- А куда спешить? - резонно возразил Печеный. - Может, Антоха сейчас все, что нам надо, не сходя с места сделает.
Однако почти три четверти сети оказались недоступны. Можно было открыть эти сектора, если включить энерголинию и задействовать весь производственный комплекс, но особой нужды в этом не было. Антон и без того понял, что система отрезана от внешнего мира. Сеть была локальной - она охватывала только четыре производственных здания и несколько точек где-то во дворе. Выйти на связь с кем-то за пределами комбината было невозможно ни по телефону, ни через спутник. И наверняка это сделали умышленно. Видимо, на сервере хранились такие секреты, которые нельзя доверить даже самым совершенным системам безопасности. Тем более что связь с Большой землей поддерживалась через спутниковый комплекс на передвижном ДОКе.
И все же сеть была защищена. Антон осторожно прощупал операционную систему и убедился, что она похожа на минное поле - повсюду ловушки, секреты, барьеры. Чтобы проверить каждый защищенный каталог, потребовалось бы недель пять.
От бессилия опускались руки. Антон беспорядочно перебирал массивы, пытаясь по названию хотя бы приблизительно узнать о содержании. Увы, названия ни о чем не говорили - обычно они состояли из сочетаний букв, цифр, символов, за которыми не было видно никакой логики.
Печеный и Обжора сидели прямо на полу рядом с дверью и тихо переговаривались, изредка выглядывая в коридор и прислушиваясь. С Антоном они не заговаривали и ни о чем не спрашивали, старались не мешать.
Антон уже начал обдумывать неуклюжий, но единственно реальный вариант - если позволят пароли, вслепую переписать на «Титан» побольше информации. Потом в спокойной обстановке можно будет начать вскрывать защиту... А лучше - просто выдернуть сервером накопительные модули и унести с собой, пусть экополовские шифровальщики разбираются.
Однако этот вариант не имел отношения к главной задаче - как вытащить Самурая с Леденцом. На ЭКОПОЛ надежды никакой - пока они там разберутся с шифровкой... Да и найдут ли в памяти что-то крамольное - тоже вопрос.
- Может, хватит тут сидеть? - не выдержал Обжора. - Пойдем дальше смотреть.
- Сейчас, - пробормотал Антон. Обжора понял, что тот нашел что-то стоящее.
На самом деле это было не совсем так. Антон просто заметил странную вещь - в сети было восемь работающих абонентов. А на столах стояло только пять терминалов. Запоздало он сообразил, что шестой абонент - его собственный «Титан», ну а где еще два? Если они где-то в другом помещении, то в любой момент могут заметить, что в памяти копается посторонний.
Антон попытался опередить события и сам связался с седьмым терминалом. И тут его ждало потрясение. Он попал не в простенькое рабочее пространство, каковым являются обычные персоналки, а в сложнейшую многоуровневую структуру, превосходящую по мощности и его «Титан», и стоящий рядом пятиканальник.
- Ведь это же «Хризолит»! - изумленно проговорил он.
- Что-то есть? - спросил Обжора без надежды услышать действительно важную и утешительную информацию.
- В сети работает процессор Мельникова, - ответил Антон.
- И что?
- Да ничего, но... Где он?
- Тебе лучше знать, - ответил Обжора, разочарованный и уже раздраженный.
- Тут какие-то огоньки, - сообщил Печеный. - Может, как раз оно?
Он указывал на один из монтажных столов. Антон поднялся с места и подошел. На столе среди вороха проводов, инструментов, приборов, обрывков упаковки стоял, подмигивая индикаторами, настоящий «Хризолит». Слева от него покоился еще один - со снятой крышкой. Явно с процессорами велись какие-то эксперименты - к разобранному блоку были подключены пучки проводов, некоторые модули были заменены на самодельные схемы Все было сделано грубо и аляповато.
- Знаете, что мне кажется, - медленно и почти торжественно произнес Антон. - Мне кажется, нам уже не надо никуда идти.
- Звучит красиво, но объясни наконец!
- Посмотрите на это - они разобрали процессор и пытаются понять, как он работает. Это как раз то, для чего нас сюда послали. Мы нашли то что нужно, понимаете?!
Обжора все еще смотрел на него недоверчиво.
- Что ты теперь предлагаешь?
- А что тут предлагать! Доставай передатчик, настраивайся, ясно?
- Ты точно уверен?
- Точно! Печеный, а ты сгоняй в цех и скрути там одну телекамеру. Я должен снять все это хозяйство, чтоб полиция увидела своими глазами.
Печеный без лишних слов выскользнул в коридор Обжора же начал медленно расстегивать ранец. Он двигался нерешительно - на базе ему доходчиво объяснили, что доставать передатчик можно только в последнюю очередь, когда нет никаких сомнений.
Антон ликовал. То, что в сети работали целых два «Хризолита», совершенно меняло дело. Теперь он мог ломать пароли, как соломинки. Он сразу начал тестирование памяти по ключевым понятиям, относящимся к технологии выращивания биокристаллов: основное - биосинтез, вспомогательные - протеиновый резистор, белковая матрица порфириновые группы и прочее. Уже через пять минут на экране появился и медленно начал увеличиваться список файлов, содержащих ключи. Они, правда, оказались зашифрованными, но это сейчас было неважно. Антон просто копировал их в память «Титана». Вскоре он нашел и самое основное - фрагменты принципиальной схемы второго сопроцессора «Хризолита». Сердце бешено стучало, Антон понимал, что этот момент можно считать благополучным окончанием миссии «Фантома». Вернулся Печеный, бережно держа стеклянный шар с коротким толстым проводом. Антон подключил камеру к «Титану» и сделал несколько цифровых снимков рабочего стола с разобранным процессором. Никакой юридической ценности это не представляло, зато имело силу убеждения.
Оставалось еще одно важное дело. Резонно было предположить, что стоит полиции въехать в ворота, как хозяева очистят всю память и тем самым лишат следствие доказательств. Антон внедрил в операционную систему файл-резидент, который делал очистку памяти невозможной. При попытке стереть любой раздел его название исчезало из списка, но информация никуда не девалась, а просто переходила на другой сектор диска.
- Как связь? - коротко поинтересовался Антон.
- Пока никак, - озадаченно ответил Обжора. - Никак не могу поймать частоту - очень много помех. Надо бы на крышу подняться.
- Если надо - поднимемся. Я уже почти закончил. - Антон откинулся на спинку стула и от избытка чувств врезал кулаком по столу. - Все, дело сделано!
- Какой объем информации? - спросил Обжора.
- Что-то около шестидесяти гигабайт.
- Сколько?! - Обжора резко выпрямился. - Шестьдесят гигабайт? - недоверчиво переспросил он.
- А в чем дело?
- Я думал, раз в десять меньше будет...
- Так в чем дело-то?
- Мой передатчик... Это же не «Спейс-Контроль». Такую массу он будет передавать полчаса, не меньше. Нас просто-напросто засекут, да и батарей не хватит.
- И что делать? - проговорил Антон, чувствуя, как улетучивается вся радость.
- Да ничего тут не поделаешь. Можно было бы отойти километров на двадцать - и тогда передавать. Но все равно, батареи...
- А если передать только часть?
- Тебе виднее.
Антон задумался. Передавать маленький фрагмент не имело смысла. Сильно усеченная информация не будет достаточно убедительной. Потому что основной объем памяти занимала трехмерная схема сопроцессора - для полиции самое ударное и убедительное доказательство.
- Глупости! - воскликнул он. - Сообщим открытым текстом, что доказательства нашли, а двое наших незаконно задержаны. Они же не подумают, что я вру?
- Так нельзя, - покачал головой Обжора. - У меня четкие инструкции. Ничего передавать открытым текстом нельзя - они просто не отреагируют. Надо передавать конкретные доказательства, информацию.
- Идиотизм! - в отчаянии проговорил Антон. - Не могли сразу догадаться и дать технику помощнее.
- Техника помощнее - она и стоит подороже, и весит побольше, - ответил Обжора.
- Ну, тогда пошли! - оживился Антон. - Пошли отсюда, отойдем на десять километров, на двадцать - и все спокойно сделаем.
- Идти долго придется, - мягко возразил Обжора. - А если за это время из наших парней «циклопов» сделают?
- А если из них уже «циклопов» сделали?! - взорвался Антон. - А мы будем вздыхать и думать, как в три ствола одолеть целый батальон. И так ничего и не сделаем...
- Достаточно!
Бойцы изумленно переглянулись и начали озираться по сторонам. Незнакомый голос, сказавший «достаточно», пришел откуда-то сверху.
- К вам обращается начальник охраны комбината, - вновь донеслось неизвестно откуда. Скорее всего, из невидимых динамиков. - Рекомендую вам освободить руки от всех предметов и лечь на пол в свободной позе. Это в ваших интересах.
Обжора, процедив какое-то ругательство, закинул рюкзак за спину и схватил оружие. Через секунду они с Печеным замерли у двери в страшном напряжении, прислушиваясь к звукам в коридоре.
- Не пытайтесь сопротивляться. Просто положите оружие и опуститесь на пол. Иначе вы рискуете покалечиться.
- А хрен они меня возьмут! - прошипел Обжора. Печеный выглянул в коридор и сразу подался назад.
- Никого, - немного удивленно сообщил он. - Пусто.
Антон запихнул наконец в сумку свой компьютер с проводами и встал рядом с остальными.
- Идем на прорыв? - предложил Обжора.
- Через низ или через, крышу? - эхом отозвался Печеный.
- Подождите, - пробормотал Антон, втягивая носом воздух. - Вы ничего не...
Обжора, который выглядывал в коридор, вдруг пошатнулся и захлебнулся приступом дикого кашля. Он даже выронил оружие. В воздухе растекался мягкий, чуть горьковатый запах. Печеный испуганно посмотрел на согнувшегося пополам Обжору и, положив ладонь на горло, судорожно сглотнул воздух.
Антон отскочил в глубину комнаты и, содрав с вешалки белый халат, приложил его к лицу. Из коридора уже доносился топот, но почему-то казалось, что он удаляется. Видимо, под воздействием неизвестного газа начал пропадать слух.
Антон успел услышать голоса - какие-то отрывистые команды... Он даже смог разобрать несколько слов. Знакомый высокий голос - пожалуй, он принадлежал Джамбулу - постоянно произносил одно и то же: «...Компьютер... ищите у них компьютер... мне нужно знать...».
Компьютер... Сознание сопротивлялось, но не могло устоять и медленно покрывалось слоями тяжелой мокрой ваты с горьковатым запахом. Антон задержал дыхание, чтоб газ не так быстро одолел его, и выдрал «Титан» из сумки. Мягкий щелчок выключателя - и сенсорный экран плавно разгорелся приятным зеленым сиянием. Еще несколько простых, но таких трудных движений пальцами, которые почти не слушаются...
Печеный и Обжора уже неподвижно лежали у входа, разбросав руки. Пол содрогался под ударами десятка пар ботинок. Оставались секунды...
...Когда ботинки охранников были совсем рядом - у самого лица, когда комната заполнилась людьми в легких противогазных масках, Антон смог наконец сделать, что хотел.
Он шепнул в микрофон компьютера два слова. Всего два коротких слова...

* ЧАСТЬ ТРЕТЬЯ *

...Поскольку фантомные ощущения представляют собой почти неизбежное и естественное следствие самой ампутации... специальное лечение по этому поводу не требуется.
БМЭ, т. 26

- ...Цепляю я их на пляже - одна Ирина, другая - Оксана. Зову на мартини. Они ломаются, задницами виляют, а потом говорят: мы сегодня заняты. Но телефончик я им успел зачитать. На другой день звонит Оксана! Привет, говорит, как там наше мартини? Приходи, говорю. Она говорит, ладно, только Ирине не говори. Приходит, мы с ней валяемся, а на другой день звонит Ирина! Привет, как дела, где мартини?.. Приходи, говорю. Она - ага, только Оксане не говори. Так они ко мне ходили целую неделю по очереди, представляешь?
- Ну а потом?

Предыдущая страница 25 Следующая страница


Фантомная боль 26

- Что потом? Потом перестали ходить, надоели.
- А если позовешь, придут?
- Куда ж они денутся!
- А много у тебе девчонок-то на примете дома?
- Два блокнота с телефонами, понял?
- Круто... Слушай, давай вместе к тебе сорвемся!
- Как вместе? Я уже через месяц откидываюсь, а тебе тут еще сидеть и сидеть.
- Да, у меня контракт на год... А если я к тебе приеду? Деньги будут, все будет - загуляем на целый месяц! Давай, слышь?
- Не знаю... Меня, может, в городе не будет. Я отдохну, деньги потрачу и опять куда-нибудь дерну. Может, снова сюда, на второй срок.
- Ну так созвонимся! Если будешь в городе, я приеду. Мои деньги - твои девочки. Повеселимся!
- Не знаю...
Тихий монотонный разговорчик стелился по комнате, как пелена едкого дыма. Он действовал на нервы и вызывал желание отмахнуться, как от тучи надоедливых мошек. Отмахнуться - и вновь уйти в небытие, где нет ни звуков, ни ощущений...
Но уйти было уже невозможно. Реальный мир вернулся бесповоротно, проступил унылым серым пятном сквозь головную боль, тошноту, зуд на коже и ломоту в суставах. Все эти чувства покрывали тело, как воспаленная влажная корка, от которой невозможно избавиться.
Антон сделал усилие и поднялся с твердой деревянной поверхности, служившей ему кроватью. Кровь отлила от головы, и зрение сразу стало более четким.
Одну из стен помещения, где он находился, заменяла толстая ржавая решетка. За ней, в слабо освещенном тамбуре, сидели по обе стороны от тумбочки два незнакомых молодых парня в потертых кожаных куртках. Возле каждого стоял прислоненный к стене карабин.
Кто-то неожиданно коснулся плеча. Антон даже не вздрогнул, а лишь медленно развернулся всем телом - затекшая шея не позволяла крутить головой.
- Как здоровьице? - спросил Печеный.
- Хреново, - хрипло ответил Антон. - А где мы?
- В клетке, разве не видно? Вон Обжора на полке уже час мается, никак встать не может. Я вроде чуть оклемался.
Печеный подошел к решетке и стукнул по ней ботинком.
- Вы чем нас траванули, козлы? - обратился он к охранникам.
- Не ори, - довольно миролюбиво ответил один из них. - Жить будете.
Антон тоже подошел к решетке, прижал лоб к холодному металлу.
«Как гориллы в вольере», - пришло ему в голову. Обжора зашевелился на своей полке-кровати и наконец смог сесть.
- Суки... - проговорил он, массируя виски прямыми ладонями.
- Жрать хотите, господа жиганы? - поинтересовался охранник.
- Лучше бы чашечку хорошего кофе, - ответил Печеный.
Охранники заржали, оценив шутку. Ответ им так понравился, что один скрылся за дверью, а через несколько минут вернулся с тремя стаканами чая.
- Желание клиента - закон! - объявил он, продолжая смеяться. - Вы здесь нужны здоровенькими и веселенькими.
Чай был довольно вкусным. Казалось, стаканчик горячего напитка прибавил сил и помог навести порядок в голове. Обжора выпил свою порцию и с проклятиями завалился обратно на кровать.
Антон заметил, что в углу тамбура свалены в кучу их сумки и предметы, которые охрана нашла в карманах. Не было только оружия, передатчика и «Титана». Красным пятном выделялась пачка сигарет, которые Антон взял у Сержанта, да так и оставил лежать в своем кармане на память.
- Покурить? - вслух подумал он. - Может, легче станет...
Печеный посмотрел сквозь прутья и понял, о чем вдет речь.
- А что, можно и покурить, - сказал он. Лицо у него в этот момент стало каким-то многозначительным.
- Эй, уроды, дайте сигарет! - потребовал он.
Один из охранников поднялся, медленно приблизился и вдруг ударил ботинком по решетке, заставив Печеного отпрянуть.
- Ты пасть не разевай, а то сам станешь как урод, - спокойно, но с угрозой предупредил он.
- Ну ладно... - мирно произнес Печеный. - Дайте покурить-то. Вон сигареты лежат.
- И спички, - добавил он, когда охранник передал пачку. - Я ж не могу от пальца прикуривать.
Антон, смутно догадываясь, взглянул на Печеного. Тот был невозмутим.
- Давай покурим, - тихо сказал он, усевшись на пол прямо рядом с решеткой. - Смотри только, не закашляйся.
Вкус дыма показался отвратительным. Но Антон терпеливо использовал сигарету до конца. Как только он бросил окурок под ноги, захотелось есть.
- Видишь дверочку? - проговорил Печеный. - Там такая же комната с клеткой. А в клетке - наши ребята. Я слышал, как Самурай с охраной ругается. Так что теперь мы все рядом.
Антон впился глазами в дверь, будто хотел просмотреть ее насквозь и убедиться, что ребята живы и здоровы.
Захотелось полежать. Однако Антон не успел вернуться на свою лежанку, потому что в тамбур вошел Джамбул с прямоугольным свертком под мышкой. Он встал прямо перед решеткой и молча простоял почти минуту, разглядывая Антона своим неподвижным отсутствующим взглядом. Было видно, что он чувствует себя неловко, но не хочет этого показать.
- Выйдите, - сказал Джамбул охранникам. Те, ни слова не говоря, исчезли.
Джамбул взял одну из табуреток, поставил ее к решетке.
- Они думают, что вы простые мародеры, - сказал он Антону.
- А ты что думаешь? - спросил Антон после довольно долгой паузы.
Джам тоже немного помолчал, выбирая нужные слова.
- Я вообще-то знал, что ЭКОПОЛ затевает какую-то там экспедицию, разведку боем... - он небрежно махнул рукой.
- Откуда?
- Ха! Тебе ли рассказывать, как в наше время добывается информация? Но знаешь, я одного не понимаю. Неужели вы всерьез думали, что мы оставим без охраны центральный сервер в такую ночь? Вы ходили там, как у себя дома, я просто удивляюсь вашей наглости.
Антону оставалось только неопределенно пожать плечами.
- Надо же... - продолжал Джам. - В последнее время я только и делаю, что удивляюсь. Мне и в голову не могло прийти, что ты окажешься в этой экспедиции. Как тебя угораздило? А впрочем, понимаю. У тебя ведь были какие-то проблемы с полицией?
Антон не счел нужным ничего отвечать.
- Надо было нам раньше догадаться, - вздохнул Джам. - Нам ведь жиганы доложили, что попали в перестрелку на пристани. Можно было понять, что это вы. А я рукой махнул, думал, очередная банда объявилась. Кстати, это мы попросили жиганов стрелять всех посторонних без предупреждения. После того, как я узнал про экспедицию.
- От кого узнал? - вновь подступился Антон.
- Прекрати, - отмахнулся Джамбул и положил на колени свой сверток, поглаживая его рукой. - Ты мне вот что скажи, - он развернул упаковку и достал «Титан», - ты пароли сам откроешь или придется мне над ними ночку посидеть?
- Какие пароли?
Джам хитро улыбнулся и покачал головой.
- Мне же интересно, что ты принес в этой коробочке. Кстати, что там за штука встроена вместо радиомодема? Батарея, что ли, запасная?
- Ага. Она.
- Хм... Интересно, - он повертел блок в руках. - А знаешь, я, пожалуй, сам покопаюсь. Ради спортивного интереса. Если ничего не выйдет, тогда уж ты мне поможешь, правда?
И вновь Антон промолчал.
- Поможешь, - уверенно сказал Джамбул. - Поможешь, даже если сам не захочешь. - Он встал, с сожалением развел руками.
- Рад был повидаться, но пора идти.
- Подожди! - Антон подался к решетке. - Можно вопрос?
- Ну давай, - несколько изумился Джамбул.
- Скажи, вы и в самом деле надеялись подделать «Хризолит»?
- А что? - еще больше удивился Джамбул.
- Ничего, просто удивляюсь на вас. Дело-то почти безнадежное.
- Знаю... Нет, у меня и в мыслях не было подделывать «Хризолит». Зачем, если проще купить? Мы просто немного его усовершенствовали, вот и все.
- Интересно, зачем?
- Это ты как системщик спрашиваешь? - криво усмехнулся Джамбул. - Или как полицейский осведомитель?
- Как системщик, - ответил Антон, не обратив внимания на оскорбление.
Джамбул вдруг снова сел на табуретку. Чувствовалось, что ему здесь не хватало достойного собеседника.
- Помнишь, как вы в институте смеялись надо мной? Помнишь мой проект «Третий глаз»?
- Я не смеялся, я... Я спорил.
- Ты спорил, а другие смеялись. А между прочим, у меня все получилось!
Джам замолчал, ожидая реакции. Антон сделал вид, что очень удивлен.
- Что именно у тебя получилось?
- Главное получилось! Хотя работа еще и не закончена.
- Ты собирался кодировать сигналы в аналоговом режиме и передавать их прямо в нервную систему человека. Чтоб слепые могли видеть, а глухие - слышать... Тебе это удалось?
- Принципиальная схема кодировки и передачи уже готова. Правда, слепые еще не видят, потому что низкочастотный электрод не дает нужной скорости, а высокочастотный - выжигает ткани... Кстати, процессор Мельникова для этого дела оказался незаменим. Правда, пришлось его немного довести до ума.
- Поэтому ты украл его схему?
- Украл - плохое слово. Воруют не так, воруют грубо - ломают замки, связывают сторожа... А я сделал все очень изящно и умно. Знаешь как?
- Знаю, - решился ответить Антон.
- А ну-ка... - Джам даже заерзал на табуретке от нетерпения.
- Раз ты научился кодировать сигналы, значит, умеешь и декодировать. Источник сигналов - диагностический блок нейростимулятора, к которому ты подключаешься через глобальную сеть.
Джам восхищенно покачал головой.
- Ты всегда был подающим надежды...
- Ты каждый день прозваниваешь мозг инженера Моисеева из «Мосэлектроники», а врачи не могут понять, почему он так редко приходит в сознание и откуда у него фантомные головные боли.
- Что-что?! А впрочем, все верно... Фантомные головные боли - просто фантастика! Одна голова у него своя, а вторая - на другом конце телефонной линии. Вторая голова - и есть процессор Мельникова, - Джам даже рассмеялся от удовольствия, но вдруг стал серьезным и на несколько секунд ушел в размышления. Эта способность - мгновенно отрешаться от всего окружающего - была замечена за ним еще в студенческие годы.
- Это интересно, - пробормотал он, доставая блокнот. - Надо будет проверить одну мысль...
Через пару минут он вернулся в реальность.
- Я не знал, что сканирование мозга так вредно для здоровья, - сообщил он. - Иначе я давно бы прекратил мучить и инженера Моисеева, и его врачей. Я ведь самое нужное уже выяснил, а в его памяти копаюсь просто из любопытства. Обещаю, что больше не буду. Пусть поправляется.
- Ты изменился, - заметил Антон.
- Зато ты не меняешься. А знаешь, почему? Потому что твои мозги перегорают вхолостую, ты ничего стоящего ими не делаешь. А я просто-напросто эволюционировал. Счастливые люди всегда выглядят сволочами, верно? Как это он смеет быть таким цветущим, таким веселым, если мы жили в серости и умрем в серости?!
- Ты философ...
- А знаешь, почему у меня все получилось? Потому что нашлись люди, которые надо мной не смеялись и не спорили. Я даже не спрашивал, зачем им это нужно. Они просто сказали: вот тебе деньги, вот тебе оборудование, материалы - работай! Эти люди...
- А собственно, какие люди? Не те, с которыми ты вчера в столовой водку пил?
- Во-первых, они не пьют, они мусульмане. Во-вторых, я тоже водку не пил. В-третьих, это не те люди. Самые главные, сам понимаешь, в этой дыре жить не будут. Но это все неважно. Главное, мой проект потихоньку движется, а вы толчетесь на месте.
Джамбул посмотрел на часы и встал.
- Мне пора бежать.
Он уже выходил, когда Антон крикнул ему вслед:
- А полоумные «циклопы» с ожогами на лбу - это и есть те везунчики, которых осчастливил твой проект?
Джамбул обернулся, криво улыбнувшись.
- Что поделать, прогресс питается своими жертвами. Рад тебе сообщить, ты и твои друзья тоже примут участие в проекте «Третий глаз». Гордитесь, вы поможете двигать вперед мировую науку!
Антон отошел от решетки и лег на свою полку. Она была твердая, но сейчас такое неудобство не замечалось. Последние слова Джама навевали неприятные мысли.
- Гаденыш, - проговорил Печеный.
- Да ладно... Его тоже понять можно. У него, кроме работы и исследований, ничего в жизни нет, да и не было никогда. А тут такие возможности...
- Какие возможности?! - взорвался Печеный. - Людей в клетках держать - это возможности.
- Ты для него не человек. Я, наверно, теперь тоже.
- А кто для него человек?
Антон не ответил.
- Ну, раз так, он тоже для меня не человек, - со злостью проговорил Печеный. - Пока вы трепались, мне так хотелось его придушить. Раздавить ногтями, как гниду.
Антон невольно усмехнулся.
- Раздавить... А ты знаешь, что я мог бы оказать два слова - и он умер бы на месте?
- В каком смысле умер? От удивления, что ли?
- Нет, от ударной волны. В прямом смысле умер бы.
- Что-то я не пойму, - Печеный озадаченно покрутил головой.
- Ну... У тебя спички, а у меня - свои секреты.
Печеный ждал, пока Антон продолжит мысль. Но тот молчал.
- Ты все-таки скажи, - попросил он. - По-моему, мы все должны друг про друга знать.
Антон сел на лежанке и дождался, пока Печеный сядет рядом.
- Ты что, забыл? В моем компьютере - мина.
- И что?
- И то. Знаешь, что такое акустический взрыватель? Когда нас начали травить газом, я успел его запрограммировать. Стоит мне сказать два слова - и он сработает.
- Какие два слова? - Печеный придвинулся.
- Их нужно сказать громко и отчетливо, - продолжал Антон.
В тамбуре грохнула дверь - вернулись охранники.
- Какие слова? - с нетерпением переспросил Печеный.
Антон нагнулся к его уху и едва слышно прошептал:
- «Не стрелять».
- Но почему?
- После поговорим, - сказал Антон, кивнув на охранников.
Те принесли алюминиевую кастрюлю с какой-то кашей. Похоже, в ней смешали все объедки, оставшиеся в столовой после завтрака. Обжора почувствовал, что дело пахнет кормежкой, сумел подняться и присоединиться к остальным. Пока ели, охранники снова ушли. Они вернулись через несколько минут, притащив белый металлический ящик, похожий на автомобильный холодильник.
Вместе с ними пришли еще трое. В одном из них безошибочно узнавался «циклоп» - его лоб был заклеен крест-накрест пластырем, взгляд бессмысленно бродил по стенам, независимо от хозяина. Охранники подошли к решетке и направили внутрь стволы карабинов.
- Быстренько встали лицом к стене, все трое. И не оборачиваться.
Пока Антон с товарищами изучали сырой потрескавшийся бетон стен, «циклоп» прошел в клетку, затащив за собой связку проводов. Дверь за ним захлопнулась, звонко щелкнув замком.
Охранники велели всем лечь на свои места и «не шарахаться». Обжора попробовал было грубить, но ему спокойно посоветовали быть послушным. Иначе обещали выволочь из клетки, «научить культуре общения» и связать.
«Циклоп» начал обклеивать всех по очереди датчиками, растягивая по полу провода. Двое незнакомцев, пришедших вместе с охраной, налаживали свой прибор. Антон чувствовал себя неуютно, хотя и догадывался, что ничего страшного сейчас произойти не должно. Иначе действительно связали бы.
Когда подошел «циклоп», Антон попытался заговорить с ним.
- Эй, - очень тихо позвал он. - Ты чего делаешь-то?

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

Тот посмотрел Антону в глаза и ничего не ответил, лишь пошевелил губами, будто проговаривал что-то про себя.
- Ты слышишь? - упорствовал Антон. - Тебя тоже проводами обматывали?
- Т-с-с... - прошептал «циклоп». - Муса не разрешает про это разговаривать.
- Но нас никто не слышит! - вдохновился Антон. - Расскажи, что с тобой делали?
«Циклоп» явно не имел собственной воли. Он затравленно обернулся в сторону охранников, а потом зачем-то прикрыл рот ладонью. После этого принялся накладывать Антону два сенсорных браслета с проводами. Было видно, что делает он это не впервые.
- Ну! - не отставал Антон. - Скажи, я же тебя спрашиваю.
- В кресле было больно, - неожиданно сказал «циклоп». - Оно - такое... Я сначала думал, там зубы лечить будут. Там такая штука... длинная, острая, как сверло. А они эту штуку на голову...
Он замолчал, нахмурившись.
- Давай дальше, - подгонял его Антон. - Голову, что ли, сверлили?
- Нет, голову не сверлили, - покачал головой «циклоп», коснувшись лба. - Иглой кололи.
Он был крупным плечистым мужчиной с угрюмым грубым лицом. Но ссутуленные плечи, старый, донельзя заношенный халат и пугливость делали его жалким и отталкивающим.
- Не разговаривать! - крикнул охранник.
Лицо «циклопа» исказила гримаса страха. Он торопливо прилепил оставшиеся датчики на виски и за уши Антону и отошел к Обжоре.
Это было обычное медицинское исследование, которое доводится проходить каждому. Никаких неприятных ощущений оно не принесло - нужно было просто лежать и реагировать на команды операторов-диагностиков - «дышать - не дышать, напрячься - расслабиться» и так далее.
Впрочем, разговор с «циклопом» подтвердил подозрения, что самое страшное еще впереди.
И все-таки Антону не верилось, что Джамбул пренебрежет старыми отношениями и начнет проводить на нем какие-то жуткие эксперименты, сделав в конце концов одним из ходячих полутрупов. Правда, и Джамбул не мог предположить, что приятель и однокурсник явится к нему с оружием и враждебными намерениями. Все перемешалось.
Незнакомцы пошуршали распечатками, посовещались, отключили свой ящик, вытянули провода из-за решетки и скрылись. Охранники посидели немного для порядка, затем тоже ушли. Они справедливо считали, что узникам некуда отсюда деться.
Печеный снова подсел к Антону. Присоединился и Обжора, который после кормежки стал чувствовать себя сносно.
- Я насчет мины, - сказал Печеный. - Почему именно «не стрелять»?
- Да просто так. Больше ничего в голову не пришло. Когда газ пошел, сам знаешь, сочинять было некогда.
- А-а... Я-то думал, есть какой-то план.
- План? Да нет... Но можно подумать.
- Понятно, - кивнул Печеный. - Ладно, будем думать.
Он молча удалился на свою кровать. Обжора некоторое время сидел рядом, чуть покачиваясь и порываясь что-то спросить.
- Думаешь, у нас получится устроить им шухер? - выговорил он наконец.
- Этого не знаю, - честно признался Антон. - Я по шухерам не спец. Я - по компьютерам. Мой компьютер готов сделать, что требуется. Теперь дело за вами.
Обжора горестно вздохнул и не стал продолжать разговор.
День вяло тянулся к своему завершению. Охранники то приходили, то уходили - им не сиделось в скучном тесном тамбуре. После ужина они зашли уже заметно пьяные.
Было и одно событие - однажды мимо провели незнакомого «циклопа». Его крепко держали двое людей в серых халатах, он мелко подрагивал и все время тряс головой, будто отгонял от себя злое наваждение.
Время от времени Антон возвращался в мыслях к разговору с «циклопом», и у него в груди начинал подниматься противный вязкий холодок. Почему-то за себя ему было страшнее, чем за товарищей. Казалось, другим легче переживать и униженное положение пленников, и страх перед совсем уже близким будущим.

x x x

- Придумал что-нибудь? - спросил Антон у Печеного на следующее утро.
Печеный беспомощно пожал плечами. Другого ответа Антон и не ожидал - придумывать в такой ситуации было нечего. Чем проще запоры, тем труднее выбраться, а что может быть проще трех стен и одной крепкой решетки?
Единственное, что сделал Печеный, - это выложил свои заточенные спички из коробка и рассовал за отворот рукава - на всякий случай, чтоб легче было доставать.
После завтрака перед клеткой снова появились охранники - на этот раз их было четверо.
- Ты и ты, - сказал старший, указывая на Антона и Печеного. - Поднимайтесь и медленно выходите по одному.
- А я? - удивился Обжора. Охранники рассмеялись.
- Не терпится? Не волнуйся, про тебя тоже вспомнят.
В утренний час здание было пустым. Пока Антон поднимался по лестнице, глядя в спины двух конвоиров, по пути не встретилось ни одного человека.
Печеный как бы невзначай толкнул его локтем. Антон и сам увидел, что большое окно на лестничной площадке выходит прямо на крышу навеса. Можно было прямо сейчас шагнуть, проломив стекло и хрупкую раму, и оказаться на улице. Но об этом нечего было и думать. Потому что четверо вооруженных людей против двух безоружных - это слишком много. Возможность убежать через то стекло Антон и Печеный оставили про себя на крайний случай - когда не останется уже никакой надежды.
Перед тем, как свернуть в коридор на третьем этаже, один охранник крикнул куда-то в сторону:
- Когда лифт сделаете?
- К обеду поедет, - донесся ответ.
Печеный тихо хмыкнул, посчитав это каким-то знаком судьбы.
Где-то впереди, за одной из дверей, был слышен шум, похожий на грохот передвигаемой мебели, и нервный голос Джамбула, руководившего каким-то ответственным мероприятием.
«Ничего, - подумал Антон. - Сейчас все посмотрим, разведаем... Печеный все оценит, прикинет, с Обжорой посоветуется. Потом можно будет действовать».
В просторном помещении с высокими потолками были большие и светлые окна. После серого подвала оно казалось чуть ли не театральным холлом в день премьеры. Тем более что здесь было неожиданно много людей. Одни - с карабинами - стояли, подпирая стены, или слонялись из стороны в сторону. Другие - в халатах и рабочих жилетах со множеством карманов - сдвигали аппаратуру, протягивали кабели, жужжали отвертками, возились с тестерами и другими приборами, которыми были забиты их карманы.
Первое, на что обратил внимание Антон, - это четыре больших медицинских кресла с ремнями, стоящие вдоль стены. «Циклоп» справедливо сравнивал их со стоматологическими - из подножия каждого выходила тонкая металлическая стойка, на которой болтался шланг, напоминающий привод бормашины или ультразвукового деструктора.
Кресла стояли в стороне, никто их не трогал и не стремился подключить к нагромождению аппаратуры в центре комнаты, вокруг которой и происходила основная работа техников. Антон наконец обратил внимание на эту аппаратуру. Без сомнения это были нейростимуляторы - сразу несколько штук. Однако над ними серьезно поработала рука инженера. Почти у всех блоков были сняты передние панели, изнутри выходили какие-то посторонние провода, на проводах висели дополнительные блоки. Все подверглось серьезной переделке.
- Садитесь, - толкнул в спину охранник.
- Куда?
- А вон... Хоть туда, - он кивнул на кресла. Антон, чувствуя, как подкашиваются ноги, подошел и сел. Охранник вздохнул и встал рядом. На соседнем кресле устроился Печеный. Он все время ерзал и вертелся, чувствуя себя неуютно.
Антон коснулся рукой свисающего рядом шланга. Он кончался никелированной трубочкой, половина которой была наискосок срезана. Внутри трубки поблескивала длинная и очень острая игла. Не было сомнений, что именно это жало оставляло на лбах «циклопов» след, похожий на подковку с точкой.
Из-за нагромождения пластиковых шкафов появился Джамбул. Он помахал Антону рукой и приветливо улыбнулся, как будто радовался встрече со старым другом.
- Значит, так, - объявил он, приблизившись, - мне нужно знать, кто вас сюда забросил. Вернее, не знать, а услышать и записать на видео. Сам-то я и без вас все знаю.
Он замолчал, выжидательно уставившись на Антона.
- А если не скажем? - подал голос Печеный.
- Вопрос не в этом, - сказал Джамбул. - Сказать-то вы мне скажете в любом случае. Вопрос вот в чем: вы сделаете это сами или мне придется применить мои передовые технологии?
Поскольку и Антон, и Печеный промолчали, он продолжил:
- Лично мне от вас ничего не надо. Но мои кредиторы очень хотят, чтобы вы сделали заявление, в котором назвали бы своих хозяев. Не вижу причин отказываться. Ни о какой порядочности речи идти не может - вы, как я понимаю, присяги не принимали.
- Нас никто сюда не отправлял, - сказал Антон, сохраняя ледяное выражение лица. - Мы сами. Пришли посмотреть, чем тут народ занимается, может, даже самим заняться. Скажи кредиторам, что мы просто банда, которая пришла грабить и воровать.
Джамбул терпеливо выслушал и даже не изменился в лице. Он как будто ждал такого ответа.
- Объясняю ситуацию, - продолжил он. - Если вы сделаете заявление, которое, разумеется, будет опубликовано, то никто при всем желании не сможет сделать вам плохо. Поймите сами - о вас узнает вся страна, вас пальцем никто тронуть не решится. А если промолчите, то так и останетесь неизвестными жиганами, пропавшими без вести в дебрях Немой земли. И мои кредиторы будут вольны совершать с вами любые действия. Да в чем дело?! - он неожиданно разозлился. - Антон, я тебя не понимаю. Ну ведь закончилось все, что ты строишь из себя пионера-героя?
- Никого я не строю, - ответил Антон и отвернулся.
Джам ненадолго задумался.
- Пойдем-ка со мной, - он поманил Антона рукой.
Охранник пошевелился было, но Джамбул успокоил его жестом. Он завел Антона в маленькое помещение без окон - по всей видимости, кладовку, и сел на ящик, пригласив Антона устроиться рядом.
- Послушай меня, Антон, - сказал он, приложив для убедительности руку к сердцу. - Ты лично мне ничего плохого не сделал. И я не хочу, чтобы с тобой случилось то, что будет с твоими дружками.
- А что будет с дружками?
- Ты же сам знаешь... Они, считай, уже «циклопы». Это решено не мной, да и... Да и какая разница?
- Ты уж скажи, раз начал.
- Ну что? Они расскажут в объектив камеры, что ЭКОПОЛ послал их шпионить против частного предприятия. Будет скандал. Для фирмы такой скандал - лучшая защита. Стоит только полиции снова сюда сунуться, как можно завопить, что это репрессии, избирательное уголовное преследование... Это не я придумал, поверь, я совсем другими проблемами занят.
- Верю. Ну а как же известность на всю страну, неприкасаемость?
- Не знаю, это не мои проблемы. Все уже хорошо продумано.
- И что будет дальше?
- Что будет с ними, я сказал. Ты же останешься здесь, подзаработаешь деньжат. Я уже поговорил с Мусой, он в принципе не против. Поверь, я зла на тебя не держу. Я понимаю, что ты просто в неприятности попал, тут у нас много таких.
- Что от меня требуется?
Джам тяжело вздохнул, собираясь с мыслями.
- Знаешь, я могу, конечно, заставить твоих ребят заговорить своими методами, но... Это не так просто, нужно время, подготовка... Словом, зачем создавать лишние проблемы? Убеди их сделать это добровольно.
- А потом ты воткнешь им в лоб иглу?
- Нет, это сделаю не я... Но вообще-то да.
- Очень здорово.
- Антон, пойми, ты их не спасешь, сколько ни тужься. И я не спасу. Просто не хочу. Потому что... - лицо Джама на мгновение исказила злая мучительная гримаса, - помню, как эта лысая гадина мне спички под ногти втыкала возле ДОКа. Но с тобой все иначе. И Муса не против...
- Кто это?
- Генеральный представитель. Он здесь главный. Ну, так в чем проблема?
- Проблема? Да ни в чем. Просто жить после этого не смогу и деньжата тут с тобой зарабатывать.
- Ну, это ты сгоряча сказал. Ты считаешь, что это предательство... Ладно. За ночь все обдумай, успокойся и пойми, что я прав. Короче, решай.
- За ночь?
- Да. А ты думал, мы прямо сейчас вам мозги жечь начнем?
- Вообще-то да.
- Нет. Сейчас Муса велел только память вам прозвонить. Это не опасно и даже не больно.
- Спасибо и на этом. А теперь скажи, что с нашими ребятами, которых охрана из цеха притащила?
- Ты все беспокоишься? Пока ничего. Тестируем их память, готовим. Получить «Третий глаз» - это тебе не зуб вырвать. Да хватит тебе про них спрашивать! Их больше нет для тебя, понял? Пошли...

x x x

Через десять минут Антон сидел в кресле со шлемом на голове. Он почти физически чувствовал, как ультразвуковой детектор прощупывает швы его черепной коробки. Когда он найдет подходящую щель, туда войдут два тончайших электрода.
Это действительно было не больно. Единственное чувство - как будто в мозгу шевелится что-то маленькое, живое... Однако к концу сеанса голова начала ныть. Антон терпел.. Ему больше ничего не оставалось - техники привязали его к креслу, как и Печеного. Антон ждал окончания, поглядывая на Джамбула, который сидел в углу и самозабвенно возился с его «Титаном».
Дверь бесшумно открылась, и вошел невысокий черноволосый человек со смуглой кожей. По тому, как все почтительно зашевелились, Антон понял, что это и есть Муса, генеральный представитель. Именно его он видел в столовой, когда смотрел через окна.
Муса осмотрел пленников, удовлетворенно кивнул и вышел. Вскоре после этого техники отключили приборы.
Печеный встал со своего кресла, морщась и сдавливая пальцами виски. Действительно, после сеанса собственная голова казалась мешком, набитым кирпичами.
Джамбул беседовал с техниками, склонившись над дисплеем. Доносились обрывки фраз: «...сместить контур... блокировка не срабатывает... надо будет поднять плотность... третьего будем гонять на форсированном режиме...»
Антон от души посочувствовал Обжоре, которого собирались «гонять на форсированном режиме».
- Уводите их, - велел Джамбул. Четверо охранников вразвалочку приблизились, один толкнул Печеного стволом в спину.
- Двигай, лысый.
- Железкой своей осторожней, - буркнул Печеный.
- Сейчас еще и не так двину. А ну, пошел!
- А ну, двинь! - распалился Печеный.
- Ты еще орать будешь, тварь! - охранник перебросил карабин в левую руку, а правой размахнулся, намереваясь отвесить Печеному затрещину.
Рефлексы у Печеного всегда срабатывали четко. Правда, на этот раз они пошли вперед здравого смысла. Он легко уклонился, поймал руку охранника и вывернул ее так, что хрустнули кости. Затем, проделав сложный, почти акробатический трюк, согнул охранника пополам, да так и оставил в каком-то немыслимом захвате. Все произошло в доли секунды. Охранник моментально побелел от боли и выдавил из себя слабый стон, а скорее даже не стон, а некий скрип. Антон успел заметить несколько заточенных спичек, зажатых между пальцев Печеного.
В эту секунду подсознание выдало Антону подробный прогноз всего, что может произойти вслед за безрассудным поступком товарища.
Краем глаза он заметил, как задергались, зашевелились люди, заплясали стволы в их руках, но он смотрел не на оружие, а на Джамбула. Тот едва успел открыть рот, не произнеся еще ни звука, а Антон уже знал, что это будет за звук и что за ним последует.
Секунда перед взрывом растянулась в стремительно исчезающую вечность. Антон схватил Печеного за рубашку и потащил за собой к ближайшей двери, которая вела в ту самую кладовку, где они разговаривали с Джамбулом. Однако это было неважно, потому что Джам уже начал кричать, и до последнего звука его короткой фразы оставалось катастрофически мало времени...
- НЕ СТРЕЛЯТЬ!!!
На последнем слоге дверь захлопнулась. Ее удар о косяк не был слышен, так как потонул в грохоте. Взрыв выгнул дверь, как пружину, а затем навалился, ослепил, оглушил, заполнив воздух пылью и запахом горелого. Антон увидел мир сначала в сером цвете, потом в красном и, наконец, в желтом. В ушах раздавался свист тысячи сирен, турбин и паровозных гудков.
Печеный отпустил охранника, и тот свалился на пол тяжелой неповоротливой куклой. Он смотрел перед собой широко раскрытыми глазами и бесконечно открывал и закрывал рот, будто выброшенная на камни рыба.
- Пошли, - услышал Антон далекий голос Печеного. - Идем скорей, другого шанса не будет.
Лаборатория была полна густого едкого дыма. Поваленные стойки с приборами горели, брызгаясь кипящей пластмассой. Повсюду лежали люди - одни неподвижно, другие вяло шевелились. Никто не пытался подняться.
- Оружие! - крикнул Печеный прямо в ухо.
Кашляя и задыхаясь, Антон упал на четвереньки и начал ощупывать пол. Почти сразу пальцы наткнулись на карабин, но пришлось его выбросить - взорвавшиеся патроны разворотили обойму и механизм.
У стены Антон нашел еще три карабина - на вид исправных. Искать запасные магазины уже не было сил. Из объятого пламенем помещения Печеный вытащил его за шиворот.
В здании по-прежнему было тихо и пустынно. Но с улицы раздавались возбужденные крики. Печеный, не давая Антону отдышаться, потащил его вниз по лестнице. Из-за поворота выглянул растерянный человек в рабочем комбинезоне.
- Что там грохнуло?
- Шкаф уронили, - быстро ответил Печеный, не останавливаясь и не оглядываясь.
Антон едва переставлял ноги. Видимо, это был шок, тело неистово требовало остановки, отдыха, а еще лучше - сна. Оно умоляло присесть, привалиться к стене хотя бы на минутку, на полминутки...
- Да что с тобой? - разозлился Печеный. - Я не буду больше тебя тащить, иди сам.
- Я иду, иду... - лепетал Антон. Перед глазами уже темнела железная дверь подвала.
- Ну! - Печеный несильно ударил Антона по щеке.
- Сейчас... - Антон прислонился к холодной стене, закусил губу и энергично потряс головой. Туман в голове начал рассеиваться.
- Ну, ожил? Пошли...
Печеный толкнул дверь ногой и влетел внутрь, на ходу дав очередь из карабина в тот угол, где обычно сидела охрана. Но сейчас там никого не было, лишь обшарпанная тумбочка разлетелась в щепки.
Из глубины клетки выступил Обжора, с испугом глядя на происходящее.
- Там есть кто-нибудь? - выкрикнул Печеный, указывая на дверь в соседнее помещение.
- Где? Кто?
- Охрана там?!
- Где? Нет там никого, все ушли...
- Ломай клетку, - приказал Печеный Антону. - Я пошел к нашим.
На решетке был приварен большой угловатый запор с неровной дыркой для ключа. Антон несколько раз ударил по нему прикладом, а затем, потеряв терпение, выстрелил прямо в замочную скважину. Запор рассыпался, звеня падающими деталями.
- Автомат! - потребовал Обжора, выбравшись в тамбур. - Что там снаружи?
- Ничего хорошего, - ответил Антон.
- Ясно...
Из дверного проема выскочил Печеный, за ним виднелись ошеломленные лица Самурая и Леденца. Все были живы и, кажется, почти здоровы. Только Леденец немного припадал на простреленную ногу.
Антон отдал им трофейные карабины и понял, что сам остался без оружия. Но это было не так важно, поскольку и без него хватало желающих пострелять.
- Кто-нибудь знает, как выходить на улицу? - спросил Самурай в привычных командирских тонах.
- Поднимаемся наверх - и выходим в любое окно, - отозвался Печеный.
- Тогда бегом...
Первое попавшееся окошко было узковатым, но никому не хотелось, теряя бесценные минуты, бегать и искать выход достаточной ширины. Самурай высадил стекло ударом приклада и первый протиснулся наружу. Он что-то начал кричать, но никто не обратил внимания - всем не терпелось покинуть здание. Выбравшись последним, Антон увидел группу человек в семь-восемь, которая с большим интересом наблюдала за действиями команды.

Предыдущая страница 27 Следующая страница


Фантомная боль 28

- Поднимайтесь на третий этаж, там нужна помощь, - крикнул им Самурай, пытаясь обмануть и отвлечь внимание.
Но его номер не удался. Люди закричали, начали звать охрану, двое увязались в погоню, правда, не очень рьяно, так как были без оружия.
Самурай вел всех к забору. Как он собирался его перескочить, оставалось неясным, но это было единственное направление, где совершенно отсутствовали люди.
Добежать до забора команда не успела - сзади послышались первые робкие хлопки выстрелов. Похоже, стреляли пока в воздух. Печеный, а за ним и Обжора приостановились и ответили несколькими короткими очередями. Тут же начал стрелять и Самурай, но он целился совершенно в другую сторону.
- Туда! - крикнул он, указывая за угол здания.
Под некрашеным железным навесом стоял светло-серый «Рэптор» с разбитым боковым стеклом. Печеный прыгнул за руль, выбросив с водительского места оцепеневшего от ужаса шофера. Двигатель взвыл так, что, казалось, готов был взорваться.
- Все сели? - громко спросил Печеный, не оборачиваясь, чтоб не терять секунды.
- Трогай!
Машина, взвизгнув, рванула с места и понеслась между зданий к воротам, заставив шарахнуться в сторону одинокого безоружного охранника. За ревом мотора не было слышно выстрелов за спиной, и этого оказалось достаточно, чтобы все с облегчением перевели дыхание.
Однако едва джип преодолел длину здания, наперерез выползли два тяжелых грузовика. Над бортами виднелись несколько чуть высунутых голов, торчали наготове стволы.
Печеный развернул машину, едва не опрокинув ее.
- Куда?! - крикнул Самурай. - Давай к воротам!
- Не проскочим! - заорал в ответ Печеный. - Попробую крутануться вокруг цеха.
Через секунду разлетелось вдребезги заднее стекло. Обжора с проклятиями развернулся и начал поливать преследователей огнем.
- Дайте кто-нибудь карабин! - потребовал он уже через несколько секунд. - Патроны улетели все...
- Экономить надо! - рявкнул Самурай, передавая ему оружие Печеного.
Леденец тоже перелез на заднее сиденье и присоединился к Обжоре. Оба теперь стреляли аккуратно, стараясь тщательно, насколько возможно, прицелиться и не расходовать зря боеприпасы.
Неожиданно «Рэптор» подпрыгнул и завертелся на дороге, сбивая поставленные у обочины железные бочки.
- Убираемся отсюда! - крикнул Печеный. - Нам пробили баллон.
- Газани, может, проскочим, - простонал Самурай.
- Ну не едет же машина. - Печеный толкнул дверцу и первым выскочил из кабины. - Автомат мой отдайте!
Антон увидел, что один грузовик стоит далеко позади, воткнувшись передком в опору трубопровода, зато второй был уже в полусотне метров.
- Туда, - моментально определил направление Самурай. - Они там не проедут.
Леденец отставал - ему трудно было бежать с простреленной ногой. Антон поравнялся с ним, но не сообразил, как можно помочь.
- Беги, беги, - махнул рукой Леденец. - Я не пропаду.
Самурай неожиданно свернул вправо, потому что впереди показался десяток охранников или рабочих, которым раздали оружие. Уходить было некуда - впереди, за грудой старых позеленевших теплообменников, темнела глухая стена. Обжора перестал бежать и лег под ржавый квадратный бак, словно собирался выдержать здесь осаду армии охранников. Остальные последовали его примеру, кроме безоружного Антона да еще Печеного, чей автомат взял Обжора. Они просто отошли вглубь и сели на землю, прислонившись к бетонному основанию какого-то котла.
Ненадолго установилась тишина - обе стороны приглядывались друг к другу.
- Жалко, не получилось, - протяжно вздохнул Печеный.
Антон не знал, что ответить. Подбадривать товарища и говорить, что все будет нормально, он просто не решился.
Затрещали карабины, но их яростный диалог продолжался совсем недолго. Через несколько секунд подошел Леденец, бросил рядом свое оружие с пустым магазином.
- Как нога? - спросил Антон.
- Да хрен с ней, с ногой, - отмахнулся Леденец. Затем потер ее ладонью и добавил: - Болит чуть-чуть, зато не воспалилась.
- Повезло, - сказал Печеный. - А у меня вот что есть.
Он выставил перед собой руку. На ладони лежала, отсвечивая круглым боком, боевая безосколочная граната.
- Откуда это? - без особого интереса спросил Леденец.
- Оттуда... В машине нашел.
- Хорошо. Будет, чем орехи колоть.
Печеный нахмурился оттого, что его находка не вызвала интереса, и спрятал ее в карман.
- Пойду посмотрю забор, - сказал Леденец, поднимаясь. - Может, дыру найду.
Вновь залаяли автоматы и сразу замолчали. Охрана не спешила брать железную баррикаду штурмом, догадываясь, что у беглецов почти нет патронов.
- Что же будет... - горестно проговорил Печеный.
- Поменьше думай об этом, - вздохнул Антон.
- Слушай, - Печеный искоса посмотрел на него. - А о чем вы там за дверью разговаривали?
- С Джамбулом? Да так... Он по старой дружбе предлагал мне работенку.
- Вот оно что. А я, выходит, все тебе испортил?
- Ничего, я не злопамятный.
Появился Леденец, удивленно хлопая глазами.
- Слушайте, там действительно дыра!
- В заборе? - Печеный вскочил.
- Нет, не в заборе, а... Короче, надо смотреть.
- Идите, я сбегаю за остальными! - крикнул Печеный, срываясь с места.
Радость оказалась несколько преждевременной. Ход, который нашел Леденец, вел не на свободу, а в подземелье. Это была просто трещина в кирпичной кладке какого-то подземного сооружения, край которого вымыли из земли сточные воды.
- Сдаться мы всегда успеем, - быстро проговорил Самурай, не глядя никому в глаза. - А тут - хоть какой-то шанс.
- Полезли! - присоединился Обжора. - Полезли, нечего тут думать.
Где-то совсем рядом загремело железо под ногами охранников.
- Раз так, надо торопиться, - пробормотал Печеный и первым юркнул в темную щель. - Тут справа тонкая труба, - донесся его голос, - держитесь за нее и спускайтесь.
В подземелье воняло канализацией, но пол оказался твердым и почти сухим. Печеный уже разогнал густой мрак светом спички. Подземный зал представлял собой квадрат метров пять в поперечнике. В самом центре громоздился заросший грязью и плесенью механизм - очевидно, насос или гидравлический вентиль. В скудном свете спички были видны только его очертания.
- В стенах дырок полно! - прошептал Леденец. - Можно в любую уйти.
Действительно, в зал выходило сразу несколько тоннелей, из которых драконьими шеями выползали замшелые толстые трубы. Печеный зажег две новые спички.
- Нет, - проговорил он, - не в любую. Вон в ту пойдем...
Он указал перед собой, где в стене виднелась приоткрытая дверца из толстого листового железа.
- Гаси огонь, - велел Самурай. - Слышите, они уже наверху шуршат.
Печеный бросил спички на пол, наступил ботинком.
- Идите, - прозвучал в темноте его тихий голос. - Я вас догоню.
- А ты чего?
- Дельце одно обделаю - и сразу за вами. Идите...
Дверца с трудом повернулась на ржавых петлях, простонав тоскливым скрипом. Большую часть тоннеля занимала огромная труба, так что двигаться пришлось едва ли не на четвереньках. Впрочем, труба скоро свернула, уйдя в глухую стену.
По-прежнему вокруг была непроглядная темнота. Антон шел, касаясь одной рукой влажной кирпичной стены, а другую выставив перед собой, чтоб не налететь на идущего впереди Обжору. Тот шел неровно, постоянно спотыкаясь и, судя по шуршанию одежды, производил какие-то энергичные движения.
- Что там у тебя? - не выдержал наконец Антон. - Что ты все дергаешься?
- Да спина что-то... - пробормотал Обжора.
- Ударился, что ли?
- Нет. Не знаю, но как-то неудобно идти.
Антон ничего не понял из этого объяснения, однако уточнять не стал. Сзади послышалось шумное дыхание Печеного.
- Еле вас догнал, - прошептал он. - Черт, не видно ничего...
- Что ты там делал?
- Оставил им на память свою гранату, только и всего.
- Долго идти еще будем? - раздался вдруг голос Леденца.
- Спроси у того, кто этот тоннель проделал, - отозвался Самурай.
- Я говорю, может, остановимся, передохнем? Я себе уже двадцать шишек набил...
- Давайте, только недолго, - нехотя согласился Самурай.
Бойцы сбились в тесную кучку, сели на корточки. Стало совсем тихо.
- А правда, когда этот чертов коридор кончится? - спросил Обжора.
- Главное не когда, а чем он закончится, - ответил Самурай. - Есть ли там выход?
- Печеный, спички еще есть? - спросил Леденец.
- Зачем?
- Зажег бы одну. Темень на нервы действует.
- Потерпи. Мало спичек.
Обжора вновь начал возиться и шуршать одеждой.
- Да что ж такое! - вздохнул он. - В спине будто гвоздь торчит.
- Болит? - насторожился Печеный.
- Нет, не болит, но... Мешает что-то.
- Наверно, ударился и не заметил. Или мышцу потянул. Может, я посмотрю?
- Да ну, что ты в темноте посмотришь?
Вновь стало тихо. Под землей тишина была какая-то особенная - густая, тяжелая, будто сдавленная многими тоннами грунта, нависшего над головой. Печеный все же не выдержал и полез за спичками. Когда огонек осветил низкое сдавленное пространство, все вздохнули свободнее.
- А ну, поглядите, куда пламя клонится, - сказал Самурай. - Может, сквозняк нас выведет?
- Да куда он нас выведет? - махнул рукой Обжора. - Тут два пути - вперед или назад. Назад мы точно не пойдем.
- Тут могут быть и повороты, - сказал Антон. - Наверняка под комбинатом целая сеть тоннелей с трубопроводами. Можно всю жизнь по ним ходить.
Ему вдруг стало страшно от собственных слов. До последней секунды была подсознательная надежда, что через десять, двадцать, пусть даже сто шагов впереди появится хоть слабое пятнышко света.
Но вдруг всем стало ясно, что бродить в кромешном мраке придется, может, еще очень долго.
- Если коридоров много, значит, и выходов должно быть много, - произнес Печеный. - Значит, надо просто запастись терпением и...
Он недоговорил, потому что из глубины тоннеля ударил раскатистый гром, и волна воздуха задула огонек спички. Звук был долгим, казалось, что после взрыва что-то продолжает ломаться, грохать, скрежетать.
- Сработала, родимая, - злорадно усмехнулся Печеный. - Эти придурки все-таки полезли за нами.
Самурай быстро поднялся, словно разбуженный взрывом.
- Пошли отсюда.
- Зачем? Думаешь, опять полезут?
- Полезут не полезут, а все равно надо идти.
- У меня осталось четыре патрона, - заметил Обжора.
- Вот именно, - сказал Самурай. - А у меня - шесть.
Бойцы поднялись и вновь побрели в черную затхлую неизвестность. Иногда Самурай велел всем останавливаться и прислушиваться, но под землей по-прежнему было спокойно.
Оттого, что идти приходилось медленно, всем казалось, что за спиной уже огромный путь. На самом деле тоннель не вывел даже за пределы заводского забора.
- Неужели и ночевать здесь придется? - сокрушался Печеный. - Крысаки ведь по мордам бегать будут.
- Стоять! - тихо проговорил Самурай. - Дверь...
Ради такого дела Печеный не пожалел еще одной спички. Пламя осветило шершавый от ржавчины лист на больших петлях, перегородивший дорогу. Дверь была открыта, и вела она в маленькое помещение с двумя железными шкафами и распределительным щитом на стене. Прежде чем прогорела спичка, Леденец нашел на стене выключатель и зажег свет.
Лучи слабенькой грязной лампочки, висящей на голом проводе, показались после долгой темноты сиянием полуденного солнца. Все даже зажмурились.
- Свет! - тихо воскликнул Печеный. - Счастье-то какое!
У стены стояли полусгнившая деревянная скамейка и тумбочка с десятком старых газет на крышке.
- Это каптерка ремонтников, - определил Обжора. - Значит, выход должен быть рядом. Я так думаю.
- Пошли искать! - воодушевился Леденец, забыв про свои шишки и усталость. - Я иду, кто со мной?
- Пошли поищем, - согласился Печеный.
- Мы здесь вас подождем, - сказал Самурай. - Далеко не ходите: осмотритесь - и быстро назад.
Он сел на скамейку, откинулся, глядя в потолок. Обжора пристроился рядом, бросив карабин на пол. В лампе тихо пел отсыревший контакт, заменяя голос сверчка. Это пыльное помещение с тусклым светом казалось верхом уюта после долгого пути во враждебном тесном тоннеле. Не хотелось думать, что тоннель никуда не исчез, он продолжает существовать прямо за дверью, устремив сам в себя свой единственный темный глаз.
- Интересно, пойдут они за нами? - проговорил Обжора.
- Если людей своих берегут, то вряд ли, - покачал головой Самурай. - В коридоре ведь не промахнешься.
- Но ведь полезли же первый раз, на гранату.
- Мало ли... Заглянули в дырку, посветили фонариком. Видят - пусто, ну и полезли. Да и откуда им знать, в какой тоннель мы ушли.
- Могут ведь и собак пустить, - сказал Антон.
- Могут, - согласился Самурай. - Правда, я у них ни одной не видел.
За дверью послышался шум. Хотя все знали, что это возвращаются Печеный с Леденцом, все равно напряглись и взялись за карабины.
Леденец и Печеный выглядели возбужденными; Сразу стало ясно, что они что-то нашли.
- Там лестница, - с ходу выпалил Печеный, - и люк! Но все закрыто. Мы пробовали поднять - не идет. Может, вдвоем попробуем, свежими силами?
Самурай моментально слетел со скамейки.
- Где? Пошли!
Метров за двадцать от двери было место пересечения двух тоннелей. На уровне глаз висела здоровенная труба, и Печеный сразу предупредил об этом, потому что сам едва не разбил о нее голову.
- Сквозняк какой, - отметил Самурай. - Надо будет пройтись, посмотреть.
- Потом посмотрим, - сказал Леденец. - Сначала здесь попробуем.
- У меня только четыре спички, - предупредил Печеный. - Идите на мой голос, вот лестница.
Самурай нащупал ступени и быстренько забрался наверх.
- Слушайте, и правда, люк, - удивленно и обрадованно проговорил он. Стало слышно, как он возится наверху, пытаясь отжать его плечом.
- Не идет, - с досадой сообщил он через некоторое время. - Давайте кто-нибудь ко мне, кто поздоровей.
- Я иду, - отозвался Обжора.
- У тебя ж спина!
- Ничего, она не болит.
Он поднялся к Самураю, и они вместе начали кряхтеть и тужиться под потолком.
- Заржавело все, - вздохнул Обжора. - Надо прикладами выбивать.
- Ты что?! На шум весь завод сбежится. Давай еще разок надавим.

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

- Ну что? - не выдержал Печеный. - Может, посветить?
Никто не ответил. Наверху продолжались возня и тихое перешептывание вперемежку с ругательствами.
И вдруг случилось нечто невообразимое. Неожиданно по ушам ударил истошный крик. Никто не успел ничего понять, и никто не заметил, как Обжора сорвался с лестницы. Услышали только, как его тело ударилось об пол.
Печеный немедленно чиркнул спичкой. Обжора, скорчившись, лежал у ног товарищей, и лицо его выражало такой ужас, такую звериную муку, что всем стало не по себе.
- Что?! Что такое?! - крикнул сверху Самурай. Он уже спускался, но очень спешил, поэтому никак не попадал ногами на ступени.
- Спина... Спина... - хрипел Обжора, и всем было видно, каких сил стоят ему эти слова. Лицо его было мокрым от пота.
Самурай наконец спрыгнул с лестницы.
- Что у него?
- Говорит, спина. Что вы там такое делали?
- Да ничего не делали, просто в люк упирались! Вдруг он заорал - и вниз.
- Хватит болтать, - оборвал разговор Печеный. - Понесли его на свет, я тут ничего не увижу.
Когда Самурай и Печеный подняли Обжору на руки, тот снова вскрикнул и, кажется, потерял на несколько секунд сознание.
В освещенном помещении его уложили на скамейку. Все столпились вокруг, но ничего не могли поделать, поэтому только беспомощно переглядывались. Суетился лишь Печеный - единственный из всех, кто имел какое-то представление о медицине. Впрочем, никто не знал, откуда это представление появилось и насколько можно ему доверять.
- Спина... - растерянно проговорил Обжора. - Что-то кольнуло - а потом как током прошило. Боль дикая.
- Сейчас болит?
- Не очень, если не шевелиться.
- Мне придется тебя перевернуть.
- Только осторожно, пожалуйста.
Когда Обжору переворачивали на живот, он лишь тихо простонал, но вытерпел. Печеный задрал куртку и наклонился, внимательно рассматривая спину. На первый взгляд все было в порядке. Однако, тщательно изучив все бугорки и впадины на спине Обжоры, Печеный посмотрел на товарищей так, что всем стало ясно - случилось что-то серьезное.
- Смотрите, - негромко проговорил он. - Вот сюда смотрите.
- Что там? - заволновался Обжора.
- Да подожди ты.
Лишь приблизив глаза, можно было заметить, в чем дело. На ребристом объемном позвоночнике, аккурат между лопаток, горела маленькая белая искорка. Ни крови, ни ссадин, а только крошечный огонек - отражение лампочки.
- У него стекло между позвонками, - сказал Печеный. - Тонюсенький такой осколочек, как иголка.
- Что там?! - не унимался Обжора. - Какое еще стекло?
- Молчи. Стекляшка у тебя в позвоночнике торчит.
- Да откуда она там взялась?! - Обжора едва не плакал.
- Не знаю... Наверно, когда окно в машине разлетелось, она и воткнулась. Она такая острая, что ты даже не почувствовал. А когда в люк уперся - она сдвинулась и попала в нерв.
- Черт! - простонал Обжора. - Я же ни рукой, ни ногой шевельнуть не могу.
- Вот и не шевели. И прекращай ныть, ничего страшного пока нет.
- Да выдерните же эту хреновину из меня!
- С ума сошел? Хочешь полный паралич получить? Это должен врач делать, и не здесь, а в операционной.
- Ты мне в больницу сбегать предлагаешь?
- Не ной, тебе сказали. Дай подумать.
- Действительно ничего нельзя сделать? - осторожно спросил Самурай.
- Я не возьмусь, - решительно помотал головой Печеный.
- Может, попробуешь?
- Не уговаривай. Ты бы здесь взялся у меня аппендицит вырезать? То-то и оно. Заноза в позвонках - это еще хуже.
- Выдерни ее! - почти крикнул Обжора. - Выдерни, я разрешаю.
Но Печеный уже не обращал на его слова внимания.
- Та-ак... - процедил Самурай, сев на корточки и обхватив голову руками. - По-моему, наши приключения окончены. Надо сдаваться. Или кто-то не согласен?
- Я не согласен, - сказал Антон. - Если мы сдадимся, нас или сразу убьют, или потом в «циклопов» превратят. Я это точно знаю.
- А если не сдадимся, - продолжил Самурай, - то пропадет только Обжора, а мы, может быть, выкарабкаемся, так? Хорошая логика.
- Да какая там логика! - вмешался Леденец. - Самое время вызывать подмогу. Нужно как-то выбираться, прорываться к телефонам, компьютерам, радиосвязи - и вызывать оперотряд.
- Компьютеры не включены в глобальную сеть, - проговорил Антон. - И телефонов я здесь не видел.
- Послушайте, - подал голос Обжора. - Я прикинул на глаз, по-моему, тут недалеко пункт связи.
- Недалеко - это сколько?
- Ну, может, километров тридцать, а то и меньше.
- Ничего себе, рядом.
- А что? Сорок минут на машине. Черт, больно... Если кто-то выберется и... и угонит машину, он может успеть. Черт, хочу шевельнуться, а не могу...
Антон был поражен, как мог крохотный кусочек стекла превратить сильного и быстрого человека в неподвижную стонущую и охающую тушу. Но это было именно так - Обжора стал за эти минуты другим человеком. Ничего от прежнего Обжоры в нем не осталось, изменился даже голос.
- Боюсь, мы не сможем в героев играть, - вздохнул Самурай. - Был бы ты здоровеньким, мы бы рискнули, а так...
- Кончай, и так тошно... - простонал Обжора.
- Тошно, - согласился Самурай. - Сделаем так. Вы вдвоем, - он указал на Антона с Леденцом, - немного погуляйте по пересекающему тоннелю, поищите выход. Печеный останется с Обжорой.
- А ты?
- Я вернусь в насосный зал и посмотрю, что там.
- Хочешь нарваться на засаду?
- Хочу выяснить, есть ли она там. На случай, если нам придется все-таки сдаваться.

x x x

По коридорам Антон с Леденцом ходили долго. «Немного погулять», как просил Самурай, не удалось, потому что обнаружились два новых разветвления, и их тоже следовало изучить.
Однако время было потрачено не зря. Во-первых, они нашли место, где одна из труб подтекала и из нее капала вода. За полчаса там можно было набрать стакан, правда, добираться до места приходилось по колено в грязи - за долгое время пол совершенно раскис.
Во-вторых, Антон с Леденцом обнаружили выход. К сожалению, это не был выход в полном смысле этого слова. Это было закрытое решеткой окно в одной из стен на подъеме тоннеля. Толстая решетка, прочно приваренная к железной раме, но сквозь нее видно небо. А если подтянуться, можно разглядеть и участок спутанного кустарника, а за ним - пыльный и раздолбанный колесами пустырь и несколько заброшенных построек. Впрочем, само место не было заброшенным - откуда-то доносились голоса и шум машин.
Леденец тщательно изучил край решетки, пытаясь найти хоть один изъян или слабое место.
- Не сломать, - вздохнул он. - Вот бы где граната пригодилась.
Когда они вернулись, Самурай уже сидел на скамье, рядом с постанывающим Обжорой, и лицо его было еще более хмурым, чем раньше.
- Нашел что-нибудь? - безжизненно спросил он.
Антон быстро поведал о результатах поисков. Никакого особого оживления его рассказ не вызвал, да и не могло быть оживления в такой ситуации.
- Надо искать еще, - проговорил Самурай. - Делать нечего.
- А ты как сходил?
- А никак. Не открывается дверца.
- Как? - оторопел Антон. - Заперли нас, что ли?
Самурай покачал головой.
- Похоже, от взрыва там что-то перекосилось или рухнуло. Дверь чуть ходит туда-сюда, но пролезть нельзя. А если там засада, то они сидят наверху. Не докричишься.
- Подождите! - вмешался Печеный. - Если есть решетка, значит, ее можно сломать.
- Пробовали, она крепкая, - развел руками Антон.
- Ну и пусть! Найти какую-нибудь толстую железку, поддеть, навалиться всем вместе...
- Да где ж ее найти?
Печеный поднялся и начал открывать дверцы шкафов. Никакого пригодного инструмента там не оказалось. Были только обломки ножовочных полотен, ржавые половинки плоскогубцев, несколько помутневших стаканов, моток тонкого троса и прочий слесарный хлам.
- Хоть стаканы есть, - кисло улыбнулся Печеный. - Воды нацедить можно.
- Я бы лучше поел, - сказал Самурай. - Мы все с утра голодные. Интересно, сколько сейчас времени?
- На улице еще светло, - ответил Антон.
Печеный еще покопался в шкафах и нашел связку металлических стержней разного размера. Выбрав подходящий, он принялся затачивать его о стену.
- Если ночью будут бегать крысы, - объяснил он, - я хоть одну-две подколю на заточку.
- А потом жрать их будешь? - хмыкнул Самурай.
- Можно и жрать. У меня еще три спички есть, а здесь - газеты и промасленные тряпки. Можно запалить костерчик и обжарить.
- Больше ни слова, а то у меня слюнки побегут...
Ночь была ужасной. Обжоре становилось все хуже, он то и дело будил всех своими стонами. Вернее, не будил, а выводил из полузабытья, в которое все время от времени погружались - полноценно заснуть не удавалось. Обжора не отвечал ни на какие вопросы, хотя был в сознании. По всей видимости, даже попытки заговорить вызывали у него боль.
Здесь, под землей, нельзя было определить, когда наступило утро. Просто все как-то одновременно зашевелились и перестали делать попытки заснуть хотя бы на короткое время. У всех болели головы, всем нестерпимо хотелось есть и пить.
Леденец взял стаканы и подошел к двери.
- Пойду, нацежу водички, - вяло произнес он. - Будем считать, что это утренний кофе.
- Я с тобой, - сказал Антон, поднимаясь.
- Возьмите это, - Печеный протянул уже готовую заточку. - Может, расковыряете дырку, чтоб лучше текло.
Прохудившуюся трубу они нашли без труда. Леденец подставил стакан под капли и, подержав немного, попробовал воду на язык.
- Тухловата, - вздохнул он. - Придется пить.
- Я пойду к решетке, - сказал Антон.
- Хочешь на небо посмотреть? - с пониманием усмехнулся Леденец.
- Хочу, - ответил Антон.
Снаружи серело хмурое утро. Антон висел на прутьях и задыхался от горечи и обиды. Он видел внешний мир, он мог просунуть руку сквозь прутья и даже сорвать клок травы, но сам он не мог стать частью этого мира. Мешали какие-то ржавые куски арматуры, сваренные вместе. Они были сильней его желания, его воли к свободе и, конечно, его слабых человеческих рук.
Когда пальцы устали, Антон соскользнул вниз, однако остался стоять, глядя на клочок серого неба, разлинованного решеткой на ровные квадраты.
Через минуту он услышал шум двигателя. В воздухе появился запах бензинового выхлопа.
Антон размял пальцы и вновь подтянулся. Первое, что он увидел, было облако дыма, вырывающееся из выхлопной трубы большого автомобиля.
Буквально в паре метров от него стояла, подмяв кусты, ворча непрогретым двигателем, пожарная машина. Антон подумал, что сейчас она рыкнет чуть громче, зашевелится и уедет прочь. Но она стояла, продолжая вдувать в тоннель выхлопные газы.
Антон понаблюдал еще немного, и вдруг ему в голову пришла простая, но гениальная мысль. Он спрыгнул и помчался к Леденцу.
- Бросай склянки и беги к нашим! - возбужденно сказал он. - Принеси мне тросик, который Печеный нашел в шкафу.
- Что случилось? - перепугался Леденец.
- Там стоит машина, прямо рядом с окном. Можно привязать трос к решетке, а другой конец набросить на буксировочный крюк. Соображаешь?
- Та-ак! - лицо Леденца просветлело. - Я побежал.
Антон вернулся к решетке. Машина все еще стояла с работающим двигателем, и он молился, чтоб она не уехала раньше времени.
- Ты чего так долго? - с досадой воскликнул Антон, когда рядом послышалось шумное дыхание Леденца.
- Пришлось ребятам объяснять, - сказал он, отдуваясь после бега. - Они сейчас подойдут. Там с Обжорой какие-то проблемы. Кажется, ему стало совсем плохо.
- Я должен встать тебе на плечи, - предупредил Антон. - Иначе не смогу.
- Какие вопросы! Залезай.
От волнения руки дрожали мелкой дрожью, с трудом справляясь с упругим металлическим канатом. Тем не менее Антону удалось довольно быстро намотать один конец на прутья, а из второго свить петлю. Но вот накинуть ее на крюк оказалось делом непростым. Антон сделал по меньшей мере десяток попыток, но все безрезультатно. Внизу уже начал ворчать уставший Леденец.
- Сейчас, - пообещал Антон. - Потерпи еще немного.
В этот момент раздался звук захлопывающейся двери, и двигатель взревел на повышенных оборотах. Антон понял: сейчас машина тронется.
Должно быть, сработали какие-то древние, давно утраченные рефлексы, заставлявшие предков точно бросать топор или втыкать копье в бегущего зверя. Петля аккуратно легла на буксировочный крюк и повисла на нем. Тут же автомобиль дернулся и пополз вперед.
Антон оттолкнулся от решетки и свалился вниз, едва не покалечившись. Леденец хотел что-то сказать, но не успел, потому что его перебил оглушительный скрежет рвущегося железа.
Решетка вылетела вместе с рамой, захватив несколько кирпичей из кладки, и, спружинив на тросе, догнала машину, ударив в задние двери.
- Залезь на меня и посмотри, - быстро проговорил Антон. - Я не могу, пальцы уже онемели.
Леденец ловко, как обезьяна, вцепился в неровности стены и поднялся, опираясь ногами о плечи Антона.
- Что там?
- Она никуда не уехала, - с удивлением прокомментировал Леденец. - Стоит.
- Как стоит?!
- Черт! - прошипел Леденец. - Водила вышел и сюда идет.
- Прыгай! - воскликнул Антон, но Леденец его не послушался.
- Держись! - крикнул он и подпрыгнул, повиснув на крае окна. Антон схватился за отбитые подошвами плечи и взглянул наверх. Леденец ловко выбирался на улицу, заслоняя собой свет утра.
Вслед за этим послышалась какая-то возня, стук, негромкие восклицания. Потом стало тихо.
Леденец просунул голову в отверстие.
- Вылезай, все нормально.
Антон подпрыгнул и с трудом выбрался на свет. От того, что под ногами была твердая земля, а над головой - серое, но вполне естественное небо, закружилась голова. Но это прошло, когда Антон увидел, что возле заднего колеса машины лежит, скорчившись, человек с открытыми неподвижными глазами и бесформенным кровяным пятном на рубашке.
Антон резко обернулся. Леденец тоже смотрел на мертвеца, механически вытирая руку о край куртки. Окровавленная заточка, выданная Печеным, валялась у его ног.
- Видишь... что получается, - запинаясь, проговорил он. - А что было делать?
Антона передернуло, но через секунду он взял себя в руки.
- Его надо спрятать, - твердо сказал он. - Можно просто скинуть в тоннель. А потом быстренько добежим до наших.
- Давай, - безразлично согласился Леденец. Он повернулся и вдруг застыл на месте.
- О черт! - вырвалось из груди.
Антон тоже обернулся - и мгновенно испытал такое же потрясение.
В какой-то сотне метров от них стояли двумя рядами машины. Это был тот самый машинный двор, который они не раз видели. Но самое худшее, что там было полно людей. И сейчас эти люди, сгрудившись в кучу, смотрели на них, не решаясь подойти. Похоже, они видели все от начала и до конца. На заднем плане наметилось оживление, бежали какие-то люди, раздавались громкие восклицания.
Антон невольно шагнул к кустам, за которыми прятался вход в тоннель.
- Стоять! - процедил Леденец. - Туда нельзя - наших запалишь. Быстро в машину.
Антон понял, что у Леденца спонтанно родился какой-то сумасбродный план, и не стал возражать.
- Водить можешь? - коротко спросил Леденец. - Садись за руль - и жми!
- А ты что?
- А я посмотрю, нет ли у нас оружия.
- Да какое тут оружие! - с отчаянием крикнул Антон, но Леденец его уже не слушал. Он перелез из кабины в фургон и исчез за нагромождением пожарных приспособлений.

Предыдущая страница 29 Следующая страница


Фантомная боль 30

Антон никогда не водил тяжелых машин, но это оказалось немногим сложнее, чем управлять легковыми. Автомобиль плавно тронулся с места и быстро набрал скорость. Антон сразу вывел его на старую, хорошо проезженную колею и надеялся только, что она не кончится тупиком или забором.
Оказалось, дорога упирается в ворота. У Антона волосы встали дыбом, когда он увидел это. Но поворачивать было поздно - вслед ему осторожно ползли два «Рэптора», полные вооруженных людей.
- Не тормози, вышиби эти чертовы створки, - раздался приглушенный голос Леденца.
Антон послушался и прибавил скорости. Ворота оказались хлипкими - тяжелая машина прошла сквозь них, не помяв даже бампера. Леденец закончил наконец свои изыскания и опустился на соседнее кресло.
- Ну что ты ползешь, как черепаха? Жми!
Антон увидел впереди бесконечную череду нефтяных резервуаров, а между ними - ухоженную асфальтовую трассу, приспособленную для широких неповоротливых автоцистерн.
- Хорошо! - потер ладони Леденец. - Здесь они стрелять не будут.
- Почему?
- Не понимаешь? Потому, что здесь нефть! Море нефти.
- Может, эти бочки пустые... Что за оружие ты искал?
- Да не оружие это... Просто у нас на крыше пушка, которая пенными бомбами стреляет. Видел такую?
- Никогда не слышал даже.
- Может быть, теперь увидишь. Да что ты плетешься, нажми на газ, не бойся! Кто только тебя ездить учил?
- У меня своей машины нет, как у некоторых, - проворчал Антон.
Все-таки вести большую машину оказалось непросто. Антон никак не мог привыкнуть к ее массе и боялся набрать скорость, чтоб не потерять контроль. Тем более что в этом пока не было необходимости - джипы с охраной все так же выжидательно плелись далеко сзади.
Леденец выглянул в окно и вполголоса выругался:
- Слушай, мы же не на прогулке! - воскликнул он. - Дай, я сяду.
Они поменялись местами так быстро, что машина даже не потеряла скорости. Антон, отпустив баранку, ощутил болезненное желание что-то делать, а не сидеть наблюдателем. Но никакого дела пока не предвиделось. Только сидеть и нервничать.
Леденец моментально так разогнал машину, что сетчатые заборы по краям дороги слились в сплошную мутную полосу. Антон подумал, что на таком ходу машина может кувыркнуться даже на самом безобидном повороте.
Однако Леденец вел ее мастерски. Огромный нефтяной склад быстро остался позади, и теперь путь проходил между однообразными цехами - высокими и чудовищно длинными. В большом городе такой цех мог бы протянуться на пол-улицы.
- Где они? - спросил Леденец. - Что-то я их в зеркало не вижу.
Антон высунулся в окно чуть ли не по пояс и с трудом разглядел далеко позади машины преследователей, прикрытые облаком пыли.
- Отстают.
- Ну вот! - обрадовался Леденец. - Я же знал, что пожарная техника - самая быстроходная.
- Интересно, что ребята подумают, - невпопад сказал Антон.
- Ты о чем?
- Я про наших. Боюсь, они решат, что мы сбежали, а их оставили с раненым Обжорой.
- Перестань. Ты бы о них так подумал?
- Я - нет, но...
- И точка. Был же разговор, что двое уйдут за подмогой, а остальные останутся.
- Мы же не предупредили.
- Ничего, они догадаются. В крайнем случае объясним, когда вернемся сюда с полицией. Ну, где там эти уроды?
Антон снова выглянул. Из-за пыли было трудно определить, отстали «Рэпторы» или, наоборот, приблизились.
- Едут за нами. Пора отрываться.
- Сам знаю. Как раз собираюсь.
Леденец ждал, когда изменится характер построек - огромные здания и прямые проезды не давали возможности быстро затеряться. Он выглядел удивительно хладнокровным, как будто уходил не от вооруженной банды, а от условного противника на учениях. Глядя на него, Антон тоже приободрился.
Наконец череда цехов-гигантов закончилась. Дорогу окружали теперь небольшие, беспорядочно наставленные строения самого разного цвета, формы и материала. Возможно, это была не заводская территория, а лишь какая-то вспомогательная зона, где законы промышленного строительства соблюдать не обязательно. Направлений было сколько угодно - похоже, каждый, кому не лень, прокладывал здесь для себя удобную дорогу, а чаще просто стежку или колею.
Леденец немного сбавил скорость и, резко повернув, углубился в дебри всех этих складов, газовых и насосных станций, гаражей, перемежаемых небольшими запущенными рощами или болотными пятнами. Машина рыскала из стороны в сторону, и Антона мотало по кабине, как шарик в погремушке.
- Поглядывай назад, - то и дело напоминал Леденец.
Однако сзади никого уже видно не было. Сердце начало учащенно стучать от радостного волнения - до последней минуты Антон с трудом верил, что можно так легко и красиво уйти от отряда вооруженной моторизованной охраны.
Между тем местность переходила в уже привычную свалку. Дорога была хоть и асфальтированная, но до крайности раздолбанная, и пришлось сбавить скорость. Пора было задумываться, куда двигаться дальше - без карты, без ориентиров, без элементарного знания местности.
Очередной поворот вывел к странному месту. Прямо от края дороги начиналось удивительно ровное поле - без кочек, впадин, овражков и привычных куч всякого хлама. Поверхность была черная и гладкая, как каток. Так и хотелось съехать на нее с корявой дороги и прокатиться с ветерком. Складывалось впечатление, что кто-то заасфальтировал огромную площадь и уберег ее не только от повреждений, но и даже от случайного попадания мусора.
Видимо, Леденцу в голову тоже пришла мысль прокатиться по ровному полю. Он свернул с дороги и медленно вырулил на темную плоскость. Колеса прошли по ней буквально полметра, как вдруг гладь подломилась, выплеснув вязкую черную грязь. Леденец выругался и моментально подал назад.
- Похоже, гудрон или какой-то загустевший мазут, - сказал он. - Хорошо, я притормозил, а то сейчас засели бы...
- Можно было сразу догадаться, - запоздало понял Антон. - Видишь, какая поверхность чистая? А знаешь, почему? Все засасывает!
Леденец поежился и вернул машину на дорогу. Застывшее черное озеро подступало к самому ее краю на протяжении нескольких сот метров, а кое-где даже вылезало на асфальт длинными черными языками.
- Слушай, а куда теперь? - спросил Леденец.
Вопрос был своевременным. Места не имели ничего общего с тем, что было на картах, предложенных полицией. Экополовские аналитики не предполагали, что «Фантом» занесет на нефтяной комбинат, и вдобавок без радиосвязи.
- Я как раз об этом думаю, - сказал Антон.
- Думай быстрее, пожалуйста. У нас совсем мало бензина.
- Мы не можем ездить вокруг комбината и вспоминать обратную дорогу. Во-первых, обратная дорога нам не нужна, а во-вторых, там можно наткнуться на охрану.
- Это я и сам понимаю,
- Нам нужно просто уехать отсюда подальше, - продолжал размышлять Антон. - И найти каких-нибудь людей. Нам обязательно нужно выйти к телефону. Тогда можно связаться с любой резиденцией ЭКОПОЛа, передать привет от «Фантома» - и нас поймут. Останется только ждать, когда за нами приедут.
- Красиво рассказываешь. А если не получится?
- Что может не получиться? Думаешь, не у кого будет спросить, где ближайший телефон?
- Ты говоришь, "привет от «Фантома» - и нас поймут. А если не поймут?
- Поймут, - нахмурился Антон. - Не такой уж это секрет.
- Ладно, поехали куда-нибудь, - пожал плечами Леденец. - Только не забывай, что, пока мы катаемся, наши там в подвале уже крыс собираются жрать.
- Без тебя знаю, - пробурчал Антон.
Эта проблема так заняла их, что оба слишком быстро забыли о погоне. Поэтому появление трех «Рэпторов» прямо по ходу движения было подобно удару грома.
- Ты смотри! - только и воскликнул Леденец.
Как назло, дорога здесь была узкой, поэтому быстро, одним махом развернуться не удалось. Леденец затормозил, подал назад, потом вперед, потом опять назад и в результате залез-таки передними колесами в гудронное озеро. Причем так глубоко, что машина начала буксовать.
Охрана приближалась, хотя и не слишком быстро - было видно, что она все еще побаивается беглецов, ожидая от них любого безрассудства.
- Быстро лезь на башню, - сказал Леденец, бешено дергая рычаги.
- Что мне там делать?! - развел руками Антон.
- Стреляй прямо по ним. Разберись сам, там все понятно. - Машина взревела и чуть качнулась, отклеиваясь от липкой жижи. - Да иди же, черт тебя побери! - выкрикнул Леденец, видя, что Антон все еще медлит.
Антон перебрался в фургон и вскарабкался по железной лесенке на крышу. Усеченный конус с торчащей из него толстой трубой очень напоминал башню танка. Управление этим пожарным орудием было предельно простым, поэтому Антон буквально за полминуты разобрался, какими рукоятками перемещается пушка. Первый заряд ушел в сторону - Антон случайно не вовремя привел в действие спусковой механизм.
Зато все остальные легли точно на дорогу. Пенные бомбы летели недалеко - сжатый воздух выталкивал их метров на сто, но больше было и не нужно. Десятка выстрелов хватило, чтоб на дороге выросла огромная пенная шапка, через которую охрана проезжать побоялась. Все три машины остановились, из них высыпали люди. Антон насчитал двенадцать человек. Их замешательство длилось недолго - разобравшись, что препятствие неопасно, они вновь попрыгали в кабины, и «Рэпторы» проползли сквозь пену, сдвигая ее с дороги.
Выиграть удалось не больше минуты. Но этого хватило, чтоб Леденец поставил машину на твердую почву. Антон едва удержался на ногах, когда он резко выжал газ. Машину так трясло, что ни о какой прицельной стрельбе не могло быть и речи - все бомбы падали за пределами дороги. Леденец не жалел технику - он гнал ее по ямам и ухабам, надеясь только на крепость подвески. Антон начал опасаться, что на глубокой рытвине он может попросту вылететь на дорогу с крыши фургона.
С трудом ему удалось спуститься по лестнице и переползти в кабину. При этом пришлось пережить несколько ударов о выступающие углы пожарных приспособлений - в дикой тряске невозможно было сохранить равновесие.
- Слушай, они мне надоели! - в отчаянии крикнул Леденец. - Давай развернемся и передавим их к чертовой матери.
Словно в ответ на его слова сквозь гул двигателя донеслись частые хлопки.
- Стреляют, что ли? - насторожился Антон.
- А пусть стреляют. Все равно не попадут.
Леденец резко ударил по тормозам и вывернул руль, направляя машину прямо на стену густого кустарника.
- Посмотрим, как они теперь за нами побегают, - злорадно проговорил он.
Через минуту машина снова выскочила на дорогу, на этот раз другую. Она оказалась еще хуже, и теперь Леденец при всем желании не мог разогнаться до хорошей скорости. Поэтому никто не удивился, когда откуда-то сбоку наперерез вновь выскочил злополучный джип с заводской охраной. Пока он карабкался на невысокий, но крутой откос, Леденцу удалось проскочить мимо и удалиться на полсотни метров. Лицо у него стало неподвижным и злым. Можно было подумать, что он и впрямь собирается таранить вражескую технику.
В зеркало Антон увидел, что к машине преследователей присоединились две остальные. Полноприводные мощные «Рэпторы» идеально подходили для гонок по буграм и косогорам, именно поэтому их одинаково предпочитали и полицейские спецподразделения, и охранные агентства, и инкассаторы, не говоря уж о бандитах.
Через пару минут один экипаж ушел в сторону - похоже, собирался срезать где-то путь и выйти навстречу. Успокаивало только одно - на ухабистой дороге охранники не могли толком прицелиться и пробить колеса.
- Бензин... - пробормотал Леденец, взглянув на приборную панель. - Бак пробили, что ли?
Антон страшно страдал, что не может ничем помочь Леденцу и вынужден просто сидеть, в то время как положение ухудшается с каждой минутой. Он решил было вновь влезть к пушке и шарахнуть по противникам пенными "бомбами, но, вспомнив, как болтался там наверху, едва удерживаясь на операторском месте, передумал.
- Я, пожалуй, их обману, - сказал Леденец.
- Обманешь? - Антон очень надеялся, что товарищ что-то придумал. - Но как?
- Увидишь. Только придется тебе выйти.
- Это еще зачем?
- Увидишь, зачем. Некогда объяснять. Сейчас за поворотом приторможу - и прыгай.
Антон вдруг заметил, что голос у Леденца звучит, как никогда, слабо и безразлично. Куда-то подевались и азарт, и решимость, и злость. Либо он отчаялся уйти от погони, либо придумал такую рискованную штуку, что не захотел подвергать опасности Антона.
- Ты все-таки скажи!.. - заикнулся было Антон, но Леденец уже нажал на тормоз.
- Быстрее, пока они за поворотом, - устало произнес он. - Я это затеял, я и отвечу...
Антон понял, что на разговоры нет времени. Он даже не стал обдумывать последнюю странную фразу, а просто прыгнул с подножки и метнулся в заросли кустарника, которые сразу сделали его невидимым. Пробежав по кустам несколько десятков метров, он наткнулся на бесформенные развалины какой-то постройки из бетонных блоков. Поразмыслив, Антон решил вскарабкаться на нее - с высоты четырех-пяти метров можно было увидеть, что творится на дороге.
Развалина располагалась на естественном возвышении, и с нее действительно открывался хороший обзор. Антон сразу увидел красную коробку пожарной машины, переваливающейся по кочкам, а сзади - выстроившиеся в цепочку «Рэпторы».
Его удивило, что Леденец так медленно ведет машину. Вместе они ехали куда быстрее. Преследователи могли теперь в два счета догнать его, но почему-то медлили. Дорога пошла в горку, и Леденец повел машину еще медленнее. Она едва ползла вверх по склону. «Рэпторы» нерешительно потянулись вслед за ней...
И тут пожарный фургон покатился вниз.
Плавно и беззвучно он набрал скорость уже у подножия. Дорога была узкой, у «Рэпторов» истерично взвыли моторы - водители пытались что-то сделать, но лишь мешали друг другу. Удар разнесся далеко по окрестностям, брызги стекла усыпали все вокруг. Все три машины охраны сбились в беспорядочную кучу, самая последняя отлетела, наскочила на большой камень и, переворачиваясь, покатилась прямо в гудронное озеро. Черная поверхность с готовностью разошлась, всасывая очередную жертву. Люди суетливо вылезали в окна, стучали в заклиненные двери, прыгали, пытались бежать или ползти, у кого хватало сил, но вязли, безнадежно уходя в блестящую черную слизь
Два «Рэптора» еще оставались на дороге. Из покореженных кабин смогли выбраться шестеро, причем двое из них корчились от боли. Те, кто меньше пострадал, бросились на помощь тонущим. Остальные приготовили оружие.
Первая автоматная очередь разнесла у пожарной машины боковые стекла, прошила ее новенькие, свежепокрашенные в тревожный красный цвет двери. Почти одновременно у стрелявших кончились патроны, они заменили магазины и продолжили стрельбу. Кабина пожарной машины уже превратилась в решето, ничего целого не могло остаться в ней, а они продолжали остервенело жать на спусковые крючки, менять магазины, вновь жать на спуск, словно боялись оставить живой хоть одну клетку в организме человека, сидящего в машине под свинцовыми струями...
Антон смотрел на дорогу, сжавшись в тугой неподвижный комок. Он не мог ни слышать, ни чувствовать ничего. Сердце омертвело, покрылось толстой мозолистой коркой. Страх, боль, ненависть - эти будничные сиюминутные чувства сразу ушли, уступив место чему-то иному, несоизмеримо большему...
Антон хотел быть кипящей огненной рекой, стремительным и могучим камнепадом, вселенским громовым ударом, убивающим наповал все живое. Но он был лишь неподвижным холодным комком нервов, который затаился в развалинах и не мог ни сжечь, ни раздавить, ни оглушить... Он был никем. Он ничего не мог...
И тут его будто обожгло. Антон понял: Леденец отпустил его не для того, чтобы дать увидеть свою смерть. Он дал ему время. Бесценное время, чтобы уйти отсюда, добраться до цели и спасти остальных. Эта мысль отрезвила. Сразу стало ясно, что ужасаться и ненавидеть можно будет потом, а сейчас есть дела важнее. Эмоции - ничто, жизнь друзей - все!
Антон спрыгнул и побежал среди кустов, стараясь пригибаться и производить поменьше шума. Вряд ли кто-то мог заметить его на таком расстоянии, но автоматная стрельба, услышанная собственными ушами, заставляет ценить излишние предосторожности.
Даже оказавшись далеко, Антон не мог найти в себе храбрости, распрямиться и двигаться невозмутимо. Царящее вокруг безлюдье не успокаивало, а, наоборот, настораживало, будило нервозность и подозрительность. Подобрав с земли кусок ржавой арматуры, Антон стал с ним чуть-чуть смелее, хотя и понимал, что это глупо. Он не смущался. Еще никто не доказал, что голый разум сильнее разума, вооруженного надежной железной дубинкой.
Он шел так долго, что начал забывать, что именно нужно найти. Иногда изнуренное воображение начинало рождать миражи - оживленную дорогу, полную ярких машин, гостиницу или закусочную на обочине, уютный садик с фонтаном, летним кафе и детишками в ярких костюмах...
Ничего этого не было. Только дорога, окруженная высокими елками, за каждым поворотом которой виднелись все те же елки, и не было им числа.
Когда за спиной послышался шум мотора, Антон попытался остановиться. Оказалось, это не так просто. Ноги, привыкшие к монотонной бесцельной ходьбе, с трудом соглашались поменять режим. Еще труднее было повернуться. Казалось, в теле не осталось мускулов, способных совершить этот несложный маневр.
Когда же Антон справился со своим непослушным телом, он увидел, что его догоняет обшарпанный, едва живой автомобиль, словно бы собранный из частей разных машин, тракторов и специальной техники. Возможно, так оно и было. Антона это не интересовало. Он сделал шаг в сторону, надеясь, что машина проедет мимо. Железную палку он самонадеянно держал перед собой - пусть знают, что он не просто пугливый дикарь...
Но автомобиль остановился.
- Садись, - услышал Антон незнакомый усталый голос. - Я уже замучился тебя искать.
Антон продолжал стоять, напрягая ум и память, но объяснение никак не приходило.
- Садись, говорю! Можешь расслабиться. Я из группы прикрытия.

x x x

...Мир превратился в сплошной серый шум. Жесткое сиденье, на котором устроился Антон, было мягче самой толстой перины. Иногда полицейский задавал вопросы, и Антон пытался что-то отвечать, не открывая глаз. Серый шум нежно закрывал ему рот и шептал на самое ухо: «Не надо... молчи... отдыхай...»
А вокруг творилось невообразимое. За машиной гнались огромные великаны на резиновых ногах, над ухом летали, злобно жужжа, колючие стальные пчелы, земля трещала, проваливалась, выплескивая фонтаны липкого мазута... Все это было не страшно. Машина мчалась вперед, сильный и уверенный человек вел ее, и он знал, куда нужно ехать. Там будет хорошо... Серый шум убаюкивал, шептал, пел колыбельные... Антон совершенно отчетливо слышал вокруг голоса, которые говорили разумные и справедливые вещи, например: «Не беспокойте его».
Или еще: «Ему нужно поспать». Все верно. Нужно спать...
Спать?!!
Антон до предела напряг всю свою волю - и разорвал серую пелену перед глазами. За ней блеснули электрические огни. Из головы начал испаряться вязкий туман.
Спать нельзя. Сначала - главное. Неподалеку звучали голоса, мелькали нерезкие фигуры.
- Эй! - позвал Антон.
Крика не получилось. Вышел лишь слабый хрип. Но его услышали. Фигуры замелькали быстрее, голоса стали громче. Как же хочется спать...
Вспыхнула лампочка, и в глаза вонзился едкий электрический свет. В следующую секунду Антон увидел прямо перед собой Анну.
Он не знал, верить ли глазам. После бесконечных загаженных равнин и тайги, после гнилого воздуха, после стрельбы, окриков, крови и страха разум отказывался признать, что так близко - всего в нескольких десятках сантиметров - может появиться такое дорогое, родное лицо. Лицо с которым связан совсем иной мир и иная жизнь.
- Шпунтик, милый, - тихо прошептала Анна. - Ну, как ты?
Антон не смог ничего ответить, а лишь кивнул - все в порядке. Разве можно сказать иначе? Он приподнялся, сел, опершись спиной о подушку, протянул руку и коснулся ладони Анны, словно хотел убедиться до конца. Анна тихонько сжала его пальцы и накрыла их своей ладонью.
- Ложись, - сказала она.
Антон покачал головой. Он взял ее за плечи и притянул к себе. Убедившись, что она не пытается отстраниться, он прижимал ее крепче и крепче, сдавливал, не думая, что может сделать ей больно. Он с тоской вспоминал, как давно его руки не касались ничего столь живого и близкого, и ему было страшно потерять это. Последние дни были для него черным ледяным океаном, полным безысходности. И наконец - что-то живое...
- Ну, достаточно, - послышался чей-то нерешительный голос.
Антон оторвался от Анны и с удивлением увидел, что в комнате есть другие люди. Совсем рядом стоял Сергеев, чуть дальше - полковник Шевцов. Еще здесь был молодой офицер-медик с каким-то устрашающим инструментом в руках. Впрочем, инструмент представлял собой всего лишь шприц-пистолет.
- Анна, иди, - сказал Шевцов.
Анна сделала несколько шагов, но не вышла, а лишь остановилась у двери. Сергеев подвинул стул, сел рядом с кроватью. В полевой форме, без своей бамбуковой палочки он смотрелся очень мужественно. Антон с удовлетворением подумал, что теперь он и другие, не менее мужественные люди займутся судьбой погибающей команды.
- Говорить можешь?
Антон кивнул. Он собрался с мыслями и попробовал начать, но вышла какая-то бессвязная фраза.
- Может, хоть поесть ему дадите? - произнесла с негодованием Анна.
- Дочь, я же просил выйти, - раздраженно сказал Шевцов. - Мы все сделаем как надо, не беспокойся.
«Дочь? - с удивлением подумал Антон. - Неужели у него может быть такая дочь?»
- Принесите что-нибудь из столовой! - крикнул Шевцов за дверь. Затем он тоже сел рядом.
- Сержант убит, - сказал Антон. - Леденец - тоже. Обжора тяжело ранен. Остальные остались с ним и не могут уйти.
Он не смотрел на лица Сергеева и Шевцова. Боялся найти там равнодушие. Он говорил медленно, с трудом вспоминая самое главное, подбирая слова и составляя из них предложения. Через несколько минут пришлось остановиться - принесли тарелку с остывшей кашей и стакан какао.
Все было остывшее, невкусное, поданное кое-как, но все же это была еда. Антон с удивлением понял, что болезнь, от которой он так страдал только что, называется очень просто - голод.
Как бы там ни было, силы начали возвращаться. Антон спустил ноги с кровати и смог разговаривать с полицейскими как равный, а не как полуживая говорящая кукла.
- ...Я точно знаю, что технологическую информацию они черпают прямо из мозга инженера Моисеева, - заключил он. - Поэтому вы обязательно должны связаться с клиникой и объяснить все врачам. Но это - только первая часть проекта «Третий глаз». Первая и не самая главная. Мы так и не узнали, для чего они проводят опыты на бродягах и делают из них инвалидов, чего ради переделывают схему «Хризолита». Мне кажется, это известно только нескольким посвященным, но вряд ли они находятся здесь. Ищите их поближе к цивилизации.
- Не знаю, стоит ли еще кого-то искать, - задумчиво сказал Сергеев. - Одного этого достаточно, чтоб начинать операцию.
- Конечно! Начинайте скорей, ребята сидят в подвале без еды и ждут вас.
- Да, конечно, но... - Сергеев в замешательстве глянул на Шевцова.
- Но где доказательства? - продолжил за него Шевцов.
- Какие доказательства? - удивленно спросил Антон.
- Где файлы, снимки, схемы? - невозмутимо объяснил Шевцов. - Где твой мобильный компьютер, наконец?

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

- Но я же сказал!..
- Я помню, что ты сказал. Однако это лишь слова, верно?
- Что значит, слова? - оторопел Антон.
- Это значит, слова. И никто не может точно знать, что они соответствуют действительности.
- Я вру?
- Не обязательно врешь. Можно сказать так: ты видишь это по-своему. И возможно, ошибаешься. Только представь: мы поверим тебе на слово, начнем операцию и вдруг найдем там совсем не то, что нужно, - Шевцов говорил терпеливо и вполне доброжелательно, словно объяснял ребенку, почему нельзя прыгать с зонтиком с небоскреба. - В каком положении мы тогда окажемся?
Антон смотрел на него, широко раскрыв глаза, и пытался понять - может, это шутка? Не должен взрослый человек, старший офицер так спокойно говорить о схемах и файлах, когда трое живых людей ждут его помощи в сыром подвале, подыхая от голода.
- Я могу допустить и то, что ты... э-э... умышленно искажаешь факты, - полковник подлил масла в огонь. - Для того, чтобы выручить своих приятелей, которые по глупости попали в неприятности.
- Попали в неприятности? - едва слышно повторил Антон, чувствуя, как по коже бегут мурашки.
- Ну, успокойся, - он дружески похлопал его по плечу. - Пойми сам - мы военные люди, солидная организация. Мы не можем начать столь серьезное дело, отталкиваясь лишь от... - он запнулся.
- От бредней больного придурка? - утвердительно спросил Антон.
- Ну зачем...
- Не надо! - Антон вскочил. - Именно так вы думаете.
Шевцов поморщился и встал.
- Ладно, поговорим чуть позже, - он кивнул врачу и вышел.
Офицер-медик шагнул было вперед, переложив из руки в руку свой шприц. Но Сергеев остановил его жестом, а затем и вовсе попросил выйти.
Антон сел на кровать, глядя в сторону.
- Я ничего не могу поделать, - мягко сказал Сергеев. - Он мой начальник. И руководитель операции.
- Я понимаю, - холодно сказал Антон.
- И, к сожалению, он прав, - осторожно добавил Сергеев. - Никто не начнет операции без юридической платформы. Это по-настоящему серьезно.
- А двое убитых - не серьезно?
- Ну выслушай меня. То, что ты сказал - очень важно. И если это окажется правдой, операция безусловно начнется, и все пройдет благополучно. Вы уже сделали девяносто процентов работы - вы все выяснили. Теперь нужно доставить доказательства. Сейчас Шевцов разговаривает с советниками и экспертами, решает, как это лучше сделать. Наверняка найдется простое и эффективное решение. Возможно, уже к утру ребята будут среди своих - сытые и довольные.
- Я не понимаю, зачем трудности себе придумывать? - воскликнул Антон. - Ну разве мало я рассказал? Оружие, убийства, «циклопы» - разве этого недостаточно? Хотите, прямо сейчас покажу, где стоит антенна «Спейс-Контроль».
- Антенна сама по себе мало что значит, - покачал головой Сергеев.
- Зато все остальное много значит! Хотите, дам показания под запись? Я же все это видел, я живой свидетель!
Сергеев опустил глаза и покачал головой.
- Ты не свидетель. Ты преступник. Ты пришел с оружием в частные владения, ты проникал в здания, копался в закрытой информации, ты стрелял, уничтожал имущество, возможно, даже, убивал. Твое имя не должно фигурировать ни в одном документе операции. Ты просто фантом.
- Фантом... - с ненавистью повторил Антон. - Но разве фантом может умирать от ран? Разве он может чувствовать боль? Разве из фантома может течь кровь?
Сергеев уже устал от этого разговора.
- Я ничего не могу поделать, - повторил он. - Поверь, совсем ничего.
Некоторое время они молчали - один с досадой, другой с чувством вины и растерянности.
- Анна и в самом деле дочка полковника?
- Да. А что?
- Она не похожа на него. Совсем не похожа.
Сергеев, уловив скрытый смысл в словах Антона, лишь горестно вздохнул.
Вскоре появился Шевцов с прямоугольным кожаным футляром в руках. По его лицу Антон понял, что ничего обнадеживающего он не услышит.
- Это - компьютер, - сообщил Шевцов, подняв руку с футляром. - Точно такой же «Титан», только без маскировки и без переделок. Намек понятен?
- Какой еще намек? - медленно проговорил Антон.
- Тебе придется вернуться на нефтяной комбинат, - полковник умолк, будто ждал, что сейчас Антон начнет кричать, лезть с кулаками и совершать прочие неразумные поступки.
Антон молча слушал, что будет дальше.
- Ничего особенного в этом нет, - Шевцов начал торопиться, каждую секунду опасаясь, что Антон проявит-таки свой характер и не даст ему закончить такую простую и разумную мысль. - Пробраться в одиночку на огромный завод вовсе не трудно. Подключиться к локальной сети - для тебя это раз плюнуть. Нужную информацию ты уже нашел. Останется только скопировать.
Антон заметил, что и Сергеев смотрит на него с некоторой опаской. Похоже, и он ждал, что «простая и разумная» идея Шевцова вызовет приступ ярости.
- Ты ведь сможешь это сделать? - осторожно поинтересовался полковник.
Антон мог попробовать. Даже если бы не надеялся - все равно пошел бы. Потому что ничего другого не оставалось. Самурай и Печеный каждую минуту ждали его, сидя рядом с беспомощным, страшно страдающим Обжорой.
Но Антон не торопился сказать: «Да, я это сделаю». Потому что тогда эта холеная полицейская свинья вздохнет с облегчением, тогда она избавится от проблемы, перевалив ее на плечи человека-фантома.
«А ведь он от меня зависит, - подумал Антон. - Что, если я откажусь? Что будет с его карьерой и репутацией?»
Однако Шевцов воспринял молчание Антона как согласие.
- Вот и хорошо, - бодро сказал он. - Ты можешь отдохнуть еще немного, если хочешь, но лучше отправиться поскорей. Там уже стоит машина, в ней еда, медикаменты. И оружие - на всякий случай. Идем...
Антон догадался, что его зашептывают, как ядовитую змею. Вежливо объясняют, разжевывают, как идиоту, остерегаясь всякого неосторожного слова. Но это лишь сейчас, пока он здесь, пока он нужен - и одновременно опасен. А стоит только уйти, покинуть лагерь, как в спину полетят неслышимые проклятия. Что ж, плевать...
Он молча вышел в дверь, окунувшись в сырую ночную прохладу. Полицейские устроили свою временную базу в заброшенном рабочем поселке. По обе стороны узкой расчищенной улицы стояли одинаковые деревянные дома в два этажа. Расставленные рядом с ними походные осветители резали глаза холодным электрическим светом. Такой же свет давали фары многочисленных машин, стоящих или медленно передвигающихся неизвестно куда. Повсюду слонялись бойцы оперотряда в одинаковой форме, им было скучно, они жаждали спиртного и развлечений.
Антон поежился, запахнул воротник куртки. Шевцов вел его куда-то на край поселка. Сергеев некоторое время шагал рядом, но потом пробормотал что-то и отделился - видимо, счел за лучшее «уйти по делам».
Наконец впереди показалась фанерная будка, рядом с которой нависал импровизированный шлагбаум и топтались трое спецназовцев. Здесь же стоял полноприводный «Вектор» без номерных знаков.
- Вот твоя машина, - сказал Шевцов.
Антон реально осознал, что ему придется сесть за руль и поехать. За шлагбаумом сгущалась ночная темень, там не было ни фонарей, ни вооруженных полицейских, ни кухни. Антона передернуло.
- Как я доберусь? - хмуро спросил он.
- Там на сиденье карта... Да она тебе и не нужна - тут все время прямо по дороге, а там - сам увидишь.
Шевцов вновь был самим собой. Он увидел, что Антона больше не нужно убеждать и уговаривать.
- В компьютере стоит радиомодем, - сообщил он. - Передашь все прямо оттуда, все равно никакой маскировки уже не получится. Так что можешь не возвращаться, а ждать нас там.
- Я так и понял, - сказал Антон, - что нам всем необязательно было возвращаться.
Шевцов открыл дверь машины.
- Садись, - вдруг он увидел что-то и остановил Антона жестом. - Подожди, тут же рацию еще не сняли. Я схожу подгоню связиста. Подожди минутку...
Антон посмотрел ему вслед и сплюнул. Надо же, рацию пожалел! Может, он еще и автослесаря позовет, чтоб снять запасное колесо и лишние сиденья. Все равно ведь не пригодится, не пропадать же добру!
- Поедешь? - донесся голос из будки.
- Поеду, - ответил Антон, искоса взглянув на часовых.
Сутулый боец отбросил окурок и начал поднимать шлагбаум. Антон влез в кабину, завел двигатель, включил печку. Жаркая волна поднималась от пола, но его все равно била дрожь. Он с ледяной завистью смотрел на спецназовцев, которые пили кофе из бумажных стаканчиков, прикуривали друг у друга, смеялись. Как же это должно быть здорово - чувствовать за спиной надежный тыл.
Через минуту в стекло постучались.
- Шпунтик, открой!
Антон поспешно распахнул дверь, выбрался из кабины. Анна стояла перед ним, набросив на плечи форменный полевой бушлат, и пристально заглядывала ему в глаза, словно что-то искала там. Возможно, ей хотелось определить, с каким настроем уезжает Антон, что чувствует.
Ничего утешительного в его глазах она, конечно, не нашла.
- Хорошо, что ты еще не уехал.
- Скоро уеду.
- Я знаю. Я пойду на пульт и буду ждать от тебя известий. Хочу, чтоб ты знал - я буду сидеть у мониторов, пока не дождусь.
- Да ладно...
- Я серьезно.
- А если не дождешься?
- Прекрати такие вещи говорить перед дорогой!
Она хотела еще что-то добавить, но ее перебил крик часового:
- Ну ты едешь, или мне шлагбаум закрывать?
- Сейчас поеду, - ответил Антон и вновь повернулся к Анне. - Пойдем в кабину. Здесь холодно.
- Полковник знает, что ты здесь? - спросил он, когда они сидели рядом в машине.
- Отец? Наверно, нет, я ничего ему не говорила, - пожала плечами Анна. - А что?
- Да так, ничего... Ты тоже считаешь, что нельзя начинать операцию прямо сейчас?
- Какая разница, если от меня тут ничего не зависит?
- А все-таки.
- Ну, Антон... - Анна вздохнула, неохотно заводя этот тяжелый разговор. - Им виднее, они профессионалы. Постарайся их понять...
- Нет! - решительно ответил Антон. - Никогда я не смогу их понять.
- Зря! Мы тоже очень переживали за всех вас...
- Вы переживали за свои медали и звания! - почти крикнул Антон.
Анна нахмурилась и ничего не ответила. Вероятно, поняла, что Антону сейчас бесполезно что-либо объяснять.
- Я придумал одну штуку, - сказал он. - Хочешь посмотреть?
- Какую штуку? - еще больше нахмурилась Анна.
- Ну, хочешь?
Не дожидаясь ответа, Антон включил передачу и взялся за руль.
- Сейчас увидишь...
«Вектор» издал натужный вой, покачнулся - и рванул с места.

x x x

Первые секунды Анна молчала, глядя вперед и пытаясь понять, что это значит. Потом спохватилась:
- Что ты придумал?!
- Хочу дать твоему папаше урок порядочности, - ответил Антон, скривившись в злой усмешке. - Пусть прочувствует, что значит отправлять живого человека в ад. Меня он за человека не считает, а вот ты - в самый раз.
- Куда ты меня везешь? - проговорила Анна, не поняв еще сути происходящего.
- Я решил взять тебя с собой на задание.
- Останови машину!
Антон покачал головой и больше ничего не сказал. Анна дернула было ручку замка, но двери были заблокированы. Некоторое время она судорожно пыталась что-то сделать, потом откинулась на спинку кресла, уставившись вперед. Даже в полумраке кабины было заметно, как она побледнела.
«Они меня не жалели. Никто! - подзадоривал себя Антон. - И я их жалеть не буду. Никого...»
На самом деле он чувствовал себя ужасно. Не утешало даже то, что он делает это не для себя.
- Нас все равно догонят, - спокойно сказала Анна.
- Нет, - ответил Антон. - Никто не знает, где ты. Сама же сказала. И часовые не видели, как ты садилась, я специально посмотрел. Пока тебя хватятся...
- Зачем ты это делаешь?
- Поговорим об этом, когда вернемся на базу.
Антону стоило большого труда казаться хладнокровным. В какой-то момент он уже был готов развернуться и отвезти Анну обратно. Но он лишь стиснул зубы и мысленно вызвал облик сытого, самоуверенного и равнодушного к чужим жизням полковника Шевцова. Это помогло. Шевцову недолго оставалось быть самоуверенным...
«Вектор» прекрасно шел по этой старой разъезженной дороге. Антон старался гнать быстрее, и при этом тряска почти не чувствовалась. Анна молчала, отвернувшись к окну. «Что же я делаю! - с болью подумал Антон, украдкой взглянув на нее. - Она же просто женщина, которой нет дела до чужих игр. Просто слабая, хрупкая женщина...»
Через пару часов на фоне светлеющего холодного неба обозначились башни и громоотводы комбината. Антон остановил машину.
- И что дальше? - ледяным голосом спросила Анна.
Антон понял, что в этой жизни он потерял еще одного друга.
- Скажи, тебе жаль нас хоть немного? - спросил он.
- Может быть. Немного...
Антон попытался разозлиться - все равно задушевного разговора не получалось. Он протянул Анне микрофон радиостанции.
- Соединись с базой.
Она взглянула на него недоверчиво.
- С базой?
- Да-да, свяжись со своими радистами.
Анна пощелкала переключателями, через несколько секунд в динамике раздался сонный голос:
- «Метеостанция-три» на связи.
Антон выхватил микрофон.
- Эй, «метеостанция», быстро мне Шевцова.
Невидимый радист опешил, испугавшись, что так грубо нарушен режим радиомаскировки.
- Э-э... Это метеостанция, - сдавленно проговорил он.
- Я непонятно сказал? - хладнокровно ответил Антон.
В динамике защелкало - систему переключали на индивидуальную рацию полковника.
- Инженерная группа, слушаю, - прозвучал знакомый голос.
- Как себя чувствуете, господин инженер? - хладнокровно поинтересовался Антон. - Наверно, дочурку ищете, места себе не находите?
- Ах ты!.. - прохрипела рация.
- Она путешествует со мной, - быстро проговорил Антон. - Если хотите с ней повидаться, можете нас догнать. Только поспешите. И не забудьте сотню вооруженных бойцов - здесь все-таки постреливают...
- Где вы находитесь? - Шевцов попробовал взять себя в руки.
- На дороге, возле въезда на нефтехим, - охотно ответил Антон. - А сейчас собираемся въехать на территорию. Вам просто необходимо поторопиться.
- Ты лжешь! Где вы находитесь?
Антон посмотрел на Анну и протянул ей микрофон.
- Он говорит правду, - сказала Анна, чуть помедлив.
- Ты этого не сделаешь, - с угрозой произнес Шевцов.
- А что мне остается?
- Ты этого не сделаешь. Ты испугаешься, - чувствовалось, что полковник едва удерживается от крика. - Ты трус! Ты прикрываешься женщиной!.. Ты... Ты грязная тварь!
- Мне было у кого поучиться. И хватит об этом. Объявляйте общий сбор, а мы поехали.
- Дай микрофон Анне!.. - крикнул Шевцов, но Антон уже выключил рацию.
- Я попыталась бы понять тебя, - проговорила Анна, - если б ты не вынуждал меня действовать против моего отца.
- Я не ссорился бы с твоим отцом, - в тон ей ответил Антон, - если бы там, в подвале, не гнили заживо трое моих друзей. Один из них, между прочим, уже калека. А твоему отцу нет до них дела. Вы все, наверно, забыли даже, как их зовут и как они выглядят.

Предыдущая страница 31 Следующая страница


Фантомная боль 32

- Представь себе, помню!
- Им от этого не легче. Кто-то должен сказать за них слово, а кроме меня, некому. Думай про меня, что хочешь.
В голосе Антона не было ни агрессивности, ни цинизма. На самом деле он оправдывался. Просто желал показать этой женщине, что он не такой подонок, каким его теперь считают, что для него в жизни есть что-то святое. Оставалось только сожалеть, что его понятия о нравственности не совпадали с идеалами Анны и ее отца.
Он и не подозревал до сего дня, какая это мука - разочаровывать в себе человека, которого почти любишь...
«Вектор» уже мчался среди заводских кварталов. Гулкое эхо тенью летело вслед. Северная ночь была на исходе - уже можно было выключать фары. Антону пришлось несколько раз свериться с картой, прежде чем он нашел забор, за которым начинались владения Мусы.
Все так же горел яркий свет у ворот, так же гудели вентиляторы и грохотали машины внутри.
- Дай своим пеленг, - сказал Антон, постучав пальцем по рации. - А то ведь не поверят...
Анна не спорила. Антон был совершенно прав.
Он остановил машину возле будки охранника и посигналил.
- Эй, барбос! - крикнул он, когда из приоткрытой двери высунулась сонная физиономия. - Сообщи начальству, мы приехали сдаваться!
Последние слова потонули в реве огромного автокрана, который появился сзади и немедленно начал сигналить.
- Кого сдавать? - переспросил охранник, прикладывая к уху ладонь.
Вновь затрубил автокран, требуя, чтобы букашка-"Вектор" не загораживал въезда.
- Проезжай, не задерживай, - махнул рукой охранник. - Там спросишь.
- Как хочешь, - развел руками Антон и взялся за руль.
Его удивило, как легко удалось въехать на территорию. По логике, после того, что натворил здесь «Фантом», повсюду должны быть дополнительные наряды и усиленные патрули. Но с другой стороны, все считают, что «Фантом» бежал и вряд ли вернется.
Анна с беспокойством озиралась.
- Что это за место?
- Та самая разведбаза, которую мы нашли, - равнодушно ответил Антон. И добавил: - Для вас нашли.
- Больше похоже на какие-то грязные мастерские.
- Одно другому не мешает.
Антон вывел машину на обочину одного из переездов и выключил двигатель.
- Удивительное дело, - сказал он. - Мы приехали сдаваться, а нас спокойно пропустили и не обращают внимания. Знать бы раньше - не надо было бы затевать всю эту операцию. Просто прислали бы инспектора с красной палочкой под мышкой... А может, нам с тобой пока в столовую сходить, чайку попить? Тут чай хороший.
- Хватит городить ерунду! - разозлилась Анна, не отрывая настороженного взгляда от окон.
- Ладно, не буду. Эх, если бы не ты, побежал бы сейчас к ребятам в подвал...
- Ну так беги!
- А за тобой кто будет смотреть? У меня нет привычки бросать человека без помощи. В отличие от вашего ведомства... Ты дала связистам пеленг?
- Дала... Правда, не получила пока подтверждения.
- Как ты думаешь, они быстро соберутся?
- Боишься?
- Бояться ты должна. А я свое уже отбоялся. Слушай, а что твой папаша со мной теперь сделает?
- А тебе разве не объяснили, что случится, если ты не будешь слушаться начальства?
- Понятно... Ну, это не самое страшное.
Антон протер рукавом запотевшее стекло и выглянул наружу. Иногда мимо проходили люди, но никто не обращал на «Вектор» особого внимания. Похоже, здесь частенько бывали посторонние машины.
Спокойствие не нарушалось ничем, и быстро потянуло в сон. Антон увидел, что Анна сидит с прикрытыми глазами. Похоже, она уже перестала нервничать, и это было хорошо.
- Почему отец взял тебя в экспедицию? - спросил он. - Все-таки опасно...
- Тебе этого не понять.
- Я попробую.
Анна повернулась и пристально посмотрела Антону в глаза.
- Каждый, кто сюда поехал, - сказала она, - что-то получит. Либо медаль, либо звание, не говоря уж про денежные премии. И не так уж это казалось опасно.
- Хочешь медаль?
- Антон, - проговорила Анна, теряя терпение. - Ты можешь понять, что я - обычный человек? Я уже давно хочу перевестись в международный отдел. Но для этого у меня просто не хватает звездочек на погонах. Другого шанса получить звание в ближайшие пять лет у меня не будет.
- Так странно все это... Одни лежат в грязи с простреленной головой, другие хотят премию и звание. И все они делают одно и то же дело.
- Я же говорила, ты не поймешь.
- Нет, я все понял. Я такой же человек.
Антон закрыл глаза и почувствовал, что безудержно проваливается в сон. Иначе и быть не могло - за последние дни он ни разу нормально не поспал.
«Хорошо бы проснуться, когда все уже кончится», - с грустью подумал он.
Однако через несколько минут в стекло вежливо постучали. Антон вскинулся, лихорадочно протерев стекло ладонью. На улице было уже почти светло, и там маячил белый овал незнакомого лица. Стук повторился, и Антон опустил стекло.
- Вы не могли бы... - начал говорить рослый парень с карабином на локте, но вдруг осекся, широко распахнув глаза.
- Спокойно! - сразу предупредил Антон.
- Ты... Как... - начал запинаться охранник, пятясь и перекладывая оружие в руку.
- Спокойно, - повторил Антон, демонстрируя максимум дружелюбия. - Мы никуда не денемся.
- Руки на руль, - потребовал охранник.
- Нет проблем! - широко улыбнулся Антон.
- И второй... вторая тоже. И не дергаться, а то... - Парень покрутил головой, ища своих, потом полез за пазуху за рацией.
- Ты не будешь в нас стрелять... - миролюбиво начал Антон.
- Я не стрелять буду, я тебе глотку вырву! - неожиданно взорвался охранник. - Только ребят позову, чтоб все видели!
- Ты не будешь стрелять, - настоял Антон. - Если ты умный человек, то сейчас же свяжешься с начальством и скажешь, что на территории находится офицер Экономической полиции...
- Можешь болтать все, что угодно. Но лучше бы тебе сейчас молиться.
«Надо было выбросить автомат из кабины, - подумал Антон. - А то парень увидит и начнет стрелять с перепугу...»
- Подумай сам, - сказал он, повышая голос, - разве я появился бы здесь, если бы тебя боялся?
- Если бы ты знал, что с тобой сейчас будет, - ответил охранник, - то не появился бы здесь.
- Я появился не один! - напомнил Антон. - Со мной офицер ЭКОПОЛа, а через несколько минут будет еще сотня. Если хочешь дополнительных неприятностей, можешь нас расстрелять. Ясно?
Последнее слово Антон произнес четко и громко, почти выкрикнул. Чтоб охранник не подумал, что это блеф.
Тот, кажется, засомневался. Возможно, заметил одетую на Анне форму.
- Не шевелиться, - буркнул он и приблизил к губам свою рацию.
- Не думала, что ты так изменишься, - тихо сказала Анна.
- Это не я, а жизнь изменилась, - туманно ответил Антон.
- Не болтайте там! - крикнул охранник.
Вскоре рядом с машиной появился взмыленный начальник охраны вместе с несколькими подчиненными. Он подбежал вплотную и некоторое время пожирал Антона глазами.
- Выйти из машины, - наконец процедил он. В голосе его звучала плотоядная ярость и жажда мести за погибших охранников.
- Зачем? - беспечно спросил Антон. - Скоро здесь будет полицейский спецназ, мы подождем в кабине. И не надо нам грубить, а то придется отвечать и за это.
- Что ты городишь?! Какой еще спецназ?
- Советую мне поверить, - очень серьезно сказал Антон. - Может, вам показать удостоверение?
Анна что-то недовольно пробормотала. Ей не хотелось, чтоб Антон вмешивал ее в свои комбинации и переговоры.
- Истинная правда! - поклялся Антон. - Иначе я бы здесь не смел появиться.
- Так... - в глазах начальника охраны смешались злоба и легкая обескураженность. - Сидите на месте и не делайте резких движений, понятно? И дай-ка мне ключи от машины.
Он отошел, чтоб посовещаться со своими и переговорить по рации. Антон заметил, что вокруг уже стало людно. Откуда-то появились рабочие, которые скапливались вокруг и глазели на чужой «Вектор», как на реликтовое чудовище, выползшее из пучины на людный пляж.
Антон посмотрел на Анну. Она хотела казаться спокойной, но плотно сцепленные пальцы выдавали напряжение, в котором она находилась.
- Не бойся, - тихо сказал Антон. - Они ничего нам не сделают.
Анна не ответила. Через минуту их посетила новая процессия. На этот раз почтил визитом сам Муса со своей свитой. Он молча выслушал доклад начальника охраны, потом не слишком близко подошел к «Вектору». Убедившись, что в машине действительно сидит Антон, а не кто-то другой, он повернулся к своим людям.
- Ничего особенного, - громко сказал он, коверкая слова произношением. - Продолжаем заниматься делами.
Он повернулся и пошел прочь. Антон посмотрел ему вслед - и вдруг насторожился. Муса шел как-то очень уж торопливо. Так не ходят люди, когда считают, что не происходит ничего особенного и нужно продолжать заниматься делами. Вместе с ним поспешно ушел и начальник охраны, остались лишь трое охранников, которым велели следить за чужаками.
- Послушай, - тихо сказал он. - Наша рация - она со сканером?
- Конечно, это стандартный образец. А что? - неохотно ответила Анна.
- Ты можешь попробовать перехватить их диапазон?
- Могу, но сейчас мало кто работает без защиты.
- Подожди... - Антон снял с пояса «Титан» и через универсальный разъем подключил его к бортовой сети автомобиля. - Теперь попробуй.
Анна начала возиться с рацией и компьютером. Из динамика полетели негромкие щелчки, шорохи и свист. Чтобы они не донеслись до уха охранника, Антон поспешил отвлечь того разговором.
- Эй, ты говорить-то умеешь?
- Что надо? - неласково ответил охранник.
- Что с Джамбулом, жив он?
- А тебе-то что?
- Да так, интересно. Все-таки учились когда-то вместе.
- Жив, - презрительно ответил охранник. - Скажи спасибо, что здесь нет ребят из той смены, которую вы взорвали. Они бы не стали начальства дожидаться.
- Мы никого не взрывали, они сами...
- Ничего, скоро ты сам им это будешь объяснять...
От последних слов у Антона по спине пробежал холодок. Неужели они попытаются...
Неизвестно, когда придет помощь. Эти «взрывоопасные» парни с карабинами могут сделать все, что им захочется. И никакие призывы к благоразумию не помогут...
- Анна, - нерешительно сказал Антон, - а может быть такое, что полковник мне не поверил...
- Тише! - остановила его Анна. - Кажется, есть.
Антон замер. Из динамика сквозь шум и треск начали доноситься голоса. Сразу стало ясно, что используются радиостанции с «плавающим» скремблером: едва лишь «Титан» расшифровывал передачу, как она переходила на другую кодировку. В результате удавалось услышать только бессвязные обрывки фраз, кончавшихся на полуслове.
«...Техников поднимите, на комплексе... схема нужна быстрее... не знаю, сеть замыкать или... потом подгони... кар или грузовик минут через двад... пилоты пусть наготов... сервер можно не трог... позже лебедку...»
- Что-нибудь понял? - поинтересовалась Анна.
- Подожди, - Антон испугался потерять смутную догадку.
- Посмотри, что-то все кругом засуетились.
Антон оторвался от прослушивания и обвел взглядом окрестности. В самом деле, фабрика понемногу превращалась в растревоженный муравейник. Людей вокруг заметно прибавилось, они вели себя суетливо, нервозно, словно торопились что-то успеть.
- Этого надо было ожидать, - хрипло проговорил Антон.
- Чего?
- Они собираются эвакуировать серверы.
- И что с того?
- Ничего-то ты не понимаешь, - вздохнул Антон. - Для полиции здесь есть только одно доказательство - информация на серверах. От остального легко избавиться.
- То есть ты хочешь сказать, что наши здесь ничего не найдут? - с ледяным спокойствием проговорила Анна.
Это спокойствие обожгло Антона, как пощечина.
- Все к этому идет, - кисло произнес он.
- Ты последний идиот.
- Да, я знаю.
- Нет, ты не знаешь. Какого черта ты растрезвонил всем про прибытие полиции?
- Ты же знаешь - они теперь нас не тронут.
- Ты идиот вдвойне! Они бы не тронули нас, если б боялись полиции. Но когда они избавятся от доказательств, бояться будет нечего. Мы окажемся вне закона, потому что вломились сюда без всяких оснований...
- Но почему...
- Не перебивай! Они могут сделать с нами все, что вздумается, и потом сказать суду любую нелепость - что мы силой ворвались, что угрожали. Я уже не говорю про скандал, который начнется после вторжения оперотряда. Кстати, у нас автомат на заднем сиденье.
- Знаю, - сказал Антон. Эти волкодавы настолько растерялись, что даже не догадались осмотреть салон, хотя оружие лежало на самом виду.
- Черт, время уходит! - Антон в бессильной досаде ударил кулаком по щитку.
- Правда, у наших есть вертолеты... - без особой надежды сказала Анна. - Они могут добраться очень быстро.
Антон машинально посмотрел в небо. Там не было ничего, кроме облаков.
- Надо было сидеть тихо, а лучше - вообще не заезжать на территорию.
- Но я думал...
- Да ладно уж... А где эти серверы?
- В крайнем здании, рядом с громоотводом, видишь?
- Совсем рядом.
Антон замолчал. Молчание его было каким-то слишком внезапным и напряженным. Анна сразу поняла, что он что-то задумал.
- Даже не пытайся, - сказала она. - Трое вооруженных людей здесь, и неизвестно, сколько еще там...
- Надо попытаться, - сказал Антон. - Можешь считать, что я сволочь, но подставлять людей я не буду. Тебе лучше выйти. Попросись в туалет, что ли... Тебя не тронут - ты же из полиции.
- Нет уж! У меня тоже нет привычки бросать людей без помощи.
- Да какая от тебя помощь...
- Но-но! Не забывай, что я - офицер и тоже кое-что умею. Но прежде чем совершать неразумные поступки, хотелось бы знать, что ты придумал.
Антон несколько секунд разглядывал ее, размышляя, стоит ли ввязывать в это опасное дело женщину, которая и так уже пострадала.
- Как хочешь, - сказал он. - Попробую считать тебя офицером.
Антон позвал охранника и вытянул на витом проводе микрофон рации.
- Эй, тебя начальство вызывает, - хладнокровно сказал он.
- Чего?!!
- Не знаю, чего. Просят охрану.
Охранник переглянулся с товарищами и нерешительно подошел. Едва он оказался на расстоянии вытянутой руки, Антон бросил микрофон и схватил парня за шиворот, сунув ему в лицо ствол своего автомата.
- Быстренько скажи своим ребятам, чтоб положили карабины и пошли погулять, - проговорил он прямо в лицо охраннику. За показной напористостью Антон прятал дрожь в коленях - одно неверное движение могло закончиться мгновенной смертью. Это знала и Анна, поэтому Антон убедил ее лечь пока на пол кабины.

Предыдущая страница 32 Следующая страница


33 Михаил Тырин

- Ты... Ты.!. - задыхаясь от ненависти, проговорил охранник, но ничего не решился сделать. Он смотрел на срез ствола, как змея на заклинателя.
- Быстро!!!
- Эй... - слабо выкрикнул охранник. - Слышите?
Его товарищи уже все поняли, но так и остались стоять поодаль, судорожно вцепившись в оружие.
- Я сказал: карабины на землю! - громко повторил Антон.
Молчаливое противостояние несколько затянулось. Затем охранники сочли за лучшее выполнить приказ. Антон, по их мнению, все равно не имел никаких шансов.
- Идите отсюда, - напомнил Антон, все еще не выпуская заложника.
- Возьми у этого карабин, - обратился он к Анне. - А теперь - поехали!
Рыкнул мотор, и «Вектор» тронулся с места, быстро набирая скорость. Охранник отскочил в сторону и покатился по земле, опасаясь попасть под колеса. Антон не боялся выстрелов вдогонку, поскольку в его плане все решали доли секунды.
- Ты же отдал ключи! - изумилась Анна.
- Да, но на связке их было три, - невозмутимо ответил Антон. - Один я оставил себе.
Через несколько секунд машина затормозила возле крайнего фабричного корпуса. За это время люди из охраны не успели ничего сделать. Пока они приходили в себя, Антон с Анной уже проскочили в здание.
«Только бы не было запертых дверей!» - молил про себя Антон, взбегая по уже знакомой лестнице. Анна не отставала, хотя часто оборачивалась, проверяя тыл. Она не зря хвасталась подготовкой, ее действия выглядели вполне профессионально. Карабин абсолютно не мешал ей.
Антон понимал, что врагов слишком много, и лучшей тактикой могут быть напор и нахальство, а не продумывание хитрых комбинаций. Но рваться сейчас в лабораторию, где стояли серверы, было бы просто верным способом самоубийства. Сколько бы ни было в этом здании охранников, большинство из них должно находиться именно возле сервера. Не говоря уж про инженеров и техников, которые тоже могут быть вооружены. Антон дорабатывал свой безумный план на ходу - иного выхода не было.
Дойдя до второго этажа, он потянул Анну за собой в полумрак машинных залов. Как раз в этот момент внизу раздались топот и крики. Огромное помещение казалось совсем серым в слабом утреннем свете, но вокруг горели сотни, тысячи цветных шкал и индикаторов, усыпая причудливыми созвездиями темные контуры станков. В считанные секунды Антон и Анна растворились в железных джунглях, укрывшись от постороннего взгляда.
Повода для расслабления пока не было. В любую секунду в помещении могли включиться прожекторы, в дверях - показаться люди или собаки, что угодно. Антон на секунду затих, прислушиваясь и прикидывая, сколько времени может продлиться безопасность.
- Почему все включено? - еле слышно спросила Анна.
- Это действующее производство, - сказал Антон. - Они не могут отключить серверы, не задействовав все машины-абоненты. Сохранение параметров - целая процедура.
С лестницы все еще доносились приглушенные крики. Антон смотрел на вход и боялся оторвать от него взгляд, словно от этого зависело, войдут ли сюда охранники. Следовало признать, что скоро облава начнется и здесь...
- Следи за дверями, - сказал он Анне и протянул свой автомат в довесок к трофейному карабину. - Я буду оттягивать время, сколько можно.
Он перекатился к ближайшему распределительному блоку и начал возиться с подключением «Титана» к сети. Ему не понадобилось даже подбирать пароль - каждая клеточка незримого электронного организма сейчас жила, выполняла свою функцию и была совершенно доступна. Процессоры тестировали каждый уголок, в том числе и абоненты в соседних зданиях. Две трети их уже были просканированы, оставалось совсем немного времени.
«Поиграем для начала в прятки», - решил Антон, опуская пальцы на сенс-экран. Первое, что попалось на глаза, была программа, которую системщики называли между собой «невидимка», хотя в каталогах программы этого типа назывались деи-дентификаторами. Выявлять и обезвреживать ее давно уже умели мало-мальски опытные программисты, но на это требовалось время. То самое время, которое и стремился отнять Антон у техников, отключавших серверы. Он запустил программу и мстительно улыбнулся, представив, как на мониторах в лаборатории замигали тревожные индексы - «глобальная ошибка», «сбой параметров» и еще что-нибудь в этом роде. «Невидимка» в мгновение ока сделала добрую половину содержимого серверов нечитаемой и как бы несуществующей, что могло озадачить любой компьютер. Заглавия разделов, имена файлов исчезали из каталогов, словно были удалены.
Впрочем, Антон понимал, что паника на том конце провода продлится от силы пять минут. Местные системщики, если они чего-то стоят, быстренько сообразят, что к чему, и восстановят порядок.
- Послушай! - тихо воскликнула Анна. - Вроде что-то гудит... Кажется, вертолет!
Антон пробежался взглядом по окнам, но ничего не увидел. Тогда он, не говоря лишних слов, переключился на систему теленаблюдения, и вскоре на экране «Титана» замерцало мутное изображение, передаваемое одной из внешних камер.
Это и в самом деле был вертолет. Но он улетал. Два белых огня неспешно растворялись в тумане, поднимаясь все выше.
- Это не наши! - озадаченно проговорил Антон.
- Кто же это может быть?
- Не знаю... Похоже, это Муса со своей бандой собрал вещички и решил на всякий случай отсидеться на стороне.
«Титан» просигналил, что «невидимка» перестала существовать. Антон тихо выругался - прошло меньше трех минут. Быстро справились, нечего сказать. Хотя чему удивляться, если у них два «Хризолита» в сети.
У Антона уже был готов новый сюрприз. Одно нажатие на сенсор - и в сеть ушла «мочалка» - очень примитивный вирус, который только и мог, что самовоспроизводиться в геометрической прогрессии. Антон знал, что древний вирус становится неожиданно опасен, попадая в процессоры с тактовой частотой больше полутора тысяч мегагерц. Он начинает множиться с такой скоростью, что сложные эвристические полифаги не успевают его «выстригать», и память мгновенно оказывается блокированной нагромождением гигантских невразумительных структур.
Антон действовал по принципу «против лома нет приема». Чтобы заставить работать парализованную систему, техникам придется искать незараженный компьютер, подключать его и тщательно перебирать многие гигабайты символьной бессмыслицы, отделяя ее от полезной информации. Процессоры Мельникова, конечно, ускорят работу, да и встроенная сетевая защита поможет, но время вновь будет остановлено.
Антон уже начал готовить еще одну «бомбу», но тут случилось то, чего он больше всего ждал и опасался.
Под сводами машинного зала загремели человеческие голоса. Охрана наконец решила обыскать второй производственный этаж.
Это был тупик. Антон совершенно не представлял, что ему делать дальше. Сдаться и ждать полицию? А если она опоздает хотя бы на десять минут и этого времени хватит, чтобы увезти серверы? А если у охраны приказ уничтожить чужих и спрятать тела? Все может быть, ведь нет человека - нет проблемы... Отстреливаться и убегать? Слишком неравны силы.
- Их десять человек, - сообщила Анна. От волнения она тяжело дышала. - И все держат «пушки» наготове. У тебя есть мысли?
Антон стиснул зубы от бессилия. Увы, мысли у него отсутствовали, хотя придумать что-то наверняка было возможно, стоило лишь сосредоточиться... Но попробуй сосредоточься... Голоса чужаков все приближались, они окружали, обволакивали, заставляли вжиматься в самого себя в надежде стать маленьким, совсем крошечным и незаметным. Уже можно было разобрать слова: «Смотрите под транспортерами... не разбредаться... надо бы собак... сразу стрелять, нечего цацкаться...»
- Ты слышал? - прошептала Анна, бледнея. - На, возьми хоть свой автомат.
- Да что от него теперь толку! - раздраженно воскликнул Антон, злясь на столь явную глупость и самонадеянность.
Анна тоже разозлилась, но быстро справилась с собой, проявив изрядное мужество.
- Толк не от автомата, а от человека, - спокойно сказала она.
- Да уж... - удрученно кивнул Антон.
Он приподнялся на колени и выглянул. Охранники рассредоточились и шли по залу широкой цепью, тщательно заглядывая в каждый угол и даже в контейнеры для продукции. Трое ползали вдоль стоящих на зарядке кибер-тележек, выискивая посторонних в ремонтных ямах. Антон подумал, что мог бы сейчас со своего терминала включить тележки и передавить всех троих, как червей. Но что толку, останется еще семеро...
- Ты как хочешь, - медленно произнесла Анна, - а я сейчас сделаю предупреждение, что я из полиции. Потом начну стрелять.
«Титан» просигналил, что «мочалка» уничтожена системами безопасности.
«Может, все-таки запустить тележки?» - вяло подумал Антон.
И тут блеснула мысль.
Она была настолько очевидной, что оставалось удивляться, как это не пришло в голову раньше. Тот самый вариант, о котором Антон не подумал всерьез, оформился в самостоятельную спасительную Мысль.
- Подожди со стрельбой, - взволнованно проговорил он.
У Анны в глазах блеснула надежда. Она охотно положила карабин на пол и села рядом.
- Что?
- В сети - два «Хризолита»! - торжествующе объявил Антон. - А вокруг сплошная механика и электроника, понимаешь?
- Ну, говори же!
- Я лучше сделаю.
Едва лишь вернувшись в сетевое пространство, Антон понял, что на него началась охота. Только благодаря врожденной осторожности он проверился перед началом работы и обнаружил в памяти десяток «торпед», готовых устремиться в операционную систему его «Титана» и взорвать ее изнутри при малейшей попытке вмешаться в работу сети.
«Торпед» Антон не боялся. Техники, как и он, были ограничены во времени и использовали довольно примитивные средства. Поэтому организовать контратаку не составило труда. «Торпеды» завязли в резидентных фильтрах, не успев даже разогнаться.
Антон уже прокладывал путь к «Хризолитам» через наспех установленную защиту. Он жалел только о том, что не может раздвоиться и заниматься сразу несколькими делами. Не было ни секунды, чтоб отвлечься, поэтому он не обращал внимания, что звуки переклички становятся все ближе и как-то интенсивнее, что Анна вдруг забеспокоилась и снова взяла карабин.
Лишь когда от стен цеха отразился грохот выстрелов, Антон выпрямился и удивленно посмотрел вокруг. Оказалось, стреляет Анна.
- Что ты делаешь! - воскликнул Антон.
- Я над головами, - отрывисто ответила Анна. - Они нас заметили.
- Как? - Антон вдруг растерялся.
- Не обращай внимания, занимайся своим делом! - И она вновь прижала приклад к плечу.
Антон решил, что, пожалуй, ей можно доверять. Ему оставалось совсем Немного. Технологическая система наконец выдала на экран планировку всех четырех этажей, поделенных на ровные квадраты.
Антон нашел квадрат, где находились они с Анной, пометил его, обозначил зону отчуждения. Осталось только дать директиву процессору.
На этом месте Антон застрял. Он, конечно, слышал, что «Хризолит» понимает нормальную человеческую речь, но тут случай был особый. Нужно было продумать команду до каждого слова, сделать ее предельно краткой и недвусмысленной.
- Ты скоро? - напомнила об уходящих секундах Анна.
- Сейчас, сейчас...
Времени на раздумья не было. Антон махнул рукой: будь что будет - и вывел на дисплее одну простую фразу:
"ВЫТЕСНИТЬ НЕШТАТНЫЕ ПОДВИЖНЫЕ ОБЪЕКТЫ СО ВСЕХ ЗОН,
КРОМЕ ПОМЕЧЕННОЙ. ВВОД".
Вспыхнувшая на экране ярко-красная аварийная рамка была подобна удару молота по голове. Антон даже не прочитал помещенное в ней сообщение, но уже было ясно, что номер не прошел.
- Ну?! - требовательно воскликнула Анна. Она уже бросила на пол свой карабин с пустой обоймой и взяла автомат Антона.
- Сейчас...
Главное, не поддаваться панике. Что там написал этот капризный компьютер? «ПРОТИВОРЕЧИЕ С ПРИОРИТЕТНОЙ ДИРЕКТИВОЙ - ПРАВИЛАМИ ЛИЧНОЙ БЕЗОПАСНОСТИ ПЕРСОНАЛА».
Ну разумеется. Ни один технологический компьютер не выполнит команду, если она содержит угрозу безопасности человека.
«ИГНОРИРОВАТЬ», - ввел Антон следующую команду. Система, не задумываясь, выдала ответ:
«НЕ МОГУ ИГНОРИРОВАТЬ ВСТРОЕННЫЕ ДИРЕКТИВЫ».
Все ясно. Без взлома не обойтись. Антон начал поспешно перебирать занесенные в «Титан» каталоги в поисках чего-нибудь подходящего.
- Антон, ну что? - Анна уже была в отчаянии.
- Сейчас... Подожди... - Антон нашел нечто приемлемое. Программа называлась «Супервизор». Вламываясь в операционную систему, как броневик, она позволяла оператору некоторое время безраздельно властвовать в ней, хотя и портила структуру. Слава Богу, Антон успел научиться обращаться с ней еще на базе...
И тут совсем рядом послышался посторонний звук. Антон поднял глаза и увидел охранника, который удивленно глядел на него сквозь защитный стеклянный экран станка. Казалось, он не может решить - звать ли ему своих или разобраться с чужаками в одиночку. Вот что-то мелькнуло в его глазах, на лице появилась решимость... Антон застыл, парализованный внезапной опасностью.
И вдруг позади охранника появилась Анна.
Антон помнил, как легко она расправлялась с резиновыми тренировочными роботами. Человек оказался перед ней еще более беззащитен, чем «безмозглый гумми». Она замахнулась прикладом карабина, нанесла удар, потом еще один и еще...
Охранник упал, не успев даже крикнуть.
- Антон, ну давай же!
- Сейчас!
Одна секунда - и «Супервизор» ушел в сеть. Аварийная рамка мгновенно сменилась стандартным диалоговым окном. Антон слышал, что к нему уже бегут охранники, пальцы тряслись от напряжения, но он смог ввести решающую команду:
«ОТМЕНИТЬ ВСТРОЕННЫЕ ДИРЕКТИВЫ...».
Система на мгновение задумалась, а затем стоящее в цехе железо начало оживать. Пробежала волна разноцветных огоньков, тонко запели сервоприводы, зашевелились гидравлические узлы, зашелестел охлаждающий газ в радиаторах... В последний миг Антон успел втащить Анну в безопасную зону.
Ему показалось, что мир разбивается на куски.
Установленная вокруг техника как будто сошла с ума. Сдвинулись со своих мест кран-балки, бешено закрутились манипуляторы, покатились в разные стороны кибер-тележки, обрывая искрящиеся провода... Все это сопровождалось таким грохотом и звоном, что моментально заложило уши.
Лишь на первый взгляд движения взбунтовавшегося металла казались бессмысленными. На самом деле он четко выполнял команду оператора, обработанную спаренными «Хризолитами»: вымести из машинного зала всех лишних. Можно было только догадаться, какие жуткие секунды переживала сейчас заводская охрана, на которую со всех сторон обрушились железные лапы, колеса, цепи. Электронный мозг не получал команды, а значит, и не пытался уничтожить этих людей, но любая неосторожность для любого из них могла закончиться трагедией.
Антон скосил глаза на Анну. Она лежала на полу, скорчившись и закрыв голову руками. Казалось, она дрожит от страха, и это легко было понять - среди бушующего железного океана условная граница безопасной зоны не выглядела особо надежной.
Но вот шум стал стихать. Антон понял: охранники разбежались. Он поднялся в полный рост и увидел два карабина, валяющихся в проходе.
- Все, - сказал он, когда в цехе стало почти тихо. - Здесь никого, кроме нас, нет.
Анна приподняла голову, затем тоже встала, настороженно оглядываясь.
- Точно, никого?
- Еще бы! Стой, где стоишь. Если выйдешь за пределы квадрата, этот кошмар начнется по-новой. Я посмотрю, что делается в сети...
- Наши, - тихо произнесла Анна, подняв глаза к потолку.
- Что? - Антон с недоумением посмотрел на нее.
- Вертолеты... Это наши, я узнаю их по звуку. Ты разве не слышишь?
- Слышу, - Антон понял, что какой-то новый звук доносится с улицы. До этого он принимал его за шум еще не успокоившихся механизмов. - Ты уверена, что наши?
- Смотри! - крикнула Анна, указывая за окно.
Туман почти рассеялся. Сквозь широкое пыльное окно было видно, как над пиками громоотводов плывут два винтокрылых аппарата, похожие на огромные кабачки. Они медленно снижались, их шум становился все громче, превращаясь в рев.
- Ну - все! - Анна бессильно опустилась на пол и не смогла сдержать усталой, но радостной улыбки.
Такую же улыбку Антон чувствовал и на своем лице. Бояться уже было нечего. Кроме, может быть... А впрочем, это не страшно по сравнению с тем, что было.
Блаженство заполняло весь мир, однако Антон все же не забыл обратиться к Системе и отменить свою последнюю директиву. Лишь после этого можно было безопасно выйти из цеха.
- Ну, идем? - с нетерпением предложила Анна.
- Идем, - кивнул Антон, и ноги понесли его, забыв про усталость.

x x x

Блокирование разведбазы проходило как-то очень уж спокойно и скучно. Никто не убегал, не отстреливался, все по первому требованию спецназовцев выходили из помещений, послушно становились лицами к стенке, складывая руки на затылках. Повсюду валялось брошенное оружие - охранники поспешили заранее избавиться от него, чтоб не схлопотать пулю от какого-нибудь нервного полицейского.
Бойцы спецотряда, будучи разочарованными таким вялым ходом операции, не упускали возможности ткнуть кого-нибудь прикладом в затылок или врезать тяжелым армейским ботинком по голени. Со стороны главного входа уже потянулась автоколонна: тягачи с полицейскими гербами на дверях волокли жилые вагончики для следователей и охраны, контейнеры с запасами, полевую кухню. Отлаженная машина ЭКОПОЛа наконец-то смогла раскрутиться на все обороты.
Антон сидел на ступеньках у входа в цех и наблюдал, как вокруг суетятся люди. Он уже попытался пройти к входу в подземелье, но бойцы из оцепления не пустили его, сказав, что там есть кому разбираться.
Всем почему-то было не до него. Даже штатные полицейские программисты предпочли заниматься с серверами самостоятельно, хотя помучиться без помощи Антона им предстояло изрядно. Их можно было понять. Они хотели, вернувшись домой, вспоминать, как было трудно...
Пару раз мимо пробегал Сергеев, ничего не говоря, а только ободряюще кивая. Однажды в поле зрения появился Шевцов, но и он прошел мимо, одарив Антона долгим, ничего не выражающим взглядом. Анну сразу увели медики - оказалось, у нее кровоточит плечо. Антон не помнил, когда она могла пораниться.
- Сидишь?
Антон открыл глаза. Напротив него стояли, чуть покачиваясь от усталости, Самурай и Печеный. Под слоем грязного налета на лицах просвечивала бледная кожа, руки бессильно висели по швам.
Антон поспешно встал, сгреб друзей в охапку. Некоторое время они стояли, обнявшись, и молчали.
- Как Обжора? - спросил Антон. - Никак, - глухо ответил Самурай. - Уже увезли.
- Куда?
Самурай отстранился и посмотрел каким-то странным взглядом.
- Куда увезли? - повторил Антон. - Вон же медпункт, в вагончике.
Однако наткнувшись на молчание и все тот же странный взгляд, он оцепенел.
- Что с ним?!
- Он застрелился, - сказал Самурай.
- Что? Обжора?! Застрелился?!! - Антон не верил своим ушам. Ему казалось невозможным, что Обжора может такое сделать. Кто угодно, только не он.
- Когда вы ушли, - заговорил Печеный, - он начал очень переживать и говорить, чтоб мы тоже уходили. Он не хотел, чтоб мы из-за него оставались в этом подвале, и не верил, что вы вернетесь с подмогой. Говорил, чтоб вернулись за ним потом.
- И что? - произнес Антон, не отрывая глаз от лица Печеного.
- А что? Мы сказали, что будем ждать все вместе.
- А он как-то дотянулся до моего автомата, - продолжил Самурай, - и шарахнул... Еще успел крикнуть, чтоб мы уходили.
- Ясно... - прошептал Антон, не слыша самого себя. - Значит, трое.
- Трое? А где Леденец?
- Леденец? - Антон ответил им таким же взглядом.
- И он тоже? - как-то недоверчиво спросил Печеный.
- Да.
- Черт! - Самурай отошел на несколько шагов и отвернулся.
Молчание длилось несколько минут.
- Вас покормили? - спросил Антон.
- Нам сказали, чтоб мы не путались под ногами, - ответил Печеный.
- Пойдем поищем кухню, - сказал Антон и первым направился к остановившейся автоколонне.
Розовощекий повар в грязном халате поверх полицейской формы что-то недовольно пробурчал, когда Антон потребовал выдать всем по пачке галет и банке холодного консервированного какао. Ничего более сытного не было - кухня едва лишь начала разворачиваться.
- К нам идут, - сообщил Печеный.
К кухне приближались Сергеев и Шевцов. Антон знал, что сейчас ему придется пережить неприятные минуты, но ни капли не боялся. Теперь, когда миссия «Фантома» закончилась, он хотел только одного - расстаться с ЭКОПОЛом и никогда больше не встречаться. В памяти всплыло предупреждение Анны, что полковник разберется с ослушником самым простым и доступным способом.
- Это все, кто остался, - угрюмо сказал Сергеев полковнику.
Шевцов неторопливо оглядел стоящих перед ним друзей - всех по очереди. Возможно, он очень хотел устроить Антону взбучку, но понимал, что сейчас не время. Он только процедил сквозь зубы какое-то ругательство и махнул рукой:

Предыдущая страница 33 Следующая страница


Фантомная боль 34

- Занимайся с ними сам.
- Все кончилось, - сказал Сергеев, когда полковник удалился. - Вы все можете быть свободны.
- А я? - удивился Антон.
- Ты тоже. Мы решили, что... В общем, победителей не судят.
- Когда мы убираемся отсюда? - с нескрываемым облегчением спросил Печеный.
- Почти немедленно. У меня приказ отправить вас поскорее, пока вы не попались на глаза нежелательным людям, и... Короче, чтоб у нас было меньше трудностей. Покажите только, где искать Леденца с Сержантом. И еще с вами поговорит наш юрист. Вы расскажете, что успели тут наворочать, а он посоветует и продумает, как это все разгрести, если придется выступать в суде.
- В суде? - опешил Самурай.
- Не пугайся, мы надеемся, все обойдется, - поспешно заверил его Сергеев. - Хочу, чтоб вы знали еще одну вещь. В моем сейфе лежат приказы о вашем зачислении в штат Экономической полиции. Не пугайтесь, это фиктивная акция. Тоже на всякий случай. Документы оформлены задним числом, так что юридически вы - оперативные сотрудники УЗТ.
- Это я-то оперативный сотрудник, - фыркнул Печеный. - С моей-то веселой биографией.
- Куда нас теперь? - осторожно, будто не веря, спросил Самурай.
- Обратно, на базу. Выспитесь, отдохнете, подлечитесь... Через пару дней и я там появлюсь. Тогда мы с вами полностью рассчитаемся.
- «Рассчитаемся», - пробормотал Печеный. Ему не очень понравилось это слово.
- «Фантом» полностью выполнил свою задачу, - продолжал Сергеев. - ЭКОПОЛ, в свою очередь, выполнит обещания, - он впервые улыбнулся и даже похлопал Антона по плечу. - Теперь у вас все будет нормально.

x x x

...Даже когда маленький пассажирский самолет поднялся в воздух, Антон не чувствовал никакой радости и облегчения. Атмосфера грязи, опасности, смерти настолько пропитала его, что сердце не верило в существование чего-то еще, кроме гигантской промышленной свалки, мазутных болот и громил-охранников с карабинами. Он никак не мог представить, что где-то есть чистые, ухоженные улицы, а на них стоят кафе и магазины, ходят улыбчивые и красиво одетые люди.
Примерно в таком же настроении пребывал и Самурай. Что и говорить, Немая земля не спешила отпускать. А вот Печеный, напротив, не мог усидеть на месте от радости. Он вскакивал со своего места, бегал по полупустому салону, припадал к иллюминаторам, пытаясь разглядеть внизу землю. К тому же он стал не в меру говорливым. Это было невыносимо. Казалось, что своей безудержной радостью он накличет беду. Тем более что еще свежа была память об оставшихся на Немой земле товарищах.
Наконец он устал и уселся на место.
- Сейчас бы выпить водки и уснуть, а проснуться дома, - мечтательно сказал он.
- Вот и заснул бы, - проворчал Самурай. - Без водки...
- Без водки разве уснешь... У меня в груди сердце прыгает. Долго еще лететь?
- Когда сядем, тогда и будешь прыгать. А сейчас сиди спокойно, пока самолет не сломал.
Будто в подтверждение его слов самолет вдруг покачнулся. У Антона екнуло в груди, он вцепился пальцами в подлокотники и потянулся вверх, словно стремился удержать машину в воздухе.
Но ничего страшного не происходило. Самолет просто слегка накренился, немного по-другому стали шуметь двигатели. Потом все вернулось в прежнее состояние.
- Просто поменяли курс, - облегченно сказал Самурай. - Наверно, скоро посадка.
И тут дверь в пилотскую кабину открылась. В салон вошел высокий рыжий парень в летной форме с постоянно ухмыляющимся лицом.
- Кто тут Самурай? - спросил он.
- Я, - Самурай приподнялся, с недоумением глядя на пилота. - А что?
Парень кивнул в сторону своей кабины.
- На связь.
Самурай обменялся встревоженным взглядом с товарищами и вышел, пожав плечами.
- Что там еще? - разочарованно произнес Печеный.
Самурая не было долго. Антон попытался угадать, кому и зачем понадобилось с ним разговаривать. Он решил, что скорее всего юристы хотят что-то уточнить.
И тут он услышал, что Печеный негромко выругался. В салон вошел Самурай, и по его лицу было заметно, что хороших новостей нет.
- Ну? - нетерпеливо воскликнул Печеный.
- Хреновые дела, - сказал Самурай, сев на свое место. - Они хотят, чтобы мы нашли, где сидит Муса.
- Какого черта?! - Печеный, больше всех радовавшийся возвращению, был сейчас взбешен.
- Те, кого допросили полицейские, ни черта не знают про программу «Третий глаз». Каждый рассказывает про свою отдельную задачу, а к чему оно все - ни один сказать не может. Это знает только Муса, но он улетел. Мы должны проникнуть к нему в дом и интеллигентно так побеседовать до приезда следственной группы. Мы можем его бить, жечь, резать, лишь бы вытащить все, что он знает.
- Да зачем это надо, если к нему все равно высылают следователей? - взвился Печеный.
- А как ты думаешь, - спросил Самурай, искоса взглянув на него, - много он им расскажет? Если хочешь знать, он единственный из этой истории выйдет чистеньким. Скажет: не знаю, мол, чем там мои подчиненные занимались.
- Да где мы его теперь найдем? - с недоумением проговорил Антон. - Может, он уже границу пересекает.
- Адрес известен, поэтому самолет и курс поменял. Но наблюдений там не проводилось, поэтому все придется выяснять на месте - где какая дверь, сколько охраны...
Печеный отвернулся к иллюминатору и от злости царапал обивку кресла. Все его настроение в один момент улетучилось.
- Я не очень понял, - сказал Антон, - что мы должны от него добиться. Я все, что знал, рассказал про проект «Третий глаз».
- Значит, не все ты знаешь. Сергеев говорил что-то про второй этап плана.
- Но они сами должны выяснить, чего недостает!
Самурай выразительно посмотрел на Антона и ничего не сказал. Антон понял, что зря надеялся на обещания полицейских. ЭКОПОЛ решил выжать из «Фантома» все до последней капли. И глупо рассчитывать на что-то иное. «Сам виноват! - подумал Антон. - Нечего было намекать им про второй этап. Достаточно было того, что имелось».
Дальнейший полет проходил в угрюмом молчании. Самурай первым понял, что нет смысла терзать себя досадой, он выглядел спокойным и думал о чем-то, отсев в конец салона. Ему было о чем подумать. Последняя часть операции оказалась самой трудной, потому что задумывалась спонтанно и совершенно не была подготовлена. Ничего не было: ни предварительных данных, ни прикрытия, ни плана.
Самолет приземлился на самой отдаленной полосе аэродрома, чтобы не привлекать внимания. Невозможно было даже понять, что это за город. В стороне от полосы уже ждали два автомобиля. Навстречу сходящим по трапу бойцам вышел сухощавый человек с бегающими глазами. Он кутался в длинный черный плащ и все время внимательно смотрел куда-то мимо собеседника, как будто там происходило нечто из ряда вон выходящее.
- Вас всего трое? - недовольно спросил он, не поздоровавшись. Этой фразой он сразу завоевал лютую ненависть команды: можно было подумать, что остальные где-то шляются, а не лежат мертвыми. - Поедете вон на той машине. Кто поведет?
- Я, наверно, - отозвался Печеный, тщетно пытаясь заглянуть полицейскому в глаза. - А что?
- Когда по городу пойдем - будь поосторожнее. Машина не новая - рулевое плоховато работает. И газ на остановках не бросай, может заглохнуть.
Печеный в ответ лишь рассерженно сплюнул. Было совершенно ясно, что полицейские прибыли на встречу по срочной шифрограмме главка в местное управление ЭКОПОЛа, что они понятия не имеют, что такое команда «Фантом» и насколько важна ее работа. Поэтому и нашли самую плохую машину.
- Там одежда чистая, в кабине, - продолжал полицейский, - вы переоденьтесь, что ли... - он с сомнением оглядел грязные и изорванные спецкостюмы бойцов. - Оружие тоже там, сами разберетесь.
- Нам еще помыться не мешало бы... - заявил Самурай.
- Ну, это потом. Некогда, - полицейский задумался, вспоминая, что еще он должен сказать. - Ну, до места мы вас проводим. Спокойненько езжайте за нами, а как доберемся - мы вам просигналим. Дальше работайте сами.
- Сколько у нас времени? - спросил Самурай. - Когда подъедет следственная группа?
- Какая группа? - забеспокоился полицейский, еще быстрее забегав своими невероятно подвижными глазками. - Наше дело - встретить, проводить. Садитесь в машину, поехали.
- Дрянь, а не машина, - прошипел Печеный, сев за баранку. - За кого нас тут принимают, если такое дерьмо подсунули?
Самурай, который в другое время непременно призвал бы Печеного к порядку и покорности, сейчас промолчал. Потому что Печеный был совершенно прав.
Слово «дрянь» вполне соответствовало и нескольким найденным в салоне мятым тряпкам, которые полицейский назвал «чистой одеждой». Все сошлись во мнении, что, переодевшись, команда не стала выглядеть лучше.
Антон не отрывал взгляда от окна. Пестрота городских улиц притягивала, удивляла и завораживала. Но в то же время она выглядела чужой и недоступной. Антону казалось, что после всего, что было, он не имеет даже права выйти и осквернить город своим присутствием. Он чувствовал себя кучей мусора, вываленной на роскошную клумбу.
Самурай не обращал на город ровно никакого внимания - он набивал патронами магазины автоматов, заботливо положенных на заднее сиденье.
Идущая впереди машина подмигнула габаритными огнями и свернула на узкую незаметную улочку, густо поросшую зеленью. Потянулись заборы, кусты, красивые, похожие на игрушки особнячки. Маленький зеленый оазис так удачно прятался среди многоэтажных массивов, что, казалось, шествовавшее некогда по городу крупноблочное строительство случайно обошло это место стороной или просто перешагнуло через него.
Головная машина еще раз мигнула своими лампочками и прибавила ходу. Печеный же, напротив, начал притормаживать.
- Приехали, - сообщил он. Затем натянул на ладонь рукав и принялся тереть руль и приборную панель, избавляясь от следов пальцев.
- Где дом? - спросил Самурай.
- Вон, видишь калитку с двумя фонарями? Забор маленький и, кажется, без электроограждения.
Двигатель автомобиля потарахтел еще немного и сам по себе заглох. Стало слышно, как за стеной деревьев шумит город. После минутного молчания заговорил Самурай.
- Никуда не денешься, надо работать, - преувеличенно бодро произнес он. - Раз так - давайте делать это весело. Тем более ничего трудного тут быть не должно. Что скажете?
- О чем разговор! - отозвался Печеный.
- Конечно, - согласился Антон. Однако веселья не получалось.
- Думайте о том, что это - последнее дело, - сказал Самурай и взялся за ручку замка. - Скоро разбежимся по домам...
Прямо за невысоким кирпичным забором стоял простой дом, облицованный плитами прессованной древесины. Сначала всем подумалось, что в нем и живут хозяева. Но, присмотревшись, можно было заметить, что в глубине двора, за пушистыми ветками, стоит другой дом - большой и красивый особняк.
- Наверняка это сарай для охраны, - быстро проговорил Самурай. - Проверяем его в первую очередь.
Вновь нахлынули привычные ощущения - скованность, осторожность, необходимость постоянно пригибаться и оглядываться. Простившись с чувством опасности, казалось бы, навсегда, возвращаться к нему было тяжело.
Забор не задержал команду, его преодолели одним прыжком. Ноги сразу ощутили упругость густой подстриженной травы. Было тихо, но это никого не расслабило. Все понимали, что прыжок через забор в одну секунду поставил их вне закона, превратил из простых прохожих в преступников.
У входа в деревянный дом Печеный с Антоном встали по бокам двери, а Самурай на несколько секунд приложил к ней ухо.
- Вроде тихо, - прошептал он и с размаха ударил по двери ногой.
Дверь распахнулась, ударившись о стену, - она была не заперта. Внутри домика оказалась лишь одна большая комната, занятая метлами, граблями, испачканными краской ведрами и рулонами старых обоев.
- Здесь все ясно, - пробормотал Самурай. - Двигаем дальше.
Спустя несколько секунд они выбежали на асфальтовую площадку перед парадным крыльцом дома. И сразу наткнулись на людей.
Двое мужчин затаскивали картонные коробки в прицеп легковой машины. Едва лишь увидев посторонних, они остановились и опустили руки. Лица показались Антону знакомыми, возможно, это были техники, которых Муса успел эвакуировать с разведбазы.
- На землю, живо! - рявкнул Печеный.
Техники поспешно выполнили приказ. Не было никакой необходимости кричать на них, судя по их лицам, они послушались бы даже самого нежного шепота.
В ту же секунду на крыльце появился рослый человек в белой форменной рубашке, с кобурой на ремне. На этот раз Печеный не успел даже крикнуть - охранник сам все понял и поднял руки, продолжая что-то дожевывать. Он был избалованным городским жителем, не в пример тем, что остались на Немой земле. Он всерьез считал, что высшая ценность - жизнь, а значит, незачем проявлять ненужное геройство.
Печеный подскочил к нему, взял за шиворот и швырнул к лежащим техникам, не забыв освободить кобуру от пистолета.
Еще двое каких-то людей, появившись из-за угла, остановились в растерянности - и точно так же были уложены на асфальт лицами вниз. Печеный и Самурай кричали, толкали их в спины автоматами, хотя те и не думали сопротивляться или возражать.
- Держи их на мушке, мы заглянем в дом, - бросил Самурай Антону и вместе с Печеным взбежал на крыльцо.
Антон присел на корточки рядом с грудой коробок и положил автомат на колено, направив его на лежащих людей. Он подумал, что все выглядит как-то уродливо, неловко, чересчур грубо, словно в плохо отрепетированном спектакле. Не прошло и минуты, как в дверях особняка показался Самурай.
- Пошли! - скомандовал он, заметно нервничая. - Все поднялись - и за мной!
Пятеро испуганных и побледневших мужчин зашевелились, начали вставать. Все боялись сделать лишнее движение. Антон заметил, что охранник рефлекторно потянулся, чтоб отряхнуть одежду, но вовремя опомнился и поднял руки вверх.
В стене короткого коридора зияла распахнутая дверь.
- Все сюда, - скомандовал Самурай, махнув стволом автомата.
Пленники втянулись в небольшую комнату, где была видна детская кроватка и валялись на полу осколки телефонного аппарата. Самурай закрыл за ними дверь и сунул в ручку толстую гимнастическую палку.
- Пойдем, - позвал он Антона.
Пройдя по коридору, они оказались в просторной гостиной, устеленной толстыми коврами и обставленной дорогой мебелью из темного дерева. Печеный развалился на подушках роскошного дивана, держа перед собой автомат. Прямо перед ним сидел на стуле Муса. Он был одет в домашний бархатный халат, но выглядел таким же гордым и невозмутимым, как всегда. Казалось, он обеспокоен незваными гостями ничуть не больше, чем если бы в доме завелись мыши. Богатый и уверенный в своих возможностях человек, он в любой ситуации не сомневался в благополучном исходе. Так он привык жить.
Антон осмотрел комнату и сразу наткнулся взглядом на уже знакомую установку. Точно такую же, как он видел на фабрике - нейростимулятор, шлем, кресло, стойка с иглой, электродом. Рядом валялись шланги, кабели, куски упаковочного пенопласта. Было ясно, что оборудование в спешном порядке демонтировалось и готовилось к вывозу, но появление «Фантома» помешало этому.
И, наконец, Антон увидел то, что неприятно поразило его.
Из дальнего угла гостиной донесся неожиданный, совершенно неуместный здесь звук. Там лопотал маленький ребенок. Он лежал на руках у молодой белокурой женщины, затравленно сжавшейся в темном углу комнаты. Антон не успел разглядеть ее лица, потому что сразу отвернулся. Он очень не хотел встречаться с ней взглядом.
- Ну, - нерешительно сказал Самурай, давая понять, что пора приступать к делам.
Но ни Печеный, ни Антон не сдвинулись с места. На команду будто навалился паралич. Антон вдруг понял, что не сможет ничего сделать сверх того, что было сделано на Немой земле. Он не будет ни кричать, ни угрожать, ни тем более бить, резать и жечь, как советовало экополовское начальство.
Повисла тишина, и за стеной стало слышно какое-то царапанье, наводящее на мысль о крысах.
Самурай едва заметно кивнул. Лицо его было мрачным. На нем читалось если не согласие, то хотя бы понимание.
- Но ведь дело надо делать, - тихо сказал он.
- Надо, - также тихо ответил Антон.
Дело прежде всего. Если сейчас эмоции помешают команде закончить задание, все прошлые заслуги не будут засчитаны, все жертвы окажутся напрасными. Дело необходимо довести до конца, и как можно скорее.
Всем было ясно, что говорить с Мусой по-хорошему - зря терять время. Человек, не удостоивший пришельцев даже видимостью беспокойства, вряд ли уважительно отнесется к их словам. Антон подумал, что был бы Гоблин, он бы сумел расшевелить кого угодно. Он бы, может, и женщину с ребенком для этого использовал. Хотя, как знать...
Печеный все так же сидел на диване, и по его лицу нельзя было ничего понять. Антон почему-то был уверен, что он чувствует то же самое. Что-то случилось с командой. Еще вчера бойцы могли без сомнения и бить, и пытать, и расстреливать. Но, видимо, наступил предел. Не случайно это произошло именно здесь - в центре мирного города, в богатой гостиной, где люди должны не уничтожать друг друга, не строить коварных замыслов, а просто жить. В доме, где плачет ребенок...
- Что вы стоите и смотрите на меня? - подал голос Муса. - Что вам от меня надо?
Он говорил медленно, с неприязнью, ни на кого ни глядя. Акцент только усиливал исходящее от него презрение.
- Поговорить, - хрипло ответил Самурай.
- Ну, так говорите. Говорите - и вон из моего дома. Мне не нравится, что вы здесь.
Антон готов был поклясться, что Муса их не боится. Самурай посмотрел на него и вопросительно кивнул.
- Нам нужно знать все о проекте «Третий глаз», - выговорил Антон, собравшись с мыслями. - Особенно о втором этапе проекта.
- Вы все знаете. «Третий глаз» - электронное устройство, которое позволяет передавать в мозг человека кодированные сигналы, - от объектива, телевизора, микрофона - чего угодно. Это прибор, который позволит инвалидам вернуть утраченные чувства.
- Нам нужно знать, от чьего имени вы работаете, какая корпорация заказала эти исследования. А также почему они не лицензированы. Может, потому, что вы ставили эксперименты на людях?
- Я ничего не знаю об экспериментах на людях, - резко ответил Муса. - А прятаться мы вынуждены оттого, что ваше правительство создает невыносимые условия для работы иностранных ученых.
Это было похоже на игру. Муса врал, прекрасно понимая, что чужаки ни капли ему не верят. Но он говорил сейчас не с ними, а с воображаемыми микрофонами, которые они, возможно, принесли с собой. У него были все основания полагать, что разговор записывается.
Антон посмотрел на Самурая и беспомощно покачал головой. Можно было не сомневаться - добром Муса не скажет ничего. Печеный не принимал участия в разговоре, да, похоже, и не собирался.
Заплакал ребенок. Женщина, прижав его к груди, что-то прошептала.
- Можно мы уйдем? - осмелилась спросить она.
- Нет, - категорично ответил Самурай.
- Отпустите женщину, - процедил Муса. - Она ни в чем не виновата.
Это был тупик. Команде оставалось только уйти ни с чем. О том, чтоб применять силу, по-прежнему не могло быть и речи. Никто этого не хотел.
- Не понимаю, чего вы мучитесь, - сказал вдруг Печеный, раскладывая на коленях свои спички, неизвестно откуда взятые. - Антоха ведь сам говорил, что эти ребята умеют мысли читать. Так давайте и мы у них прочитаем!
После этих слов раздался грохот - Муса вскочил, опрокинув стул.
- Сидеть, - негромко проговорил Самурай. - Печеный, ну-ка приведи парочку умников из той комнаты.
Через минуту двое бледных трясущихся техников готовили установку к работе. Антон опасался, что они могут специально что-то напутать, и поделился этой мыслью с Самураем. Тот сразу внес ясность:
- Учтите, ребята, наш человек разбирается, как это железо работает. Только попробуйте сделать что-то не так - сами знаете, что будет...
Когда Мусу сажали в кресло, он дрожал и порывался что-то сказать. Но гордость не позволяла ему спорить с чужаками. Под колпаком он сидел уже с презрительным выражением лица, будто хотел сказать - делайте со мной, что хотите, все равно не добьетесь.
По мере того как в процессор включались все новые и новые цепи диагностического блока, лицо Мусы обвисало, теряло форму и выражение. Вскоре уже казалось, что он спит. Антон сидел перед монитором и следил, как и куда поступают результаты сканирования. Информации оказалось неожиданно много, но это была всего лишь руда, из которой предстояло неизвестно как выуживать нужные крупицы. Материал еще нуждался в расшифровке.
И вдруг раздалась громкая телефонная трель. Самурай даже вскочил, глядя на телефонный аппарат с опаской. Потом снова сел. Но телефон продолжал трезвонить - минуту, две... Наконец не выдержали нервы. Самурай поднял трубку.
- Да? - его лицо вдруг сделалось удивленным. - Сейчас...
Он протянул трубку Антону.
- Это я, - раздался голос Сергеева. - Как дела?
- Нормально, - ответил Антон севшим голосом. - Работаем.
- Результат будет?
- Да, - Антон не стал уточнять, какой именно получается результат.
- Поспешите, мы уже скоро подъедем.
Сергеев повесил трубку. Антон вернулся к монитору, обменявшись с Самураем многозначительными взглядами.
- Память кончается, - сказал он и выжидательно посмотрел на одного из техников.
- Там на улице, в машине, - восемь блоков с оптическими кристаллами, - сказал тот дрожащим голосом. - Я могу сходить.
- Да, но только не один, - ответил Самурай.
Печеный легко поднялся и повел техника к выходу.
Антон продолжал следить за работой установки. Два сверхтонких электрода выкачивали из-под черепа Мусы его знания, мысли, впечатления. Не все, конечно, а лишь самый верхний слой. Но и этого хватало, чтоб за несколько минут переполнить мощный сервер.

Предыдущая страница 34 Следующая страница


35 Михаил Тырин

Наконец вернулся Печеный, волоча за собой странно возбужденного техника.
- Там, на улице, за каждым деревом, по пять ментов! - выпалил он.
- Они уже здесь? - удивился Самурай.
- Ты не понял! Это не ЭКОПОЛ, это милиция!
- Милиция? - медленно, словно не веря своим ушам, проговорил Самурай. - Откуда?!
- Наверно, кто-то из местных успел поднять тревогу. Да какая разница!
Самурай отделился от кресла и маленькими осторожными шагами подступил к окну. За забором лениво подмигивал красно-синий маячок милицейской машины. Люди в униформе переходили от дерева к дереву.
Самурай отпрянул от окна, панически оглядев комнату.
- Когда приедет Сергеев? - набросился он на Антона. - Что он тебе сказал?
- Сказал, скоро, - ответил Антон, перепугавшись не меньше остальных. - Но теперь - не знаю.
- Что не знаю?! Он приедет обязательно - и вытащит нас. Но когда? Если после штурма - будет поздно!
- А он сможет нас вытащить?
- Сможет, - Самурай, похоже, справился со своими эмоциями. - Просто привезет распоряжение, что ЭКОПОЛ берет эту операцию на себя.
Он взял в руки телефонный аппарат, осмотрел со всех сторон.
- Без определителя... Знать бы, откуда он позвонил.
Стоило ему положить телефон, как он разразился громкой трелью. У Самурая в глазах вспыхнула надежда, он схватил трубку и поспешно прижал ее к уху. И тут же глаза его потухли.
- Это милиция, - сообщил он, опуская руки. - Командир группы немедленного реагирования. Предлагает не трогать заложников и сдаться. У нас три минуты.
- А потом? - спросил Печеный.
- Сам не знаешь? Потом - штурм! - Самурай сел, обхватив голову руками. - Три минуты. Надо что-то придумать... Что-то надо делать...
- Мы можем сказать, что мы из ЭКОПОЛа, - напомнил Печеный. - Помнишь, Сергеев нам говорил...
- Да не говори ты ерунды! - раздраженно ответил Самурай. - Мы вообще не должны входить в контакт с милицией. Шанс только один - дождаться Сергеева.
Антон посмотрел на белокурую женщину, которая все так же прижимала к себе ребенка. Она нервничала и, похоже, не могла решиться что-то сказать. Возможно, она хотела уйти, услышав разговор про намечающийся штурм.
- Они же сейчас позвонят! - выходил из себя Самурай. - Что же сказать? Нужно тянуть время, как можно дольше...
Снова возникла тишина, и стала слышна возня и царапанье за стеной. У Антона в груди бродил холодок. Он не мог решиться произнести свою догадку вслух. Он вовсе не был уверен, что полиция поспешит им на помощь. Опыт подсказывал, что для полицейских чинов безопасность бойцов «Фантома» - не самый главный вопрос.
Печеный поднялся, не спеша подошел к женщине.
- Как нам выйти из дома? - спросил он, припев перед ней на корточки. - Не бойся, мы ничего тебе не сделаем.
Женщина только всхлипнула, но ничего не ответила.
- Даже не думай об этом, - осадил его Самурай. - Они все окружили, можешь мне поверить на слово. Пока мы в доме - мы в безопасности. И не шатайтесь вы по комнате!
- А что делать?!
- Подожди... - Самурай что-то обдумывал. - Антоха, ты садись рядом с хозяином, а ты, Печеный, оставайся с женщиной. Если они будут смотреть дом на просвет, подумают, что мы держим заложников на мушке.
Опять запиликал телефон. Самурай вполголоса выругался и взял трубку.
Антон сидел рядом с Мусой. Тот уже начал приходить в себя. Из-за этого Антон не прислушивался, о чем говорил Самурай. Долетали только обрывки фраз - что-то об условиях, гарантиях безопасности... Самурай тянул время, как мог. Наконец он повесил трубку.
- Они позвонят еще через пять минут.
Муса тем временем полностью вышел из-под воздействия стимулятора, и теперь ему предстояло понять, что происходит. Оба техника сидели на корточках рядом у стены и боялись привлечь к себе лишнее внимание.
- Нет, я так сидеть не могу! - Печеный вскочил. - Пойду осмотрю дом.
- Сиди! - не очень настойчиво бросил вслед Самурай.
Печеный лишь махнул рукой. Из гостиной выходило несколько дверей. Печеный сунулся в одну, в другую, но не заинтересовался. Потом он скрылся за третьей. Несколько секунд его не было видно, затем послышались какие-то непонятные звуки - возня, урчание, глухие удары. Секунда - и Антон все понял. Он догадался, что означали те поскребывания за стеной, похожие на мышиную возню.
Самурай едва лишь успел вскочить, а Печеный уже с криком ввалился в комнату, падая прямо на пороге. На спине у него висела здоровенная кавказская овчарка со вздыбленной шерстью. Обученная сторожевая собака не подняла лая раньше времени, а лишь скреблась в двери, почуяв, что за ними творится неладное. И она дождалась своего часа...
Печеный, не переставая выть, скользил по окровавленному полу, стараясь оторвать от себя свирепого зверя, а Самурай прыгал вокруг и никак не мог выстрелить - человек и животное слились в один клубок.
Наконец выстрел грянул. За ним еще один. Собака завизжала, закрутилась волчком и тяжело ударилась о пол, продолжая бить лапами воздух. Антон был уже рядом - он подставил под Печеного плечо и помог Самураю дотащить его до дивана.
На Печеного было страшно смотреть. Клыки овчарки почти сняли кожу с половины его лица, одна кисть была насквозь прокушена и, кажется, раздроблена, а на сгибе руки пульсировала порванная вена, пропитывая кровью одежду.
- Принесите что-нибудь - аптечку или бинт! - крикнул Самурай, оборачиваясь к Мусе и его молодой жене, но оказалось, тех уже нет в комнате. Воспользовавшись переполохом, они исчезли.
- Я сейчас найду, - проговорил Антон, выходя на середину комнаты и лихорадочно озираясь. Сначала он кинул Самураю белоснежную скатерть со стола, чтоб хоть как-то перевязать Печеного. Затем завалил набок телевизор и вырвал из него сетевой шнур - им можно было перетянуть руку, чтоб остановить кровь. Кровь, которая была уже везде - на мебели, на полу, на стенах, она скользила под ногами и делала липкими ладони.
Наконец Печеного удалось перемотать тряпками и приостановить кровотечение. Антон и Самурай уставились друг на друга, тяжело дыша.
- Это все ерунда, - сказал Самурай, указывая на импровизированные повязки. - Если не придет врач...
Антон молчал. Было слышно, как стонет Печеный и скребется о пол умирающая собака.
- Я пошел, - Самурай наконец решился. - Скажу, что мы сдаемся. Иначе он умрет.
- Не надо... - начал было Антон. Он хотел сказать, что не надо говорить вслух «он умрет», но Самурай его не понял.
- К черту! - закричал он. - Пусть они делают с нами, что угодно, я не буду сидеть и смотреть, как он умирает.
Не дожидаясь ответа, он вскочил и ринулся к двери. Антон смотрел ему вслед и понимал, что должен сделать что-то очень важное. Настолько важное, что от этого зависела, возможно, сама жизнь... Но он никак не мог собрать в голове нужные слова. И лишь когда Самурай скрылся в проходе, он вспомнил:
- Оставь автомат!!!
В ту же секунду с улицы раздались несколько сухих отрывистых щелчков.
Антон почувствовал, как волосы на голове встают дыбом. Звякнуло разбитое стекло... Глухо ударилось падающее на крыльцо тело...
Антон встал, но колени подогнулись, и он вновь опустился, бессильно привалившись к краю дивана.
Как жаль, что никогда нет времени подумать.
Иначе и быть не могло. Муса с женой и ребенком убежали - конечно, прямо к стоящей за забором милиции. Штурмовики поняли, что преступники остались без заложников, и получили возможность стрелять, не опасаясь ничего.
Они это и сделали.
Антон сидел, не шевелясь, глядя в пустоту. Он не слышал шума на улице, не видел, как к крыльцу подкатывает кавалькада машин ЭКОПОЛа, как бежит по ступеням побледневший Сергеев и несколько спецназовцев, как, подчинившись приказу, бойцы милицейской штурмовой группы грузятся в свои бронемобили и покидают район операции.
Какая разница?
Слишком поздно...

ЭПИЛОГ

После четырех часов вечера в Переулке начинал собираться народ. Именно в это время Антон обычно приходил в свой магазин, чтобы попасть к основному наплыву посетителей. Он мог бы и не ходить - с торговлей прекрасно справлялись продавцы, но была потребность поговорить с людьми, узнать новости, что-то посоветовать.
Прошло несколько месяцев с тех пор, как ЭКОПОЛ помог ему выкупить софт-салон - тот самый, с которого и начинался в свое время Переулок. Первое, что сделал Антон в качестве нового хозяина, - поменял персонал. Продавцов он набирал лично, по одному простому принципу - поменьше самомнения, побольше знаний и умений.
Те лощеные мальчики в белоснежных рубашках, что работали до него, под эти критерии никак не подходили.
Какое-то время ушло, чтобы придать магазину первоначальный вид. Антон убрал со стен вульгарные стереопанели и повесил взамен обычные рекламные плакаты, отпечатанные в типографии. Помещение сразу стало домашним, и теперь здесь мог почувствовать себя уютно даже самый небогатый покупатель. Пришлось поменять и часть товара. Элитные компьютеры, которые продавались из-за своей цены в год по полштуки, были сданы обратно на фирму. Зато появились в изобилии подержанные машины, а также огромное количество запасных частей к ним.
И магазин заработал. Сюда любили заходить самые разные люди - не только что-то купить, но и просто поболтать, получить грамотный совет. Постоянные клиенты могли приобрести что-то в долг, а иногда и вовсе взять бесплатно. Публика из Переулка с удовольствием отметила, что, уйдя в бизнес, Антон остался тем же нормальным парнем, каким и был.
Сам же Антон теперь был избавлен от необходимости проводить дни напролет на рынке и мог сколько угодно заниматься сочинением программ, которые отлично шли на продажу. И хотя из-за низких цен магазин давал вовсе небольшой доход, Антон считал, что жизнь его наконец пошла, как надо. Он занимался любимым делом и обрел уверенность в будущем, у него были единомышленники и была хорошая репутация.
В тот день он против обычных своих правил пошел в магазин сразу после завтрака. С час посидел в подсобке, занимаясь с почтой и документами. Потом зазвонил телефон.
- Доброе утро, - раздался в трубке голос Сергеева. - Ты не забыл?
- Не забыл, - ответил Антон. - Сегодня - ровно год.
- Где мы встретимся?
- Я у себя в магазине. Может, вы за мной заедете?
- Хорошо, - Сергеев повесил трубку.
Антон поспешно закончил дела и вышел на улицу. Вскоре возле него остановился, скрипнув тормозами, темно-синий «Варяг».
- А где Анна? - спросил Антон, садясь в машину.
- Анны не будет, - ответил Сергеев. - Она сейчас в Швейцарии. Как перешла в новый отдел, так теперь все время в командировках.
Антон не смог скрыть разочарования. Еще со вчерашнего вечера он с нетерпением ждал, что сегодня увидит Анну. Они почти не встречались с тех пор, хотя и сохранили дружеские отношения. Иногда перезванивались. Анна не держала на Антона зла. Да и о какой злопамятности могут говорить люди, побывавшие вместе в такой мясорубке и вырвавшиеся только благодаря друг другу?
- Сначала на кладбище? - предложил Сергеев.
- Да, - согласился Антон.
Сначала - на кладбище. Постоять возле четырех одинаковых холмиков с одним общим обелиском, поговорить, вспомнить все заново... Потом проехать по городу и развезти родственникам деньги, выделенные из специального фонда ЭКОПОЛа. Антон знал, что в доме Сержанта их встретит одетая в дорогой халат мать, которая будет всхлипывать и прикладывать кружевной платок к сухим глазам. От денег она, конечно, будет отказываться, потому что денег у нее и так хватает. Но Сергеев все равно оставит серый конверт на столике в гостиной. Отца в доме скорее всего не будет - он кадровый военный, высокий чин и неделями пропадает на службе.
В доме Самурая дверь откроет бледный неопрятного вида мужчина, настолько испитый, что за сетью морщин нельзя определить возраст. В первый раз Антон не сразу понял - отец он Самураю или старший брат. Он непременно пригласит в свою запущенную тесную квартирку, будет представлять себя трезвым и разумным гражданином, считая, что общается с очень высокими и важными государственными людьми. Непременно плеснет водки - и себе, и гостям, затем сморщится, пустит слезу, пробормочет: «Не уберегли мальчишечку...»
Еще будет дом Обжоры. Им откроет совсем молодая девушка, двухлетний ребенок выглянет и застенчиво улыбнется незнакомым дядям. В этот дом их не пустят. Девушка просто возьмет конверт, поблагодарит и закроет дверь. Будет горько и обидно, но от этого никуда не денешься. У молодой хозяйки просто нет желания принимать людей, которые виновны в смерти ее мужа, вот и все. За минувший год Антон не раз пытался понять, как мог Обжора пустить себе пулю в сердце, зная, что его ждут жена и сын. Но он сделал это - чтоб друзья смогли уйти и спастись.
В жилище Гоблина Антон с Сергеевым и сами не задержатся. Толстая женщина с бессмысленным взглядом, вечно окруженная грудами грязного белья, возьмет пособие, долго будет разглядывать конверт, ничего не говоря. Потом, не закрыв двери, скроется в глубине квартиры, отвешивая затрещины чумазому мальчишке, что будет путаться у нее под ногами. Еще в первый раз, когда Сергеев объяснил, кто он и зачем пришел, она молча сидела, переводя взгляд с него на Антона, но так ничего и не сказала. Антон не был уверен, поняла ли она, что произошло, и откуда берутся деньги.
Эти деньги - просто единовременная помощь семьям. Кроме этого, каждый месяц по четырем адресам приходит пенсия. Сергеев добился, чтобы лежавшие в его сейфе приказы не были аннулированы. Бойцы «Фантома» остались в списках ЭКОПОЛа как кадровые сотрудники. Их и похоронили, как офицеров, со всеми почестями и на воинском кладбище. Хотя неизвестно, хотели ли они того. Только Гоблин не попал в их число и был похоронен в другом месте, под табличкой «Неизвестный». Но это было сделано гораздо раньше и по особым причинам.
А вот за Леденца никто не получил ни пенсии, ни серого конверта с пособием. Просто потому, что у него никого не было.
- С Печеным бы повидаться, - сказал Антон.
- Вряд ли ты его увидишь, - ответил Сергеев. - Он живет за границей, под другим именем, возвращаться не собирается. Мы сделали все, что он просил.
- Как он?
- Думаю, нормально.
Возле кирпичной ограды кладбища Сергеев остановил машину. Они долго стояли молча возле обелиска с четырьмя именами, которые Антон перечитывал раз за разом. Там, на Немой земле, он как-то позабыл, что у его друзей были обычные человеческие имена. Имя - не кличка. По имени их называли матери, друзья, имя было записано в школьном журнале - у всех, оказывается, было прошлое. А значит, могло быть и будущее.
Антону понадобилось несколько месяцев, чтобы осознать до конца - его друзья ушли из команды навсегда. В подсознании еще долго таилась наивная надежда, что смерть может быть не настоящей и не окончательной. Возможно, путешествия в виртуальных мирах приучили его к этому. Но, к сожалению, «Фантом» действовал в реальном мире, где герою дается только одна жизнь...
- Все это на моей совести, - сказал вдруг Сергеев.
Антон ничего не ответил. Сказанное было чистой правдой.
- Знаешь, раньше я представлял себе все иначе, - вновь произнес Сергеев. - Я давно уже понял, что полиция никогда не будет сильнее воров или убийц. Она - лишь часть общества, а общество само ограничило себя путами, которые называются «законы». Мне всегда казалось это несправедливым. Я думал: почему мы, делая правильное дело, вынуждены осторожничать, постоянно себя одергивать, бояться любого неверного движения? А они - воры - вольны делать все, что угодно. Я мечтал, чтоб было наоборот. Тем более ты же знаешь, у меня были на это причины...
- Да, знаю, - согласился Антон.
- Ведь и в шахматы можно играть по-разному. Можно надрывать мозги, продумывать каждый ход, пытаться предугадать, что сделает соперник. А можно просто ударить противника по голове дубиной. И в том, и в другом случае он будет проигравшим.
- Вы так думаете?
- Так я думал раньше. Тем более я точно знал, что противник - негодяй и преступник.
- А теперь?
- Теперь? Теперь я думаю: стоит ли жизнь этих ребят очередного скандала, который мы смогли раздуть с их помощью?
- Это был не просто скандал.
- Да, может, ты и прав... Кстати, я тебе еще не говорил, мы ведь расшифровали ту информацию, которую вы записали в доме Мусы. Это вы, кстати, здорово придумали. Знаешь, кто помог? Твой знакомый.
- Джамбул?!
- Да, он теперь работает на нас и очень доволен. И вот что оказалось. Проект «Третий глаз» - очень опасная и преступная разработка. Они хотели научиться передавать сигналы в мозг человека так, чтоб у него появлялись навязчивые желания. Сам представь, очень многие бизнесмены время от времени пользуются нейростимуляторами, чтобы просто снять усталость мозга. И не только бизнесмены. Иностранцы хотели получать через сеть доступ к этим приборам и программировать людей, чтобы те принимали решения по чужой воле. Например, заключали невыгодные для себя сделки. Представляешь, во что это могло вылиться?
- Я же говорил, что это не просто скандал.
- Да, но... Муса сейчас где-то за границей и осваивает новые области бизнеса. Он - один из многих, кто ушел от наказания.
- А как же расшифрованные мысли?
- А что мысли? Их же к уголовному делу не пришьешь... Повторяю, я все себе представлял не так. Знаешь, с каким настроением я работал, когда мне разрешили начать создавать команду? Я нашел все - и экспертов, и хороших инструкторов, и деньги. На команду работали даже психологи - скажем, ваши «фестивали» происходили не сами по себе, а были особо рассчитаны. И название для вас нашлось подходящее - «Фантом»! Мы представляли, как вы появляетесь из ниоткуда, наносите удар по мерзавцам - и снова исчезаете в никуда. Все казалось так просто...
Антон поднял глаза к небу. Далеко, прямо под серой пеленой облаков, кружила одинокая птица.
- Теперь об этом не хочется вспоминать, - продолжал Сергеев. - Я не смог понять главного - нельзя восстанавливать справедливость грязными руками. Мне доказала это сама судьба. Вот эти могилы - ее ответ. Хотя не все со мной согласны.
- Кого вы имеете в виду?
- Разве это важно? План «Фантом» одобрен и получил высокую оценку руководства. Пусть все прошло не так гладко, но, как говорят, первый блин...
- Одобрен? - оторопел Антон.
- А почему нет? Цель была достигнута. Иностранная разведбаза уничтожена, бравый рапорт лег на стол президента. Но я в этих делах больше не, участвую и не знаю, что было дальше. Может, сейчас кто-то готовит к новому заданию другую команду...
Одинокая птица все так же кружила над голым пустынным кладбищем, засыпанным желтыми листьями.
«Люди-фантомы, - подумал Антон. - Вас заперли от чужих глаз, вас вычеркнули из всех списков. И все, что вам оставалось, - это держаться друг за друга. Вас уже нет, но я слышу ваши голоса. Я вижу вашими глазами. Я чувствую вашу боль - она всю жизнь будет со мной. Боль фантомов...»
- Пойдем, Антон, - тихо сказал Сергеев. - Я сказал тебе все, что хотел. Спасибо, что выслушал, мне стало легче.
- Да, - ответил Антон. - Пора ехать. Они повернулись и пошли к машине...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
  • * ЧАСТЬ ВТОРАЯ * (Страница 10)
  • * ЧАСТЬ ТРЕТЬЯ * (Страница 25)
  • ЭПИЛОГ (Страница 35)


Михаил Тырин

Фантомная боль

 Читать книгу

Аннотация

В мире будущего информационные технологии решают все. Ноу-хау России — суперпроцессор «Хризолит» — становится объектом охоты мафиозных структур и иностранных разведок. Для защиты национального достояния мощная спецслужба ЭКОПОЛ создает под своей крышей команду из отчаянных головорезов, у которых на первый взгляд за душой не осталось ничего святого, а на самом деле...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.