Михаил Тырин - Дети ржавчины

1 Михаил Тырин

ЧАСТЬ ПЕРВАЯ

ДОЖДЬ

Всю ночь небо хлюпало и вздыхало, а на рассвете расплакалось тихим серым дождем.
Я сидел в продрогшем кафе и думал о том, что к тридцати годам добровольно отдал весь этот мир другим людям. Это был первый симптом близкой старости, хотя я еще не стал седым, сгорбленным или ослабленным болезнями.
Тридцать лет - а я уже безнадежно постарел. Вернее, устарел. В разных концах зала сидели парень и девушка - вероятно, студенты из находящегося поблизости Горного института. Похоже, они, как и я, опоздали к началу дня и выжидали в кафе удобного момента, чтобы пройти на лекцию. Они обменивались быстрыми взглядами, но при этом усердно делали вид, что им нет друг до друга никакого дела.
Я смотрел на них и думал: сейчас он, наверно, решится подойти к ней с каким-нибудь невинным предложением. Например, предложит свой зонт, чтоб вместе дойти до института. Возможно, она сразу даст ему от ворот поворот, а может, и нет. Скорее всего нет. Она будет подчеркнуто равнодушна, она пожмет плечами и не улыбнется, она будет глядеть в сторону и отвечать односложно. Мол, не очень-то ты мне нужен со своим зонтом, но раз уж сам напросился... И так далее.
В любом случае и при любом исходе это будет выглядеть естественно.
Совсем другое дело, если попробую подсесть я.
В хорошо одетом дяде, окруженном запахом дорогого одеколона, она увидит скорее всего перезревшего ловеласа, который возжелал тряхнуть костями, пока жена не видит. И даже если я скажу, что нет у меня жены, она не поверит. Глядя на меня, нельзя подумать, что у меня нет жены или чего-то другого, необходимого. Так я выгляжу: устроенный, упакованный, обросший важными заботами, как семейными, так и служебными.
А ведь жены у меня больше нет, это правда.
Так что нужно смириться - романтические встречи, разговоры ни о чем, шумные случайные компании ушли в прошлое. Они остались этим ребятам - девчонке в джинсовой куртке и пареньку в бейсболке. Сам я уже не влезу ни в куртку, ни в бейсболку. Да и не очень-то они мне теперь нужны.
Самое грустное, что я не намного старше этих ребят.
Я посмотрел на часы. Через десять минут в Ведомстве закончатся утренние планерки. Тогда можно будет потихоньку перебираться на рабочее место. Увы, это обязательно. Парень с девушкой могут сейчас познакомиться и в честь этого, отложив учебу на потом, пойти куда-нибудь. А я обязан быть на месте. Пусть даже с опозданием.
Тяжело стареть в тридцать лет. Вот и сегодня - опоздал на работу. Обыкновенно проспал. Откуда взялась эта привычка - лежать и думать, глядя в потолок, после пробуждения? Куда подевалось желание бодро вскакивать - и действовать, действовать?..
Хотя, сказать по совести, сегодня виновата совсем не моя ранняя старость. Виноват дождь. Под дождь я могу спать целый день, и никакой громогласный будильник не смеет этому мешать.
Я снова посмотрел на часы. С грустью подумал, что дома лежит упакованный в полиэтилен кусочек баварского сыра. Как бы здорово он пошел под кофе с молоком мне на завтрак! Вместо этого - какие-то школьные булочки в дешевом кафе. Сам виноват, надо было вовремя вставать. А впрочем, виноват все-таки дождь...
Я потрогал висящий под мышкой пистолет и украдкой посмотрел на студентку. А что, если бы сейчас в кафе ворвался небритый детина с обрезом и попытался всех ограбить. Тут бы я сумел показать себя. Все бы увидели, что я не какой-то канцелярский работник, до посинения перетянутый галстуком. Я зажмурился и представил себе: вскакиваю, отшвыриваю стул, уворачиваюсь от заряда картечи, делаю подсечку, удар, бросок, разбиваю негодяем что-то из мебели, и наконец пистолет в затылок: «Не двигаться!»
И стою победителем среди клубов порохового дыма. Это действительно способ стать интересным для кого-то. Не то что какой-то дурацкий зонтик...
Глупости, конечно...
Увы, такой удачи у меня в жизни еще ни разу не было. А студентка продолжает ковырять свое мороженое с гипертрофированным безразличием на лице.
И опять я посмотрел на часы. «Сколько можно на нас смотреть?» - подумали, наверно, часы. Пожалуй, пора идти- Я уже оторвался от стула, но тут дверь в кафе распахнулась, впустив в помещение шум дождя. На пороге появился человек, он остановился, отряхивая зонт. И в этот момент стало видно, что он одет почти в такой же плащ, как и я. Двубортный пиджак тоже сильно смахивал на мой, и ботинки были примерно того же сорта - надежные, прошитые крепкими нитками, хорошо почищенные. Более того - я был в этом почти уверен, - под пиджаком у него висел такой же пистолет, как и у меня.
Это был Петя Алексеев. Помимо одинаковой одежды, мы с ним занимали одинаковые должности. Оба - старшие эксперты Отдела первичных изысканий.
Петя нашел меня взглядом, непонятно усмехнулся и уселся рядом.
- Ты думал, я тебя здесь не найду? - спросил он.
- Да нет, - я пожал плечами. - Не думал.
- Ах, не думал? А знаешь, зачем я тащился через улицу под дождем и искал тебя по всем подворотням? - продолжал Петр.
- Не знаю, - с сожалением признался я.
- Не знаешь... А я скажу, - он жестом успокоил пожилую официантку, которая, заметив нового посетителя, неохотно зашевелилась.
Помолчал, наблюдая за мной и выжидая, когда я начну проявлять признаки нетерпения. Но так и не дождался.
- Значит, в командировку завтра поедешь? - спросил Петя.
- В командировку? Если ты говоришь, то, наверно, поеду.
Я уже привык к его частой манере использовать в разговоре только вопросительные предложения.
- Правильно... Воздухом подышать, в речке искупаться, грибов насобирать, так? Я пожал плечами.
- А может, и мне с тобой рвануть? - гнул с Петька.
- Петя, давай короче, - попросил я.
- Обожди. Скажи лучше, слабо поработать геодезистом?
Я протяжно вздохнул. Из нашего несуразного разговора выходило, что завтра мы с Петром выезжаем, видимо, в какую-то глухомань под видом геодезической группы.
- Кто с нами едет? - спросил я. Петр призадумался, каким бы вопросом ответить на мой вопрос, но ничего не придумал.
- Внештатник поедет.
- Поздравляю, Петя, ты понемногу учишься выражаться коротко и понятно. Давай, рассказывай в таком же духе все остальное.
Раздалась мелодичная трель. Петька сунул руку за пазуху и выудил трубку радиотелефона.
- Да! Ну?..
Парень с девушкой моментально повернули головы в нашу сторону. Я вдруг посмотрел на нас с Петькой их глазами. И увидел двоих почти одинаковых людей в серых плащах и белоснежных рубашках. Бизнесмены, что ли? Нет, бизнесмены не ходят по студенческим пельменным. Может, мафия? Тем более невероятно. Кто же тогда, шпионы?
Все равно не догадаются. Хотя догадаться легко. Достаточно вспомнить, что через дорогу мокнет под дождем шестиэтажное здание Ведомства. Не всякий, правда, знает, что это Ведомство, потому что на входе табличка с длинным неудобоваримым названием, которое я и сам плохо помню. Оно и есть настоящее название Ведомства.
А если кто-то и знает об этом, разве он сможет подумать, что работники Ведомства будут рассиживаться в обычном кафе, среди обычных людей и пить обычный остывший чай с булочками?
Не догадаются. Лучший способ спрятаться - держаться на виду.
Петька закончил разговор, сунул трубку обратно за пазуху. Я воспользовался этой маленькой заминкой, чтобы привести нашу беседу к логическому завершению.
- Петя, ты так и не сказал, чего ради ушел с работы и искал меня. Прошу, отвечай быстро и без лирических отступлений.
Петька посмотрел на меня с обидой.
- Да неужели ты не понял?!
- Петя! - деликатно предостерег я.
- Я пришел, чтоб предупредить тебя. Чтоб ты в кабинете Директора не хлопал глазами, как баран, а был в курсе. И заметь, совершенно бескорыстно. Так что с тебя причитается.
- Спасибо, Петя, очень тронут. Надо было сказать об этом сразу, я и так опоздал.
- Вот еще что! - добавил Петр шепотом. - Приказ - оружия не брать.
- Что?! - я широко открыл глаза.
- Идем...
Открывая дверь, я уловил краем глаза, что парнишка в бейсболке все-таки поднялся. И еще я успел услышать:
- Скоро перемена... Может, вместе пойдем, у меня зонт...

ВЕДОМСТВО

Так что насчет оружия? - прицепился я к Петьке, едва мы оказались на улице.
- Ты уже слышал. Оружие нужно сегодня вечером сдать в хранилище.
- Петя, ты меня пугаешь.
- Не больше, чем Директор испугал меня.
- Послушай, это серьезно. Что говорили на планерке?
Петр выразительно посмотрел на меня и ничего не сказал. Я же пребывал в смятении. И вовсе не потому, что мне очень нужен этот пистолет. Как раз наоборот.
Вся штука в том, что, кроме нас, по городу ходит огромное количество вооруженных людей в штатском. Таможенники, фельдъегери, охранники самых разных мастей. Не говоря уж про милицию. Даже ревизорам, что проверяют билеты в поездах, и тем дают револьверы.
Все они имеют четкие правила на тот случай, если придется доставать своих железных защитников из кобуры. Выстрелить в человека можно только в строго определенных случаях: например, если кто-то захватил заложника или пытается отобрать у тебя пистолет. Всего шесть пунктов. Мало, но в этих пунктах предусмотрены все мыслимые и немыслимые ситуации, в которые может попасть человек с оружием. Больше не придумаешь, сколько ни напрягайся.
Так вот, у сотрудника Ведомства таких пунктов девять.
И вдруг... Собственное начальство не доверяет нам наши пистолеты.
Правда, справедливости ради нужно сказать, что на моей памяти лишь один случай, когда сотрудник Ведомства воспользовался правом стрелять.
Мы с Петькой стояли уже на разделительной полосе широкой улицы и ждали, когда иссякнет поток рычащих, агрессивных, озверевших под дождем машин.
- Погодка... - пробормотал Петя. - А завтра - жара.
- Веришь синоптикам?
- Нет. Верю внештатникам.
- Правильно. А мне один внештатник подсказал простой способ, как остаться сухим под дождем.
- Ну-ка...
- Элементарно. Нужно только обходить струи и уворачиваться от капель.
- Он сам-то этот способ попробовал?
- Спрашиваешь! Давай-ка бегом, пока машин нет. Мы заскочили в подъезд и полезли за своими карточками, которые надлежало показать тете Саше. Тетя Саша знает нас как облупленных, но если не показать ей документы, она нажмет скрытую кнопку под стойкой и нами займутся совсем другие люди. Таковы правила Ведомства.
- Ну, ты иди к шефу, а мне тут еще в одно место нужно... - засуетился Петр-
Я не стал дожидаться лифта и побежал по лестнице.
Торопливо открыл кабинет, захлопнул окно, через которое на стол падали дождевые капли.
Теперь - к Директору. Я перерыл бумаги в столе, чтоб взять одну с собой и прийти как бы по делу, а не с пустыми руками и повинной головой. Наконец нашел номерную инструкцию, которую должен был вернуть еще месяц назад.
Инструкцию - в папку, мокрые волосы - пригладить, галстук - поправить. Все, можно отправляться.
У Директора большой кабинет. Но, что странно, сам Директор в нем не смотрится маленьким- Порой кажется, нет такого пространства, по сравнению с которым казался бы маленьким шеф Ведомства. У него могучие округлые плечи, толстые руки с ладонями-лопатами, в которых он по неосторожности только на моих глазах сломал с десяток авторучек. Недавно ему подарили новую - немецкую, титановую. Она еще цела, хотя и слегка погнута.
У Директора смуглая кожа и крючковатый нос, что делает его похожим на индейца. Волосы черные и жесткие, причесыванию они не поддаются, и потому всегда пострижены «ежиком». Голова сидит крепко и надежно, как наконечник стенобитного орудия. И такой он весь - прочный, добротный, тяжелый. И очень спокойный. Когда сидит в президиуме - даже не моргает.
Директор поднял на меня глаза.
- Вот, - я протянул бумажки. - Вы просили вернуть лично в руки.
- А-а, спасибо. Пустяки, можно было у Марины оставить. Что-нибудь еще?
- Да нет... - начал я валять ваньку. - Если только...
- Кстати, Олег, - перебил он меня, - я что-то хотел сказать тебе утром, но не нашел. Ты в лаборатории был?
- Нет, - ответил я. - Я сегодня опоздал.
- Опоздал? - с удивленной улыбкой переспросил Директор. - Троллейбуса долго не было? В другой раз не стесняйся вызвать дежурную машину.
- Дело не в троллейбусе. Просто проспал. Я твердо знаю и никогда не изменю этому принципу - шефу врать нельзя. Он четко видит, когда ему врут. Если соврешь - он запомнит. Если скажешь правду - даже в ущерб себе, - он оценит и тоже запомнит. Из этого складывается доверие.
- Проспал... - он понимающе покачал головой. - Что ж, бывает. Ну, хорошо, иди.
В душе такое чувство, будто получил хорошую взбучку. Хотя никакой взбучки не было. И обиды на начальство нет. Директор на этот счет молодец. Умеет следить за дисциплиной, никого не обижая. В Ведомстве недопустимо создавать конфликтную обстановку.
Но я знаю и другое. Воспитательный процесс на сегодня не закончен. Сейчас Директор говорит мне «иди», а после обеда вдруг спросит, почему я не готовлюсь к командировке. Я скажу, что ничего не знаю. Почему? Потому что не был на планерке. Почему? Проспал. И снова будет настроение, как после взбучки. Ну, нет, не доставлю я ему такого удовольствия.
- Можешь идти, Олег, - он опустил глаза к своим бумагам.
- Простите, а что насчет завтра? - деликатно поинтересовался я.
Если Директор и был разочарован моей осведомленностью, то ни один даже самый проницательный человек не смог бы об этом догадаться.
- Насчет завтра? - он вопросительно посмотрел на меня.
- Да, - так же вежливо напомнил я. - Насчет завтрашней командировки.
- Ах да, конечно, - он отвернулся к компьютеру. - Одну минуту.
Все! Я разрушил его воспитательные планы, и теперь наконец вместо игры в кошки-мышки начнется нормальная работа. Директор распечатал бланк, тщательно свернул и положил в конверт.
- Вот.
И ни слова больше. Сам знаю, что прочитать предписание я должен у себя в кабинете без посторонних, а затем уничтожить.
По коридору я летел, как на крыльях. Что ни говори, приятно из разряда недисциплинированного, опаздывающего разгильдяя вернуться в положение полноправного сотрудника.
В кабинете я сразу прыгнул на свой стул-вертушку и посидел некоторое время, наслаждаясь упавшим с души камнем. Тихо подал голос телефон.
- Слушаю.
- Ну? - это был Петька.
- Попозже поговорим, - отрезал я, удивленный его нетерпением.
Я вскрыл наконец конверт и расправил отпечатанный бледным шрифтом бланк.

"НАПРАВЛЕНИЕ
Зона командировки: с.Ершово Чернореченского р-на.
Маршрут: База - Чернореченск - диз. - поезд. Чернореченск - шоссе, поворот на Ершово - рейс. автобус. Шоссе - Ершово - спец а «УАЗ-469» г 30-21. «Управление геодезии и картографии», стандартная комплектация.
Продолжительность командировки: от одного дня.
Легенда: плановые геодезические исследования.
Состав группы:
1. ст. эксперт ОПИ О.Бессонов
2. ст. эксперт ОПИ П. Алексеев
3. вн. консультант Гришаня.
Экипировка:
1. комплект № 023
2. комплект № 006
3. комплект № 002-А
4. изделие «БДК-02».
Предписания:
1. Запрещение на алкоголь и наркосодержащие мед. препараты.
2. Использовать препарат 2-101.
3. Личное оружие подлежит сдаче в хранилище".

И все. Ниже шли только талоны для склада и бухгалтерии. Я отделил их с помощью линейки и положил в карман. Направление изорвал в мелкие клочки и выбросил в запечатанную мусорную корзину с узким отверстием в крышке.

1 Следующая страница


Дети ржавчины 2

Если краткость - сестра таланта, то передо мной несомненный шедевр. Впрочем, кое-какую информацию из него можно выудить. Во-первых, нет ничего о цели поездки и условиях работы. Это может означать, что объект исследования очевиден и мы заметим его сразу по прибытии. Это старая традиция Ведомства - ничего не говорить участникам изыскания перед началом, чтоб не сбивать их восприятия. Если сказать, например, что в местных лесах завелись зеленые человечки, то мы будем искать именно их и можем пропустить что-то более важное. Тем более что подобные командировки часто основаны на самых нелепых слухах.
Срок поездки - всего день. Значит, сразу вслед за нами должна приехать полновесная поисково-исследовательская бригада. Или не должна - в зависимости от того, что мы передадим на базу. А возможен и такой вариант, что бригада будет идти вслед за нами, едва ли не наступая на пятки. Этот план всегда мне нравился. Приятно чувствовать за спиной мощь организации.
Далее - препарат 2-101. Используется для защиты психики от чего угодно - от клаустрофобии до психотропных препаратов. Его берут с собой почти в любую экспедицию, где подтверждается сигнал о Явлении или хотя бы Следах. Так что ничего конкретного на этот счет не придумаешь.
Маршрут. Вместо того, чтоб сесть на машину во дворе базы и доехать на ней до конечной точки, мы будем добираться на перекладных. Хорошо, что не автостопом. Стало быть, в дороге нужно поработать с населением и выяснить хотя бы минимум сведений о Явлении, обнаруженном в селе Ершово. Тоже обычный метод.
Теперь следовало разобраться с оружием- И тут в дверь постучали. Я быстро оглядел стол - нет ли чего непредназначенного для посторонних - и повернул рукоятку замка. В проходе стоял Ветров. Он был пенсионером Ведомства, но я видел его каждый день, потому что он продолжал выполнять одну важную функцию.
- Проходите, Сергей Кириллович.
- Здравствуй, Олег. Хотел попросить тебя об одном одолжении. Я читал твой отчет об Угольной аномалии в Серогорске. Нельзя ли использовать его для моих выступлений? Мне давно уже пора обновить текст.
Ветров занимается в Ведомстве связями с общественностью. Дело это настолько тонкое и непростое, что любой сотрудник относится к нему со всей серьезностью. В Ведомстве существует лишь одна форма работы с общественностью - это встречи и выступления в трудовых коллективах, школах, институтах. Общаться с журналистами нам строго запрещено. Все устроено так, чтобы люди слышали информацию из первых рук. Когда Ветров приходит выступать в любое заведение, там все бросают работу и забивают под завязку комнаты отдыха и актовые залы. Увидеть и услышать сотрудника Ведомства - большая удача.
И Ветров знает это. Он владеет методикой в совершенстве. Если сегодня его услышали пятьдесят человек, то завтра будут пересказывать уже пятьсот. И пусть они даже что-то перепутают, наплетут лишнего - это нам всем только на пользу. Кто-то из аналитиков подсчитал, что слухи, расходящиеся после таких выступлений, значительно полезнее для имиджа организации, чем газетные статьи и телепередачи.
- Угольная аномалия, - повторил я, открывая сейф и листая папку. - Дело почти закончено, Сергей Кириллович, но еще будут испытания на добровольцах. Похоже, в человеческом организме кристаллы мутируют и распадаются в полтора раза медленнее. В любой момент исследования могут возобновиться.
- Жаль, - вздохнул Ветров. - Что-то в этом году совсем нет интересных дел.
- Ну почему же. Зайдите в Сектор биологии. Там только на днях закончено дело Человека-молнии.
- Правда? - просветлел пенсионер. - Я не знал. Вот спасибо!
- Правда-правда. Дело очень интересное, я им сам сначала занимался. Помните, я ездил в Карелию?
- Спасибо, Олег, что подсказал. Не буду тебе больше мешать.
Он повернулся, собираясь уходить.
- Сергей Кириллович! - позвал я, когда он уже почти закрыл дверь.
Он с улыбкой обернулся.
- Зайдите, пожалуйста. Скажите, Сергей Кириллович, у вас были такие экспедиции, в которые вам запрещали брать оружие?
Ветров нахмурился.
- А зачем тебе?
- Завтра уезжаю, и вот...
- Хм... Бывали, и часто. Если предполагается какое-то психическое воздействие, то оружия лучше не брать. Мало ли в кого начнешь стрелять с дурной головой.
- Я понял, Сергей Кириллович. Спасибо за консультацию.
Я задумчиво посмотрел ему вслед. Бедный наш Ветров, тяжелая его доля. Что остается пенсионеру, как не рассказывать молодежи о своих былых подвигах. АН нет, нельзя. А то, что можно - разве это подвиги? Сегодня или завтра он будет делиться воспоминаниями с замершими от восторга школьниками. Расскажет, как ловили гипнотизера, грабившего сберкассы. Вспомнит, как целый месяц лазили в изолирующих костюмах по побережью моря Росса среди мертвых тюленей и морских леопардов, дезактивируя смертоносный вирус, принесенный на Землю осколком астероида. Может, даже рассекретит историю казанских близнецов, которые жили в разных концах страны и при этом имели один разум на двоих.
Но не решится он вспомнить, как в самом начале своей работы в Ведомстве, проверяя банальный сигнал о «летающих тарелочках», наткнулся на самую настоящую экспедицию исследователей из двадцать восьмого столетия. Что он увидел и пережил, он так и не смог толком объяснить, и Отдел классификаций напрасно мучился с ним почти два месяца. Не откроет Ветров и то, как был обнаружен интеллект у бродячих кристаллов, найденных под Кемеровом, в скважине на глубине шести с половиной километров. И как сам скрепя сердце командовал взрывом этой шахты, потому что ни в коем случае нельзя было допускать выхода псевдоразумных минералов на поверхность. И уж, конечно, не расскажет наш уважаемый пенсионер про Колонию призраков, обнаруженную водолазами на дне черного омута возле заброшенной деревни где-то под Смоленском.
Про все это Ветров будет молчать, как бы ни хотелось ему похвастаться. Большая часть нашей работы - тайна, которая очень не скоро станет достоянием этого беспечного мира. И в этом трагедия всех пенсионеров Ведомства, ведь даже ветеранам разведки разрешено писать мемуары. Я очень хорошо понимаю скорбь Ветрова. Старики вообще умеют понимать друг друга.
Тут напомнил о себе телефон. Я решил, что это Петя, но ошибся. Звонила Катенька.
- Олежек, привет. Ты занят после обеда?
- Здравствуй, Катенька. После обеда мы занимаемся в спортзале.
- Я Вовку оставила у мамы. Может, ты освободишься пораньше и зайдешь, а?..

КАТЕНЬКА

Пожилые женщины, глядя на нее, красноречиво поджимают губы. Их чувства мне понятны. Глядя на Катеньку, никак нельзя подумать, что она принадлежит к числу завсегдатаев библиотек и хоровых кружков. Она - к своему счастью или несчастью - выглядит по-другому. И поэтому вызывает у благовоспитанных домохозяек чувство враждебности.
Они, наверное, просто ей завидуют. Они считают, что таким, как Катенька, незаслуженно принадлежит мир. Что перед ней сами собой распахиваются самые заветные двери. Что с ней подобострастно говорят продавцы в дорогих салонах и официанты в ресторанах. Что для нее нет неразрешимых проблем - все решают могущественные мужчины, которые вьются возле нее полупрозрачным шлейфом.
На самом деле все не так. Но Катенька не дает почти никому шансов догадаться или понять, какова ее настоящая жизнь. И, кстати, в библиотеке она бывает довольно часто, с ней там даже здороваются.
Катенька... Ей - длинноногой, раскованной, вызывающе красивой - больше подошло бы «Катька» или «Катюха». Но я зову ее только Катенькой. У меня на то свои причины.
С тех пор, как она начала работать в банке, мне очень нравится заезжать за ней на работу. Я поднимаюсь по гранитным ступеням, прохожу стеклянные двери, вежливо здороваюсь с охранником и затем набираю четыре цифры на висящем на стене «Панасонике». «Здравствуй, Катенька, я внизу».
Потом сажусь на диван из желтой кожи и жду. Через несколько минут наступает мой триумф. Двери лифта, издав мелодичный сигнал, разъезжаются, и из них выходит она. Цветущая, сияющая, грациозная, она летит, цокая каблучками, через кассовый зал, заставляя клиентов выворачивать шеи. Я чувствую, я вижу, как приподнимаются оправы их золоченых очков, отодвигаются в стороны кожаные папки, застывают, не дописав строчки, массивные «Паркеры» и «Пеликаны».
А она спешит ко мне. Ко мне! Охранник смотрит на нас дружелюбно. Видимо, я ему нравлюсь, и он не против, что самая красивая девушка учреждения улыбается именно мне. Думаю, если бы к ней приехал какой-нибудь стриженый амбал в покрытом пылью странствий «Паджеро», охранник бы так на него не смотрел.
Через полчаса мы сидим у нее на кухне и что-то едим.
- Как дела на работе? - спрашивает она.
- Завтра уезжаю на день или два.
- Поедешь ловить свои летающие тарелки?
- Катенька, пожалуйста, не уподобляйся всяким дурам. Нет никаких летающих тарелок, я много раз тебе говорил.
- Каким еще дурам? Интересно, кто это еще обсуждал с тобой летающие тарелки?
- Катенька! - я умоляюще смотрю на нее. - Ты же прекрасно знаешь, что я по работе общаюсь с огромной массой разных людей. В том числе и с разными дурами.
- Да ладно... Не будь занудой, Олежек. Нет чтобы мне подыграть и сказать, что никого у тебя нет, кроме меня...
Я пытаюсь резонно возразить, но вовремя спохватываюсь - чтобы снова не быть обвиненным в занудстве.
- А мы в субботу махнем на пикник всем отделом. На теплоходе, представляешь? Кстати, покажешь, как в фотоаппарат пленку зарядить? Я у соседа его взяла, а он ничего толком не объяснил...
- Неси свой аппарат.
Какое это, оказывается, удовольствие - объяснять юному, очаровательному, несмышленому существу, как справиться со сложной техникой. Нужно видеть, как оно хлопает глазенками, кивает, с благодарностью смотрит на тебя - такого умного и опытного во всех областях знаний.
Я верчу в руках старенький потертый «Зенит» и рассказываю, как совмещаются колечки со стрелочками, как срабатывает автоспуск - а Катенька глядит, не понимая ничегошеньки, но все равно кивает и говорит:
«Угу, ясно...»
- А я сегодня колготки не купила, - сообщает она, когда вопрос с фотоаппаратом исчерпывает себя. - В «Центральном» классные колготки давали, и в два раза дешевле, чем на рынке. Я пошла, а денег с собой нет. Побежала к девочкам занимать, а тут начальник - куда бежишь? Только после обеда вырвалась - прихожу, а мне говорят: «Девушка, последние десять минут назад продали». Так обидно, не представляешь!
Я улыбаюсь, глядя на нее, потом говорю:
- Никогда не жалей о том, что не удалось. Может, в этот день судьба уберегла тебя от куда более тяжелой неудачи.
Катенька отвечает мне взглядом, полным желчи.
- Ты все-таки зануда, Олежек. На каждое слово у тебя какая-нибудь народная мудрость.
- Ну почему же народная?
- Сколько тебе лет, Бессонов?
- Тридцать.
- Нет. Тебе сто тридцать. Двести тридцать. Ты не просто зануда, а старый зануда. Скажи-ка, у тебя много друзей?
-Мало.
- А знакомых девушек? Только честно.
- Меньше, чем хотелось бы.
- А знаешь, почему?
- Знаю.
- Потому что никто не хочет дружить со старым занудой. Ты красивый, умный, сильный, но ты старый, Олежек.
- Я это знаю, Катенька. Зачем лишний раз напоминать? Я всего лишь хотел сказать, что нельзя так убиваться из-за каких-то колготок.
- Между прочим, очень даже хорошие колготки. Если бы ты жене такие купил...
- Она мне не жена! - довольно резко обрываю я. Пожалуй, слишком резко.
- Извини, - хмурится Катенька.
- Не извиняйся. Я просто напомнил, что Лера мне не жена, вот и все.
- Да. Хорошо. Но, все равно, извини. Наверно, я зря напомнила тебе про жену. Про Надежду.
- Да что вы все извиняетесь?! - я вскакиваю и начинаю кружить по кухне. - Что вы все такие деликатные? Почему ты решила, что мне неприятно вспоминать Надежду? Запомни раз и навсегда: я люблю о ней вспоминать. Мне приятно о ней вспоминать. И я хочу о ней помнить, так что не стесняйся лишний раз назвать ее имя!
Катенька обхватила щеки ладонями, глаза ее подозрительно заблестели.
- Олежек! - умоляюще шепчет она. Я моментально остываю, сажусь в кресло.
- Прости, Катенька.
- Ничего, Олежек, это я виновата.
Мне не хочется ничего ей объяснять. Хотя сказать можно многое. Вероятно, моя ранняя старость началась в тот день, когда я стоял по одну сторону гроба, а весь остальной мир - по другую. Между нами лежала Надежда. Мои друзья совершенно искренне мне сочувствовали, вот в чем дело. Они даже подбадривали меня - ничего, мол, жизнь продолжается. Правда, при этом отводили взгляды. Они обещали заходить почаще и полностью сдержали обещание. В первое время их невыносимые визиты происходили почти каждый день. Они приходили, садились на кухне со скорбными лицами, я наливал им чай... Разговоры не клеились. Про Надежду они стеснялись напоминать, как сейчас Катенька, а все другие темы казались им мелкими по сравнению с моей бедой.
Мои друзья решили, что я умер вместе со своей женой, а в моем теле осталось что-то непонятное, какая-то душа-мумия. Отныне они не рассказывали при мне сальных анекдотов, не хвастали приключениями по женской части. Даже громкий смех в моем доме казался им недопустимым.
Я ничего не говорил, но мысленно орал им: что же вы делаете, сволочи! Не хмурьтесь, не молчите! Таскайте меня по кабакам, заваливайтесь ночью пьяные и веселые, приводите своих нечаянных подружек - не прогоню, не обижусь. Жизнь продолжается, и я хочу жить!
Жизнь продолжается, уверяли они меня на кладбище. Но, видимо, уже знали, что продолжать им придется без меня. Нет, они остались верны мне. Пустят к себе в любое время суток, окажут любую услугу, дадут взаймы сколько надо денег. Но сами - сами не придут ко мне ни с какими просьбами. Это не дружба. Это шефство.
Почему? Не знаю точно. Сначала думал, что в день похорон я изменился настолько, что стал другим человеком. А потом понял, что они тоже по-своему любили Надежду...
Катенька сидит грустная. Она жалеет, что затеяла этот разговор. Мне хочется ее утешить.
- Катенька! - зову я. - Хочешь, я покажу тебе Зазеркалье?
- Разве я похожа на маленькую девочку, - обиженно говорит она, - чтобы рассказывать мне сказки?
- А разве я похож на сказочника? А ну, вспомни, где я работаю?
Ее глаза мгновенно просыхают и вспыхивают чудесным светом. Она обожает, когда я рассказываю про свою работу. И не упускает случая притворно удивиться - как мог такой зануда, как я, попасть на загадочную и увлекательную службу в Ведомство.
Мы идем в прихожую и останавливаемся перед зеркалом.
- Что ты видишь в нем, Катенька?
- Себя. И тебя.
- Но ты не можешь видеть себя там, потому что ты здесь, рядом со мной.
- Ну, то есть свое отражение.
- Верно. А что такое отражение?
Она с беспомощной улыбкой заглядывает мне в глаза, пытаясь увидеть там, что за тайну я сейчас ей открою.
- Отражение - это просто картинка на поверхности зеркала, ты согласна?
- Ну... Да.
- А теперь - принеси фотоаппарат. Катенька улетает в комнату и быстренько возвращается с аппаратом.
- Итак, - говорю я с видом фокусника, - отражение - не более чем картинка на стеклянной плоскости. От нас до плоскости зеркала - примерно полтора метра. Наводим резкость...
Я кручу лимб объектива и через секунду вижу резкое изображение рамы зеркала и нескольких засохших пятнышек лака для волос, прилипших к стеклу.
- Поверхность зеркала - в резкости. Убедись сама, Катенька.
- Да, - она смотрит в глазок «Зенита». - И что?
- А теперь посмотри на свое отражение!
- Та-ак. Ой, нерезко! А почему?
- Да потому, что твое отражение не на поверхности! Оно в глубине зеркала, понимаешь? Оно - в Зазеркалье.
- Здорово! - восхищенно говорит Катенька. - Но почему?
- Не знаю. Мое дело - находить и описывать Явления. А объясняют их совсем другие люди.
- Здорово, - зачарованно повторяет она. - Надо будет Вовке показать.
Вовка - ее сын. Я его от всей души не люблю. Вернее, разлюбил. Раньше это было очаровательное игривое существо, которое постоянно баловалось и шкодило, а будучи застигнутым, с громким визгом и смехом убегало и пряталось под диван или за кресло. Теперь это маленький тиран и скандалист, который умеет только требовать, требовать и требовать... Он не виноват. Это безотцовщина.
...Я возвращаюсь от Катеньки в первом часу ночи. Вот и мой дом. Лера открывает мне дверь и слабо улыбается.
- Я волновалась... Ты на работе задержался?
- Да, - отвечаю я и валюсь спать. Господи, как же легко я научился ей врать...

ОТЪЕЗД

Меня разбудил кашель дворника, проникший через открытую форточку. Через несколько минут злорадно запищал будильник.
- Сейчас встану, приготовлю завтрак, - пробормотала сквозь сон Лера.
- Спи, я сам, - шепнул я, слезая с кровати.
Город был тихим, пустым и влажным от утреннего тумана. Дворник продолжал покашливать, скребя метлой по асфальту.
Я поставил чайник, умылся и по привычке полез в шкаф за своим серым двубортным пиджаком. Но потом вспомнил, что на сегодняшний день форма одежды другая. И повесил пиджак обратно, бережно стряхнув с него пару невидимых пылинок.
К костюмам я отношусь уважительно. Потому, что это не просто одежда. Это оболочка, дорогой футляр, надежная защита от косых взглядов. Он должен быть безукоризненным, ведь у нас и по сей день принято встречать по одежке. Если вдруг на моем пиджаке появится неаккуратная складка или пятно, то человека, с которым я общаюсь, это может навести на нечаянную мысль о невнимательной жене или плохо убранной кухне с каплями борща на столе, как это бывает у простых людей. Нет и еще раз нет. Сотрудник Ведомства не имеет права быть похожим на обычного человека. Глядя на меня, никто не должен догадаться или даже заподозрить, что у меня дома текут краны и отклеиваются обои. Ведомство выше земных неурядиц. Этой святой цели служат и наши строгие костюмы, и дорогая парфюмерия, и личные парикмахеры.
Но сегодня все иначе. Сегодня я - работяга-геодезист, а значит, нужно надеть линялые армейские штаны, тельняшку, ботинки с ржавыми заклепками. Бриться необязательно. Одеколон - вообще противопоказан.
Это дома или в гостях геодезисты могут быть щеголями. А на работе, в глухой деревне, где грязи по уши, запах «Кристиан Диор» может вызвать только дружеский совет окружающих: похмеляться дешевле «Тройным»...
Утренняя прохлада уже начала отступать с городских улиц, прячась в подвалах и щелях между домов. Все чаще сердитыми жуками проносились одинокие машины. Я чувствовал легкую обиду. Хотелось, чтобы подольше город принадлежал только мне и дворникам.
На вокзале не было никакого утра. Его никогда там не бывает из-за круглосуточного режима. Возле огромного стенда с расписанием прохаживался туда-сюда Петька с сумкой за плечом. Я издалека узнал его по выгоревшей добела панаме-"афганке", которую он брал с собой, как талисман, в любую загородную поездку - от пикника до спецоперации.
- Привет, Петя. Что такой хмурый?
- А-а... - Петька с досадой махнул рукой. - Полночи не спал - зуб разболелся.
- Мог бы вызвать дежурную машину, тебя отвезли бы в круглосуточную стоматологию. Все-таки в экспедицию выезжаем.
- Да ладно... Я его анальгином, а потом заснул.
- А где Гришаня?
- Пока не видно. Но, чувствую, уже рядом. Да, я тоже это чувствовал. И мог легко представить, как наш Гришаня сейчас нервничает, поминутно глядя на часы, мысленно подгоняет троллейбус и шепчет одними губами: «Я уже близко... Подождите, я сейчас буду...»
Самое интересное, что водители действительно поторапливаются, если у них в салоне опаздывающий Гришаня. Назвать это телепатией я не могу по профессиональным соображениям. Феномен Гришани, как и сотен других зарегистрированных аномалов, всесторонне изучен и описан в справках и отчетах экспертиз.
Но слова «телепатия» в его личном деле нет, это точно. Телепатия, полтергейст, телекинез - такие понятия не пользуются популярностью в Ведомстве. Слишком все сложно, чтобы называть многообразные и непостижимые Явления этими расхожими вульгарными словечками. Один знакомый военный, матерый оружейник, как-то жаловался мне, что его прямо-таки корежит когда люди, увидев любой укороченный автомат, спешат окрестить его «узи». Это то же самое. Нельзя называть «телепатией» высокоорганизованный психофизический феномен, обнаруженный у нашего Гришани.
Гришаня умеет многое. Не только подгонять троллейбусы. Какая из сторон его тайного таланта может понадобиться в сегодняшней поездке, не знают ни он, ни мы с Петей.
- Я не опоздал?
Вот и он сам. В тот момент внештатник сильно смахивал на запыхавшуюся дворнягу: волосы всклокоченные, дыхание тяжелое, разве что язык набок не свесил. Сразу видно, торопился человек.
Ждать больше некого. Петр открыл кошелек, убедился, что билеты на месте, и мы отправились к дизель-поезду, который пыхтящей зеленой змеей развалился вдоль перрона.

Предыдущая страница 2 Следующая страница


3 Михаил Тырин

Потом мы тряслись на деревянных скамейках и слушали, как трое железнодорожных рабочих в оранжевых жилетах громко спорили, закрывать ли им на сверхурочные работы отдельный наряд или пустить все одной графой.
Вообще людей в вагоне было мало. Неподалеку от нас шуршал газетой пожилой полный господин. После прочтения каждой статьи он сокрушенно качал головой и вздыхал: «Да-а. Да...»
Еще был крепенький круглолицый солдатик, весь обвешанный, как полагается «дембелю», значками, аксельбантами и всякими неуставными декоративными деталями. Он заметно нервничал, энергично крутил головой по сторонам и поглядывал на часы.
- Эй, - позвала его серая старушка с двумя перевязанными сумками. - Ты не Сычевых сын?
- Да! - обрадовался паренек.
- Я и смотрю - знакомый, - с удовлетворением кивнула старушка. И уточнила: - Мать твою фотографию в совхозе показывала. Они тебя только завтра ждут.
- А я пораньше смог, - широко улыбнулся солдатик. - Домой скорее хочется.
- Конечно, - понимающе вздохнула бабуля. - Два года мать не видал.
- Побольше даже. А еще ехать часов пять. Скорей бы уж домой.
- Долго, - согласилась старушка.
- Гришаня, - тихо позвал я. - Сделал бы ты доброе дело.
Внештатник понимающе улыбнулся и перебрался к солдатику. Поговорил с ним немного, невзначай коснулся. Через минуту тот уснул, уронив фуражку на сиденье.
- Мамаша, не забудьте разбудить, когда выходить будете, - предупредил Гришаня старушку.
Та кивнула, ничуть не удивившись происходящему. Гришаня свое дело знает.
Нам уже скоро выходить, а спящий солдатик поедет дальше под присмотром старушки. Гришаня с умилением улыбнулся. Он любит делать людям приятное, но не решается на это без нашего благословения. Это наше воспитание. Иногда мне кажется, что аномалов специально делают нашими сотрудниками, чтоб отбивать охоту к несанкционированным фокусам.
Через полчаса скрипящий и громыхающий «пазик» повез нас из придорожного городка Чернореченска в село Ершово. На ухабах нас так бросало, что приходилось хвататься за сиденья, чтобы не врезаться головой в потолок. В пыльные окна были видны желто-зеленые поля, пересекающие их темные полосы березняков, иногда мелькали крыши ферм, моторных станций и еще каких-то строений, где неизвестные нам люди занимались бог знает чем. Попадающийся по дороге народ всякий раз при виде автобуса останавливался и подолгу смотрел нам вслед, словно видел некую редкость.
В автобусе оказалось шумно. Мы, трое горожан, удивлялись, отчего деревенские могут так громко свободно и весело переговариваться. Унылая и подозрительная полутишина городского общественного транспорта была нам более мила и привычна.
Потом разбитая бетонка кончилась, и автобус покатил по хорошо утоптанной колее, окруженной старым орешником. Мы наконец смогли перевести дух.
Петя вспомнил, что надо бы поработать с местным населением, и крикнул, высунувшись в проход:
- Из Ершова есть кто-нибудь?
Шум в салоне стих, все посмотрели на нас.
- А че? - спросил пожелтевший от табака старик с железными зубами.
- Нам в Ершово надо, - пояснил Петр. - Где выходить?
Тут же нашлось несколько желающих толкнуть нас в бок в нужный момент.
- Ершово после Грибова будет. Там мост, потом поворот, и сразу сходить. Я покажу.
- Там магазин сразу у дороги. Сами увидите. Только он не работает. Два года уж не работает. За что только люди деньги получают - непонятно.
- А потом через поле и через речку. Километров, может, семь идти. А может, кто-нибудь подвезет.
- Там еще канава, а в ней кабина от «Кировца» ржавая. Мы покажем.
Контакт был установлен с удивительной легкостью. Через минуту к нам подсела женщина в синем халате и резиновых сапогах. Она поставила у ног ведро, перевязанное белым платком, и внимательно осмотрела нас троих с ног до головы.
- Вы к кому в Ершово?
- Пока ни к кому, - развел руками Петя. - Мы командированные.
- Плотники, что ли?
- Нет, землемеры.
- Что ж там мерить? Вы, наверно, опять насчет плотины?
- Это нам неизвестно, гражданка. Наше дело - произвести замер, а там - хоть плотина, хоть запруда, хоть ДнепроГЭС...
Женщина оглянулась на своих попутчиков и тихо произнесла:
- Можно вас кое-что попросить? Когда в Ершове будете, зайдите к Кузнецовым. Только не к тем, что за огородами живут, а к другим, из крайнего дома. Вы спросите, вам покажут. Там еще третьи Кузнецовы есть, но они дачники, и сейчас их, наверно, нет. А может, и есть. Вы зайдите к другим, они в таком синем доме с самого краю. Там спросите Витю Ряженого и скажите ему, чтоб домой, подлец, ехал. Ведь третий день у них пропадает, - она всплеснула руками, - опять пьянствует, ирод.
Я навострил уши.
- И часто он так загуливает? Женщина с сомнением посмотрела на меня, словно не знала, отвечать ли на такой личный вопрос.
- Да бывает... - нехотя ответила она. - Но чтоб сразу три дня - такое в первый раз. Обнаглел...
- Так что же вы ругаетесь? А если случилось что?
- Да куда там! Его люди видели. Топает через лес, глаза в куче, никого не узнает... Мы с Петром переглянулись. .
- Передадим, гражданочка, все, как просите, - заверил женщину Петя. - Вы сами давно там не были?
- Где, в Ершове? Делать мне там нечего. Была, может, с месяц назад. А чего?
- Есть там где остановиться? И потом, магазин, столовая какая-нибудь?
Женщина на мгновение задумалась, но тут ей помог крупный загорелый мужчина, сидевший впереди нас.
- Дом пустой есть, - сообщил он. - Тот, где учительница раньше жила. А столовой нет - село-то маленькое. Была столовая, но сейчас не работает.
- Так вы там были? - насел на него Петя.
- Ездил позавчера за досками, только не доехал. Куда-то не туда свернул, пока выезжал - уже вечер. Ну их, думаю, потом съезжу, - он по-свойски усмехнулся нам. - Да я еще под этим делом был...
- Ты понял? - шепнул мне на ухо Петька.
- Тс-с-с...
- В Грибове выходит кто? - крикнул водитель.
- Вам выходить скоро, - напомнил загорелый мужчина.
Перед тем, как вылезти из автобуса, мы прослушали очень подробные объяснения, как нам добираться дальше, но ничего не поняли. Потому что говорили все хором и все по-разному. Впрочем, объяснения не очень-то и нужны были. В сотне метров от дороги зеленел крутолобый «уазик», на котором нам предстояло ехать дальше. Возле него прохаживался дежурный - молодой, незнакомый парень, видимо, из новеньких.
- Как добрались?
- Живы-здоровы, - с готовностью ответил Гришаня.
- Вот и хорошо. Машина готова, можете двигаться.
А я пойду, скоро автобус обратно поедет.
Он помялся немного, словно хотел что-то добавить.
- Вы... Вы случайно не знаете, что там такое? - он кивнул на дорогу, по которой нам предстояло уезжать.
- А в чем дело? - переспросил Петр, строго прищурив глаза. Парню должны были заранее объяснить насчет лишних вопросов.
- Да так... - дежурный пожал плечами. - Стою тут с самого утра, и какая-то чертовщина...
- А ну рассказывай все сначала, - потребовал Петя.
- Да нечего рассказывать... Просто... - парень уже и сам пожалел, что начал разговор. - Как расслабишься - сразу будто... будто плывешь.
- И куда плывешь?
- Ну... - он беспомощно развел руками, помотал головой.
- Вернешься на базу - сразу напишешь подробный отчет, - велел ему я. - Очень подробно и очень честно.
- Ясно, - дежурный повернулся и побрел по короткой жесткой траве к дороге, где еще витала поднятая автобусом пыль.
- Гришаня, - позвал я.
Внештатник стоял неподалеку, подняв глаза к небу.
- Птицы, - пробормотал он.
- Где? - не понял Петр.
- Я говорю, птицы, слышите?
- Слышим, - неуверенно ответил Петр. - Чирикают... где-то...
- Где-то, - повторил внештатник. - А должны быть везде. И здесь.
- Говори конкретно, - потребовал я. Гришаня оторвался от созерцания облаков, пристально посмотрел нам с Петей в глаза.
- Нечисто здесь, - тихо сказал он.
- А парень? - спросил я, мотнув головой в сторону удаляющегося дежурного.
- Парень вроде пока чистый. Да его все равно на базе проверят. А нам еще туда идти.
Мы влезли в машину. Я открыл аптечку и достал три инъектора.
- Ну подумаешь - укол, - проговорил Петя, взводя свой, - укололся - и пошел.
Он приставил металлическую трубочку к предплечью, и она с сухим щелчком вогнала ему под кожу дозу препарата 2-101.
- Я - за рулем, ладно?
Мы с Гришаней тоже сделали себе по уколу. Машина въехала на бугор, и нам открылось огромное поле, испещренное сетью стежек и тропинок.
- Вот и думай, - проговорил Петя, - по какой ехать?
- Бери прямо посередине, - посоветовал Гришаня. Через несколько минут мы пересекли поле и оказались в зарослях ивняка. Сквозь поникшие ветви блеснула река. Моста не было, зато имелся наезженный брод. Под колесами забренчали речные камешки.
- Что-то голова у меня тяжелая, - пожаловался Петя. - Наверно, после укола.
- После укола, - сказал я, с подозрением оглядев его, - в голове должно быть чисто, как в больнице.
- Тут нечисто, - вновь заметил Гришаня. Слова прозвучали тревожно. Вообще Гришаня частенько делал разные замечания и пророчества, всячески демонстрируя свою сверхчеловеческую проницательность. И нельзя было понять, когда он действительно что-то чувствует, а когда корчит из себя наместника Высшего разума. Но сейчас нам стало немножко не по себе.
- Останови-ка машину, - велел я Петьке. Он вывел «уазик» на пологий «коровий пляж», дернул ручник и вопросительно посмотрел на меня.
- Выкладывай, Гришаня, что тут нечисто?
- Да пока непонятно, - завилял он.
- Говори все начистоту, тебя для этого сюда и взяли. А то поздно будет.
- Ну... Что-то есть. Что-то довольно сильное, и это близко.
- На что похоже? Раньше такое бывало?
- Раньше... Нет вроде.
- Гришаня, перестань юлить! Скажи хотя бы, опасность есть?
- А я почем знаю? И вообще, надо на месте разбираться. Сейчас не о чем и говорить.
За рекой раскинулось широкое кукурузное поле. Дорога проходила между огромных - по два-три метра - стеблей. За машиной клубилась густая пыль, и вся кукуруза была грязная, серая, совсем не такая, как ее рисуют на коробках с хлопьями.
- Поглядите, - пробормотал Петька, прищурив глаза, - вроде кто-то на дороге...
Гришаня первым догадался вытащить из контейнера нивелир, входящий в комплект геодезического инструмента.
- Девочка маленькая, - сообщил он, приложив глаз к окуляру. - Сидит, лепит что-то из земли.
Девочка нас тоже заметила и отошла к обочине, терпеливо ожидая, когда мы проедем. Она была такая загорелая, словно провела всю свою небольшую жизнь на этом прокаленном солнцем поле. Петька остановил машину, пижонски скрипнув тормозами.
- До Ершова по этой дороге доедем? - спросил он у юной аборигенки.
Девочка посмотрела на дорогу, потом на колеса нашей машины.
- Нет, - ответила она с неестественным равнодушием.
- Как?! - ухмыльнулся Петя. - А где ж Ершово?
- Там, - девочка указала на дорогу.
- Так мы туда и едем!
Девочка пожала плечами и слегка улыбнулась. Мне даже показалась, что усмехнулась. И потом снова перевела глаза с наших колес на дорогу. Я проследил за ее взглядом. Метрах в пяти от бампера машины путь пересекала цепочка одинаковых земляных пирамидок. Они были слеплены с помощью синенькой пластмассовой формочки, которую наша собеседница держала в своей испачканной землей ладошке.
- Не хочет, чтоб мы ломали ее творения, - понимающе шепнул Петька.
Увы, сломать их нам пришлось бы в любом случае. Кукуруза по краям дороги была такая крепкая и густо растущая, что не дала бы нам объехать игрушечный барьерчик. При всем нашем уважении к детскому труду пирамидки обречены были погибнуть под колесами.
- Поехали, - тихо сказал я Петьке. Он с сожалением улыбнулся девочке и включил передачу.
Машина не тронулась с места. Сначала я думал, что Петр просто пробует двигатель на холостых оборотах, но время шло, а мы так и оставались на месте- Петькина нога словно прилипла к педали сцепления.
- Что-то с машиной? - спросил я.
- Эй! - удивленно воскликнул Гришаня, который все умел чувствовать на мгновение раньше меня и любого из нас.
Я посмотрел на Петра. По его виску катились две большие капли пота. Щеки дрожали, будто у штангиста, берущего непомерный вес.
- Да что с тобой?! - я хлопнул его по плечу. Петя с трудом повернул голову и посмотрел куда-то мимо меня. Белки его глаз покраснели, лоб пересекли несколько морщин.
- Олег, дело нечисто! - тревожно проговорил Гришаня.
Я уже и сам все понял. Первым делом выдернул ключ из замка зажигания. Двигатель кашлянул и заглох. Петр сразу обмяк, отцепился от руля. Я обежал вокруг кабины и начал вытаскивать его наружу. Это было нетрудно - он и сам спешил вылезти. Собственно, он уже был почти в порядке. Только виновато улыбался и вытирал рукавом взмокшие виски. Рядом прыгал обеспокоенный Гришаня с аптечкой на изготовку.
Девочка равнодушно смотрела на нас. Удивительно, но ни единой искры любопытства не сверкнуло в ее глазах.
- Ну, говори, - велел я Петру.
- Не знаю... - он сокрушенно качнул головой. - Не могу ехать - и все. И эта еще смотрит... - он недобро покосился на ребенка.
Гришаня хмыкнул, а затем подошел к девочке и сел перед ней на корточки.
- Как тебя зовут? - ласково спросил он. Мы украдкой смотрели на них. Я вдруг понял, что у девочки не лицо, а маска. У ребенка не может быть таких равнодушных глаз, это противоречит всем законам природы.
- Дяденька, - спокойно сказала она, - а вы скоро умрете.
Гришаня вскочил как ошпаренный, но быстро взял себя в руки. Вернувшись к нам, он что-то проворчал себе под нос, потом сказал:
- Черт ее знает, что за девчонка. Ничего не понимаю.
И тут меня осенило.
- Петя! Ты сколько ночью анальгина принял?
- Ну... Сначала две таблетки. Потом еще одну утром. А при чем тут?.. Ах, черт! - он схватился за голову.
- Вот именно, Петя, - мне оставалось только похлопать его по плечу. - Либо анальгин, либо препарат. Несовместимые продукты, знаешь ли.
Мы беспомощно смотрели друг на друга. Пожалуй, даже испуганно. Ни в моей, ни в Петькиной практике не было такого, чтобы экспедиции целенаправленно мешало что-то необъяснимое. Вернее, необъясненное. Не болезнь, не погода, не поломка в машине, а одно лишь его величество Нечто. Мы были просто обескуражены. Несмотря даже на то, что вся наша служба состояла из ежедневных напоминаний - «бойтесь, опасайтесь, будьте настороже».
Глядя на нас, пугался и Гришаня. Он вообще до сего дня воспринимал свою работу на Ведомство как приятную и увлекательную игру для взрослых. Мол, бегают люди, что-то ищут, что-то находят - романтика! По правде сказать, и его способности еще ни разу ни в одном деле всерьез ничего не решили. Внештатников обычно использовали как второстепенную вспомогательную силу, не более того.
- Ну и что мне делать? - медленно проговорил Петя. - Обратно возвращаться?
- Думай сам. Как ты себя чувствуешь, так и поступай. Если не уверен - тогда, конечно, домой, на базу. Петя ненадолго задумался.
- Нет, - он помотал головой. - Едем дальше. Только за руль больше не сяду. И еще - повторю дозу препарата.
- Это не очень-то полезно для здоровья, - заметил я.
- Ничего, переживу, - он пренебрежительно поморщился и забрал у Гришани аптечку.
Девочка уже утратила к нам интерес и опять занялась размножением земляных пирамидок. Однако, заметив, что я завожу машину, послушно отошла к обочине.

Предыдущая страница 3 Следующая страница


Дети ржавчины 4

Машина тронулась с места. Я украдкой поглядывал на Петра - не начнется ли у него новый приступ.
И не угадал. Приступ начался у меня.
Это произошло внезапно. Иногда человека посещают необъяснимые мрачные предчувствия. Словно кто-то изнутри говорит ему: не садись в эту машину. Или: не уезжай сегодня в командировку. Это всегда угнетает, даже если человек не суеверный.
Вот такое же ощущение, только возведенное в степень мании, навалилось сейчас и на меня. Я почувствовал, что мне нельзя переезжать заграждение из детских пирамидок. Что там, за ними, - неизвестность, мрак, холод, власть чужих, несчастья, болезни - все худшее, что бывает в мире.
Нечто не хотело пускать меня в свой мир.
Но у меня было преимущество перед Петром. Я был готов к подобному повороту, и я не нейтрализовал препарат анальгином.
Меня бросало то в жар, то в холод, но педаль акселератора я не отпустил. Колеса провернулись - раз, другой - и перекатились через ощетинившуюся гряду земляных фигурок. В зеркало я увидел девочку. Она равнодушно смотрела нам вслед.
- Гони отсюда, - глухо проговорил Петька. - Я начинаю вести протокол.
- Давно пора, - ответил я.
Он вынул из-за пазухи диктофон и стал нудно перечислять события, которые мы только что пережили, начиная с поездки в автобусе.
- Послушай меня, - заявил Петр, закончив с протоколом. - Я не уверен, что после всего этого мы должны ехать дальше. Мне тоже очень интересно, что там, но если что-то случится...
- Что ты предлагаешь?
- Надо вызывать бригаду и... В общем, со всеми вытекающими.
- Я думаю, рано. Пока еще ничего страшного не произошло.
В душе я понимал, что Петя отчасти прав. Если мы сейчас откажемся производить разведку без поддержки, нас никто не осудит. Даже наоборот, похвалят за осторожность. Но хотелось сделать все самому. Тем более, действительно, ничего особенного и по-настоящему опасного пока не происходило.
- Может, хоть аппаратуру для экстренного вызова приготовим? - предложил Петр.
- Давай.
- Сейчас. Слушай, а жалко, что нам оружия не дали.
- Начальству виднее.
Я вел машину медленно, ожидая каждую минуту какой-нибудь неприятности. Первый испуг уже прошел, и мы надежно держали свои чувства в узде. Сказалась подготовка. Я помнил, с каким трепетным восторгом в первые месяцы мы слушали опытных экспертов, которые не упускали случая напомнить нам: всегда будьте начеку, опасность может ждать вас в любой точке. Нам казалось, что наша работа мужественна, полна приключений и благородного риска. Жизнь, правда, редко давала повод оправдать эту сверхосторожность, но чувство опасности от нас не ушло, не атрофировалось. Инструкторы постоянно освежали его, приводя живые примеры, давая читать архивные документы, тщательно анализируя все происшествия, где потеря чувства осторожности стоила кому-то жизни или здоровья.
И сейчас, как по приказу, все пройденное ранее всплыло из глубин подсознания, встало на первое место. Мы не паниковали, не ерзали на месте, а лишь спокойно выполняли свою работу.
Наконец из яблоневых зарослей выглянули разноцветные крыши. У Петра в ладони зажглась лампочка диктофона.
- Двенадцать тридцать пять дня. Въезжаем в село Ершово. Улицы безлюдны. Все дома наглухо закрыты. Движемся к центру села со скоростью десять километров в час. Людей, домашних животных, птиц и собак по-прежнему не видно. Продолжаем объезд...
Гришаня, отодвинув стекло, высунулся наружу. Некоторое время он что-то слушал, крутя головой, потом заставил меня заглушить двигатель.
- Слышите?.. Какой-то гомон.
Мы с Петром притихли. Вокруг царило безмолвие, но ветер доносил обрывки странного шума. Нельзя было понять - кричат ли это люди, либо галдят птицы, либо шумит вода. Звук был довольно однородным, но вот к нему прибавилось что-то новое.
- Машина... - неуверенно сказал Петя, поведя ушами. Он взялся за ручку двери, выглянул. - Точно, машина. Сейчас спросим...
Из-за поворота высунул облупленную морду самосвал «ЗИЛ». Петька замахал руками, требуя остановиться. Требование было немедленно выполнено.
- Есть тут у вас сельсовет или правление? - спросил Петр, соблюдая умеренную вежливость.
Шофер - пожилой небритый дядька с блуждающим взором - выглядел довольно озадаченным. Словно у него спросили, где тут Пизанская башня. Мне еще показалось, что он удивлен самому нашему появлению здесь. Почему-то он молчал.
- Ну, так что? - напомнил о себе Петя. «ЗИЛ» рыкнул и вдруг неожиданно, без всякого предупреждения рванул с места. Петька, морщась от поднятой пыли, влез обратно.
- Похоже, тут у всех мозги набекрень, - раздраженно проговорил он. - Давай-ка поедем за ним.
Ехать за самосвалом в туче поднятой им пыли не было никакого удовольствия, поэтому мы сразу отстали. А через пару минут село кончилось. Петру ничего не удалось добавить к протоколу, кроме встречи со странным «ЗИЛом». Ни единой живой души нам так и не попалось.
Перед нами вновь стелилось необъятное поле, усеянное коровьими лепешками, как булка маком. Вдали пылил злосчастный самосвал, а еще дальше, на пределе видимости, можно было распознать какие-то технологические постройки - ток или МТС, а может, просто ферму с силосной башней. Я остановил машину.
- Кто за то, чтоб больше за ним не гоняться?
- Поддерживаю, - сказал Петя.
Я обернулся к Гришане, чтобы узнать и его мнение, но замер, не успев открыть рта. Я понял, что не нужно его беспокоить. Гришаня, казалось, что-то нащупывал, вынюхивал и выглядывал своим врожденным чутьем. Он смотрел в пустоту и нервно мял пальцами брюки.
- Да, - сказал он наконец. - Мы там ничего не найдем. Искать нужно здесь.
- Что искать? - уточнил я, даже не надеясь получить внятный ответ. Так и вышло.
- Не знаю... Какая-то чертовщина.
- Мы только и делаем, что толкуем про какую-то чертовщину, - вздохнул я. - А до сих пор ничего не узнали.
- Дайте мне аптечку, - отрывисто проговорил внештатник. - Мне нужно еще дозу. Очень тяжело...
Он не кривлялся. Я сразу это понял. И даже начал склоняться к мысли, что Петя прав: надо сматывать удочки и предоставлять все бригаде. Постоянно колоть препарат, перемежая его беседами о некой «чертовщине», мы не могли.
- Давайте объедем деревню вокруг, - предложил Гришаня, выбросив в окошко использованный инъектор. - Оно рядом, я чувствую.
- Ну давайте, - вздохнул я. - Разве мне казенного бензина жалко?
Мы свернули с дороги, обогнули большой двор по едва заметной колее на реденькой травке. Сначала путь наш пролегал через заброшенный яблоневый сад, в центре которого белела какая-то развалина. Затем дорога вывела к бревенчатому мосту, под ним сочился почти невидимый ручей. Отсюда дорога пошла на подъем, и двигатель обиженно заревел. Но я заставил его добросовестно потрудиться, прежде чем наш «уазик» забрался на вершину.
- Гляди! - выкрикнул Петя и хлопнул меня по руке так, что машина вильнула в сторону.
Я ударил по тормозам и только потом посмотрел.
И увидел муравейник. Это, конечно, было первое впечатление. Потом-то стало ясно, что муравьи - это люди, не меньше двух сотен работающих людей. Каждый что-то делал - тащил бревно, махал лопатой, катил тачку, разгружал машину или запряженную телегу. Сразу же зарябило в глазах.
В сотне метров от нас, на спуске дороги располагался полукруглый металлический ангар-склад. Вокруг валялось выкинутое из него крестьянское имущество - бочки, мешки с семенами, связки черенков для лопат и грабель, какие-то колеса, доски, ящики.
Но прежде в глаза бросался огромный земляной курган, весь изрытый норами. Он примыкал вплотную к торцу ангара, словно продолжая его. Люди действительно строили муравейник. Каждую минуту подъезжали машины, трактора, подводы, высыпали груды земли и камней, люди таскали их носилками, поднимали на вершину, утрамбовывали. Часть грунта перетаскивалась внутрь ангара - там тоже происходила какая-то работа.
Над стройплощадкой стоял гул - тот самый, который озадачил Гришаню еще по пути сюда. Позже мы заметили, что здесь собрались не только люди, но и собаки, коровы, птицы, и они тоже суетились, тревожно лаяли-кричали-мычали и тоже производили какие-то действия.
Несколько минут мы лишь смотрели, не пытаясь заговорить. В голову не приходило ни единой мысли, которая объяснила бы, что за трудовой подвиг свершается на наших глазах. Насмотревшись вволю, Петр достал из чемоданчика-комплекта видеокамеру.
- Гришаня, - позвал я, не оборачиваясь, - как ты себя чувствуешь?
- Нормально, - немедленно отозвался он. - А что?
- Нет, ничего, - я удивился, что внештатник ничего не чувствует.
Я продолжал смотреть. Работа сотен людей завораживала. Все было согласовано, упорядочено и напоминало простой, но хорошо отработанный танец, где каждый знает свое место. В реальной жизни я такого не встречал. Даже появилась мысль, что неплохо бы присоединиться к этим людям, чтобы так же просто и разумно работать, не думая больше ни о чем, воздвигая исполинский муравейник или что-то еще - неважно...
Петя толкнул меня в бок и ядовито сказал:
- У тебя вид, как у комсомольского вожака, вдохновляющего массы на труд и подвиг.
- М-да, пожалуй, - проговорил я, заставляя себя прервать созерцание. - Может, и мне повторить дозу?
- Тебе виднее, - усмехнулся Петя и полез за своим диктофоном.
- Час ноль семь дня. Находимся возле складской постройки. Наблюдаем около двухсот пятидесяти человек, которые... которые...
Он запнулся, не зная какими словами здесь можно обойтись. Я подождал, пока он закончит, похихикал про себя неуклюжим формулировкам, которые он использовал, потом сказал, стараясь сделать интонацию спокойной и обыденной:
- Вы оставайтесь здесь, наблюдайте. Я пошел туда.
- Может, я с тобой? - не очень охотно предложил Гришаня.
- Пока не требуется. Начинаем готовиться.
Подготовка заняла совсем немного времени. Петька привел в рабочее состояние комплект теленаблюдения, а я повесил на воротник видеоглазок и воткнул в ухо крошечный динамик. В груди гулял холодок. Я пытался внушить себе, что ничего особенного не происходит. Просто нужно выйти и спросить у работающих людей дорогу или что-то еще...
- Кстати, о чем собираешься с ними поговорить? - поинтересовался Петя.
- Не знаю еще. Наверно, спрошу, кто из сельсовета.
- Ты уже забыл, что у нас есть прекрасный повод для знакомства? Нас просили зайти к Кузнецовым, только не к тем, которые...
- Я все понял, Петя. Спасибо, что напомнил. Когда наша уютная верная машина осталась позади, я почувствовал себя еще более некомфортно. Петька с Гришаней сочувственно смотрели мне вслед сквозь пыльное лобовое стекло.
Я неторопливо пошел вперед, стараясь выглядеть непринужденным. Вскоре я уже приблизился настолько, что стал различать обрывки разговоров. Странно, но разговоры были самые обыкновенные - «подай, принеси, позови...». И люди выглядели вполне обычно. Вот полная женщина в цветастом платье и фартуке нагружает грунтом носилки, иногда вытирая подолом пот с лица. Вот кудрявый парень сбивает из досок какие-то рамы. Некоторые перекуривали. Все было буднично, обыкновенно, но вместе с тем - как в дурном сне. Я даже мгновение колебался. Может, мы зря так разволновались? Может, в селах уже давно принято не сеять, не пахать, не выращивать коров и свиней, а воздвигать всем миром курганы-муравейники?
- Как ты там? - прозудел в наушнике Петя.
- Здоров, - лаконично ответил я.
- Поправь глазок - на экране одно только небо. Я уже находился среди людей. Было неудобно чувствовать себя единственным праздношатающимся среди этой энергичной трудовой армии. На меня иногда искоса посматривали, но взгляды не задерживали. Я подошел к худощавой рыжеволосой девушке, которая в поте лица укрепляла склон кургана булыжниками. Я не случайно подошел именно к ней: обычно я вызываю у молодых девушек расположение и желание помочь.
- Здравствуй. Устала?
Она повернула ко мне лицо, и тут я понял, что она не просто устала, а совершенно измождена. Грязь покрывала кожу серой маской, взгляд пустой, как небо, движения тяжелые, порывистые, из последних сил. Казалось, она несколько дней не спала и не ела. Возможно, так оно и было.
- Что? - она смотрела равнодушно. Как администратор гостиницы на командированного.
- Мне нужно найти Кузнецовых. Тех, что живут в крайнем доме.
- Здесь остались только одни Кузнецовы. Поищи там, - она кивнула на железный ангар и потеряла ко мне интерес.
Петя в наушнике глупо посмеялся, что не везет нам сегодня на женщин, но я не ответил.
Большие железные двери были распахнуты. Внутри пахло землей. Я увидел совсем рядом покатый земляной вал, укрепленный камнями и бревнами, в котором чернели несколько нор в человеческий рост. Высокая худая старуха монотонно водила метлой по бетонному полу, присыпанному землей и мелкими камешками.
- Мне Кузнецовы нужны, - громко сказал я. Старуха остановилась. Перевела дыхание. Вытерла лоб, щеки, шею. Только после этого указала на одну из нор.
- Подумай хорошенько, - предостерег Петя.
- Отстань, - тихо ответил я.
Я шагнул внутрь и сразу потонул во мраке. Но не надолго, потому что глаза подозрительно быстро привыкли к темноте, и я начал различать очертания стен. Позже мне стало казаться, что светятся сами стены тоннеля.
Я шел очень медленно, после каждого шага прислушиваясь. И по бокам, и сверху, и снизу чернели какие-то отверстия, выходы в другие тоннели. Дважды из них выныривали неясные фигуры, и я сжимался в комок, ожидая разоблачения. Но всякий раз мне просто уступали дорогу, не говоря ни слова.
Петр еще не раз предлагал мне одуматься и вернуться обратно. Но я уже почти перестал бояться. Мне стали попадаться небольшие круглые помещения, освещенные несколько лучше, чем коридор. Обычно они были пусты, но в некоторых я видел женщин, размазывающих по стенам какую-то слизь.
Потом мне преградила дорогу большая тень. Я мигом понял, что без объяснения не обойтись.
- Я ищу Кузнецовых.
Тень отступила, пропуская меня в освещенный круглый зал. Я взглянул - и понял, что теряю чувство реальности.
Я увидел какие-то дымящиеся лужи, груды мелких камней, огромные хлопья плесени, а над ними - несколько неестественно розовых обнаженных тел, висящих под потолком. Они держались в путанице каких-то корней, веревок и клоков соломы. Они шевелились.
- Впечатляет, - услышал я в наушнике. Петьке, сидящему в уютной кабине перед экраном, было невдомек, какие чувства я сейчас испытывал.
Я повернулся и пошел прочь, напряженный, как сжатая пружина. Я гадал, что сейчас произойдет. Полетит ли мне в спину топор, обрушится ли на голову дубина? Подвесят ли меня под потолок или просто замуруют в земляную стену - я допускал все, что угодно.
Но все обошлось Через пару минут я вышел на свет. Потом мы сидели втроем в кабине «уазика» и задумчиво молчали.
- Вызываем бригаду, - сказал я наконец.
- Давно пора, - с облегчением ответил Петр.
Гришаня протянул нам чемоданчик с аппаратурой. Разговор с базой был коротким. Дежурный принял сообщение, уточнил, есть ли жертвы и какова степень опасности, а потом велел нам выбрать место для посадки вертолетов и поставить спутниковые маяки.
Место мы нашли без труда. В полукилометре от человеческого муравейника находился небольшой скошенный луг, огороженный со всех сторон старым березняком. Мы перекусили и начали вытаскивать коробки с маяками.
Гришаня сначала помогал нам, но при этом что-то бормотал и постоянно отвлекался. Наконец он вообще ушел, ничего не объяснив, и мы не стали его задерживать. Вскоре пять тяжелых алюминиевых шаров со стеклянными вставками были развезены и установлены по окружности луга на равных расстояниях друг от Друга.
Мы с Петром уже собрались завалиться на травку и допить квас, привезенный с собой, как вдруг подбежал взъерошенный и взволнованный внештатник.
- Я нашел! Я нашел его! - с ходу закричал он. Мы, конечно, сразу побежали за Гришаней. Но, как это часто бывало, шум оказался преждевременным. Внештатник вывел нас на середину луга и остановился.
- Здесь.
Мы с Петей переглянулись и одновременно устало вздохнули.
- Что «здесь»?
- Понимаете... Не знаю, как объяснить, но это здесь, - он от волнения даже начал ковырять землю носком ботинка. - Тут какой-то поток, центр... Черт побери, вы не понимаете, а я это чувствую. Здесь надо еще работать.
- Гришаня, - назидательно заговорил Петр, - сейчас прибудет бригада и начнет работать. Здесь прекрасно обойдутся и без нас.
- Да неужели будем ждать бригаду?! - внештатник был исполнен досады. - Вам лень, что ли? Я и сам могу заняться.
- Ну, занимайся, - пожал плечами Петя. - Бери комплекты, проверяй, замеряй, анализируй.
В тот момент мы с Петькой были убеждены, что наша задача выполнена. Делать что-то еще бессмысленно. И поэтому мы с чистой совестью повернулись и ушли к машине. До прибытия вертолетов у нас оставалось какое-то время и хотелось провести его с пользой для себя. Мы разделись до пояса и улеглись на траве, предоставив усталому послеобеденному солнцу разбираться с нашей бледной городской кожей. Внештатник возился где-то рядом, мы не обращали на него внимания.
- Знаешь, я сегодня испытал давно забытые чувства, - сказал Петр. - Страх и удивление.
- Я тоже. Но, может, ты заметил, не успели мы как следует удивиться, как все опять стало рутиной. Интересно, в кого нас превратит эта работа лет через двадцать?
- Да ладно тебе... Нормальная работа. Кстати, а как ты попал в Ведомство?
- Позвали в гости какие-то малознакомые люди. В компании оказался Директор. Говорил со мной почти час. Ну и... Вот так.
- Я примерно так же. Знаешь, мне тогда показалось, что вечеринка была организована только для нас с Директором.
- И мне так казалось, - согласился я. - До сих пор думаю, что все было подстроено.
- Здорово все-таки... - мечтательно вздохнул Петр. - Жизнь на сто восемьдесят повернулась. Пиджаки, машины, оружие, тренировки. А я - только из армии. Знакомые на меня смотрели, как на первого космонавта, гордились. У тебя тоже так было?
- Было. Зато теперь эти знакомые куда-то подевались. И в гости звать как-то перестали, и просто поговорить не останавливаются. Может, они меня боятся?
- И у меня та же история. Знакомых полно, а даже выпить иногда не с кем. Друзья остались только старые, еще со школы.
Петька замолчал, потом начал что-то тихо насвистывать.
- Вообще многие в друзья набиваются, когда узнают, кто я, - вновь заговорил он. - Но друзьями так и не становятся. Улыбаются, охают, ахают, с разговорами лезут.
- Про летающие тарелки спрашивают, верно?
- Только о них и спрашивают. Ну, еще про Тунгусский метеорит, - с досадой проговорил Петр. - А однажды так меня разозлили с этими тарелками. Был как-то в гостях, а там одна дамочка - губки бантиком, глазки фонариками... Ну, дура дурой, представляешь? И вот она, как узнала про меня, так и защебетала: «А, это вы за летающими тарелочками гоняетесь?» Представляешь, какова гадина?
- Не принимай близко к сердцу, - от души посоветовал я.
- Да как же не принимать, Олег?! Ты же сам знаешь, чем нам приходится заниматься. Помнишь, в радиоактивную шахту спускались? А прыгающие камни помнишь? Все-таки хоть и не часто, но рискуем! А эта дура - «за летающими тарелочками гоняетесь».
- Это еще что, - усмехнулся я. - Мне как-то раз звонят по внутренней линии и спрашивают: «Вы порчу снимаете?»
Петька расхохотался, забыв разом свои обиды на мир. Тут подошел внештатник.
- Ерунда эти ваши комплекты, - недовольно пробормотал он. - Ничего стоящего нет.
Я открыл глаза. Гришаня держал в руках несколько пучков травы и полиэтиленовый мешок с какими-то камешками.
- Ты колдовством решил его взять?
- Да при чем тут колдовство? Имеются у меня методы... У нас вода чистая есть?
- Поищи в машине, - сказал Петька. - Там должна быть канистра с водой для радиатора.
- А лучше бы с нами лег позагорать, - добавил я. - Когда еще за город выберешься?
- Когда надо, тогда и выберусь. А банки трехлитровой нет? Ну, ладно, сойдет и канистра.
Я перевернулся на живот и стал безучастно наблюдать, как Гришаня реализует какой-то безумный проект. Он разжигал костер, взбалтывал воду в канистре, что-то растворял в ней.
- Может, они правы?
- Ты о чем? - удивился Петр.
- Я о тех, кто считает нас ловцами зеленых человечков.
Петя выдержал подозрительную паузу.
- Я что-то не очень понимаю...

Предыдущая страница 4 Следующая страница


5 Михаил Тырин

- А как еще относиться к нам, если любой псих может прийти, объявить себя космическим пришельцем, и при этом он будет внимательно выслушан и подвергнут изучению?
- Ну... Так положено, а иногда это оправдывает себя. Послушай, сдается мне, ты копаешь под собственную хату. Неужели тебе служба надоела?
- Да нет, не надоела, но... Петя, я не вижу цели. Мы с тобой служим огромной и непостижимой организации. Сектор биологии. Сектор геофизики. Сектор человека. Сектор атмосферы - и везде работают люди, много людей, каждый что-то делает, для чего-то нужен. В одном только Секторе информации пятьдесят человек листают газеты и слушают радиопереговоры... А что в итоге? Вся эта людская масса напрягает мозги, мотается по стране и миру, иногда даже рискует жизнью только для того, чтобы найти Явление - и тут же его засекретить.
- Но... Так положено. Вообще, я об этом никогда не думал.
- Еще бы... Директор умеет внушить, что мы все делаем правильно, абсолютно правильно. У него под рукой всегда десяток аргументов нашей необходимости и незаменимости. Послушаешь его - и хочется памятник себе поставить. А если разобраться, от тебя лично, Петя, была хоть раз людям конкретная польза?
- Ну, ты скажешь тоже, - фыркнул Петр. - А ну вспомни хотя бы Блуждающую линзу, которая жгла тайгу под Новосибирском.
- Как же, помню. Нашли ее метеорологи, уничтожили ракетчики. А мы что сделали?
- Как?! Мы ее со всех сторон изучили и дали рекомендации всем этим ракетчикам...
- И что? Кто-то узнал, чем на самом деле была эта Линза?
- А зачем? Ну хорошо. А вот вспомни еще...
- Не нужно, Петя. Я тоже знаю кучу положительных примеров. Но все равно, наша главная цель - прятать и закрывать. И только этому мы посвящаем жизнь.
Петр удивленно посмотрел на меня. Он даже приподнялся, чтоб лучше меня видеть.
- Олег... Неужели тебе совсем не нравится такая работа?
- Нравится. Как такая работа может не нравиться? Но, понимаешь... Выхода из нее нет. Зачем работаю - не знаю. Зачем живу... Семьи у меня нет, сам знаешь. И ничего у меня нет.
- Э-э-э... - понимающе протянул Петя. - Масштабно ты стал мыслить. Сдается мне, Олежек, ты должен пообщаться с нашим психологом.
- Скорей уж с психиатром. Да что толку? Поговорит он со мной, вникнет, а после вернется к своим детям, к своим диссертациям. А я останусь, где был.
Было видно, что Петя от чистой души мне сочувствует и силится что-то посоветовать. Да только не мог он мне помочь, при всем своем желании и доброте. Потому что нельзя вот так, на ходу, придумать, как изменить жизнь.
Я так и не узнал, какая спасительная мысль зрела в его голове, потому что в следующую секунду мы услышали душераздирающий крик внештатника.
Мы вскочили. Гришаня несся к нам со всех ног, подпрыгивая и оборачиваясь. Позади дымился костер.
Мы с Петькой, не сговариваясь, бросились ему навстречу.
- Оно шевелится! Оно оживает! - голосил Гришаня, хватаясь за нас.
Мы не знали, что делать - спасаться или успокаивать нашего товарища, которому от переутомления что-то показалось.
- Вы мне не верите! - вопил Гришаня. - Идите, смотрите сами, там земля шевелится в трех местах, и трава, и кочки!
- Успокойся, Гришаня, сейчас все проверим, - я попытался перекричать его.
Но тут Петр судорожно схватил меня за руку.
- Смотри!
Я обернулся. В центре луга, там, где только что копался со своими склянками внештатник, поднималась земля. Она вспухала большим подрагивающим пузырем, и головешки костра сыпались с него, разбрасывая искры и клубы пепла.
Мы, все трое, оцепенели. Конечно, по всем правилам и инструкциям нам следовало сейчас же прыгать в машину и рвать когти, но... Ни одна инструкция почему-то не напомнила о себе.
Смотреть на оживающую землю было жутко. Но и оторваться невозможно. Холм уже достиг размера легкового автомобиля и начал растрескиваться, а мы по-прежнему не могли стронуться с места. Даже внештатник замолк... Это необходимо было увидеть - сейчас, а не в записи и не в виде компьютерной модели.
И вдруг произошел прорыв. Один миг - и все изменилось. За этот миг я ничего не успел толком рассмотреть. Показалось, что назревающий земляной волдырь лопнул - и из него вырвалось темное мутное пятно или облако размером с самолет-" кукурузник", а из десятка мест вокруг - другие, очень похожие комки мути, размером поменьше, но соединенные с центром путаницей каких-то жил или кишок, и все это невообразимое сооружение рвануло в небо, бросив на нас вал земли и камней.
Запомнилось еще, как мозг пронзила тысяча молний и как жалобно вскрикнул Гришаня, прежде чем наступила тьма...

ПРОБЛЕСК

Побейте его по щекам. Обычно помогает... Я понял, что побить собираются меня. И рефлекторно выставил вперед руки, защищая лицо. Лишь потом открыл глаза.
- Очнулся, - сказал молодой худощавый доктор. И ушел из поля зрения, прошуршав голубым одноразовым халатом.
Надо мной колыхалось полотно палатки. Снаружи доносились голоса, звуки работающих машин, хриплый клекот радиопереговоров.
- Не вставайте, пожалуйста, - прозвучал женский голос. Я скосил глаза и увидел медсестру с изготовленным к работе шприцем. Не успел я и глазом моргнуть, как она воткнула иглу прямо мне в пятку. Мне еще ни разу не делали уколы в пятку. Я и представить себе не мог, что это так больно.
- Голова не болит?
Я не знал, что ответить. Болела только пятка, в которой побывала стальная колючка, а с головой происходили какие-то иные процессы, которые не укладывались в простое понятие «болит - не болит».
- Можно, я встану?
- Даже нужно.
Подняться удалось без труда. Немного кружилась голова, но это почти не мешало. Доктор и сестра оценивающе смотрели на меня, следя, не свалюсь ли я с первым же шагом.
Ничего подобного. Я чувствовал себя довольно бодро. Постояв немного и убедившись, что ноги меня слушаются, я взял да и вышел из палатки. Медицинская братия восприняла это как должное.
Зеленый луг, на котором мы так беззаботно загорали, напоминал теперь полигон для бомбометания. Почва была вздыблена и вывернута наизнанку, перекрученный дерн громоздился небольшими горными хребтами. Тут и там мелькали оранжевые комбинезоны экспертов, поблескивали приборы в их руках. Бригада уже вовсю работала.
Вскоре я нашел Петьку. Он сидел, привалившись спиной к походному бензогенератору, безучастно наблюдая за работами. Заметив меня, он махнул рукой куда-то в сторону.
- Там дают горячий чай.
- Не хочется, - ответил я. - Что начальство говорит?
- Да ничего... Попытались меня допросить, но ничего не добились. Мне не очень хочется сейчас разговаривать. Начальник бригады в вагончике, они там наши кассеты просматривают.
- А Гришаня?
- Его уже увезли в город. Он что-то никак в себя не мог прийти. Но вроде опасности нет. Надо и нам по домам разбегаться. Пойдем, доложимся начальнику, он обещал дать машину до города.
- Полностью тебя поддерживаю. На работу завтра будем выходить?
- Как хочешь. Я, пока не высплюсь, никуда не пойду. Почему-то жутко спать хочется. Доктора сказали, что все в порядке, просто отдохнуть нужно.
Он подкрепил свои слова широким зевком. Только теперь я заметил несколько ссадин у него на лице.
- Петя, а что, у меня такая же исцарапанная физиономия?
Он посмотрел на меня, махнул рукой.
- Нормальная. А вот у Гришани фонарь под глазом. Ему не повезло...
...Мы подъезжали к городу вместе с сумерками. Мне так лень было доставать ключи, что я стучал в дверь, пока Лерка не открыла.
- Никакого ужина, - сразу сказал я. - В душ - и спать.
Лера очень понятливая и никогда не станет донимать расспросами. Когда я выбрался из ванной комнаты, постель была уже приготовлена. Я завалился в нее и почувствовал, как напряжено тело. Хорошо бы сейчас сто грамм для снятия стресса. Жаль, не держу дома спиртного.
Через минуту Лера принесла кружку чая и бутерброд с моим баварским сыром. Умница. Чувствует, что ужинать я отказался только от усталости, а на самом деле голоден, как волк. Надо будет завтра обнять ее, сказать что-нибудь хорошее. Она так это любит. Не забыть бы только. Скорее всего забуду, как всегда.
- Олежек, - я увидел, что она очень смущена. - У меня туфли совсем протерлись. А я как раз нашла недорогие. Мне половину денег мама дала, а остальные я, если можно...
- Нет, нельзя, - остановил я ее. Затем поставил пустую кружку на пол и свалился на подушку, на лету закрывая глаза. - Завтра отдашь маме ее половину, потом возьмешь в моем столе деньги и купишь все, что надо.
- Мне только туфли, - обрадовалась Лера. - Я как раз нашла дешевые, хорошие...
- Не надо «дешевые хорошие». Купи просто хорошие, - я уже начал засыпать. - Все, я сплю. И ты ложись.
- Сейчас лягу, только рубашки достираю.
Она погладила меня по руке и вышла. Я услышал, как плещется вода в ванной. Лера стирала мне рубашки. Надо будет все-таки похвалить ее завтра.
Я часто ловлю себя на мысли, что несправедливо равнодушен к ней. Я почти не замечаю женщины, которая ждет меня допоздна над кастрюлями с остывшим ужином, которая встает на час раньше, чтоб приготовить завтрак и почистить мне ботинки, бегает с тяжелыми сумками по магазинам, избавляя меня от всяких домашних проблем. Которая, наконец, просто любит меня - искренне и бескорыстно.
А между тем, я обязан ей не только завтраками и всегда чистыми рубашками.
Через некоторое время после гибели Надежды я остался совсем один. Это произошло, когда всем надоело приходить ко мне. Странно, но до этого я даже не предполагал, каким мучительным может быть одиночество. Человек-одиночка представлялся мне независимой, немного загадочной фигурой со своим тайным миром. Оказалось, что фигура эта вовсе не загадочная, а просто жалкая, и ничего более. Это я узнал по себе.
Одиночество навалилось на меня во всей своей неприглядности. Я не хотел возвращаться домой после работы. А возвращаясь, трепетно заглядывал в почтовый ящик - вдруг там какая-нибудь весточка из внешнего мира? Но ящик обычно был пуст. Я поднимался по лестнице, чтобы взглянуть на дверь - может, кто-то оставил в ней записку? Может, кто-то вспомнил наконец обо мне и кому-то я оказался нужен?
Но и записок не было. Никто обо мне не вспоминал.
Дома я включал погромче телевизор, чтобы разогнать вязкую застойную тишину, и жарил картошку или яичницу. Выглядывая в окно, видел стариков, играющих в домино, и завидовал им.
Я даже боялся засиживаться в туалете - вдруг позвонят в дверь, а я не успею добежать и открыть.
Но в мою дверь никто не звонил. А если и звонили, то это оказывались либо вечно спешащие женщины из ЖЭУ, либо какие-то беженцы с просьбой дать денег или колбаски.
А потом появилась Лера.
Оказалось, мы учились в одной школе, только она была на класс старше. Все эти годы я, конечно, каждый день видел ее, но видел каким-то боковым зрением, и Лера в моей памяти почти не отложилась.
Уже после школы мы как-то раз случайно увиделись с ней в одной компании и после этого стали здороваться. Просто слегка кивали друг другу при встречах. Эти встречи были частыми, потому что мы по-прежнему жили в одном районе. Но это ничего не изменило. В моей жизни ее по-прежнему не было.
Потом произошло несчастье с Надеждой. С тех пор я стал здороваться с Лерой куда более тепло и приветливо. Я в ту пору особенно остро ценил своих знакомых - и близких, и далеких, и случайных. Однажды мы заговорили друг с другом на автобусной остановке. Потом нашелся какой-то повод вместе зайти ко мне. И все. Как-то незаметно, легко, естественно она заполнила мой опустевший дом. И осталась в нем.
Я стал охотнее возвращаться туда. А потом Лера с огромной радостью узнала, что я, оказывается, не против, если к нам будут заходить ее подруги. В моем жилище наконец-то снова зазвучали живые голоса и смех. Одним словом, стеклянный шар, отделивший меня от мира людей, дал трещину...
Гораздо позже от одной из ее подружек я узнал под большим секретом, что неприметная угловатая девочка Лера еще в восьмом классе влюбилась в мальчика Олега, который был на целый год ее младше. А так как в силу различных причин выйти замуж ей не удалось, детская влюбленность непостижимым образом выжила и дождалась своего часа.
И еще не раз в стремительно бегущем потоке времени и дел я останавливался и задумывался. Я ведь должен быть по гроб ей благодарен. Я должен хотя бы иногда показывать ей это. В такие минуты мне хотелось подарить Лере огромный букет. Или пойти вместе с ней в магазин и просто так, без повода, купить самый роскошный наряд.
Но все забывалось, все выветривалось, все откладывалось на потом. А Лера продолжала все так же стирать, готовить, заботиться, любить, ничего не требуя взамен. Я был рядом - этого было достаточно.
...Посреди ночи я вдруг проснулся. Лера сидела около и пристально вглядывалась мне в лицо.
- Олежек... Что случилось?
- Что? - переспросил я, медленно вырываясь из мира снов.
- Ты почему плачешь? Ты уже целый час плачешь!
- Плачу?
Я вскочил. Сна как не бывало. Потрогал лицо - глаза и щеки оказались мокрыми. Я был поражен: я не плакал уже много лет, я не выдавил из себя ни слезинки, даже когда навсегда прощался с единственной любимой женщиной.
И тут меня посетило странное чувство. Оно появилось ниоткуда, сжало сердце холодными тонкими пальчиками, подержало совсем немного - и ускользнуло прочь.
- Подожди, - пробормотал я, поднимаясь с кровати. - Не ходи за мной.
Лера - умница. Она не пошла, хотя, я это знал, ей очень хотелось быть сейчас рядом. Я включил свет на кухне, уселся на холодную табуретку. Уши сдавила удушливая ночная тишина, ее не разгоняло даже шипение прохудившегося водопроводного крана.
Что это было? Я пытался вернуть в памяти и расшифровать посетившее меня необычное состояние. Я был уверен, это не пережиток дурного сновидения, а что-то совсем другое...
Немного тоски, немного бессилия, немного ласкового тепла от какого-то ускользающего воспоминания. Маленькая скоротечная трагедия...
Я продолжал сидеть, поджав мерзнущие ноги, глядя на равнодушно белую поверхность холодильника. Шипел кран. Горела желтая лампочка над головой. Попытки разобраться в себе ничего не давали. Я был убежден только в одном: что-то во мне изменилось, порвалась некая ниточка или лопнула скорлупа, хранившая нечто важное, бесконечно далекое и дорогое.
Утро вечера мудренее, решил я наконец. И отправился спать. Свет уличного фонаря отразился в открытых глазах Леры. Вот ведь дуреха, не уснет, пока я не успокоюсь.
Я устроился поудобнее, закрыл глаза. И тут... Вот оно! Я увидел то, что тайком выжидало в бездне подсознания, оно наконец выглянуло из мрака, показало свой маленький кусочек.
У меня заколотилось сердце, а все остальные части тела онемели, словно бы сейчас решалось - жизнь или смерть.
Не сошел ли я с ума?
...Пронзительно синее небо. До горизонта - степь, покрытая редкой бледно-зеленой травкой. Где-то рядом водоем - блики играют на стенах приземистых строений с круглыми крышами. Все настолько яркое, реальное, полное мелочей и деталей, словно я сижу перед телевизором, а не лежу с закрытыми глазами на кровати.
Я не выдержал и открыл их. Видение растаяло.
- Не спишь? - прошептала Лера.
- С чего ты взяла?
- Слышу, как ты дышишь.
Я повернулся на бок, закопался в одеяло, чтобы меня было не видно и не слышно.
Через минуту картинка вернулась. Теперь она принесла с собой шум ветра и даже запахи. Я почувствовал, что могу шагнуть в нее из темноты своей спальни, словно на ярко освещенную сцену. Каждую секунду рождались новые подробности и ощущения, и вскоре я уже чувствовал даже солнечное тепло на лице.
Но смотреть на степь быстро надоело. Что, если попробовать повернуться? Там, кажется, должен быть такой длинный прямой пруд, похожий больше на канал с песчаными берегами. Мы вечно бегали туда купаться и нырять с пушки. Да, именно с пушки!
Стоп! Боже праведный, откуда я все это знаю? Откуда это взялось в моей бедной голове?!!
Ответа не было. Одна половинка моего существа была сейчас там, другая же ощущала спиной складки горячей простыни.
Итак, пушка. Огромная, ржавая, она наклонно торчит, нависая над водой. Вероятно, когда-то это был не пруд, а ее ложе, в которое она пряталась после ратной работы. Может, это и не пушка вовсе, а просто какая-то труба... Теперь механизм забился землей и камнями. А мы соревновались - кто выше заберется по темному шершавому стволу и прыгнет в воду...
Откуда это? А ведь можно повернуть голову еще дальше - и увидеть город!
Беспорядочное, на первый взгляд, скопление невысоких зданий с круглыми крышами. Можно войти в него и побродить...
Едва лишь я попытался это сделать, все кончилось. Словно выдернули шнур из розетки.
В эту ночь мне удалось уснуть с большим трудом.

ОТКРОВЕНИЯ

На следующий день я был на работе едва ли не раньше всех. О законном праве на отдых после экспедиции нечего было и думать. Необходимо повидаться с Петром, прежде чем нас начнут крутить аналитики.
Но, придя в кабинет, я час или полтора простоял у окна, не в силах оторваться от воспоминаний о своих ночных видениях. Их стало значительно больше, хотя по-прежнему они были непонятны и беспорядочны.
Я видел угловатые серебристые машины, что со свистом взлетали и садились где-то на окраине города. Мелькали какие-то лица - то радостные, то искаженные ужасом. Разливалось на горизонте море синего огня, закрывая горную гряду. Разверзались трещины, в которые уходили целые улицы. Много было и других непонятных и необъяснимых образов.
Я так и не смог себе ответить - что это было? Сны? Но сны после пробуждения забываются и ускользают. А тут все наоборот - я стою у окна и вспоминаю все новые и новые детали, подробности, лица, даже голоса.
Воспоминания? В моей жизни не было ничего этого, даже пруда с огромной ржавой пушкой. Я хорошо помнил свое детство. В нем была старинная школа из красного кирпича с залитыми водой подвалами. Была скамеечка во дворе, где старшие ребята делились с нами, малышней, своими хулиганскими мыслями и историями. Много чего я мог вспомнить, но не было в моем прошлом стальных машин, уносящихся вдаль стремительными стаями. Не было огня, клубящегося над горами.
В конце концов, до предела измотав себя размышлениями, я повернул ключ и вышел из кабинета.
И почти немедленно был схвачен за рукав какой-то малознакомой особой из Сектора классификаций. Оказалось, Гришаня проигнорировал правило о протоколировании исследований и записи вчерашних событий на лугу не существует. Теперь эксперты надеялись восстановить хоть что-то по нашим рассказам. С одной лишь целью: сопоставить признаки и дать ответ - чем было вчерашнее Нечто. Или зафиксировать его как вновь открытое Явление.
Интересно, как они его назовут. Мнемозавр? Или Гипнодок? Скорее всего просто - Ершовский феномен. Как бы там ни было, меня это мало волнует. Собственные проблемы куда важнее.
Я пообещал зайти, как освобожусь, и отправился искать Петра. Пользоваться телефоном не хотелось - такие разговоры следует вести с глазу на глаз.
Дверь в Петькин кабинет оказалась заперта, я постучал. Мне открыли не сразу. Мы встретились взглядами - и сразу все друг про друга поняли. Поговорить нам, без сомнения, стоило.
- Выйдем на крышу? - предложил Петр. Вертолетная площадка была пуста. Гигантская буква Н в белом круге блестела, как новая - позавчерашний дождь смыл с нее всю пыль, а новая еще не залетела на высоту в шесть этажей. Мы подошли к краю крыши, облокотились о перила. Очень удобно разговаривать на краю крыши, если не хочется смотреть собеседнику в глаза. Всегда можно сделать вид, что глядишь вниз, ведь там столько всего.
- Кто первый рассказывает? - проговорил Петя, словно предлагал выбирать водящего в детской игре.
-Ты.
- Хорошо. Ну, что... До дома вчера добрался нормально. Лег спать. Начала сниться какая-то ерунда, а потом...
- Какая ерунда? - прервал я его.
- Да ну... Полная чушь. Не хочу и рассказывать.
- Петя, это важно.
- Ну хорошо, хорошо, - он сделал мученическое. лицо и закатил глаза, словно бы с трудом вспоминая. - Снилось, будто идем мы с тобой... или не с тобой - не помню. Одним словом, идем по траве, по полю. Впереди - деревня. Красивая такая, домики уютные, крепенькие - как игрушки. Идем, а сзади семенит какой-то... Мне почему-то показалось, японец. Маленький, чернявенький, в белом халате. Бежит, хватает за руки, норовит что-то сказать. Я отмахиваюсь, прибавляю шагу, а он не отстает. Наконец забегает вперед, руки расставляет, и мы, так и быть, останавливаемся. И тут... Я не очень понял, как это получилось... Он, этот японец, как будто бы берет за край деревни - и отодвигает в сторону. Словно шторы отдернул, представляешь? А там - за этими «шторами» - рычаги, пружины, шестеренки - чего только нет! Ну... собственно, и все.
- М-да... - только и сказал я.
- Я же говорил - чушь, - виновато развел руками Петька. - Но это только цветочки. Я после такого дела проснулся, минут пять провалялся, удивленный, - и опять уснул. Самое-то жуткое утром началось. Помнишь, у меня дома целая стенка фотографий? Еще от бабки с дедом остались. Я просыпаюсь, смотрю на одну. Там мой дед с тремя офицерами. Они тогда в, Праге были, после войны. Всю жизнь смотрел на эту карточку, привык к ней, как к обоям. А тут вдруг что-то во мне дрогнуло. Зову свою маманю с кухни и спрашиваю: вот этого майора, слева от деда, Николаем зовут? Она говорит, да, дядя Коля. Она ведь тоже с дедом в Праге жила, он там долго был и всю семью туда перевез. Матери моей тогда лет четырнадцать исполнилось, она всех дедовых друзей помнит.
- Петя, - не выдержал я, - все-таки что странного в том, что дедушкиного товарища звали дядей Колей?
- Да странно то, что я об этом знаю! Я ведь вживую не видел его никогда. Ты дальше слушай. Я с матерью утром полчаса перед этими фотографиями стоял. Там масса людей, про которых я никогда ничего не знал, не спрашивал, потому что они мне были неинтересны. И вдруг выясняется, что я про каждого что-то знаю! У одного дочка завмагом стала, другого машиной задавило, третий дом какой-то продал... Скажи, откуда это взялось? А ведь это еще не все. Отошел я от фотографий, двинул на работу, а в голове - то одно, то другое. Столько всякого мусора в мыслях, ты себе не представишь...
- Мусора, говоришь? Ну почему же? Представлю. Петька пристально посмотрел на меня.

Предыдущая страница 5 Следующая страница


Дети ржавчины 6

- А ну, выкладывай, - велел он.
- Может, сначала ты договоришь?
- Собственно, я уже договорил...
Я кратко поведал Петьке о своих видениях. Рассказал все честно, ничего не утаивая. Даже про ночные слезы не умолчал. Он слушал меня, и было видно, что надежд разобраться по горячим следам остается все меньше. Все только запуталось.
- Мы серьезно влипли, Олег, - сказал он.
- Это неизвестно, - я покачал головой. - Надо еще разбираться.
- Все известно! Ты хоть понимаешь, что мы немедленно должны обо всем доложить начальству?
- Доложим. Не первый раз. Сделают нам тесты, экспертизы - на амнезию, на шизофрению, на еще какую-нибудь дрянь, разберутся, что опасности мы не представляем. Лично я никаких других изменений в себе не чувствую.
- Нет, Олег, ты так ничего и не понял. Скажи, ты согласен, что после того, как это ершовское чудище ударило нам по мозгам, у нас открылось какое-то шестое чувство? Ну посуди сам - раз я по фотоснимкам могу определять имена и биографии...
- Ты - да. А что со мной - еще неясно.
- Да все тут ясно, Олег! Знаешь, кто теперь мы с тобой? - он даже понизил голос. - Мы - аномалы! Дошло?
- Аномалы... - я словно бы попробовал это слово на вкус. Вкус показался горьковатым.
- Именно! Мы не можем оставаться штатными экспертами Ведомства. В лучшем случае - консультантами, внештатниками, - продолжал Петя. - Отныне мы с тобой - все равно что следователь с тремя судимостями.
- Нет, подожди, не торопись, - попытался протестовать я. - Может, это временно. Может, оно как-то... Петя фыркнул.
- Не веди себя, как чуть-чуть беременная девушка. «Может быть, оно рассосется» - ты это хотел сказать?
- Петя, - я попытался его успокоить, - давай не будем пока ничего докладывать. Давай сами попробуем разобраться.
- Да? И как ты думаешь разбираться?
- Не знаю еще. Надо думать. Ты сам-то как считаешь, что это? Гиперзрение, сенсорная память... что?
- Нет, Олег, - Петя вдруг стал сосредоточенным и спокойным. - Это не сенсорная память. Это остаточная структурная память.
- Структурная... - начал было я, и тут же екнуло сердце. - Как ты сказал?!
- Видишь ли... Я заметил, что не только фотографии вызывают у меня разные мысли и догадки. Пока еще разобраться трудно, в голове мешанина... Дело в том, что я вспоминаю даже те события, в которых мои родители не участвовали, и никаких предметов, связанных с ними, у нас нет. Эти вещи происходили до того, как они родились. Мне сдается, что, покопайся я еще в своих мозгах, вспомню и царя-батюшку, и ледовое побоище, и еще бог знает что. Я вспоминаю то, что видели и помнили все мои предки, понимаешь?
Петя говорил, не замечая, что я уже не очень-то его слушаю. Я стоял, вцепившись пальцами в ограждение крыши, и безучастно смотрел в какую-то далекую даль, которую не разглядишь ни с одним телескопом.
- Петя! - я повернулся и невольно схватил его за пиджак. - Послушай меня, Петя, если ты вспоминаешь и войну, и царя, и татаро-монгольское иго, то что тогда со мной? Что вспоминаю я, ответь мне!
Петр запнулся на полуслове и замер с открытым ртом. До него дошло.

ДОЗНАНИЕ

Не знаю, сколько бы мы простояли, глядя друг на друга, если б на крыше не появился Виталик Седых - эксперт из дежурной смены. Вид у него был утомленный, галстук расслаблен.
- Еле вас нашел, - сказал он. Заметив, что мы пребываем в неком странном оцепенении, он слегка встревожился. - Вы чего, ребята?
- Ничего, - медленно проговорил Петя. - Просто... разговариваем.
- Понятно, - Седых почти успокоился. - Вы еще не в курсе?
- О чем ты?
- Значит, не в курсе... Внештатник ваш... этот... Гришаня. Руки он на себя наложил.
- Что?!! - мы с Петром так резко развернулись, что Виталик невольно попятился.
- Я только что оттуда, - сообщил он. - Страшное дело. Он разбил себе голову о батарею. В квартире такой кавардак, словно стадо носорогов в жмурки поиграло. Он рехнулся, это точно.
- Как рехнулся? - проговорил я. - Слушай, а это точно, что он... сам?
- Абсолютно, - махнул рукой Седых. - На криминал первым делом проверили - и мы, и потом милиция... Дверь изнутри на два замка закрыта. Все чисто. Он сам это сделал.
Мы с Петей переглянулись и некоторое время молчали. Виталик смотрел на нас удивленно. Видимо, мы как-то не так себя вели.
- Постой, а если дверь, говоришь, была закрыта, то как узнали?
- Не стройте из себя детективов. Все очень просто - у него дом углом стоит, и из соседнего окна видна кухня. Утром соседи увидели, что подоконник весь в крови. Ну и...
Мы снова переглянулись.
- Ладно, пойду, - сказал Виталик. - Да, вот еще! Директор хотел, чтоб вы зашли, как отдохнете.
- Зачем? - испуганно спросил Петр.
- Ну как? Доложить, конечно.
Он повернулся и пошел усталой размеренной походкой человека, честно отработавшего свой хлеб. Я смотрел на него и думал: сейчас он вперед нас доложит о двух психах на крыше, которые вздрагивают, таращатся друг на друга, того и гляди сами спрыгнут.
- Олег, мы должны все рассказать, - обреченно проговорил Петя.
- Боишься, вслед за Гришаней отправимся?
- Я сейчас всего боюсь. И, знаешь, даже тебя.
- Не бойся. Гришаня - натура чувствительная, да и препарата он принял меньше, чем мы. Вот и не выдержал. Давай пока повременим с докладом. Хотя бы до завтра. Мы должны сами попытаться понять что-то, прежде чем в нас начнут копаться другие.
- Понимаю твое состояние. Но мне действительно не по себе.
- Как говорила моя бабушка, если страшно - возьми палку.
- Ну хорошо, - вздохнул Петя. - Считай, договорились. Сегодня у нас все равно выходной, а завтра - прямо с утра встречаемся и идем к шефу. Боюсь, расколет он нас, сразу поймет, что темним. Ну да ладно.
Мы пошли вниз. На лестнице я встретил группу веселых шумных ребят из какого-то смежного сектора. Каждый тащил автомат или карабин, наверно, возвращались со стрельбища. Мне пришла в голову неожиданная мысль. Отдадут ли мне теперь мой пистолет? Вообще, состоим ли еще мы с Петькой в списках Ведомства, доверяют ли нам по-прежнему, или отныне все кончено?
Я зашел в лифт, спустился в Хранилище. В оружейку меня пустили беспрекословно. Я протянул в окошко карточку, и через минуту мой пистолет лежал передо мной. Все прошло, как обычно - без задержек, без уточняющих звонков и недоверчивых взглядов. Я почувствовал холодную испарину. Черт возьми, кажется, я стал неврастеником...
Однако пистолет мне отдали, значит, я еще свой в этих стенах.
Я уже знал, куда сейчас поеду. Уже три года я поддерживаю отношения с одним человеком. Его зовут Роман Петрович, ему около семидесяти. За нашу дружбу меня на работе по головке бы не погладили, это точно. По всем правилам, я обязан был сразу завести на него наблюдательное дело, разослать по секторам поручения и в конце концов оформить и поставить на учет как аномала. Со всеми вытекающими. С надомным контролем, ежемесячными проверками, с тестами и исследованиями.
Но я этого не сделал. Просто не смог себя заставить. Как милицейский опер оставляет один из конфискованных у бандитов пистолетов себе «на черный день», так и я приберег Романа Петровича для себя. Это мой личный внештатник. Про него не знает никто. На него не заведена ни одна бумажка.
Я нашел его случайно. Однажды по какому-то мелкому делу мне пришлось побывать в комнате находок на железнодорожном вокзале. Узнав, кто я есть, сотрудницы сначала забросали меня вопросами о Бермудском треугольнике, а потом сказали: кстати, есть интересная история. Я настроился слушать заурядную байку про какую-нибудь старуху с «дурным глазом», но они поведали про Романа Петровича.
Дело было так. Однажды какой-то большой начальник заявил об утере папки с важными документами. Настолько важными, что он даже организовал объявления на стенах, где обещал награду нашедшему.
Через день появился интеллигентный старик с той самой папкой. Забрал вознаграждение, тепло попрощался со всеми и удалился.
Вскоре история повторилась. У кого-то из пассажиров пропал чемодан, в котором оказались две очень дорогие старые иконы. Вновь было объявлено вознаграждение. Опять появился наш герой и сообщил, по какому адресу находится чемодан, а где искать иконы. Возвращали все это с милицией. Позже выяснилось, чемодан был просто украден привокзальной шпаной. Роман Петрович получил свой гонорар и больше не появлялся.
Я, не питая иллюзий, все-таки проверил историю на подлинность. Установил адрес человека, узнал кое-что, как говорится, по своим каналам. И выяснил, что после этого Роман Петрович уже трижды находил в разных районах города краденые машины. Но делал это только в тех случаях, где фигурировало вознаграждение. Так он зарабатывал себе на жизнь.
Мы познакомились. Он оказался милейшим и обаятельнейшим стариканом с аристократическими манерами. Даже узнав, кто я такой, и догадываясь о грозящих ему переменах в жизни, он не изменил доброго отношения ко мне.
Я не захотел сдавать его Ведомству. Мы иногда встречались, много разговаривали. Он был начитанным и умным человеком, я мог получить у него ответ почти на любой вопрос или хотя бы хорошо обсудить свою проблему и сделать верные выводы. А такая нужда у меня была нередко.
Потом он нашел, как лечить какую-то гормональную болезнь у одной из Леркиных подруг, благодаря чему та похудела на тридцать килограммов и вышла наконец замуж.
С той поры я твердо решил - Роман Петрович будет моим и только моим агентом.
...Я приехал к нему на обычном троллейбусе. Время было послеобеденное, мне зверски хотелось есть. Но я был так поглощен собой, что не удосужился зайти даже в столовую. Роман Петрович открыл дверь и, как всегда, тепло улыбнулся. Поздоровался, пригласил в дом.
Я вошел. В нос сразу ударила смесь запахов лекарств, химических препаратов, растворителя, каких-то сухих трав, прокисших настоев и еще бог знает чего. Эти ароматы не выветриваются отсюда никогда. У Романа Петровича очень чистая, уютная, ухоженная квартирка. Но есть в ней одно грязное отвратительное место - кухня. Таков же и сам Роман Петрович. На фоне всех его прекрасных черт выделяется качество, с которым трудно смириться.
Роман Петрович - полинаркоман.
Как он сам считает, вся та дрянь, что он достает, варит, нюхает, глотает и колет - единственный смысл его жизни. Так как лишь наркотики дают ему силу видеть мир Настоящим зрением. «Настоящее зрение» - его собственный термин. Он открыл его у себя только после сорока лет.
Свою кухню Роман Петрович превратил в лабораторию. Там он варит маковую соломку, выращивает кристаллы, пропитывает сигареты, осаждает свои пакостные порошки. Там всегда грязь и вонь, почерневшие алюминиевые тарелки, закопченные кастрюли, покрытые черным налетом черпаки, липкие столы и подоконники.
Если бы у меня был сын и я задался целью заранее отвадить его от наркотиков, я привел бы его сюда. Здесь все становится понятным без слов.
Не знаю, что будет с Романом Петровичем дальше. Уже сейчас ему трудно скрывать дрожь в пальцах, мгновенные, но нередкие помутнения рассудка, рассеянность, сонливость. Я удивляюсь, почему только теперь стал замечать это, ведь, по моим прикидкам. Роман Петрович живет «под кайфом» уже семнадцать лет.
- Роман Петрович, мне нужна ваша помощь, - сказал я, едва переступив порог.
Он посмотрел на меня долгим задумчивым взглядом.
- Что ж, - он пожал плечами. - Я уже заинтригован.
- Почему? Разве раньше я не приходил за помощью?
- Раньше? Это другое дело. Раньше, Олег, вы обращались ко мне как к товарищу. А сейчас, я вижу, вы в смятении и ждете от меня помощи совсем другого рода. Не исключено, даже покровительства. Я прав?
- Еще не знаю.
- Присаживайтесь. Что случилось?
Я опустился на краешек кресла, собрался с мыслями. Они путались, наползали одна на другую и все больше походили на банальности из плохого романа: «помогите себя понять», «как выбраться» и так далее. Я решил оставить эмоции при себе и держаться официально.
- Роман Петрович, вы знаете, где я работаю. Вчера я и двое моих товарищей приняли участие в экспедиции в зону ранее неизученного природного явления, - тихо проговорил я. Мой собеседник спокойно кивнул. - Мы подверглись, судя по всему, какому-то психологическому удару. Один из нас после этого даже покончил с собой. У него, кстати... Он был такой, как вы, Роман Петрович. С нами же стали происходить странные вещи. Моего товарища посещают видения остаточной памяти. Он знает то, что видели и испытали его предки. Я тоже вижу некие картины, но такие, которых не было ни в моей жизни, ни в жизни моих предков. Уверен в этом. Я вспоминаю... или просто вижу какой-то другой мир. И знаете... Мне кажется, я не чужой там.
Я замолчал, речь выходила довольно путаной.
- Что-нибудь еще? - поинтересовался Роман Петрович.
- Не знаю... наверно, это все. Вы можете увидеть то, что недоступно ни одному медицинскому прибору. Завтра нас, оставшихся в живых, начнут изучать и тестировать. Каков бы ни был результат, мне вряд ли скажут правду. Поэтому я хочу понять сам, что же со мной происходит. Я надеюсь, вы мне поможете.
- Это интересно, Олег. Очень хочу вас посмотреть. Ну а если я не смогу ничего увидеть? Просто боюсь вас разочаровать.
- Бояться нужно мне, а не вам. Не удивлюсь, если вы скажете, что я просто рехнулся.
- Не думаю, Олег. Что ж, я готов вас посмотреть. Это будет не очень приятная процедура. Вы сами-то уже настроились?
- Конечно, я за этим и пришел, - по правде, я чувствовал себя перепуганным школьником в кабинете у стоматолога.
- Заодно испытаю новую композицию. Очень, знаете ли, сильная штука. Возможно, как раз она-то нам и поможет.
Я терпеть не мог, когда этот уважаемый мною человек начинал расхваливать свои поганые снадобья. Но не стал ничего говорить, даже не нахмурился. Спорить было глупо.
Старик ушел на кухню, позвенел там склянками, пошуршал бумажными пакетами. Он вернулся, бережно неся в руках потускневший мельхиоровый подносик. На нем были с величайшей аккуратностью разложены стеклянные трубочки, чистые тампоны, баночки, флаконы и еще какие-то неизвестные мне средства и приспособления, с помощью которых Роман Петрович вызывал в себе сверхчеловеческую способность видеть.
- Успокойтесь, Олег, - сказал он, колдуя над подносом. - Успокойтесь и расслабьтесь. Мне так будет легче.
Он отрезал два кусочка пластыря, присыпал их серым порошком из шкатулки, приклеил на переносицу и лоб. Потом свернул в трубочку кружок фильтровальной бумаги, протолкнул в него заранее пропитанный чем-то тампон. Трубочку вставил себе в ноздрю, вторую закрыл пальцем и несколько раз сильно вдохнул, задерживая выдох. Посидел несколько секунд с закрытыми глазами, размеренно дыша, а напоследок открыл крошечный флакон с мутным раствором, окунул в него иглу от шприца и, морщась от боли, уколол себя в шею. После этого откинулся в кресле, не открывая глаз.
- Подождите еще немного, Олег. Сейчас начнет действовать.
Я ждал. Это было неприятное ожидание. Потом Роман Петрович открыл глаза. Я посмотрел в них - и у меня по спине побежали мурашки. Это были не глаза. Я видел два непостижимых, неземных существа, живущих совершенно отдельно от бестолкового и обременительного человеческого тела. Они не принадлежали материальному миру, они явились из каких-то запредельных сфер, где существуют законы, которые никому из смертных не суждено будет постичь никогда.
Они пронизывали меня насквозь. Я испытывал такое потрясение, которое не смогло бы вызвать у меня самое жуткое и отталкивающее человеческое уродство или увечье. Потому что в человеке все должно быть человеческим. Даже протез выглядел бы более привычно, так как создан человеческим разумом.
Мне стало страшно наедине с этими глазами. Именно наедине, потому что сам Роман Петрович сейчас отсутствовал. Неизвестно, где он был: может, стал маленькой безвольной частицей своих глаз-чудовищ, а возможно, они изгнали его в неизвестные пространства или измерения, где его примитивные человеческие проявления не мешают великому таинству Настоящего зрения.
- Расслабьтесь, Олег, - спокойно произнес старик. - И не бойтесь ничего. Я себя полностью контролирую.
Я с облегчением выдохнул и действительно расслабился. Мне захотелось понаблюдать за лицом Романа Петровича. Оказалось, оно не превратилось в неподвижную базальтовую маску, как виделось мне сначала. Оно было изменчиво и отображало то тревогу, то заинтересованность, то едва заметную насмешку. Я сидел перед стариком, чувствуя себя Прозрачным, как медуза. Он видел меня всего и знал обо мне все. Это продолжалось, наверно, с полчаса.
Сеанс кончился неожиданно, роман Петрович просто тряхнул головой, несколько раз глубоко вдохнул я содрал пластырь с переносицы. Некоторое время он устало сидел, опустив голову. Я изнывал от нетерпения, но молчал.
- Олег, - тихо произнес старик и поднял на меня глаза. Они были красными и слезились. - Я не знаю, что сказать.
- Вы... ничего не увидели? - осторожно спросил я, не торопясь разочаровываться.
- Видел. Я видел бездну. Понимаете?
- Нет.
- Каждый человек - чаша, а вы - бездна.
- Я все равно не понимаю. Бездна - это пустота, ее нельзя увидеть. Так что вы видели. Роман Петрович? Он протяжно вздохнул и снова опустил голову.
- Нет таких слов, чтобы описать, - медленно проговорил он. - Могу сказать только одно - все это настоящее. Это не бред, не сумасшествие.
- «Это»... - повторил я, пробуя слово на вкус. -Но откуда оно во мне?
Старик покачал головой.
- Ищите сами. Олег. Здесь я не помощник.
- Ясно, - сказал я, вставая
Роман Петрович вскинул на меня глаза
- Найдите это обязательно! Докопайтесь до самого истока, оно стоит того. Знаете, я очень хотел бы посмотреть и вашего товарища, чтоб сравнить...
- Это невозможно, - с сожалением сказал я, надевая ботинки.
Я торопился уйти. Старик мало что прояснил, но убедил, что происходящие во мне процессы - не бред не болезнь и не игра воображения. Мне необходимо было сейчас побыть с самим собой. Роман Петрович открыл дверь и не закрывал ее, глядя, как я спускаюсь по лестнице.
- Олег! - крикнул он, и я остановился. - Не мучайте себя размышлениями. Ответ на все вопросы сам найдет вас, только запаситесь терпением, - голос его вдруг стал глухим и слабым. - Олег, я завидую вам. Прощайте.

ПРОРЫВ

И снова ночь принесла свидание с моей сокровенной тайной. В одиннадцать я лег и довольно спокойно спал часа два или три.
Потом перед глазами замелькали цветные пятна, и меня будто подбросило. Я заворочался, разбудив Лерку, открыл глаза. Все было спокойно. Тикали часы, капал кран на кухне.
Я снова лег - и провалился в воспоминания. Трудно было понять, сплю я или нет, казалось, что в любой момент я могу оторваться от созерцания плывущих перед глазами картин и вернуться в реальность.
Картины были великолепными. Яркие, детальные, отчетливые. Местами они, правда, не совпадали, и логические стыки между ними частенько отсутствовали. Но всякое воспоминание таково.
...Огромное каменное поле уходит к горизонту. Если долго смотреть на него, стараясь не слышать никаких звуков, то начинает казаться, что в мире нет ничего, кроме этой равнины - и тебя в ней. В такие минуты сердце покалывает от мимолетного ощущения покинутости. Но за спиной город с круглыми крышами. Достаточно повернуть голову - и ты среди людей.
Однако мне не нужен город. Я - маленький беззаботный мальчишка. Я смотрю во все глаза туда, где небо смыкается с равниной. Там - глубокая синева без облаков, и на ее фоне - неровная гряда далеких гор. Я смотрю туда, приложив ладонь к глазам, и томлюсь неизвестным ожиданием.
И вот что-то меняется. В однородно-синем небе мелькает россыпь темных точек. Я срываюсь с места и бегу им навстречу, радостно крича и размахивая руками. Точки приближаются, увеличиваются, и я пытаюсь их пересчитать, но ничего не выходит - они все время движутся, меняются местами. Но я и так вижу, что все в порядке, все на месте, а если бы не хватало хоть одной - я бы сразу заметил это без подсчетов.
Это уже не точки. Теперь понятно, что над раскаленной равниной стремительно несутся легкие серебристые истребители с длинными носами-спицами. Они со свистом проносятся над моей головой, разворачиваются и снижаются у окраины города, где стоят несколько длинных приземистых строений. Там сразу становится многолюдно, шумно и весело.
Один из истребителей - мой! Он отделяется от остальных и, сделав торжественный круг над моей головой, опускается совсем рядом. Стеклянная кабина раскрывается, подобно раковине, на покрытый трещинами грунт спрыгивает высокий веселый человек в комбинезоне, перетянутом широким поясом, хватает меня на руки...
Дальше - провал. В памяти обрывки неясных разговоров, мелькание коричневых скал внизу, за стеклом кабины... Я вдруг осознаю, что сам веду истребитель. Я сам держу штурвал и осторожно надавливаю на педали. Это совсем просто, отец лишь чуть-чуть помогает мне... Отец? А ведь человек в комбинезоне - и в самом деле мой отец. И как только я понимаю это - новая волна воспоминаний обрушивается на меня, новые картины, новые лица, голоса... Но я не могу сейчас сосредоточиться на этом. Потому что мои глаза, и руки, и голова заняты управлением самолетом. Это несложно, однако требует внимания.
И снова провал. Снова какой-то разговор, мне не удается уловить его суть, хотя некоторые слова кажутся понятными. Скалы все так же сливаются в серо-коричневую пелену под крыльями истребителя, перемежаясь иногда бурлящими среди камней речками или клочками равнины, засаженной ровными рядами деревьев. Временное помутнение, и вот - новая картина.
Мы над городом. Истребитель ведет отец. Он сосредоточен и очень серьезен, он что-то рассказывает мне, но я по-прежнему не могу понять большую часть слов.
Под нами - круглые крыши, неподвижные кроны деревьев. Повсюду почему-то валяется цветное тряпье. На пыльных улицах блестящие лужи и большие сальные пятна. Сначала кажется, что в городе ни души. Но вот мы опускаемся ниже, и мне становится виден человек, ползущий между домами. Он хватается пальцами за камни мостовой, подтягивает свое тело, а затем замирает, собираясь с новыми силами. Чуть позже я нахожу взглядом и других людей. Некоторые просто лежат, раскинув руки, некоторые неподвижно сидят, привалившись к стенам и деревьям. Трудно понять, жив ли кто-то из них.
И, вдруг я понимаю, что тряпки, лежащие рядом с сальными пятнами, - это одежда. А сами пятна - это... люди. То, что от них осталось. Пятна и лужи. Меня мутит. Отец продолжает говорить - тихо, монотонно, непонятно...
Дальше - словно трещина в памяти. Мешанина звуков, движений, эмоций. И вдруг я вижу небо. Линия горизонта то появляется, то исчезает из поля зрения. Наконец становится ясно, что истребитель мчится, выделывая лихие виражи. Что-то случилось. Я вцепился в кресло, отец молчит, заставляя машину лететь вперед по сложной траектории. В какой-то момент мы меняем направление полета, и я успеваю увидеть причину нашей паники.
Огромная черная клякса катится по небу, полыхая пятнами голубого света. Во второй раз мне удается получше разглядеть это, и становится ясно, Что оно похоже скорее на паука, чем на кляксу. На исполинского механического паука - на правильном шестиугольном теле шесть одинаковых изломанных лап-отростков.
Через равные промежутки времени наш истребитель вздрагивает, и от него с шипением отделяются большие сверкающие звезды, которые уносятся в стороны и гаснут где-то за пределами поля зрения. Я понимаю, что мы стреляем, но почему вбок, а не в черного паука?
Меня начинает трясти, я хватаю отца за руку. И с ужасом понимаю, что вместо его крепких упругих мышц моя ладонь натыкается на что-то мягкое, похожее на плохо надутый воздушный шарик. В это время с нашим истребителем начинают происходить странные вещи. Он то свистит, то кашляет и опускается все ниже, закручиваясь, как волчок. Я боюсь повернуть голову и посмотреть на отца - вместо него на соседнем кресле растекается ручейками крови и жира страшная неподвижная кукла.
Затем удар, скрежет, запах гари и кислоты. Картина начинает меркнуть. Я успеваю понять, что бегу по острым серым камням, вокруг темнеют скалы, в одной из них ветер и песок проделали большую дыру, превратив ее в поставленный набок бублик, а сверху меня накрывает шестиугольная громада с изогнутыми лапами. Я кричу, закрываюсь руками, и во всем мире нет места, где я мог бы спрятаться от черной гибели...
И вдруг все кончилось. Как будто порвалась кинопленка. Я вскочил, тяжело дыша и тараща глаза в темноту.

Предыдущая страница 6 Следующая страница


7 Михаил Тырин

Тут же раздался жалобный голос Леры.
- Олежек, что с тобой? Я уже вторую ночь не сплю, милый, ты то стонешь, то кричишь, то плачешь... Что с тобой?
- Что со мной? - повторил я. - Если бы я сам знал. Сколько времени?
- Третий час.
- Я ухожу.
- Боже мой! Олежек...
Мысли были холодными и тяжелыми. Разгадка рядом - я не сомневался. Что-то произошло, открылась какая-то маленькая дверочка во мне, и за ней была разгадка. Главное - поторопиться. Не думать ни о чем - и в путь. Я торжествовал как художник перед незаконченным, но уже состоявшимся полотном.
- Ты надолго уходишь? - робко спросила Лера.
- Не знаю. Наверно, да. Помоги собраться. Я делал привычные вещи - ставил чайник, доставал из шкафа одежду, рассовывал по карманам предметы повседневной экипировки, подтягивал кобуру, но мысленно был уже в дороге, уже планировал, продумывал маршрут, считал, как выиграть во времени.
- Может, не пойдешь? - тихо сказала Лера, нарезая хлеб. - Ночь ведь.
Я не ответил. Мне было не до этого. Сердце подпрыгивало от нетерпения, я даже толком не позавтракал. Наконец-то я все узнаю, наконец разберусь и успокоюсь...
- Олежек, приходи скорее! - крикнула Лера, когда я уже бежал к лифту...

БЕГСТВО

В аэропорту, несмотря на ночное время, было шумно и оживленно. Я пробился к дежурному, показал свою карточку и объяснил, что мне нужно. Тот порылся в распечатках, сделал пару звонков и сообщил, что может посадить меня на транспортный самолет, но нужно торопиться - он вот-вот взлетит. Правда, добавил дежурный, сидеть придется на ящиках. Меня это устраивало.
Я оказался один в огромном грузовом отсеке. Мы летели чуть больше часа, и все это время я изнывал от нетерпения. После приземления я едва дождался остановки винтов и помчался к стоянке такси. Пользоваться своим положением и брать машину у администрации аэропорта или милиции мне не хотелось.
Уже понемногу светало. Я смотрел через стекло машины и совершенно ничего не узнавал, однако объяснил водителю, что мне нужно за город, и даже указал направление. Я знал, что в нужный момент чутье подскажет, где остановиться. Водитель посматривал на меня несколько удивленно. Наверно, он впервые вез пассажира, который не знает, куда ему нужно.
Чутье не подвело. Едва за очередным поворотом показался двойной изгиб реки, похожий на цифру 5, я понял, что цель близка.
Я велел таксисту остановиться, бросил на сиденье несколько смятых купюр и вышел на пустынную дорогу, ограниченную с обеих сторон плотной стеной ельника. На подозрительный взгляд, которым проводил меня водитель, я не обратил ровно никакого внимания.
Машина уехала. Я простоял в тишине, может, минуту, собираясь с мыслями. Собственно, никаких мыслей и не было. Меня вело лишь какое-то смутное воспоминание, настолько хрупкое и тонкое, что оно вот-вот могло порваться и оставить меня в рассеянности и недоумении: какого черта я оказался здесь, в сотнях километров от дома, совершенно один.
Но воспоминание не отпускало, и ежеминутно моя уверенность только крепла. Я на верном пути. После сеанса у Романа Петровича я вообще решил внимательнее и серьезнее относиться ко всем сигналам сердца.
Наконец я сдвинулся с места. Решительно повернулся и шагнул в плотные еловые ветки, устроив себе душ из холодной росы. Насчет направления у меня не возникло никаких сомнений.
Мой дорогой и красивый костюм довольно быстро утратил свой торжественный вид, а галстук я вообще снял и, скомкав, сунул в карман. Вскоре начало хлюпать в ботинках, от холода застучали зубы. День еще не разгорелся, тем более здесь, среди плотно стоящих деревьев.
Скоро я наткнулся на старую, редко посещаемую дорогу. Для меня это был знак того, что идти осталось немного. Может, две-три сотни шагов.
Развалины старинной усадьбы я увидел издалека. Они громоздились посреди большой поляны, окруженные обломками кирпичной кладки, прогнившими, вросшими в землю бревнами, зарослями крапивы, а также множеством пустых бутылок, бумажек и прочего человеческого мусора.
Я остановился, жадно разглядывая потемневшие от времени стены из красного кирпича. Это и была моя цель на сегодня. Я несколько раз обошел вокруг старого, всеми позабытого жилища, коснулся пальцами холодных камней, заглянул в окна. Внутри все было, конечно, загажено. Но меня это не очень интересовало.
Вход в подвал прятался под пышным кустом бузины. Он был такой узкий, что я собрал на свой пиджак массу грязи, когда протискивался в него. Еще грязнее было внутри. Под ногами чавкало, на лицо липла паутина или хлопья пыли. Я зажег фонарик. Луч выхватил из темноты слежавшиеся кучи древнего мусора и останки большой собаки, нашедшей здесь свой последний приют.
Я прикрепил фонарик на карман пиджака, подобрал половинку кирпича и начал простукивать стены, сложенные из небольших прямоугольных камней. Один из них под моим ударом дрогнул. Тогда я достал свой складной нож, открыл лезвие-отвертку и начал расшатывать камень. Лезвие быстро сломалось. Но и камень не устоял. Со звонким шлепком он упал в грязь у моих ног. На его месте открылась черная дыра, из которой тянуло неожиданно сухим и теплым воздухом. Запах оттуда, шел незнакомый, мертвый, гнетущий.
Справиться с остальными камнями и расширить проход было уже нетрудно. Я просто повышибал их ногой. В свете фонаря мне открылся круглый сухой тоннель, уходящий вниз, и две металлические полосы, проложенные по его полу. Рельсы...
Я торопливо пробрался в проход и сделал несколько шагов по тоннелю. И все же не выдержал, обернулся. Конечно, я не увидел за спиной ничего, кроме стены с неровной темной дыркой. Воображение напомнило мне про лесные заросли и солнце, разгорающееся среди редких прозрачных облаков. Туда еще можно было вернуться. Только нужно ли?
...Я шел и шел вниз, чувствуя, как напряжена огромная масса земли надо мной. Подземный коридор оказался однообразен - только стены и потемневшие рельсы.
Потом я начал «плыть». Это случилось перед тем, как я наткнулся на округлую, похожую на галошу вагонетку с каким-то тряпьем на дне. Рассматривать ее я не хотел, потому что уже появилась тошнота, закружилась голова и заныли суставы. Мне было не до вагонетки. Я испугался, что наглотался каких-то подземных газов. Но все равно убедил себя идти дальше.
Мне стало хуже. В ушах зазвенели колокольчики, загомонили сотни голосов, запели трубы. Я терпел. Иногда казалось, что я на несколько мгновений теряю сознание и иду как бы по инерции. Потом это проходило. Потом - возвращалось опять. Стены вдруг становились зыбкими и тряслись, как желе. Я делал над собой усилие - и шел дальше.
Неожиданно я упал на колени, и меня вырвало.
Поднявшись, я охнул от внезапно ударившей по вискам боли. Теперь мне было по-настоящему страшно и тесно в этом подвале. Тем более что, поднявшись, я не вспомнил, куда и откуда иду. Тоннель был горизонтален и одинаков во всех направлениях. Правда, стены казались уже не такими гладкими и больше напоминали внутренности природной пещеры.
Я сунул трясущуюся от слабости руку в карман, достал зажигалку и двинулся в направлении, которое огонь указал мне своим подвижным красным пальчиком.
Стало холодно, и я едва шевелился. Тошнота и головная боль не слабели, к ним прибавились кашель, резь в горле. Я уже не способен был чувствовать ничего другого, кроме этих мук, и почти не испытал облегчения, когда впереди мутным пятном загорелся дневной свет. Я вывалился из пещеры и упал на мелкие камни, напоминавшие речную гальку. Меня снова вырвало.
Я лежал на спине, наблюдая, как вокруг шевелится густой туман. Когда холод доконал меня, я перевернулся, встал на четвереньки и пополз, не обращая внимания на камни, которые впивались в ладони и колени. Вокруг были валуны в человеческий рост и выше. Туман скрывал их, иногда я цеплялся за них плечами.
Потом я выбрался на ровную площадку и распластался на ней, отдыхая. По горлу и пищеводу вновь прокатилась волна судорог, но это закончилось приступом тяжелого болезненного кашля. Едва лишь я попытался приподняться, как сверху раздался жуткий вой, от которого я сразу покрылся липким потом. Надо мной нависло огромное животное с кривыми желтыми зубами.
Лошадь... Это обыкновенная лошадь, но мое воспаленное воображение сделало чудовище. Она не выла, а просто ржала. Я попытался откатиться в сторону, чтоб не попасть под копыта, и тут в тумане промелькнули темные фигуры, появились люди, задребезжали голоса, впиваясь мне в уши тупыми буравчиками. Я ничего не соображал и не сопротивлялся, поэтому меня благополучно перетащили и бросили на телегу рядом с воняющими рыбой мешками. Чьи-то заботливые руки опустили на меня грязную одеревеневшую шкуру со свалявшимся мехом. Я поспешно начал заворачиваться в нее, но она давала тепла не больше, чем лист жести.
Теперь, когда отпала необходимость куда-то ползти и что-то искать, я понадеялся, что дурнота и слабость отпустят меня, сменившись отдыхом под скрип медленно катящейся повозки. Но я ошибся. Мне не стало легче ни на йоту. Тело все так же сотрясали судороги, голова на каждое движение отзывалась волной боли. От надрывного кашля ныла грудь.
Иногда я впадал в короткое забытье, но даже там, по ту сторону реальности, испытывал прежние муки. Рядом постоянно что-то происходило: раздавались голоса, кто-то заглядывал в лицо, пытался напоить из стеклянной фляги.
Туман стал рассеиваться, и я увидел, что моя телега не одинока - по каменистой дороге, обросшей чахлым кустарником, двигалась целая процессия повозок, запряженных грустными лошадьми с тяжелой поступью. ' Впрочем, этот факт я отметил лишь краем уходящего сознания...

БЕЗЫМЯННЫЙ

Меня разбудил, как ни странно, запах навоза. Он преследовал меня во сне, я, наверно, сильно ворочался, чтоб избавиться от него, и пришлось в конце концов проснуться. Голова была чистой. Хворь ушла, оставив меня в живых, и это было просто счастьем. Правда, ощущалась слабость. Но мне казалось, хороший завтрак разделается и с ней.
Воздух показался мне каким-то странным. Это чувствовалось даже сквозь навозную завесу. Не исключено, что именно он, воздух, и стал причиной моей болезни, пока не наступило привыкание.
Мир вокруг был полон звуков. Фыркали и били копытами в пол лошади. Перекрикивались люди. Скрипели какие-то механизмы, а может, просто ворота или повозки. Рядом разговаривали двое людей. Их речь была одновременно и незнакома, и... частично понятна. Словно бы слышишь хорошо знакомую, но переделанную на иной манер музыку. Я никак не мог уловить смысл разговора, но все чаще до меня доносились отдельные знакомые слова.
Я понял, что пора бы открыть глаза.
Я находился в конюшне, это было ясно даже с закрытыми глазами. Меня поместили в клетку, где положено стоять лошади, и через прутья на меня печально смотрел мой сосед - старый, изможденный многолетней работой конь.
Я поднялся с грязного дырявого тюфяка и подошел к дверце. Она была закрыта снаружи, но я свободно мог бы дотянуться до запора через прутья.
Подумав, я решил этого не делать. Раз уж меня поместили сюда, значит, имели на то свои соображения. Может, они меня боятся. И, как знать, не дадут ли мне с перепугу палкой по голове, заметив, что я выбрался на свободу.
Я вернулся на тюфяк и сел. Мой взгляд упал в угол клетки, где кто-то поставил бесформенную посудину с водой и еще одну, поменьше, на дне которой темнела какая-то масса, похожая на подгоревшую кашу. Рядом лежала маленькая кривая морковка. Мне, конечно, очень хотелось есть, но я медлил. Внешний вид угощения не сулил никаких наслаждений.
И тут меня словно подбросило. Где одежда?! Я вскочил и осмотрел себя. Неизвестный доброжелатель втиснул меня в серую куртку и штаны, напоминающие тюремную робу. Рядом с тюфяком лежали два коротких сапога, сшитых из плохо выделанной, одубевшей кожи. Мой двубортный костюм, рубашка, галстук исчезли, а вместе с ними - пистолет, карточка, фонарик и множество других полезных вещей. Это никуда не годилось. Я чувствовал себя ограбленным и беззащитным. Особенно угнетало исчезновение оружия и документов, ведь к этим вещам у меня было воспитано трепетное отношение.
Рядом продолжали говорить невидимые мне люди. Возможно, они находились буквально за стеной, в такой же клетке, как и я.
Я крикнул. Голоса смолкли. Раздались осторожные шаги, и через несколько секунд перед дверцей остановился маленький сухой старичок с очень любопытными глазами. Одет он был в короткий коричневый халат, засаленный чуть ли не до зеркального блеска. Откуда он вышел, я так и не понял. Вслед за ним появился высокий щекастый парень, одетый примерно как и я. Они стояли и молча рассматривали меня с величайшим любопытством. Я заметил, что у обоих на поясе висят круглые деревянные коробочки размером с банку сгущенки.
- Выпустите меня, - дружелюбно попросил я.
Они настороженно переглянулись, но, чувствовалось, ничего не поняли. Еще бы. Я сказал это по-русски.
Но ведь я мог объяснить им, чего хочу. Я почти знал их язык, требовалось только вспомнить нужные слова. Еще пару минут мы стояли молча, глазея друг на друга, все это время я копался в памяти. Наконец удалось составить длинную фразу, смысл которой сводился примерно к следующему: «Я хотеть через дверь ходить гулять». Более удачных слов вспомнить не удалось. Наверно, я был в тот момент похож на немецкого солдата, попавшего в плен к русским партизанам.
Для наглядности я просунул руку через клетку и коснулся запора. Старик с парнем вдруг испугались и попятились. Я отдернул руку - чего доброго отрубят.
- Надо позвать старост, - проговорил парень. Возможно, он сказал не совеем это, но я понял его именно так.
Они повернулись и поспешно пошли прочь, настороженно оглядываясь.
Я сокрушенно вздохнул и вернулся на тюфяк. Мне следовало всерьез подумать о том, как обходиться без переводчика. Говорят, что хороший способ выучить чужой язык - это стараться думать на нем. Я имел преимущество. Мне не нужно было ничего учить, а только вспоминать.
За последующие полчаса одиночества я достиг в этом некоторых успехов. Ощущение было удивительным. Стоило посмотреть на предмет или представить его себе, как откуда-то бралось слово и прочно занимало место в памяти. Это было похоже на волшебство. Правда, не всегда получалось удачно - например, я не мог вспомнить, как назвать лежащую в углу морковку, не говоря уже про мой пистолет.
Кстати, морковку я все-таки сгрыз, омыв ее водой из плошки. Она оказалась обыкновенной, правда, какой-то подозрительно сочной.
Наконец за мной пришли. Двое угрюмых верзил с ножами на боку явились моему взору, позади семенил уже знакомый старик в халате.
- Здравствуйте, - вежливо сказал я на местном наречии.
Старосты переглянулись, но ничего не ответили. Дверные петли жалобно скрипнули, и две пары мощных ручищ вцепились мне в одежду. Я терпеть не могу хамства, однако сейчас было не лучшее время показывать свои боевые навыки. В этом грязном длинном помещении мне сочувствовали, наверно, только лошади. Они грустно смотрели, как меня волокут к выходу, и мне хотелось сказать им что-нибудь на прощание.
Дневной свет на мгновение ослепил. Затем я увидел широкий двор, ограниченный с одной стороны высоким забором, а с остальных - постройками разного размера, примыкающими друг к другу. В нос сразу ударил гнетущий запах гнили. Во дворе было много людей, у них под ногами бродили индюки, свиньи и прочая живность. Возле забора темнели кучи каких-то овощей, охраняемые тремя мордоворотами с ножами и палками. В самом центре двора стоял обычный колодец с воротом, окруженный обширной лужей. Я по возможности старался побольше увидеть, но моим конвоирам это не понравилось, и в конце концов один схватил меня за волосы, чтоб я не вертел головой.
Из-за этого я не смог обернуться, хотя очень хотелось. Боковым зрением я успел заметить, что сзади громоздится какое-то темное сооружение, а может, просто гора - уточнить мне не удалось.
Меня втолкнули в двери, открыв их едва ли не моей головой. Потом долго вели узкими коридорами. Все встречные поспешно отступали к стене, провожая меня странными взглядами.
Я был совершенно спокоен. Вряд ли меня вели казнить - это можно было сделать и раньше. А если и так, вырвать нож у старосты слева я мог в любую секунду. А уж дальше...
Действительно, что дальше?
Меня вывели на террасу, сложенную из толстых деревянных брусов. Сквозь редкую решетку было видно высокое облачное небо. Я увидел улицу города - она шла между деревянных двухэтажных домов с закругленными крышами. Лавируя среди луж и грязных обочин, по ней передвигались очень просто одетые люди. Воняло помоями и дымом. Где-то истошно орал поросенок.
Мы просидели на террасе довольно долго. Затем я услышал стук копыт, и ко входу подкатил угловатый экипаж с маленьким темным окошком. За ним следовал всадник - высокий и широкоплечий человек с широким ножом на поясе и свернутым в кольцо кнутом.
Дверца экипажа открылась. На меня уставилась пара круглых, рыбьих глаз. Их обладатель находился в полумраке экипажа, поэтому я смог разглядеть только лунообразную голову, покрытую легким пепельным пухом, и блестки на богатом длинном халате.
Старосты впились мне в плечи, заставив опуститься перед своим повелителем на колени. Я не возражал. Я даже попытался приложить руку к сердцу. Но тут же несильно получил по этой руке палкой - мое движение показалось старостам угрожающим.
- Это он? - донесся квакающий голос из экипажа.
- Он, - конвоиры энергично закивали.
Их величество заговорили. Я по-прежнему половины слов не разбирал, но все же угадал смысл: луноголовый человек интересовался, из каких краев я прибыл, что за нелепый наряд был на мне и кто здесь может дать мне рекомендации. В его голосе звучала такая лень и пренебрежение ко всему окружающему, что мне даже стало неудобно отнимать у него время.
Как профессионал в своем роде, я просто обязан был предвидеть подобный разговор. Но, увы, до сего момента мои мысли были заняты совсем другими проблемами. Поэтому я начал импровизировать, и из меня полезла какая-то дикая фантазия про далекую страну, про путешествие, про разбойников, которые меня ограбили и бросили на дороге.
Повелитель слушал, склонив голову. Он смотрелся как школьный директор, получающий объяснения от ученика-хулигана.
- Ты очень странно говоришь, - сказал он наконец, бесцеремонно прервав мое повествование. - Интересно, в какой стране так уродуют человеческую речь? А что такое «путешественник»?
Я насторожился. Мне казалось, я не ошибся - слово обозначало именно то, что я хотел сказать. И все же собеседник его не понял.
- Путешественник - тот, кто переезжает из города в город, из страны в страну, чтобы увидеть мир, - осторожно пояснил я.
- Это правда? - с ироничной улыбкой поинтересовался повелитель.
- Истинная правда, - я сделал неопределенное движение рукой, чем вызвал новое проявление нервозности у охраны.
- Значит, ты просто сумасшедший бродяга, - без тени сомнения констатировало его величество. - Кто же еще решится выйти из города, только чтобы увидеть мир? Или у тебя есть в этом какая-то выгода?
- Да нет, - я пожал плечами.
- Ты говоришь очень странные вещи, пришелец. Сможешь ли ты доказать, что тебя не прислала Пылающая прорва, чтобы шпионить за нами?
Вопрос поверг меня в замешательство. Честно говоря, еще никогда не приходилось никому доказывать, что я не шпион Пылающей прорвы.
- Но... я никогда не слышал о Пылающей прорве, - проговорил я, стараясь скрыть свою растерянность.
- Может, это и правда, - неожиданно легко согласился повелитель. Однако в следующую секунду его круглые глаза сощурились. - Но если тебя ограбили разбойники, то почему они не взяли это?
Он вытянул из темноты экипажа веревку, на которой были нанизаны, как бусы, или привязаны мои родные вещи - фонарик, часы, карточка, расческа, связка ключей, кошелек, перочинный нож и авторучка. Пистолет отсутствовал.
- Почему они не взяли это? - повторил повелитель.
- Не знаю, - только и смог ответить я. Но мысль моя напряженно работала. «Думай, думай!»- заставлял я себя. Из ситуации надо было извлечь максимум выгоды.
- Может, потому, - проговорил я наконец, - что это мои амулеты. Нельзя брать чужие амулеты. Они вызовут болезни и неудачи у похитителя.
Напрасно я надеялся, что после таких слов повелитель с испугом швырнет мне в лицо мои вещи. Он только усмехнулся.
- Я не верю в эти глупости. Старые вещи не могут причинить вреда. Наверно, ты хочешь напугать меня. А ну, расскажи, для чего нужно это? - он взял в руки мою авторучку.
- Этим пишут, - кратко объяснил я. В тот момент я не обратил внимания, что мое великолепное снаряжение названо «старыми вещами». А если бы и задумался, все равно не понял бы истинного значения слов повелителя.
- Пишут? Какая бесполезная вещь. Я никогда ничего не писал и не собираюсь. Можешь забрать это себе. А впрочем, отдам управляющему. Он часто пишет.
Он повертел фонарик, но затем выпустил из рук, ничего не спросив.
- Я уже устал с тобой разговаривать. В другой раз ты мне расскажешь про все остальное. А сейчас я должен кое-что объяснить. При тебе не обнаружено имени и рекомендаций, поэтому тебе остается только надеяться на мою доброту. За утерю имени тебя можно хорошо наказать.
- Я не терял имени, - сказал я на всякий случай.
- Значит, у тебя просто никогда его не было, - он похлопал ладошкой по богато отделанной круглой деревянной коробочке на поясе. - Я разрешаю тебе пожить у меня. Будешь работать на конюшне, там и жить. Если окажешься хорошим работником, получишь имя. А пока ты будешь безымянным.
- А можно ли мне уйти? - деликатно поинтересовался я.
- Похоже, ты действительно рехнулся. Без имени ты прибежишь обратно, не пройдет и дня. Я стану платить тебе три малых клинка в неделю. Правда, один будет вычитаться за еду, а еще один - за право жить в городе. Ты, конечно, можешь жить за городом, если хочешь, - прибавил повелитель и почему-то засмеялся. - Честно говоря, третий клинок тоже будет вычитаться за... за разные другие блага. За одежду, например. За воду. И еще нужно учесть, что ты уже три дня находишься у меня, и тебе каждый день носят еду! Но ты не волнуйся. Я заберу вот эту ерунду, - он тряхнул связкой моих вещей, - это и будет плата. Надеюсь, тут найдется что-нибудь полезное.
- Но у меня есть имя, - сказал я.
- Где же оно? - насторожился собеседник.
- Вот, - я указал на свою карточку.
Повелитель с облегчением рассмеялся. Затем вытащил карточку из связки, осмотрел с двух сторон. Человек на коне приблизился к нему, чтоб тоже взглянуть на мой документ. Я заметил, что его лицо изуродовано шрамом или, скорее, ожогом.
- Эта ерунда здесь ничего не значит, - категорично заявил повелитель. - Может, в твоих краях это считается именем, но здесь - нет. Впрочем, если хочешь, забирай это.
Я поймал карточку на лету и крепко сжал пальцами.
- Ведите его в конюшню, - скомандовал повелитель, и дверца экипажа захлопнулась.

ВХОЖДЕНИЕ

Обратно меня вел уже один поводырь. Вернее, даже не вел, а провожал. Я заметил, что в его поведении осталось гораздо меньше хамства и грубости - видимо, я понравился его хозяину. Выходило, что иметь низкий статус безымянного здесь лучше, чем не иметь никакого.
Я даже осмелился задать вопрос:
- Кто был этот человек?
- Ты разве не понял? - угрюмо ответил староста. - Это - Лучистый, самый богатый землевладелец заставы.
«Кто бы мог подумать!»
На выходе я опять зажмурился от яркого света, а когда через мгновение открыл глаза - застыл пораженный.
Та исполинская громада, что беспокоила меня на пути к Лучистому, предстала теперь моему взору. Это было что-то невероятное. Не дом, не скала, а батарея огромных черных столбов, напоминающая циклопический орган. Столбов было шесть, они стояли далеко, может, в нескольких километрах от меня. Я затруднялся определить, какую они имели высоту - километр, два... Они были огромны настолько, что прикинуть размер на глаз не представлялось возможным. Больше, чем темные горы, которые громоздились позади. Они закрывали полнеба, хотя располагались далеко. Они были совершенно черными. Их вершины окружал туман, а может, просто они касались облаков.
Староста подтолкнул меня в спину.
- Что это? - проговорил я.
- Можно подумать, ты ни разу не видел Холодных башен, - буркнул детина. - Хотя, если ты не знаешь даже, что такое Пылающая прорва...
Я прикусил язык. Про Пылающую прорву говорить не стоило, разговор мог опять перекинуться на шпионаж. А спорить на эту тему я по-прежнему был не готов. Но все то время, пока мы шли к конюшне, я не отрывал от башен восхищенного взгляда. Что за разум мог создать это, для какой цели?
Возле конюшни меня встречал уже знакомый старик с любопытными глазами.
- Лучистый назначил Безымянного чистильщиком конюшен, - сообщил ему староста. - Покажи ему, где работать.
Старик кивнул, пожирая меня взглядом, и первым шагнул в темный проход.
- Ты - мой должник, Безымянный, - тихо проговорил он, когда мы шли по проходу. - Я носил тебе еду, пока ты лежал больной, отгонял мух и оводов. Я отогнал даже одного шершня. Ты бы умер, если б он тебя укусил. Теперь ты должен делиться со мной едой, а если не захочешь - скажу старостам, и тебя выгонят работать на поля. Пока к тебе только присматриваются, и если ты окажешься лентяем или неумехой - тогда точно твое место будет на полях.
«То, что ты мне носил, сам же и сожрал», - подумал я.
Мы начали спускаться по лестнице, уходящей под пол, и скоро очутились в подвальном помещении, среди маленьких, ни на что не годных комнаток и коридорчиков, в которых было полно старых тряпок, грязной посуды и мусора.
- Если хочешь, будешь жить здесь, - сказал старик. - Мы с Укравшим Мясо перебрались сюда, и нам нравится, хотя говорят, что здесь ночами прохладно. Если не понравится, перебирайся к остальным в барак.
- Как тебя зовут? - спросил я старика.
- Я - Друг Лошадей, - с достоинством ответил тот. И прибавил:- Это мое второе имя.
- А первое? - нехотя поинтересовался я.

Предыдущая страница 7 Следующая страница


Дети ржавчины 8

- Ты, похоже, дурно воспитан, Безымянный, если спрашиваешь. Кстати, Укравшему Мясо, может, дадут новое имя, но ты никому не будешь говорить его нынешнее, иначе он найдет, как с тобой расквитаться.
- Ладно, не буду.
- Нам завтра рано вставать. Безымянный. Ты, наверно, хочешь отдохнуть?
Его заботливость показалась мне подозрительной. Однако я согласился.
- Вот и отдыхай, - продолжал Друг Лошадей. Помолчав немного, он вкрадчиво добавил:- Если ты будешь спать, можно я доем твою еду? Ту, что осталась наверху, в стойле.
- Конечно, ешь, - великодушно согласился я, с содроганием вспомнив мерзкую размазню в плошке.
- Вот и прекрасно, - заметно повеселел старик. - А ты отдыхай. Возьми вот этот тюфяк. На нем до тебя спал Сквернослов, но его только вчера отправили на поля, потому что он оказался лентяем.
Друг Лошадей развернулся и весело зашагал к лестнице доедать мою кашу. Я нашел себе относительно чистый тупичок и бросил на пол тюфяк. Мое жилище по размерам напоминало купе в спальном вагоне. Свет едва проникал из коридора, который в свою очередь освещался через узкое окно под потолком. Каменный мешок, да и только. Валявшийся на полу хлам я сгреб ногой в соседнее пустое помещение. Попытался выбить тюфяк, но до идеальной чистоты довести его не смог, только повесил в воздухе облако пыли.
Находиться здесь было неприятно. Но я умел терпеть. Я лег на тюфяк и закрыл глаза. Настало время подвести итоги.
То, что произошло со мной, не могло уложиться ни в какие мозги. Любой нормальный человек сейчас вовсю щипал бы себя и кусал губы, пытаясь проснуться. Я, правда, не считаю себя нормальным, и тем не менее мне не чуждо многое из человеческого. Мои мозги в нужный момент напряглись - и втиснули в себя всю чудовищность происходящего. Теперь это напряжение тихо сходило на нет - через дрожь в пальцах, через медленно возвращающуюся боль в голове...
Я сейчас не задавался вопросом, какого лешего я вообще здесь делаю. Все казалось естественным: меня посещали странные, таинственные видения, я стремился разобраться в себе, и это привело к тому, что я шагнул в тоннель под старой развалиной в лесу. Раз это случилось, значит, так было нужно, и в первую очередь мне самому. Но что теперь? Что дальше?!
Меня не очень волновал вопрос, где я сейчас нахожусь. Где хотел, там и нахожусь - вот и весь разговор. И все же, что это? Далекое прошлое нашей планеты, или другая планета, или альтернативный вариант настоящего? Впрочем, в параллельные миры я не верил в силу своей профессиональной эрудиции. А вот принцип внепространственного переноса был мне чуточку знаком. Его возможность была доказана и изучена Ведомством еще в шестидесятые годы. Все документы легли, разумеется, в архив. Применения, правда, не позволял недостаточный уровень техники. Он и сейчас остался недостаточным. На Земле, конечно.
Рассуждать, как далеко от Земли я нахожусь, не было никакого смысла. Гораздо важнее другое. Я оказался там, где и хотел, это вне сомнений. Тот же язык, те же запахи, те же круглые крыши, наконец. Но куда подевались стремительные истребители? Откуда появились устрашающие черные трубы? Что за бардак и нищета вокруг, что за странные отношения между людьми? Да еще эти имена...
Впрочем, окончательный диагноз ставить было рано. Все, что я видел - это конюшня и грязный овощной двор. Возможно, за их стенами есть другая жизнь. Ведь я так мало знаю об этом мире и так мало помню о том, что было прежде. Нечего даже сравнивать.
Мысль о возвращении мало меня беспокоила. Если есть вход, значит, есть и выход. Я был уверен, что справлюсь с этой проблемой, не сейчас, потом, как только сочту нужным этим заниматься. «Впрочем, - думал я, - надо бы поскорей найти человека, который меня подобрал и привез. И выяснить, где он меня нашел. Тогда будет просто добраться до входа в тоннель». Пока я держался только на самоуверенности. Я не чувствовал себя здесь беспомощным. Мне казалось, что в любой момент я могу заявить всем этим людям:
«Да вы представляете, кто я такой?! Да вы знаете, что стоит мне пальцем шевельнуть, и вы придете ко мне просить прощения?» Ведомство все еще стояло за моей спиной как несокрушимая, надежная защита от любых бед и посягательств. Как и там, дома. Наверно, мне стоило в тот момент оглянуться и понять, что Ведомства уже нет и я остался один...

КОНЮШНЯ

Любишь ты спать, Безымянный! Я собрал волю в кулак и поднялся. Открыл глаза. Друг Лошадей, опухший и помятый после сна, стоял в проходе, завязывая тесемки на своей грязной рубашке. Халат был перекинут у него через плечо.
Тело мое отчаянно стремилось вернуться в блаженное горизонтальное положение. Но засыпать нельзя. Однажды я не смог встать, и меня лишили еды на целый день. Это было суровое испытание.
Нас заставляли вставать ни свет ни заря. Но что самое странное, как бы рано я ни ложился, мне ни разу не удалось проснуться бодрым и отдохнувшим. То ли сутки здесь длились не так, как дома, то ли воздух был плохой, то ли еще что-то...
Я встал на ноги, держась за стену. Кожа нестерпимо чесалась. Я, конечно, старался мыться каждый день - а попробуй не помыться после работы с навозом, - но тело все равно чесалось по утрам. Возможно, и вода здесь была плохая.
Часто я видел, как один из старост приходит в конюшню и вытирает тело тряпкой. Эту тряпку он макал в бадью с лошадиной мочой. Возможно, ему это помогало не чесаться, однако я не мог повторить такую процедуру. Осколок старой жизни, застрявший в памяти, не позволял уподобляться.
Я находился здесь уже седьмой день. За это время ничего не изменилось. Каждую секунду я ждал перемен, каких-то глобальных свершений, в результате которых я перестану быть одним из оборванцев овощного двора и займу подобающее положение. На неудобства я поглядывал свысока, считая их временными. Но день шел за днем, а эти временные трудности все больше притирались ко мне, становились постоянными, неотъемлемыми и, что самое плохое, привычными. Мысль о возвращении меня так и не побеспокоила всерьез. Это было странно, очень странно. Воспоминания о работе, доме, Катеньке и других оставшихся в прошлом частях моей жизни не вызывали ни грусти, ни ностальгии. Все это казалось главами хорошей, давно прочитанной книги.
Одним словом, я не мог внятно ответить себе, к чему стремлюсь и чего жду от жизни. Мои надежды на какие-то сдвиги так и не обрели понятной, законченной формы.
Ночью с улицы нередко доносились крики. Кого-то грабили, может, убивали. Никто и никогда не рвался на помощь. За семь дней я ни разу не вышел за ворота. По обрывкам разговоров я мог догадаться, что весь город - сплошной овощной двор, окруженный с разных сторон каменистыми степями, горными грядами и редкими небольшими огородами. Где-то далеко были непроходимые горы, за которыми скрывалась Пылающая прорва. Что это такое, я так и не выяснил. Однажды затеял было разговор с Другом Лошадей, но он ничем мне не помог. Сказал лишь, что чем меньше о ней думаешь, тем меньше она думает о тебе.
Вообще, новую информацию об окружающих меня явлениях я получал очень медленно. Да и не очень стремился, считая, что главное впереди.
Сегодняшний день, как и все предыдущие, начался с разноса воды лошадям. Укравший Мясо встал чуть раньше нас, чтобы успеть наполнить часть тяжелых железных лоханок, которые мы с Другом Лошадей немедленно начали разносить по стойлам и подсовывать под двери. Мы носили и носили, а он наполнял все новые. Я мечтал поскорей закончить и завалиться в какое-нибудь тихое место подремать. Но долго дремать мне не дадут. Через каких-то полчаса мы снова будем обходить стойла и давать коням овес.
Укравший Мясо работает размеренно и мощно, как большая машина: шагает, сгибается, выпрямляется, шумно выпускает воздух, через равные промежутки времени останавливается, собираясь с силами. Друг Лошадей, напротив, бегает, суетится, зря теряет массу энергии, хотя каждую секунду стремится ее сэкономить за мой счет. Наблюдать, как он старается переложить самую тяжелую работу на меня, довольно смешно. Я на него не в обиде - все-таки старый человек.
Когда мы вышли к колодцу за очередной лоханкой, он вдруг тронул меня за плечо.
- Вон тот человек, про которого ты спрашивал. Это он привез тебя сюда.
Я посмотрел в глубь двора, где несколько работников ссыпали из телеги на землю зеленоватую мелкую картошку. В стороне от телеги стоял высокий человек, одетый во все черное. У него были высокие сапоги, длинный нож и довольно большая сумка на поясе. Черные волосы собраны в пучок на макушке, что придавало ему сходство с древними самураями.
Почувствовав мой взгляд, он вдруг обернулся. Я сразу заметил, какая у него жесткая, неподвижная усмешка на лице. Это было лицо человека, который не боится ничего и никого. И не верит ни во что, кроме самого себя. В его фигуре, в сложенных за спиной руках и широко расставленных ногах чувствовалась быстрая упругая сила, какая бывает у хищных животных.
- Его зовут Подорожник, это старший погонщик, - шепнул Друг Лошадей. Через секунду он добавил: - Не нужно смотреть так долго. А то главному старосте передадут, что ты плохо работал.
Мы взяли лохань и поволокли ее в пронавоженное нутро конюшни, плеская холодную воду себе на ноги.
- Если позволишь мне съесть половину твоей утренней каши, - сказал старик, - дам хороший совет.
- Позволяю, - охотно согласился я.
- Он не знает, как к тебе относиться. То ли он спас тебя, то ли забрал в плен.
- Какое мне до того дело?
- Неужели не понимаешь разницу между услугой и насилием? Да ведь он может потребовать с тебя плату, если ты вздумаешь назвать его спасителем! Вот и думай сам, как себя вести.
Я не стал благодарить старика за совет. Ему моя каша нужна, а не благодарность. Вообще, надоела уже эта бухгалтерия. Можно подумать, что здесь национальная игра сводить дебет с кредитом и считать, кто кому сколько должен. Это, конечно, от бедности. Может, скоро и я начну считать, сколько раз я лоханку в стойло сунул, а сколько старик. И кашу с него за это требовать...
Наконец и с водой, и с овсом покончено. Время завтракать. Я отвалил старику в миску его гонорар и принялся есть остаток, стараясь не морщиться и поменьше плеваться, когда на язык попадаются особенно противные кусочки. При этом я гнал от себя воспоминания, из чего эта каша делается. Однажды я видел.
Едва я втиснул в себя последний комок, подошел староста.
- Лучистый купил новую лошадь, - объявил он, хлопая плеткой по стене. - Ее приведут после обеда. Найди хорошее стойло и вынеси из него всю грязь.
Распоряжение адресовалось, без сомнения, мне. Краем глаза я заметил, как Друг Лошадей забеспокоился.
- Но сейчас мы должны чинить повозку, - произнес он с дрожью в голосе.
- Вот и почини ее.
Я прекрасно понимал огорчение старика. Ремонтировать экипаж в одиночку - задача для него непосильная. Особенно при его нелюбви ко всякой физической работе.
- Но, может быть. Укравший Мясо...
- У Укравшего Мясо есть своя работа, - отрезал староста и пошел прочь, гоняя плеткой мелкий сор под ногами.
Спорить со старостой - себе дороже. У старика от обиды затряслись губы. Я поднялся, стараясь не смотреть на него, и отправился искать подходящее стойло. Это оказалось непросто - пустых имелось сколько угодно, но все они были одинаково загромождены всяким хламом: обломками досок, тряпьем, несуразными ржавыми железками, негодной посудой, остатками мебели и повозок.
Наконец мне удалось присмотреть неплохой вариант. Стойло было несколько просторнее остальных и располагалось недалеко от входа. Если хорошенько почистить его, отскоблить от стен серые липкие наросты, то староста, пожалуй, останется доволен.
А какое, собственно, мне дело, будет ли он доволен? Я поймал себя на мысли, что слишком часто принимаю правила их игры, забывая свою принадлежность и происхождение. С этим надо кончать, а то, чего доброго, так и останусь на всю жизнь специалистом по расчистке навоза. Работать, конечно, нужно - не помирать же с голода. Но отношение к этим людям и их делам надо менять.
Я собрался с духом - и приступил к разгребанию многолетних завалов. Выносить крупные обломки было не очень сложно. Хуже стало, когда пришлось заниматься грудами грязи, покрывавшей пол толстым слоем. О таком предмете, как лопата, здесь, похоже, никто никогда не слышал. Я нашел плоскую, довольно крепкую деревяшку и приспособил ее в качестве скребка. Касаться влажной перепревшей массы было противно, руки моментально почернели по самые локти. Я ползал по полу, подскребая то здесь, то там, перемещая гниль за дверь, пока больно не ткнулся обо что-то спиной.
Я обернулся - и застыл на месте, не успев даже выругаться про себя.
Из стены торчала покрытая ржавчиной железка, напоминающая полуразобранный водопроводный смеситель или крючок для одежды оригинальной конструкции. Однако для крючка она была слишком сложной. Да и для смесителя, пожалуй, тоже.
Не то чтобы я не видел эти штуки раньше. Видел. Они были почти в каждом стойле. Кое-где к ним привязывали лошадей по необходимости. Но ни разу мне не пришел в голову простой вопрос - зачем здесь эти детали? С какой целью их вмонтировали в стену? Привязывать лошадей? Для этого можно было обойтись простой скобой. Зачем эти выступы, пересечения, выточки?
Что-то шевельнулось в моей голове. Фрагмент древней, забытой картины на мгновение выглянул и опять спрятался. Я не успел ничего понять.
Я поднялся, ощупал деталь, подковырнул скребком. Все было ужасно старое, забитое землей и ржавчиной.
Момент был упущен. Я не успел вспомнить, для чего эта железка. Посидел немного у стены, напрягая мозги, но тщетно. Дальше я работал с неохотой, ощущая досаду, обиду и чувство какой-то потери. Мимо меня прошагало немалое в моем положении открытие, а я возился с грязью, словно ничего не произошло. Словно я рожден был для этой грязи. Черт знает что...
Через некоторое время подошел Укравший Мясо. Он тяжело дышал и разминал плечи - ему сегодня поручили таскать камни, чтобы укрепить покосившуюся стену конюшни.
- Отдохнем немного? - предложил он, садясь на корточки.
- Отдохнем, - согласился я.
Он неплохой парень, только очень грустный. Похож на примерного школьника, который по недоразумению угодил в колонию строгого режима. Мы очень редко с ним разговаривали, и я мало о нем знал.
- Можно, я не буду называть тебя Укравшим Мясо? - сказал я. - Мне не нравится это имя. Как-нибудь по-другому...
- Можно! - обрадовался парень. - А как?
- Например, Мясоед.
- Давай. Только чтобы никто не слышал - тебе нельзя никого нарекать. Накажут.
- Договорились. Отныне ты для меня Мясоед. Я внимательно наблюдал за ним. Не начнет ли он заключать какую-нибудь сделку, как здесь принято. Момент был подходящий. Но ничего подобного не случилось. Он просто обрадовался, и все.
- Конечно, это не лучше моего прежнего имени, - смущенно добавил парень. - Я ведь не всегда был Укравшим Мясо.
- Я догадываюсь.
- Раньше меня называли Ломающим Железо. Вот, - он показал мне свои руки, чтоб я не сомневался.
- А что случилось потом? Ты действительно украл мясо?
Мясоед насупился.
- Я не украл. Я отрубил ногу у лисицы, которую нашел в лесу.
- Ты поймал лисицу?
- Нет, ее убила Пылающая прорва. Я просто взял одну ногу и не сказал хозяину, - он вдруг поднял на меня глаза, словно боялся, что я не верю- - Она целую неделю там лежала. Я каждый день бегал проверял, она была ничья. Все равно бы пропала. Я и подумал, что... что она ничья.
- А чья же она оказалась?
- Хозяина, конечно. Лес ведь его. Да я это знал, просто есть очень хотелось. Мне еды много надо, не то что другим. - Он помолчал, немного, потом с любопытством заглянул мне в глаза. - Ты очень странно проговариваешь слова, Безымянный. Должно быть, ты совсем издалека. И щеки у тебя розовые, ровные. У вас еда дешевле, чем здесь?
- Смотря какая еда, - я пожал плечами. - Я вовсе не бедный, но и у нас есть такая еда, которую я не могу покупать каждый день.
Подумав, я добавил:
- Зато у нас нет никакой Пылающей прорвы.
- Обманываешь, - вздохнул Мясоед. - Пылающая прорва есть везде.
«Может, он и прав, - подумал я. - Пожалуй, любой мир стоит на краю пылающей бездны».
- Скажи, Мясоед, что это такое? - я указал на торчащую из стены железку.
- Не знаю, - парень явно удивился моему вопросу. -Таких здесь много, они всегда были. На это можно повесить сумку или привязать лошадь.
- Я так и думал, - вздохнул я.
Мы помолчали немного, потом Мясоед встал, прошелся от стены к стене.
- Все-таки хорошо, что нас не отправили на загородные огороды, - сказал он, задавая новую тему разговору.
- Наверно, так, - охотно согласился я.
- У меня есть знакомый, который работал на огородах. Он однажды видел, как Пылающая прорва убила сразу пятьсот человек.
- Сразу пятьсот?
- Нет-нет, он не врет. Там ведь и не такое может случиться. Она может убить и тысячу, только... Только обычно об этом уже некому рассказать.
- Это точно.
- А знаешь, почему меня не отправили туда? Лучистый увидел, какой я сильный, и решил оставить у себя. И ты тоже сильный. Ему нужны такие.
- Зачем тогда он держит старика?
- Ты еще не понял?! Ведь старик, - Мясоед сел рядом и понизил голос, - старик - настоящий погребальный мастер. Скоро ему вернут прежнее имя, и тогда у Лучистого будет собственный погребальный мастер. Это большая удача для любого землевладельца.
- Для Лучистого так много значат его похороны, что он готовится заранее?
- Почему похороны? Старику дано право нарекать и отнимать имя. Представляешь, какая сила?
- М-м... Да, наверно. А ты не знаешь, почему у него отобрали старое имя?
- Не знаю. Разве он станет рассказывать? Знаю только, что до этого он был Беззаконник. Но это и так понятно. Ведь не станет же настоящий погребальный мастер рыться в навозе, если не заслужил такого наказания.
- Наверное, не станет.
- Вот и я так думаю. Я стараюсь с ним не ссориться, да и тебе не советую. Сказать по правде, надеюсь скопить денег и выкупить прежнее имя. Старик, пожалуй, сможет помочь, когда ему вернут его право нарекать.
- А имя можно купить?
- Все можно купить. Всем известно, что Лучистый купил свое имя за сто пятьдесят клинков. До этого он был... - Мясоед тревожно оглянулся, и в этот момент светлое пятно прохода закрыл силуэт.
- Довольно бездельничать! - прогремел грозный голос старосты. Плетка со свистом рассекла воздух. - Работайте, иначе останетесь без обеда.

НАЛЕТ

На обед обычно давали горячее. При большом везении в миске с бесцветным варевом можно было выловить кусочек сала или хрящик. Однако я так вымотался в конюшне, что проглотил свою порцию, не обращая внимания на компоненты и составляющие.
Своей работой я мог с полным правом гордиться. Стойло не удалось довести до блеска, но все равно, по сравнению с остальными оно выглядело едва ли не как операционная.
Потом привели обещанного коня. Его доставил незнакомый мне человек, с ног до головы одетый в кожу.
Я никогда не был большим любителем лошадей, а здесь и вовсе потерял надежду когда-нибудь их полюбить. Причем дело было не в лошадях, а в людях, которые ими владели. Все животные выглядели худыми, жалкими и невероятно грязными. Почти у каждой лошади имелись какие-нибудь болячки.
Конь, которого привел кожаный человек, был потолще и порезвее остальных, но такой же запущенный. Грязь едва ли не сыпалась кусками с его боков и брюха.
Похоже, о необходимости чистить лошадь здесь никто еще просто не догадался.
- Куда вести? - спросил меня кожаный человек. Я представил, что сейчас этот ходячий комок грязи поселится в чистоте, которая стоила мне столько сил, и даже поморщился. Стало просто обидно.
- Идем, - вздохнул я и первым направился в проход.
- Задешево ваш хозяин купил лошадку, - сообщил мой попутчик.
Я промолчал, потому что совершенно не интересовался сделками, которые совершает Лучистый.
- Она плохая была, эта лошадь, - продолжал незнакомец. - Ее Пылающая прорва напугала. Потому и так дешево. Но мы с ней пару дней у себя потрудились, дурь выбили. Теперь она ничего, смирная...
- Здесь, - сказал я, открывая дверь стойла.
Кожаный человек завел лошадь в стойло и удалился, посоветовав напоследок не кормить ее капустой, потому что «она от этого звереет».
Я с унынием посмотрел на несчастное грязное животное, поселившееся рядом со мной. Оно походило на бродягу, переночевавшего под дождем на помойке. После недолгого раздумья я решился на акт милосердия.
Найдя в куче мусора нечто, похожее на скребок, я шагнул в стойло и приступил к чистке. Без всякого корыстного умысла, а просто из уважения к этому благородному животному, которое с древних времен выручало человека и верно ему служило. Пусть этот мир не знает благодарности, я восполню ее, хотя бы на самую малость.
Приходилось поторапливаться. Я надеялся успеть прийти на помощь Другу Лошадей, все еще мучившемуся со сломанной повозкой. Через несколько минут моя одежда покрылась слоем пыли, зато лошадиная шкура местами начала блестеть. Правда, по ней бегали быстрые коричневые паучки, которые иногда норовили прыгнуть на меня, но их становилось все меньше.
Труднее всего дались грива и хвост, куда набилась масса колючек. Но я был терпелив. Я не только вычистил гриву, но и расчесал ее с помощью нескольких палочек.
В конце концов лошадь приобрела пристойный вид. Оказалось, она очень неплохо смотрится. Я полюбовался на творение рук своих и отправился помогать старику.
Там меня и нашел староста спустя, примерно, час. Он дождался, пока мы с Другом Лошадей насадим колесо на ось, потом отозвал меня в сторону.
- Лучистый остался очень доволен новой лошадью, - пробурчал он, доверительно тыкая плеткой мне в грудь. - Я знаю, что в этом и твоя заслуга. Не люблю оставаться в долгу.
Он выудил из кармана блеснувший кусочек металла и сунул мне в руку. Затем, ни слова не сказав, удалился.
Я посмотрел. На моей ладони лежал серебристый острый треугольник, покрытый простым узором.
- Деньги, - немного удивленно произнес старик, неслышно подошедший сзади. - Ты заработал малый клинок. Не бог весть какое богатство, но если выберешься в город, сможешь немного повеселиться.
Я машинально хотел сунуть монету в карман, но вспомнил, что карманов у меня нет. Пришлось использовать под кошелек ботинок.
Не успел я распрямить спину, как откуда-то пришел странный звук. Он повис в воздухе, окружив со всех сторон. Это напоминало пение десятка разных флейт. Почему-то сразу стало не по себе. Я заметил, что и старик засуетился, завертел головой.
- Башни... Это голос Холодных башен, - проговорил он со странной интонацией.
- И что?
Он посмотрел на меня с ужасом.
- Сейчас такое начнется!
Мы вдвоем выскочили из сарая, в котором работали. В овощном дворе царила неразбериха - люди бегали в разных направлениях, сталкиваясь и падая, лошади тревожно ржали и били копытами в двери своих загонов. Очень нервничали старосты - они с трудом успевали отгонять от овощных куч желающих отхватить под шумок чего-нибудь поесть.

Предыдущая страница 8 Следующая страница


9 Михаил Тырин

- Что происходит? - крикнул я, заразившись общей паникой.
Друг Лошадей схватил меня за руку.
- Не нужно никуда бежать. Люди глупы и сами себе вредят. Ты спрашивал про Пылающую прорву? Смотри - вот ее посланник!
Я вскинул глаза к небу. Сначала не увидел ничего, кроме серых облаков. Но потом заметил темный предмет, плывущий над верхушками деревьев за забором.
И тут меня словно осенило. Я смог оценить расстояние и понял: округлое тело проплывало не над деревьями, а значительно дальше, а из этого вытекало, что его размеры огромны!
Я застыл на месте, не отрывая взгляда от посланника Прорвы. Вскоре из-за зеленеющих крон появился еще один, потом еще - гораздо ближе и больше, чем первый. Формой все они напомнили мне гороховые стручки.
Моему взору было тесно в пространстве, ограниченном высоким забором, мне нестерпимо хотелось увидеть больше. Я, не задумываясь о последствиях и не слыша воплей старика, начал карабкаться по лестнице, ведущей на довольно высокую каменную башню с плоской крышей.
Оказалось, здесь уже обосновалась группа подростков, которым не меньше, чем мне, было интересно следить с высоты за событиями. Они либо вовсе не боялись, либо недооценивали нависшую над городом опасность.
Пение Холодных башен, казалось, стало громче и объемнее.
Я наконец огляделся. С крыши башни город был виден как на ладони. Он плавно изгибался вверх, уходя к подножиям угловатых скалистых массивов, где мерно гудели устремившиеся к небу черные столбы. В ту сторону дома были в основном большие и добротно сделанные, круглые крыши горели красной черепицей. К окраинам же город мельчал, становился серым и грязным. Я понял, что чем богаче люди, тем ближе к башням они селятся. Так, наверно, безопаснее.
Впрочем, сейчас меня гораздо больше занимало другое. Черных «стручков» было не три и даже не пять, а сотни! Некоторые подобрались совсем близко, другие просматривались в виде тучи темных точек на фоне неба. Солнце светило в спину, и они хорошо были видны. Они двигались широким фронтом со стороны далеких гор, казавшихся узенькой темной полоской на горизонте. Я пригляделся. Мне показалось, что небо над горизонтом имеет неестественный красноватый оттенок. Оно мерцало. Красный отсвет то бледнел, то усиливался. Я смотрел до рези в глазах, потом схватил за руку ближайшего мальчишку.
- Что это? - воскликнул я, забыв всякие понятия о солидности. - Почему там светится небо?
- Прорва пылает, - с важностью ответил наголо стриженный подросток с оттопыренными ушами. Он тут же переключил внимание на своего товарища, который начал кричать ему прямо в ухо:
- Вон те два идут прямо на город!
- Нет! Мимо пройдут.
- Спорим?
- Нет. Башни не пустят.
Летающие «стручки» продолжали обступать город молчаливой черной армадой. Я посмотрел вниз и увидел наш овощной двор, который с высоты казался маленьким и еще более грязным. Людей было совсем мало. Двое стояло у ворот, завороженно глядя в небо. И еще какой-то инвалид ползал в луже у колодца и звал на помощь.
В армии посланников Прорвы начало происходить перестроение. Некоторые из них стали кружить на одном месте, мерцая холодным голубым светом. Это было удивительно, но сияние расходилось кругами, словно от брошенного в воду камня.
Мальчишки рядом со мной загомонили с удвоенной громкостью.
- Вон тот Красную деревню жжет!
- Да не деревню, а бараки на морковных огородах. Деревня-то дальше.
- А вон тот за мост пошел! Там восемь домов осталось...
Я сидел, хлопая глазами и ровным счетом ничего не понимая. Легко было догадаться, что происходит что-то страшное. Моя остаточная память словно затаилась, она не подкинула ни одного факта, ни единым намеком не подсказала, как себя вести и чего ждать в ближайшие минуты.
Я уже собрался расспросить всезнающих мальчишек, но тут самый маленький из них пронзительно закричал:
- Смотрите! Смотрите!
В ту же секунду Холодные башни взвыли, как теплоходные гудки. Я обернулся - и невольно отпрянул, едва не свалившись с крыши.
Два посланника висели почти над нашими головами, закрывая своей черной массой полнеба. Их размеры поражали воображение, это были летающие горы или даже острова. Я заметил, что на темной поверхности проступают бледные несложные узоры, как на теле паука или змеи.
- Башни! Башни! - закричали мальчишки, теперь уже испуганно.
И тут начало происходить что-то вовсе из ряда воя выходящее.
Мне показалось, что весь мир дрогнул и приготовился рассыпаться, как мозаика. Вой башен стал нестерпимым. Вслед за этим ближайший к нам посланник вдруг начал... таять.
Он исчезал прямо на глазах. Секунда, и его нижняя часть помутнела и будто растворилась в воздухе. Еще секунда - и исчез его бок. Лишь бледный дымок или пыль рассеивалась в воздухе. То же самое происходило и со вторым. Через несколько секунд остатки обоих «стручков» ринулись вниз, на лету рассыпаясь обломками. Все это рухнуло прямо на дома где-то на окраине города, и было видно, как там поднялась туча пыли.
Через мгновение я услышал грохот, похожий на мощный удар грома. Немного дальше, уже за пределами города, столкнулись и рассыпались на куски еще два посланника. Смотреть на это было жутко. Казалось, что рушится весь мир.
Я наконец перевел взгляд на Холодные башни. Там не происходило ничего особенного, только воздух над их вершинами дрожал и колыхался, как над раскаленной плитой.
И тут я заметил, что остался один. У несмышленых мальчишек хватило ума сбежать с крыши, когда начались неприятности. Я лихорадочно огляделся. Со стороны гор на город наплывали еще три посланника, которые вот-вот могли оказаться над моей головой.
Мое любопытство было исчерпано. Я, что называется, схватил ноги в руки и ринулся вниз по лестнице. До конюшни было не более сорока шагов. Я влетел внутрь и прыжками сбежал по лестнице, ведущей в подвал.
Мое маленькое неприспособленное жилище показалось вдруг надежным и уютным. Однако, когда глаза привыкли к полумраку, я обнаружил, что и в коридоры, и в комнаты набилось несколько десятков человек, которые теперь сидели на полу и молча поглядывали на меня. Наша квартира превратилась в убежище.
- Что там? - спросил дрогнувший женский голос из темного угла.
- Двоих сбили, - ответил я.
По подвалу пронесся ропот. Люди потеснились, чтобы я мог присесть на корточки, облокотившись о стену.
Некоторое время все сидели молча, слушая, как поют наверху Холодные башни и дрожит земля. Я вспоминал фильмы про войну, где ревут сирены, воют падающие бомбы и испуганные женщины в гулких залах бомбоубежищ утешают своих ревущих детей.
- Башни уже совсем слабые стали, - вздохнул кто-то в полумраке. - Раньше эту напасть и близко к заставе не подпускали. А теперь сыплется прямо нам на головы.
- Что будет, когда они совсем перестанут давать холод? - горестно проговорил кто-то другой. - Мы все погибнем.
- А кто не погибнет, тот будет нищенствовать у стен Города тысячи башен. Судьба предопределена, - в разговор вступали все новые и новые голоса.
- Один человек рассказывал, что за право жить в Городе и спать на его улицах нужно платить по одному большому клинку в месяц!
- Да не в месяц, а в неделю. А купить там домик, или половинку домика, или даже клочок земли - стоит таких денег, которые и во сне не увидишь.
- В Городе все стоит больших денег - и еда, и одежда, и дрова.
Я не видел лиц говорящих. На улице уже сгустились сумерки, а в нашем подвале и вовсе был мрак. Я сидел, закрыв глаза, и слушал. Когда земля начинала особенно сильно дрожать, все испуганно замолкали.
- А ведь еще в деревнях люди как-то живут.
- До поры до времени живут. Поговори с погонщиками, они тебе расскажут, сколько брошенных домов стоит вдоль дорог.
- Да знаю... Но ведь живут как-то.
- Кому какая судьба. Я знал человека, который продал все, что имел, и пошел в Город тысячи башен, чтобы купить там хороший амулет и никогда ничего не бояться. И что же? Прямо в Городе ему и всадили нож в горло за его деньги.
- Зря он это сделал. Многих людей погубила напрасная вера в амулеты. Теперь-то уже мало кто в них верит.
- А во что еще верить?
- То-то и оно. Верить не во что. «Неправда, - подумал я. - Верить нужно всегда и везде. Без этого и жить незачем».
Впрочем, я тоже не знал, во что мне здесь верить.

ГОРОД

Грохот и тряска прекратились только перед рассветом. Посланники Прорвы прошли над заставой и скрылись за горизонтом, как грозная туча.
Все это время я провел на полу, среди таких же испуганных и несчастных. Иногда я засыпал на короткое время, но о полноценном отдыхе говорить, конечно, не приходилось. Впрочем, как и всегда.
Друг Лошадей растолкал меня, и мы пошли носить воду. Лошади были неспокойны. Некоторые прыгали в своих тесных клетках как бешеные, били копытами в двери. Ночные события испугали не только людей.
До обеда мы занимались обычными делами. Народа в овощном дворе было необычно мало, я не мог понять, куда все подевались. Позже старик объяснил, что всех угнали на загородные земли Лучистого. Первые два-три дня после налетов обычно бывали безопасными, и за это время можно было собрать побитую живность да накопать овощей на огородах. Вместе со всеми ушел и Мясоед.
В этот день нас кормили особенно скверно. В плошки положили что-то засохшее, явно вчерашнее. Я старался глотать это, не пережевывая, чтобы не почувствовать гадкого вкуса. Потом запил все водой и прополоскал рот. После обеда вокруг стало совсем пустынно. Удивительно, но нам даже не нашлось работы. По двору слонялся только староста с хлыстом, но и он вскоре присел в тенек и задремал. Да еще незнакомый мне больной человек, худой до изнеможения, лежал возле кучи гнили и, не глядя, искал рукой кусочки, которые можно было бы съесть.
В этот момент ко мне подошел старик с неожиданным предложением.
- У тебя еще цел твой клинок? - вкрадчиво спросил он.
- Цел, конечно, - не задумываясь, ответил я.
- Посмотри, во дворе никого не осталось. Давай и мы выберемся в Город, повеселимся. Никто не заметит, что нас нет. Да и лошади у нас накормлены.
При всей моей нелюбви к авантюрам, я согласился. В самом деле, давно пора посмотреть, что происходит вокруг и как живут люди в Городе. Глядишь, сделаю для себя какое-то утешительное открытие.
- Что будет, если нас хватятся? - поинтересовался я.
- Да ничего не будет, - не очень уверенно произнес Друг Лошадей. - Мне, может, достанется затрещина от старосты, а тебе... Тебя, наверно, и бить побоятся.
- Почему?
- Ну... мало ли... - туманно ответил он.
Ворота были заперты, но старик знал, как справиться с такой бедой. Нас выручила обыкновенная дыра в заборе, которая таилась за одной из построек. Мы пролезли в нее и долго пробирались между длинных зданий в узком проходе, заваленном хламом. А потом неожиданно оказались на улице. Вернее, улочке.
Камни мостовой, если они были, прятались под толстым слоем пыли, которая поднималась фонтаном от каждого движения воздуха. Должно быть, в дождливые дни здесь все превращалось в болото. По обе стороны дороги тянулись сточные канавы. Их, похоже, никогда не чистили, поэтому содержимое местами растекалось, выделяя дрянной запах. Даже стены домов были забрызганы чем-то темным, наверняка липким и неприятным.
Это было ничуть не лучше нашего овощного двора. Пожалуй, даже хуже, потому что из двора можно выйти, а отсюда деться некуда, кроме такой же грязной улицы. Нечего и говорить, душа здесь не отдыхала.
Я пробовал понять, что чувствуют люди, живущие в этих домах. Даже животным свойственно заботиться о чистоте среды своего обитания. Может, жители здешних мест не считают Город своим домом? Ведь в доме так не гадят. Может, они постояльцы или даже оккупанты?
Ничто, кроме округлых крыш, не напоминало мне ночных видений. В моих снах было чисто, уютно, хорошо.
Друг Лошадей тащил меня по улице, поминутно напоминая, что знает в Городе несколько «хороших мест». Я шел и видел, что Город тихо ликует. Он празднует пережитую атаку. Пару раз нам встречались свежие развалины, но они не портили настроения десяткам, сотням горожан, которые собирались группами на перекрестках, употребляли что-то из потемневших бочонков, орали, смеялись, некоторые дрались.
Когда мы проходили очередной перекресток, я заметил в разрыве между домов небольшую площадь, вид которой навел на мысль о ярмарке. Там находилось довольно много людей, а мостовая была завалена, как мне показалось, грудами цветных тряпок. Но отчего-то оттуда не доносился многоголосый гомон, который сопровождает столпотворения подобного рода. Мне даже стало не по себе.
- Обожди, - попросил я старика.
- Ну что? - с досадой скривился он. Похоже, его душа давно уже веселилась в одном из «хороших мест». А тело из-за меня запаздывало.
- Что там?
- Да не ходи...
Я вырвался из его цепкой хватки и зашагал на площадь.
Здесь никто не пел, не радовался, не поглощал спиртное. Обширное пространство между четырех длинных бараков было заполнено мертвецами, уложенными в несколько рядов.
Среди рядов ходили понурые люди, видимо, искали родственников. Кто-то тихонько скулил над телом. Угрюмые старосты переминались с ноги на ногу у стен. Поминутно привозили новых покойников - целыми повозками. Увозили же их обычно по одному.
Здесь не было ни слез, ни истерик, ни обмороков. Казалось, живые лишь раздосадованы, что им приходится брать на себя дополнительные хлопоты и терпеть ущерб. В этот момент я подумал: "А ведь еще ни разу за все эти дни до моих ушей не донеслось знакомого и старого как мир «я люблю». Нет, люди любили - поесть, поспать, добротно одеться - но не друг друга.
Впрочем, я тоже не испытывал сейчас ни ужаса, ни горечи. Наверно, сработала внутренняя защита, оберегающая человеческое сердце от слишком страшных картин. Я не воспринимал лежащие передо мной тела как останки еще недавно живых людей.
Меня поразило другое. Лишь некоторые из этих несчастных были просто раздавлены рухнувшими домами. Таких было меньшинство. Остальные же...
Я увидел мертвецов, потемневших и сморщенных, как изюм. Другие казались окаменевшими. У одного старика плоть была полупрозрачной, и сквозь нее просвечивали красновато-белые кости скелета. У двоих подростков-близнецов кожа пошла крупными трещинами и напоминала выжженную пустыню. Некоторые тела раздулись до огромных размеров. И такого было много, очень много - чем дальше, тем страшней!
Я не знал ни одного оружия, которое могло бы делать с людьми такое. Ни холод, ни пламя были не в состоянии так уродовать тела.
- Что с ними произошло? - спросил я у Друга Лошадей, который стоял у стены и с брезгливой усмешкой наблюдал, как я обхожу ряды трупов.
- Их убила Пылающая прорва.
- Но... как?
- Если бы мы знали, как она убивает, - вздохнул старик, - то, наверно, смогли бы себя уберечь.
Через несколько минут мы пришли в «хорошее место». Это был тесный, битком набитый гомонящими людьми трактир с грязными полами и липкими стенами. Перед глазами замелькали лица - Друг Лошадей поминутно меня с кем-то знакомил, орал в ухо, совал кружки с мутной брагой. Мой клинок как-то незаметно перекочевал к нему, но я не возражал. Здешнее пойло было, видимо, очень дешевым, и оно лилось рекой. Мне хватило одного хорошего глотка, чтобы возненавидеть этот гнусный кабак, а заодно и весь Город.
Большим преимуществом этого заведения как я понял, была бесплатная закуска. Посреди зала стояла бочка с квашеной капустой, но от нее шла такая вонь, что я старался не подходить близко. Да и не только я один.
Старика я быстро потерял из виду, он растворился в хмельной толпе, зато появилась масса новых знакомых, они что-то громко говорили мне прямо в лицо; продолжали передавать кружки и с кем-то знакомить.
Голова у меня быстро пошла кругом. Однако я себя контролировал. И сразу заметил, что в противоположном углу завязалась небольшая потасовка. Ее участники были уже очень здорово пьяны, ругани и грохота они производили существенно больше, чем хороших ударов. Но затем один потный здоровяк, крикнув «ага!», достал из-под рубашки предмет, похожий на маленькую гармошку, и с резким скрипом растянул его. Что-то произошло, сверкнула ярко-синяя вспышка, а несколько человек из числа зрителей с криками повалились на пол, заливая его кровью. В толпе завопили про старые вещи, и все кинулись бить здоровяка.
С меня было довольно. Я быстро нашел старика и попытался вытащить его из этого кошмара, но он не обратил на меня ни малейшего внимания. Ему здесь было весело.
Я вышел на улицу, с досадой понимая, что прогулка не принесла мне ни пользы, ни тем более удовольствия. Решил было вернуться в конюшню, даже сделал первые шаги. Но тут мой взгляд упал на Холодные башни.
Теперь они находились гораздо ближе и снова поразили меня своими размерами и глубокой, дьявольской чернотой, которая ощущалась даже сквозь висящую вокруг них туманную дымку. Пожалуй, стоило прошагать несколько километров, чтобы посмотреть на это в упор, или даже потрогать.
Я обернулся на пыльную улицу, на людей, на кабак, возле которого еще продолжалась возня и крики. И отправился в путь.
Я шел и шел, а Башни поднимались все выше, заслоняя небо. Я готов был поклясться, что на моей родной планете Земля нет ничего подобного. А появись оно - стало бы непременно одним из чудес света. Возможно даже, первым.
Улицы становились чище, дома - выше и богаче. В какой-то момент я понял, что мне здесь нравится. Самые сильные, самые богатые люди соблюдали порядок в своих защищенных Башнями кварталах.
Наконец я приблизился к Башням настолько, что смог различить шероховатости и мелкие детали на их боках. По каждой из Башен вверх уходили лестницы, крепления, связки трубок и обветшалых шлангов. Верхушки терялись в клубах тумана, который становился гуще с каждым десятком метров.
Подул холодный ветер. Я поежился и пошел дальше. Город оборвался неожиданно. Он закончился унылым замусоренным пустырем, за которым начиналась полоса кустарника. Я нашел в нем малозаметную тропинку, продрался по ней и наконец увидел в сотне метров от себя основание Холодных башен.
Я сразу понял, почему здесь нет ни одного дома. Земля была покрыта светлым налетом инея. От Башен шел такой пронзительный холод, что только любопытство удерживало меня и не позволяло рвануть обратно в Город.
Башни стояли на мощном прямоугольном фундаменте. Из чего он сделан - из камня или металла, - я не мог разобрать, потому что поверхность покрывала вековая шершавая корка. За батареей черных столбов поднимались невысокие утесы, на которых тут и там были разбросаны кривые лачуги, собранные из чего попало. Чувствовалось, что только первобытный страх перед Пылающей прорвой заставлял отдельных людей селиться в этом диком, неживом месте.
Наконец холод доконал меня. Я повернулся и вприпрыжку побежал обратно. Но и вернувшись на улицы Города, я продолжал оглядываться, чтобы еще и еще посмотреть на творение неизвестного мне разума. Мне казалось, что на них можно смотреть и час, и два, и не переставать изумляться.
Я шел и оборачивался до тех пор, пока меня не окликнули. Оказалось, на меня бросил взгляд один из местных старост - сытый, богато одетый здоровяк с длинным тесаком на ремне, и витой плетью. Он выбрался из ворот какого-то двора, дожевывая на ходу, и сразу окликнул меня.
- Эй! Какого рожна ты тут шатаешься? Я обернулся на него, сразу постаравшись оценить, чем грозит мне такая встреча. Пожалуй, ничем особенным. Староста, похоже, не особо заинтересовался мной, словно бы увидел чужого пса на своем дворе. Лишь рванина, в которую я был одет, вынуждала его выполнять долг.
- Откуда ты тут взялся? И где твое имя?
- Я - Безымянный, - ответил я. - Живу у Лучистого...
- У Лучистого? - староста с подозрением прищурился. - Дом Лучистого за поворотом, а тебя я в первый раз вижу. Не воровать ли ты пришел?
- Я живу на конюшне Лучистого, - поправился я.
- Это больше похоже на правду, - ответил здоровяк с легким презрением. - Убирайся отсюда.
- Конечно. Но... Я не могу найти дорогу домой, - соврал я, чтобы как-то оправдаться и не вызвать подозрения. Вдруг ему в голову придет разобраться со мной более тщательно?
- Иди прямо по этой улице. А там - спросишь у кого-нибудь.
Это мне было и так известно. Я кивнул и отправился в указанном направлении. Но не прошел и двадцати шагов, как он снова меня окликнул.
- Эй, Безымянный! Вон та повозка идет в конюшню Лучистого.
Из-за угла выезжала подвода, груженная гнилыми яблоками, которые предназначались, наверно, для кормления свиней, а может, для приготовления варева, которым потчевали нас, обитателей овощного двора. На тележке сидели два очень похожих крутолобых парня с вороватыми глазами. Разобравшись в моих проблемах, один из них сразу сказал:
- Если заплатишь малым клинком или едой, можешь садиться рядом с нами.
Еды у меня не было, а единственная монета осталась в казне хозяина трактира. Поэтому я пристроился за повозкой и шел пешком, а извозчики иногда оглядывались на меня и о чем-то шептались.
Домой я вернулся так же, как и уходил - тайком, через дыру в заборе. На всякий случай. К моему приходу в овощном дворе почти ничего не изменилось - было по-прежнему тихо и безлюдно. Даже староста, что при мне задремал в тени, теперь куда-то ушел.
Я послонялся немного между заборов, нашел втоптанную в грязь морковину, которую отчистил от гнили и с большим удовольствием съел. Друга Лошадей еще не было, и я даже стал немного беспокоиться. В этом сумасшедшем городе могло случиться все, что угодно.
Уже вечерело. Я прошел по стойлам, посмотрел, как поживают мои лошадки. Они встретили меня обычными грустными взглядами. Я начал разносить им остатки овса, в одиночку это заняло непривычно много времени. Потом набрал себе воды помыться.
Вскоре заскрипели ворота. Обитатели овощного двора возвращались с работ. Я хотел поговорить с Мясоедом, но тот настолько вымотался, что буквально спал на ходу и прошел мимо, не заметив меня. Из-под рубашки он доставал какие-то корнеплоды, которые вяло жевал, едва стерев налипшую землю. Через несколько минут я увидел его уже спящим в своей каморке.
Мне спать отчего-то не хотелось. Перед глазами все еще стояли шесть исполинских черных столбов, уходящих в небо. Думая о них, я испытывал волнение. Они словно бы говорили мне: «Не все в этом мире так грязно, старо и примитивно. Остались еще вещи, которые предстоит постичь».
Темноту я встретил, сидя на трухлявом чурбачке возле конюшни. Я смотрел на звезды и силился найти знакомые небесные фигуры, но тщетно. Нечему и удивляться. Им не обязательно быть здесь.
Потом я услышал голоса за забором. Калитка заскрипела, и во двор зашли трое. Двое вели третьего. Судя по командным голосам, эти двое были старостами. А вели они, несомненно, Друга Лошадей - скорченного, испуганного, жутко пьяного.
- Еще один попался! - орали старосты. - Пока все работали, ты по кабакам гулял?
- Интересно, где только деньги взял? Украл, наверно.
- Ничего, он свое получит! Он надолго запомнит... Старика начали колотить. Несильно - просто пинали, толкали друг к другу, а когда он свалился, засвистели хлысты.
- Мы научим тебя порядку, старый навозник!
- И сегодня получишь, и завтра, когда протрезвеешь.
Я не усидел на месте. Поднялся и пошел, хотя знал, что, возможно, поступаю по здешним меркам неправильно.
- Эй, ребятишки, - негромко позвал я. - Хватит уже, наверно. Порядок - хорошо, но зачем вдвоем старичка бить?
Старосты так удивились, что почти сразу перестали работать хлыстами. Обычно им никто не перечил.

Предыдущая страница 9 Следующая страница


Дети ржавчины 10

- Ты кто? - оторопело проговорил один, вглядываясь в темноту. - Тебе чего?
- Это Безымянный, - определил его товарищ. - Он работает на конюшне вместе со старым хрычом.
Я смотрел на этих бойких молодых ребят и думал, с каких харчей они могли наесть такие круглые и блестящие физиономии.
- Что ты там болтал. Безымянный?
Похоже, они не очень верили своим ушам. Человек с моим статусом просто не мог указывать служителям порядка, как себя вести.
- Я говорил, что вам нужно отойти от дедушки и заняться другими делами. Я сам доведу его до постели.
Друг Лошадей лежал, почти не шевелясь, и слабо скулил.
- А что будет, если мы тебя не послушаем и никуда не пойдем? - спросил один из парней почти без иронии. Неизвестно, что он думал в этот момент. Возможно, подозревал, что в мире что-то перевернулось и я стал их начальником, раз уж разговариваю таким тоном.
- Оставайтесь, - я пожал плечами и быстро поднял старика на себя. - А я пошел.
Поворачиваясь к ним спиной, я ждал немедленной атаки. И почти не ошибся. Как только с парней сошло оцепенение, один из них сорвался с места и ринулся на меня всей своей массой. Наверно, хотел сбить с ног, чтобы мы со стариком с размаху полетели в лужу.
Я всего лишь отступил. Просто шагнул в сторону, выставив левую ногу. Староста зацепился за нее и не успел затормозить. Пробежав несколько шагов по инерции, он не удержался и проехал на животе по грязи.
- Осторожнее, - вежливо сказал я. - В темноте нужно смотреть под ноги.
Издеваясь над старостой, я не забывал держать ухо востро. Второй замахнулся на меня плеткой, но я в тот момент повернулся, и колыхнувшиеся ноги Друга Лошадей угодили старосте в грудь.
Старик застонал и начал вырываться. Я охотно отпустил его, проследив, чтобы он тут же не растянулся на земле. Он все же не устоял на ногах - опустился на четвереньки и пополз в сторону нашего жилища. У меня появилась возможность закончить диалог со служителями порядка.
Это было нетрудно. Они вели себя, как бараны: наскакивали на меня и едва ли не сталкивались лбами, когда я уходил в сторону. Я ни разу их всерьез не ударил, поэтому и они не воспринимали меня всерьез. Я не нанес им практически никакого ущерба, кроме, конечно, морального. Наверно, со стороны мы напоминали детей, играющих в салочки.
Наконец мне это надоело. Я зашел в тыл одному из старост и хорошо приложил его по загривку, так что парень осел на колени. Второму досталось под колено и в живот. Оба на время разучились быстро передвигаться. Я повернулся и пошел к себе, веря, что они за мной не сунутся. И оказался прав - они остались, удивленные, но все так же уверенные в своей правоте.
Впрочем, у конюшни я решил задержаться. Было интересно узнать, что они скажут. Старосты ничего не сказали, просто поднялись и пошли прочь, бормоча ругательства.
Я постоял немного и уже собрался отправляться домой, как вдруг обратил внимание, что дверь в стене одного из бараков открыта. В проходе неподвижно стоял человек, из-за его спины выбивался неуверенный свет масляной лампы. Человек смотрел на меня.
Я, сам не зная зачем, подошел. Это был Подорожник.
- Ты дрался как воин, - сказал он, медленно цедя слова сквозь свою холодную улыбочку.
- И что дальше? - невинно поинтересовался я.
- Ничего. Наверно, тебя зря сделали конюхом. После этих слов он развернулся и плотно закрыл за собой дверь. Я остался в темноте и одиночестве. И в недоумении. Что имел в виду Подорожник? Что он хотел - похвалить меня или, может, наоборот?
Вернувшись в свое жилище, я услышал, что Друг Лошадей плачет.
- Что с тобой? - тихо спросил я, чтобы не побеспокоить спящего Мясоеда.
- Зачем ты вмешался, зачем защитил меня? - запричитал старик с истерическими нотками в голосе. - Теперь ты всю жизнь будешь требовать с меня плату за это, а ведь я не просил...
Я разозлился и даже плюнул себе под ноги. Потом пошел к своей лежанке, нащупывая дорогу в темноте.
- Не беспокойся. Не стану я с тебя ничего требовать.
От удивления Друг Лошадей затих.
- Отчего же не будешь?
- Мне ничего от тебя не нужно, - буркнул я.
- Как это не нужно? Нет-нет, не обманывай. Верно, ты задумал какую-то хитрость.
- Успокойся! - рявкнул я. - Сказано, ничего не нужно!
Друг Лошадей замолчал, обдумывая непостижимый для него факт.
Похоже, он наконец мне поверил. Во всяком случае, очень захотел поверить.
- Послушай... Но если так, зачем тогда ты полез к старостам? Не могу поверить, что у тебя не было никакого умысла.
- Не было умысла. Просто жалко тебя стало.
- Жалко? Мне тоже многих бывает жалко, но с какой стати подставлять из-за этого спину под плетку? Я и подумать не мог, что...
- Вот и подумай.
- Они же могли так поколотить тебя, что ты бы лежал и день, и два с кровью и синяками, без еды.
- Это вряд ли. Если только завтра они не приведут с собой десяток приятелей...
- Нет, завтра не приведут. Думаю, постыдятся им говорить.
Я лег, натянул на себя свернутую втрое мешковину и приготовился спать. Старик вертелся и что-то бормотал. Похоже, мое поведение надолго вывело его из душевного равновесия.
- Почему тебя назвали Другом Лошадей? - спросил я. - Ведь ты не любишь лошадей, а они не любят тебя.
- Мало ли кто кого любит, - хмыкнул старик. И добавил очень тихо:- Разве Лучистый испускает свет?
Он помолчал немного, затем продолжил:
- Во всем виноваты завистники. У меня всегда были завистники. Если б не они, я оставался бы погребальным мастером и по сей день. Между прочим, сам Верховный погребатель дал мне право читать полное имя усопших.
- Я ничего не знаю об этом, погребальный мастер. Расскажи мне.
Я почувствовал, что старик заулыбался в темноте, услышав свое прежнее милое сердцу звание.
- Так для чего тебе давали право читать чье-то имя?
- Это смысл жизни каждого человека. Когда рождается малое дитя, ему дают первое имя. Все дети одинаковы, поэтому и имена у них бывают похожими. Потом они растут, совершают поступки, по которым им снова и снова дают имена. Сорвавший Цветок, Сделавший Шаг, Прогнавший Собаку. Эти имена давал я сам. Чем взрослее человек, тем больше он отличается от других, и тем более редкое имя он носит. Послушай, неужели ты даже этого не знаешь?
- Рассказывай...
- Да, да... Все имена - от первого до последнего - заносятся в свиток, который человек носит с собой всю жизнь в деревянной коробочке. У богатых, заслуженных людей этот свиток бывает особенно большим, ведь каждый их шаг - событие.
- А как же ты? Кто дает имена тебе, если ты сам - погребальный мастер?
- На это есть Верховные погребатели. Они остаются с одним именем всю жизнь, их некому нарекать. Но, поверь, им этого достаточно.
- Что же случилось с тобой?
- Виноваты проклятые завистники. Видишь ли, Безымянный, когда люди прощаются с усопшим, мой долг прочитать его имена - все до единого. Чтобы все услышали, какова была жизнь человека, что он сделал, какие события пережил. И, понятное дело, иногда родственники не хотят, чтобы одно или другое имя было услышано всеми. Разве приятно, если о покойном принародно объявить, что он был когда-то, например, Растлившим Сестру? Или даже Потерявшим Деньги? Меня порой просили пропускать такие имена, и за это я брал клинки или еду. Это, конечно, против правил, но многие погребатели так делают. Вот и я...
- Завистники сдали тебя начальству?
- Почти так. Я сам виноват. Один очень богатый человек был убит вместе с семьей посланниками Прорвы, и я попросил у оставшихся родственников лошадь, чтобы прощание не было омрачено некоторыми подробностями из жизни погибших. Я просил целую лошадь, хотя стоило это всего-то несколько клинков. Вот они и не стерпели. Но мне очень хотелось иметь собственную лошадь и разъезжать на ней по городу.
- Потому тебя и назвали Другом Лошадей? - Да... Могли назвать и похуже. Первое время я вообще был Беззаконником, но, к счастью, моим делом занимался один знакомый погребатель с соседней заставы. Он пощадил меня. А иначе быть бы мне Берущим Лишнее или еще похуже.
- Но ведь ты можешь заслужить и другое имя.
- Могу, когда совершу поступок, достойный этого. А что можно совершить в конюшне? Какое имя можно тут заслужить, кем стать? Носильщиком Навоза?
- Никогда не угадаешь, что ждет тебя в следующую минуту, - возразил я. - Может, тебе придется спасти кого-нибудь от взбесившейся лошади. Это будет достойный поступок?
- Да, но смотря кого спасти. Да и не полезу я поперек бешеной лошади. Боюсь я их.
- Как же так? Ты ведь хотел иметь свою лошадь.
- Одно дело иметь, а другое кого-то спасать... Старик говорил неровным пьяным голосом, алкоголь сделал его разговорчивым и откровенным. Меня эта беседа убаюкивала, глаза начали слипаться. Да и собеседник, похоже, разговаривал уже почти сквозь сон.
- Знаешь, Безымянный, я, пожалуй, все-таки отблагодарю тебя. Ведь мне дано право не только читать надгробное имя, но и нарекать. Если мне вернут старую жизнь, я позабочусь, чтобы у тебя было достойное имя.
- Не нужно. Мне нравится быть Безымянным.
- Ты странный. Но это пройдет. Будешь жить, как все солидные люди - со своим именем. А теперь давай-ка спать.
- Спокойной ночи, господин погребатель.

ОБЛОМКИ

Утром меня разбудил знакомый голос старосты по имени Дважды Утонувший. Я разлепил веки и увидел, как этот плотный краснолицый бородач силится расшевелить Мясоеда. Парень пытался подняться, но снова падал, жалуясь, что после вчерашних работ не может пошевелить ни рукой, ни ногой.
Услышав, как я зашевелился, староста обернулся ко мне.
- Тогда ты!
- Что? - переспросил я, борясь с зевотой.
- Быстро вставай, а то не успеешь позавтракать. Сегодня ты едешь работать в Город.
Я вскочил, схватил свою миску и побежал во двор, где как раз заканчивали раздавать кашу. Мне очень хотелось успеть помыться, но ворота уже открывались, выпуская в город две повозки с работниками. Я на ходу вскочил в последнюю и уже там закончил есть.
Шестеро работников, сидевших рядом, иногда косились на меня, но без лишнего любопытства. Я повернулся к ним спиной, свесил ноги и принялся разглядывать город. Люди встречались пока еще редко, все они казались хмурыми и сонными. Из дворов и окон доносился запах дыма и невкусной бедной пищи. Изредка попадались торговцы с тяжело нагруженными тележками. Два раза мы останавливались, чтобы дать дорогу крытым экипажам с маленькими темными окошками.
- Кто-нибудь знает, куда мы едем? - спросил я, чтобы разрядить тягостное молчание.
Ответом была подозрительная тишина. Переспрашивать, унижаться мне не хотелось, но терпеть пренебрежение было также неприятно. Через минуту заговорил возница.
- Прорва разрушила полотняную мастерскую Лучистого. Обломки посланника упали прямо на крышу. Нужно поискать уцелевшие вещи.
Я сказал «угу» и попытался увидеть Холодные башни. В эту минуту цокот копыт стал более гулким, мы выехали на круглую площадь.
Я невзначай повернул голову. И тут мое сердце будто кольнуло ледяной иглой.
Спокойно. Главное - спокойно.
В центре площади приподнималось широкое овальное возвышение из серого камня. На нем я увидел очень ржавую деформированную конструкцию, напоминающую поваленную набок буровую вышку. Вытянутая десятиметровая пирамида, собранная из балок и уголков, направляла свое острие в сторону Холодных башен.
У меня по коже поползли мурашки. Забыв про все на свете, я соскочил с повозки и подбежал к постаменту. Память, как разорванная артерия, толчками, порциями, всплесками выдавала обрывки картин и образов, которые непременно сходились на этой ржавой железке, открывшей мне на мгновение окно в иную жизнь.
Вытянутый железный корпус. Острый наконечник... его нет, видимо, отломился. По бокам и сверху должны быть короткие округлые крылышки, их тоже нет, остались только обломки. Изогнутая дуга наверху - это то самое место, к которому крепился край стеклянного колпака...
Передо мной - остов истребителя. Я протянул руку и коснулся шершавой ржавчины. Меня словно прошило током. Я не знал, с чем сравнить это чувство. Словно бы проснулся - и обнаружил в руках сокровище, которое только что видел во сне.
Только тут я заметил, что с повозки раздаются негодующие крики. Меня ждали. Я провожал умерший истребитель глазами, пока мы не свернули за угол.
- Что это было? - спросил я. Словно повисла тишина. Похоже, меня тут не очень любили.
- Старая вещь, - ответил через некоторое время возница. - Давно здесь поставили, чтобы отпугивать посланников.
- Много она отпугнула, - с презрением проговорил кто-то из работников.
- Сейчас уже никто не верит в старые вещи, - мирно согласился возница.
«А зря, - подумал я. - Во что еще верить, если не в истребители? Чем бы ни были эти посланники, им стоило бояться истребителей. По крайней мере, раньше».
В этот момент я понял, что означали металлические детали, за которые в конюшне привязывали лошадей. Это части древней системы обслуживания истребителей. Может, топливный трубопровод, может, подводка энергии для каких-то инструментов. Меня это открытие уже не взволновало и не обрадовало. Собственно, чему теперь удивляться?
Вскоре мы оказались на окраинах. Я увидел настоящие трущобы - нагромождения серых уродливых лачуг, среди которых ковырялись люди. Видимо, это были те, кто стекался к городу, чтобы обрести защиту под сенью Холодных башен- Но поскольку никто их здесь не ждал, пришлось осесть на дальних пустырях, настроить убогих жилищ из камней, кусков дерева и старого железа. Чем они жили, как добывали свой хлеб - пока я не мог понять.
Хижины были настроены беспорядочно, поселение не имело и намека на улицы или перекрестки. В конце концов наши повозки намертво застряли в путанице домов и мусорных куч. Нам пришлось продолжать путь пешком.
Место катастрофы было видно издалека. Обломки посланников возвышались над серыми трущобами, как кости гигантского животного. Может, они и были костями. Я еще этого не понял. Мне были видны несколько самых больших обломков - один закручивался спиралью, как разрез морской раковины, другой весь состоял из угловатых ячеек и пучков тонких стержней. Что это было - машина или организм, - я не знал.
Наконец показались первые следы разрушения. По правде сказать, груды щепок, камней и разбросанные повсюду вещи наводили на мысль о свалке, а не о городских развалинах. Но иначе и быть не могло, если город изначально создавался из подручного мусора.
По руинам ползали люди, растаскивали руками обломки, доставали уцелевшее барахло. Одна женщина - страшно худая и почти безволосая - уставилась на нас, опознав людей, которые пришли расчищать завалы.
- Здесь поищите, - растерянно сказала она, показывая на обвалившийся дом. - Должен быть мальчик. Я одна никак...
Ее отстранили с дороги, и мы пошли дальше. Вскоре нас окликнули. Двое старост сидели на камнях и варили на костре какую-то баланду. Я понял, что это и есть место, где нам предстоит работать. Старосты были усталыми и продрогшими - похоже, они всю ночь стояли здесь на посту.
Мы с ходу приступили к делу. Вытаскивать бревна было нелегко, и наша работа сначала текла вяло. Но потом появился возница с отпряженной лошадью. Мы цепляли бревна и крупные обломки веревкой, а лошадка оттаскивала их в сторону. Все найденные вещи - будь то моток полотна или помятая железная кружка - мы складывали в кучу, за которой приглядывали старосты.
Я не увиливал от тяжелой работы, как здесь было принято. Наоборот, если напарником попадался старый и явно слабый человек, старался брать самую трудную часть на себя. Из-за этого мои отношения с коллективом заметно потеплели. Люди потянулись ко мне, некоторые даже пытались со мной разговаривать или шутить. Шутки их, правда, были слишком бесхитростными, но я все равно посмеивался - из вежливости.
Все то время, пока нам приходилось отгребать кучи щепок, завязывать узлы и ворочать железки, я не упускал случая лишний раз взглянуть на обломки посланника. Оказалось, их вокруг немало - мелкие куски попадались повсюду. Их выделяли из окружающего мира и форма, и цвет - когда черный, когда темно-серый, а когда и белый, но во всех случаях чистый, насыщенный и ровный.
Все обломки были разные. Я заметил, что люди стараются обходить их стороной.
Когда я в очередной раз относил в кучу несколько уцелевших кусков от ткацкого станка, моя нога зацепилась за какой-то предмет, торчащий из земли. Я не поленился нагнуться. Это была металлическая пластина, покрытая слоем засохшей глины. Я вытащил ее, всколупнул корку. Под ней блеснул очень тонкий, искусно выделанный узор. В длину пластинка достигала, как мне показалось, сантиметров двадцати пяти, и всю ее поверхность покрывала сеть спиралей и завитушек. Ржавчина совершенно не тронула их.
- Счастливая примета - найти старую вещь, - одобрительно сказал проходящий мимо парнишка по имени Прервавший Путь.
- Что это? - спросил я.
- Кто ж знает? Можешь сходить к толкователю старых вещей, если есть пара лишних клинков. А лучше сделай из этой штуки себе нож. Говорят, такое оружие приносит удачу.
Подошли и другие работники, пластинка пошла по рукам. У всех моя находка вызывала одобрение, но ни у кого не вызвала зависти. Я понял, что по здешним меркам серьезной ценности эта штука не представляет. Сунув ее за пояс, я вернулся к работе.
Время было уже почти обеденное, но никаких признаков приближающегося перерыва я не заметил. Мы все так же раскапывали завалы, куча спасенных вещей росла, а мой пустой желудок все чаще напоминал о себе - сначала тактично, потом возмущенно.
Наконец староста разрешил отдыхать. Мы расселись на бревнах, и тут я понял, что все достают еду, принесенную с собой - из-под рубах, из поясных сумок. У каждого была или сушеная рыба, или кулек с размоченной кукурузой, или на худой конец пара яблок. У всех, кроме меня, естественно. Я и понятия не имел, что едой надо запасаться самостоятельно.
- А ты чего не ешь? - равнодушно спросил заросший старик, хрумкающий рядом со мной капустными листами.
- Не успел ничего с собой взять, - с надеждой сказал я.
- А-а... - понимающе кивнул старик. - Зря.
Они все сидели и жевали, не замечая моего голодного взгляда. В этот момент я понял - они вовсе не жадные. Это совсем другое, они просто не знают, не имеют представления, что можно помочь ближнему просто так, без ответа, без сделки. Им этого в свое время не объяснили.
Клянчить объедки я не собирался, поэтому встал и пошел прочь, чтобы не видеть, как другие глотают и давятся.
Я остановился, когда дошел до одного из довольно крупных обломков, размером в полтора человеческих роста. У него была сложная многослойная структура, напоминавшая разрезанную пополам матрешку. Первый слой - толстый и почти черный, дальше вглубь - все тоньше и светлее. Я сидел на корточках и разглядывал, пытаясь найти хоть какую-то зацепку для своей капризной остаточной памяти или хотя бы для воображения и интеллекта. Поди разберись, из чего сотворена эта штука - из металла или кости, из хитина или пластика...
- Не следует приближаться к посланникам Прорвы, - раздался за спиной знакомый голос. - Даже к мертвым.
Обернувшись, я увидел нашего возницу. Он подошел и деликатно потянул меня за рукав.
- Я мог бы рассказать про десяток ужасных болезней, которые поражают слишком любопытных.
Я послушно отошел. Мы вместе присели на остатки каменной кладки.
- Меня зовут Медвежья Лапа, - не без гордости сообщил мой собеседник.
Я оценивающе посмотрел на него. Он не отличался высоким ростом и особой шириной плеч, но руки имел большие, жилистые и, безусловно, очень сильные.
- Я - Безымянный.
- Мне это известно. Я даже знаю, что ты пришел из очень далеких краев.
- Откуда известно?
- Люди говорят. А кроме того, ты очень странно ведешь себя. Ты как ребенок. И слова твои звучат как-то не так, как должно быть.
- Разве мало вокруг странного, чтоб замечать мои причуды?
Медвежья Лапа склонил голову набок, задумавшись.
- Ничего странного вокруг нет, - решил он наконец. - Конечно, иногда некоторые люди поступают не так, как принято, но это совсем другое. Они просто чудаки, а ты...
- И как же поступают эти чудаки? - заинтересовался я.
- По-разному... Я видел, как один человек разделся догола и ел землю. Он был просто сумасшедший.
- Ел землю, - разочарованно повторил я. - Друг мой, ты считаешь чудным голого человека, а теперь посмотри туда, - я указал рукой на черные макушки Башен. - Разве Холодные башни не кажутся тебе странными? Ведь это не вы их построили. Разве не странно, что две силы борются над вашими головами, а вы и понятия не имеете, зачем они существуют?
- Холодные башни были всегда, - веско произнес Медвежья Лапа. - И Пылающая прорва была всегда. Мне вовсе не интересно, откуда они появились. А ты сам разве задумывался, кто построил вон те скалы, кто разровнял луга и прокопал реки?
Я только вздохнул, поняв, что и этот разговор не выведет нас из тупика.
- Расскажи мне про Холодные башни, - попросил я возницу. - Все, что знаешь.
Он одарил меня долгим внимательным взглядом. Потом перевел дыхание и посмотрел в небо, собираясь с мыслями.

Предыдущая страница 10 Следующая страница


11 Михаил Тырин

- Башни уходят глубоко под землю, - проговорил он. - Там они берут холод, необходимый для защиты Города. С каждым годом под землей остается все меньше холода, и сила Башен уходит. Возможно, когда-то она совсем иссякнет, и тогда посланники Прорвы...
- Аэроиды, - сказал я, не зная, зачем прервал собеседника. Это странное слово само попросилось на язык.
- Что? - удивленно переспросил возница.
- Я говорю, что никакие это не посланники. Они называются аэроиды.
- Я не очень понимаю... Кто их так называет?
- Тот, кто раньше вас их увидел.
- Ну что ж... Называй их, как хочешь, - осторожно согласился Медвежья Лапа. - Но мы считаем их детьми Пылающей прорвы.
- Значит, ты говоришь, что они тоже были всегда?
- Конечно. Ведь суть мира в противоборстве огня Прорвы и холода земли.
«Какая нелепость...»- удрученно подумал я.
- Это тоже неверно. Они не были всегда. Давно - да, но не всегда. Просто раньше они были совсем другими. И с ними можно было бороться.
- Нельзя говорить такие странные вещи, если нечем даже доказать свои слова, - сказал Медвежья Лапа, насупив брови.
Вот тут он попал в точку. Никаких доказательств у меня не было. Вернее, я сам являлся ходячим доказательством, но кого это убедит? Просто в нужный момент, на каком-то слове нашего разговора память вдруг приоткрылась - и снова захлопнулась. Молниеносно, как затвор фотоаппарата. Я успел лишь вытащить это слово - аэроиды - и понять, что они существовали в моей далекой полуреальной жизни.
- Не обращай внимания, - я мирно улыбнулся. - Сколько людей, столько и мнений. Может, прав ты, а может, и я. Нас некому рассудить, поэтому не будем зря спорить.
Возница подозрительно посмотрел на меня. Определенно, он считал, что я не просто так потрепал языком. Наверняка ему казалось, что в моей болтовне есть хотя бы грамм какого-то тайного смысла.
- Ты говоришь такие дикие вещи... - пробормотал он. - Но если бы ты смог доказать хоть одно слово.
Я понял - он очень хотел бы услышать, что есть такие доказательства.
- Неужели ты сам не понял, что Башни, существующие вечно, - это полная ерунда? - тихо проговорил я. - Сами они выросли, что ли? Да на них же заклепки видны!
- Подъем, - протяжно прокричал староста, ударив ложкой по котелку. - За работу!
- Я найду тебе доказательства, - пообещал я вознице, вставая. - Не сейчас. Может, очень не скоро. Но найду обязательно.

ПЕРЕМЕНЫ

Пора остановиться. Пора перестать плыть по течению и начать грести самостоятельно. Зачем я здесь? Почему не стремлюсь обратно? Какова моя миссия? Ни один из этих вопросов не заставлял мои мысли биться сильнее, а тело - действовать. Однако вопросы нужно решать. Потому что нельзя до скончания дней выносить навоз из конюшен, мечтая о каких-то неясных переменах. Их не будет, пока я не начну шевелиться.
Но как? Что делать? В каком направлении идти, с кем разговаривать, какие вопросы задавать? Я беспомощен, как слепой перед раскрытой книгой. Я в положении лягушонка, который не успел заползти в нору на зиму и оказался один на выпавшем снегу.
А потому меня влечет течение. Оно сильное и спокойное. Я плохо питаюсь, но не умираю с голоду. Я живу в грязи, но могу смывать ее каждый вечер. У меня нет друзей, но есть с кем поболтать. У меня нет будущего, но разве недостаточно настоящего?
Течение влечет. Берега нет. Да и не очень-то он нужен.
Подобные размышления бродили у меня в голове, когда я сидел на крыше башенки и смотрел на уходящее за горизонт солнце. За спиной небо уже потемнело, и можно было разглядеть, как вспыхивают миллионы таинственных огоньков на склонах далеких гор. Их мерцание было призрачным, неверным, почти неуловимым. Так иногда вспыхивает морская волна ночью - и не можешь понять, сверкнули ли там тела крошечных существ или просто показалось.
Отсюда мне хорошо были видны и несколько аэройдов, рыскающих далеко-далеко, над горами. Я не боялся их. Одиночные аэроиды не страшны Городу, живущему под защитой Башен.
Городские улицы за забором напоминали берег моря после отлива. Чувствовалась остаточная энергетика схлынувшего людского потока. Теперь лишь изредка можно было увидеть работника, ковыляющего домой, или женщину с тяжелым тюком на плече, или торговца с тележкой. Я смотрел на них и думал: «Они такие же, как и я. Вернее, я стал таким, как они».
Почему у них... или у нас? Почему здесь нет веселых праздников? Любая радость выливается в тошнотворное пьяное столпотворение, в котором люди стремятся только поскорее опуститься до уровня животных?
Почему они не пишут картин? Почему не слагают песен о любви?
Мне не раз приходилось слышать песни здешнего сочинения. Как-то из-за забора доносилась унылая баллада о крестьянине, который обманул своих соседей и землевладельца, а потом взял себе его землю, его свинарник и красивую жену. Других тем просто не было. Песня не имела мелодии, был лишь неровный агрессивный ритм, под который представлялись дикари, прыгающие вокруг котла с человечиной.
Почему у них нет Бога?
Солнце село. В сумерках в овощном дворе еще продолжалась какая-то вялая жизнь, но она замирала. Кто-то перетаскивал бочонок из сарая в сарай. Кто-то копая палочкой в куче гнили, выискивая съедобные кусочки. Наконец остался один староста. Он расстелил рядом с воротами несколько тряпок, завалился на них и через пару минут захрапел, спугнув пару бродячих собак за воротами - таких дохлых и уродливых, что никто до сих пор не позарился на их мясо.
Я спустился с крыши и направился к конюшне, где меня ждал мой верный тюфяк, продавленный и плоский, как стелька. До дверей оставалось шагов десять, и я даже слышал, как переговариваются в темноте лошади. И тут меня окликнули.
Когда я обернулся, луна светила мне в лицо. Поэтому сначала я увидел лишь силуэт. Долговязый угловатый силуэт, который мог принадлежать только одному человеку.
- Зайдем ко мне, - предложил Подорожник и, не дожидаясь, зашагал к своей двери, разбрасывая грязь ботинками.
Опять ночная встреча. Видимо, я подсознательно ждал ее, потому что, не сказав ни слова, поспешил за ним. Его комната была очень просто обставлена - кровать, узкий стол у стены, три табуретки. В углу валялись два полупустых дорожных мешка.
Подорожник сел на табуретку и принялся разглядывать меня через свою вечную ухмылочку. Но я смотрел не на него. Я смотрел на стол. Там стояла деревянная тарелка, а на ней - кусок нормального жареного мяса! Его окружала горка желтоватой картошки, рядом лежал пучок зелени. И стояла большая кружка с напитком пивного цвета.
«Спокойно, - приказал я себе, проглатывая слюну. - Не уподобляйся животному».
Подорожник хмыкнул, довольный произведенным эффектом.
- Ешь, - сказал он и подвинул тарелку.
«Не уподобляйся...»- подумал я и накинулся на картошку с мясом. Наверно, ни один гурман, разворачивая золотую фольгу с искусно пропеченным цыпленком, не испытывал такого наслаждения. Меня смущала только мысль, что еда быстро кончится или, еще хуже, у меня ее отнимут по какой-то причине. Но Подорожник, глядя на меня, лишь посмеивался.
Тарелка опустела. Мне вдруг стало неудобно за свое поведение. Там, в прежней жизни, я ни под каким видом не позволил бы своим чувствам выходить из-под контроля. А здесь - разболтался. Никакой самодисциплины.
Настало время подумать, что у меня попросят в обмен за эту минуту счастья.
- Хочешь каждый день так питаться? - спросил Подорожник.
Я неопределенно усмехнулся. Мной овладело подозрение.
- Конечно, хочешь, - усмехнулся в ответ собеседник. - Выпей вина. Не бойся, это не та гадость, что разливают в трактирах.
Я сделал глоток. На вкус это была яблочная наливка, довольно крепкая. Подозрения усилились. Зачем это он меня спаивает?
- Я не знаю, кто ты такой, - проговорил погонщик, не переставая ухмыляться, - но ты, похоже, хороший боец. А вот все остальные думают, что ты сумасшедший. Или лжец. Уже подходящее имя подбирают. Представляешь, каково тебе будет с таким именем?
Я молчал.
- С таким именем тебя не возьмут даже в старосты, - продолжал он. - Не надейся, что твоя сила важнее имени и репутации. Так и останешься уборщиком навоза.
Я сделал еще два больших глотка и почувствовал себя чуть свободнее. Подорожник сверлил меня взглядом.
- К тому же ты - чужак. У нас не доверяют чужакам. Ничего не доверяют, кроме навоза.
- А у вас часто бывали чужаки? - поинтересовался я.
- Редко. Я видел двоих. Один появился на речной заставе, он не говорил ни слова, только рычал и бросался на людей. Его посадили в клетку и показывали за клинки, пока он не умер с голоду. А другого убили крестьяне, когда он воровал капусту с огородов. Надеюсь, ты не из их племени?
- Наверно, нет.
- Я хоть и не верю тебе, но выхода у меня нет. Ты - воин, а не конюх. Становись погонщиком. Я отставил в сторону кружку.
- И что дальше?
- Будешь ездить с нами. Будешь иметь клинки. Есть досыта. Тебе мало? Ты к тому же получишь хорошее имя.
«Он меня еще уговаривает, - с восторгом подумал я. - Ведь это именно то, что мне нужно. Не ему, а мне!»
- Как же мы будем вместе работать, если ты мне не веришь?
-Я никому не верю. Для моей работы это не очень-то надо...
- Ошибаешься...
- А про тебя я все узнаю после первого же переезда. Так ты согласен?
- Подожди... Я все-таки хочу понять, зачем нужен я. Разве мало хороших бойцов? И разве трудно уговорить их стать погонщиками, если и еду, и клинки, и имена вы гребете лопатой? Зачем тебе я - чужак, ненормальный, которому ты не веришь?
Я должен был задать этот вопрос. Мне по-прежнему казалось, что со мной хотят сыграть и обмануть. Все складывалось слишком хорошо, чтобы быть правдой.
Погонщик перестал улыбаться.
- Безымянный, ты, наверно, не понял, какую судьбу я тебе предлагаю. Мы будем ездить по дорогам. Там не будет старост. Там нет Холодных башен. Только посланники Прорвы и разбойники за каждым деревом. Безымянный, каждый наш выезд - прогулка по краю могилы! Так что решай сразу.
Я молчал. Конечно, я был согласен, но не спешил объявить об этом. Я готовился задать один вопрос.
- Ведь это ты подобрал меня на дороге? - проговорил я.
- Да, я. Но на этот счет не волнуйся. Ты мне ничего не должен.
- Ты помнишь это место?
- Помню, примерно, - слегка удивился погонщик. - А что?
- Это далеко?
- Далеко. Дня три пути. Это в долине, где много водопадов, на пути к Третьей горной заставе. Почему ты спрашиваешь? Ты оставил там что-то?
- Ну... да. Смогу я побродить часок, если мы окажемся там?
- Значит, согласен, - облегченно сказал Подорожник и бесцеремонно отпил из моей кружки. - Что, интересно, ты будешь там искать? Наверняка это уже нашли без тебя.
- Нет... - я замолчал, не зная, стоит ли сразу раскрываться. Потом решил, что стоит. Мне не терпелось узнать ответ. - Там должна быть пещера...
- Ха! Там тысяча пещер. Какая тебе нужна? Сердце екнуло. Но не остановилось. Ничего страшного, жизнь продолжается. Тысяча пещер - не миллион. Можно поискать.
- Странный ты какой-то, - хмыкнул погонщик. - Завтра сходим к Лучистому, я скажу, что забираю тебя. А ты помойся хорошенько. От твоей одежды так несет навозом, что хочется плюнуть.
Я вышел в пустой темный двор. Тысяча пещер... Сейчас, когда я узнал, что вернуться будет непросто, мне вдруг впервые захотелось домой. К Лерочке. К Ка-теньке. К троллейбусам и шумным улицам. К Директору, наконец.
Тысяча пещер. Ну ничего. Главное, стронуться с мертвой точки. Теперь все будет по-другому. Теперь что-то изменится, наверняка.
Я наивно полагал, что могу следующим утром поваляться лишний часок после подъема. Но староста, пришедший выгонять нас работать, понятия не имел о переменах, наступающих в моей жизни. Ему было на них наплевать. Он считал, что, пока я числюсь на конюшне, должен заниматься лошадьми, и был по-своему прав.
Пришлось таскать лоханки с водой. Однако теперь меня не угнетали ни эта работа, ни тошнотворный завтрак, съеденный вскоре после пробуждения. Я испытывал пренебрежение к своей прежней, неуютной и уже отдаляющейся жизни. Наконец-то наступали те перемены, о которых я столько думал. Я уже жил там, в завтрашнем дне, где я наконец смогу оторваться от постылого овощного двора, где увижу все, что хочу видеть, и найду ответы на накопившиеся вопросы. Я был убежден, что именно так и сложатся события.
После обеда мы с Подорожником отправились на попутной повозке к Лучистому. Тот собирался куда-то уезжать и уже сидел в седле своей новой лошади. Человек с обожженным лицом, которого я уже однажды видел, был рядом с ним. Он гарцевал на своем коне, высокомерно поглядывая на меня.
Повелитель не побрезговал сказать мне несколько слов. Он говорил о нешуточном доверии, оказанном мне, о необходимости быть честным и храбрым, о верности своему господину и благодетелю. Под последним он имел в виду себя, конечно.
Я почти не слушал Лучистого. Я даже не смотрел на него. Не смотрел, чтобы не рассмеяться.
Их величество гордо восседало на коне, положив ладонь на рукоятку дорогого, хорошо отделанного тесака в кожаных ножнах. Мой серый двубортный пиджак, отчищенный и залатанный, был перепоясан широким ремнем с коробочкой-именем. Мои брюки - заправлены в короткие сапоги из мягкой кожи- А мой галстук - мой старый зеленый галстук, подаренный Леркой на Рождество, - красовался на лунообразной голове Лучистого, перетягивая большой покатый лоб прямо посередине.
Он был похож на пьяного председателя колхоза, изображающего мальчишкам Илью Муромца. Я старался не рассмеяться. Наконец Лучистый уехал, величаво выпрямив жирную спину, обтянутую моим пиджаком. Подорожник постоял немного, глядя ему вслед, потом бросил мне «пошли» и первым зашагал в глубь двора.
Я впервые оказался во владениях Лучистого и вынужден был признать, что мне здесь нравилось. Никакой грязи, никаких груд хлама и перегнивших овощей не было и в помине. Все почищено, выметено, а местами даже покрашено. Дворовые работники аккуратно одеты. Лица в основном сытые и самодовольные. Мне даже стало неудобно за свою неровную щетину и ветхую одежду, пропитавшуюся запахом навоза. Но на меня поглядывали снисходительно.
Погонщик вошел в высокий сарай, попросив меня подождать. Вскоре он показался с ворохом одежды в руках.
- Снимай свое рванье и одевайся в это, - велел он. Мне достались брюки из плотной серой ткани, тонкий свитер и кожаная куртка. Крепкие сапоги из коровьей кожи оказались чуть велики, но эту беду можно поправить портянками.
Одевшись, я почувствовал себя другим человеком. Курточка, правда, немного жарковата для здешнего климата, но это сейчас, а сырой ночью ей цены не будет.
- Человек, носивший это до тебя, - проговорил Подорожник, - прожил совсем немного. Поэтому одежда почти новая.
- Как это «прожил немного»? - оторопел я. - Так это все, выходит, с мертвеца? Погонщик усмехнулся.
- А ты думал, это, - он кивнул на груду моей старой одежды, - с живого? Да разве живой человек свою одежду отдаст?
Я должен был об этом догадаться. И нечего теперь строить из себя чистюлю. Я взглянул на погонщика и по-свойски усмехнулся.
- А теперь надень это, - он бросил мне под ноги широкий ремень с пристегнутым ножом. Пожалуй, это был не нож даже, а меч или тесак - по длине он равнялся моей руке.
Я поднял оружие с земли, вытянул из ножен. Тесак был тяжелым и крепким, но эстетики в нем оказалось не больше, чем в обрезке водопроводной трубы. Складывалось впечатление, что его сработал из железной полосы второклассник-двоечник - с помощью зубила и негодного школьного напильника. В этот момент я вспомнил про свою находку - искусно обработанную полоску металла, что хранилась теперь в подвале конюшни под моим тюфяком. Почему, спрашивал я себя, бесполезная старая вещь поражает красотой и точностью отделки? А необходимый и незаменимый в этих условиях боевой клинок - предмет гордости настоящего бойца - иначе как корявым не назовешь. Почему?..
Обратно мы шли пешком. Погонщик помалкивал, ухмыляясь каким-то своим мыслям. Я заметил, что встречные поглядывают на нас осторожно. Словно боятся разозлить слишком смелым взглядом. Даже двое пьяных громогласных старост притихли, заметив нас. Видимо, погонщики имели свой, особый авторитет.
- Ты так легко согласился пойти с нами... - сказал Подорожник.
- Разве это странно - выбрать достойную жизнь?
- Или смерть, - тихо заметил погонщик. Меня его слова ничуть не смутили.
- Зачем обязательно смерть? На свете много опасных дел, но это не значит, что ими не нужно заниматься. Твоя жизнь так же опасна, как теперь и моя...
- Опасна... Знаешь, я уже не один год переезжаю от заставы к заставе. И ни один из тех, с кем я начинал, не остался в живых. Ни один...
- Я что-то не пойму, ты решил меня отговорить?
- Нет... Просто не хочу, чтобы ты в первой же заварухе обделал свои новые штаны. Почти новые... Боюсь, ты еще не понял, во что ввязался. Те люди, что были до тебя...
- Они просто не были готовы. И поэтому погибли. Я понимаю. Но ведь ты - живой.
- Да, я живой. Не знаю, почему. Все думают, я заговоренный.
- А если и я заговоренный?
- Можешь в это верить, коли нравится. Но с этого момента ты мой. Ты уже не можешь испугаться или передумать.
- Не беспокойся. Я не передумаю. Чем мы будем сегодня заниматься?
- Ничем. Отдыхай. На обед приходи ко мне, если хочешь. Мы отправимся в дорогу дня через два или, может, три. Готовься к худшему, а пока - отдыхай.

КОМАНДА

С тех пор, как на моем поясе появился нож погонщика, мир расцвел для меня новыми красками.
Я ощутил это в первый же день. Едва мы с Подорожником вошли в пределы овощного двора, к нам приблизилась женщина с кухни и сообщила, что обед уже готов. Известие меня очень порадовало, но я в первую очередь побежал на конюшню, чтобы поделиться новостями со своими приятелями.
Мясоед, услышав про мою новую профессию, испуганно распахнул глаза. Он искренне меня жалел. Но я не придавал этому большого значения. Старик же очень внимательно меня выслушал, потом сказал:
- А тебе разве хочется с нами разговаривать?
- А почему нет? - рассмеялся я.
- Ты ведь теперь погонщик, хоть и Безымянный, а мы простые конюхи. Что люди могут про тебя подумать?
- А что они могут подумать? - оторопело проговорил я. Однако потом все понял.
Старик, наверно, был прав. Вряд ли при здешних нравах мы сможем оставаться приятелями. Вряд ли мы будем равны. Я могу сколько угодно болтать с ними и хлопать по плечу, а они едва ли рискнут ответить тем же.
У меня было время до отъезда. Я подумал, что его надо потратить на благое дело. А именно - сохранить в этих людях хотя бы союзников. Жизнь учила меня не разбрасываться приятельскими отношениями, не говоря уж о дружеских.
В первый же вечер я принес в конюшню остатки ужина. Нет, это были не объедки, а целая тарелка нормальной пшенной каши со свиным салом и кусочками тушеной тыквы.
Мясоед и Друг Лошадей немного испугались. К еде они приступили только после неоднократных объяснений, что это бесплатно, от чистого сердца и ни к чему не обязывает. Они ели, но все равно поглядывали на меня настороженно.
И я понял, что веду себя глупо. Друзей не купишь за тарелку каши. Пусть события текут, как должны, решил я. Жизнь покажет, сможем ли мы сблизиться.
Кстати, это была не единственная совершенная мной глупость. На радостях я попытался оказать помощь одному больному старику, которого выбросили за ворота умирать соседи по бараку. Я понятия не имел, чем он болен, и у меня не было никаких препаратов, но осмотрел его с такой самоуверенностью, которая самого меня удивила. К счастью, больной уже мало чего соображал, и мне не удалось заронить в его душу даже каплю напрасной надежды.
В другой раз я ни с того ни с сего бросился помогать двум женщинам, переносившим в свинарник тяжелые бадьи с помоями, после чего некоторые стали поглядывать на меня как на полоумного.
Дело было, видимо, в том, что я, осчастливленный переменами, чувствовал невольную вину перед миром и людьми, остававшимися в прежнем печальном положении. Потом мне хватило ума понять, что этот мир ни капли не нуждается в моем сочувствии и извинениях.
В какой-то момент я перестал ощущать себя добрым волшебником, который ходит тут и там и от нечего делать дарит людям знаки внимания. Я остановился - пришло отрезвление. С чего, собственно, я взял, что перемены приведут к лучшему? С какой стати я уверен в своей неуязвимости? Ведь до сих пор ни один человек не позавидовал мне - погонщику.
И с этой минуты моя радость поутихла. В душе поселилось нормальное рабочее настроение.
Вечер накануне отъезда я провел в комнате Подорожника. На столе было полно еды и несколько кувшинов со спиртным. На кровати старшего погонщика расположились две не очень свежие девицы, которые ничего не говорили, а только смеялись невпопад. Их лица были мне знакомы, я даже знал, что одну зовут Потерявшая Ребенка. Хозяин не обращал на них ровно никакого внимания, меня же в этот вечер они раздражали, и я старался пореже смотреть в их сторону.
- Боишься? - насмешливо поинтересовался Подорожник, в очередной раз наполняя кружки.
- Нет, - не раздумывая, ответил я.
- Врешь, - так же быстро сказал погонщик. - Скажи правду. Кого ты стесняешься, этих? - он кивнул в сторону своих подружек. - Хочешь, я их выгоню? - Хочу. Но вообще я сказал правду. Я пока не знаю, чего должен бояться.
- Скоро узнаешь. Как окажешься на пустой дороге да увидишь над головой посланника - все узнаешь. И когда ножи полетят из кустов - тоже узнаешь.

Предыдущая страница 11 Следующая страница


Дети ржавчины 12

- И что мне делать, если увижу посланника?
- Крикни погромче - и напугай его! - ответил погонщик и расхохотался. Через секунду он стал серьезным. - Ничего не надо делать. Ехать спокойно надо и думать о своем. Ведь это судьба. Он может убить, а может и мимо пролететь.
- Что же случается чаще?
- Чаще? Бандитский нож чаще, ясно? Кстати, что это за штука у тебя?
Он показал на мой пояс, где с сего дня висел новый нож. Я нашел неподалеку мастерового, который за недоеденную миску жареной рыбы сделал клинок из древней металлической пластины, подобранной мной на расчистке завалов. Вещь вышла довольно уродливой, но практичной. А главное, был сохранен узор, который я любил иногда рассматривать. Подорожник покрутил нож в руках.
- Хм... Старые вещи, говорят, приносят удачу. Но только какой прок от этой игрушки?
- Прок вот какой, - спокойно сказал я, забирая нож. И затем коротким движением бросил его в стену. Лезвие вошло в доску на пару сантиметров.
- Ты хотел меня этим удивить, Безымянный? - лениво проговорил погонщик. - Но я и так знал, что ты стоишь дороже, чем многие думают. А ну!..
Он с неожиданной прытью вскочил и, молниеносно выхватив тесак, прыгнул на меня. Девицы пискнули. Так получилось, что я опоздал на долю секунды, мое оружие осталось за поясом. Поэтому пришлось воспользоваться табуреткой, в которой и застрял тесак погонщика.
- Я же говорил, - изрек он, садясь на место и убирая оружие. - Ты не тот, за кого себя выдаешь.
- Я ни за кого себя не выдаю.
- Я тебе не верю, - ответил он, погрозив мне пальцем.
Он очень много пил. Ему хотелось сейчас порассуждать, поучить меня уму-разуму, поэтому я даже не стал приставать с расспросами, куда мы завтра отправляемся и на какой срок. Это можно выяснить и утром.
Дверь открылась, на пороге показались двое. Одного я знал - это был Медвежья Лапа, погонщик, с которым мы ездили разбирать руины. Второй пришелец казался незнакомым, хотя, возможно, я когда-то мельком видел его. И одеждой, и телосложением он смахивал на Медвежью Лапу. Волосы на его голове и лице торчали клоками, а на щеках росли три большие родинки. Он был похож на театрального лешего.
- Где пропадали? - поинтересовался Подорожник.
- Собирались, - ответил «леший».
- Все готово - и вещи, и лошади, - добавил Медвежья Лапа, искоса поглядывая на меня. - Можем хоть сейчас отправляться.
- Достаньте из-под кровати кружки и присоединяйтесь.
Гости прошли на середину комнаты и огляделись, не зная, куда присесть.
- Пошли вон отсюда, - скомандовал Подорожник девицам, занявшим его кровать. - Далеко не уходите, может, еще позову.
Все расселись, забулькало вино.
- Выпей с нами, Безымянный, - пригласил старший погонщик. - Завтра мы вчетвером уезжаем отсюда. Вот этого зовут Утопивший Лошадь, но мы кличем его Свистун. А это - Медвежатник, Медвежья Лапа.
Мы выпили. Затем завязался разговор, из которого я очень быстро выключился. Погонщики вспоминали какие-то свои байки, переговаривались малопонятными фразами, посмеивались над странными шутками. В этой комнате я вдруг остался один.
И тогда меня пронзило тревожное чувство. Я четко осознал, что завтра отбываю навстречу неизвестности, а здесь не остается никого, кто бы меня искренне ждал. Во всем этом мире нет человека, которого бы волновала моя судьба. И если сбудется пророчество Подорожника и я лягу где-нибудь на обочине с разбойничьим ножом в спине, не останется ничего, кроме праха. Ни воспоминаний, ни слов, ни дел. Этот мир прекрасно обходился без меня и будет обходиться дальше.
И тогда я снова ощутил настоящую, неудержимую, горькую тягу в тот край, где меня действительно ждали.

ЧАСТЬ ВТОРАЯ

ДОРОГА

Перед сном я много думал о предстоящей дороге. Мне столько разного о ней наговорили, что я ожидал увидеть что-то из ряда вон выходящее. Казалось, за пределами города начинается особая зона, мир, в котором нормальный человек долго существовать не может.
Но я увидел обычную пыльную колею, обросшую редким кустарником и петлявшую между валунами. Время шло, колеса катились, а ничего не происходило. Изредка попадались одинокие пустынные огороды, где на неровных грядках среди могучих сорняков торчали какие-то чахлые, не знающие человеческой заботы растения. Никто здесь не ухаживал за посадками, поэтому иногда трудно было отличить - где огород, а где просто дикая заросшая поляна.
Впрочем, я понимал, что почти везде был огород. Не так много земли имели здесь люди, чтобы позволять ей пустовать и кормить бесполезную лебеду и полынь. Везде, где могло что-то расти, бросались в землю клубни, семена, луковицы.
Вдоль дороги почти не было деревьев. Я знал, что яблоневые сады расположены по другую сторону заставы, там, откуда начинается степь. Мы же двигались по каменистому краю предгорья.
- Расслабься, - посоветовал Подорожник. - Ты как староста на куче картошки.
Он, наверно, был прав. Я сидел на повозке, распрямив спину и вглядываясь в каждый камень. Вчерашние разговоры подействовали - я теперь везде искал угрозу.
- Как только расслабишься - тут и начнутся неприятности, - ответил я, чтобы оправдаться.
- А если не расслабишься - не начнутся?
- Я буду к ним готов.
- Вряд ли. Когда станем проезжать деревни, тогда и надо смотреть. А тут ты своими грозными взглядами только ящериц распугаешь.
Я постарался посмотреть на мир другими глазами, как советовал погонщик. Мир выглядел еще более угрюмым и диким. Позади скрипела вторая тележка, под командованием Медвежатника и Свистуна. Впрочем, Свистун спал. Медвежатник зевал. Они везли десяток мешков с какой-то едой на продажу. Груз нашего экипажа составляли только продуктовые запасы и сверток, который Подорожник положил в свою дорожную сумку.
- Поспи, - посоветовал погонщик.
- Не хочется. Лучше ты.
- А кто лошадь поведет? Ты дорогу-то знаешь? На этом очередной пустой разговор прекратился. Мы долго молчали, но я не тяготился этим. С моим попутчиком можно было просто молчать. Я начал разглядывать далекие вершины гор. Хотелось когда-нибудь забраться на них и оглядеть эту несчастную землю с большой высоты. Может, удастся увидеть ее границы. Может, чуточку дальше.
- Помнишь, ты говорил мне про чужаков? - спросил я.
- Вроде что-то говорил.
- Откуда они к вам приходят?
- В каком смысле?
- Ну, откуда они берутся. Где живут чужаки?
- Никогда не задумывался.
- Очень странно. А вдруг там, откуда они пришли, жизнь лучше, чем здесь?
- Ха!, Видел бы ты этих чужаков, не говорил бы такое.
- Неужели совсем не интересно?
- Да нет... Живут где-то. Нам туда не надо. Кому надо - тот пусть интересуется.
- А что, есть такие?
- Всякие есть. Некоторые пытались уйти через дальние горы.
- И что же?
- А ничего, - погонщик усмехнулся. - Там теперь столько мертвецов, что, говорят, в хорошую погоду видно, как на склонах белеют их кости. Многие хотели уйти от Пылающей прорвы, а как от нее уйдешь, если она везде?
- Куда они пытались уйти? В какую сторону?
- В любую. Куда бы ни шел, остановишься перед горами. Если хватит смелости на них карабкаться - попадешь в Прорву. Она тебя и прикончит.
- Ну а что там дальше? Что после Прорвы?
- Ничего там нет, - удивленно ответил Подорожник. - Прорва - она и есть Прорва.
- То есть ты хочешь сказать, что ваша страна со всех сторон окружена Прорвой?
- Так и есть. В ней и рождаются посланники, которые убивают людей и животных.
«Двухмерная модель мира, - подумал я. - Это мы уже проходили».
- Ну а старые вещи, - сказал я вслух, - откуда они берутся? Не чужаки ли приносят их с собой?
- Ерунда, - скривился Подорожник. - Старые вещи упали с колесницы, которая в старые времена появилась в небе, пронеслась над землей и канула в Прорву. С тех пор люди их находят. Вот так.
И в этой легенде мне послышалось нечто знакомое.
- Неужели ты сам в это веришь? Погонщик посмотрел на меня с сомнением. Словно раздумывал, доверять ли мне свои сокровенные мысли.
- Ну, говори!
- Сказать честно, я думаю по-другому. Да и не только я. Старые вещи поднимаются на поверхность из подземных городов. Там когда-то жили люди, которые их изготовили. Или даже сейчас живут.
- И почему ты так думаешь. Подорожник? - спросил я, стараясь не показывать излишней заинтересованности.
- Если бы вещи упали с колесницы, их давно бы уже все собрали. А на самом деле они не переводятся. Люди находят все новые и новые. И главное, находят их в земле. Даже из-под земли достают. Мы сейчас едем на одну из горных застав, так там целый холм перекопан, как муравейник. Люди все ищут и ищут. И находят.
Я был тронут тем, с какой наивностью этот сильный и по-своему мудрый человек объясняет устройство мира. Версия с колесницей, конечно, не выдерживала никакой критики. Но дыма без огня не бывает. Если в народе говорят про небесную колесницу, значит, действительно что-то здесь когда-то пролетало. Впрочем, разговор про подземные города я тоже не мог воспринимать всерьез. Я мог только тщательно проанализировать этот фольклор и вычленить из него крупицы подлинной истории. Устное творчество всегда хранит в себе часть истории.
- Скажи, Подорожник, - спросил я, - кем был твой отец?
- Отца не помню. Его убила Прорва еще до моего рождения. Мать говорила, он был погонщиком, как я.
- А дед? Ты помнишь деда?
-Деда помню... плохо. Он, кажется, строил дома... Или мебель делал. Или инструменты, чтобы делать мебель. Знаю только, что ему удалось дожить до моего рождения, а увидеть своих внуков - это не каждому выпадает.
- Ну а чем занимался прадед?
- Ну ты и спросил! Кто же такое помнит? Это ведь когда еще было!
- Неужели мать или бабка тебе не рассказывали?
- А зачем это рассказывать?
«Итак, связь поколений здесь утрачена полностью, - мысленно констатировал я. - Кто знает, может, дед его водил истребители против аэроидов. А он не помнит».
- И никто не знает, как жили предки? - продолжал я допрос.
- Обыкновенно жили, - пожал плечами погонщик. - Как и мы. К чему ты клонишь? У меня голова разболелась от твоих вопросов. Давай-ка лучше смотри по сторонам, скоро будет заброшенная деревня.
Я послушался его, хотя вопросов оставалась уйма. Ничего, еще успею их задать. Нельзя так сразу набрасываться на человека. А то, чего доброго, и этот заподозрит во мне шпиона.
Мы все больше удалялись от подножия горного хребта. Камней, валунов попадалось теперь меньше, почва вокруг была неровная, преимущественно глинистая. Кое-где на холмах росли хилые деревья.
- Ухо востро, - тихо предупредил погонщик. Я на всякий случай обернулся. Наши напарники уже не дремали, а вытягивали шеи, вглядываясь в нагромождения холмов. Свистун сжимал в руке палку с привязанным к ней обломком лезвия. Я знал, что у нас на повозке лежат два таких же орудия, прикрытые соломой.
- Посмотри, - сказал Подорожник и почему-то ухмыльнулся.
Я взглянул вперед. Там темнели заросли ивняка, сквозь которые блеснула вода. Дорога огибала вытянутый пруд.
- Вон туда смотри, - вновь проговорил Подорожник и вытянул руку.
Я наконец увидел. В полусотне метров от мостика, где пруд из ручейка разливался в обширную заводь, над водой висело тусклое металлическое яйцо, размером с хорошую бочку. Оно не просто висело, а медленно вращалось, и вода под ним так же медленно закручивалась водоворотом.
Эта штука притягивала взгляд. Но я по профессиональной привычке сразу переключил внимание на то, что вокруг - берега пруда, осоку, склонившиеся над водой кусты. Зафиксировав явление, нужно сразу изучить окружающую его среду. Это для того, чтобы уяснить целостную картину, вовремя обнаружить опасность или какие-то определяющие признаки.
Ничего не было, «яйцо» оказалось одиноко в этом уголке природы.
- Постой, - я взял погонщика за рукав, - давай остановимся. Я должен посмотреть поближе.
- Рехнулся? Здесь нельзя останавливаться.
- Что это?
- Посланник. Он уже много лет здесь. Сколько себя помню, он здесь торчит. И все крутится, крутится.
Я еще ни разу не видел аэроид так близко. И был так увлечен, что не обратил внимания на домишки, показавшиеся из-за деревьев. Это и была деревня. Погонщик ткнул меня в бок ручкой кнута, чтобы я отвлекся наконец от бесполезного созерцания.
Я нащупал под соломой дротик и осмотрелся. Было грустно видеть по бокам дороги несколько десятков домов и при этом не слышать ни звука, кроме скрипа собственной тележки. Впрочем, любое заброшенное поселение может вызвать такие чувства. Эта деревня была давно покинута. Сквозь стены домов уже проросли деревья. Круглые крыши почти везде провалились.
Я заметил, что Подорожник принюхивается.
- Дымом не пахнет вроде, - сказал он.
- Не пахнет, - подтвердил я. - И что?
- Значит, никого нет... наверно.
- А вот? - произнес я и показал вперед на дорогу. Из-за домов выезжала повозка. Почти такая же, как и наша. На ней сидело несколько человек в серых крестьянских одеждах. Нас заметили, и повозка остановилась. Вслед за ней из-за поворота появилось еще две - пустые, не считая возниц.
Мы натянули вожжи. Медвежатник и Свистун нагнали нас и тоже остановились.
- Надо было другой дорогой... - проворчал кто-то из них.
- Ничего, разберемся, - хладнокровно ответил Подорожник и сунул левую руку под солому. Правой он нащупал рукоятку своего тесака, проверяя, готов ли он к ратному труду.
На головной повозке произошло некое движение, затем один из пассажиров встал в полный рост. До них было метров семьдесят.
- Не трогайте нас! - услышал я протяжный крик. - У нас ничего нет! Ничего нет! Только мертвецы!
- Крестьяне, что ли? - с облегчением произнес Медвежатник. - Но откуда?..
- Пойдем-ка к ним... помаленьку, - сказал Подорожник, сползая с телеги.
Слова адресовались мне, поскольку Свистун с Медвежатником не тронулись с места. Я потянул было за собой дротик, но, увидев, что напарник оставил свой, последовал его примеру.
Мы молча дошли до встречного обоза и остановились в нескольких шагах. Моя подозрительность наполовину убавилась. Люди, сидевшие на повозке, не могли быть разбойниками. Это были обычные крестьяне, пугливые, замотанные работой мужики с обветренными лицами и жилистыми, натруженными руками.
Я обратил внимание, что к головной тележке приделан довольно высокий шест, на котором болталась какая-то ржавая железка.
- Откуда? - властно спросил Подорожник.
- Деревенские мы, - ответил за всех возница, опустив глаза к земле. - Ездили по старым огородам, думали, может, соберем чего.
- И много набрали?
- А вот, - мужик нахмурился и кивнул назад, где стояли еще две повозки.
Мы подошли. Возница откинул большую серую тряпку, и мы увидели пять мертвых тел, аккуратно сложенных на соломе. Все были черные, словно в мазуте.
- Посланники? - коротко спросил Подорожник.
- Один. Мы только-только разошлись по сторонам, а тут он. Из рощи тихонько вышел, никто и не заметил сначала. Все поле поперек прополз, а кто ближе стоял, те и почернели. Вон, в другой телеге еще трое.
- Какой он из себя был?
- Такой... - крестьянин задумался и сделал несколько неопределенных жестов. - Словно рыбу пополам разрезали. Блестящий.
- Знаю таких, - кивнул Подорожник. - И куда делся потом?
- Не видали. Ушел за холмы. Мы сразу оттуда уехали.
- Ну а мы-то проехать сможем?
- А почем нам знать? Езжайте. Может, он вас и не тронет.
Я молчал, украдкой рассматривая крестьян. У них были пыльные лица и наивные, немного виноватые глаза. На передней повозке стояло несколько корзин. Одна меньше чем на треть была заполнена какими-то клубнями. Это все, что успели набрать несчастные люди, заплатив жизнями своих товарищей.
- Видал, что делается, - вызывающе сказал мне Подорожник, когда мы, простившись с людьми, двинулись дальше.
- Надо было спросить, нет ли здесь кого еще, - подчеркнуто спокойно ответил я.
- Разбойников, что ли? Они бы и так сказали, если б видели. Они их боятся еще больше, чем мы.
- Послушай, а что за железо висело у них на шесте?
- Наверно, какая-то старая вещь. Глупые люди - они думают, что это их спасет. Как видишь, не спасло.
- Далеко еще до того места?
- До огородов? Вроде близко. Да не хватайся ты за свой ножичек. Случись такое, он тебе не помощник.
Мы двигались по наезженной просеке в реденькой дубовой роще. После рассказа крестьян дубы казались не спокойными великанами, а чудищами с кривыми руками-ветками. Оси повозки скрипели предательски громко. Мне казалось, весь мир слышит, как мы здесь едем.
Неожиданно роща оборвалась. Мы увидели поле, разделенное неглубокими канавами на несколько бесформенных клоков, бурно заросших лопухами и крапивой.
- Вот огороды, - вкрадчиво проговорил погонщик. - А вон след, видишь?

Предыдущая страница 12 Следующая страница


13 Михаил Тырин

Все открытое пространство пересекала глубокая свежая борозда, от которой кое-где поднимались прозрачные дымки. Я почувствовал, как испуганы лошади. Они переступали медленно и невпопад, но Подорожник и не думал их торопить. Я услышал сзади тихий предостерегающий свист.
- Вон туда глядите! - тихо воскликнул Свистун. Мы обернулись. Я ничего не увидел, пока не посмотрел поверх деревьев. Над дубовыми верхушками скользил блестящий металлический треугольник, похожий на плавник акулы. Его основание скрывали заросли. Подорожник натянул поводья.
- Не дергаться! - процедил он.
Мы замерли. Даже лошади не издавали ни звука, хотя я видел, как они дрожат. Я следил глазами за аэроидом. Он двигался по кривой и, по моим расчетам, должен был вот-вот показаться из-за деревьев. Мне было слышно, как трещат ветки и кричат потревоженные птицы, тучей летая над «акульим плавником».
Через несколько секунд мы узрели аэроид в натуральную величину. Он перемещался по своему старому следу, перепахивая глинистую землю. Мне по-прежнему казалось, что там, под слоем почвы, плывет огромная рыбина, выставившая на поверхность плавник.
Мы молчали и не шевелились. У меня с подбородка капал пот, но я и не думал вытирать его. Пальцы обеих рук вцепились в бока повозки - я словно сам себя сдерживал, чтобы не шевелиться. Если аэроид и дальше пойдет по своему следу, то вскоре окажется от нас всего в десятке метров - там, где борозда пересекала дорогу.
Одна лошадь со второй повозки не выдержала и фыркнула, начав топтаться на месте. Я готов был убить ее за это. Аэроид приближался. Когда он пересек дорогу, нас задела волна горячего воздуха. Тускло блестящая металлическая махина прошла мимо, дыша жаром. Она была гладкой, без стыков и сочленении, словно вырезанная из одного куска. Я скосил глаза на погонщика - жив ли он, не почернел ли. Он сидел неподвижным истуканом. Двигались лишь зрачки, а еще подрагивала щека.
- Уходит, - прошептал он. - Только бы не взлетел.
Аэроид не взлетел. Он скрылся в зарослях на другом конце поля, и некоторое время нам была видна его верхушка, затем и она пропала.
Погонщик от души прошелся кнутом по лошадиной спине. Повозка едва не развалилась, когда перепрыгнула через борозду на дороге. Мы неслись, как на ипподроме, и я боялся вылететь наружу. Уже давно позади остались и деревня, и огороды.
Наконец Подорожник дернул поводья, давая возможность лошади отдохнуть после бешеной гонки. Он посмотрел на меня и вдруг расхохотался. Подъехавшие следом Свистун с Медвежатником тоже начали смеяться, и мне ничего не оставалось, как поддержать компанию. Это было самое доступное сейчас средство снять напряжение.
Дальше мы ехали не спеша. И в мыслях, и в теле ощущалась тяжелая, почти болезненная усталость. Похоже, и наши лошадки чувствовали себя не лучше. Первое время я списывал все это на перенесенный стресс, но потом обеспокоился.
- Посланник ничего не сделал с нами? - спросил я.
- О чем ты? - удивился погонщик.
- Он не тронул нас?
- Ну, ты ведь жив? Значит, все в порядке.
- Да, но... Я как-то странно себя чувствую.
- Это от усталости. Если бы он нас тронул, ты бы себя никак не чувствовал. Ничего. Скоро остановимся на ночь. Поешь, выпьешь - и успокоишься.
Но меня его слова не утешили. К тому времени я начал понимать, что аэроиды воздействуют на людей каким-то необъяснимым способом - полем, излучением, химией или чем-то подобным. Это же подтверждали мои грезы из прежней жизни. Никогда нельзя угадать, пощадил ли тебя аэроид или обрек. Я не мог быть уверенным, что уже к вечеру мы все не почернеем или не растрескаемся, как глиняные куклы.
- Сегодня остановимся у одного толкователя старых вещей, - насмешливо произнес погонщик. - Можешь хоть всю ночь болтать с ним про посланников, про чужаков. Он это любит. Никто в округе не знает столько о Пылающей прорве и всех тайнах мира, сколько он.
Я был заинтригован этой новостью. Воображение нарисовало мне эдакого мудрого старца, мага, свободного от суеты, который одинаково интересуется и прошлым, и настоящим и сможет ответить мне на многие вопросы.
Солнце готовилось сомкнуться с горизонтом, когда мы оказались на волнистой равнине, по которой темными пятнами были разбросаны кусты вереска. Подорожник вытягивал шею и даже вставал на повозке, выискивая что-то. Потом мы свернули с дороги и, петляя среди кустарника, добрались до приземистой хижины, примостившейся в каменистом овражке. Одиноко горел слабый костер, на ветвях сушились пучки какой-то травы и коренья. Мое внимание привлекло обилие бесполезного хлама - от обломков посуды до ржавых железяк, которые были тщательно рассортированы и разложены вокруг жилища в строгом порядке. Казалось, будто я попал в пункт приема вторсырья.
- Хозяин! - крикнул Подорожник.
Погонщики слезли с повозок и, не дожидаясь приглашения, начали распрягать лошадей. Я старался активно помогать. Через некоторое время из хижины выбрался человек, одетый в относительно новый халат из вышитой узорами материи. Увидев нас, он заискивающе улыбнулся, отчего его лицо приняло дураковатый вид. Я заметил, что во рту у него не хватает большей части зубов. Двигался он мелко, суетливо и бестолково. Вообще, больничная пижама смотрелась бы на нем более естественно, чем богатый халат.
- Угостить нечем, угостить нечем... - Зашепелявил хозяин, семеня вокруг нас и не переставая улыбаться.
- Никто и не надеялся, - буркнул Свистун, бесцеремонно отодвигая его рукой.
Мы начали переносить мешки внутрь. Как я понял, поклажу никогда не следовало оставлять без присмотра, потому что разного ворья водилось вокруг гораздо больше, чем можно себе представить, и встречалось оно в самых неожиданных местах.
Я взвалил мешок на спину и вошел под низкий потолок хижины. В противоположной стене чернела большая неровная дыра. Оказалось, хижина просто прикрывала вход в подземную пещеру.
- Ну, чего встал, проходи, - раздался за спиной голос Медвежатника.
Я прошел. Пещера была неожиданно большой, ее начало освещала масляная лампа, висящая прямо у входа. Здесь тоже был устроен склад всякого барахла, но, видимо, более ценного, чем снаружи. У стен темнели расстеленные тряпки, от которых несло прелым запахом. Пещера изгибалась и имела продолжение, которого я пока не мог увидеть.
Пока мы втроем таскали мешки, Свистун разжег посильнее костер и принялся готовить ужин из припасенной крупы и соленого мяса. Хозяин пристроился рядом и тихо с ним разговаривал, расспрашивал о новостях с заставы. Небо начинало темнеть.
Наконец настал тот долгожданный миг, когда мы опустились на тряпки, заботливо разложенные хозяином вокруг костра, и взяли в руки по миске пшенной каши с большими кусками мяса.
- С вами новый погонщик, - заметил человек в халате, покосившись на меня.
- Да, - кивнул Подорожник. - Это Безымянный. Он первый раз поехал с нами, я взял его, чтобы проверить в дороге.
- Я - Доставший Звезды, - с забавной важностью представился хозяин.
- Ого! - усмехнулся я.
- Ты не удивляйся, а спроси, за сколько он купил это имя, - ядовито заметил Свистун. - У всех толкователей такие заковыристые имена. Но он не обидится, если будешь звать его просто Звездонутый.
Я запомнил это, но ничего спрашивать не стал. Еще успею. Сейчас мне хотелось неторопливо, с удовольствием разделаться с горячей кашей.
- Как дорога? - поинтересовался толкователь. - Было что?
- Было, - кивнул Подорожник.
- Люди говорили, в старой деревне завелся Блуждающий Плуг, - попытался разговорить его толкователь.
- Точно. Как раз его и встретили.
На этом разговор о посланнике окончился. Хозяин проглотил свою кашу, потом показал Подорожнику на несколько кусочков мяса, оставшихся на дне.
- Сейчас, - ответил тот, приканчивая свою порцию.
Я не сразу понял, о чем они толкуют. А когда понял и увидел, едва не лишился аппетита. Отставив в сторону свою тарелку. Подорожник начал брать у толкователя мясо, разжевывать и перекладывать ему в рот. Беззубый хозяин ночлега принимал это с благодарностью.
От еды все размякли. Никто даже не стал пить припасенное вино.
- Ты и вправду можешь толковать значение старых вещей? - спросил я.
- Это мое ремесло, - скромно ответил Доставший Звезды.
- А это? - я показал свой нож, украшенный древним узором.
- Сначала заплати.
- Чего-чего? - одернул его Медвежатник. - А может, и ты заплатишь за то, что тебе солонину жевали?
- Ну ладно, ладно, - смирился толкователь, взяв у меня нож. - Значит, ты хочешь знать, чем служила эта вещь до тебя?
- Так и есть, - согласился я.
Он подвинулся к костру и рассмотрел клинок со всех сторон, прищуриваясь и шевеля губами. Я терпеливо ждал, что сможет определить этот доморощенный мудрец.
- Это перо древней железной птицы, - изрек он через несколько минут. - Очень давно такие птицы кружили над пустынными равнинами и подстерегали путников, бредущих по дорогам. Стоило кому-то показаться, они слетались тучей и роняли свои перья на головы несчастным. Вот это острие способно было пробить насквозь человека и лошадь под ним...
«Все ясно, - подумал я. - И эта сказочка мне знакома. Может, объяснить ему, что острие мне пару дней назад сделал знакомый ремесленник за тарелку с ужином?»
- И где теперь эти птицы? - вежливо спросил я.
- Они ушли. Их прогнала Пылающая прорва. Они оказались слабее ее посланцев и скрылись высоко в небе, где живут и теперь. Иногда их перья падают на землю, и люди находят их.
- А что они там жрут на небе, эти твои птицы? - нахально поинтересовался Свистун.
- Это существа такого свойства, что могут питаться солнечным светом...
- Интересно, как они могут питаться светом? Ты сам что-то не очень им питаешься. Может, попробуешь? А мы поглядим, сколько ты на этом жира наберешь.
Я понял, что суровые погонщики ни в грош не ставят откровения толкователя. Однако мне показалось, малая доля смысла была в его словах. Он упомянул железных птиц, которые отступили под натиском Прорвы. Это, безусловно, истребители. Значит, какие-то крохи информации просочились сквозь толщу времени. А если попробовать разговорить его?
- Толкуй как следует, - погрозил пальцем Подорожник. - Думаешь, за бесплатно халтурить можно?
- Не надо, - остановил я. - Мне уже все ясно. Часто люди приносят старые вещи?
- Сейчас меньше. Кому они теперь интересны? Люди почти не верят в них и не тратят клинки на толкование.
- Ну почему? - спокойно возразил Медвежатник. - Есть вещи, в которые верят, - они с Подорожником понимающе переглянулись.
- Иглострел, например, - продолжал Медвежатник. - Ты случайно не знаешь, какую цену сейчас просят за него на ближней Горной заставе?
- Как и раньше. А вот иглы немного подорожали. Последние недели заставу осаждают одичавшие крестьяне, и много игл уходит, чтобы их отгонять. А вы туда?
- Может, заедем, - уклончиво ответил Медвежатник.
- Вы там осторожнее, - озабоченно произнес хозяин, качнув своей лысой головой.
Уже совсем стемнело. Мы молчали, глядя на огонь. Отрывать от него взгляд не хотелось, потому что вокруг была ночная враждебная пустота. Интересно, заметит ли случайный аэроид огонек, обозначивший пристанище нескольких человечков посреди огромной равнины? Заинтересуется ли он нами, казнит или помилует?
Попутчики были спокойны. Значит, все должно быть в порядке.
- К тебе залетают посланники? - спросил я хозяина.
- Они везде, где нет Холодных башен. Может, и сейчас крадутся где-то рядом.
- И ты не боишься жить здесь один?
- Я - толкователь. Они не посмеют меня тронуть. Объяснение меня не убедило, но я не стал переспрашивать.
- Скажи, а кто научил тебя этому ремеслу?
- Научил ремеслу? - толкователь удивленно поднял брови, от чего лысина пошла крупными морщинами.
- Да. Откуда ты можешь знать, что значит старая вещь?
Доставший Звезды был обескуражен вопросом. Видимо, я спросил глупость. Все равно что «кто научил тебя дышать».
- Я просто знаю это, и все! Я же толкователь. Разве ты не понимаешь?
- Безымянный прибыл из очень далеких мест, - проговорил сонным голосом Медвежатник. - Он даже не знает, что такое Пылающая прорва.
- Должно быть, в твоих краях живут очень дикие люди? - участливо поинтересовался толкователь.
- Страшно дикие, - кивнул я. - Но речь не об этом. Скажи, как убивает Пылающая прорва?
Толкователь открыл рот, сделал несколько странных жестов, но так ничего и не сказал. Очередной мой вопрос застал его врасплох.
- Люди убивают друг друга ножами, камнями, даже руками, - попробовал объяснить я. - А чем убивают посланники? Что они такое делают с людьми?
- Это не простой вопрос, - медленно проговорил Доставший Звезды. Чувствовалось, что в паузах между словами он обдумывает, как бы не сесть в лужу и не утерять принародно свой авторитет. - Прорва убивает постепенно. Она всегда рядом, она смотрит на тебя, ждет твоего страха. Она наслаждается твоим страхом. Она питается им. И когда страх затмевает разум, Прорва атакует. Она поглощает тебя шаг за шагом. Сначала отнимает у тебя ноги, чтобы ты не мог бежать. Потом - руки, чтобы ты не смог закрыться от нее. Затем она лишает тебя глаз, ушей. Ты перестаешь чувствовать запахи мира, тепло солнца. От тебя уходят все чувства - и боль, и наслаждение, и нежность, и ярость... И вот ты остаешься совершенно один в пустоте. У тебя нет ничего. У тебя есть только душа. И ты думаешь, что страх уходит - душе ведь нечего бояться, она свободна. Тебе ничто не мешает. И вот тут начинается самое страшное. В тот момент, когда ты осознаешь себя частицей вечности, свободной и счастливой в своем полете, - в этот самый момент Прорва отнимает у тебя душу. И не остается ничего. Ничего...
Толкователь распалился. Он даже привстал, нависнув над костром, как тень из потустороннего мира. Пламя блестело в его глазах, и страшно было обжечься.
- Прорва не выбирает себе жертву. Она не смотрит, хороший ты или плохой, молодой или старый, больной или здоровый, злой или добрый, богатый или бедный, отягощенный или блаженный. От нее не спрячешься ни высоко в горах, ни в глубоких подземельях. Посланников Прорвы ведет сама судьба. А человек не в силах управлять судьбой и даже знать ее. Посланники - наш вечный рок, от которого эта земля не избавится, пока не искупит роковые ошибки...
- Раскудахтался! - пробормотал Свистун. Он поерзал на месте и начал заворачиваться в тряпки, готовясь спать.
Доставший Звезды после этого замечания сразу как-то съежился и замолчал. Просел, словно дырявый воздушный шарик. Видимо, просто выработал свой речевой ресурс на этот вечер.
Я слушал его с большим удовольствием, но ясности не получил. Подобную речь можно составить самому при определенном навыке. Не нужно знать больше, чем другие, достаточно уметь плести из слов кружева.
- Ты получил ответ на свой вопрос. Безымянный? - спросил толкователь.
- Нет, - просто ответил я. Доставший Звезды лишь удрученно кивнул. Мы помолчали. Подорожник поднялся и принес охапку веток, подкормить костер. Он устал не меньше других, но не торопился спать, как Свистун и Медвежатник. Мне подумалось, ему интересно слушать наш разговор.
- Из каких мест ты прибыл. Безымянный? - спросил толкователь. - Где находится твоя страна? Как ты смог попасть к нам и остаться в живых?
- Первый раз вижу человека, которому это интересно, - ответил я.
- Иначе я не был бы Доставшим Звезды. В моем ремесле полезно задавать странные вопросы.
Я вдруг почувствовал, что незачем скрывать правду. Вечер настроил меня на такой лад, что захотелось все рассказать. А почему нет? Пусть слушают. Пусть знают. Я ничем не наврежу себе, если расскажу про свой мир.
Но быстро пришло отрезвление. О чем я смогу поведать этим людям? О железных повозках без лошадей? О ящиках со стеклянным боком, на котором пляшут цветные картинки? О тоннах еды, которую вываливают на свалки, потому что не успевают распродать?
Будет ли им это интересно, будет ли понятно? Если не поймут - значит, не поверят. Нет смысла говорить.
И тогда мне в голову пришла другая мысль - настолько простая и ясная, что я невольно улыбнулся. Я расскажу не про свой, а про их мир. Про то, каким он был раньше и каким я видел его в своих снах наяву. Тем более что в какой-то степени он был и моим тоже.
- Я жил в стране, где никто не боится Пылающей прорвы, - сказал я и затем выдержал на всякий случаи паузу. Никто не оборвал меня и не обвинил во лжи.
- Я жил в великой и прекрасной стране, - тихо продолжил я. - Там всегда хватает еды, потому что люди не боятся выходить на поля и возделывать их. А если кто-то голоден, другой даст ему пищи и ничего не попросит взамен. Мы умеем защитить себя от посланников Прорвы, хотя у нас нет ни одной Холодной башни. У нас есть другие способы не подпустить к своим домам смерть. Мы умеем сражаться с Прорвой и не считаем, что человек беспомощен перед судьбой.
Я говорил, хотя и не очень верил себе. Одна моя половина жила в том мире, о котором я рассказывал, а другая злобно шептала в ухо: это ложь, этого нет, это в прошлом, это давно умерло...
- Люди, среди которых я вырос, сильно отличаются от вас, и вряд ли вы поймете их жизнь. Они способны получать радость не только от еды или сна, но и от красивой песни. И от любви другого человека...
Моя речь, наверно, смахивала на какое-то утопическое произведение, но я продолжал говорить. Я не упускал ни одной детали, я вспомнил и свист серебристых истребителей, и романтичные ночные праздники, и даже ржавую пушку, с которой мы ныряли в пруд.
Костер покачнулся и рухнул, выпустив сноп искр. Я замолчал на полуслове. Хватит. Толкователь хмуро глядел на огоньки, бегающие по обугленным поленьям, и качал головой. Ему не нравилось то, что я рассказал. Моя история опровергала его версию строения Вселенной - версию запутанную и прозрачную, как воздушный замок, но очень выгодную в его положении.
Свистун с Медвежатником опали. Я перевел взгляд на Подорожника. Он смотрел в пустоту, на губах - обычная непонятная усмешка.
- Интересно, - проговорил он, - где находится эта твоя страна...

ПАМЯТНИК

О чем вы там вчера болтали? - хмуро спросил Свистун, когда мы остановились накормить лошадей.
Ты разве не слышал?
- Слышал кое-что, только... ни черта не понял. Всю ночь потом всякая дурь в голове гуляла.
- Значит, дурь и болтали...
Вокруг нас была густая высокая трава. Лошади буквально купались в ней и радовались, как дети в магазине игрушек. Неподалеку стояло высокое дерево, и Медвежатник вскарабкался на него наблюдать за окрестностями. Оказалось, в пределах видимости «пасутся» с десяток аэроидов, но в нашу сторону ни один пока не направлялся.
- Скоро опять горы, - сказал Подорожник, глядя вдаль.
- Что это значит? - поинтересовался я.
- Да ничего... Там дорога хуже, медленно придется двигаться. А нам хорошо бы до вечера успеть на заставу.
Как ни хотели наши лошадушки отдохнуть после сытного обеда, мы запрягли их и погнали дальше. Следующую остановку запланировали у самых гор, где была река с хорошей чистой водой.
- Что такое иглострел? - спросил я у погонщика, когда мы выехали на дорогу.
- Среди старых вещей иногда встречаются полезные. Иглострел - как раз такая. Кладешь иглу в желобок, сдавливаешь под мышкой рычаги - и она летит так быстро, что невозможно увидеть. Кто умеет хорошо это делать, тот самый сильный воин. Говорят, некоторые могут сбить иглой даже птицу в полете.
- Я ни разу не видел такой штуки.
-Их мало. Потому они и так дороги. У Лучистого есть всего один, и он держит его возле себя. А что тебе до этого?
- Просто интересно.
- Странно. Я думал, ты побольше меня знаешь про иглострелы.
- Откуда?
- Ну... Ты вчера рассказывал про свой город, и про то, что умеешь бороться с посланниками Прорвы. Я думал, у вас есть оружие еще получше, чем иглострел.
- Да, есть... Было. Но я не умею бороться с посланниками. У меня нет больше никакого оружия.
- А ты собираешься возвращаться на свою землю?
- Может быть.
- Я пошел бы с тобой. Но только... - погонщик горько усмехнулся.
- Что? Договаривай.
- Наверно, ты все выдумал. Ни один сумасшедший не может наговорить столько глупостей, сколько я услышал вчера от тебя.
В его голосе не было осуждения. Скорее, он был раздосадован и разочарован, да так серьезно, что мне захотелось немедленно убедить его, доказать, что все сказанное - правда. Вернее, было правдой. Мне казалось, его очень легко убедить - он сам просит об этом.
- А что бы ты там делал? - спросил я. - Там не нужны погонщики-воины.
- Я сражался бы с Прорвой, - твердо ответил Подорожник.
- Разве ты мало сражался за свою жизнь? Тебе не хочется обзавестись ремеслом, спокойно жить в городе?
- Нет. Совсем не хочется. Ремесленники все трусы и обманщики. Я таким не был и не буду.

Предыдущая страница 13 Следующая страница


Дети ржавчины 14

Редкий солдат хочет стать работником, подумал я. Так же, как и работник не хочет идти в солдаты. У одних способность создавать и строить, у других - разрушать и убивать. Когда человек достигает успеха в одном из этих качеств, его уже трудно переделать.
- Так как победить Прорву? - спросил погонщик, в общем, и не надеясь на ответ. - Ты же сам говорил, что вы умеете это делать.
Мне нечего было ему ответить. Я помнил, как проносятся в небе истребители, как от них отделяются белые дымки, но сам принцип восстановить не мог. Мне не верилось, что аэроиды просто сбиваются ракетами или снарядами - это казалось слишком примитивным. Наверняка секрет был в другом.
- Я ничего не могу сделать один, - признался я Подорожнику. - Сейчас все по-другому, и я знаю об этом не больше, чем ты. Даже, наверно, меньше. Подожди немного, может, нам удастся что-то вспомнить, узнать.
- Ты говорил, что вы умеете... - укоризненно и разочарованно повторил Подорожник.
После полудня мы достигли предгорья. Место представляло собой довольно ровное, засыпанное круглыми камнями плато, из которого тут и там торчали обломки скал. И чем дальше мы продвигались, тем гуще и плотнее громоздились эти обломки, становясь выше и смыкаясь в стены и лабиринты. Дорога стала петлять в узких ущельях. Вскоре мы нашли место для остановки.
По всему было видно, что погонщики облюбовали его давно. Под нависающей скалой чернело старое кострище, на камнях были разбросаны клочки перепрелой соломы, кости, обрывки конной упряжи.
- Надо собрать дров, - сказал Свистун, в упор посмотрев на меня.
- Я пойду с ним, - вызвался Медвежатник. - Все равно ему надо все тут показывать.
Мы пробирались между камней, обламывали сухие ветки кустарника и складывали их в кучи, чтобы на обратном пути забрать с собой. Набралось уже довольно много, но мы продолжали идти и ломать, потому что ветки были очень сухие и сгорели бы, как порох.
Шаги, перестук камней под ногами и наши голоса раздавались так гулко, что казалось, будто мы идем по пустому недостроенному зданию. К тому же из-за игры звуков постоянно мерещилось, что где-то рядом, за соседним камнем ходит некто посторонний. Я останавливался и прислушивался. Медвежатник постоянно меня подгонял.
Так продолжалось, пока мы не добрели до довольно широкой площадки, окруженной отвесными утесами. Камни здесь лежали белые, круглые. Растительности и сухостоя почти не было. Из-за этого место выглядело чистеньким и опрятным, тут приятно было находиться.
- Вон, гляди... - Медвежатник кивнул в противоположный конец площадки.
Я увидел какой-то темный предмет, торчащий из камней. Сделал несколько шагов в его сторону и вдруг остановился. В глазах все пожелтело, будто меня шарахнули дубиной по голове.
Я резко обернулся. Скала! Плоская скала, из которой ветер и песок выдули середину. «Бублик», поставленный набок.
- Я так и знал, что тебе будет интересно, -.донесся как сквозь вату голос погонщика.
- Уйди, - тихо проговорил я. - Пожалуйста, иди куда-нибудь. Оставь меня здесь. Я... я сейчас вернусь.
- Да ты рехнулся?
- Иди, - настойчиво повторил я.
Я не оборачивался, поэтому не видел, ушел он или нет. Скорее всего ушел. Я приблизился к темному предмету, сел на корточки.
Это был остов истребителя, вросший в каменистую поверхность настолько глубоко, что наружу торчала только малая его часть. Несколько ветхих, ржавых железяк, скрепленных воедино.
Более того, это был тот самый истребитель. Уже не истребитель, а памятник над могилой мальчика, который много лет назад отправился с отцом смотреть на умирающий город и встретился в пути с аэроидом. Нелепо, глупо, подло, обидно... Отец, расслабленный последним удачным вылетом, не вспомнил, что в машине уже почти нет боезапаса. Аэроид убил обоих. Сначала отца, потом, уже на земле - мальчика. Этот мальчик - я...
Но почему я все это помню? Ведь вместе с ребенком, чьи кости лежат сейчас под этими камнями, умерли и все его воспоминания. Каким образом это передалось мне, если между нами не было и нет ничего общего - ни единой кровинки, ни клеточки, ни спиральки ДНК?
Я сидел на собственной могиле. Какое, оказывается, занятное ощущение. Нет ни горечи, ни сострадания к ребенку... к самому себе. А один только ужас перед непостижимыми законами Вселенной, которая играет с людьми такие шутки. Я не должен был касаться всего этого, человеческая жизнь проста и бесконечно далека от столь сложных причуд природы. Аномалии, с которыми мне приходилось работать в Ведомстве, казались просто детскими игрушками. Потому что практически все нам удавалось не только увидеть, но и, главное, объяснить.
Я поднялся и быстро пошел обратно, заставив себя не оборачиваться. Через минуту понял, что заблудился. И скалы, и проходы между ними были почти одинаковыми, и без определенного опыта здесь очень трудно ориентироваться. Я не стал паниковать, а хладнокровно восстановил в памяти направление, по которому должен вернуться. И пошел вперед, останавливаясь и прислушиваясь. Уже скоро я заметил дым нашего костра.
Я силился вспомнить, что говорил отец сидящему рядом мальчику, когда они пролетали над городом, подвергшимся нападению аэроидов. Ведь наверняка он подробно рассказал про эти летающие чудовища, он разложил по полочкам, как они ведут себя, что делают с человеком, как можно защититься от них.
Все тщетно. Память выдавала только монотонный гул, из которого нельзя было вычленить ни слова. Остается надеяться на время. Мозг человека работает постоянно. Даже во сне он решает поставленные ранее задачи и может выдать ответ позже...
И тут я вышел к костру. Первое, что я увидел, был Подорожник, который сидел на камне и играл... моими часами.
Заметив меня, он смутился и быстро сунул часы в рукав. Однако прятать было поздно - я уже все увидел. Поэтому он принял довольно наглый и даже агрессивный вид, приготовившись, что я начну заявлять права на свою вещь.
Ничего подобного у меня и в мыслях не было.
- Нравится? - добродушно усмехнулся я.
- Нравится, - ответил Подорожник, которого сразу успокоил мой тон. - Да только мало ли, что мне нравится?
- Почему? Хочешь - подарю.
- Подаришь? - погонщик рассмеялся. - Уже без тебя «подарили». Я везу это начальнику Горной заставы. Лучистый велел обменять это на... На что-нибудь другое.
- Интересно, на что? - равнодушно сказал я- - Это совершенно бесполезная вещь.
К тому времени я уже выяснил, что сутки здесь короче, чем на Земле, и мои дорогостоящие многофункциональные японские часы, подаренные Ведомством по случаю двадцативосьмилетия, не имеют в этих краях ни цены, ни смысла.
- Старые вещи тоже бывают занятными. Он выудил часы из рукава, потряс у меня перед глазами и нажал кнопку. Включился секундомер, часы при этом пискнули.
Я скрыл усмешку. Дикарям нравятся блестящие игрушки, и ничего с этим не поделаешь.
- Ты хочешь поменять их на другую бесполезную вещь?
- Почему бесполезную? Думаю, смогу просить за них иглострел. Лучистый так и приказал.
- О-о! - только и сказал я. Потом мне пришла в голову хорошая мысль, и я продолжил: - А что бы ты попросил за вещь, которая разговаривает?
- Разговаривает? - Подорожник подался вперед, словно хотел получше расслышать.
- Ну-ка, дай... - я взял часы и включил голосовую функцию. Теперь они не только показывали время, но и проговаривали его при нажатии на боковую кнопку. К сожалению, на японском языке, поэтому я этим фокусом никогда не пользовался.
- Что это?! - Подорожник едва не заплясал на месте от удивления. - Что оно говорит?
- Это так... Древние заклинания.
Подошел Свистун, оставив костер с готовящимся обедом. Почти сразу откуда-то взялся и Медвежатник, который воскликнул:
- Ты здесь?! А я тебя искал...
Но он тут же замолчал, потому что часы заиграли мелодию. Потом другую. Я взглянул на погонщиков. Они были страшно возбуждены.
- Научи! - воскликнул Подорожник. - Послушай, мы можем теперь просить за них два иглострела! И один оставим себе.
- И еще что-нибудь в придачу, - согласился Медвежатник, не менее очарованный новой игрушкой.
- Ладно, научу, - безразлично пообещал я. Мне не жалко, пусть играют. Батарейки, если верить гарантии, должно хватить еще надолго.
Когда мы сели обедать, восторг погонщиков утих. Эти люди вообще были не особенно впечатлительны, и никакое событие не выбивало их из колеи надолго. Порадовались, поудивлялись - и хватит.
- Пожалуй, ты знаешь и смысл других вещей, которые нашли у тебя? - подумал вслух Подорожник.
- А у тебя есть еще какие-то вещи?
- У меня - нет. Они остались у Лучистого. Сейчас с ними разбирается один толкователь. Лучистый не жалеет на это денег.
- Почему же он сразу не спросил у меня?
- А кто ты такой, чтобы разбираться в старых вещах? Лжец и сумасшедший?
«Почти логично», - подумал я.
- Могу дать совет, - сказал Медвежатник. - Когда приедем обратно - сходи к толкователю. Объясни все про свои вещи. Он передаст это Лучистому, а деньги поделите.
- Спасибо, но зачем мне толкователь? Я могу и сам.
- Тебе Лучистый все равно не поверит. И не заплатит, потому что ты не толкователь.
Тоже логично. Что ж, пусть придумывают свои идиотские правила, живут по ним, пусть сами над собой издеваются, если хотят. Мне от этого ни тепло, ни холодно.
Дальнейший путь проходил некоторое время под писк моего хронометра. Подорожник все жал и жал на кнопочки, заставляя хитроумный иностранный прибор проигрывать то одну мелодию, то вторую, то говорить на родном японском языке. Я не стал обучать погонщика, как пользоваться встроенными термометром, дальномером и глубиномером. Это были недоступные, да и ненужные ему категории.
Однако я стал героем дня. Мой авторитет сегодня вырос ровно на один иглострел.
Наконец Подорожнику надоели часы.
- Ты так и не ответил, - сказал он. - Можешь ли ты толковать и другие старые вещи?
- Ты сначала скажи, что за вещь, а там посмотрим.
- Да что ж ты все крутишь вокруг да около, - вздохнул Подорожник. - Не можешь прямо сказать - ты толкователь? А то строил, строил из себя дурачка, а оказалось...
- Отвечаю прямо - нет!
- Жаль. Мы, пожалуй, могли бы собрать денег и купить тебе имя. Будь у нас свой толкователь, нам и работать не надо было бы. Ты б нас всех прокормил...
Он явно говорил не то, что думал. Как я понял, просто чтобы оправдаться за свою настойчивость. Его интерес к старым вещам скорее всего объяснялся чем-то иным.
- А у меня вот есть один знакомый, - с наигранной небрежностью продолжал погонщик, - который купил задешево одну старую вещь. Хорошую такую вещь, но... Хотя все и считают, что она наверняка полезная, но никто не может ее истолковать. Я вот и спрашивал...
- Что за вещь?
- А вот, такая штука, - он выдернул из-под себя несколько соломин и согнул из них уголок. - И тут еще такое кольцо, а в нем крючок. А вот тут...
Я уже понял, что за вещь он пытался мне изобразить. Мой пистолет.
- Нет, не знаю, - я с сожалением развел руками. - Наверняка какая-нибудь ерунда.
С задней повозки раздался тихий свист. Свистун, оправдывая свое имя, подавал нам сигнал тревоги.
- Посмотрите туда, - проговорил он, указывая глазами на верхушку скалы. - Только не дергайтесь.
Я начал обводить взглядом окрестности и вскоре заметил человека, который, не очень-то скрываясь, следил за нами с высоты метров двадцать-тридцать.. Подорожник пробормотал какое-то ругательство.
- Кто это? - поинтересовался я.
- Пес его знает... Может, просто так шатается, а может, сейчас помчится к своим и доложит, что мы идем прямо в их лапы. Слышал, что толкователь-то говорил? Вот бы сейчас иглострел не помешал...
- Может, попробуем догнать этого козла горного? - подал голос Медвежатник.
Человек уже карабкался по скале, обходя ее, и через несколько секунд она должна была скрыть его от наших глаз. Будь он раза в два ближе, я смог бы метнуть в него нож. При необходимости.
- Попробуй, догони! - огрызнулся Подорожник. - Он по камням прыгает, между прочим, получше тебя, кривоногого.
Медвежатник обиженно замолчал.
- Гоним! - скомандовал Подорожник, и вожжи сплясали на спине лошади незамысловатый танец.
Наша бедная лошадка старалась изо всех сил. Позади кое-как поспевала вторая повозка. Расчет у нас был единственный - проскочить засаду раньше, чем вероятный наблюдатель успеет о нас предупредить.
Но вышло совсем иначе. Дорога уходила в сосновый лес. Прямо на въезде в него шла драка.
Вернее, бойня. Когда мы несколько приблизились, я смог рассмотреть, что ватага зло кричащих людей гоняет по опушке двоих несчастных, одетых в одинаковые коричневые одежды, изодранные и окровавленные.
- Это ополченцы с заставы! - крикнул Подорожник. - Гоним быстрей!
Кто ополченцы? Где свои, где чужие? Мы стремительно приближались, а я все еще не мог понять, кого следует остерегаться, а кого по возможности защищать. Когда мне говорили о банде, я представлял себе эдаких опереточных разбойников с циничными желтозубыми улыбками и перевязанными глазами. С кривыми саблями на боку. Здесь же наблюдались самые обычные мужики-работяги. Точно таких же я много дней кряду видел в своем овощном дворе. Правда, лица у этих были не унылые, как там, а злые, но это мало что меняло. Да и оружие этих людей больше напоминало садово-огородный инвентарь: какие-то тяпки, крюки на длинных палках, изогнутые заостренные гребни с рукоятками.
Подорожник первым соскочил с повозки и едва ли не на лету рубанул своим тесаком по спине одному из разбойников. Тот кулем отвалился в сторону, успев только растерянно обернуться. Остальные, оставив без внимания людей в коричневой одежде, бросились было бежать, но успели не все. Некоторые, чтобы так же не получить тесаком в спину, развернулись и ввязались в Драку.
Я не считал нужным задерживать людей, которые просто хотели убежать. Но погонщики думали по-другому, и пришлось встать с ними рядом. Я спрыгнул на землю и закрыл путь двоим разбойникам, которые пробовали обежать Подорожника сзади. Всякие вопросы отпали сами собой, когда жердь с привязанным железным шипом устремилась мне в живот. Я отвел ее рукой, коротко замахнулся тесаком и перерубил пополам. Обрубок выпал из рук нападавшего. Он отскочил и бросился бежать, не оглядываясь.
Второй тоже начал пятиться к деревьям, размахивая железной палкой с острым крюком на конце. Он уходил бы вдвое быстрей, но боялся, что я ударю его в спину. Вышло немного по-другому - за его спиной появился Свистун и с силой воткнул тесак ему в поясницу. Кончик лезвия вышел на животе, разорвав рубаху.
Люди, отбивавшиеся от нас, совершенно не умели драться. Мне трудно было убедить себя, что передо мной бандиты. Казалось, произошла ошибка, и мы случайно поцапались с крестьянами, возвращавшимися с работ.
У меня появилась секунда, чтобы оглядеться. Ни одному из моих товарищей помощь не требовалась. Я увидел Медвежатника - он весь был забрызган кровью - и лицо, и одежда. Он стоял на одном месте и махал своим тесаком, как лесоруб - мощно и размеренно. От его взмахов отбивался и уворачивался долговязый человек в изодранной рубашке. По тому, как суетливо и бестолково он двигался, можно было понять, что на победу в этой схватке он не надеется. Только на бегство или милость погонщика.
- Не пускай его! - крикнул вдруг Подорожник. - Добей!
Он кричал мне. Прямо на меня двигался скачками один из разбойников. Без оружия. Ему досталось тесаком в лицо - щека и часть подбородка буквально сползли вниз, открыв что-то желто-розовое, и он поддерживал обвисшую плоть рукой. Он даже не попытался обежать меня, и я тупой стороной лезвия рубанул ему под колени. Он всхлипнул и ткнулся прямо своим обезображенным лицом в землю. В ту же секунду Подорожник нагнал его, запрыгнул сверху и вонзил лезвие в затылок.
- Сам не мог, что ли? - рассерженно крикнул он мне.
Оказалось, все уже кончилось. В траве под деревьями валялись пятеро. Двоих еще били предсмертные судороги. Остальные разбежались. Я смотрел на это и думал: «Какого черта я тут делаю? Зачем вмешиваюсь в жизнь этих людей?» Пусть они сами решают свои дела, пусть убивают или милуют друг друга. Я здесь просто ни при чем. Я как старшеклассник, который залез в песочницу к малышам и теперь вынужден вести нечестную игру, используя силу и опыт старшего.
- Что с тобой? - проговорил Подорожник, становясь рядом.
Я посмотрел ему в глаза. В них не было ни самодовольства, ни гордости, ни удовлетворения. Хотя обычная холодная улыбочка играла на губах.
- Лучше бы я остался на повозке мешки стеречь, - ответил я. - Вы и без меня бы управились.
- Не любишь крови? Или драки боишься?
- Боюсь, - сказал я.
Свистун ходил по траве, поднимал жуткие орудия разбойников и подолгу разглядывал их, поджимая губы и сокрушенно качая головой.
- Эй! - крикнул ему Подорожник. - Башка цела? Свистун отбросил очередной зазубренный «инструмент» и широко улыбнулся.
- Кажется, цела! - сказал он и повернулся затылком, сняв шляпу.
Я увидел, что кожа на макушке и части затылка у него свисает большими складками. И вообще, голова была какая-то неровная.
- Цела! - повторил Свистун и тронул голову пальцами. Кожа промялась, как пустой мешок, - видимо, в черепе была заросшая дырка.
- Ничего, она не очень тебе нужна! - захохотал Подорожник.
Я перевел взгляд на Медвежатника. Он стоял на том же месте с пучком травы и стирал кровь: с лезвия, с волос, с лица, с одежды. Кожаная одежда - это очень удобно. Кровь не впитывается в нее и легко стирается.
- Там есть речушка, недалеко, - произнес Свистун, надевая шляпу. - Обмыться бы...
- На заставе обмоемся, - приказным тоном заявил Подорожник. - Нам надо спешить. Где эти-то... ополченцы?
- Эй! - раздался робкий голос из леса. Из-за сосны робко выглянул совсем молодой парень в коричневом халате.
- Эк его растрепали, - хмыкнул Свистун. У ополченца сочилась кровь, откуда только можно. Из ушей, изо рта, из-под халата по голым ногам. Один глаз раздулся и почернел, став похожим на гнилую картофелину.
- Вылазь оттуда! - крикнул Медвежатник. - А другой где?

- Он здесь... Он не может ходить.
Мы вчетвером приблизились. Второй ополченец лежал за кустом и беспомощно глядел на нас. Он почему-то улыбался. Глаза темнели на бледном лице, как две пробоины.
- Ну, подымайся, - проворчал Медвежатник и потянул раненого за обе руки.
Когда тело немного приподнялось над травой, под ним чавкнула натекшая кровь. А затем раздался еще какой-то странный звук, и... рука ополченца отделилась от туловища.
Медвежатник швырнул ее от себя и отшатнулся.
- Мама родная... - пробормотал он, вытирая шляпой ладонь.
- Не пугайтесь, - равнодушно произнес первый ополченец. - Ему просто руку отрубили.
Раненый продолжал лежать и все так же беспомощно улыбаться. Потом вдруг напрягся, пошевелил губами, тяжело сглотнул - и застыл.
- Мертвый, - проворчал Свистун. Он почувствовал это первым, хотя глаза умершего ополченца продолжали смотреть в небо, а губы - улыбаться.
Мы стояли и молча глядели, как из глаз покойника уходит блеск. Глаза становились матовыми. Словно нарисованными на грубом картоне.
- Ехать бы надо, - сказал его товарищ, нетерпеливо переступив с ноги на ногу. - Они опять могут полезть. Их много тут бродит.
- Да, - согласился Подорожник. - Только мертвеца твоего не повезем, не проси.
- А чего мне просить, - кисло усмехнулся парень. - На что он теперь нужен...
По лесу мы двигались осторожно - останавливаясь и прислушиваясь. Шли пешком, удерживая лошадей за поводья, чтобы успеть отреагировать на любую опасность. Дорога поднималась в гору. Ополченец - его звали Земляной Жук - монотонно рассказывал о том, что вокруг творится. Оказалось, их был целый отряд, который начальник заставы послал обходить лес и вычесывать из него разбойников, не подпуская их близко к стенам. Они с товарищем решили убежать и вернуться домой, поскольку оба первый раз попали в ополчение и сильно боялись. Убежали, да нарвались на группу голодных озверевших крестьян.
Это, собственно, и были разбойники. Как он пояснил дальше, недавно армада посланников Прорвы разорила несколько деревень, поубивала половину жителей, а оставшиеся, обезумев от страха, ринулись к ближайшей заставе, чтобы там укрыться. В город их никто не пустил. Терять им было нечего, поэтому начались грабежи и побоища. Застава переживала настоящую блокаду, и прорвемся ли мы сейчас туда, ополченец не мог сказать с уверенностью.
Я разумно, с моей точки зрения, предположил, что, услышав такие новости, мы повернем и поедем куда-нибудь еще. Но Подорожник только хмыкнул - и мы продолжили наш путь.
В какой-то момент я ощутил, что над головой зависло нечто огромное и темное. Я поднял глаза. В разрыве между сосновыми лапами уходили в небо Холодные башни. Они были неожиданно близко, и мне на мгновение подумалось, будто они только что выросли. Их было восемь, они ничем не отличались от тех, что находились во владениях Лучистого. Я понял, что застава совсем рядом.
В этот момент за деревьями раздались возбужденные крики. Мы встрепенулись.
- Наши, - с облегчением засмеялся Земляной Жук, всмотревшись единственным здоровым глазом в чащу.
В следующую минуту мы разглядели несколько десятков человек в коричневых халатах, среди которых мелькали серые крестьянские рубахи. Я решил было, что идет очередная драка, но немного ошибся. Шла казнь. Ополченцы резали пойманных разбойников. Протыкали животы, рубили сплеча, разбивали головы палками. Карательная операция проходила в странно замедленном темпе. То ли «коричневые халаты» дико устали и едва могли шевелиться, то ли просто растягивали удовольствие. Среди этой мясорубки гарцевал на лошади толстый бородатый человек, который иногда наклонялся, вытягивал руку и доставал своим длинным тесаком чью-то грудь или голову. За спиной у него болтался на ремне продолговатый металлический предмет, похожий на сложенный киноштатив.
- Наши, - смеясь, повторил Земляной Жук и побежал в гущу побоища, без спроса схватив с соломы дротик Подорожника. Он тут же начал колоть какого-то бедолагу-крестьянина, который лежал на траве чуть в сторонке и, по-моему, и так был мертв.
Между тем бородач заметил нас и с гиканьем понесся в нашу сторону, занеся тесак над головой. За ним бросились несколько ополченцев. Они мчались с такими зверскими рожами, что я занервничал. Но Подорожник был спокоен. Он заложил руки за спину и с кривой усмешкой смотрел на ошалевшую от крови орду.

Предыдущая страница 14 Следующая страница


15 Михаил Тырин

Бородач вдруг, переменившись в лице, резко остановил лошадь. Видимо, он узнал погонщиков. Один из его подчиненных до того увлекся атакой, что, ничего не замечая, подскочил к безоружному Подорожнику и попытался огреть его ошипованной палкой. Но погонщик как-то нехотя повернулся и пнул нападавшего носком ботинка под ребра. Ополченец свалился и снова вскочил, встрепенувшись, как маленькая злая собачка.
- Привезли чего? - спросил бородатый густым басом.
- Привезли, - ответил Подорожник.
- Хозяину?
- Ну не тебе, это точно.
Бородатый замолчал, придав лицу выражение задумчивости.
- Ну ладно. Нас только подождите. Сейчас мы тут закончим...
Он повернул лошадь и умчался обратно. Ополченцы, несколько разочарованные, потянулись за ним, оглядываясь на нас и хмурясь.
- Зачем они это делают? - спросил я. - Зачем добивают людей?
- А что с ними еще делать? Отпустить - так они отсюда не уйдут, опять полезут. У голодных, сам знаешь, разговор короткий.
- Неужели так и будут резать, пока всех в округе не перережут?
- А что? Дело-то нехитрое. Им оно только в радость.
Погонщик сказал это с подчеркнутой небрежностью.

ЗАСТАВА

Здесь все было по-другому.
Во-первых, стены. Застава была небольшой, очень плотно застроенной, и располагалась в естественном кольце, образованном плоскими наклонными скалами. Неизвестно, сколько труда было приложено, чтобы соединить скалы перемычками из крепкой каменной кладки, но результат впечатлял - поселение напоминало неприступный средневековый замок. За пределами стен тоже жили люди, но в основном это была беднота - разоренные крестьяне и бродяги, осевшие поближе к батарее Холодных башен и обустроившие свой быт в убогих лачугах. Хотя брать у этих людей было нечего, их во время очередного налета на заставу обычно грабили в первую очередь.
Во-вторых, на меня произвела впечатление дисциплина. Когда мы въезжали в приоткрывшиеся ворота и далее следовали по улицам, я тщетно искал пьяных горлопанящих прохожих, нищих, дерущихся за какой-нибудь морковный хвостик, или даже просто шумно разговаривающих граждан. Ничего подобного я не увидел. Наоборот: тишина, порядок, приглушенные тона. Людей мало, и они немногословны: сразу видно, что застава живет в режиме повышенной боеготовности и принимает это со всей серьезностью.
По-иному здесь было организовано и общественное устройство. Насколько я понял, мы попали в миниатюрное военное государство. В отличие от нашего полуанархического поселения, здесь имелся самый главный человек - начальник заставы. Он же - военачальник. Он не был самым богатым и тем не менее командовал людьми. Богатство не решало, быть ли человеку старшим надо всеми. Потому что в местных условиях самый главный должен не править, не царствовать, а ежеминутно действовать, работать головой, принимать решения и выбирать единственно правильный вариант.
Как раз к этому человеку мы и направлялись. Нас встретил у ворот некто по имени Синее Брюхо и без лишних разговоров, приняв поводья нашей лошади, повел к начальнику заставы.
Горная застава явно была побогаче нашей. И гораздо чище. А еще я увидел здесь множество старых вещей. Они были повсюду - ими накрывали крыши, мостили дорожки, заделывали бреши в стенах, приспосабливали под бельевые сушилки, украшали ворота. В них играли дети, из них мастерили вороты для колодцев, они служили в роли разнообразной домашней утвари. Большие и маленькие металлические предметы самых разнообразных форм и совершенно неизвестного предназначения заполняли весь этот городок, окруженный скалами и сосновыми лесами. Казалось, он вырос на них. Пожалуй, действительно вырос...
Я чувствовал возбуждение. В этом хранилище старины я подсознательно ждал, что через минуту увижу что-то очень важное, очень знакомое, и это позволит мне пробудить память. И тогда я смогу узнать это место, узнать эти вещи. Ведь недаром они были сконцентрированы здесь, наверняка это место в древности было не закрытой наглухо заставой, а городом, или какой-то фабрикой, или чем-то еще. Я не помнил, были ли в том мире фабрики, но города были, точно.
- Ну, мы пошли, - раздался сзади голос Медвежатника. - Встречаемся у ворот.
- Давайте, - махнул рукой Подорожник.
- Куда они? - поинтересовался я, увидев, что наши попутчики свернули на другую улицу.
- На склады, менять овощи.
- А мы почему не с ними?
- У нас другие дела, - глубокомысленно ответил погонщик и выудил из поясной сумки мои часы, не упустив случая полюбоваться и подавить на кнопки. - Будем торговаться.
Он сделал шаг ко мне и заговорил тише, потому что наш проводник Синее Брюхо шевелил ушами, как локаторами.
- Ты стой и молчи. Я буду торг вести. Он сначала скажет, что за такую малость и одного иглострела много. Он всегда так начинает. Но нам нужно два. Ты можешь тоже сказать, что нам хозяин без двух и возвращаться не разрешал. А если повезет, то и еще что-нибудь вдобавок заполучим. Ты только дело не испорть. Стой и поддакивай.
Я пожал плечами. Лучше вообще молчать, чем «стоять и поддакивать», как болванчик.
- А впрочем, выпросить еще чего-то мы, пожалуй, не сможем. Лучше побольше игл взять. Они хоть и подорожали, а без них никак, - продолжал рассуждать погонщик. - Если у нас появится свой иглострел, будем ездить как хозяева по всем дорогам. Никого не бояться. Только увидим дозорного разбойника - хлоп! И все. Понял?
- Понял. А почему вы не возите с собой луки?
- Луки? - удивился погонщик.
- Ну да. У вас дети их себе делают и с ними играются, я видел. А мы почему ими не пользуемся?
- Да как ими пользоваться, если они ни на что не годны? Дети - да, играются. Стрела-то на сколько летит? Ею только курицу можно ушибить, а человека она издалека не пробьет.
- Если хорошо сделать - пробьет.
- Да как ни делай... Чуть натянул посильней - или бечевка порвалась, или дерево поломалось. Нет, лук - вещь никуда не годная.
«Конечно, - подумал я. - Откуда им знать, как выбирать древесину, как вымачивать, сушить, склеивать слоями? Человечеству потребовались десятки веков, чтобы превратить лук из безделушки в грозное оружие. А у этих столько времени не было. Они от истребителей - сразу к дубине. Даже ножи хорошие вручную делать не научились...»
Синебрюхий наконец привел нас к большому добротному домине, окруженному мощным забором. По сути, это была маленькая крепость внутри заставы. Лошадь пришлось оставить на улице, под присмотром старосты, специально поставленного охранять порядок у ворот. Калитка оказалась такой маленькой, что я пролезал туда, скрючившись в три погибели. Похоже, это делалось специально, из соображений безопасности;
Во дворе нами сразу занялись два достаточно вежливых, но решительно настроенных старосты, которые отобрали все наше оружие. Даже мой ножик был изъят и брошен в специальный ящик, поставленный у входа. Подорожник, чувствовалось, с трудом терпел эти порядки, но не забывал подбадривать меня взглядом: привыкай, мол.
Начальник заставы уделил нам лишь несколько минут. Как и полагается классическому полководцу, он был крупным, голосистым и прямым в выражениях. Простая солдатская одежда украшала его куда больше, чем, например, расшитый халат красил нашего Лучистого.
Он поздоровался с Подорожником, коротко поговорил с ним б дороге, поглядывая на меня. Погонщик крутил у него перед носом моими часами, демонстрировал их волшебные возможности и болтал без умолку, убеждая в необычайной ценности своего товара. Я с независимым видом стоял у стены. За те минуты, пока шел разговор, в помещение заглянули человек, наверное, пятнадцать, и у всех были неотложные дела, все пытались отвлечь начальника на что-то очень важное. Тот почти не реагировал. Я давно заметил, что люди, которые умеют организовать свою жизнь и время, никогда не отвлекаются даже от самого пустякового дела, пока не закончат его.
Наконец начальник закрыл аудиенцию. Махнул рукой и сказал «идите».
- Все прекрасно! - потер ладони погонщик, когда мы оказались за дверями. - Он отправил нас к своему кладовщику, а уж его-то я уболтать смогу.
Мы прошли пустыми коридорами и выбрались в большой внутренний двор. Я сразу уставился в противоположный угол, где из утоптанной земли поднималась потемневшая металлическая полусфера размером с хороший одноэтажный дом. Большая часть ее, очевидно, скрывалась под землей. На круглом боку выделялся проход, сделанный силами местных мастеров - кривая рваная дыра, загороженная деревянным щитом.
- Хранилище старых вещей, - сказал погонщик, заметив мой интерес. - Тебя, наверно, не пустят. Но я постараюсь уговорить кладовщика, тебе же интересно смотреть на разное старье?
Он поднял с земли круглый булыжник и постучал по поверхности сферы. Звук был гулким и глубоким, как от колокола.
- Открывай нору, земляная душа! - крикнул он, нагнувшись к дыре. - Купцы пришли.
- Нашли время, - раздался недовольный голос, приглушенный слоем металла. Внутри что-то брякнуло, деревянный щит дрогнул, заскрипел и отвалился в сторону. Из темноты на нас уставились два больших желтых глаза. - А это кто еще с тобой?
- Подожди, - бросил мне Подорожник и пролез внутрь. Хозяин немедленно задвинул за ним дверь.
Я сел на корточки и принялся оглядывать двор. Смотреть, собственно, было почти не на что. У стены тихо умирали, рассыхаясь под солнцем, две древние повозки. Полнощекий мальчишка, одетый в одну лишь короткую рубаху, подметал площадку вдоль стены дома. Между двумя сарайчиками раскачивались веревки, на которых сушилась рыба. Больше остановить взгляд было не на чем. И даже слушать было нечего - двор казался тихим, словно кто-то объявил выходной.
Я посмотрел наверх. По краю крыши не спеша прохаживался староста, бросая на меня равнодушные взгляды. На его месте я сейчас скинул бы кожаную куртку и позагорал.
- Заходи, - раздался бодрый голос Подорожника за спиной. - Я его уговорил.
Под сводами железной крыши меня обняла прохлада подземелья. Я увидел в свете масляных ламп большой круглый зал, заваленный грудами каких-то вещей.
Полумрак не позволял хорошо рассмотреть их. Но я понял, что врытая в землю сфера - только вход в главное подземелье. В стенах темнели проходы. Хранилище расходилось и вширь, и вглубь.
Я переключил внимание на хозяина хранилища. Он напоминал огородное пугало. Казалось, его собрали из тряпочек, ремешков, подвязок и прочего вторсырья. Даже его лицо, закопченное лампами, казалось тряпочным. Одни лишь желтые глаза оживляли унылый вид вечного подземного жителя. «Типичный Плюшкин!»- подумал я.
На полу лежали два уже знакомых мне предмета, похожих на сложенные штативы.
- Это они? - спросил я.
- Да, - самодовольно кивнул погонщик. - Иглострелы. Оба уже наши. Вернее, один наш, второй - Лучистого.
Он так неприкрыто торжествовал, что мне захотелось пожать ему руку и сердечно поздравить с этой коммерческой победой. Однако я унял иронию. Возможно, вещь окажется полезной. Да и посмотреть ее было любопытно.
Кладовщик что-то пробурчал, недовольный нашей радостью. Похоже, он считал, что его бессовестно обманывают в этой сделке. Он положил часы в поясную сумку, похлопал по ней ладонью. Но остался недоволен и переложил в другую сумку. Затем снова вынул.
- Минутку, - сказал я и взял часы из его руки. - Можно вот так...
Я просто застегнул браслет на его запястье. Подорожник тихо ахнул.
- Что ж ты мне раньше не сказал! - зашипел он с бессильной злостью.
Зато настроение кладовщика заметно поднялось. Он полюбовался блестящей штучкой на своей грязной морщинистой руке и потер часы какой-то тряпкой, чтоб блестели лучше.
- Теперь идем за иглами, - сказал он. Погонщик кивнул мне, и мы отправились в путешествие по лабиринту между грудами вещей. Большинство из них были аккуратно прикрыты от постороннего взгляда кусками кожи, тряпками, деревянными щитами. Все кладовщики одинаковы. Не любят показывать чужим свои сокровища.
Я испытал это в полной мере, когда остановился возле большой железной бочки с десятком поперечных ребер из светлого металла. Я не успел ничего понять, и в голове не вспыхнуло очередного воспоминания. Пока. Просто екнуло сердце, и я остановился.
- Что это? - спросил я.
Кладовщик обернулся и с неудовольствием проговорил:
- Не твоего ума дело, торговец. Иди за мной и не отставай.
- Пошли, - нерешительно прибавил Подорожник.
- Сейчас... - я опустился на корточки, ощупал находку руками.
-Ну!
- Сейчас-сейчас, - пообещал я, продолжая водить рукой по шершавому металлу и осматривать со всех сторон темный цилиндр в полтора человеческих роста.
- Да пусть сидит, - вполголоса проговорил погонщик. - Он - чужак, ему почему-то очень интересно смотреть на ненужное старое железо.
Кладовщик хоть и с большим сомнением, но согласился. Они пошли дальше, а я остался наедине со своей находкой.
- Он ничего не украдет? - донесся до меня голос «Плюшкина».
Я обошел цилиндр по кругу, сдвинув ногой груду продолговатых жестяных коробок. В другой раз я обязательно нагнулся бы за ними, но сейчас коробки меня не интересовали. Все внимание поглощал цилиндр. Большой, темный, наверно, очень тяжелый. Я сунул под него руку и убедился, что он не прикреплен к полу, хотя в нижней части имелись ржавые кронштейны. И когда я начал ощупывать его прохладное дно, я вдруг ощутил легкую вибрацию.
Она тут же пропала. Можно было подумать, что слабая дрожь металла мне почудилась. Я зажмурил глаза, постарался стать глухим, изгнал из себя все чувства, кроме одного. Во всем моем окаменевшем теле осталось единственное живое место - ладонь. Ладонь, которая прижималась к внезапно для меня ожившему железу.
Прошла минута - и вот снова. Мягкий неуловимый толчок изнутри. Словно где-то в глубине цилиндра, под толстым слоем металла очень медленно билось одинокое сердце.
Я встал, постарался привести мысли в порядок. Итак, я на грани колоссального открытия. В этом можно даже не сомневаться. Нет, я еще не разобрался, что это за ржавая бочка и что означает ее дрожание. Но вещь чем-то знакома мне. Нет, не мне, а моим рукам - они не исследовали, они вспоминали ее! Еще немного-и они станут хозяевами, обретут уверенность движений. В какой-то другой жизни мои руки работали с подобными предметами, и сейчас они знали куда больше меня.
Я прислушался. Голоса Подорожника и хозяина подземелья едва-едва доносились. Я не мог разобрать ни слова. Оставалось надеяться, что они не вернутся слишком быстро и не успеют помешать мне.
Значит, вторая попытка. Я снова присел на корточки перед цилиндром и попытался парализовать собственное сознание, предоставив волю только рефлексам и воспоминаниям. Сделать так, чтобы в подземном зале не осталось никого, кроме моих живых, самостоятельных рук. Пусть они сами ищут путь, не сбиваемые случайными догадками и обрывками мыслей.
Руки пошли...
Покатый бок цилиндра, крошки ржавчины, падающие на пол, выступы и углубления, ничего для меня не означающие, но для чего-то сделанные. Прямоугольный щиток, едва заметная щель, забитая ржавчиной. Рука машинально потянулась к поясу, но ничего не нашла - нож остался у ворот. Я пошарил под ногами, нащупал острый кусочек металла, которых валялось здесь достаточно, и принялся чистить щель. Грязь, перемешанная со ржавчиной, была твердой, но я старался изо всех сил. Я торопился. Через минуту щиток уже начал шататься.
- Эй, Безымянный! - раздался в коридоре голос погонщика. - Где пропадаешь? Ты не заблудился?
Они возвращались. Я удвоил усилия. Наверное, даже удесятерил, хотя и так работал на пределе.
- Куда ты делся?! - в голосе Подорожника уже слышалось недовольство.
- Не надо было его оставлять одного, - ворчал кладовщик.
Еще секунда - и они появятся. Я стиснул зубы и навалился всей массой на свой импровизированный инструмент. Он тут же погнулся, застряв в щели. Я обмотал его рукавом куртки и дернул на себя.
С сухим хрустом щиток откинулся.
Не нервничать. Не суетиться. Они уже идут по проходу, но еще не видят меня. Я сунул руку в открывшийся провал. Нащупал три шарика, которые мягко придавливались под моими пальцами. Рука сама выбрала средний. Глухой щелчок - и в провале вспыхнул зеленоватый свет.
Мутное стеклянное табло разгорелось и тут же начало гаснуть. Я поспешно убрал палец с шарика-кнопки. Тут же над уход прогремел голос Подорожника:
- Что ты здесь делаешь? Погляди лучше на это! Я вскочил, словно школьник, застигнутый при курении, но сумел придать лицу равнодушное выражение.
- Что это?
- Иглы!
Он держал в руках стопку прямоугольных пластин размером с книжку среднего формата. Иглы - металлические заостренные палочки с серебристыми кольцевыми насечками - были разложены в них, как патроны в обойме. Я глянул лишь мельком. У меня было кое-что поинтереснее.
- А это что? - я указал на цилиндр. - Давно оно у вас?
Кладовщик недобро посмотрел на меня.
- Тебе какое дело? Получили свое - проваливайте!
- Правда, пошли, - проговорил радостный Подорожник.
- Подожди... - Я вновь обратился к кладовщику: - А оно вам нужно? За сколько это можно купить? Или обменять... потом.
Я вел себя неправильно. Если бы я держал себя в руках и не показывал волнения, старик, быть может, отдал бы мне эту штуку за так. Или совсем дешево. Но он мигом засек, что ржавая бочка вызывает во мне прилив эмоций. И, как истинный Плюшкин, определил для себя соответствующую политику поведения.
- У тебя денег не хватит, - с презрением произнес он.
- Почему же не хватит, - упрямился я, хотя денег у меня вообще не было.
- Ну, если хочешь, оставляйте оба иглострела здесь, а это забирайте, - осторожно предложил он, нащупывая почву для торговли.
- Оба иглострела? Пожалуй, слишком дорого. Не стоит она таких ценностей.
- А ты почем знаешь, чего она стоит? Не нравится - проваливай.
- Могу и уйти. А если один иглострел?
- Эй! - возмущенно воскликнул Подорожник. Я схватил его за руку - так крепко, что он даже вздрогнул. «Молчи», - приказал я ему взглядом. Погонщик нахмурился. Но мне удалось его заинтриговать, и он замолчал.
- Ну, так что?
- Один иглострел, - медленно проговорил кладовщик, взвешивая слова, - и половину игл.
- Нет, все иглы остаются у нас, - твердо возразил я. Мне уже было ясно, что такая ценность, как иглострел, не шла ни в какое сравнение со старой бочкой. Старик торговался, просто чтобы выдержать роль. На самом деле он хоть сейчас готов был отдать ее нам, оставив себе оружие.
- А кто будет выносить отсюда эту тяжесть? - недовольно пробурчал он, уже соглашаясь.
- Слуги хозяина, - охотно подсказал я. - Мы даже можем им помочь.
Кладовщик помялся еще немного, пытаясь нагнать на меня трепет, но я выдержал паузу с честью.
- Забирайте, - промямлил он, глядя в сторону.
- Конечно, забираем! - торжествующе объявил я.

КОНТЕЙНЕР

- Если окажется, что мы взяли никуда не годную вещь, тебе придется плохо.
У Подорожника было каменное лицо. Похоже, он сам не мог понять, как позволил так бездарно переиграть блестящую сделку и обменять единицу хорошего оружия на дрянной хлам. С его точки зрения, хлам. Я знал, почему это произошло. В тот миг, когда мы втроем стояли под сводом сферического хранилища, появилось особое состояние. Появилась связь между моими откровениями о мире, где не боятся Прорвы, и железным цилиндром. И в этот момент погонщик поверил в меня. Очень крепко поверил.
Но это было там. А здесь, по прошествии ночи, полной здравых размышлений, при свете утра, на чисто выметенном дворе перед домом начальника заставы вдруг ясно вырисовалась обыденность мира. И проблески мечты, чудесной надежды потонули в ней.
- Тебе придется работать бесплатно, пока не отработаешь новый иглострел для нас.
Я решил, что пора сбить спесь с раскипятившегося погонщика.
- Прости, что я буду отрабатывать? - спросил я самым невинным тоном. - Ты случайно не забыл, что привез хозяину не свою, а мою вещь? Ты не забыл, что это я показал, как извлекать из нее голоса и мелодии?
Он чуть притушил пыл.
- Но мы договаривались, что возьмем себе иглострел. Мы же так решили!
Вообще-то я ничего такого с ними не решал. Но не стал упорствовать.
- Будет у тебя иглострел, - тихо проговорил я. - Даже кое-что получше будет.
Он с мимолетной надеждой взглянул на меня, однако потом покосился на мое приобретение и скривился. Действительно, при свете дня железный цилиндр выглядел совсем убого. Даже самый проницательный толкователь не мог заподозрить в нем вещь, перебивающую по ценности целый иглострел.
Но у меня были свои соображения.
Наконец в конце улочки показалась повозка с Медвежатником и Свистуном. Оба были веселые и, похоже, пьяные. Они подъехали, увидели мой цилиндр - и их лица вытянулись.
- Это что за чудо? - спросил Медвежатник.
- Не твоего ума дело, - довольно резко ответил Подорожник. Он не хотел выглядеть одураченным простачком перед своими друзьями, и ему пришлось волей-неволей принять мою сторону.
- Слушайте меня, - велел он. - Груз у нас тяжелый, и одна лошадь его плоховато тянет. Поэтому мы сейчас здесь же обменяем на что-нибудь вашу повозку, а лошадь впряжем в нашу.
- А зачем?.. - проговорил Свистун, сняв от удивления шляпу.

Предыдущая страница 15 Следующая страница


Дети ржавчины 16

- Так надо.
- Оружие-то взяли?
- Взяли, - Подорожник кивнул на нашу повозку, где лежал завернутый в тряпки иглострел.
- А второй где? - спросил Свистун.
Подорожник одарил меня выразительным взглядом, но вновь приказал Свистуну заткнуться и принялся отпрягать их лошадь.
В нашем маленьком коллективе зависла тяжелым грузом неопределенность. Погонщики были недовольны, что старший не посвящает их в свои задумки. Это было против всех правил. Наконец Подорожник сам не выдержал напряжения.
- Давайте сначала выберемся отсюда, - сказал он, бросив возиться с упряжкой. - А там будем разбираться и вопросы задавать.
Свистун и Медвежатник только пожали плечами.
Довольно долго нам пришлось простоять у ворот. Совсем рядом за стенами заставы раздавались истошные крики - отряд ополченцев проводил очередную оборонительную операцию. Как ни были смелы Подорожник со своими испытанными товарищами, у них хватило ума дождаться, пока бойня закончится, чтобы не идти с неповоротливым грузом через кровавую свалку.
Из сплетения кривых улочек заставы появился небольшой конный отряд, спешащий, очевидно, на помощь ополченцам.
- Возьмите этих с собой, - сказал начальник караула, указывая на нас. - Проводите их хоть до края леса, они товар везут на соседнюю заставу.
Командир конников - усатый долговязый воин, чем-то смахивающий на грифа, - лениво махнул плеткой, разрешая присоединяться. Мы попрыгали с повозки, чтобы лошадям легче было тащить тяжелую бочку. Предполагалось, что отряд будет передвигаться рысью, а отстать в лесу, переполненном жаждущими крови людьми, нам не хотелось.
Однако конники почему-то взяли прогулочную скорость. Их лошади шли шагом. Между сосен по-прежнему мелькали орущие люди в окровавленных изорванных рубашках, но к нам никто не лез. Время от времени командир-"гриф" что-то говорил своим всадникам, указывая плеткой в сторону чащи, и они по двое, по трое уносились туда, после чего из-за деревьев раздавались вопли, хруст веток и еще какие-то отвратительные звуки.
Мы молча шли рядом с повозкой. Подорожник держал руку на иглостреле, сдернув с него тряпки. Чувствовалось, что он не очень ему сейчас нужен, потому что в окружении всадников нам было достаточно спокойно, но погонщику хотелось ощутить рукой энергию смертоносного металла, испытать сполна те эмоции, которые посещают обладателя хорошего оружия. Я этим переболел в первый месяц работы в Ведомстве. Помню, вешал пистолет на брючный ремень сбоку. Это было чертовски неудобно, зато любой порыв ветра поднимал полу пиджака и открывал светло-коричневую кобуру, из которой пробивался тусклый блеск вороненого металла. Прохожие, замечая это, смотрели на меня задумчиво.
- Ну, езжайте, - неожиданно изрек «гриф». - Вам по дороге, а мы здесь, по опушечке пройдемся.
Мы сдержанно попрощались. Тут же стало малость не по себе. Здесь было тихо, лес кончился, и лишь кое-где из камня росли кривые низкорослые сосны, боязливо сбивающиеся в кучки.
Подорожник стащил иглострел с телеги. Он был довольно увесистым, но придавал погонщику уверенности.
- Ты хоть умеешь стрелять-то? - хмуро спросил Медвежатник.
- Видел один раз, - процедил сквозь зубы Подорожник.
- Давай, что ли, попробуем. А то, случись что...
- Верно. Сейчас испытаем.
Мы остановили повозку. Лошади с усталым равнодушием смотрели, как мы играем с оружием.
Подорожник присел на корточки, положив иглострел на колени. Отвел в сторону блестящую пластинку, открыв тонкий желоб. Свистун подал ему заранее приготовленную Иглу, которая первое время отказывалась укладываться в желоб, пока погонщик не повернул ее каким-то особым образом. Раздался щелчок, и из хвостовой части иглы выскочили блестящие крылышки оперения. И крылышки, и светлые кольцевые насечки делали ее похожей на злобную железную пчелку.
Пластинка встала на место. Тут же на корпусе иглострела поднялся изогнутый рычажок, расположенный так неудобно, что достать его можно было лишь локтем.
Подорожник по очереди оглядел нас, ухмыльнулся и подошел к обломку старой сосны.
Вж-жи-у-у-у...
Игла уже торчала из ствола дерева, поблескивая оперением. Злая полосатая пчелка с железным жалом.
- Ну, дело не хитрое... - сказал Подорожник с видом бывалого снайпера.
Трудно было предположить, под какие замысловатые руки делалась эта штука. Но мне в тот момент показалось, что никакое это не оружие. Иглострел скорее всего создавался как инструмент, назначение которого давно забылось. Для оружия он был слишком нерационален.
Между тем погонщики с огромным трудом выдернули иглу из дерева и попытались запустить ее второй раз. Ничего не вышло. Патрон был рассчитан на одноразовое применение.
- Обманули, сволочи, - проворчал Свистун, в сердцах комкая шляпу.
Мы двинулись дальше. Подорожник сунул кассету с иглами себе за пояс и шел позади повозки, часто оглядываясь. Однажды он проворчал что-то насчет второго иглострела, который сейчас здорово бы пригодился. Но я в ответ даже ухом не повел.
Я считал, что сейчас, когда мы напряжены до предела, ничего произойти не может. Я был верен принципу, что неприятности ждут момента, когда о них забудешь.
И просчитался самым позорным образом.
...Они беззвучно попадали с гребня скалы, нависающей над дорогой. Семь или восемь косматых обезьяноподобных людей с тесаками, палками и кистенями вдруг оказались вокруг нас, перепугав лошадей. Медвежатник, не растерявшись, врезал вожжами, и лошади ринулись было вперед, но наперерез прыгнул один из косматых, лошадь тут же споткнулась, жалобно вскрикнула и забилась на земле с рассеченным горлом, запутав упряжь.
Я еще оценивал опасность, просчитывал, как нужно действовать, а мой тесак уже летал, как пропеллер.
Это были не полусонные крестьяне с их неуклюжими крючьями и тяпками. На нас налетели настоящие лесные бандиты - опытные, безжалостные, быстрые как молния. Передо мной сразу оказались двое, я едва успевал уходить от их ударов. Затем один куда-то делся, остался второй, но мне стало ненамного легче. Он опережал меня ровно на один миг. Стоило мне приготовиться к решающему удару, как приходилось уворачиваться от встречного или отбивать его.
И вдруг я понял, что его тесак длиннее моего. Именно эти несколько сантиметров разящей стали позволяли ему наступать, а не отбиваться.
Мне нужна была секунда, миг, чтобы собрать силы, сосредоточить внимание и взять ситуацию под контроль. Но не было ни секунды, ни мига. И поэтому я маленькими шагами все отходил и отходил, постепенно приближаясь к скале.
Иглострел валялся в пыли. У Подорожника не нашлось нескольких секунд, чтобы уложить иглу на желобок, гораздо вернее было выдернуть из-за пояса тесак и заняться привычной работой.
И тут выход пришел сам собой.
Разбойник споткнулся о камень. Он даже не упал, а лишь потерял равновесие. У меня появился шанс, и я использовал его. Я превратился в придаток к собствен- , ному оружию. Казалось, мой тесак сам рванулся вперед, забыв, что навстречу устремлено точно такое же хищное лезвие, ждущее крови. Не я воткнул его в чужую грудь, завернутую в немыслимое вонючее тряпье. Он сам вошел в нее - мягко, почти без напряжения...
Мне не было никакого дела до этого человека. Да и обстановка не располагала к раздумьям. Может, поэтому первое в жизни убийство почти не вызвало эмоций. Никаких, кроме, пожалуй, простого мимолетного удовлетворения. Словно бы я только что открутил неподатливую гайку.
Впрочем, анализировать свой внутренний мир было некогда. Я не стал вытаскивать из убитого бандита свое оружие, а просто подобрал его длинный тесак и побежал к своим.
Там была куча мала - трудно понять, кто с кем сцепился. Я устал - тело мое сделалось тяжелым и неудобным, как наливной матрас. На мои шаги обернулся один из бандитов, и сразу, почти без размаха его тесак качнулся мне навстречу. Я не успевал остановиться и, чтобы не налететь на лезвие, отклонился в сторону, потерял равновесие и кубарем покатился по земле. Переворачиваясь на спину, я угловым зрением заметил, что надо мной, подняв тесак для удара, уже стоит разбойник. Я успел выставить свой, но удар оказался неожиданно слабым, каким-то ненастоящим. В следующую секунду бандит почему-то упал рядом со мной, а на его месте появился Свистун, который указывал рукой в сторону и что-то кричал мне.
Я вскочил, повернулся. Медвежатник лежал между колес повозки. Подорожник, махая клинком как заведенный, медленно отступал на обочину дороги. Перед ним было двое. Я видел, как ему трудно, потому что сам недавно был в его положении. Он едва-едва успевал уворачиваться и подставлять клинок, каждая секунда состояла из десятка угроз жизни, и я боялся не успеть.
Нож летит быстрее, чем бежит человек. Короткий замах, бросок - и он застрял в спине у одного из противников. Бандит сгоряча не понял, что произошло, начал извиваться, пытаясь достать рукой неудобный предмет, мешающий двигаться. Он выронил свою палку, закрутился волчком и грузно завалился на землю, не переставая дергаться.
В это время туда уже бежал Свистун. Он тоже боялся не успеть, поэтому крикнул во все горло, чтобы как-то отвлечь оставшегося бандита, ослабить на миг его напор.
Тот поддался. Едва обернувшись, он налетел горлом на вылетевшее из руки Свистуна лезвие. Последний из оставшихся в живых вдруг швырнул в сторону свой тесак, извернулся, как угорь, и бросился бежать, прыгая по камням. На секунду воцарилась тишина, нарушаемая только хрипом умирающей лошади.
Я думал, что все кончилось хорошо. Я был уверен, что сейчас мы расхохочемся и бросимся поздравлять друг друга с победой. Иное и представить себе было невозможно.
Но Подорожник, не успев даже сунуть тесак за пояс, бросился ко мне. Просто так, не сменив выражения лица, без всякого перехода от войны к миру. Я в первую секунду подумал, что он малость тронулся и собирается покончить со мной.
- Слушай, ты! - закричал он и, схватив меня за шиворот, начал трясти, будто куклу. - От тебя один вред. Это все из-за тебя. Если бы не твоя железка, мы бы ускакали от них, как кузнечики. Из-за тебя у нас нет ни иглострела, ни лошади!
Я молчал. Мне нечего было сказать.
- Я знаю, надо просто вышвырнуть тебя одного на дорогу , чтобы ты больше не мешал нам! - продолжал кричать погонщик, не отпуская меня. - Ты ни на что не годен!
Это был явный перебор. Я отстранил его руку от своего воротника и отступил назад. Подорожник так же неожиданно замолчал, угрюмо уставившись в землю.
Свистун возился с Медвежатником. Тот сидел, облокотившись о колесо повозки, и трогал руками лицо, которое с одной стороны опухло и посинело. Ему хорошо досталось палкой. Но, похоже, этим все и обошлось.
- Мертвую лошадь повезем с собой, - сказал Подорожник. - Мясо тоже кое-чего стоит. А эту твою ерунду выбросим прямо сейчас. Ты уже можешь готовиться к работе на дальних огородах. Там самое место таким, как ты.
Медвежатник и Свистун бросали на меня косые взгляды, но ничего не говорили. Едва Медвежатник нашел силы подняться, они добили лошадку и принялись выпутывать ее из упряжки. Атмосфера была тягостная. Подорожник отошел в сторону и прикончил двоих раненых, которые еще стонали, шевелились и действовали ему на нервы. Я нашел в пыли свой нож, вытер его о клок соломы и сунул за пояс.
- А это брось, где взял, - крикнул мне Подорожник, показав на трофейный тесак. - А то новых бед накличешь.
- Зачем его бросать? - угрюмо отозвался я. - Он лучше, длиннее.
- Вот насколько он длиннее, - зло прищурился погонщик, - настолько тебе укоротят руку, когда попадешься старостам. Длинное оружие нельзя носить без особого разрешения.
- А этим можно? - я кивнул на мертвого бандита.
- А эти ни у кого не спрашивают. Брось, тебе сказали! Надоело мне тебе объяснять.
Я разжал пальцы, тесак упал, звякнув о придорожные камни. Подорожник ходил вокруг повозки и обрубал веревки, которыми мы привязали контейнер. Я приблизился, перехватил его руку.
- Черт с вами, - негромко сказал я, выдерживая его испепеляющий взгляд. - Не хотел я этого здесь делать, но придется. Сами заставили.
- Что ты мелешь? - прошипел Подорожник.
- Во-первых, я не мелю. Я покажу вам, для чего взял эту бочку.
- Можешь оставаться здесь вместе со своей бочкой. Нам это уже неинтересно.
- Пусть покажет, - проворчал Свистун. - Если что-то полезное - будет чем расплатиться за лошадь.
Они все остановились и выжидательно смотрели на меня.
- Только не здесь, - я решительно покачал головой. - Не с этими мертвяками.
- Надо же, какой нежный! Или показывай сейчас, или мы вываливаем твою бочку на дорогу.
Я посмотрел каждому в глаза. Они явно не были настроены на утомительные споры. Пожалуй, так и сделают, как обещали... Я подошел к повозке. Цилиндр покрывали щербинки и царапины - его наверняка пытались вскрыть до меня. Но, к счастью, создатели сделали его с расчетом на куда большие нагрузки.
С помощью ножа я открыл щиток. Табло, три шарика-кнопки и два кольца-манипулятора. Пальцы помнили, что надо делать. Набрать простую комбинацию и с помощью манипуляторов удерживать на нужном уровне энергию, справляясь по показаниям табло. Все предельно просто. Лишь бы хватило остатка энергии, истощившейся за несколько столетий. Вполне возможно, ее слишком мало, и термоконтейнер давно мертв. Если так - то и я, можно считать, мертв...
Табло вспыхнуло, и вслед за этим послышался тонкий тихий свист, словно бы откуда-то выходил воздух. Погонщики, сгрудившиеся было за моей спиной, отпрянули.
- Отойдем-ка за камень, - проговорил Подорожник. - А то, пожалуй, он нас всех угробит.
Реплика, произнесенная язвительным тоном, была рассчитана на меня. Но я лишь пожал плечами.
- Как хотите.
Никто не ушел. Контейнер продолжал свистеть, а я стоял рядом, опустив руки, и смотрел на него. Это продолжалось довольно долго. Так долго, что кто-то за моей спиной зароптал: «Нечего сказать, хорошую вещь мы взяли за иглострел. Так и я шипеть могу...»
Я ждал, удерживая нетерпение. Только бы получилось, только бы сработало, как надо... Мне наплевать, что скажут или подумают обо мне погонщики, потому что сейчас решается куда более важный вопрос. В моих руках - шанс. Такого может не повториться.
Как знать, многие из старых вещей этого мира могли бы дать мне подобный шанс. Но судьбе было угодно, чтобы именно этот железный цилиндр заставил меня остановиться среди груд древних сокровищ в хранилище. Именно его шершавые стены вдруг пробудили в моих пальцах старую память, заставив их действовать, как надо.
Крррак!
Вдоль по цилиндру пробежала ровная трещина. Вернее, щель. Корпус начал раздваиваться, расходиться, как раковина устрицы. Свист пошел на убыль. Погонщики замолкли, не отрывая взгляда от растущей прямой щели. Любопытство пересилило желание поязвить.
Через несколько минут в щель уже можно было просунуть ладонь. Из недр контейнера побежали струйки пара, подсвеченные мягким зеленоватым светом. Это хорошо. Это означает, что процесс идет правильно.
В последующие минуты не происходило ничего. Ни звука, ни движения. Я решил, что процесс завершен.
- Помогите мне, - довольно решительно заявил я, забираясь на повозку. - Возьмите крышку за все четыре угла и осторожно поднимайте вверх.
Крышка была тяжелой. Я боялся, что у кого-то разожмутся пальцы и она полетит обратно, ломая и круша все под собой. Но пальцы выдержали. Крышка тяжело упала на дорогу, разбросав мелкие камни.
- Это надо же!.. - вырвалось у Медвежатника, который мигом позабыл про свои синяки и повреждения.
В контейнере была девушка. Невероятно худая, белая, как бумага, но, кажется, живая. Она лежала на упругой, неизвестно из чего сделанной поверхности, которая излучала все тот же зеленоватый свет, уже слабеющий.
Глаза не открывались. Лишь немного дрожали веки и кончики пальцев.
- Ее, пожалуй, месяц не кормили, - проворчал Свистун.
- Не месяц, - я покачал головой. - Ее не кормили лет двести. Может, больше.
- Двести... - хмыкнул Подорожник. - Дать ей, что ли, мяса? Вдруг оживет?
- Не мяса, - проговорил я. - Надо молока. Козьего лучше - оно жирное. Где бы взять?
В контейнере в особых углублениях лежали флаконы с какими-то жидкостями и приспособлениями для инъекций и вливаний, но я совершенно не представлял, как и в какой последовательности ими пользоваться.
- Достанем молока, - произнес Медвежатник. - По пути деревня будет - купим.
- Одежка хорошая какая, - подивился Свистун, потрогав комбинезон из серо-голубой блестящей ткани. - А она скажет чего-нибудь?
- Скажет. Потом. Она несколько сотен лет провела в этой бочке. Ей тяжело не то что говорить, а даже дышать. Ей нужно помочь.
- Не понимаю... - проворчал Подорожник, во все глаза разглядывая девушку. - Двести лет никто не может прожить.
«Вот так рождаются сказки о спящих красавицах», - подумал я.
Она, впрочем, была далеко не красавица. Невероятная худоба сделала ее скорее уродом. Настолько, насколько может быть уродлив насквозь больной человек. Она была больна многолетней неподвижностью.
И вдруг я заметил, что погонщики смотрят на нее с теплотой, не свойственной их колючим глазам. Словно присутствуют при рождении младенца. Вообще, картина получалась пронзительная: четверо озверевших от дикой бойни мужчин, вдрызг вымотанных и забрызганных кровью, вдруг обрели нежность к возрождающейся на их глазах жизни. Здесь, на пустынной дороге, среди остывающих мертвецов это чувствовалось особенно остро.
- Безымянный, - вполне мирно проговорил Подорожник, - ты же знаешь, кто она. Скажи нам.
- Она... - мне вдруг захотелось сказать им что-то сильное. Такое, чтобы сразить всех троих наповал. Чтобы заставить их забыть о погибшей лошади и бестолковом иглостреле. - Она из тех, кто знает, как победить Пылающую прорву.

НАДЕЖДА

Это еще не все, - проговорил Подорожник, пересыпая на руку деревенскому старосте горсть малых клинков. - Там, где в реку впадает сразу два ручья, мы оставили свежую мертвую лошадь. Мы спрятали ее прямо под мостом, закидав ветками. Ее вы тоже можете брать себе. Ешьте на здоровье, только устройте нашего человека так, чтобы он не жаловался. Мы скоро поедем обратно - проверим.
Староста - сутулый пожилой мужик с заостренной деревянной палкой - так усиленно кивал, что тряслись его дряблые щеки. Уши его были направлены на Подорожника, а глаза - на собственную ладонь, в которой поблескивало невиданное по здешним меркам богатство - клинки.
Нас окружали люди. В основном это были немолодые женщины с тяжелыми некрасивыми фигурами и дети. Детей было столько, что рябило в глазах - здесь много рожали, потому что Прорва слишком часто наносила урон деревне.
Все они толпились неподалеку, боясь приблизиться, и смотрели на меня и на половинку железного цилиндра, лежащую на земле. Девушку мы прикрыли от палящего солнца разорванной рубашкой, но по очертаниям тела можно было обо всем догадаться. Меня не смутило, что рубашка эта принадлежала одному из ныне мертвых разбойников.
Свистун и Медвежатник с перевязанной физиономией стояли у телеги и разглядывали крестьян, не скрывая легкого пренебрежения.
- Нужно молоко, - говорил Подорожник. - У вас есть козы, я слышал, как они орали, когда мы ехали. Коровье не подойдет, только козье. И нужен хороший дом - без клопов и всякой другой заразы. Ясно?
Староста продолжал подобострастно кивать. Крестьяне считали погонщиков важными государственными людьми, поэтому относились к ним с трепетом. Тем более если этот трепет хорошо оплачивался.
- Ну все, - вздохнул Подорожник. И затем повернулся ко мне: - Давай отойдем, поговорим.
Мы повернулись и медленно зашагали по пыльной утоптанной улице. Настроение было подавленное, нам не хотелось расставаться. Но я решил, что так нужно. Нельзя брать девушку в опасный путь, нельзя привозить ее туда, где ее судьбой могут заняться другие люди.
- Когда вернетесь? - спросил я.
- Да кто ж теперь знает?.. Когда пошлют, тогда и поедем. Я вот думаю, что Лучистому про тебя сказать? - Придумай что-нибудь.
- Да... Скажу, что тебя ранили и ты остался в деревне подлечиться. Может, и поверит. А мы уж постараемся поскорее до тебя добраться. Уж больно узнать хочу, что девочка рассказывать будет.
- И я хочу.
- Ты только девочку выходи. Глаз с нее не спускай. На, возьми еще, - он сунул мне в руку несколько клинков. - Если что - нанимай лекарей, кого угодно, не жалей денег. За девочку головой отвечаешь. Лишь бы заговорила.
- Заговорит.
- Вот-вот... Ну, поедем мы, - он вдруг остановился и, прищурившись, посмотрел мне в лицо. - Жалко вот, что... Ну, ладно.
- Что? Говори.
- Да ничего... Ты ведь обещал, что будет у нас свой иглострел. Или что-то получше. Я уж думал, в этой бочке что-то есть. Ну, ничего. Ладно. Поедем мы.
- Постой!
Он остановился, с удивлением и надеждой посмотрев на меня.
- Я насчет иглострела не соврал. Дай-ка мне ту штуку, которую ты вытащил у меня, когда подобрал на дороге.
Я умышленно сказал это серым будничным тоном, чтобы погонщик не почувствовал себя неловко и не пошел, что называется, в отказ.
- Какую штуку? - пробормотал он.
- Ну, вот... - я подобрал с земли прутик и начертил свой пистолет. - Помнишь, ты мне говорил? Это ведь у тебя.
- Ах, это! - проговорил Подорожник, пытаясь принять непринужденные правила игры. - Да, у меня. Сейчас.
Он на деревянных ногах зашагал к повозке, вытряхнул из сумки пистолет и принес мне.
- Это, да?
- Это, это. Давай-ка отойдем подальше. Я держал в руках свой пистолет. Потертый, тяжелый, знакомый до каждой щербинки и царапинки. Все равно что привет из того мира, где мне этот пистолет выдали. Я не хотел отпускать его, да он и сам просился остаться в моей руке навсегда. С ним было хорошо, как с близким другом, хотя ни разу в жизни он мне еще не пригодился и не выручил. Впрочем, друзей не только это определяет.
Мы зашли за дома, где никого не было.
- Смотри внимательно, - сказал я, опуская флажок предохранителя. - Только не пугайся.
Я вскинул руку и с одного выстрела разнес в щепки трухлявый чурбачок, лежавший в траве. За домами загалдели крестьяне, напуганные грохотом.
Погонщик невольно присел и несколько раз моргнул.
- Не бойся, - спокойно сказал я. - Вот таким же образом можно продырявить кого угодно. Запоминай, как пользоваться.

Предыдущая страница 16 Следующая страница


17 Михаил Тырин

Я довольно обстоятельно объяснил про затвор, курок, предохранитель и даже затворную задержку. В повозке оставалась еще моя кобура с запасной обоймой - я объяснил и как менять обойму.
- Патроны зря не трать, - посоветовал я напоследок. - Их осталось всего пятнадцать.
Если до последнего момента в душе погонщика и тлела какая-то обида по поводу несостоявшегося иглострела и погибшей лошади, то теперь я был прощен окончательно и навечно. Он с благоговением держал мой пистолет в руке. Я, правда, чувствовал, что он никак не может взять в толк - как я могу добровольно расстаться с такой замечательной вещью? Почему я даже не попытался обманом или как-то иначе выманить ее и оставить себе?
- Я очень хочу, чтобы вы вернулись, - сказал я. - Без вас я здесь пропаду. Может, эта штука в тяжелый момент вам поможет.
Они уехали. Я стоял и смотрел, как повозка тонет в поднявшейся дорожной пыли.
За моей спиной лежала в железном гробу худенькая, почти прозрачная девчонка, за которую я отвечал всем, что у меня есть. Она - не только моя надежда. Она надежда многих - и этих погонщиков, и этих крестьян, хотя они о том и не ведают.
Может, мне так и назвать ее - Надежда?
Подошел староста.
- Можно уже идти в дом, - сообщил он. - Я велю вещь отнести?
- Только осторожно.
На контейнере не было ручек для переноски, зато имелись кронштейны для крепления к основанию. Несколько женщин, продев в них крепкие палки, поволокли мое сокровище по улице. Я шагал сзади и следил, чтобы никто не споткнулся.
Дунул ветер. Тряпка слетела с лица девушки. Носилыцицы приостановились, склонились над ложем, тихо заговорили все одновременно. Староста тоже подошел, посмотрел, а когда удовлетворил любопытство, скомандовал нести дальше, не отвлекаясь. Он пошел рядом со мной и при этом нетерпеливо косился: ждал, когда я начну говорить. Но я молчал.
Через несколько минут мы с моей подопечной остались наедине в пустом, наскоро вымытом доме с круглой крышей. Полы еще не просохли, пахло влажным деревом. Под потолком метались осатаневшие от жары мухи.
Я подошел к контейнеру, скинул покрывало на пол. Девушка лежала все так же неподвижно с закрытыми глазами. Лишь ее веки, уголки рта и кончики пальцев иногда чуть заметно подрагивали.
- Буду звать тебя Надеждой, - тихо сказал я. - Наденькой.
Ее веки в этот момент опять дрогнули. Может, услышала, а может, и просто так.
- Что же мне с тобой делать, барышня? Тебя ведь кормить нужно. Хочешь есть-то?
Она молчала. Я вдруг испугался - а что, если она так и будет молчать. Я надеялся, что она сама начнет оживать, шевелиться, говорить сразу после разморозки. А если нет? А если я сделал что-то неправильно?
Сегодня ее любой ценой нужно накормить. Организм настолько истощен, что каждый голодный день может оказаться для нее последним. Она так худа, что нельзя даже определить ее возраст. Ей одинаково справедливо можно дать и тринадцать лет, и сорок. Волосы тонкие, мягкие, как пух. Кожа висит складками и тянется. Наверняка и кости стали хрупкими, как кукурузные палочки.
В комнату вошла, тяжело переваливаясь, женщина. Она походила на старую утку. Лицо грубое, неинтересное. Блестящие сальные волосы собраны в тугой клубочек на затылке.
- Молоко, - сообщила она, ставя на лавку небольшой горшочек. - Еще что-то надо?
Голос у нее был простуженным и таким же унылым, как и внешность.
- Мне поесть бы надо...
- Будет чуть позже. Ей надо еще чего?
- У вас сок не делают? Из морковки или яблок? Женщина захлопала глазами.
- Нужно растереть морковку и выжать из нее сок, - пояснил я.
Она машинально кивнула и повернулась. Выходя, снова удивленно посмотрела на меня. Мол, что за причуда: переводить продукты на воду?
Я взял горшочек и приблизился к девушке. Остановился. Что делать дальше? Разжимать рот и вливать?
Я боялся прикасаться к ней. Боялся случайно навредить. Тесак тяжело болтался на ремне, он был сейчас совершенно лишним, и я прислонил его в углу. Я так и ходил вокруг ложа, не зная, что придумать, пока та же женщина не принесла обед. Ломоть хлеба и миску с жидким супом. В супе, правда, плавало несколько вполне реальных комков мяса.
Я пропитал кусочек хлеба молоком и коснулся им губ девушки. Я ожидал, что она хотя бы немного разомкнет их. Увы, она не отозвалась на мои старания. Я вяло, без всякого аппетита поел и, выйдя из дома, сел на крыльцо. На деревенской улице было тихо. Иногда, правда, пробегали мальчишки, они останавливались, разглядывали меня, потом срывались с места и уносились дальше.
Я сидел и думал о тех баллонах, что лежали в саркофаге. Мне, несмотря на все старания, не удавалось вспомнить, как, когда и в какой последовательности их использовать. Хотя не было сомнений, что именно они помогут вывести девушку из нынешнего состояния.
- Я за посудой, - послышался рядом низкий хриплый голос.
Я обернулся. Женщина, приставленная ухаживать за мной, стояла на крыльце. Я кивнул. Затем поднялся и вошел вслед за ней. Женщина косилась то на меня, то на мою подопечную. Ее взгляд был недобрым. Скорей уж подозрительным. Наверно, так смотрят пожилые медсестры в роддоме на малолетних матерей-одиночек, нагулявших ребеночка, да не знающих, что с ним делать. Я как раз был в положении такой вот матери-малолетки, пустоголовой неумехи.
И вдруг я понял, что нам отдали дом этой грузной женщины. А она сама и ее семья перебрались пока в другое место, может, к соседям. Потому она с таким недоверием относится ко мне.
- У тебя есть дети? - спросил я. Женщина выпрямилась, поставила посуду на лавку, косо взглянула на меня.
- Есть. Шесть раз рожала.
- Все живы-здоровы?
- Одна только половинка уцелела. Мальчик да две девочки.
Ни следа горести в ее словах. Свыклась, должно быть.
- Сколько тебе лет?
- Почем же я знаю? Ну, может, тридцать. Нет, наверно, двадцать. У нас тут считать года некому. На вид ей было за сорок.
- Почему же тогда двадцать?
- Да был тут один из города... Говорил, мне двадцать лет.
- Давно был-то?
- Да, давно. Годов десять тому. Или, может, двадцать.
Я ничего не мог сделать для нее хорошего, разве что дать денег. Денег было вовсе не жаль, я подбросил пару клинков на ладони и сделал шаг вперед. Что-то, видимо, почудилось ей у меня в глазах, заставив понять все совсем неправильно.
Она сняла посуду с лавки, легла сама. Задрала пыльную юбку, терпеливо уставилась в потолок.
Я отвернулся, отошел к окну.
- Оденься... Оденься и уходи.
Она поднялась, кряхтя по-старушечьи, без всякого смущения одернула одежду и вышла, зажав под мышкой миску с кружкой и недоеденный хлеб.
Нечего сказать, староста толково объяснил моей кухарке, как заставить меня не жаловаться, когда вернутся погонщики. Я ведь заговорил о ее детях, чтобы разузнать, не поможет ли она ухаживать за моей Надеждой. Ведь по всему выходило, что обращаться с ней надо, как с крошечным ребенком, а у меня такого опыта не имелось вовсе. В точности как у матери-малолетки. Остаток дня прошел длинно и бестолково.
Под вечер на улице появились люди, они были не в меру веселы, и, как я догадался, наши клинки сыграли тут далеко не последнюю роль. Население праздновало нежданно свалившееся на голову богатство. В тот же вечер была, как я понял, съедена и большая часть лошади, оставленной под мостиком.
Люди стояли напротив дома, обсуждали мое появление в деревне. Самые наглые норовили порой заглянуть в окна, но, стоило мне строго посмотреть, исчезали.
Я ушел в дом и до темноты просидел рядом с контейнером, пытаясь заметить изменения в лице Надежды. Я смотрел на нее, пока не начал засыпать.
Ночью она открыла глаза.
Я пребывал в том тяжелом состоянии, когда веки слипаются от усталости, а переживания мешают заснуть. До меня донеслись непонятные звуки. Словно где-то чихает маленький котенок. Голова была тяжелой, и я с трудом оторвал ее от кровати. И тогда сообразил, что звуки идут точно от железного ложа с моей бедной Надеждой.
Я вскочил - сна как не бывало. Стояла совершенная темнота, я понимал, что обязан что-то делать, но что?!
Выбежав из дома, я начал стучаться к соседям, требовать огня. Через пару минут выскочили наспех одетые хозяин с двумя сыновьями - молодыми, но уже вполне ловкими. У всех были перепуганные лица, хотя каждый держал в руке увесистую палку. Увидев меня, они успокоились.
Принесли лампу. Надежда продолжала издавать испугавшие меня звуки. Кажется, она в самом деле чихала или кашляла - ее лицо морщилось, а грудь вздрагивала. Но главное - глаза. Они были открыты. Они даже что-то выражали. И лишь по ним я понял, какую боль сейчас испытывает бедная девочка - кашель рвал ее легкие.
- Оставьте лампу и уйдите, - проговорил я.
Меня послушались. Я подвинул лавку, сел, взял Надежду за руку. Она ответила - ее пальцы немного сжались. Кашель, кажется, становился тише и реже.
- Держись, девочка, терпи, я тебя не брошу, я тебе помогу, - бормотал я, но сам страдал не меньше, чем она.
Я не знал, что происходит. Не знал, как с ней поступить. Была бы она ранена или больна понятной мне хворью - я бы нашел, что делать. Этому, слава богу, меня научили. При случае могу и роды принять, и кости вправить. Но как помочь человеку, сотни лет пролежавшему в мягкой заморозке? Найдите на всей Земле хоть одного специалиста, знающего это!
А ведь я должен был что-то помнить на этот счет. Раз уж научился размораживать контейнер, значит, обязан знать, что предпринимать дальше. Но, увы, моя глубинная память не тянулась сплошной нитью, а рвалась неровными бессвязными кусками, ничего не объясняя.
Потом девушка затихла. Мы так и сидели рука об руку - долго, до самого рассвета. Пока горела лампа, я видел, что Надежда однообразно переводит взгляд то на меня, то на низкий потолок из потемневшего дерева. Я что-то говорил ей, поддерживал, успокаивал, но не знал, поняла ли она хоть слово.
Иногда тело ее неожиданно напрягалось, хватка пальцев становилась деревянной, голова запрокидывалась, и из легких вырывался сухой надрывный - не кашель даже, а хрип. Казалось, слабое тельце не выдержит такой нагрузки и сломается пополам. Я в такие минуты стискивал зубы и желал только одного - взять на себя хотя бы часть этих мучений. Но не было на свете способа осуществить это. Даже у нас в Ведомстве не было.
К утру приступы прекратились. Надежда только тяжело дышала, по-прежнему водя зрачками по сторонам. В окно заглянуло солнце. Я заметил, или мне просто показалось" что от этого в девушке чуть прибавилось жизни.
Я осторожно высвободил руку, принес ей горшочек с молоком. Сначала попробовал сам, не прокисло ли. Потом осторожно поднес к ее лицу.
- Пей, милая. Это молоко, то, что тебе сейчас нужно.
Она не могла ни говорить, ни качать головой, ни закрываться руками. Говорили только ее глаза. Они не хотели молока. Они категорически отказывались пить молоко.
- Но что же тебе дать, девочка? У меня нет ничего больше! Хочешь хлеба или мяса?
Я схватил продолговатые флаконы, устроенные в контейнере, показал ей.
-Это?
Веки спокойно опустились на мгновение. Стало быть, да.
- Какой? Этот? Или этот? Посмотри, тут какие-то рисунки, я ничего в этом не смыслю.
Тут некстати вошла кухарка с завтраком. Не сказав ни слова, полезла разглядывать оживающую Надежду. Девушка посмотрела на нее едва ли не с ужасом. Я без церемоний выставил женщину за дверь.
Мы все же выяснили, какой флакон нам нужен. Больше сложностей не возникло - я просто отщелкнул защитный колпачок и приложил трубочку к губам Надежды. Она сделала несколько глотков, после этого расслабилась. Несколько раз глубоко вздохнула, закрыла глаза. Мне показалось, что она уснула. Я на цыпочках отошел от контейнера, взял свои плошки и пошел завтракать на крыльцо, чтобы случайно не разбудить.
Когда я вернулся, она так и спала. Я положил флакон рядом, чтобы девушка легко могла дотянуться до него губами, и отправился бродить по деревне.
Она представляла собой скопление низких потемневших домиков, беспорядочно разбросанных по каменистым откосам двух смежных холмов. Улиц в обычном понятии здесь не было. Из конца в конец можно было дойти, петляя по кривым тропинкам между домов. Прямо через деревню журчала речка с прозрачной водой, сквозь которую проносились стремительные рыбьи тени.
Тут и там были посажены кое-какие овощи, ягоды, фруктовые деревья. Однако на каменистой почве растения приживались плохо и не могли прокормить даже эту жалкую горстку крестьян. Плодородные земли располагались далеко от деревни, и они тоже приносили мало пищи. У людей хватало смелости только на то, чтобы бросить там семена, но по-настоящему работать на земле они боялись.
Вскоре за мной увязались мальчишки. Меня поражала дикость этих мест, такая, что впору было удивиться - как эти люди еще разговаривать научились... С первого взгляда легко было заподозрить, что еще недавно тут жили в соломенных хижинах и перед охотой бросали копья в нарисованных оленей.
Однако у этих людей было совсем иное прошлое, И об этом ясно напоминали замысловатые ржавые железки, установленные на шестах почти возле каждого дома. Старые вещи. Хотелось бы и мне верить в их защитную магию.
На краю деревни возле развалившегося мостика я увидел с десяток крестьян. Почти у всех были пустые корзины или мешки - люди собирались на какой-то промысел. Пока они стояли и глазели по сторонам - ждали, не пойдет ли еще кто-нибудь. Вокруг добытчиков крутились женщины, все как на подбор - с массивными бедрами, маленькими головами и тонкими шеями. Гусыни, да и только. Воистину, облик любого живого существа определяется условиями существования. Рожать здесь начинали, как мне показалось, лет с тринадцати-четырнадцати.
Я присел на камень в некотором отдалении. Мне просто хотелось побыть среди людей, посмотреть на них.
- Эй, Желтоухий! - говорила одна из женщин какому-то своему соплеменнику. - Если моего мужика там прибьет, ты его корзину мне принеси. Хоть немножко там будет, все равно принеси. Гляди, себе не забери, я у людей потом спрошу.
Меня уже не удивляло, что крестьянка заботится о корзине с овощами больше, чем о своем муже. Я и раньше замечал, что люди здесь предпочитают не любить друг друга. Не привыкать. Потому что любое привыкание - это почти гарантированная боль утраты в будущем. Просто защитная реакция - готовить себя к скорой смерти ближнего, помнить о ее неизбежности. И не сближаться больше, чем нужно.
Здесь была война, хотя и без солдат. Настолько давняя, что внезапная смерть стала частью жизни.
Я знал и другое. В любых безжалостных условиях люди становятся и чище, и ближе. Нет мелочности, нет недомолвок, нет ничего такого, чего нельзя сказать в глаза.
Здесь же люди наглухо захлопнуты, спрятаны друг от друга. Каждый лелеет свой убогий мирок, гордится им, не подпускает никого. Несколько иначе ведут себя вольные погонщики, но на то они и вольные...
Я так углубился в размышления, что не заметил деревенского старосту, присевшего рядом.
- Ты всем доволен, Безымянный? - поинтересовался он, положив рядом свою палку.
- Да, все нормально.
- Больная Нога говорила, что ночью ты поднимался и кричал.
- Больная Нога? - я понял, что речь идет о моей кухарке. У нее, кажется, и в самом деле одна нога была перевязана.
- Я хотел узнать, что тебя разозлило ночью?
- Нет, ничего, - успокоил его я. - Мне просто срочно нужна была лампа. Мне сразу помогли соседи. Он помолчал немного.
- Всем ли довольна твоя женщина? Она все еще спит?
- За нее не беспокойся. Моя женщина - моя забота. Он кивнул, снова замолчал. Я оказался неразговорчивым собеседником, поэтому он через некоторое время поднялся и пошел прочь. Напоследок предложил почаще обращаться за помощью. Блеск монет-клинков дисциплинировал его.
За два следующих дня никаких перемен не произошло. Надежда лежала целыми днями напролет с закрытыми глазами и просыпалась, чтобы сделать несколько глотков из флакона. Я был настолько удручен этим, что злился из-за мелочей - ругался на мальчишек и зевак, слонявшихся возле дома, и даже накинулся на старосту, когда заметил, что еда моя стала подозрительно скудной.
- В сегодняшнем супе совсем не было мяса! - произнес я. Прежде я никогда не говорил таким тоном с людьми. - Что-то быстро наши деньги у вас кончились. Сдается мне, вы их обменяли на пойло.
- Деньги не кончились, - тихо проговорил староста, вжав голову в плечи. - Мясо кончилось. Люди как ушли за едой, так и не возвращались. Но ты не ругайся. До вечера их подождем - и новых снарядим.
Его слова остудили меня. Я, правда, не стал извиняться перед стариком - он бы не понял этого. В любой ситуации гордый погонщик не должен просить прощения у забитого крестьянина, это против правил.
- Что с ними может быть? - спросил я, нахмурившись.
- Все может быть, - печально вздохнул староста.
- Далеко они ушли? Может, стоит за ними съездить?
- Я ж говорю, до вечера подождем, а утром новые люди поедут.
Этот разговор отбил у меня охоту требовать хорошего питания и прочих удобств. Я вернулся в дом еще более сумрачным и сел перед ложем девушки.
Пожалуй, она все-таки изменилась. В ее невесомом прозрачном тельце стало чуть больше цвета. Теперь я уже видел, что по ее щекам разбросаны веснушки. Что волосы у нее рыжие и немного вьющиеся. Глаза также приобрели и цвет, и глубину, и стало ясно, что она совсем молодая девчонка.
- Так и будешь молчать, Надюха? - тихо и грустно произнес я. - Когда же мы поговорим с тобой?
У меня вдруг появилось чувство, что все это время я играю с механической куклой, способной на простые движения. И как ребенок надеюсь, что моя кукла оживет и станет полноценным собеседником и другом. Девушка еще ни разу не улыбнулась. Ее взгляд выражал очень мало. Если бы она умела говорить хотя бы глазами, какие беседы мы могли бы вести!
Впрочем, я-то постоянно разговаривал с ней. Просто так, болтал всякую чепуху. Мне предстояло многое ей рассказать, но это будет лишь тогда, когда она сможет ответить. Я так решил.
Наутро я пошел смотреть, как собирается в поход новая экспедиция. Мне было не очень-то приятно, что эти люди идут возможно на смерть для того, чтобы моя тарелка каждый день была полна, а я смотрю на них - и остаюсь. Лучше бы мне не показываться им на глаза, но усидеть в доме я не смог. Я бы поехал с ними, но не хотел оставить свою Надежду.
Моя кухарка по имени Больная Нога тоже была здесь. Она провожала мальчишку-сына. Беспрестанно поправляла на нем рубаху и говорила что-то на ухо, наставляла перед дорогой. Чувствовалось, что она чуть обеспокоена, но не испугана.
Не успела группа людей с мешками отчалить и скрыться за гребнем холма, как с противоположного конца деревни донеслись крики. Крестьянки, только что проводившие своих мужчин, побежали туда.
Оказалось, вернулась первая экспедиция. Не вся - только двое. Кто-то послал мальчишек за только что ушедшими.
- Все там остались! - кричал плачущий парнишка с перемазанным землей лицом. - Все на огородах.
Второй был повзрослее и поспокойнее. Он был из соседского дома, и я знал, что его зовут Землеед. Женщины окружили его, закидали вопросами.
- Мы нашли еды, - говорил он и заглядывал каждой в глаза, словно боясь, что не поверят. - Долго ходили, нашли целого лося. Почти свежего. Кабачки большие выросли - их два мешка собрали. Так там и лежат, если еще не украли.
- А потом с трех сторон свист поднялся, - продолжал уцелевший добытчик. - Я гляжу - люди вокруг падают, и сам тоже лег. Мы все лежим на полянке, а в воздухе железные птички летают. Маленькие, жужжат... И много их, а кто из наших поднимется, того сразу насквозь пробивают. И летают: туда-сюда, туда-сюда... Твоего сразу проткнуло, твоего потом тоже, - он начал тыкать в женщин пальцем, перечисляя, кто не дождется своих мужчин и детей. - Крикунихи нет здесь? Скажите ей, что обоих мальчишек птицы проткнули.
- А моего?
- Твоего не видел. Он вроде сразу убежал, да так и пропал где-то. А мы с Колючим так и лежали два дня на земле, головы не поднимали. Ночью птички жужжать перестали, ну мы помаленьку поползли... Одноглаз тоже с нами полз, да куда-то делся по дороге. Может, придет еще...
Сквозь толпу пробрался староста.
- Где мешки? - воскликнул он, ухватив Землееда за одежду. - Где мясо? Далеко отсюда?
- Да нет, - пробормотал тот, чуть оробев от такого напора. - Меньше, чем полдня ходу. Да мы еще шли туда небыстро...
Староста оглядел собравшихся женщин, на его лице промелькнула досада.
- Надо отправляться туда, - сказал он. - И скорее, пока другие не подобрали.
- А пожалуй, могут и подобрать, - произнес Землеед. - Мы ничего не прятали. Как было - так и побросали.
Староста еще раз обвел глазами толпу, его взгляд задержался на мне. Но ненадолго. Ему и в голову не могло прийти предлагать вольному погонщику участвовать в собирательстве.
В стороне послышался шум. Между домов бежала стайка мальчишек, за ними чинно шествовали участники несостоявшейся экспедиции. Заметив обоих спасшихся, увидев их перепачканные, испуганные лица, они пришли в замешательство.
- Что, посланники? - спросил кто-то. Никто не ответил. Все было и так ясно. Крестьяне струхнули. Идти туда, где вот-вот снова могла появиться летящая смерть, они боялись. Староста, как я понял, не обладал такой властью, чтобы заставить их делать это.
- Я пойду, - медленно проговорил он. - Кто со мной? Ты хоть дорогу покажешь?
У Землееда на лице проступило замешательство. Страх останавливал, а желание принести в семью еды подгоняло. Ему, как участнику похода, полагалось чуть больше, чем другим.
- Покажу, - сказал он наконец. - Только поем - два дня ж не ели! А так, хоть сейчас пойдем.
- Ну, кто? - еще раз спросил староста. - Подходите!
Вышли четверо. Двое из них были женщины. Это меня вконец доконало.
Я пробрался к Больной Ноге, тронул ее за плечо.
- С Надежды глаз не спускай! - строго проговорил я.
- Что? - женщина удивленно захлопала глазами.
- Я ухожу с ними. Сиди в доме, смотри на мою женщину. Если что-то захочет - сразу ей дай. Она пьет снадобье из длинных бутылок, которые лежат с ней рядом. Все ясно?
- Ясно, - кивнула Больная Нога, проводив меня удивленным взглядом.

Предыдущая страница 17 Следующая страница


Дети ржавчины 18

Я вышел из толпы, встал напротив старосты.
-Я иду.
Тот озадаченно взглянул на меня, не зная, как это понять. Зря старался - все равно бы не понял. Видел бы меня сейчас мой Директор, назвал бы мальчишкой. Ну и пусть. Мальчишкой быть куда лучше, чем стариком.
- Ты идешь туда с нами? - переспросил он, теребя коробочку с именем на поясе. - За едой, да?
- Иду, - кивнул я. - Именно за едой.

ЕДА

Мы торопились. Нас набралось пять человек, и мы растянулись по дороге на десяток метров. Женщины с нами не пошли. Впереди шагали я и Землеед. Последним ковылял староста. Он быстро натер себе ноги, и вообще мне показалось, что зря он собрался в этот поход. Но иного выхода не было. Старший по должности должен был показать пример.
Землеед, кажется, гордился, что идет рядом со мной. Он постоянно порывался завязать разговор, однако я отвечал коротко. Я смотрел на полудиких крестьян, как неопытный учитель смотрит на своих учеников, списывая все их мысли и чувства на особенности подросткового возраста.
Природа по краям дороги была однообразна, и казалось, будто мы идем по кругу. Смотреть было не на что - каменистая земля то горбилась, то опускалась впадинами и промоинами, щетинилась хлипкими деревцами и кустарниками.
Мы прошли, как мне показалось, километров пятнадцать, когда дорога начала забирать вверх. Показались верхушки сосен. Землеед, повертев головой по сторонам, сказал, что скоро придем.
Поднявшись на взгорье, мы сразу оказались на опушке соснового леса. Он выглядел чистым и тихим, стоять в его прохладе на мягкой почве было приятно. Откуда-то шел слабый запах дыма.
Последним подошел староста. Он сразу сел на поваленное дерево, разулся и, горестно вздыхая, осмотрел свои пострадавшие от похода ноги.
- Где-то здесь, - сообщил Землеед, вглядываясь в стену деревьев. - Кажется, мы пошли прямо, потом чуть забрали вправо...
Отдохнув, мы отправились дальше. Двигались медленно, не расходясь в стороны, молча, прислушиваясь к тишине. Все ждали появления посланников Прорвы.
- А что там? - спросил вдруг один из попутчиков, остановившись. - Ото, кажется, костер...
Мы все остановились. Впереди действительно шевелился ленивый огонь. Потом я услышал, как фыркнула лошадь.
- Вон лежит наш мешок, - очень тихо проговорил Землеед.
- Пошли, - скомандовал я.
Мы вдвоем двинулись вперед осторожными шагами, стараясь не создавать шума. Я услышал, как за спиной зашуршала хвоя - остальные медленно потянулись следом.
Через секунду я увидел лошадь, впряженную в повозку. Чуть дальше стояла еще одна упряжка. Над костром жарилось несколько кусков мяса, насаженных на почерневший кол. И вдруг из-за деревьев вышел человек.
Он остановился да так и замер, растопырив пустые руки. Потом появился второй и тоже встал, озадаченно глядя на нас. Я заметил, что на ремне у него болтается ножичек - чуть поменьше моего тесака.
- Э-эй! - жалобно произнес Землеед. - Это наше мясо. Здесь все наше!
На голос из-за деревьев показались остальные. Я насчитал шестерых. Они стояли перед нами - шестеро вооруженных людей, одетых кто во что горазд.
Трудно было понять, кто они. Либо разбойники, либо погонщики, а может, и кто-то еще. Мало ли разного люда бродит по дорогам.
- Что вы там говорите? - произнес один, скорчив брезгливую физиономию. - Какое еще мясо?
Мне показалось, это был главный. Он единственный держался уверенно и не выказывал удивления. Почему-то у него не было никакого оружия - ни тесака, ни дротика. На поясе висел только блестящий предмет, похожий на фонарик.
Землеед оглянулся на нас, ища поддержки, и осмелился повторить:
- Это наша еда. Мы за ней пришли.
- Убирайтесь, - последовал немедленный ответ. - Ничего тут вашего больше нет. Убирайтесь, пока мы вас добром отпускаем.

Главарь отвернулся, потеряв к нам интерес, и направился к костру. Но на полпути оглянулся.
- Вы еще здесь? - спросил он и красноречиво посмотрел на своих сподвижников. Они поняли его и двинулись на нас. Пятеро головорезов против одного погонщика и четверых безоружных крестьян. Палку старосты я за оружие не считал, да и он сам не сгодился бы на роль бойца.
- Это бандиты, - тихо произнес кто-то из наших. Все внимание чужаков сосредоточилось на мне, поскольку только я был вооружен боевым тесаком и выделялся среди крестьян. Я же пока просто смотрел - наблюдал за движениями бандитов, пытаясь понять, чего от них ожидать.
Один из бадитов - скуластый, с черной клочковатой бородой - остановился напротив, презрительно смерив меня взглядом. Я сосредоточился, хотя вида не подал. Я отмечал каждое его движение.
- Ты староста? - спросил скуластый.
- Староста, - кивнул я.
- Ну так уводи отсюда этих болванов и сам уходи.
- А если не уйду?
Чужак обменялся ухмылкой со своими товарищами, затем коротко замахнулся кулаком, метя мне в лицо. Я перехватил его руку и вывернул ее. Хрустнули кости, скуластый вскрикнул и упал на колени. Я, продолжая держать его, выхватил тесак и поднес к его горлу. До ноздрей донесся запах его немытого тела.
- Или вы уходите отсюда, - произнес я ледяным голосом, - или оставите здесь свои кишки.
Я оттолкнул чужака, и он упал на спину, хрипя от боли. Остальные бандиты сгрудились, держа оружие в напряженных руках и прожигая меня ненавидящими взглядами. Было совершенно ясно, что добром они не уйдут. Крестьяне тем временем переместились за мою спину и оттуда наблюдали за развитием событий.
События же последовали немедленно. Чужаки бросились на меня одновременно - с криками и ругательствами. Я в последний момент отпрыгнул в сторону и ударил ближайшего ко мне тесаком - плашмя по голове. Он свалился, прокатился пару метров по земле и остался лежать без сознания.
- Стойте! - услышал я крик вожака бандитов. Видимо, ему надоело смотреть, как его люди падают один за другим. - Остановитесь, идиоты!
Те послушно замерли, не сводя с меня глаз. Я сохранял внешнее спокойствие, но был готов к любой пакости с их стороны.
Вожак растолкал своих людей и бросился на меня. Я не увидел в его руках никакого оружия, поэтому даже не поднял тесак, надеясь справиться свободной рукой. В следующий миг что-то глухо ударило мне в ребра. Я охнул и скорчился от боли. Это длилось совсем недолго, я сразу взял себя в руки.
Когда я поднял глаза и стал в боевую стойку, вокруг главаря плясал блестящий железный шарик размером с крупную сливу. Я подумал было, что бандит крутит его на тонкой цепочке или шнурке. Две попытки разрубить этот «шнурок» закончились тем, что шарик снова стукнул меня по ребрам - на этот раз вскользь, так как я успел увернуться.
И тут я увидел, что в его ладони зажат тот самый «фонарик», что висел на поясе. Бандит взмахнул рукой - и шарик устремился мне в голову. Я это почувствовал интуитивно, поскольку зрение не поспевало за стремительно летящим орудием. Отступив, я увернулся, снова отступил. На третий раз удалось зацепить шарик плоскостью лезвия. Вышел такой звон, будто ударили в рельс.
- Помогите же, дурачье! - заорал главарь. Его люди зашевелились, пытаясь окружить меня.
Он увидел это и немного расслабился. Это не ушло от моего внимания.
Едва его шарик в очередной раз взлетел, я сделал быстрый выпад вперед. Лезвие с легким сопротивлени ем вошло ему в живот. Выждав долгую секунду, я потянул оружие на себя, одновременно отскочив в сторону, чтоб не залиться кровью.
Мне не пришлось больше ничего делать. Крестьяне вдруг ринулись вперед, схватив кто палку, кто камень с земли. Они тряслись, рычали, орали - я не думал, что они могут быть такими. Бандиты совершенно опешили, к тому же их потрясла гибель главаря. Почти все разбежались, скрывшись за деревьями, лишь один упал, споткнувшись о корень. Его добивали с такой злобой, что мне захотелось их остановить. Но я не смог бы этого сделать.
Я присел на корточки и взял с земли «фонарик». Рукоятка удобно легла в руку, а в нескольких десятках сантиметров от нее повис в воздухе шарик. Куда рукоятка, туда и шарик. Как на невидимой пружине. Хорошая штука, ничего не скажешь. Ни палкой, ни ножом не отобьешь.
На передний конец рукоятки было насажено кольцо с глубокой выемкой. Я сунул в нее палец и повернул. Шарик юркнул в рукоятку. Повернул в другую сторону - он выскочил, качаясь в воздухе. Я понял, что в моих руках одна из тех старых вещей, от которых есть реальная польза. Дубинка о двух концах, но без середины. Вместо нее, похоже, магнитное поле.
Я сунул «фонарик» за пояс и огляделся. Убитый бандит валялся на ковре из сосновых иголок, напоминая окровавленную тряпку. Крестьяне вышибли из него все живое. И как только поняли это - повернулись ко мне, продолжая сжимать кулаки и скаля зубы. Как стая волков перед вожаком - приказывай, веди, трави.
- Хватит! - громко сказал я. И прибавил решительным тоном: - Одна лошадь - моя. С повозкой вместе.
Так было нужно. Я знал, что без этого не обойдусь, и уже позже убедился, что был совершенно прав.
Они не посмели возражать. Азарт, приправленный кровью, в тот момент значил для них больше, чем такая драгоценность, как лошадь. Мы стали собирать трофеи. Кроме двух упряжек, осталось не так уж много - один дротик и два тесака, брошенные во время бегства. Два мешка кабачков и тушу лося, у которой уже не хватало задней ноги, мы нашли здесь же. В повозках был кое-какой скарб, но ничего ценного среди него не оказалось.
- Доедим мясо, - сказал староста, кивнув на дымящийся костер.
- А где Землеед? - спросил я, когда мы начали делить чуть подгоревшие пресные куски. Все остановились.
- Туда вроде побежал... - сказал кто-то, махнув рукой в чащу.
- Как побежал? Зачем?!
- А я почем знаю? Догнать хотел кого-то, что ли... Я, ни слова не говоря, зашагал в указанном направлении. Крестьяне невольно потянулись за мной. Зем-лееда мы нашли почти сразу, заметив яркое алое пятно на прелой листве. Он лежал в орешнике, поджав руки и ноги, придерживая выползающие из живота внутренности. Глаза открыты и пусты.
- Гляди-ка... - прошептал кто-то и осекся.
Землееда разрубили почти пополам. Удар тесака вскрыл живот и грудную клетку. Видимо, он увлекся погоней, забыв про все, побежал безоружный за бандитами, и кто-то из них задержался, чтобы нанести удар.
На обратном пути мы молчали совсем немного. Затем жизнь взяла свое. Так же быстро, как обычно тут и бывает. Сначала разговоры, мелкие смешки, потом хохот и радость по поводу победы и хороших трофеев.
Я ехал в своей телеге и правил своей лошадью. Рядом со мной сидел только староста. Я торопился, беспокоясь за Надежду. Только сейчас пришло в голову, что меня могли убить, а она осталась бы здесь совсем одна.
Первыми нас увидели деревенские мальчишки. Они ринулись к нам и некоторое время бежали рядом, потом умчались вперед, чтоб сообщить новость. Так что к нашему приезду вся деревня знала и про схватку, и про возвращенную еду, и про трофеи. И про Землееда.
А возле дома меня уже поджидала Больная Нога.
- Заходи быстрее, - проговорила она. - Девчонка твоя тебя зовет, соскучилась.
Я кивнул и шагнул к двери. Но вдруг остановился, как вкопанный.
- Как это... зовет?
- Обыкновенно. Словами, - ответила женщина и с легкой насмешкой посмотрела, как я влетел в дом...

ДЕПРЕССИЯ

Задул ветер, принес дожди. Мир потемнел, потерял краски, словно заболел. Крестьяне целыми днями отсиживались дома, доедая скудные запасы. Мне было совершенно нечем заняться. С утра я надевал старую кожаную шляпу с широкими полями, уходил к окраине деревни и смотрел на дорогу. Струи дождя все месили и месили ее, но ни одной новой колеи не узнала размокшая глиняная полоса между каменистых полей.
Обычно через час вода и ветер доводили меня до состояния, когда природа начинала раздражать, и тогда я возвращался в дом. Самые разные размышления посещали меня в эти часы на дороге, но ни одно из них не было радостным.
В то утро я простоял чуть больше, чем обычно. Я видел двух крестьянок, выходивших на промысел в дальние поля. Они возвращались с двумя крошечными узелками и едва ворочали ногами из-за налипших комков грязи. И от голода, наверно. Это событие заставило время бежать быстрее, и я вернулся чуть позже обычного. Надежда, как всегда, сидела у окна, бездумно глядя на дождь.
- Ну что? - тихо спросила она.
- Ничего.
Я снял промокшую куртку, сапоги, сел в угол. Надежда ждала, когда за нами приедут погонщики и увезут отсюда. Она ненавидела деревню и всех ее обитателей. Ей хотелось поскорей уйти из этого места - места, где она узнала о своем полном и необратимом одиночестве.
Мы почти не разговаривали. Виноват был я-не подумал сразу, как нужно начинать разговоры с ней, с учетом всего, что произошло. День, когда она смогла произнести первые слова, был для меня праздником. Впрочем, ничего существенного она тогда не сказала - просила пить, есть... Сначала она вообще очень много ела, восстанавливалась, потом аппетит ушел. А виноват был опять же я.
Мне так не терпелось поставить все на свои места, что я испортил дело спешкой. Она еще только приходила в себя, пробовала вставать, училась не пугаться крестьян с их грубоватыми манерами, пробовала свой голос - еще неровный, сиплый...
И тут меня словно прорвало. Я вылил на нее всю правду - как ушат холодной воды. Я рассказал про разоренные грязные города, про тайную власть аэроидов, про ржавые куски истребителей, разбросанные повсюду. Я начинал говорить об этом осторожно, как мне казалось, но Надежда ничего не отвечала, и мне приходилось говорить дальше, чтоб заполнить паузы, и буквально за день я выложил все, что знал, что думал, о чем догадывался. И про себя тоже почти все рассказал.
Надежда слушала и слушала, не говоря ни слова в ответ. Мне бы остановиться, проявить хоть каплю терпения, но я слишком долго и безуспешно искал такого собеседника и не справился с тем, что во мне накопилось.
Девушка замкнулась в себе. Впрочем, иного и ждать. не стоило. Вряд ли человек, оказавшийся, по сути, на пепелище своей родины, будет энергичным, деловитым и общительным.
Она не хотела говорить со мной. Она, наверно, не верила мне. И правильно делала. Я за это время наговорил столько, что меня, с ее точки зрения, легче было принять за сумасшедшего. Она верила только в то, что за нами должны приехать и забрать отсюда. Это ожидание стало единственным смыслом ее жизни. Пожалуй, Надежда считала, что, выбравшись из деревни, она увидит мир другим. Не таким, как расписал ей я. Возможно, она надеялась, что я в самом деле сумасшедший, которому нельзя верить ни на грош.
Я больше не лез к ней с разговорами, хотя в прошлом и умел выводить людей из депрессии. Пробовать на ней известные мне методики и тест-программы казалось таким же кощунством, как советовать умирающему побольше движения и ярких впечатлений. Пусть теперь время попытается вылечить эту юную обожженную душу. Уж теперь я найду в себе достаточно терпения.
Больная Нога принесла обед. Еда в последнее время стала скудной, но я не жаловался. По всему было видно, что деревне сейчас тяжело. Надежда прожевала несколько кусочков вареной тыквы и больше есть не стала. Я без лишних разговоров прикончил ее порцию супа.
Потом она несколько минут бесцельно ходила от стены к стене. У меня кусок в горло не лез, когда я видел, как страдает в четырех стенах несчастное существо, ждавшее несколько сот лет и дождавшееся вот этого кошмара.
Она наконец остановилась и вдруг взяла в руки мой тесак, стоявший у стены. Осторожно осмотрела, попробовала на вес, поводила лезвием в разные стороны. Я внимательно наблюдал за ней.
- Это зачем? - спросила Надежда. - Убивать людей, да?
- Да, - кивнул я.
Она провела пальцем по корявому лезвию, и ее, кажется, передернуло.
- А ты умеешь драться этой штукой?
- Я все умею, девочка.
Мое сердце забилось сильней - неужели блокада прорвана?
- Научи меня, - попросила девушка, смело посмотрев мне в глаза.
- Чему?
- Ну, вот этому. Разным приемам.
Я запнулся. Я не считал это нормальным - юная девушка, едва вернувшись к жизни, испытав страшное потрясение, вдруг просит научить ее пользоваться этим варварским кровавым железом. С другой стороны, нужно возвращать ее к активности любыми средствами. Хочет драться тесаком - пусть...
- Но я не знаю никаких особенных приемов. Я просто умею хорошо двигаться.
- Мне все равно. Я тоже умею двигаться. Научи. Я отставил тарелку, поднялся. Взял из угла короткую метлу, снял с нее веник, а оструганную палку протянул Надежде.
- Начнем лучше с этого. Держи. Нет, вот так держи. Я начал объяснять. Про выпады, рубящие и колющие удары, про защиту и атаку. Незаметно для себя увлекся. Затем мы от слов перешли к делу. Надежда двигалась еще неловко, медленно, словно что-то ее тормозило, но мне удалось разглядеть в ее пластике следы давних, полустершихся навыков. Давным-давно, еще в той жизни, она, несомненно, проходила хорошую спортивную подготовку. Вряд ли, конечно, она занималась фехтованием, но ведь и меня специально не учили драться мечом. Умение владеть своим телом не скроешь - вот и все.
Самое главное - она на глазах переставала быть вялой куклой.
- Все, я устала.
И вновь замкнулась, закрылась в себе. Села к окну и уставилась на дождь. Я перевел дыхание.
- Завтра продолжим? - Конечно, - и ни слова больше.
На следующий день она поинтересовалась, как меня называть. Я чуть было не ответил по привычке «Безымянный», но успел придержать язык. Ведь у меня было собственное имя.
- Олег! Меня зовут Олег.
- Олег, - повторила она, оценивая незнакомое сочетание звуков, потом кивнула. - Хорошо, Олег.
Это было здорово - вновь слышать от другого человека свое настоящее имя. Так же необычно и восхитительно, как проснуться в этой дикой деревне под позывные радиостанции «Маяк».
Мы начали тренироваться с утра, чем сильно озадачили Больную Ногу, зашедшую прибраться. Надежда чувствовала себя лучше, она была почти весела и двигалась гораздо резвее вчерашнего. Я смотрел на нее - худенькая легкая фигурка, золотистые волосы, небольшой прямой носик. Но при всех этих трогательных деталях я не назвал бы ее милашкой или куколкой. Причина тому - взгляд. Сильный, тяжелый, словно вырывающийся из сопла газовой горелки. В этой девочке сидел крепкий стальной стержень.
Я, наверно, должен был теперь спросить, как ее собственное имя, но пока не делал этого. Мне очень нравилось называть ее Надеждой, да и сама она ни разу не возразила. Возможно, ей было все равно.
Перед ужином приковылял староста. Мы вышли на крыльцо под навес, присели. Все так же сыпал мелкий дождик, неподалеку бегала по лужам собачонка, поджимая зябнущие лапы.
- Плохое время, - вздохнул старик. - Дожди будут лить еще дней десять или больше, а запасов ни у кого не осталось. На огороды-то идти сейчас никакого толка - там сплошное болото. И торговцы в дождь не возят товар. Плохое время...
- Как же быть? - спросил я. Староста помолчал, думая о своем.
- И лошадь уже всю съели - ту, что вы привели. А твоя лошадь - она еще здорова?
- Думаю, здорова, - ответил я, догадавшись, куда клонится разговор.
- Припасов совсем не осталось, - продолжал жаловаться старик. - Ты со своей лошадью что хочешь делать?
- Ничего. Пусть постоит пока.
- Не знаю, чем будем кормить тебя, твою женщину и твою лошадь, - он наконец заговорил откровенно. Настало мое время задуматься.
- У меня есть еще немного клинков. Староста покачал головой.
- От них сейчас никакого толка. Если только ты сам поедешь искать себе пропитание. Садись на свою лошадь и поезжай в соседнюю деревню. Кстати, там живет погребальный мастер. Ни у тебя, ни у твоей женщины нет имени, а он имеет право наречения и берет не так дорого.
- У нас есть имена, - тихо сказал я, но старик не понял.
Он продолжал говорить. Тихо, монотонно - о бедности, о плохих временах, о бедах и болезнях, о необходимости пройти обряд наречения, о лучших временах, которые, быть может, настанут когда-нибудь потом, когда пройдут дожди... Я понял лишь одно - деревня не хочет больше нас кормить. Я уже давно был готов к этому. Обещания, данные погонщикам, потеряли всякую силу. Слишком давно это было...
Потом мы вяло простились, я вернулся в дом.
- Не зря ты хотела научиться драться, девочка, - с грустью проговорил я. - Похоже, нам скоро придется уехать.
- Когда? - она быстро обернулась. Ее глаза загорелись - словно две маленькие лампочки включились.
- Может, уже завтра. А скорее, через день.
Надежда только этого и ждала. Бедная девочка, она не знала, во что мог вылиться здесь даже самый короткий переезд. А впрочем, если бы и знала, вряд ли бы испугалась. Насколько я понял, она уже свое отбоялась.
Весь следующий день я занимался повозкой. Мне нужно было соорудить на ней навес из жердей и просмоленных тряпок, чтобы дождь не довел нас до помешательства в первый же день. Староста прекрасно понял, что я готовлюсь к отправке, и больше не лез с разговорами. К вечеру у меня получилось нечто вроде громоздкого балагана, уродливого, но непромокаемого.
Я не держал зла на крестьян, выгонявших нас навстречу неизвестности. Тем более, они относились к нам с сочувствием и дали немного припасов в дорогу. Их могло хватить на день-полтора.
Рано утром мы покинули деревню. На нас смотрели из темных окошек, мальчишки выбегали из-под навесов и мчались под дождем вперед лошади, скакали вокруг. Вскоре они отстали. Половинка железного гроба осталась лежать в доме, я не знал, что сделают с ней крестьяне. Мы еще не выехали за пределы деревни, когда Надежда, глядя, как я поправляю на поясе тесак, проговорила:
- Ты найдешь мне такой же?
- Подумаю, - буркнул я.
Думал я недолго - всего несколько минут.
- Возьми, - я протянул ей магнитную дубинку. - С этим управляться проще, чем с тесаком.
Она приняла мой подарок и внимательно рассмотрела со всех сторон.
- Знакомая вещица? - спросил я.

Предыдущая страница 18 Следующая страница


19 Михаил Тырин

- Не знаю... - она чуть пожала плечами. - Это, кажется, какой-то датчик.
- Теперь это твое оружие. Датчик нам вряд ли пригодится.
Она попробовала, как прыгает туда-сюда железный шарик, повертела рукоятку в руке. Я решил, что она достаточно ловко сможет управляться с этой штукой.
Деревня быстро стала невидимой за пеленой дождя, и ничего не осталось в мире, кроме нас и серой воды, падающей с неба. Дорога была, как канава с жидкой грязью, мне несколько раз приходилось вылезать из-под навеса, поднимать воротник и подталкивать телегу, которая то и дело вязла. Но потом стало легче - на каменистой равнине было не так много грязи.
Надежда свернулась клубочком позади меня, положив голову на скомканную мешковину, и неподвижно смотрела на дождь. Мне было жаль ее. Сам я мог перетерпеть и сырость, и холод, и опасности - что угодно. Но я не желал, чтобы и она прошла через все это. Я сам выбрал свою судьбу здесь, а за что страдает Надежда - неизвестно...
- Куда мы едем? - спросила она.
- Есть одно местечко, - ответил я.
Я хотя и не точно, но помнил, где находится приют старого лысого толкователя, и сейчас направлялся туда. Конечно, я не мог поручиться, что он пустит нас хоть на пару дней, но других подходящих убежищ я не знал. К тому же я собирался представить все так, будто приехал по делу. Я покажу ему Надежду - пусть-ка он истолкует ее второе рождение. Тем более, еще оставались деньги, и я мог расплатиться с ним и за услуги, и за кров.
- Я хочу на станцию, - без выражения проговорила Надежда. - Мне нужно видеть, что там сейчас.
Я догадался, что станция - это застава, где мы купили контейнер.
- Мы не сможем туда попасть, - ответил я, стараясь говорить мягко и убедительно. - В прошлый раз нас было четверо, и мы едва не погибли. Там сейчас настоящая война.
- Я все равно хочу.
Я молчал. Я бы тоже хотел взглянуть на те места, которые связывали меня и ее с прошлым. Но пойдет ли ей это на пользу? Не станет ли это очередным ударом - увидеть руины своей последней надежды.
- Там уже ничего нет, - тихо сказал я. - Там теперь все по-другому и живут совершенно другие люди.
- Что-то обязательно осталось, - возразила Надежда. - Там были толстые стены из железа. Я же осталась?..
- Когда-нибудь мы обязательно побываем там, - сказал я, желая успокоить девушку. - Но не сейчас.
Мы еще долго ехали под дождем, слушая шум воды, перестук камней под колесами, редкое фырканье нашей лошади. Бедное животное - вот уж кому сейчас действительно лихо!
- Станция... - проговорил я, будто бы сам себе. - Я провел там целую ночь, но так и не понял, что там было раньше, при тебе. Для чего существовало это место? Может, расскажешь?
- Может, расскажу, - ответила Надежда, - когда мы туда поедем.
Не было утра, не было дня или вечера - все тонуло в сером водопаде и шелесте дождевых капель. Ориентироваться во времени оставалось только по собственному желудку. И когда он дал знать, что время обеденное, в редких зарослях, что мокли в сотне метров от дороги, я заметил несколько ветхих просевших домиков.
Это была очередная заброшенная деревня. Я решил, что там мы сможем передохнуть и разделаться с частью наших скудных припасов. Заходить в дома, правда, не хотелось. Чужой дом - он и есть чужой дом, пусть даже брошенный. Но, к счастью, я сразу увидел большой навес с тремя стенами и относительно целой крышей. Там было почти сухо, а места оказалось столько, что я сразу загнал туда и нашу повозку - лошади тоже необходимо отдохнуть от воды.
Надежда спрыгнула на пол, устланный перепревшей соломой.
- Здесь хорошо, - сказала она. - И нет никого. Вот только он... - она указала в другой конец двора.
Я подумал сначала, что девушка имеет в виду старого одинокого грача, который шевелил крыльями под козырьком крыши. Но, когда пригляделся, заметил, что в траве мокнут части человеческого скелета. Словно кто-то из хозяев деревни молча наблюдает за нами сквозь черные провалы глазниц. Я невольно стал разговаривать тише.
Я выложил несколько вареных картофелин, порезал два больших огурца, достал железную банку с отваром шиповника, заменявшим мне чай. Банка была из старых вещей. Имелись еще грибы, но их я решил придержать.
Дорога пробудила у Надежды аппетит. Но все равно она утолила голод раньше меня. Затем встала, неспешно прошлась от стены к стене, в очередной раз осматривая наше убежище.
- Даже не хочется отсюда уходить, снова под дождь, - вздохнула она.
- Дождь рано или поздно пройдет.
- Пройдет... - она едва заметно кивнула.; - А что толку? - прибавила она очень тихо.
Сколько грусти было в этих простых словах. Она права: дождь пройдет - но мир останется для нее таким же враждебным и чужим. И лишь один путь у этого бесконечно одинокого человека - привыкнуть, смириться, похоронить себя заживо среди равнодушных, занятых своими делами людей.
Надежда сняла с пояса магнитную дубинку. У нее был замечательный пояс с множеством петель, защелок, карманчиков и сумочек. Все это предназначалось скорее всего для каких-то инструментов, а не для оружия, но мой подарок нашел там себе место. Она повернула кольцо - шарик завис в воздухе. Быстрый взмах - и трухлявый чурбачок, лежащий неподалеку, разлетелся в щепки.
Я заметил, сколько стремительности и агрессии вместилось в это несложное движение. Надежда не развлекалась - она давала выход чувствам. Она била эту несчастную деревяшку с такой злостью и отчаянием, словно плакала навзрыд.
И вдруг она подскочила ко мне, отведя руку с дубинкой назад.
- Будешь защищаться?
Шутки шутками, а глаза ее не улыбались.
- Буду! - ответил я, откладывая недоеденную половинку огурца.
Первый удар я поймал плоскостью тесака. От второго, третьего увернулся. И слегка толкнул Надежду рукояткой в спину - чтоб не зарывалась. Но ей это лишь прибавило азарта. Она, наверно, жалела, что нельзя врезать мне по-настоящему, и тем не менее на мне упражняться было интереснее, чем на безответной деревяшке.
Она в очередной раз замахнулась, и я, не успевая подставить тесак, шарахнулся в сторону.
- Страшно? - прошептала она.
- Ни чуточки, - улыбнулся я.
Мы прыгали, отскакивали, радовались в моменты удачи - играли, как дети. Надежда смеялась, когда ей удавалось достать меня шариком, а я, видя, как ей это нравится, специально поддавался - пусть смеется, пусть будет веселой и живой, пусть такой и остается. В этот момент я понял - вот настоящее лицо моей попутчицы. Она в самом деле ребенок, на которого судьба не в добрый час примерила взрослую маску. Может - сейчас, а скорее, это произошло раньше, еще до меня - в те годы, когда родина этой девочки гибла под напором безмолвных летающих чудовищ-аэроидов.
И вдруг она резко остановилась, отключила дубинку.
- Почему ты так странно зовешь меня? - спросила девушка. - Ведь нет такого имени - Надежда, это просто слово.
Я запнулся. Не знал, что придется объяснять ей что-то на этот счет.
- Потому... Потому что ты и есть Надежда. Ты - моя надежда. Пока не знаю, на что... На лучшее.
- Почему?
- Разве это надо объяснять? Ты - единственный человек во всем мире, с которым мне есть о чем поговорить или вспомнить. Ты - единственная, кто способен помочь мне понять, узнать, увидеть что-то. Может, даже изменить.
- Зачем тебе это? Зачем понимать, менять?.. Я вдохнул полную грудь воздуха, чтобы начать объяснения - те самые, что тысячу раз проводил сам с собой. Но не сказал ни слова, лишь покачал головой.
- Не хочешь быть Надеждой. Как же мне тебя называть?
- Никак. Зови Надеждой, если нравится.
- А тебе самой нравится?
Она пожала плечами. Потом вдруг повернулась и смело посмотрела мне в глаза.
- Нравится.
Я с облегчением улыбнулся.
- Ты будешь здесь первой женщиной-надеждой.
- Здесь? А где еще?
Я пожал плечами. Но она уже заинтересовалась.
- Где еще есть женщина-надежда?
- Есть. То есть была, - ответил я. - У меня была женщина по имени Надежда. Я очень любил ее.
- А сейчас?
- Она погибла. И мне очень долго пришлось жить без надежды. Наверно, ты можешь понять, как это тяжело.
- Почему она погибла? Аэроиды?
- Нет, они здесь ни при чем. Если интересно, могу рассказать, - я сел на соломенный пол, воткнул рядом тесак.
- Интересно, - она тоже присела рядом на корточки.
- В общем, ничего особенного. У нас в городе был праздник. И там летали вертолеты...
-Что?
- Вертолеты - летательные аппараты. Они летают помедленнее истребителей, но зато могут зависать в воздухе.
- Истребители тоже могут.
- Я не знал этого.
- И что произошло, она разбилась?
- Нет... Я отошел за мороженым... это такое сладкое лакомство. А тем временем две машины в воздухе сцепились лопастями. Обломки полетели в толпу. Я услышал шум, побежал. Вернулся - а там крик, огонь, кровь...
Я замолчал, вспоминая, как метался среди дымящихся кусков вертолета, кричащих покалеченных людей и никак не выпускал из рук мороженого. Я думал, что сейчас найду живую и невредимую Надежду, и мы с ней отойдем подальше от этого кошмарного места. Но Надежду нашли другие, и уже мертвую. Мороженое я выбросил...
- Там были очень хорошие пилоты, - проговорил я. - Они смогли сделать так, чтобы машины упали не в самую гущу людей, а чуть в стороне. Но и моя Надежда стояла в стороне... Всего два человека погибли - она и какой-то мальчик.
Я взглянул на девушку. Она сидела неподвижно и смотрела куда-то мимо меня. Лицо ее ничего не выражало. Я и не ждал никаких эмоций - что ей за дело до незнакомой женщины в чужом мире. И все же что-то ее тронуло, пробудив собственную память. Мой печальный рассказ совпал каким-то образом с ее жизнью. Она сейчас вся была там, в прошлом, и незачем было звать ее оттуда.
Через некоторое время наш экипаж двинулся дальше. Разговоры прекратились. Надежда спряталась в свою скорлупу, я ее не трогал. Вскоре дождь приутих, воздух заблестел, как свежевымытое стекло. В этот момент мы увидели стаю аэроидов. С десяток больших серых треугольников плыли вслед уходящим тучам, медленно вращаясь во всех плоскостях. Я остановил лошадь. Надежда высунулась из-под навеса и глядела в небо широко раскрытыми глазами.
Посланники Прорвы прошли мимо, не задержавшись над нами. Девушка еще долго недоверчиво поглядывала на небо, словно боялась новых сюрпризов.
- Испугалась? - мягко спросил я.
- Да нет, не очень... Они не реагируют на одиночек, таких, как мы. Хотя не знаю... Они могли измениться. Они постоянно меняются, словно кто-то пробует все новые и новые формы. Вот таких я еще никогда не видела.
Повозка продолжала катиться по дороге. Под пеленой дождя все выглядело иначе, чем сейчас, и я боялся пропустить поворот на вересковую долину, где жил Доставший Звезды. Ночевать на дороге не хотелось - дождь мог ударить с новой силой, а крыша экипажа стала помаленьку подтекать.
Однажды мне пришлось объезжать огромную лужу, перегородившую дорогу. Я не стал рисковать и гнать напрямик, чтобы не пришлось потом вытаскивать из грязи повозку с переломанными осями. Сойдя с дороги, мы оказались в лабиринте ореховых кустов, начали плутать, потому что повсюду были то непроходимые заросли, то заболоченные чавкающие участки земли. Я уже стал жалеть, что покинул прямую и понятную дорогу, как вдруг Надежда дернула меня за рукав.
- А что там? - встревоженно спросила она.
Я приподнялся, вглядываясь в заросли. Остроте зрения моей попутчицы можно было только позавидовать.
Там были люди. В разрывах между ветвей виднелось несколько разноцветных пятен, в которых угадывалась полинялая одежда. Я не спешил делать окончательные выводы - ведь с такого расстояния, да еще в такую погоду за человека можно принять даже раскоряченный пень.
И все же там были люди. Я спрыгнул с повозки и отправился сквозь кусты. Чувства опасности почти не было - потому что люди не двигались. Я, как всякий трезвомыслящий человек, больше боюсь живых, чем мертвых. Эти без сомнения были мертвы.
Я оказался на поляне, образованной расступившимися в круг кустами на самой границе ореховых зарослей. Неподалеку, на склоне холма проглядывали серенькие домишки деревни, А сама поляна была усеяна телами - мужскими, женскими, детскими. Здесь находилось, наверно, все население этой крохотной деревни. Трупы застыли в свободных естественных позах, словно люди только что прилегли или присели отдохнуть - и замерли, окаменели. Их лица - спокойные, даже умиротворенные - были направлены в центр поляны, где лежало на боку большое овальное яйцо из серебристого металла. Оно было не гладким, а граненым, поделенным на сотни небольших шестиугольников.
Я сразу понял, что это аэроид, а не старая вещь. Граненое яйцо никак не вписывалось в этот болотный пейзаж. Оно было здесь лишним, неуместным. Словно бы сумасшедший художник, создавая натюрморт для столовой комнаты, среди жареных осетров, фруктов и графинов с вином намалевал бы безобразную отрубленную голову. Впрочем, здесь были мертвецы, а никакие не осетры.
Аэроид лежал на боку, как остановившийся волчок. Было тихо.
- Они умерли? - раздался голос из-за спины. Я не хотел, чтобы Надежда смотрела на все это, но запрещать было поздно. Она пошла вдоль края поляны, опускаясь на корточки и заглядывая в глаза мертвецам. Она их совсем не боялась.
- Идем отсюда! - не выдержал я.
- Аэроид уже неопасен, - ответила она. Дождь усилился, стало темнее. Я осторожно коснулся пальцами плеча черноволосого подростка, что сидел передо мной, опираясь на расставленные руки. Под размокшей одеждой оказалось что-то неожиданно твердое, непохожее на податливое человеческое тело. Я обратил внимание, что некоторые тела попорчены зубами диких зверей. Но звери так и ушли ни с чем - остекленевшая плоть пришлась им не по вкусу.
- Олег, подойди! - позвала Надежда. Она сидела на корточках рядом с тремя мальчишками, которым при жизни было лет по десять. Здесь же на траве лежал некий металлический предмет, похожий на катушку для телефонного кабеля. Вместо кабеля сердцевину обвивала толстая металлическая полоса, состоящая из отдельных сочленений подобно браслету. У меня екнуло в груди.
- Это от истребителя!
- Да, - буднично согласилась девушка. - Это блок ложных целеуказателей.
Такие подробности были мне непонятны, и это сразу отразилось на моем лице.
- Похоже, мальчишки откопали где-то блок и случайно активировали один заряд. Поблизости оказался аэроид - и, конечно, прискакал сюда. Помнишь, как это действует?
Я не помнил. И честно в этом сознался.
- Когда истребитель входит в бой, - терпеливо заговорила девушка, - он отстреливает указатели, чтобы отвлечь аэроид. Заряд начинает испускать сигналы, на которые реагируют аэроиды. Вспоминаешь?
- Милая моя, - улыбнулся я. - Я ничего не могу вспомнить, потому что никогда этого не знал. Я не водил истребители в бой, я не стрелял и не учился этому. Я надеялся, что ты расскажешь мне, но ты все время молчишь.
Надежда встала, окинула взглядом всю поляну.
- Странно, что они все собрались здесь, - вслух подумала она. - Говорят, некоторые аэроиды могут влиять на психику людей. Вообще с ними связано много странного. Что будем делать?
- Я уже сказал, поедем отсюда скорей. Надежда поворочала блок, пытаясь поднять. Под ним зачавкала размокшая земля.
- Хочешь взять с собой? - спросил я.
- Нет, просто смотрю.
Я подумал, что такая вещь могла бы пригодиться. Хотя возить с собой ее, наверно, опасно.
Через десять минут мы вернулись на дорогу. У Надежды было неподвижное лицо, она сидела, распрямившись, и что-то обдумывала. Ее пальцы стряхивали с ткани комбинезона дождевую воду.
- Ты умеешь активировать эти заряды?
- Что? - она обернулась, рассеянно моргая. - Заряды? Да, умею.
Разговора не получалось. Она так и сидела, напряженно глядя в невидимую точку и кусая губы. Я с тревогой посматривал на небо, гадая, скоро ли вечер. Сквозь тучи это определить было очень непросто. Утро, день, вечер - все казалось одинаково серым под дождем.
Надежда порывисто вздохнула. Будто бы приняла какое-то трудное решение. Я обернулся, вопросительно посмотрев на нее.
- Что ты хотел от меня услышать? - спросила она.
- Многое. Ну, скажем, что такое аэроиды и откуда они взялись?
- Этого я не знаю.
Я бросил поводья, посмотрел на нее в упор.
- Как это не знаешь? Кто же может это знать, если не ты?
- Никто этого не знает. Когда я появилась на свет, они уже были. И никто не знал, откуда они.
- Но вы же пытались выяснить?
- Пытались, конечно, но мало что удалось. Нам еще в школе показывали записи того, что было перед аэроидами. Это очень старые записи, там все непонятно: в небе мечутся какие-то громады, полыхают вспышки, сыпятся куски, дымятся. Никто в те времена это не изучал - сам понимаешь, везде была такая паника... Потом начались версии - в основном считали, что происходила космическая катастрофа. А когда эта война в небе кончилась, появились аэроиды. Этого объяснить никто не смог. Я, когда была маленькая, считала, что на нас напали пришельцы. Честно сказать, я и сейчас думаю, что это пришельцы.
- Пришельцы, - с досадой повторил я. - Что ты сама помнишь, расскажи, может, я смогу понять.
- Я помню, что стая аэроидов могла пройти над городом и убить почти все население. Но при мне такого почти не случалось. У нас уже была Сеть обороны, и в ней служил практически каждый третий. После пятнадцати лет я тоже пошла туда.
- Ты была пилотом?
- Нет, техником. Но я умею управлять истребителем, этому учили всех. Истребитель - очень сложная машина, зато управление совсем простое. Даже ребенок справится, если немного поучится.
В это я поверил легко. Поскольку в те времена сам был таким же ребенком.
- Ты говорила про Сеть обороны. Что это?
- Это система наблюдательных постов и воздушных баз, которая перекрывала поверхность всех континентов и крупных островов. Стоило где-то появиться аэроидам, как об этом становилось известно на всех базах в округе. Истребители быстро поднимались в воздух и наносили удар. Сначала нам казалось, что это очень эффективная система. Мы научились использовать отвлекающие заряды, и люди стали гибнуть гораздо реже.
- Как научились, если вы их не изучали?
- Точно не знаю... Кажется, кто-то обратил внимание, что аэроиды часто появляются около импульсных станций, работающих на какой-то особой радиочастоте. Ученые все проверили и создали ракеты, которые излучают эту частоту.
- Ты так и не сказала, откуда появляются аэроиды. Что это за Пылающая прорва, про которую тут все толкуют?
- Прорва? Я не знаю никакой прорвы. Были очаги распространения, где рождались аэроиды. Туда никто не залетал, а на снимках рассмотреть ничего невозможно. Почти ничего. Там передвигались какие-то огромные машины, они взрывали землю, за ними оставались черные траншеи, очень глубокие. И шахты...
- Что значит «после них оставались»?
- Они перемещались, правда, очень медленно. Видимо, вырабатывали из земли ценные компоненты и двигались дальше. Делать анализы почвы после них никто не решался, их следы были так же опасны, как и сами аэроиды.
- Не могу поверить, - покачал головой я, - неужели вы не пытались получше изучить эти передвижные фабрики?
- Я же говорила, это очень опасно. Зато когда появились отвлекающие заряды, мы научились уничтожать эти фабрики.
- Как?
- Очень просто - мы их бомбили. И тактика была несложная - впереди шли истребители, которые рассеивали отвлекающие заряды, а дальше - бомбардировщики. За семь-десять дней мы могли полностью уничтожить очаг распространения.
- Так что же помешало полностью разделаться с ними?
- Они изменились. Постепенно мы стали замечать, что аэроиды все чаще приходят со стороны океана. Эти очаги переместились под воду. Хотя скорее всего они всегда там были, просто меньше.
- И тогда вы начали проигрывать... - предположил я.
- Нет, мы научились уничтожать их и под водой. Но это давалось, конечно, куда труднее. Нужно было месяцами наблюдать за океаном, чтобы вычислить, где находится очаг. Большинство объектов Сети обороны перебазировались на побережья и острова. Мы сейчас как раз на одном из таких островов, где была создана большая база - несколько десятков станций и постов. Это очень крупный остров, почти континент. Я пришла на службу в то время, когда Сеть стала в очередной раз меняться...
- Но почему же тогда случилось это?! - воскликнул я. - Что помешало вам жить, если все так хорошо получалось?
- Я расскажу все, что знаю, - спокойно ответила Надежда. - У нас не так уж и хорошо получалось. Аэроидов не становилось меньше, хотя их уничтожали сотнями и тысячами. Сначала мы использовали истребители, потом - бомбардировщики. Когда очаги спрятались на дно океана, снова понадобилось много истребителей - до тех пор, пока очаги не научились находить под водой. Как раз в это время я работала здесь, на острове. Ставка делалась снова на бомбардировщики, каждый день пригонялись все новые и новые, а истребители в таком количестве были не нужны. Мы ставили их на консервацию. Работы было очень много. А потом начался ураган...

Предыдущая страница 19 Следующая страница


Дети ржавчины 20

- Ураган? - удивился я. - Ты хочешь сказать, что обычный ураган может унести в небытие целую цивилизацию?
- Не совсем ураган... - Надежда задумалась. - Сначала задул сильный ветер, и небо сделалось будто каменное. Происходило что-то странное. Нам передавали сообщения, что по Северному континенту идут одно за другим землетрясения. Вообще, там, на Северном, почти ничего не осталось - еще в старые времена аэроиды уничтожили все. Мы сначала подумали, что это снова они, только другие - они же все время менялись. А потом вдруг база на континенте перестала отвечать. Мы искали другие базы Сети через дальнюю связь, но ничего не получилось. Несколько раз выходили на незнакомые станции, нам кричали, что все кончено, все разрушено... Потом вообще отвечать перестали. Все произошло дня за два-три. Мы решили готовить бомбардировщики к полету на континент - надо же было разобраться, что происходит. А однажды утром просыпаемся - а горизонта нет! Какая-то стена - то ли дым, то ли волны - до самого неба. Здесь, на острове, сразу, конечно, паника, люди лезут в подвалы, шахты. Кто мог пытались убежать, улететь или уплыть. У нас почти всех ребят на охрану периметра поставили - люди рвались к технике, хотели улететь отсюда. Но куда лететь - стена была со всех сторон. И такой шум, рев, свист... Очень страшно.
- И ты все это видела?
- Да, но потом убежала на нулевой уровень, спряталась. Там был еще один парень - он полез в контейнер. Сказал, что у него корпус сверхпрочный. Эти контейнеры для раненых хранились - если кто-то совсем тяжелый был, его замораживали и спокойно отправляли на континент для восстановления. Я послушала и тоже залезла. Вот и все. Не знаю, может, я случайно заморозку включила, а может, она как-то сама... Все, выходит, погибли, только я осталась.
- Да нет, похоже, что не все, - задумчиво проговорил я. - Здесь теперь полно людей - не от сырости же они завелись? Значит, кто-то выжил. Только нам с тобой теперь от этого никакого толку, потому что слишком много лет прошло.
- Да, но... Мы на острове, - проговорила Надежда, внимательно заглядывая мне в глаза. - А ведь есть еще и континенты.
- И что же? - спросил я.
- Может, там...
- Нет, - решительно оборвал я. -Там в лучшем случае то же самое. А в худшем - просто мертвая пустыня. Пойми, девочка, если бы где-то сохранились города, истребители, культура - нас и этот остров давно бы нашли. Две разные цивилизации не могут жить рядом и при этом не замечать друг друга.
Я сознавал, что этими словами убиваю ее последнюю надежду. Но иначе нельзя. Можно верить в лучшее, однако нельзя излишне обольщаться на этот счет. Возможно, на континентах сохранилось или появилось что-то лучшее, но тот мир, который знали я и Надежда, утрачен навсегда, и с этим можно только смириться.
- Ты рассказала мне столько странного... я хотел сказать, страшного. Сеть обороны, базы, станции... Я правильно понял, что Холодные башни ставились для защиты станций?
- Какие еще башни?
- Высокие, черные. Ты что, забыла?
- На некоторых станциях были башни, но не для защиты... Постой, может, ты говоришь про вышки наблюдения?
- Да какие к черту вышки?! Я говорю про огромные железные столбы, от которых идет холод и которых боятся аэроиды. Ясно теперь?
- Ничего не ясно. Я не видела никаких черных столбов.
- Не видела?! - изумился я. - Значит, не вы их построили?
Надежда пожала плечами, с недоумением поглядывая на меня.
- Я не очень понимаю, о чем ты говоришь.
- Ну ладно... Еще поймешь.
Надежда замолчала, задумчиво глядя в одну точку. В моей голове роем проносились мысли, вопросы, но ни один я не мог выбрать в качестве самого важного на этот момент. Вообще-то этот долгожданный разговор ничего не прояснил. Раньше думалось, что стоит уцепиться хоть за какие-то факты, и я смогу что-то решать, действовать. Не для людей, так хотя бы для себя.
Но вот они, ответы на вопросы, а я остался таким же беспомощным, как и раньше.
- Послушай, девочка, - произнес я, - нам очень важно выяснить истину до конца. Ты так долго молчала, а без тебя я здесь как слепой. Мне нужно еще много думать над всем этим. Пообещай мне, что поможешь разобраться в этой чертовщине. Кроме тебя, мне надеяться не на кого, и нам еще много раз придется поговорить всерьез.
- Если нужно - помогу, - безучастно ответила девушка.
Я понял, что она снова вернулась в реальность. В свою реальность, где никакими разговорами и откровениями ничего не изменишь, не восстановишь погибшие станции, не вернешь ушедших друзей. Хорошо, что обещала помочь, а ведь могла бы опять замкнуться.
Из пелены дождя вдруг выплыла скрюченная человеческая фигура. Я дернул поводья, чтобы не зацепить незнакомца краем повозки.
Это был всего лишь нищий. Он услышал скрип колес нашего экипажа и заранее встал с протянутой рукой в надежде на удачу. На лице его застыла странная замороженная улыбка. Я, хотя и привык к таким вещам, все же пожалел человека. Мы путешествовали в повозке, а он тащился по грязи весь мокрый, голодный, облепленный кусками сырой глины. Я протянул руку к сумке и достал для него пучок сушеных грибов. Хотелось что-то сказать ему, но говорить-то, по сути, должен был он - благодарить хотя бы. А он продолжал стоять, пугая нас своей странной улыбкой.
- Где-то здесь должно быть вересковое поле... - начал я.
Он кивнул, не переставая улыбаться.
- Может, ты знаешь, где живет толкователь по имени Доставший Звезды?
Он опять кивнул и продолжал кивать, не говоря ни слова, пока я тщетно пытался добиться от него хоть капли информации. Мы двинулись дальше, когда я окончательно убедился, что у бродяги не все дома.
- Какой ужас, - проговорила Надежда и помотала головой, будто изгоняя видение.
Я хмыкнул: нищие не самое ужасное в этой жизни.
Словно в награду за нашу доброту через полчаса дождь перестал. Небо быстро очистилось от свинцовой пелены, солнце блеснуло в ее разрывах, а вскоре уже засияло в полную силу, высекая из влажной травы радужные искры.
Я остановил лошадь. Из повозки мы выходить не стали - слишком сыро было вокруг. Мы просто сидели, свесив ноги, и наслаждались оживающей природой, радостными криками птиц, блеском капель в листве. Лошадь тянулась губами к низкой мокрой траве, мне приходилось постоянно дергать вожжи. Надежда заметила это и спросила, отчего я не даю лошадке поесть.
- Запряженной лошади нельзя опускать голову к земле, - ответил я. - Она может этим повредить себе.
Девушка ни слова не говоря спрыгнула на землю, принялась рвать пучки травы и кормить ими лошадь. Я наблюдал за ней, видя, какая она стала гибкая и подвижная. Невольно мысли перекинулись на Катеньку, такую же грациозную в любом деле - от собирания грибов до бальных танцев. Катенька была единственным человеком в той жизни, с которым я чувствовал себя легко. А здесь нет ни одного такого. И все равно, я не тоскую по той жизни, не рвусь обратно. Это, наверно, неспроста.
Я вдруг заметил, что на рукаве у Надежды желтеют какие-то пятна.
- Ты обо что-то испачкалась, - сообщил я. Она посмотрела, почистила рукав травой.
- Наверно, смазка от блока.
- Смазка? - я вскочил. - Да как же я раньше не подумал?
В самом деле, металл местами покрывала какая-то скользкая масса - я помнил это, но не обратил внимания в нужный момент.
- Ты говорила, вы ставили истребители на хранение? - взволнованно заговорил я.
- Мы не ставили, мы готовили, - ответила она, удивленная моим напором.
- А не эту ли смазку вы использовали?
- Может, эту. А что такое?
- Ты еще спрашиваешь?! А ну, подумай, откуда мог здесь взяться этот блок, новенький, с иголочки, да еще и в смазке?
Она пока не понимала, к чему я клоню. Она, в отличие от меня, не видела контраста между блестящей, новенькой деталью боевой машины и безрадостным царством ржавчины, по которому мы продвигались. Но я уже сделал выводы и принял решение.
- Немедленно возвращаемся к тому месту! «Найдем, - думал я, глядя на дорогу и нещадно погоняя нашу бедную лошадку, не успевшую даже вдоволь насытиться. - Отыщем, пусть даже придется там все на брюхе проползти. Наверняка мальчишки подобрали это где-то недалеко от деревни - ведь не сто километров тащили они этакую тяжесть?»
- Где ваша техника может храниться, вспоминай, Надюха! Где - в ангарах, в пещерах, в подземельях?
Она с досадой морщилась, говорила, что делали по-всякому, но всегда тщательно маскировали, и искать будет непросто, тем более что сама она в тех работах не участвовала. Вдвойне тяжело будет потому, что за несколько сотен лет слишком сильно поменялся лик этой земли.
Я издалека увидел тот заболоченный кустарник, где мы нашли груду мертвецов рядом с потухшим аэроидом. Видимость после дождя была прекрасной, и я уже с дороги заприметил несколько ветхих домишек, потемневших от воды. Возвращаться к мертвецам не было ни нужды, ни желания, поэтому я без промедления направил повозку на деревенскую улицу.
Это была не первая мертвая деревня из тех, что я видел. Но здесь люди жили еще совсем недавно, дома не успели осесть, обветшать, поэтому настроение стало особенно угнетенным.
Я остановил лошадь посреди деревни и огляделся.
Мой пыл сразу угас - искать было негде. Вернее, искать можно было везде с равным успехом: вдоль чахлых огородиков, куда крестьяне натаскали торфа из болота, у берегов мутной медленной речушки, что петляла прямо между домов, в заросших кустарником болотах, огородивших деревню с трех сторон.
Ничто в этом пейзаже не напоминало о том старом мире, который мог бы оставить нам в наследство несколько хорошо сохранившихся боевых машин. Я надеялся лишь на свою спутницу. Может, она узнает эти места и что-то вспомнит. Но и она смотрела по сторонам так же безучастно, как я.
- Будем ездить, - проговорил я, - пока всю округу не просмотрим. Может, заметим что-то необычное. Если увидишь хоть самую малость - сразу говори мне.
- Что я должна увидеть? - с отчаянием воскликнула Надежда.
- Тебе лучше знать, девочка. Когда я жил здесь - мы истребители не хоронили. Мы летали на них. Да и не был я здесь, все это лишь сны и видения. Так что все в твоих руках. Только в твоих.
Затея была почти безнадежная, и я хорошо понимал это. Мы могли лишь зря потерять время. Хотя что значит «зря»? Времени не жалко - его у нас достаточно. И время стоило тратить на то, чтобы проверить тот единственный шанс из тысячи, который может перевернуть этот мир.
- Боюсь тебя разочаровать, - хмуро проговорила Надежда.
- Ты не бойся, а смотри в оба.
Мы тронулись. Мертвая деревня глядела на наши потуги слепыми глазами-окнами. Мы проехали в один конец, потом вернулись. Объехали деревню вокруг с той стороны, где было посуше.
Надежда стала мрачной. «В самом деле, - думал я, - что она может здесь увидеть?» Вокруг деревни были только однообразные каменистые изломы земной коры, чуть присыпанные мало-мальски плодородным слоем. Никакого намека на тайну прошлого или старое захоронение. Никаких старых вещей, остатков строений. Я даже поднялся на один из холмов и залез там на дерево, чтобы посмотреть на землю с высоты. Но высота ни о чем мне не сказала.
- Хватит мучить лошадь, - тихо проговорила девушка. - Поехали, куда собирались. Ничего мы здесь не найдем, я даже не понимаю, где нахожусь.
- У меня есть идея... - пробормотал я. - Мы можем походить по домам, посмотреть. Вдруг обнаружим еще что-то. Наверняка у них был не только этот блок.
- Тебе хочется ходить по чужим домам?
- Совсем не хочется. Ну а вдруг?
В этот момент мы снова находились на краю деревни. Маршрут наш не отличался разнообразием, потому что разгуляться здесь было, в общем-то, негде. И вдруг мы оба услышали стук. Это был одиночный громкий удар, словно кто-то с одного маха вбил гвоздь в доску.
- Там, - сразу прошептала девушка, указав на крайний дом.
- Тс-с-с... - прошептал я в ответ. Но снова воцарилась тишина.
- Я пойду проверю, - сказал я, вытаскивая из-под соломы тесак. - Ты сиди, смотри за повозкой. Если что - кричи громче.
- Я с тобой.
- Сиди, тебе говорят!
Надежда сжала губы, но послушалась. Она сняла с пояса магнитную дубинку, проверила и приготовилась ждать. Я пошел к дому, стараясь, чтобы под ногами не чавкала грязь.
Предосторожность наверняка была лишней - мы достаточно уже наделали шума своей скрипучей повозкой, да и лошадь постоянно презрительно фыркала, видя наши тщетные усилия. Тем не менее мне хотелось быть незаметным. Пригнувшись, я пробрался под окно, отметив, что его легко выбить телом, если придется поспешно покидать дом. Было еще одно окно с другой стороны и дверь - со двора. Вокруг дома я ничего интересного не нашел, в том числе и следов. Неподалеку стоял сарайчик с распахнутой дверью, но он, судя по всему, пустовал. Я приготовился идти в дом.
Дверь мне удалось открыть почти бесшумно - ременные петли не имеют обыкновения громко скрипеть. А вот в темном коридорчике я зацепил курткой и осыпал груду каких-то деревяшек, прислоненных к стене.
Я замер. Сначала было тихо, потом раздался истошный крик:
- Кто?!
Несмотря на пылкость, голос был не очень сильным. Похоже, он принадлежал или старику, или больному человеку.
- Погонщики! - крикнул я. - Можно войти? Изнутри раздалась тихая, но яростная ругань. Я выждал немного и толкнул дверь. На меня навалился тяжелый дух неухоженного жилища. В комнате стоял полумрак, и я сначала никого не увидел. Поэтому сразу отошел от двери - чтобы не словить, например, брошенный нож.
Никакой нож в меня не полетел. Я увидел стол у окна, рядом - лежанку, заваленную тряпьем. Когда это тряпье пошевелилось, я разглядел и хозяина - высохшего парализованного старика с лицом, поросшим спутанными серыми волосами. Он лежал под грудой тряпок, непонятно как существуя в этом тесном вонючем пространстве, в полном одиночестве.
- Что надо? - спросил хозяин, не проявляя никакой приветливости.
- Проезжали мимо, хотели купить здесь еды, - спокойно соврал я. - Что у вас произошло, где люди?
- Еды им надо... - пробормотал дед со злобой в голосе. - Покупай, сколько влезет! Если найдешь, у кого...
Он сунул руки под свои тряпки и принялся чесаться, не переставая вполголоса сыпать ругательствами. Я решился присесть на край кособокой скамейки, что стояла у стола. И тут мне стало немножко не по себе. На столе валялась засохшая надкушенная лепешка, а вокруг темнела размазанная кровь и клочки шерсти. Словно бы здесь разделывали свежеубитого кролика или кошку.
Я отвел глаза и тут же наткнулся взглядом на подножие кровати. Там тоже была кровь, какие-то серые клоки, а среди них - свернутый кольцом крысиный хвост.
- Ты что, отец, сырыми крысами питаешься? - спросил я, брезгливо отодвигаясь.
- А кто мне их варить будет? - проговорил старик и почему-то засмеялся. Он нагнулся и вытащил из-под лежанки деревянный ящик с бурым порошком, в котором темнели несколько крысиных тушек. Насколько я понял, порошок был солью, пропитавшейся кровью.
Он повалял одну тушку пальцами, достал, понюхал. Я увидел, что рядом с его лежбищем стоит длинная палка. Вероятно, он поджидал, пока крыса выползет на стол, чтобы полакомиться его лепешкой, и в тот момент на нее обрушивался удар.
- Может, тебе чего принести? - предложил я, запоздало вспомнив, что в нашей повозке уже почти ничего не осталось из еды.
- Ничего мне от тебя не надо. Хочешь объедками старика накормить? Езжай своей дорогой, - он вдруг посмотрел на дверь. - А это тоже погонщик?
В проходе стояла Надежда, настороженно поглядывая то на меня, то на хозяина. Дубинка - в опущенной руке.
-Иди к лошади, - велел я.
- Я отогнала ее во двор, - ответила упрямая девчонка. - Ее с улицы не видно.
- Ну, дела... - пробормотал старик и вновь начал расчесывать тело.
Я представил, сколько грязи и насекомых скопилось под тряпками.
- Где люди? - вновь спросил я.
- Люди-то? Сгинули. В один день - как все ушли, так и не пришли. А кто остался - те тоже разбежались куда-то. Один я здесь.
- Куда же они ушли? И чего тебя с собой не прихватили?
- А на кой ляд я им нужен? Какой от меня прок? Вы бы меня повезли с собой?
- Повезем, если скажешь, куда тебе нужно.
- Нечего меня трогать. Ступайте своей дорогой. Я все еще думал, сказать ли старику, что вся его деревня вымерла, а тела соседей и родственников лежат окаменевшие у болота. Не похоже, что он сильно от этого расстроится, хотя, как знать... Но меня опередила Надежда.
- Дедушка, они все умерли, - проговорила она, внимательно наблюдая за ним.
- Умерли - значит, такая у них дорога. А я вот - жив! - он расхохотался. - Хоть брюхо и пухнет от крысиных кишков, а вот живой таки!
Он уставился в одну точку, обдумывая известие.
- Что ж, выходит, больше никто и не придет сюда? - растерянно проговорил старик минуту спустя. Но тут же спокойно добавил: - А и черт с ними. Полакомлюсь пока хвостатыми, а придет время - они мною пообедают.
Он искоса поглядел на меня.
- Кто ж их поубивал?
- Прорва убила.
- Ну да... - кивнул дед. - Кто ж еще наших тронет? Кому мы еще нужны?
Я решил, что пора прекращать пустую болтовню и переходить к делу.
- Старые вещи есть в деревне, отец?
- А ты пришел наши вещи забрать? - с неожиданной злостью проговорил старик, прожигая меня взглядом. - Погонщик... - он закончил фразу новым набором ругательств.
- Вещи у меня свои есть, - твердо ответил я, сбивая с него спесь. - Мне просто надо знать, откуда вы брали старые вещи.
- Почем я знаю, откуда их брали? Я уже сто лет нигде ничего не беру - ноги у меня не шевелятся, понял, ты, молодой?!
- Может, кто-то говорил, - терпеливо продолжал я. - Ты же столько лет прожил, все должен знать здесь. Может, вспомнишь - хорошие старые вещи, не ржавые.
- Не знаю никаких вещей. Мальчишки тут с железками бегали, а внучата мои... - он вдруг осекся, лицо его вытянулось. - Слышь, погонщик, а внучатки мои тоже померли?
- Не знаю... Не видел... - невнятно проговорил я, растерянно обернувшись к Надежде. - Были там какие-то дети...
Надежда шагнула вперед, заставив меня замолчать.
- Ну что ты, дедушка, - напористо заговорила она. - Внучата твои живые, спаслись. Только они ушли отсюда.
- Внучатки мои толковые, - мигом успокоился дед. - Знают, когда надо уходить.
Надежда вновь отступила за мою спину, успев бросить на меня негодующий взгляд.
- Были у них железки, - неожиданно сказал старик. - Таскали их из омута и сюда тоже приносили. Бывало, что торговцы старое железо спрашивали. Я, правда, не смотрел за этим, насмотрелся уже...
- Из какого омута, отец? - переспросил я, многозначительно взглянув на девушку. - Где он есть, этот омут?
- Ты погоди, молодой. Я говорю, что пацаны ныряли, да только достать никто не мог. Там обрыв, весь в камнях. Глубоко. И я вроде нырял, когда малой был. Что-то там видел, а что - не помню уже.
Я почувствовал, что Надежда схватила меня за рукав. Она что-то шепнула мне, но я не разобрал, потому что все внимание было приковано сейчас к старику, который лежал, разбитый параличом, чесался, гнил заживо и не знал, что слова его для нас дороже любого клада.
- Где омут? - настойчиво повторил я.
- Да что ты заладил про свой омут?! - с досадой отрезал дед. - Езжай через деревню, а за мостком сворачивай - сам увидишь, там два холма рядышком, как шишки торчат. Прямо промеж них и бери. Там по камушкам, по камушкам - не заблудишься. Если пешком пойдешь - долго добираться будешь, а на телеге - еще дольше. Дороги нет, колеса в камнях увязнут. Пешком ловчей.
Мы с Надеждой снова переглянулись. Я поднялся.
- Поехали, что ли? - слабо проговорил старик. И откинулся на свои тряпки, отвернувшись. Голос его вдруг стал слабым, почти неслышным, словно все силы он потратил на разговор с нами.
- Ну, езжайте, куда хотите. А я подыхать останусь... Он больше не сказал ни слова. Как будто нас вмиг не стало в его доме. Либо потерял интерес к нам, либо действительно лишился всяких сил. Мы попрощались и поспешно выбрались на свежий воздух.
- Мы так и оставим его? - проговорила Надежда.
- Хочешь с собой взять?
- Нет, но... Нужно что-то для него сделать... воды принести, может.
- Не беспокойся. Воду он сам себе носит.
- Откуда ты знаешь?
- Там бадья с водой стоит. Старик, похоже, только притворяется парализованным.
- Зачем?
- Мало ли... Чтоб разбойники пожалели, не тронули, например.

Предыдущая страница 20 Следующая страница


21 Михаил Тырин

- Как это все дико, - проговорила девушка, поежившись.
- Ничего, привыкнешь... Что ты думаешь насчет этого омута?
- Я все поняла, - ответила она. - Нужно только съездить туда и проверить.
- Что поняла, что проверить?
- Сначала поедем. Ничего не буду говорить, пока сама не увижу.
Я лишь чертыхнулся про себя.

ОМУТ

Огромное круглое озеро мы увидели издалека. Оно разлилось в большой впадине, над которой нависали те самые холмы-шишки, описанные стариком. Блуждать было, в общем, негде, мы почти сразу нашли нужное направление, хотя путь растянулся на несколько часов. Старик оказался прав: наша лошадка едва тащилась по камням, через которые тяжело и неохотно перекатывались колеса. Я даже хотел скинуть с повозки ставший ненужным навес, чтоб было чуть полегче, но Надежда отговорила.
Она по-прежнему помалкивала, но по ее глазам я отлично видел, что объяснение предстоит в самом ближайшем будущем. Что-то обдумывая или вспоминая, она внимательно рассматривала окрестности.
Мы остановились на самом берегу, в нескольких шагах от воды. Озеро было очень спокойным, даже каким-то мертвым. Вдоль берега, я не увидел ни единого кустика ивы и ни клочка осоки. Вода была очень чистой, она мягко гладила гальку, не создавая никакого шума. Все это напоминало искусственное сооружение - например, мелиорационный бассейн.
Далеко на противоположном берегу круто вздымались склоны холмов. Надежда встала на повозке, медленно осмотрела берега- Я следил за ней, пробуя угадать, что она видит. Угадал лишь одно: ее что-то расстроило.
- Туда, - девушка показала влево, где берег ощетинился скрученными железными балками, торчащими из груд желтых камней.
Лошадь пошла медленно - я жалел ее и не подгонял. Надежда не выдержала - спрыгнула с повозки и пошла вперед, все быстрее и быстрее. Она остановилась среди желтых каменных россыпей, наклонилась к ним, что-то разглядывая.
Когда я приблизился, она так и сидела, перебирая камни руками. Потом повернулась, и я увидел, что глаза ее стали немного влажными.
- Уйди, пожалуйста, - тихо попросила девушка.
- Почему? - едва не обиделся я.
- Я побуду здесь одна, ладно?
Я прекратил разговор и повел лошадь в сторону.
На что обижаться -давно ли я сам точно так же просил погонщика оставить меня наедине с мертвым истребителем, затерянным в древних камнях. Поднявшись чуть выше по берегу, я увидел кое-какую растительность, зеленевшую на склонах. Я не сомневался, что нам придется надолго задержаться здесь, поэтому спокойно начал освобождать лошадь от упряжи, чтобы та могла пощипать травы и собраться с силами.
Потом я сидел на камне и смотрел, как колышется вода в озере. Неподалеку валялся небольшой грубо сколоченный плотик, непригодный даже для ребенка, с привязанным увесистым булыжником на длинной узловатой веревке.
Места были безрадостные, неживые и дикие. В этом краю имелось много таких мест. Мне подумалось, что вода и все, что вокруг озера, могли пострадать от нашествия аэроидов. Кто знает, что на уме у этих летающих болванок. Захотели - убили человека, захотели - озеро...
Солнце уже прилично нагрело охлажденную дождем землю, и я решил искупаться. Упасть в эту воду и представить, будто лежу в горячей ванне, в душистой пене... Я даже скинул штаны и куртку, подошел к воде, но так и не рискнул окунуться. Есть живая вода, есть мертвая. Живая, говорят, полезна для жизни и здоровья, а вот мертвая... Кто ее знает? Для пробы я решил, не сходя с берега, чуть сбрызнуть кожу - в пути мало возможностей помыться.
И в этот момент меня наконец позвала Надежда. Я побежал к ней, одеваясь на ходу.
- Ты хорошо плаваешь? - спросила она.
- Нормально, - я понял, что купания все-таки не избежать, поэтому перестал одеваться, лишь прикрылся курткой.
Но девушку не интересовала моя нагота. Она приблизилась к кромке воды, присела.
- Здесь, наверно, крутой обрыв, прямо от берега.
Раньше тут была станция. Такая же, как наша. Можешь нырнуть и осмотреть дно?
- Нет проблем. Только вот... Здесь нормальная вода?
- Вода как вода. Ты чего-то боишься?
-Чего бояться? Акулы здесь не водятся, однако вода какая-то странная.
- Тогда ныряй.
Я попробовал ногой холодную чистую воду. Потом разбежался и прыгнул. Проплыл с десяток метров, чтобы разогреться, попробовал глубину.
- Ныряй! - донесся голос Надежды.
Я набрал воздуха и перевернулся вниз головой, загребая руками. Перед глазами взорвалась и рассыпалась туча мелких пузырьков, и сразу же темная глубина надвинулась, обожгла холодом, мягко сдавила виски. Я погружался все глубже, стараясь изо всех сил, но бороться с Архимедовым законом и одновременно пытаться что-то рассмотреть очень трудно. Перед всплытием я успел запечатлеть в памяти лишь один расплывчатый и странный образ: идеально ровное дно и десятки каких-то темных пятен, расположенных на нем в строгом геометрическом порядке. Я даже не успел понять - реальность это или подводная галлюцинация, как вода и холод вытолкнули меня на поверхность.
Надежда помогла мне выбраться, дала отдышаться, лишь потом вопросительно посмотрела в глаза.
- Там очень глубоко, - проговорил я. Надежда кивнула, словно ждала этого ответа. - Сейчас отдохну и еще попробую. Тогда точно скажу.
Я уже понял, зачем на берегу лежал игрушечный плотик и как его использовали местные мальчишки. Попрыгав на берегу и разогревшись, я оттащил плот метров на десять в воду и, ухватившись за веревку, столкнул камень. Он тут же потащил меня вниз, да так быстро, что затрещало в ушах. Через несколько секунд камень упал на дно, а я остался висеть, уцепившись на веревке.
Теперь у меня уже не оставалось никаких сомнений. Дно было ровным, как мощеная площадь. В строгом порядке под водой расположились черные коробки размером с железнодорожный вагон. Хотя за размер я поручиться не мог - в воде все выглядит иначе. Я казался себе духом, парящим над вымершим подводным городом. Прежде, чем иссяк кислород в легких, я успел убедиться, что не все коробки сохранились - некоторые были деформированы, а от иных остались лишь груды обломков. Впрочем, таких было мало. Подводный город казался почти целым.
- Я нашел твою станцию! - крикнул я еще раньше, чем ощутил твердое дно под ногами. - Там сотни одинаковых прямоугольных домиков, я видел это!
Девушка дождалась, когда я выберусь и окажусь перед ней.
- Так что ты там видел, Олег?
Я рассказал. Рассказ получился коротким, хотя мне казалось, что впечатлений уйма. Надежда выслушала меня, но не спешила разделить радость. Она задумалась.
Я начал одеваться, так как порядочно продрог. Девушка медленно пошла вдоль берега, раздумывая. Я забеспокоился насчет лошади - она не была стреножена и могла в поисках корма забрести на край света. Впрочем, животное оказалось дисциплинированным - продолжало пощипывать травку на подъеме берега, не ища лучшей доли.
- Олег! - послышался голос Надежды. - Скажи, там очень глубоко?
- А что, у тебя есть какие-то планы?
- А у тебя?
Я пожал плечами.
- Думаю погреться, поднакопить сил и попробовать донырнуть до самого дна. Чтобы потрогать эти домики руками. Там глубоко, но ведь мальчишки как-то достали блок.
- Ну, потрогаешь руками, а дальше что? - насмешливо спросила девушка.
Я тоже усмехнулся и пожал плечами. А она вдруг стала серьезной.
- Ты не видел там что-то, кроме этих коробок?
- О чем ты?
- Такая штука... - она изобразила руками некие фигуры, пытаясь объяснить. - Словно башенка, ажурная, понимаешь?..
Я напряг память. Видимость под водой была скверная, но не исключено, что там была именно такая башенка, которую я мог принять за разрушенную коробку.
- Не знаю, озеро большое, - неуверенно проговорил я. - Может, нужно посмотреть подальше от берега?
- Она должна быть рядом с берегом, - возразила Надежда. - Недалеко от станции, понимаешь?
Я задумался. Возможно, я действительно что-то такое там видел, но не обратил внимания. Снова лезть в воду, проверять?
- Нет, - задумчиво покачала головой Надежда. , Она словно разговаривала сама с собой. - Ты не сможешь найти. Я сама должна нырять.
Я оглядел ее с головы до ног, прикидывая, насколько ее смелость соотносится с возможностями.
Надежда, заметив это, усмехнулась.
- Вот я тебя и спрашиваю, - заявила она, - там очень глубоко?
- Очень, - ответил я. - Без специальной подготовки лучше не лезть. Что угодно может произойти - от судороги до потери ориентации.
Она вздохнула и некоторое время смотрела мимо меня на темную гладь озера.
- Ничего, - упрямо произнесла она. - Ты мне поможешь.
Я пожалел, что не разжег заранее костер. Купания на голодный желудок порядком выматывали, а кусочек огня мог бы скрасить трудности. Уже вечерело, солнца становилось мало. Надежда сняла комбинезон, ничуть не стесняясь меня. Тяжелый пояс упал, брякнув о камни. Я украдкой взглянул на ее худое и все еще бледное тело и вдруг понял, что ни сейчас, ни раньше ни разу не подумал о ней как о женщине. Она все еще оставалась для меня человеком из железного саркофага. И это было странно, ведь на всем свете для меня нет никого ближе этой рыжей веснушчатой девчонки.
Мы вместе доплыли по плотика, я поднял из глубины камень, сворачивая веревку в аккуратную бухту. Я понимал, что девушке холодно, слышал, как стучат ее зубы, но видел ее глаза, в которых светилась неукротимая воля.
- Олег, - сказала она, приготовившись погружаться, - ты видел не станцию. Станция была на берегу, и она давно разрушена.
- А что?
- Это хранилище. Самое настоящее хранилище.
- Какое еще хранилище?!
Но Надежда уже ухватила веревку и вслед за камнем исчезла под водой. Я нырнул и проследил, как она уходила в глубину. Надо бы опуститься вместе с ней, но на это уйдет кислород и силы, которые могут понадобиться, случись что. Я взялся за веревку. Пока она дрожит и колеблется - все в порядке. Если обвиснет - тогда дело плохо.
Веревка стала нервом, соединяющим нас. Первую минуту я чувствовал ее колебания, затем она успокоилась. Я же, напротив, заволновался и уже собрался было отправляться под воду, но тут девушка всплыла метрах в пяти от меня, замолотила по воде руками всхлипывая от нехватки воздуха. Я подтянул ее к плотику, помог уцепиться.
Несколько минут она ничего не могла сказать, только быстро дышала и кашляла, выплевывая воду. Я держал ее под руку и больше ничем не мог помочь. Прежде чем она начала говорить, я успел сделать выговор:
- Где ты пропадала?! Я уже. собирался за тобой плыть! Ты зачем отпустила веревку?
- Все нормально, - сипло выговорила она. - Я сейчас опять... Подними камень и отгони плотик вон туда.
- Ты скажешь наконец, в чем дело?
- Не спрашивай ни о чем. Сказала, как отрезала.
- Знаешь, - прибавила Надежда, - тебе, видимо, придется нырять со мной.
Ее еще больше колотила дрожь, и она едва выговаривала слова.
- Если надо - нырну, - отозвался я. - Но, может, сначала вылезем, отогреемся?
- Совсем немножко осталось, - она виновато улыбнулась посиневшими губами. - Там нужна будет сила. Я покажу тебе одно место, ты просунешь руку, нащупаешь колесо и потянешь на себя.
На этот раз камню тяжело было тащить в пучину сразу два тела, и мы опускались медленно, теряя запас воздуха в легких. Я действительно увидел решетчатую конструкцию, но она напоминала не башенку, а скорее механизм огромных башенных часов. Балки были почти чистыми, в мертвой воде их не облепляли ни ракушки, ни водоросли.
Надежда тронула меня за плечо и указала на небольшой цилиндр с открытым верхом. Я опустил в него руку и почувствовал, что ее обняла упругая скользкая среда, более плотная, чем вода. Будто я залез в банку с солидолом. Там и в самом деле оказалось колесо с удобной рукояткой, и я тут же начал тянуть, упираясь в дно ногами. Было трудно, вода давила со всех сторон, легкие готовы были разорваться прямо в груди. Я крепился, а вот Надежды хватило не надолго. Она не выдержала и начала подниматься, энергично загребая руками.
Колесо начало проворачиваться - очень медленно, туго. Странно, что оно вообще двигалось, но, видимо, сказалось действие смазки-консерванта в «кастрюле», защищающей механизм.
Наконец и у меня иссякли силы. Я хорошенько дернул еще раз и приготовился оттолкнуться от дна, чтобы пулей взмыть к поверхности.
И в этот момент что-то произошло. Все вокруг дрогнуло, колыхнулось. Первым моим ощущением была паника, мне показалось, что я сейчас провалюсь в преисподнюю вместе с этим озером. Появилась вибрация, которая ощущалась и кожей, и слухом. В воде она воспринималась особенно остро, потому-то мне и чудилось, что весь мир сейчас дрожит и рушится.
Я оттолкнулся и устремился к поверхности. Странная дрожь продолжалась, преследовала, и хотелось поскорее покинуть воду, вылететь из нее пробкой. Наверху по воде шли странные, геометрически одинаковые волны, отчего озеро напоминало ковер с рельефным рисунком. Надежда стояла на берегу, застегивая комбинезон. Я выбрался из воды - вибрация чувствовалась и здесь, земля дрожала. Я так замерз, что не мог даже говорить, у меня буквально зуб на зуб не попадал.
- Что мы тут натворили? - наконец произнес я. Надежда не ответила, только показала на озеро. И тут я услышал всплеск. Мощный, громкий, словно из-под воды всплывала подводная лодка. Я обернулся, выронив куртку.
- Получилось, - прошептала Надежда. Поверхность озера словно набухла, округлилась, а затем потоки воды, пенясь и разлетаясь фонтанами брызг, устремились в стороны. И я увидел свой подводный город. Он поднимался, медленно вырастал из глубины, освобождался от тяжелого холодного плена. Вода мощными струями стекала со стен прямоугольных черных коробов, создавая шум водопада. В лучах заходящего солнца появлялась и снова пропадала радуга.
Поверхность воды еще раз вздохнула и высвободила основание - платформу, на которой были установлены черные коробки. Вскоре дрожь прекратилась, было слышно только, как все тише и тише стекает вода.
Девушка посмотрела на меня и улыбнулась. Я стоял потрясенный, не отрывая глаз от рядов черных коробов, уходящих к середине озера. Вода плескалась теперь под толстой решеткой-платформой, на которой остались лежать груды камней, затонувшие бревна, сучья и прочий мусор, скопившийся в озере за сотни лет.
- Пошли, - позвала Надежда, и я почувствовал, как она волнуется.
Мы перебрались на платформу, подошли к одному из коробов. Девушка провела по нему пальцами. Он и в самом деле напоминал размерами железнодорожный вагон, но выглядел более плоским. Надежда взяла в руку свою магнитную дубинку, включила, перехватила поудобнее. И вдруг с размаху ударила по черной шершавой стене. Раздался глухой хруст, по стене разбежались трещины. Она ударила еще раз, пробив дырку, из которой тут же поползла густая бурая масса.
- Помогай! - крикнула Надежда, и я подошел, приготовив тесак.
За несколько минут мы разделались с контейнером. Стены были хрупкими и отваливались крупными кусками. После каждого удара приходилось отскакивать, чтобы не увязнуть в бурой массе, которая продолжала выползать.
Короб еще раз жалостно хрустнул, и последняя стена обрушилась, рассыпавшись на куски. Начинка растекалась по платформе блином, уходя в прорези. Я увидел внутри продолговатое тело знакомых очертаний, и прежде чем с него стекли остатки консерванта, я уже понял, что это такое.
Надежда перебралась через обломки контейнера, стерла ладонью бурое тесто с металлической поверхности.
- Ну вот... - тихо проговорила она. - Не зря мы надеялись.
Перед нами стоял истребитель - настоящая боевая машина, сохранившаяся настолько хорошо, что даже металл обшивки не потемнел, а продолжал сверкать.
Я сбегал к повозке, принес несколько кусков мешковины. Вдвоем мы начали протирать корпус, убирая следы бурой размазни. Она стиралась хорошо и не липла к рукам, поэтому через несколько минут истребитель стоял перед нами во всей своей красе. Мы ходили вокруг, прикасались к холодному металлу, заглядывали через стекло в кабину.
- Ты думаешь, он сможет летать? - спросил я.
- Думаю, сможет, - ответила девушка, и я понял - если не сможет сразу, то она его заставит. - Все это было рассчитано на очень долгое хранение. Практически на вечное. Потому что мы не могли позволить себе роскошь строить новые машины, если старые еще годятся для дела.
- Вечное хранение, - повторил я. - Вообще-то, любые машины устаревают, и нет смысла хранить старье.
- Это не старье! - вскинулась девушка. - Это хорошие машины. Вполне пригодные для боя. Делать лучше не было необходимости, поэтому мы не тратили сил на это. Хватало и других дел.
Я хотел заметить, что не бывает предела совершенству, но все же промолчал. Эта девочка жила в особенных условиях, и не мне судить, насколько она права.
- Давай поедим, - устало сказала она. - Придумай что-нибудь, а я пока начну его оживлять.
Я кивнул и отправился к повозке. Скинул навес, разбил его на дрова. Солнце уже почти спряталось, вот-вот могли прийти сумерки, а за ними - ночь. Разводя огонь, я поглядывал на девушку. Она открывала клапаны и карманчики своего пояса, доставала инструменты, ходила вокруг истребителя, что-то делала. До меня доносились щелчки, металлическое звяканье. Пару раз Надежда подходила к огню погреться. Мы здорово продрогли в воде, и я боялся, как бы кто-нибудь из нас не заболел.
Потом мы поужинали. Это была наша последняя еда, и я думал, чем питаться завтра. Выкапывать коренья или собирать в лесу падаль?
- Вы случайно еду не консервировали вместе с техникой? - в шутку спросил я.
- Нет, - помотала головой девушка. - Только топливо и боезапас. Она встала.
- Я пошла. Доедай, если хочешь.
- Тебе помочь?
- Нет, ты все равно ничего в этом не понимаешь. Я все же поднялся и пошел вместе с ней. Я наблюдал, как Надежда открывает какие-то люки, отодвигает панели, просовывает в ниши свои инструменты, что-то проверяет. Я пытался все запомнить, разобраться в механизмах древней машины, но быстро понял, что мне это не под силу. Истребитель имел очень сложную начинку.
- Как ты думаешь, я смогу со временем разобраться во всем этом? - спросил я.
Надежда взглянула на меня со снисходительной улыбкой.
- Тебе незачем в этом разбираться. Чтобы летать, необязательно знать, как это работает.
- А если придется чинить?
- Эти машины не подлежат ремонту. Если поломка небольшая - автоматика справится с ней сама. А если что-то серьезное, то машину проще бросить.
- Странный у вас был подход к технике.
- Ничего странного. Эта техника рассчитана на то, чтобы каждый мог научиться пользоваться ею. Управление очень простое, потому что все контролирует автомат. Подготовка пилота занимала десять дней или меньше, а вот меня, специалиста по внутреннему устройству, учили несколько лет. Сам посчитай, что выгоднее.
- Пожалуй, выгоднее вообще не держать техников. Зачем, если все умеет автоматика?
- Над ней все равно должен быть человек.
- Поэтому я и хочу научиться.
- Не нужно...
Я забрался в кабину, сел в кресло. Управление и в самом деле было простое - штурвал, две педали, несколько коротких рычагов в один ряд.
- Что он умеет? - спросил я.
- Летать, - удивленно отозвалась Надежда.
- Я понимаю, что не яичницу жарить. Как он летает?
- По-всякому - горизонтально, вертикально, боком, на крыле. Причем на любой скорости. Может зависать на одном месте, хоть вниз головой. Еще стрелять умеет. Я все тебе покажу.
Быстро темнело. Я предложил разжечь рядом с машиной огонь, но девушка вместо ответа щелкнула каким-то контактом, и истребитель осветился своими собственными огнями.
- Иди к костру и не мешай, - сказала Надежда, не глядя на меня. Я еще некоторое время покрутился рядом с ней, но затем последовал ее совету.
Костер уже прогорел, я набросал в него новых деревяшек и сел, слушая, как девушка звенит своими инструментами о корпус машины.
Мои глаза слипались. Слишком много событий за один день. Я уже, видимо, спал, и мне снились маленькие блестящие детальки, которые катались, сталкивались друг с другом, тихонько звякали. Иногда меня пробирал холод, я открывал глаза, чтобы укутаться в куртку и придвинуться поближе к гаснущему костру. В двух десятках метров от меня продолжал гореть островок искусственного света, где моя молчаливая спутница возвращала к жизни сильную хищную птицу из сверкающего металла. К той жизни, для которой она и создавалась много лет назад.
На рассвете меня разбудил тонкий гул, словно где-то рядом пробовал силы дизельный поезд. Спросонья я пытался было отмахнуться от назойливого звука, но потом вскочил, протирая глаза.
Подводный город терялся в подвижном зыбучем тумане. Солнца еще не было, но оно вот-вот должно было выйти из-за холмов, его лучи били из-под горизонта прямо в облака, повисшие в высоком утреннем небе.
Я увидел Надежду, сидящую в кабине с откинутым стеклянным колпаком. Боевая машина свистела и чуть подрагивала, в воздухе висел необычный кисловатый запах.
Девушка еще не видела меня. Впрочем, ей сейчас не было до меня дела. Свист усилился, к нему добавился очень низкий рокот, и истребитель качнулся. Еще секунда - и он рывком поднялся в воздух, невысоко. Я, как завороженный, следил за ним. Слишком долго я не видел чего-то подобного - мощного, надежного, прочного, вселяющего уверенность и спокойствие за себя.

Предыдущая страница 21 Следующая страница


Дети ржавчины 22

Надежда увидела, что я смотрю на нее, и махнула рукой, устало улыбнувшись.
Истребитель поднялся еще на пару метров, резко накренился и вдруг сорвался с места, стремительно удаляясь. Всего несколько секунд - и он сделал круг над вершиной одного из холмов на противоположном берегу.
Затем он пропел над моей головой и с урчанием опустился на склон берега. Три подпружиненные лапы автоматически приняли нужное положение, удерживая его горизонтально.
Надежда стала выбираться из кабины. Я заметил, что она едва шевелится - настолько устала. За эту ночь девушка побледнела и осунулась. Я уговорил ее лечь на повозке, на мягкой соломе и немного поспать. Вместо одеяла положил свою куртку.
- Ничего не трогай, ладно? - тихо произнесла Надежда и через секунду уснула.

ВЫСЬ

- Ничего не трогай! - в очередной раз сердито сказала Надежда.
- Хорошо, не буду! - пообещал я, демонстративно убирая руки с панели.
Мы летели. Я сидел рядом с Надеждой, и мне казалось, что управлять истребителем ничуть не сложнее, чем велосипедом. Я ясно представлял, как мои руки возьмут штурвал и узнают его, как старого знакомого.
В кабине истребителя были смонтированы два кресла. Имелось еще место сзади, куда можно было бы посадить одного или двух человек, но вместо кресла там стоял продолговатый металлический ящик.
За годы подводного плена обивка сидений стала жесткой и потрескалась, в остальном же машина сохранилась идеально. Впрочем, у Надежды могло быть и другое мнение - ведь она проверила за ночь все до последней гайки. Пока что мне все очень нравилось.
Мы летели. Мы просто кружились над землей, и это было наслаждением. Я смотрел на этот мир сверху вниз и чувствовал, что отныне мы можем все.
- Ты уверенно ведешь машину, - заметил я.
- Это несложно. Если пообещаешь не хвататься за все подряд, я и тебя научу. Гарантирую, за пару дней будешь порхать, как ласточка.
- Обещаю вести себя хорошо. Послушай, пока ты спала, я обошел наши владения. Из девяноста четырех контейнеров одиннадцать разрушено. У нас остается восемьдесят три машины. Целая армия.
Надежда насмешливо посмотрела на меня.
- Не стала тебе говорить - там под водой еще несколько ярусов. Ради десятка машин никто не стал бы устраивать автоматическое хранилище.
Я присвистнул, потом задумался. Несколько сотен истребителей - это, конечно, мощь, но только кто будет ими управлять?
- Послушай, а ведь их еще нужно готовить. Ты сегодня целую ночь возилась только с одним, а представь, что придется восстанавливать сотни!
- Я возилась, чтобы все скрупулезно проверить, прежде чем взлетать. Думаю, остальные можно так тщательно не готовить - они все хранились в одинаковых условиях. В день смогу «оживлять» пару десятков машин, тем более они самотестируются. Но только зачем, и где найти столько пилотов?
- Вот и я об этом думаю...
- И как?
- Пока ничего не придумал.
- Значит, думай дальше...
Думать было незачем. Учить придется тех, кого сумеем убедить - крестьян, погонщиков. Иного пути просто не существует.
- А теперь проверим орудия, - проговорила Надежда.
Она пробежала пальцами по панели, и я увидел, как от тела машины со зловещим шипением начали отлетать белые дымные струи. Они уходили не вперед, а почему-то вбок, и за нами вскоре образовалась лесенка из медленно тающих дымков.
- Это ложные мишени, - пояснила девушка. - А теперь опробуем боевые заряды.
На этот раз заработала пушка, расположенная в носовой части истребителя. Корпус машины ощутимо задрожал. Несколько десятков снарядов устремились к земле, полоса желто-красных вспышек перепахала степь, подняв в воздух пыль и камни.
- Это просто взрывчатка? - поинтересовался я, прижимаясь лбом к смотровому стеклу.
- Это очень мощная взрывчатка, - невозмутимо ответила Надежда.
- Я не думал, что аэроид можно свалить простой взрывчаткой. Мне казалось, тут нужно что-то похитрей.
- Ничего хитрого тут нет... Смотри-ка, там лошадь!
В следующую секунду я действительно увидел лошадь, несшуюся галопом наперерез нашему курсу. Я подумал было, что это наше собственное животное, которое, испугавшись невиданной техники, покинуло свое пастбище у котлована. Но, приглядевшись, понял, что лошадь чужая.
Надежда пошевелила штурвал, заставляя машину немного снизиться. Мы почти одновременно заметили крошечную человеческую фигурку, распластанную на каменистой почве.
Переглянулись, оба подумав об одном и том же.
- Там не было никого, когда я стреляла, - испуганно произнесла Надежда.
Через минуту истребитель опустился в десятке метров от лежащего человека. Он, без сомнения, был жив и, услышав приближающийся вой, напрягся и вжался в землю, словно хотел провалиться сквозь нее.
Мы выскочили из машины. Ошибиться было невозможно - перед нами валялся Подорожник. Я решил проверить, не получил ли он каких-то увечий от наших военных экспериментов, и осторожно тронул его за плечо.
- Ты цел?
Он вздрогнул всем телом и лишь затем поднял глаза.
В жизни я не видел столь изумленного лица. Подорожник приподнялся на четвереньки и переводил взгляд с меня на Надежду, с Надежды на истребитель. Он не мог сказать ни слова.
Мы с Надеждой переглянулись, и я облегченно рассмеялся. Подорожника это вывело из оцепенения, он поднялся, протянул указательный палец в сторону истребителя.
- Это не посланник Прорвы? Теперь засмеялась Надежда. Подорожник сразу просветлел лицом.
- Значит, это вы устроили? - он кивнул туда, где еще дымилась степь. - Я думал, мне конец!
Я заметил, что он смотрит на Надежду, даже когда разговаривает со мной.
- Знакомься, Надежда, это Подорожник. Тот самый погонщик, которого мы так долго ждали.
- Надежда, - повторил Подорожник немного охрипшим голосом. - Интересно, что за мастер дал такое имя.
- Этот мастер перед тобой, - я скромно поклонился.
- Ты? Разве тебе давали право нарекать?
- Я сам себе дал это право, - серьезно ответил я. - И тебе могу дать любое право, какое ты только пожелаешь. Ты когда-нибудь мечтал о таком?
- Никогда, - ответил Подорожник, не спуская глаз с девушки. - Я не свободный человек, я обошел все дороги, но иду только туда, куда мне скажут. - Он взглянул на истребитель. - Значит, это и есть то самое чудесное оружие?
Мне хотелось сказать в этот момент что-то хорошее, значительное, но вместо этого я просто махнул рукой и вздохнул:
- Голова идет кругом - мы уже почти сутки не ели.
- Если бы не испугалась моя лошадь... - с досадой проговорил Подорожник. - Там был мешок с припасами. Но где ее теперь ловить?
- Я думаю, лошадь мы отыщем, - насмешливо сказала Надежда и повернулась к истребителю.
Лошадь мы поймали действительно почти без труда. Выследили с высоты, куда она мчится, затем высадили Подорожника прямо у нее на пути. Он был ни жив ни мертв от страха, услышав, как завыл двигатель машины. А когда мы поднялись к облакам, затопал ногами и закричал, чтобы его выпустили - мне пришлось его успокаивать. Однако на земле он быстро взял себя в руки и ловко поймал животное.
Скоро лошадь уже стояла, привязанная к истребителю, а мы сидели неподалеку и жевали лепешки с вяленым мясом.
Оказалось, Подорожник привез довольно грустные новости.
В первый же день после возвращения они с Медвежатником устроили грандиозную традиционную гулянку по поводу своего возвращения. Продали вещи Свистуна, которого убили недалеко от города, когда он спрыгнул с повозки по нужде. После хорошей дозы сивухи Медвежатник стал чрезмерно разговорчивый. Случайным собутыльникам в трактире он рассказал почти все - и про сделку с моими часами, и про железный саркофаг, и про таинственное оружие, которое я им пообещал. Нашлась «добрая душа», в тот же час передавшая его откровения Лучистому. Там же, в трактире, Медвежатника взяли под руки двое старост и увели. Сопротивляться он просто не мог. Дальнейшая его судьба неизвестна.
Следующим должен, был стать Подорожник, который поленился идти в трактир и остался на овощном дворе, в своей комнате. Он пил вино в одиночестве, ни о чем не зная, когда к нему завалились двое развеселых старост и за чаркой принялись намеками выведывать подробности последнего путешествия. Подорожник хоть и был пьян, однако почуял неладное. Он сразу попытался спустить шпионов с крыльца, но один из них проявил ловкость и выбросил на улицу тесак погонщика. Оказалось, под дверями уже дожидаются сигнала с десяток вооруженных старост.
Безоружному погонщику приказали выйти на улицу, где для него была заготовлена веревка. Он вышел, оглядел старост, окруживших его полукольцом. Неподалеку щипала сено привязанная лошадь. Никто не знал, что Подорожник вовсе не остался безоружным.
Он вытянул из-за пояса мой пистолет и выстрелил в воздух. Враги дрогнули, но не отступили - многие из них были наслышаны про фокусы со старыми вещами. Однако погонщик не собирался фокусничать. Следующий выстрел адресовался уже не безответному небу. Один из старост свалился, как подкошенный, хватая пальцами продырявленный живот. Подорожник повел стволом по сторонам - и старосты бросились врассыпную. Тогда он схватил с земли свой тесак, вскочил на лошадь, перерубил привязь - ив один момент покинул овощной двор. До утра он прятался в городе у друзей, а на рассвете выехал, чтобы найти меня и Надежду.
- Я узнал, что за мной отправился отряд старост, - произнес Подорожник. - Но ищут они не меня, а вас.
- Думаешь, найдут?
- Они будут ездить по деревням и настраивать против тебя крестьян. Лучистый сказал, что ты не имел никакого права бежать, потому что у тебя нет даже своего имени. Все, что ты носишь с собой и что надето на тебе, принадлежит ему. И она тоже, - Подорожник указал на Надежду. - Тот, кто приведет вас на заставу, получит клинки. Рано или поздно кто-то сделает это. Он выложил перед собой пистолет.
- Вот, можешь забирать. Тут не хватает двух... как их?
- Патронов.
- Да. Думаю, у нас есть только один выход. Найти отряд и сжечь всех до единого, - погонщик кивком показал на истребитель. - Сможем?
- Я не хочу никого убивать, - сказал я. - Они ни в чем не виноваты.
- Как это?! - изумился погонщик. - Ты согласен всю жизнь бегать от них, не зная покоя?
- Я не собираюсь бегать от них. Скажи, что хочет от меня Лучистый?
- Много чего хочет! Ему нужно и чудесное оружие, и эта девушка, которая наверняка знает тайну многих старых вещей.
- Ну, что ж... Он получит и оружие, и тайну. Подорожник застыл с недожеванной лепешкой во рту. Я же обратился к Надежде:
- Мы можем пока спрятать всю нашу технику обратно в хранилище?
- Без проблем.
- Ну, тогда... - я задумался.
Они оба смотрели на меня и ждали. И тут я почувствовал непомерную тяжесть. Я взял на себя ответственность думать и решать, это куда тяжелее, чем исполнять. У меня был план. Он созрел еще в тот момент, когда в разбитом контейнере под струями консерванта обрисовались контуры боевой машины. Но любой большой план может погубить маленькая непродуманная деталь. Как сделать, чтобы не осталось таких деталей?
- Скажи, что значит Лучистый для жителей заставы? - спросил я у Подорожника. - Он имеет какую-то власть над ними или командует только своими старостами?
- Не знаю, что и сказать, - вздохнул погонщик. - Я в эти дела не лезу. Вообще-то, на заставе есть градоначальники, совет... Они живут за счет Лучистого и других землевладельцев и, конечно, больше слушают их, чем думают сами.
- Значит, Лучистый может влиять на жизнь заставы?
- Ему нет особого дела до заставы. Но, когда он говорит, люди, конечно, слушают. Ты же сам знаешь - если богатей открывает рот, все открывают уши.
- Вот и прекрасно, - сказал я. - Значит, с ним я и попытаюсь договориться.
- О чем ты хочешь с ним договориться? - мрачно спросил Подорожник. - А главное - как?
- Очень просто - вернусь на заставу и встречусь с ним.
- Интересное дело, - усмехнулся погонщик. - Я едва оттуда выбрался, предупредил тебя, а ты сам собираешься идти в город, чтобы там тебя схапали. Ты в уме не повредился?
- Меня не схапают, - спокойно ответил я. - Все, что хочет Лучистый, - побольше клинков и пищи. Я предложу ему и то, и другое. Думаешь, после этого он посадит меня в сарай?
- Я что-то не понимаю, - Подорожник уже не усмехался. - Зачем ты будешь давать Лучистому клинки и пищу? У тебя этого так много? Или он умирает от голода? Я знаю очень много людей, которым все это нужно гораздо больше. Что ты такое задумал?
- Я пока не уверен, что у меня все получится, Подорожник, - сказал я. - Но давай рассуждать вместе. Я тоже знаю людей, которые голодают. Их не десять, не сто, их гораздо больше. Весь ваш несчастный край - это голодные люди. Ну, и с кого нам начинать? Делиться с каждым встречным или раздавать милостыню на площадях?
- Вообще-то, нам пока нечем делиться, - проворчал погонщик. - Но не с Лучистым, это точно...
- Я хорошо понимаю тебя. Но открывать дармовые кабаки не собираюсь. Делиться нужно с теми, кто хочет сам себе помочь. Нужно давать не хлеб, а возможность заработать на этот хлеб. Здесь много хорошей земли, но на ней нужно работать, а не просто бросать семена и снимать урожай. Тогда она родит вдвое, втрое больше. И как раз это в наших силах. Мы будем охранять людей от Прорвы, они смогут приходить на землю как хозяева, а не как воры. Они заселят брошенные деревни, распашут новые земли...
- Я что-то не пойму, при чем тут Лучистый, - произнес погонщик.
- Я объясню. Нужен один человек, который способен убедить людей начать жить по-другому. Если не убедить, то приказать. Я пока знаю только Лучистого.
- А почему тебе самому не убедить людей?
- Во-первых, на это нужно время. Во-вторых, я не собираюсь обустраивать на вашей земле отдельное государство и потом постоянно воевать с соседями. Ведь нам не дадут жить спокойно, если мы не поделимся с другими хозяевами.
- Ты мог бы прилететь на этой штуке в любую деревню, и крестьяне пошли бы за тобой, как привязанные.
- У нас сотни боевых машин, а в деревнях живут по сорок-пятьдесят человек. Мы можем помочь гораздо большему числу людей, если начнем с городов и застав. Лучше всего сразу пойти в Город тысячи башен, но я не был там ни разу, поэтому обождем. И потом, согласись, в деревнях люди живут чуть сытнее - все-таки земля под боком.
- Живут сытнее - мрут чаще, - согласился Подорожник.
- И все же я хочу начать с города. От города вести разбегаются быстрее. Мы найдем достаточно людей, которые захотят работать с нами.
- И что же. Лучистый будет у нас главным?
- Не у нас. У людей, которых он поведет с собой, и то не у всех. А если он и нас попробует прибрать к рукам, то мы очень быстро покажем ему его место. Верно, Надежда?
Она кивнула, хотя, наверно, еще не очень хорошо понимала, о чем я толкую.
- Не знаю, не знаю... - пробормотал Подорожник. - Ты, наверно, плохо себе представляешь, что такое Лучистый...
Я, к сожалению, не обратил должного внимания на эти слова.
- Итак, все, что мы должны сейчас делать - это охранять от Прорвы людей, работающих на огородах. Мне кажется, Подорожник, тебе придется бросить ремесло погонщика и научиться поднимать в воздух такую же штуку, - я ободряюще улыбнулся ему, кивнув на истребитель.
Лицо Подорожника вытянулась.
- Я? В воздух?
- И не только ты. Надеюсь, у тебя на примете есть десяток надежных людей, которым мы сможем довериться в первое время.
- Люди-то есть, но... в воздух? - пробормотал погонщик.
Надежде надоело молча смотреть на нас, она встала.
- А ты боишься? - спросила она.
- Нет, - уверенно соврал Подорожник, не сводя с нее глаз.
- Ну, пошли, - она показала взглядом на истребитель.
-Куда?
- В воздух! Попробуй сам - это не трудно. Подорожник встал, в замешательстве посмотрел на меня.
- Может, потом?
- Только сейчас, - покачал головой я.
- Если боишься, тогда посиди, подумай, - предложила Надежда.
-Я ничего не боюсь, -насупил брови погонщик. - Идем.
Я без усмешки посмотрел, как он на подгибающихся ногах приближается к истребителю. Я понимал, что еще многим людям придется ломать суеверный страх перед этой могучей, рычащей, плюющейся огнем машиной.

ПЕРЕГОВОРЫ

Уже следующим утром я увидел Холодные башни. Как и прежде, я не мог оторвать от них глаз. А что до Надежды, то она, казалось, забыла обо всем на свете, созерцая батарею исполинских черных столбов, выросших у подножия горного хребта.
Меня вдруг кольнуло тревожное предчувствие - а что, если Башни поступят с нашим истребителем так же, как поступали с аэроидами? Но едва я открыл рот, чтобы предостеречь девушку, она прибавила скорости и сделала над Башнями лихой вираж, осматривая их с высоты. Слава богу, ничего с нами не произошло.
Сидящий за нами Подорожник давно уже не трясся и не закрывал глаза. Наоборот, он смотрел на мир, стараясь не упустить ничего - впервые человек его эпохи мог видеть землю с такой высоты. Он довольно быстро, хотя и трудно преодолел свой страх перед небом - еще вчера, когда мы по очереди пробовали поднимать машину в небо и разгонять ее по прямой.
В моих движениях пока не было той свободы и уверенности, какую имела Надежда, но я убедился в главном - мои руки помнят, как управлять истребителем, мой вестибулярный аппарат по-прежнему улавливает и крен, и ускорение, а мозг правильно обрабатывает сигналы и дает верные команды мускулам. Что упускал я, то компенсировала автоматика - это здорово чувствовалось.
Подорожник, конечно, не научился за один вечер почти ничему. Но вчера перед сном Надежда сказала мне, что из него будет толк. Ему приносило удовольствие одним движением руки заставлять машину взвывать, как сто ураганов, и мчаться ввысь со страшной скоростью. Главное, он быстро перестал бояться ее, воспринимая так же естественно, как свою лошадь.
По дороге мы заметили вдалеке одинокий аэроид, и Надежда, не слушая наших отговоров, сделала крюк и сбила его. Просто так, чтобы показать нам, что в этом нет ничего сложного. Обломки рухнули, перегородив речушку, петляющую среди березовых зарослей.
Мы приземлились в лесочке за городом. Было еще очень рано, и мы не боялись, что нас заметят. А если и заметят - вряд ли подойдут. Никто еще не слышал, что такое истребитель, зато все знают, что означают посланники Прорвы.
Я вышел на пустые улицы, разбудив двух старост, поставленных охранять покой заставы. Они тупо и зло смотрели мне вслед, но не желали тратить на меня ни капли сил, поэтому даже не окликнули.
Пока я шел от окраины к дому Лучистого, застава просыпалась. На улицы выбирались сонные прохожие, скрипели ворота, стучали по камням колеса повозок.
Когда я постучал в ворота Лучистого, улицы были уже полны. Дежурный староста сердито посмотрел на меня.
- Мне нужен хозяин, - спокойно сказал я.
- Какой хозяин? - последовал раздраженный вопрос.
- У тебя разве много хозяев?
У старосты нервно дернулось ухо. Он хотел, видимо, осыпать меня бранью и вытолкать, но потом посмотрел на тесак, на кожаную куртку и решил, что не стоит без особой нужды грубить погонщику.
- Лучистый еще спит, - мрачно проговорил он. - Тебе не объясняли, когда нужно приходить?

Предыдущая страница 22 Следующая страница


23 Михаил Тырин

- Скажи, что пришел Безымянный - он проснется. Староста поморщился и исчез за дверью. Я приготовился ждать. Конечно, он не пойдет к Лучистому, а сначала доложит начальнику службы, тот передаст управляющему - и так, пока кто-то не решится нарушить покой его величества ради погонщика в запыленной одежде.
Дверной запор загремел на удивление скоро, дверь приоткрылась.
- Сначала отдай оружие, потом заходи, - велел староста.
Я без сожаления просунул тесак в щель, и дверь открылась полностью. Двор был пустым. Староста завел меня за угол и поставил перед стеной дома.
- И что дальше? - поинтересовался я.
- Жди, - ответил староста и ушел.
Я прошел вдоль стены, осмотрелся. Вокруг, закрывая собой забор, теснились хозяйственные постройки. Я искал пути отхода, но с каждой минутой убеждался, что надежного варианта нет. Обдумать это по-хорошему я не успел, потому что на втором этаже скрипнула створка окна.
- Что тебе? - послышался голос Лучистого.
Я задрал голову. Общаться в таком положении было неудобно.
- Нам нужно поговорить, - сказал я.
- Ну говори... - равнодушно позволил хозяин.
- Может, я поднимусь наверх? Мне не хочется говорить вот так...
- Твоя наглость не имеет предела. Ты еще смеешь заявлять, что тебе чего-то не хочется. Быстренько рассказывай, что ты знаешь, я и так поднялся из-за тебя ни свет ни заря.
Лучистый опасливо выглядывал из окна, сонные глазки бегали зло и в то же время радостно. Я догадывался, чему он радуется.
- Я знаю, как накормить всю вашу заставу.
- Как? - вяло поинтересовался хозяин.
- Если ты дашь мне немного своих работников, они смогут сколько угодно работать на огородах и ничего не бояться. Ни один из них не погибнет от посланников. Они будут...
- Ты не единственный сумасшедший в наших краях, - оборвал меня Лучистый. - По-твоему, я должен выслушивать каждого из вас?
- Я не сумасшедший, - твердо сказал я. - Я предлагаю тебе лишь попробовать, ты сам во всем убедишься.
- Как ты собираешься уберечь людей от Прорвы? В своем ли ты уме?
- В своем, - заверил я. - И я знаю, как справиться с посланниками. Но я ничего не собираюсь рассказывать. Дай людей, и ты увидишь, что у нас получится. Клянусь, после этого ты сам попросишь меня стать своим союзником.
- Я ни о чем не собираюсь тебя просить, погонщик! - в бешенстве крикнул Лучистый. - Ты, наверно, забыл, с кем разговариваешь. Если твои слова чего-то стоят, я сам решу, как тебя использовать. А уж потом подумаю, простить ли тебя или отрубить ноги и бросить собакам!
«Нужно быть почтительнее, - одернул я себя. - В конце концов, в этом дворе действуют свои правила, и их следует учитывать».
- Я предлагаю тебе умножить богатство и сделать людей сытыми, - спокойно заговорил я. - Если ты откажешься мне помогать, я уйду, и ты не получишь ничего. Получат другие. А сейчас я ничего рассказывать не буду.
- Ты все расскажешь, - так же спокойно ответил хозяин. - Но теперь уже не мне, а ему...
Я повернул голову. Из-за угла неторопливо выходил человек с обожженным лицом. За ним следовали несколько старост с длинными копьями. Они быстро разошлись по двору, взяв меня в полукольцо.
- Действуйте! - скомандовал Лучистый и закрыл окно.
Меня сразу же ткнули копьем в плечо. Несильно, но куртка порвалась. Я потянулся было за пистолетом, но тут меня снова ткнули, да так, что я едва устоял на ногах. Кажется, потекла кровь. Меня стали теснить к сарайчику из крепких досок, в котором предусмотрительно была открыта дверь.
Я не мог с ними драться - их было чересчур много. И я не успевал добраться до пистолета - все время нужно было уворачиваться и отмахиваться от хищно заостренного железа. Старост, похоже, предупредили о моих боевых навыках, и они старались от души, не боясь переусердствовать. Мне не оставалось ничего, кроме как пятиться в приготовленную темницу.
Потом я зацепился ногой за порог. Падая, успел извернуться, чтобы выставить руки, и в этот момент у меня задралась куртка.
- Стойте! - рявкнул обожженный.
Я замер - три или четыре острия остановились у меня на спине, царапая кожу. После этого я ощутил, как у меня из-за пояса достают пистолет.
Повернуться, выбить его ногой? Нет, не успею. Одно резкое движение - и острие войдет между ребер. Секунды стремительно уходили, а вместе с ними - надежда что-то изменить в свою пользу.
- Вставай! - обожженный дернул меня за шиворот, отчего я оторвался от земли. Он обладал чудовищной силой.
Он, даже не покачнувшись, швырнул меня в темный проход сарая. Я влетел туда кувырком. Обожженный встал на входе, закрыв свет, бросил на пол сумку, в которой звякнули железки. Некоторое время он стоял неподвижно, разглядывая меня. Затем резко размахнулся и ударил кулаком в голову.
Падая, я успел подумать, что не смогу с ним справиться. Он был больше, тяжелее и сильнее меня. Я не супермен, моим возможностям тоже есть предел...
Он не дал мне встать, снова ударив. Он не говорил ни слова, просто вбивал меня в пол, как гвоздь. Видимо, это был его метод. У меня был другой метод - принцип взаимозаменяемости головы и мускулов. Когда собственные мускулы бессильны, нужно действовать головой. И наоборот.
- Не надо! - крикнул я, подняв руку. - Не надо, я все расскажу.
- Что ты расскажешь?! - крикнул он и снова швырнул меня на стену.
Волей-неволей мне пришлось сделать свою речь краткой и емкой - только самое главное.
- Я покажу, как отгонять посланников от города. Та вещь, которую вытащили у меня из-за пояса... Все дело в ней...
Обожженный наконец остановился, переводя дыхание. Достал мой пистолет, покрутил в руках. В дверь заглядывали любопытные старосты.
- Я сейчас покажу, - торопливо сказал я и протянул руку к пистолету.
- Такая же штука была у Подорожника... - вспомнил кто-то из старост.
Обожженный отдернул руку с пистолетом. Поглядел на меня со злой усмешкой.
- Хочешь быть хитрым?
- Я совсем не хитрый, - заверил я. - Просто хотел показать.
- Показывай, - проговорил мой мучитель. - Но не вздумай прикасаться руками.
- Нам лучше выйти на улицу.
Обожженный нахмурился, но сделал шаг назад.
- Эту штуку нужно направить прямо в небо, - начал объяснять я. - Теперь надо потянуть вон тот круглый крючок...
Краем глаза я заметил, что несколько зазубренных жал качаются совсем близко от меня и дрожат от нетерпения - старосты были начеку.
Обожженный сделал все, как я объяснил. Я даже предупредил, чтобы он не пугался, услышав выстрел.
- Я не боюсь шума, - ответил он, с неприязнью взглянув на меня.
И наконец нажал на спуск.
Грохот выстрела прозвучал для меня победным маршем. Маленькая серебристая звездочка взвилась в небо и через несколько секунд погасла, оставив тающий дымок. Накануне я два часа потратил, чтобы соорудить самодельную сигнальную ракету, выбрав материалы из остатков несохранившегося истребителя. Сделал две штуки - одну потратил вчера на испытания, вторую вложил сегодня в ствол пистолета. Изобретение сработало.
Старосты, задрав головы, проследили за полетом магниевой звезды. Затем вопросительно уставились на меня.
- Сейчас... - пообещал я, глядя в небо. Обожженный стоял, переводя взгляд с меня на пистолет. На пистолет он смотрел удивленно, на меня - с подозрением.
- Сдается мне, что ты... - начал было он, но тут же замолк, вскинув глаза к небу.
Все услышали, как где-то далеко взвыл двигатель истребителя. Стальная птица поднялась в небо от городских окраин и, пролетев по дуге над заставой, ринулась прямо на наши головы.
- Посланник Прорвы! - заорал один из старост. Сначала ничего не произошло. Кто-то из работников остановился, посмотрев вверх, кто-то выглянул из окна. Потом вдруг закричала женщина, за ней еще одна. И началось что-то невообразимое.
Крик подхватили все, кто был во дворе, в доме и за забором. Замелькали лица, руки, ноги, послышался грохот обуви на лестнице, звон падающей посуды на кухне. Старосты несколько секунд колебались, затем разбежались в разные стороны. На меня уже не обращали внимания. Я стоял посреди паники и смотрел, как приближается истребитель.
И вдруг я заметил, что не я один стою спокойно.
Обожженный тоже не двинулся с места. Он брезгливо отшвырнул пистолет и крикнул:
- Убейте его! Он привел посланника!
Обожженного никто не слушал. Я усмехнулся, глядя ему в глаза. Настал его час быть беспомощным.
Истребитель завис над нами, затем приземлился прямо в опустевшем дворе, в нескольких шагах от меня. Обожженный смотрел на него с ужасом, но все еще не двигался с места.
Колпак кабины откинулся. Подорожник с обнаженным тесаком выскочил на мостовую, готовый разрубить пополам каждого, кто встанет у него на пути.
Я нагнулся, поднял пистолет. Затем снова усмехнулся в глаза обожженному и неспешно пошел к машине.
Когда мы взлетали, я заметил в окне второго этажа лицо Лучистого, побелевшее от ужаса.
- Теперь куда? - деловито спросила Надежда.
- По плану, - ответил я.
Сидящий рядом Подорожник стал показывать дорогу к овощному двору. Он ориентировался в городе лучше, чем я, даже с высоты.
- Я оставил там свой тесак, - сообщил я.
- Достанем новый, - небрежно бросил погонщик. Мы подобно коршуну падали на овощной двор, и я чувствовал, что вся застава глядит на нас, что люди теряют рассудок от страха, принимая нас за посланника, прорвавшегося сквозь защиту Башен.
Мы опустились, подняв кучу пыли и распугав всех, кто был во дворе, - и людей, и кур со свиньями.
- Наверно, там! - определил Подорожник, указав на обшарпанную каменную будку с толстыми решетками на окнах.
Мы подбежали, я откинул засов и ворвался внутрь. В полумраке я не сразу рассмотрел угол, где скорчился обмирающий от страха Медвежатник.
- Выходи, - сказал я.
- Выходи, не бойся, - присоединился Подорожник. - Это мы.
Медвежатник неловко поднялся, глядя на нас с недоверием.
- Давай быстрее, пока они не опомнились! - крикнул Подорожник, выталкивая товарища на улицу. Мы чуть ли не на руках подняли упирающегося Медвежатника в кабину.
- Закрой глаза, - велел я, понимая, что во время подъема Медвежатник от ужаса разнесет всю кабину.
Едва я начал закрывать колпак, раздался крик со стороны конюшни:
- Подождите! Возьмите меня с собой! К нам бежал Друг Лошадей, старый погребальный мастер, о котором я давно уже не вспоминал.
- Что там? - нахмурился погонщик-
- Обождите, - сказал я. - Надо взять его.
- Кого это? Зачем? Тут места нет.
- Ничего, потеснимся.
Я протянул руку и помог старику взобраться на полированное тело машины. Кое-как он втиснулся вместе с погонщиками в грузовой отсек за креслами. Ощутимо завоняло навозом, но Подорожник промолчал.
- Не боишься? - спросил я.
- Нет! Нет! - воскликнул старик, хотя я видел, что он трусит.
Еще секунда - и вонючий двор ушел далеко вниз, а мы остались наедине с небом и солнцем. Я слышал частое взволнованное дыхание старика, недоуменное ворчание Медвежатника.
- Зачем мы взяли деда? - хмуро спросил Подорожник.
- Мы будем брать всех, кто хочет идти с нами, - ответил я.
- И у вас будет свой погребальный мастер, - вступился за себя Друг Лошадей.
- Мастер... - хмыкнул погонщик - Что нам теперь делать-то?
Самые тяжелые ошибки познаются на собственной шкуре. Подорожник предупреждал, что Лучистый - не тот человек, с которым можно договориться. Я не послушал его, потому что продолжал оценивать людей по своим меркам. Что ж, теперь буду умнее.
- Ты оказался прав, Подорожник, - сказал я. - Я зря пошел к Лучистому. Мой план не сработал, значит, будем действовать по твоему плану.
- Какому еще моему плану? - удивился погонщик.
- Деревня, крестьяне. Ты сам говорил.
- А-а... Так это не план, а так...
- Ничего, будет у нас и план. - Я обратился к Надежде: - Мы возвращаемся к хранилищу, девочка. Прибавь скорости...

БАЗА

Дни казались короткими, а сделать нужно было так много, что время представлялось в виде тяжелого ломкого вещества. Оно стало просто рабочим материалом - берешь время, отламываешь кусок и используешь, стараясь не потерять лишней крошки-секунды. Отработал - ломаешь новый кусок.
Я не считал дней. Гораздо важнее было считать часы и минуты, чтобы не расходовать их зря.
Мы начали с того, что обжили несколько домов в брошенной деревне. В той самой, где старик-инвалид указал нам путь к омуту. Старика, всего объеденного крысами, мы нашли в его жилище, обернули тряпками и похоронили у дороги, поставив вместо памятника пушку, снятую с неисправного истребителя.
Мы перегнали в деревню десять машин и после этого временно затопили хранилище. Взяли также топливо - большие, невероятно тяжелые цилиндры с синеватой металлической пастой.
Я восстановил свои генетические навыки вождения в несколько дней. Подорожнику потребовалось больше времени, но он был очень упорен. День, когда Надежда разрешила ему подняться в воздух самостоятельно, без сопровождения, мы отметили зажаренной коровьей ляжкой и вином, купленным у крестьян.
Но в основном нам было не до праздников.
Медвежатник пока боялся машины, хотя очень старался не отставать от Подорожника. Друг Лошадей попробовал повертеть штурвалом один раз - и больше не брался за это дело. Ему нравилось только наблюдать, как мы взлетаем, кружим в небе, садимся. Уже тогда стало ясно, насколько трудно будет не только учить людей держать штурвал, но в первую очередь убеждать их не бояться техники.
Через несколько дней у нас появилось пополнение.
Подорожник начал приводить людей. Это были его бывшие друзья-погонщики, все друг другу под стать - поджарые, загорелые, с обветренными лицами и колючими взглядами. Они напоминали хищных птиц.
Они расселялись по домам, чисто убирались, наводили порядок, приколачивали, что отвалилось. Затем привозили своих женщин, детей. Подорожник лишь один раз сказал мне, что всем им он доверяет, и больше я не возвращался к этому вопросу.
С первого же дня мы начали зарабатывать себе клинки на пропитание. Охранять поля пока не брались - для этого нужны были мало-мальски обученные пилоты. Но погонщики договорились на заставах, и мы иногда нанимались доставлять грузы и послания. Мы брали большие деньги за срочность и безопасность. Надежде достаточно было один раз слетать из конца в конец, и нам хватало клинков, чтобы жить неделю.
Это было просто и приятно. Но этот путь вел в тупик.
Каждый раз, ложась спать, я не мог вспомнить, что сделал за день. А просыпаясь, вновь уходил в круговорот каких-то неотложных дел, из которого не мог выбраться ни на минуту. Я старался успеть везде - распределить еду среди людей, договориться с крестьянами, организовать инструктаж по вождению и стрельбе, заменить топливо в машине - до всего мне было дело. Последнее, правда, потребовалось лишь однажды. Цилиндры с металлической пастой вмещали бездну активной энергии, одна заправка была рассчитана, пожалуй, на месяц полетов. Мы получили действительно хорошую технику.
Я быстро выдохся. Однажды утром я обнаружил, что сижу в кабине истребителя, спрятавшись от людских глаз. Просто сижу и бездумно сверлю глазами небо.
«Так дальше нельзя, - говорил я себе. - Нужно составить план действий, распределить нагрузку между людьми и спокойно создавать на этой дикой земле островки безопасности, один за другим». Что сделано? Собраны люди, которые непонятно почему слушаются меня и верят мне. Первые дни их послушание держалось лишь на авторитете Подорожника. Затем они сами почувствовали вкус сытой жизни и безопасности. Появилась долгожданная стабильность, но ведь не для этого мы их собирали!
Да и как распределять нагрузку? Людей всего-то - я. Надежда и Подорожник. Остальные пока просто стадо, не умеющее ни за что отвечать.
Что нужно сделать? Обучить всех обращаться с техникой. Подниматься в воздух умеют уже почти все, а стрелять, сбивать аэроиды - никто, кроме девушки. Даже я пока толком не умею...
Я смотрел в небо. Оно было чистым уже долгие дни. Стоило кому-то крикнуть, что на горизонте появились аэроиды, как Надежда бросала любые дела, прыгала в свою личную машину, которую никто не смел трогать, и поднималась в воздух. Она никогда не вступала в бой, лишь отстреливала ложные мишени, и орды посланников меняли направление своего вечного молчаливого полета.
Чистое-чистое небо...
И тут на меня легла тень.
- Тебя там все ищут, - раздался голос Друга Лошадей.
- Что произошло? - без интереса спросил я.
- Ничего, - старик влез в кабину и сел рядом, - просто Рваный Живот не знает, куда поставить двух лошадей, которых привели вчера с Речной заставы. А Глотатель Лягушек хочет спросить, какой дом отдать двум новеньким. А Ослепляющий Клинок ищет новую цепь для колодца, потому что старая совсем проржавела.
«Народ уже сам распределил обязанности», - подумал я.
- Пусть решат это без меня, хорошо? - проговорил я, закрыв глаза.
- Ладно, - кивнул Друг Лошадей, но не ушел. Он положил руки на штурвал, подвигал его туда-сюда, провел ладонью по панели. Я заметил, с каким трепетом он это делает, словно прикасается к святыне.
- Нравится? - спросил я, усмехнувшись про себя. Старик с чувством кивнул.
- А чего ж сам не учишься? Попроси Надежду, она не откажет.
- Нет, - испугался старик. - Я без этих машин всю жизнь прожил, мне уже незачем. Лучше вы сами...
- А ты попробуй, - неожиданно загорелся я. - Давай прямо сейчас, хочешь?
- Нет, нет! - замахал руками Друг Лошадей, но меня уже было не остановить.
Я нащупал под сиденьем рубчатое колесо и повернул его. Корпус машины задрожал, послышался пока еще тихий свист. Старик попытался спрыгнуть на землю, но я со смехом удержал его, захлопнул прозрачный колпак и дернул штурвал. Истребитель встал на дыбы, подпрыгнул, но затем выровнялся, и мы начали подниматься под углом, одновременно разгоняясь.
Никто в деревне не обратил на это внимания - машины то и дело поднимались и опускались, кружа над полями. Мне вдруг захотелось скорости. Просто так, чтобы стряхнуть оцепенение, сорвать злость за эти тяжелые сумбурные дни.
Присутствие испуганного, причитающего старика рядом со мной только обостряло эти чувства. Мне хотелось потрясти и его тоже.

Предыдущая страница 23 Следующая страница


Дети ржавчины 24

Мы устремились к горизонту, где темнели рваные силуэты горной гряды. Я подумал, что за заботами я лишь мельком задумывался о том, что теперь мы можем уйти за их пределы, своими глазами посмотреть, что такое Пылающая прорва, подтвердить старый миф или опровергнуть его. Но это не сейчас. К такому делу надо готовиться особо. Да и наверняка это не те горы. До границ континента, судя по всему, очень далеко.
Старик уже успокоился, лишь сжал побелевшими пальцами рукоятки по бокам кресла. Я в пилотаже был еще далеко не виртуоз, поэтому частенько нас бросало и потряхивало. Но мне все равно было весело.
Веселье кончилось, когда я выровнял полет и наконец-то дал себе осмотреться. Меня прошиб холодный пот. Вокруг были аэроиды...
Армада плыла прямо под нами широкой шевелящейся скатертью. Аэроиды напоминали на этот раз пушистые головки одуванчиков, правда, вместо пушинок огромные серые шары ощетинились неровными ноздреватыми отростками.
Я понял, что нужно удирать. Но посланики были повсюду. Хуже всего, что некоторые, кажется, начали проявлять к нам интерес: несколько десятков шаров «всплывали» к нам, излучая слабое зеленоватое мерцание.
Если не принять меры, то на землю мы опустимся уже мертвыми. Старик сидел рядом, цепенея от страха. Он не шевелился, только часто-часто моргал. Мне вспомнилось, как так же рядом со мной в кабине истребителя застыл мой отец в тот последний для нас - нет, для него - полет. Впрочем, тогда была смерть, а здесь - просто страх. Пока еще просто страх...
Я навалился на штурвал. Машина взвыла, скачком поднявшись на сотню метров. Сразу тупая боль ударила в уши. Не обращая внимания, я откинул щиток, сдвинул предохранительную планку. Сердце екнуло - а много ли у нас боезапаса?
Но пушка ответила чередой глухих мощных толчков. Отвлекающие заряды рассыпались веером в переполненном небе, дымные струйки перечеркнули друг друга.
Армада дрогнула. Аэроиды замедлили ход, закружились на месте, наползая друг на друга. Послышался рокот, похожий на далекие раскаты грома. С облегчением я заметил, что зеленоватое излучение померкло.
С высоты я увидел, что посланники начинают собираться в кучи, разрушая свой великолепный походный порядок. Мне это было только на руку. Истребитель завис на одном месте, вверх кормой. Я навел прицел на ближайшее столпотворение небесных чудовищ, и тут меня взяло сомнение. Я почти не учился стрельбе, лишь однажды попробовал. Стоит ли ввязываться?
- Убей их! - закричал Друг Лошадей, заметив, как уцелевшие аэроиды начинают подниматься к нам. Я бездумно нажал спуск.
В тот же момент огненный клубок вспух между землей и облачной дымкой и опал, не оставив ни искорки. Воздух заполнил сухой треск - увидел, что аэроиды, ломая друг друга, валятся на землю. Впечатление было такое, будто целый остров подняли над землей и отпустили в свободное падение.
Земли не стало видно из-за пыли. Я мельком подумал, что истребитель - инструмент грубоватый. Окажись внизу деревня или застава - камня на камне не останется.
Я положил машину набок и отправил вниз очередную порцию ложных мишеней. Возможно, я слишком расточительно расходовал боезапас, однако подсказать было некому. Армада медленно перестраивалась в гигантскую спираль или водоворот, в центре которого сталкивались и гибли аэроиды. Стоял такой шум, словно мы находились посреди грозового шторма. Пора было уносить ноги. Я не стал, да и не надеялся стать победителем в схватке. Я просто внес переполох в ряды противника, а теперь можно уходить, почти не опасаясь удара сзади.
Лезть напролом не хватило смелости. Машина, задрав нос, поднималась все выше и выше, так что трещало в ушах. Земля внизу была уже неразличима - просто какая-то муть, в которой шевелится аморфная масса. Услышав, как застонал Друг Лошадей, я спохватился - надо прекращать подъем. Мы начали снижаться, двигаясь по пологой прямой - все дальше и дальше от поля боя.
- У тебя кровь, - проговорил Друг Лошадей дрожащим голосом, но я не обратил внимания.
- Кровь! На ушах! - снова воскликнул он, и тогда я словно очнулся.
- И у тебя, - ответил я, видя, что у старика вся борода и шея стали ало-полосатыми от струек крови.
Он схватился руками за лицо, испуганно посмотрел на испачканные ладони и снова уставился на меня.
- Ничего страшного, - проговорил я. - Обычное дело, скоро пройдет.
Меня мутило после небесной акробатики. Только сейчас, в безопасности, я заметил, как дрожат руки. Не дрожат даже - ходуном ходят. Мне нужно было ощутить твердую землю, успокоиться, а уж потом возвращаться.
Под нами стелилось ровное плато, покрытое пухом кустарника. Недолго думая, я пошел на снижение. И вдруг заметил дымок. Память сработала тут же - мы находились на вересковом поле, том самом, где обитал старый лысый толкователь вещей.
Несмотря на все пережитое, у меня проскочила хулиганская мысль - свалиться сейчас на голову этому толкователю и поинтересоваться, как он истолкует истребитель? Но я сдержался и опустил машину в двух сотнях метров от жилища старика, чтобы не напугать его гулом двигателя. В конце концов, нам не до шуток, нужно еще прийти в себя и смыть кровь.
- Послушай! - горячо проговорил Друг Лошадей, едва мы оказались на земле. - Мы сейчас победили посланников, правда?!
- Не победили, - рассудительно ответил я, - но задурили здорово.
- Я никогда не верил, что можно воевать с Прорвой! - дрожал от возбуждения старик.
- Тебе об этом день и ночь твердят. Зачем, как ты думаешь, мы поселились в деревне? Чтобы прогнать посланников с вашей земли. Все наши об этом знают, кроме, наверно, тебя...
- Погонщики не собираются враждовать с Прорвой, - смущенно проговорил старик себе под нос.
- Что?! - я остановился. - Что ты говоришь?
- Ничего, - замялся Друг Лошадей. - Люди не верят, что можно победить посланников. Они же не видели, как мы сегодня...
- Что значит «не верят»? - я ухватил старика за одежду и потряс. - Какого лешего тогда они у нас делают?
Другу Лошадей уже было неприятно, что он затеял со мной такой разговор. Но деваться некуда - я держал его крепко.
- Да нет, ничего... - бормотал он. - Просто я слышу иногда всякие разговоры. Погонщики думают, что мы теперь так и будем перевозить грузы по воздуху. Они же погонщики, а не солдаты...
Я наконец отпустил одежду старика. Он ни в чем не виноват.
Начинаются проблемы. А чего ожидать - на черта сдались погонщикам мои грандиозные замыслы? Они всю жизнь делали одно дело и хотят продолжать, только теперь в более комфортных условиях. Нашему проекту явно не хватало идеологии.
Однако я подавил вспышку злости на ограниченность людей. Трудностей не избежать даже при ловле блох - так чему удивляться?
Через минуту подходили к шалашу Доставшего Звезды, над которым курился ароматный дымок.
- Иди за мной, - тихо сказал я старику, сгибаясь, чтобы не сбить головой притоку. - Хозяин!
Первое, что я увидел в темном жилище толкователя, был посторонний человек.
- Где толкователь? - спросил я, обводя взглядом полутемное помещение.
И тут произошло нечто непонятное. Пока я искал хозяина, незнакомец исчез. В буквальном смысле слова растворился во мраке. Я так и застыл, пытаясь вспомнить хотя бы, как он выглядел. Но и это не удалось - я видел его не больше секунды. Запало в голову лишь, что в облике чужого было что-то очень знакомое, привычное, пришедшее из прошлого, не очень далекого...
- Угостить нечем, угостить нечем... - услышал я знакомый шепелявый голос.
Я наконец увидел Доставшего Звезды. Он выглядел чуточку испуганным и очень суетился. Не тратя время на приветствия, я шагнул к нему и вцепился в одежду.
- Кто это был? - в упор спросил я.
- Где? - толкователь широко открыл глаза в невинном удивлении.
Я встряхнул его так, что он икнул.
- Надеешься, что я идиот? Кто стоял вот здесь только что? И куда он делся?
- Никого не было! - энергично запротестовал хозяин помещения.
Я понял, что если не вышибу из него признания сейчас, то не сделаю этого уже никогда. Я снова встряхнул его и крикнул в лицо:
- Говори, кто здесь был!
Договорить не удалось. Что-то щелкнуло, и я кубарем отлетел обратно к двери, прямо под ноги Другу Лошадей. Я попытался вскочить, но ничего не получилось - тело свело судорогой.
Толкователь не спеша приблизился. Его словно подменили. Это был уже не пришибленный старик, а гордый и властный хозяин, уверенный в своей силе.
- Не нужно так со мной разговаривать. Безымянный, - угрожающе проговорил он. Особой внушительности, правда, не получилось, потому что он продолжал шепелявить.
Я пока молчал, пробуя расшевелить мышцы. Произошедшее здорово смахивало на удар электротоком. Но откуда у этого отшельника способности электрического ската?
Друг Лошадей подался назад, боясь пострадать со мной вместе.
- Что дальше? - поинтересовался я, с трудом выдавливая звуки.
- Уходите, - коротко бросил Доставший Звезды и отвернулся.
- Надо скорей уходить, - присоединился Друг Лошадей, помогая мне подняться.
Я не собирался уходить. Не люблю заканчивать разговор, если последнее слово не за мной.
- Хочешь взглянуть на одну интересную штуку? - проговорил я, поднявшись на ноги. - Если истолкуешь правильно, получишь вот это, - я помахал клинком-монетой.
Хозяин не подобрел, но и не отказался.
- Что у тебя?
Мы вышли из шалаша, я показал на истребитель, стоявший поодаль.
- Вот на этой штуке мы к тебе прилетели. Ну, разве не занятно?
Я увидел, как толкователь побледнел. В замешательстве повернулся ко мне.
- Так выходит, что ты тоже... - пробормотал он.
- Что «тоже»?
- Почему же сразу не сказали? - он сделал шаг в мою сторону, вжал голову в плечи. - Я же не знал...
- Что не знал?
- Что ты тоже Смотритель башен.
Я замолчал, опустив глаза. Как теперь вести разговор? Подтвердить, что я Смотритель, или честно отказаться от этого почетного звания? Я решил проявить дипломатическую хирость.
- А что ты знаешь о Смотрителях башен?
- Мало знаю, разве можно знать о них многое?
- Ну-ка, расскажи.
Друг Лошадей нервничал. Ему не терпелось покинуть это жуткое, непонятное место.
- Не наказывай меня, - едва слышно проговорил толкователь. - Ты пришел как враг, а вы сами учили меня, как поступать с врагами. Я же не знал...
- Ничего, я уже простил. Выходит, у тебя сейчас был один из... один из наших?
- Нет-нет, никого не было! Это просто кажется, что он рядом, а на самом деле он разговаривал со мной издалека.
Я мысленно признал себя идиотом. Можно было догадаться, что я видел изображение, которое погасло, едва я вошел. У толкователя, похоже, была установлена какая-то штука вроде голографического экрана. Выходит, мы со стариком прервали сеанс связи.
- И о чем вы говорили? - поинтересовался я.
- Как обычно. Он спрашивал про новости, про разных людей...
Толкователь вдруг вскинул на меня глаза.
- И про тебя спрашивал... Постой, так выходит, ты мне лжешь, ты не Смотритель!
Я чуть подался назад, чтобы меня снова не шарахнуло током.
- Я тебе не лгал, я не говорил, что я Смотритель. Ты сам это решил, когда увидел мою машину. Разве не так?
- Так, но... - Доставший Звезды остановился, сбитый с толку.
- Рассказывай дальше, - попросил я, как ни в чем не бывало. - Что про меня спрашивали, что ты им рассказал...
Толкователь сжал кулаки, став снова холодным и недоступным.
- Не скажу ни слова! Уходи отсюда.
- Нет уж, подожди... Ты должен мне рассказать, кто такие эти Смотрители и где они живут.
- Не знаю, где они живут, - толкователь замкнулся. Я увидел, что мне уже не удастся выдавить из него ни слова.
- Ты можешь им передать, что мне очень нужно с ними встретиться? - спросил я.
- Вот еще! - старик презрительно фыркнул. - Мало ли, чего тебе нужно. Если будешь нужен, они сами к тебе придут... так же, как ко мне пришли.
Он повернулся и ушел в свою хижину, закончив разговор.
- Пойдем отсюда, - Друг Лошадей толкнул меня в бок.
Я рассеянно кивнул и направился за ним к истребителю.
Итак, время подвести итоги. Наконец я достоверно узнал, что есть силы, которые контролируют все странные вещи, происходящие на этой земле. Не только контролируют, но и пристально наблюдают. Иначе зачем бы они держали агента в лице беззубого толкователя. Наверняка он не единственный.
Но каков смысл всего этого? Больше всего похоже на дикий эксперимент. Делать подопытным больно и наблюдать, как они корчатся. Может, и так...
Но и в мое время были аэроиды. Неужели эксперимент настолько затянулся? Надо будет потолковать с Надеждой - не было ли в ее времена этих странных Смотрителей Холодных башен. Хотя при ней и Башен-то не было...
Уже в пути на базу я дал себе обещание найти удобный момент, чтобы подобраться к толкователю и выжать из него все. Подорожник наверняка подскажет, как лучше это сделать.

КОНВОЙ

Через несколько дней Надежда устроила нам всем боевые стрельбы. Она целое утро кружила над землей, пока не засекла небольшую стаю аэроидов. Бывших погонщиков подняли в ружье и бросили на врага, как котят в воду.
Я видел, какого мужества им стоило поднять машины в воздух и пойти в бой. Двое не решились - они долго кружились неподалеку, наблюдая, как мы полосуем небо ракетами. Однако, увидев сравнительно легкую победу, подключились, чтобы добить остатки.
Мы действительно разбили вражескую армаду. Обломками аэроидов был усеян склон огромной горы. Погонщики возвращались в деревню слегка ошарашенные. Сами основы мира, в котором они родились и жили, были потрясены их же собственными руками.
На базе они лихо выпрыгивали из машин и бежали делиться впечатлениями к своим женщинам. Я смотрел им вслед и вспоминал, как совсем недавно эти же люди цепенели, видя взлетающий истребитель, как тяжело было убедить их сесть в кабину и приходилось заталкивать туда едва ли не силой.
Событие решено было отметить. Я выпил чарку со всеми и отправился в свой домик отдохнуть. Через несколько минут ко мне зашли Подорожник с Надеждой.
Последнее время они постоянно держались вместе. Меня поначалу забавляло смотреть на погонщика, который в присутствии девушки преображался. Он становился почти кротким, говорил мало и, вопреки обычной манере, не подсмеивался над другими. Что он чувствовал, я понять не мог. Сначала считал, что это чувство собственной неполноценности перед женщиной, знающей и умеющей больше, чем мужчины. Или благоговение перед ожившей легендой.
Затем я случайно подсмотрел, как они идут, взявшись за руки, и с тех пор перестал и забавляться, и вообще думать об этом.
Сегодня, несмотря на праздничный настрой, на их лицах не было и следа веселости.
- Присаживайтесь, - сказал я.
Затем достал из ящика несколько лепешек, соленое мясо, овощи, глиняную бутылку с вином. Еды было вдоволь.
- Надежда, как поживаешь, девочка? - спросил я, садясь с ними за стол. - Последнее время мы все так заняты, что разговариваем только о делах.
- Устала очень, - ответила она.
«Если бы только усталость, - подумал я. - Привыкнет ли она к этой безумной жизни? Пожалуй, только усталость и занятость спасают ее от скорбных раздумий и безысходности».
- У нас серьезный разговор, - сказала Надежда.
- Начинайте.
- С завтрашнего дня мы уже можем приступать к охране крестьян. Люди умеют и летать, и стрелять.
- Это же хорошо, - улыбнулся я.
- Да, хорошо... - Надежда опустила глаза.
- Они не хотят этого делать, - проговорил Подорожник.
-Кто?
- Погонщики. Наши люди. Им это просто не нужно. У них и так хватает еды и развлечений. Между прочим, они там сейчас собираются выпить и лететь на какую-нибудь заставу веселиться.
- Ого... - я покачал головой. - И что, полетят?
- Я постараюсь, чтобы не полетели, - пообещал погонщик. - Но я боюсь, скоро они перестанут меня слушать. Нам нужно что-то придумать, чтобы заставить их подчиняться.
Я молчал. Мне было известно, что так и случится - Друг Лошадей предупреждал. Об этом нужно было думать раньше.
- Ты лучше меня знаешь их. Подорожник, - сказал я. - Может, ты уже что-то придумал?
- Вообще-то, все уже придумано до нас, но... - он нахмурился.
- Что «но»? Продолжай, - попросил я.
- Давай поступим, как другие. Выберем несколько человек, вооружим их длинными тесаками и станем кормить чуть лучше других. Они будут держать в узде всех остальных.
Подорожник предлагал устроить в нашей деревне маленькое полицейское государство. Способ, конечно, на первое время эффективный, но я представлял себе все несколько иначе.
- Ты же говорил, что доверяешь каждому.
- Да, доверяю, - кивнул Подорожник. - Они не предадут. Но я не могу им запрещать и приказывать. Мы, погонщики, привыкли жить так, как нам нравится.
- Сколько мы еще сможем держать ребят в подчинении? - спросил я.
- Несколько дней постараюсь, - вздохнул Погонщик. - Но... не знаю...
- Держи, сколько можешь. Мы немедленно начинаем охранять крестьян. Дело новое, не такое уж трудное, возможно, оно им понравится.
- У них и так новая жизнь, и им она нравится. Я ведь обещал им силу, сытость и защиту от посланников. Они получили это, им больше ничего не надо.
- Любая новая жизнь рано или поздно надоедает. Давай наладим дело, а там посмотрим, как его удержать. В крайнем случае я не побоюсь начать все сначала.
Подорожник кивнул. Вид у него был безрадостный.

Предыдущая страница 24 Следующая страница


25 Михаил Тырин

- Это еще не все, - напомнила Надежда.
- Да, - сказал погонщик. - Пора думать, что делать дальше.
- Я все время думаю об этом.
- Ты думаешь не про то. Скоро нам понадобятся еще люди. И опять все повторится. Они получат машины, станут сильными и захотят жить сами по себе. Мы не сможем им приказывать. Тем более что люди будут приходить неизвестные и ненадежные. Среди них могут оказаться даже шпионы Лучистого.
В комнате повисло молчание. Они смотрели на меня и ждали моего слова. Я не мог спокойно думать под их взглядами, поэтому встал и подошел к окну. На улице двое мальчишек закапывали какое-то свое мальчишеское сокровище под чахлыми кустиками смородины. Они не видели меня и не знали, что теперь и я знаю их секрет.
Надо бы и нам завести свой секрет.
- Скажи, Надежда, - произнес я, - можно ли сделать так, чтобы включать двигатель машины могла, допустим, только ты?
- А зачем?
- Чтобы без твоего разрешения никто не мог летать, разве не ясно?
- Можно просто запереть кабины. А открыть смогу только я.
- Вот и решение на первое время - самое простое. Мы сами проследим, чтобы машины не летали и не стреляли без нашего ведома.
- Пожалуй, еще не время показывать людям, что ты им не доверяешь, - заметил Подорожник. - Только хуже сделаешь.
- Совершенно верно, еще не время. Но как только начнутся выходки, я стану наказывать. Сначала отлучать от полетов, потом просто выгонять. Если машины будут только в наших руках, это подействует.
И вдруг я подумал: «А почему, собственно, „в наших“? Ведь Подорожник точно такой же погонщик, как и все остальные, - стоит ли рассчитывать, что он до конца будет со мной?»
Я обернулся и посмотрел на него, словно оценивая. И сразу понял, что опасения напрасны. Он сидел рядом с Надеждой. Только от нее зависит, какой путь он выберет. Только она его кумир.
- Выходки уже начались, - сказала Надежда. - Они вытащили из болота окаменевших мертвецов и расставили вокруг деревни, чтоб пугать чужих.
- Ну, это мы перетерпим, - спокойно ответил я. - Пусть развлекаются.
Мы еще немного помолчали.
- Как я устала... - вздохнула девушка.
- И я устал, - согласился я. - Слушайте, давайте наконец выпьем.
Я расплескал вино по кружкам, взял свою.
- За то, чтобы у нас все получилось.
- Что? - оба удивленно посмотрели на меня. Я улыбнулся. Когда будет время - обязательно передам им традицию говорить тосты.
...Через три дня мы нашли деревню, с которой можно было заключать договор. Мы их охраняем - они нас кормят. Договориться удалось за день - один из погонщиков сам родился в этом селении, и среди его родственников был и староста. Правда, особенно крестьяне не ликовали, так как не верили, что человек может восстать против Пылающей прорвы. Многие смотрели на нас с подозрением.
Рано утром четыре истребителя опустились на пустырь возле деревни. Мы с Надеждой возглавляли экспедицию, Подорожник остался на базе следить за порядком. Еще двумя машинами управляли погонщики, которых порекомендовал нам Подорожник. Одного звали Беспалый, он как раз и был выходцем из этой деревни. Второго, по имени Собачий След, я мало знал. Я предпочел бы взять вместо него Медвежатника, но тот хуже справлялся с машиной.
Смотреть на нас собрались все жители деревни, приковыляли даже немощные старики. Никто, однако, не подошел к нам ближе, чем на тридцать-сорок шагов. Глядя на истребители, люди принимали их за укрощенных посланников Прорвы и ждали подвоха.
Чтобы разрядить напряжение, я вылез из кабины и начал не спеша протирать стекло тряпкой, насвистывая какой-то веселый мотив.
Беспалый пошел убедиться, что договоренности остаются в силе. Так и было. Старосте с немалым трудом, но удалось отобрать два десятка человек, которые не побоялись выходить в поля под нашим прикрытием. Я подумал, что не стоило из-за такой малости поднимать четыре машины, мы рассчитывали, что желающих будет больше.
Надежда выбралась из своего истребителя, подошла ко мне.
- Они нас боятся, - заметила она.
- Главное, чтоб мы их не боялись.
- Ты боишься?
- Да, и знаешь чего? Что они нас так и не поймут. Посмотри в глаза этим людям - такое чувство, будто мы пришли их поработить. Пока их не накроют аэроиды, они не поверят, что мы действительно можем их защитить.
- Пожалуй, ты прав...
К нам направился Беспалый. Собачий След, которому надоело скучать в кабине, тоже подошел.
- Они согласны, - сообщил наш парламентер. - Не все, правда, поняли, чего мы хотим...
- Лучше надо было объяснять, - сказал я. - Возможно, они просто боятся нам отказать.
- Еще будет возможность объяснить, - произнесла Надежда.
Мне вдруг представилось, что я - агитатор, приехавший на село обустраивать Советскую власть. Ситуация очень похожа. Как бы не схлопотать в спину пулю из обреза...
- Ну, значит, можно начинать, - продолжал погонщик. - Им надо отправить телегу с навозом на огородик - тут недалеко. Остальные пойдут собирать кукурузу на поле.
«Боевая машина будет сопровождать телегу с навозом, - подумал я. - Нарочно не придумаешь...»
- Навоз так навоз, - произнес я вслух. - По коням.
Телегу доставили без приключений. Стерег ее я сам. Просто кружил в воздухе, пока повозка тащилась по дороге. Оценив эту картину взглядом стороннего наблюдателя, я подумал, что нашу затею и в самом деле трудно понять простому земледельцу. Когда удобрения были разбросаны по небольшому огородику у подножия холма, я присоединился к своим, патрулировавшим небо над кукурузным полем.
Первое время мы действительно добросовестно патрулировали. Небо было чистым. Надежда первая поняла, что незачем зря выжигать топливо, и приземлилась на краю поля. Вскоре мы все последовали ее примеру, вылезли из машин и разлеглись на травке. Крестьяне поглядывали на нас и решительно не понимали, зачем мы здесь и за что требуем себя кормить.
- Лучше бы в деревне остались, - пробормотал Собачий След, переворачиваясь на другой бок.
Мне пришлось смолчать. Через час Беспалому надоело валяться, и он пошел к машине.
- Полетаю малость, погляжу, что там... - бросил он на прощание.
Это была последняя фраза, которую мы от него услышали. Он взлетел, некоторое время мы слышали свист двигателя - то тише, то громче. Когда этот звук исчез, никто не обратил внимания. Затем раздался взрыв...
Мы вскочили. Из-за леса, что темнел километрах в двух от нас, поднимался дым. Крестьяне бросили работать и молча смотрели в ту сторону.
Собачий След издал невразумительный крик и уже бросился было бежать туда, но Надежда схватила его за рукав.
- Назад! - закричала она. - Все в машины, быстро!
И тут же заголосили женщины на поле, побежали врассыпную, бросая мешки. Я и погонщик не сразу поняли, что творится. Через секунду я заметил, что лес, куда упал Беспалый, шевелится. Там происходило какое-то движение, словно деревья выдернули корни и начали разбредаться по сторонам.
- В машину! - снова крикнула девушка, толкнув меня в спину.
Шевелился не лес. Я уже видел, что с его стороны на нас катятся огромные серые диски. Их было не меньше полусотни, толстые деревья ломались под ними, как спички.
- Проспали! - в сердцах крикнул я, прыгая в кабину.
В спешке мы с Собачьим Следом едва не столкнулись, когда поднимались в воздух. Я рванул вперед, чтобы как можно скорее оказаться между аэроидами и убегающими крестьянами. Отстреливать ложные мишени было в такой ситуации просто некуда, поэтому я сразу ударил боевыми. Лесополоса наполнилась желтым огнем, но он сразу померк за тучами поднявшейся земли и осколками аэроидов.
Над головой проскочила быстрая тень. Я догадался, что Надежда заходит через верх в тыл армаде, чтобы сбросить отвлекающие заряды. Это было очень рискованно. Однако через полминуты она благополучно вернулась, и мы теперь стреляли втроем, превращая зеленый уголок природы в кромешный ад. Ложные мишени подействовали безотказно - движение аэроидов замедлилось, они начали падать, разворачиваться и сталкиваться. Бить их стало легче.
Через некоторое время в обугленном лесу уже ничего не шевелилось, кроме редких языков пламени. Мы немного покружили над остатками армады, а потом я заметил, что Собачий След куда-то делся.
Мы нашли его почти сразу - он опустил машину возле того места, где разбился Беспалый. Металлический корпус его машины развалился пополам и дымился, тело погонщика висело в ветвях орешника. Вокруг валялись стволы и ветки поломанных деревьев.
Когда мы с Надеждой опустились рядом. Собачий След даже не взглянул на нас. Он освободил мертвого товарища из кустов и поволок его в кабину.
- Ты что делаешь? - окликнул я. Погонщик ничего не сказал и не обернулся. Он со злостью захлопнул стеклянный колпак, через минуту его истребитель скрылся из виду.
- Он повез мертвеца на базу, - проговорила девушка. - Интересно, что он там расскажет?
- Мне уже плевать, - угрюмо проговорил я. - Почему он не предупредил, что на нас идут аэроиды?
- Наверно, не смог. Слишком поздно заметил даже выстрелить не успел.
- Я не могу понять, как вы обходились без связи, когда вылетали на патрулирование?
- Связь была, - вздохнула Надежда. - Но я не знаю, как ее настроить. Там надо подгонять какие-то частоты, я никогда этим не занималась.
- Может, я попробую?
- А ты занимался? - она смотрела куда-то в пустоту. - Просто надо быть осторожнее. Кто-то обязательно должен летать и смотреть вокруг, пока другие отдыхают. Иначе будет еще много погибших.
И тут я услышал хруст веток. Оказалось, крестьяне собрались вокруг и толклись за деревьями, глядя на нас.
- Чего столпились! - с отчаянием крикнул я. - Идите, работайте!
Люди испуганно отпрянули назад, побежали на поле. «Как надсмотрщик на плантации!» - подумал я.
Работы закончились до того, как село солнце. Поговорив с крестьянами, я выяснил, что сегодня добыча была хорошей, а из собранной кукурузы можно будет не меньше недели делать кашу и лепешки для всей деревни.
Люди разговаривали со мной почтительно. Я знал - они вернутся в деревню и расскажут своим женам и соседям, что странные чужаки уничтожили орду посланников. И с этого дня, если ничто не помешает, начнется новый отсчет времени.
Утром мы планировали заночевать в деревне, чтобы на следующий день спозаранку продолжить работу. Однако теперь ситуация изменилась. Нужно было лететь на базу и смотреть, что творится там.
Мы вернулись в полной темноте. Нас никто не встречал. Лишь Подорожник показался из тени и помог Надежде выбраться из кабины.
- Ну, что тут? - спросил я. - Где все?
- Все собрались в доме Беспалого и пьют, - мрачно ответил погонщик.
Я заметил, что он и сам не очень твердо стоит на ногах.
- По какому поводу пьем? - спросил я.
-Ну... - Понятно. Что ж, пойдем разбираться...
- Стой, - Подорожник упер ладонь мне в грудь. - Не ходи туда.
- Это еще почему?
- Сам знаешь. Не ходи, лучше будет.
- Ну, нет. Лучше не будет. Если кто-то хочет задать мне несколько вопросов, пусть сделает это сразу. Хуже всего откладывать проблемы на потом.
- Пусть они говорят, что хотят, но без тебя, - упрямо возразил погонщик. - И без нее. Завтра проснутся - успокоятся. В конце концов, смерть для погонщика - не большая редкость.
Я отстранил его руку, держащую меня за рукав, и зашагал по улице. Подорожник спешил за мной и уговаривал идти к себе. Я не отвечал.
В доме Беспалого я услышал пьяный гомон, однако дверь открыли не колеблясь. Посреди комнаты стоял большой стол, за ним сгрудились погонщики. Было душно, воняло сивухой. Погонщики не ожидали, что у меня хватит смелости вот так завалиться к ним, поэтому все сразу смолкли.
- Пьем? - произнес я, медленно обводя их взглядом. Не опустил глаза только Собачий След. - Тогда налейте и мне.
Я взял со стола чью-то кружку, вытряхнул из нее капли вина и поставил перед собой.
- Наливайте, ну!
Кто-то протянул кривобокий кувшин с вином, плеснул мне несколько глотков. Все по-прежнему молчали.
- Вы что, говорить разучились? Хорошо, тогда я скажу.
Я залпом выпил вино, со стуком поставил кружку обратно.
- О чем вы тут шепчетесь, я догадываюсь. Не понимаю только, почему меня не позвали?
Я остановил взгляд на лице Собачьего Следа.
- Сегодня погиб Беспалый, - проговорил он, словно обличая меня. - Погиб за мешок кукурузы!
- Это не просто кукуруза, - ответил я. - Это еда для вас, ваших женщин и детей. Вы разве никогда не видели, как люди гибнут за еду?
- У нас и так была еда, - огрызнулся погонщик, однако отвернулся.
- Не у вас, а у меня. Я давал вам еду. А теперь вы будете зарабатывать ее сами. Кто боится погибнуть за еду - проваливайте. Возвращайтесь на заставу, нанимайтесь к кому хотите и гибните за его деньги. Есть желающие?
Никто не ответил. Я повернулся и пошел к двери. Но на пороге обернулся.
- Еще раз повторяю: кто не желает работать с крестьянами, тот завтра же утром должен убраться отсюда. Надежда и Подорожник ждали меня на улице.
- Идите на стоянку, заприте машины, - сказал я и побрел в свой дом.
Ночью мне отчего-то не спалось. На улице дул ветер, трещали кусты в болоте, а я лежал с открытыми глазами и слушал. Мне хотелось одеться, взять с собой тесак, пистолет, пару лепешек и уйти из деревни. Исчезнуть, словно меня никогда не было. Я не боялся бунта погонщиков, однако не был уверен, что правильно сделал, когда подошел к ним со своими мерками. Если они не поняли меня сегодня, то можно смело оставить надежды договориться с ними по-хорошему.
Неужели этих людей можно только купить или запугать?
Я лежал, пока в окно не заползли предрассветные сумерки. Заснуть так и не удалось, поэтому я оделся и вышел из дома. Ветер стих, стояла глухая тишина, в которой вздыхал и ворочался туман - такой густой и холодный, что можно было не умываться. Я пошел между домов, не зная куда и зачем. Просто шел, чтобы не лежать зазря в кровати и не мучить себя.
Потом я услышал, как кто-то шлепает по лужам. Из тумана выплыл один из наших пилотов-погонщиков, настолько пьяный, что подкашивались ноги.
Он тоже заметил меня и остановился, пытаясь навести в глазах резкость. Когда мы поравнялись, он меня наконец узнал и недовольно пробормотал:
- Что ты тут шатаешься?..
Я молча прошел мимо. Выходку легко было объяснить концентрацией этилового спирта в крови. Однако прежде никто из наших со мной так не говорил - ни трезвый, ни пьяный.
Впереди прорисовались вытянутые тела истребителей. Примерно через час нужно будет поднимать их и отправляться в деревню. Пойдет ли кто-нибудь с нами? Подорожник обещал, что его приятели успокоятся, но я уже ни во что не верил.
У меня был свой ключ. Я залез в кабину, отделил себя от мира стеклянным колпаком. Мне требовалось промчаться в предрассветном небе, разогнать туман, растревожить воем двигателей сонную землю и встряхнуться самому.
Я включил двигатель. Сделал круг над деревней и начал подниматься. Утопающая в тумане земля стала одним белым облаком. Мне сделалось легче, словно все проблемы канули в белое молоко под ногами.
И тут я увидел розовое, подсвеченное солнцем небо. Это было странное и завораживающее чувство - я продвигаюсь в сонном полумраке, а впереди - солнечный свет, тепло, ясный день. И я захотел мчаться дальше и дальше, чтобы пропасть отделила меня от базы, где бродят в тумане пьяные погонщики, с ненавистью глядящие мне в спину.
Мы с Надеждой не раз уже говорили, что надо бы добраться до границ острова и посмотреть своими глазами, что там, за ними. Но мы до сих пор не решились. Не хватало ни времени, ни смелости.
Сейчас у меня имелось достаточно и смелости, и отчаяния. Горючего в машине тоже хватало.
«Буду делать то, что хочу» - подумал я и полетел навстречу рассвету.

ПРЕДЕЛ

Бесконечная земля появлялась впереди и скрывалась за спиной, как лента транспортера. Были новые деревни, заставы, чернели гребенки Холодных башен. Впервые в этом краю я покрывал такое огромное расстояние. Впрочем, может, не такое уж огромное - в истребителе, разумеется, не было счетчика километров.
Несколько раз я встречал аэроиды - и стаями, и поодиночке. В таких случаях я просто резко брал вверх, чтоб не ввязываться в приключения. Меня не насторожило, что все они двигались мне навстречу.
Во время очередного высокого подъема я увидел кромку океана. Этот момент, когда горизонт вдруг вспыхнул зелено-голубым сиянием, отсек меня от всего, что было раньше, словно глухой стеной. Моя жизнь в этом краю поделилась на две половины - океан и все остальное.
Между мной и тем большим миром еще лежали горы. Десятки километров рваных каменных кромок, мрачных и, видимо, совершенно безлюдных. «Быстрей, быстрей!» - подгонял я свой верный истребитель, хотя он и так обгонял ветер. Душа была уже там, над зелеными волнами. Но, оказалось, я рано забыл о тверди земной и об опасностях, таящихся в ней.
Огромный светящийся столб неожиданно поднялся впереди меня, окрасив небо багровым. Машину качнуло. Я на мгновение ослеп, а когда открыл глаза - неподалеку ударили в небо еще несколько огненных струй. Словно кто-то палил из исполинского огнемета, спрятанного среди скал.
Я сбавил скорость, сделав пологий вираж к земле. Но вдруг земля сама двинулась мне навстречу. Несколько секунд я не понимал, что происходит, но затем вспухающая серая корка подо мной распалась на элементы. Совершенно одинаковые, словно отштампованные на фабрике. Это были аэроиды - целая армия чудовищ отрывалась от поверхности, и я был в центре этой армии.
Земля продолжала дышать огнем, подсвечивая небо. Я едва не сломал штурвал, заставляя машину резко взять вверх. Поднимаясь, отстрелил несколько десятков отвлекающих зарядов, затем рванул в сторону. Что творилось за спиной, я уже не видел. Опомнился только тогда, когда машина мчалась над океанскими волнами. От привычного мира меня отсекали огненные столбы и серая враждебная армада.
Теперь я мог посмотреть вниз и узнать, откуда лезет вся эта летающая нечисть. Вся прибрежная полоса была словно изъедена. Вздымались острые каменные пики, похожие на обломки гнилых зубов, клокотала жидкая грязь, поднимались густые серые клубы - то ли пыли, то ли дыма. И среди всего этого переползали с места на место огромные угловатые глыбы, которые искрились, полыхали пламенем и отплевывались струями черного дыма.
Очевидно, я видел те самые движущиеся фабрики, о которых рассказывала Надежда. Правда, она говорила, что аэроиды рождаются под водой. Но последние сотни лет аэроидам не от кого было прятаться на дне океана, и они в очередной раз изменились. Отныне посланники Прорвы рождаются здесь. Теперь понятно, почему небо перед очередной атакой иногда начинало мерцать - виноваты огненные столбы, сопровождающие очередное рождение чудовищ.
Тем временем армада поднималась все выше, тучнела, раздавалась вширь и расползалась. Это происходило по всей прибрежной линии. Видимо, я попал как раз к началу представления - огненных выбросов стало больше, они шли один за другим без остановок, и весь берег пылал. Иногда до меня докатывались ударные волны, машину в такие минуты трясло. Туча посланников разрасталась, настигая меня. Я отступал, пока берег не превратился в узкую полоску. Но и отсюда зрелище было жутким и в то же время грандиозным. Небо потемнело от тысяч аэроидов на всем видимом пространстве.
И тут я посмотрел правде в лицо. Неизвестно, сколько будет продолжаться эта круговерть, а я не смогу кружить над волнами сутками. Единственный путь - облететь побережье и найти лазейку.
Что и говорить, я получил отличное лекарство от хандры. Все, чего теперь хотелось, это скорее вернуться на базу и продолжить работать. Там меня ждали куда менее суровые испытания.
Я уже был окружен водой на много километров, когда заметил вдали на фоне синего океана темное пятнышко, свободное от огня. Мне так и захотелось воскликнуть «Земля!», подобно мореплавателю, заблудившемуся среди параллелей и меридианов. Земля оказалась маленьким скалистым островом, на котором практически негде было посадить машину. Однако с этой точки проглядывались еще два острова, и я направил истребитель к ним.
Вскоре стало ясно, что я движусь над архипелагом - группы островов попадались через каждые десять-пятнадцать минут полета. Ни один из них не радовал взгляд, я видел только монотонное чередование больших и малых скал, поднимающихся из океанской воды. Зато мне ни разу не попался ни один аэроид. Острова были чистыми.
Я продолжал углубляться в океанские просторы, не забывая время от времени следить за курсом по навигационным приборам - не хватало только заблудиться. Скоро архипелаг закончился, меня же еще подгонял азарт. Однообразная волнистая поверхность воды все стелилась и стелилась подо мной, и уже начинало шевелиться в душе беспокойство - не пора ли обратно?
Но чтобы начать обратный путь, нужна какая-то точка отсчета. Я решил, что найду еще один новый остров, пусть самый крохотный, и тогда уже двинусь в обратную дорогу.
Я обнаружил свою точку отсчета, когда солнце миновало высшую отметку. Даже издалека было видно, что мне попался отнюдь не крохотный островок. Серая туманная полоска земли занимала весь сектор обзора. У меня заколотилось сердце - это был огромный остров, а может, новый континент! Поистине, меня ждала великая минута.
Машина опустилась на широком песчаном берегу. Я откинул колпак и спрыгнул на мелкий чистый песок. Затекшие ноги едва сгибались, немного болела голова. Я настороженно озирался и прислушивался. Но вокруг было тихо. Уютная и добрая тишина.
Я вдруг почувствовал, как дышит жаром корпус истребителя - полет затянулся, и двигатель буквально горел. Нам еще не приходилось летать так долго, поэтому я не поинтересовался у Надежды, сколько часов полета выдерживает эта машина.
Пляж заканчивался обрывистым уступом, по верху которого росли сосны. Вся природа казалась чистой и нетронутой, как на картине средневекового живописца. Я прошел босиком вдоль пенистой кромки воды, до врезающейся в воду скалы, и там поймал трех больших крабов.
Через полчаса я отдыхал, лежа на траве, выгрызая мясо из запеченных крабовых клешней и любуясь спокойным, почти сонным океаном. Интересно, сколько сотен километров я сегодня преодолел? А может, это вовсе не океан, а море, и я просто на другом берегу?

Предыдущая страница 25 Следующая страница


Дети ржавчины 26

Возвращаться сейчас на остров я не мог - скоро начнет темнеть. Заночевать придется здесь. Однако, пока не село солнце, требовалось провести тщательную разведку. Я забрался в порядком опостылевшую утробу машины и запустил двигатель.
Не меньше часа я потратил, чтоб обследовать свои владения. Я убедился, что эта земля моя и только моя. Никаких дорог и поселений, никаких Холодных башен и аэроидов - только трава и деревья. Мне попадались и животные - несколько раз я видел лосей, а однажды, пролетая низко над лугом, я заметил разбегающихся кроликов.
Я засыпал в эту ночь под шум прибоя. А проснувшись, уже знал, с чем вернусь на базу. Отныне каждому недовольному я смогу обещать не что-нибудь, а землю обетованную.

АЛЬТЕРНАТИВА

С новой земли я привез удачу. Погонщики действительно перебесились, и на следующий день не нашлось никого, кто посмотрел бы на меня косо или сказал дурное слово. Первые дни я вел себя настороженно, с людьми не заигрывал, выдерживая дистанцию. Было видно, что меня побаиваются. Меня это устраивало.
Друг Лошадей разъезжал по деревням и, пользуясь авторитетом погребального мастера и умением убеждать, заключал соглашения об охране крестьян. Я распределял пилотов и машины, посылал их на патрулирование. Сначала приходилось делать легкий нажим на своих людей, чтоб заставить их работать, потом стало проще. Погонщики распробовали самогонку, которую крестьяне очень умело выделывали, познакомились с молодыми крестьянками, ну и, в конце концов, многие так и остались жить в деревнях.
Жизнь пошла своим чередом. Я так и не рассказал никому про свое открытие, решив приберечь тайну на черный день. О новой земле узнала только Надежда. Она спросила, нет ли там людей. Я сказал, что нет.
- Ты хорошо проверил? - уточнила она.
- Я облетел столько, что за год не пройти. Если бы на этой территории жил хотя бы один человек, он оставил бы какой-то след.
Надежда кивнула и больше не спрашивала об этом.
Мое открытие не лишило смысла прежние проекты. Мы могли теперь просто переселиться на новую землю и взять с собой всех желающих, но нельзя было сделать это в один день. Тут следовало очень серьезно готовиться. Нас было слишком мало, чтобы решать судьбу населения целого континента. А кроме того, для подобного дела нужно еще заработать авторитет.
Однако наши усилия неожиданно быстро дали плоды, дело стало раскручиваться как маховик. Слухи разбежались по земле, и уже через пять дней после первого полета к нам явилась делегация из какой-то деревни, чтобы попросить хотя бы один истребитель. Я отказал просителям. Не потому, что мне было жалко машины. Мы обсудили с Подорожником, как будем заботиться о своей безопасности, и решили следовать нескольким принципам. Один из них - не идти на поводу у чужой инициативы. Если мы будем, как добрые волшебники, раздавать боевые машины направо и налево, очень скоро они обратят свои пушки против нас.
Я пообещал крестьянам-ходокам, что каждое утро к ним будут прилетать две машины и охранять их дома и наделы. Но за штурвалами будут сидеть наши люди. Людей, правда, уже не хватало, к тому времени мы обслуживали четыре деревни. Заодно подыскивали среди их обитателей молодых, сообразительных и смелых ребят, которых можно обучить вождению. Только так - сами ищем и сами предлагаем, чтобы не пропустить в свои ряды злоумышленников. Метод был изобретен задолго до меня, по такому же принципу подбирало кадры Ведомство.
Обучать крестьянских парней оказалось не в пример сложнее, чем погонщиков. Они боялись любых предметов, имеющих собственную силу. Старые вещи внушали им страх, если их свойства нельзя было объяснить простыми понятиями и простым языком. Они боялись не только подниматься в воздух в качестве пассажиров, но и смотреть, как истребители, ревя двигателями, отрываются от земли и садятся. Они зажмуривали глаза и закрывали ладонями уши, если находились рядом.
И все же дело двигалось. Избавившись от страха, крестьянин садился за штурвал - когда сам, а когда мы запихивали его в кресло едва ли не силком. После этого для меня наступала пора удивляться. Полудикие люди настолько быстро осваивались в кабине, словно полжизни ходили в аэроклуб. Чем моложе был начинающий пилот, тем быстрее он переставал бояться и тем лучше держал штурвал. Про себя я начал называть крестьян-новобранцев «чкаловцами».
Инструктажем занималась уже не Надежда, а двое погонщиков, ее вчерашних «курсантов». Их же она обучила восстанавливать машины после хранения. Мы заключили тайный договор с одним хорошим ремесленником из города, который изготовил несколько комплектов инструментов для тестирования - все они были просты, как гаечные ключи.
Я подозревал, что вокруг нас сжимается кольцо. По всем законам человеческого общежития, у нас должна была появиться сейчас масса врагов. Пока они не проявляли себя. Даже карательный отряд, посланный Лучистым вдогонку Подорожнику, ни разу не перешел нам дорогу. Нет ничего хуже скрытой опасности, и я стал очень подозрительным. Пока на нас никто не смеет напасть - это объяснимо, всех отпугивает наша несокрушимая сила. Точнее, сила нашей техники. Но человек хитрее техники, его. мысль подвижна, изменчива, он наверняка придумает, как обмануть силу. Значит ли это, что где-то уже зреет план порабощения нашей общины?
Однажды я проснулся и понял, что сегодня могу ничем не заниматься. В деревне было тихо. На этот день была назначена ответственная операция. Крестьяне собрали под нашим патронажем такой большой урожай, что не знали, куда его девать. Старосты деревень собрались на совет и порешили отправить обоз на ближайшую заставу, чтобы завалить рынок дешевой едой.
Ближайшей заставой была как раз та, где я начал свою «карьеру» уборщика лошадиного навоза. Все свободные машины сопровождали торговую экспедицию - люди боялись неожиданных осложнений. Погонщики накануне достали свои тронутые ржавчиной тесаки и хорошо наточили их. Администратором стал Друг Лошадей - его еще помнили в городе в качестве погребального мастера, и прежний авторитет мог поспособствовать решению некоторых проблем. Впрочем, я был уверен, что никто не решится мешать моим людям. Все понимали, что мы очень хорошо сможем отомстить.
Я позволил себе поваляться в кровати, и поэтому довольно поздно вышел из дома. В деревне уже никого не осталось, кроме женщин и детей, бегавших по пыльной улице. Где-то выл двигатель дежурного истребителя, который облетал окрестности и одним своим видом отгонял незваных чужаков.
Я отправился к речке. Лишний час в постели сделал меня немного вялым, и мне захотелось вернуть бодрость холодной водой. На берегу я встретил Надежду, стиравшую свой комбинезон. На ней было платье, одолженное, наверно, у одной из соседок. Я впервые видел ее в таком одеянии, поэтому посмотрел с любопытством.
Девушка перестала стирать, встала, вытирая об подол руки.
- Кажется, сегодня у нас свободный день, - сказала она.
- Да, наконец-то можно ничего не делать, - согласился я. - Думаю, теперь часто будут такие дни. Люди уже умеют работать самостоятельно, без нас.
- Не все. А ты в самом деле хочешь сегодня ничего не делать?
Я почувствовал небольшой укор.
- Ну почему же... По крайней мере сегодня я выспался. А что ты имеешь в виду?
- Я хотела сегодня навестить хранилище. А Подорожника нет - он еще вчера улетел на какую-то заставу договариваться.
- Интересно, о чем?
- Что-то насчет обмена еды на одежду. «Если я завтра исчезну, - подумал я, - все будет идти своим чередом. Люди уже ведут дела и принимают решения сами. Это добрый признак».
- Если нужно, слетаем в хранилище, - с легкостью согласился я. - Ты хотела пригнать еще одну машину?
- Не только. Мне нужно... Ну, просто поработать там, посмотреть кое-что.
Мы вместе позавтракали. Надежда была веселой и разговорчивой. Я старался отвечать тем же. Она болтала о том, что недавно сама попробовала готовить еду на огне, и Подорожнику понравилось то, что получилось. Я уже давно видел - Подорожнику нравится все, что исходит от этой девушки. Они почти всегда держались вместе. Видимо, поэтому ей были неведомы те тревоги, которые посещали меня. Подорожник умел излечить молодую девушку от всех тревог своей силой, спокойствием и уверенностью.
Солнце стояло в зените, когда мы вылетели к хранилищу. До сих пор нам удавалось оберегать эту тайну от наших людей. Никто, кроме нас двоих и Подорожника, не знал, откуда появляются истребители и как управлять подъемными механизмами. По-прежнему приходилось нырять на большую глубину, чтобы повернуть заветное колесо.
В кабине наши разговоры смолкли. Она держала штурвал, я сидел рядом и размышлял. И с каждой минутой становился все мрачнее. Девушка заметила это. .
- Ты злишься, что я не дала тебе сегодня отдохнуть?
- Я не умею на тебя злиться. И отдыхать я давно отвык. Дело совсем в другом. Так не может долго продолжаться.
-Как?
- Так, как мы сейчас живем. Слишком все хорошо.
- Не так уж хорошо.
- А будет еще хуже. Как ты думаешь, что произойдет, если племени дикарей, погибающему от войн и голода, раздать вместо каменных топоров автоматическое оружие? Решат ли они все свои проблемы?
- Думаю, они решат многие проблемы.
- А я думаю, нет. Первое время им действительно станет легче. А затем такое же оружие появится у другого племени, у третьего, у их врагов. И все начнется сначала, только на новом уровне.
- Почему ты это говоришь?
- Потому что мы именно этим занимаемся. Мы вооружаем дикарей тем, до чего они еще не доросли. Настанет момент, когда истребители начнут стрелять друг в друга.
Надежда задумалась.
- Мы не должны об этом беспокоиться, - тихо сказала она.
- Мы обо всем должны беспокоиться!
- Нет. Есть вещи, где мы бессильны вмешиваться. Глупо думать, что мертвая техника может сделать кого-то счастливым. Все, что я хотела - защитить эту землю... мою землю от аэроидов. Я занималась этим раньше, и я делаю эту работу теперь, она мне по силам. Но управлять жизнью многих людей я не могу. И ты не можешь.
- Но мы уже пытаемся делать это!
- Не мучай себя зря. Если люди хотят убивать друг друга, они сделают это и без истребителей. Есть злые и есть добрые, есть сытые - есть голодные. Так было и в мое время. Человек живет так, как может. И ничем ты его не изменишь.
- Да, - проговорил я. - Все так. Но как только я узнаю, что орудие истребителя где-то расстреляло деревню или обоз погонщиков, на меня ляжет вина за это.
- Никто тебя не обвинит.
- Я сам себя обвиню.
- Тогда уж и меня заодно... А вообще, перестань переживать. Мы восстановим все машины, которые найдем, отдадим их людям - пусть они сами решают, как им жить. Ты не властелин этой земли, чтобы думать о таких вещах.
- Да уж... - процедил я. - По правде, я уже думаю совсем о других вещах. Я думаю о том, что не так далеко есть земля, где над головой не кружат аэроиды... Надежда задумчиво кивнула.
- Знаешь, я тоже об этом думаю, - тихо сказала она. - И поэтому мы сейчас летим к хранилищу.
- Объясни.
- Видишь ли, мы не сможем перевезти туда всех крестьян на истребителях.
- Я думаю, в первое время желающих будет не так много. Вряд ли нам кто-то сразу поверит.
- Их будет больше, чем вмещает кабина истребителя. Но, насколько я знаю, некоторые станции консервировали не только истребители, но и бомбардировщики. Теперь понимаешь?
- Ты надеешься, что мы сможем разбить эту чертову Прорву с помощью бомбежки, так? А дальше построить каравеллы и...
- Нет, не так. Мы не сможем ее разбить, она все равно выживет. Просто в бомбардировщик можно посадить не меньше ста человек.
- Ах, вот оно что... Принцип Ноева ковчега.
-Что?
- Ничего, это я так... Значит, мы сможем организовать пассажирскую авиалинию «Старая земля - Новая земля»?
- Можно и организовать, - пожала плечами Надежда.
На этом она прервала разговор, потому что перелет окончился. Машина опустилась на берег.
- Значит, здесь, - я указал пальцами под землю, - есть еще и бомбардировщики?
- Здесь вряд ли. Но есть другие хранилища. Их нужно искать.
-Как?
- Пока не знаю, - девушка опустила глаза. - Между хранилищами существует связь, это мне известно точно. Сеть обороны могла срабатывать одновременно - все станции, хранилища и посты были связаны между собой.
- И ты думаешь, что-то сохранилось?
- Чтобы это проверить, нам придется сегодня поднять из-под воды все уровни. Резервная аппаратура всегда ставилась на последнем.
К тому времени я уже приноровился нырять на глубину, и каждое погружение было лишь разминкой. Надежда объяснила, как задействовать механику полного подъема - колесо нужно было провернуть на несколько оборотов, через щелчки, до упора. Никаких щелчков под водой я, конечно, не услышал. Просто через каждый оборот колесо застревало, и нужно было упираться из последних сил. Мне пришлось нырять три раза, чтобы добиться цели. Я не знал, правда, докрутил ли я до конца или управление просто заклинило.
Чтобы узнать это, нам оставалось только ждать. Подъем шел медленно и тяжело- Лилась вода, скрежетало железо, отваливались комки ила и глины - за сотни лет все подводное хозяйство занесло грунтом. Минута шла за минутой, я смотрел, как из пучины поднимается сооружение, напоминающее многоэтажный гараж. Этажи не отличались друг от друга ничем, кроме количества грязи, налипшей на железные балки.
После четвертого этажа вдруг раздался особенно сильный скрежет, и все замерло.
- Застряло? - поинтересовался я.
- Может, и так... - нахмурилась Надежда. Едва она это произнесла, как земля вздрогнула - и движение восстановилось. Через несколько минут перед нами предстали все шесть этажей хранилища, забитые контейнерами с боевой техникой.
- Здесь бомбовозов нет, - сразу определила девушка.
- А аппаратура?
- Вон там, - она указала между рядами контейнеров, где темнели грязные бока металлической капсулы, напоминающей автомобильную цистерну.
Мы ступили на нижний уровень хранилища. Под ногами скользил загустевший ил, от металлических перекрытий веяло холодом глубины. В «цистерне» не было ни единого окошечка или люка. Хотя, возможно, все это просто скрывалось под слоем вековых отложений.
- Зачем же делать командный пункт на самой глубине? - проговорил я. - Вы так каждый раз и ныряли?
- Я же говорила, это резервная аппаратура, - терпеливо ответила девушка. - Основная устанавливалась в наземных сооружениях. Только от них теперь ничего не осталось...
- Все равно не понимаю.
- По сигналу мобилизации должны открыться все хранилища острова. Сигнал можно дать из любого пункта - и основного, и резервного. Вовсе не нужно каждый раз нырять.
- И ты сейчас собираешься дать сигнал?
- Если что-то еще работает...
Я потрогал капсулу рукой и ощутил, что она слегка вибрирует.
- Лучше не трогай пока, - Надежда отвела мою руку. - Она сейчас должна сама открыться.
Мы подождали несколько минут, и тут на обратной стороне капсулы с грохотом отвалилась крышка люка, которого я раньше не замечал. Мы обошли вокруг и увидели дверцу с запирающими механизмами. Под упавшей крышкой все блестело, как новенькое. Надежда взялась за штурвал и начала крутить его с такой легкостью, словно сама только вчера закрутила.
Круглая дверца распахнулась внутрь. Я сразу заметил какой-то странный запах - настолько чужой, незнакомый, ни с чем не сравнимый, словно открылся проход в другой мир. Надежда тоже уловила это и в замешательстве посмотрела на меня.
- Что-то не так? - осторожно спросил я. Она покачала головой, отвернулась. Я все понял. Запах - удивительное явление. Иногда мне кажется, что он несет информации больше, чем может нести звук или изображение. Часто бывало - идешь по улице, вдруг ветерок доносит из открытого окна запах чужого дома - и останавливаешься как вкопанный. В памяти всплывают во многих подробностях какие-то старые, полузабытые имена, события, настроения. И дом уже кажется не таким чужим. Всего лишь дуновение ветра - и ты в прошлом.
То же самое происходило сейчас с девушкой. Законсервированный на века воздух хранил для нее запахи ее мира. И в этот момент ей, привыкшей за последнее время к ароматам дыма, подгоревшего мяса и конского навоза, стало не по себе. Я не мог ничего поделать, только посочувствовать. А может, и позавидовать.
Она быстро взяла себя в руки, вытерла лицо рукавом. Забралась в темное отверстие люка. Через несколько секунд в капсуле вспыхнул мягкий голубой свет. Я ожидал увидеть что-то вроде панели управления космического корабля. Но все было гораздо скромнее: в дальнем конце помещения - сиденье и тумба с большим черным квадратом на крышке. Все остальное место занимали стеллажи с одинаковыми продолговатыми ящиками без ручек и выступов.
Надежда села на стул, провела ладонью по черному квадрату. На нем медленно проступили какие-то линии. Это был экран, но не телевизионный и не компьютерный.
- Не стой над душой, - попросила девушка. - Иди лучше посмотри, что вокруг делается.
Я подчинился и занял пост возле нашей машины. Прислушиваться было невозможно - стальной каркас продолжал обтекать, и стук тысяч падающих капель сливался в непрерывный довольно громкий гул. Я прохаживался, кидал камешки, стараясь попасть одним в другой, думал о том, какие возможности откроют нам бомбардировщики.
Надежда закончила колдовать с приборами довольно скоро. Она не спеша вышла из лабиринта контейнеров.
- Шесть хранилищ отвечают на вызов.
- И что это значит?
- Значит, автоматика там еще работает. Я примерно могу вспомнить, где находятся четыре из них. Но есть ли там бомбардировщики...
- Мне снова придется нырять в незнакомых местах?
- Теперь уже вряд ли. Я могу открыть любое хранилище прямо отсюда, из этой кабины. Между прочим, мы устраивали их не только под водой.
- Понятно... - с чувством проговорил я. - Техника на грани фантастики- И что мы будем делать дальше?
- Полетим проверять. Я уже дала команду на открытие. Если что-то вылезет - сразу заметим.
Уже в кабине, на километровой высоте я вернулся к начатой теме.
- У вас была действительно очень хорошая техника. Я никогда такой не видел - у нас этого просто нет. Вы, пожалуй, и в дальний космос вышли?
- Да, вышли, но не в дальний. Это было до моего рождения. Однако потом космические программы свернули - все уходило на оборону. Я не застала ни одного полета.
- Но ведь у вас была мощная система связи. Неужели вы даже в этом обходились без космических аппаратов?
- Обходились, - пожала плечами девушка. - А зачем они нужны?
- Да вот, представь себе, нужны...
Мы о многом разговаривали, перелетая от пункта к пункту. В этот день нам повезло. Мы нашли одно хранилище. Оно располагалось в жерле потухшего вулкана. Насколько я понял, принцип там был обратный - не этажи вылезали из воды, а вода огромного вулканического озера сливалась через шлюзы, открывая сокровища ушедшей цивилизации.
Впрочем, никаких шлюзов нам открывать не пришлось. Они вышли из строя очень давно, и вода вытекла. Контейнеры стояли, продуваемые всеми ветрами. Тем не менее техника в них сохранилась отлично. Кратер располагался в совершенно непроходимых местах, и никто из местных не успел сюда залезть.
Мы спустились на дно, немного задержавшись на склоне, у развалин древней станции. На двух нижних этажах хранилища стояло всего восемь контейнеров, размерами они напоминали не вагоны, а ангары.
- Посмотри, - сказала Надежда, похлопав один из них по шершавой стенке. - Вот здесь хранятся бомбардировщики.

ТЕРРОР

Мы вернулись на базу в темноте. Здесь уже вовсю шло веселье. Посреди деревенской площади горел огромный костер, на нем жарилось мясо. Вокруг бродили в обнимку погонщики и крестьяне-"чкаловцы", хохотали женщины, рекой лилось вино.
Оказалось, торговая экспедиция не только прошла благополучно, но и принесла деньги. Нищая деревня еще ни разу не видела столько клинков, крестьяне одурели от неожиданного богатства. Погонщики охотно поддержали новоявленный «праздник урожая».
Наш прилет никто, кроме часовых, не заметил.
Я довольно долго толкался у костра среди пьяных людей, пока не отыскал Подорожника. Он, к счастью, держался на ногах вполне крепко.
- Как слетал? - спросил я.
- Все хорошо, - лаконично ответил погонщик, шаря глазами за моей спиной. - А где Надежда?
- Пошла переодеться. Мы полдня мотались по острову, искали новые хранилища.
- Нашли?
- Кое-что нашли... А как прошла торговля?
-Говорят, были какие-то неприятности, но все кончилось нормально. Лучше я позову Друга Лошадей, он расскажет. Кстати, тебя тут искал один старый знакомый.
- Кто?
- Идем...
Подорожник повел меня сквозь толпу, бесцеремонно расталкивая всех плечами. Мы пришли к деревянной беседке, где несколько стариков степенно беседовали за бочонком зеленого вина. Здесь горели две масляные лампы, однако различить лица было непросто.
Подорожник хлопнул одного из беседующих по плечу, и тот поднялся. Я не смог скрыть удивления - передо мной стоял беззубый толкователь. Он улыбнулся во всю ширину лица и ласково тронул меня за локти.
- Ты ждешь меня? - спросил я, еще больше удивленный его приветливостью.
- Да, проезжал мимо и решил повидаться, поспрашивать. О тебе и твоих людях много говорят повсюду, а я почти ничего не знаю...
«Проезжал мимо» - эта формулировка всегда меня настораживала. Обычно она означает, что ты для чего-то нужен человеку, но он пытается это скрыть. «Проезжал мимо - и решил повидаться»... Куда, интересно, проезжал старый толкователь, который никуда обычно не ездит, а ждет клиентов в своей хижине? Да еще и ночью...
- Ну пойдем поговорим, - согласился я и направился к своему дому.

Предыдущая страница 26 Следующая страница


27 Михаил Тырин

Первым делом я вытащил из-под кровати недопитую бутыль с крепким вином и остатки закуски. Доставший Звезды уже был навеселе, и я намеревался усугубить это его состояние. Так, мне казалось, разговор выйдет более захватывающим.
- Хорошо ли идут ваши дела? - вопросил старик, приторно улыбнувшись. Он был сама любезность, что показалось мне непонятным после нашей последней встречи.
- По-всякому идут, - ответил я. - Смотря какие дела.
- Говорят, вы научились прогонять прочь посланников Прорвы?
- И прогонять, и уничтожать. Ты тоже можешь научиться, еще не поздно.
- Нет-нет! - очень энергично запротестовал толкователь. - Я - уже старик, мне такое ни к чему.
- А зря. Поставил бы истребитель рядом со своим сараем - никто бы не смел тебя обидеть.
- Меня и так никто не обижает. Даже разбойники приходят ко мне со снятой шляпой.
«И не только разбойники...» - хотел добавить я, но сдержался. Еще не время.
Мы обменялись любезностями и выпили по большой кружке. Старик застыл, пока жидкость перетекала из пищевода в желудок, затем крякнул и потряс головой.
- А где вы берете этих железных птиц? - вкрадчиво спросил он. Я усмехнулся.
- Эта тайна стоит так дорого, что ни один богач не сможет у меня ее купить.
- Нет такой тайны, которую в конце концов не узнают все, - возразил толкователь. - Но я не прошу ее у тебя. Просто хочу узнать - это старые вещи, да?
- Очень старые, - кивнул я. - Однако еще пригодные для дела. Может, попробуешь их истолковать?
Он напыжился, и глаза его забегали, голова заработала в поисках ответа. Я с удовольствием отметил, что старикан уже порядком опьянел.
- Эти птицы... - заговорил он. - Эти железные птицы... Они принадлежали... э-э-э...
- Ничего ты не знаешь, толкователь, - с насмешкой сказал я. - Ни одна старая вещь не открыла тебе своей тайны. За что тебе только люди деньги платят?
Для толкователя это был удар по самолюбию, и я знал это. Доставший Звезды обиделся, но не ушел. Он не мог уйти, пока не поговорит со мной. Но оскорбление нужно было опротестовать. Я на это и рассчитывал.
- Не печалься. Даже если ты никудышный толкователь, тебе все равно найдется чарка и лепешка в нашем селении. Главное, чтоб человек был хороший, верно? - и я с ходу налил ему еще кружку.
Старик покрутил ее в руке, выпил.
- Ты зря меня обижаешь, - проговорил он, обдавая меня винным запахом. - Я многое знаю и о старых вещах, и о других тайнах мира.
- Многое? - проговорил я с большим сомнением в голосе. - А может, ты знаешь даже, зачем повсюду наставлены Холодные башни?
- Но это все знают - для защиты городов и застав от посланников!
- А для чего тогда летают посланники? Старик посмотрел на меня долгим, ничего не выражающим взглядом.
- Посланники - молот. Башни - наковальня, - медленно выговорил он. - Между ними - человек. Один удар следует за другим - в этой битве человек закаляется, крепнет его дух, мысли и чувства приходят к совершенству. Вот в чем смысл мира.
- Пустые слова, - отрезал я, отметив все же, что подобные речи странно слышать от человека этой эпохи.
- Нет, не пустые! - взвился Доставший Звезды. - Человеческое совершенство не уходит в никуда. Человек умирает и рождается вновь. Если он остался после этого прежним - он опять занимает прежнее место. Если же окреп и стал мудрее - высшие силы дают ему совсем другую жизнь. Они помещают его в иной мир, где его новая мудрость поможет еще больше возвыситься. Это те самые силы, которые воздвигли Холодные башни и разожгли Пылающую прорву.
«Стоп! - подумал я. - Опять повторяется старая сказка, да на новый лад. Переселение душ мы изучали еще на лекциях по истории религий...»
- Ни один человек не верит, что после смерти его ждет пустота, - продолжал вещать старик. - В мире нет пустоты - все происходит из чего-то и уходит куда-то.
Он так разгорячился, что мне пришлось выплеснуть ему в кружку остатки вина.
- Ты зря не веришь мне, - он быстро оглянулся и перешел на шепот. - Ведь эти истины я придумал не сам. Мне открыли их Смотрители башен! Нет вечной смерти, а есть жизнь за жизнью, и всегда разная, и всегда на ступень выше прежней! Мне обещали, что в новой жизни я буду командовать целым войском старост и завоевывать земли! И не здесь, а в совсем другой стране - огромной, великой и богатой.
Я слушал, не перебивая. Профессия приучила меня сначала слушать, а потом делать выводы. Более того, я никогда не отрицал чужих убеждений, я мог только в большей или меньшей степени доверять им.
- Взгляни на небо, - толкователь поднял палец. - Видишь, как много звезд? Знай, что каждая из них - это новая жизнь. Твоя новая жизнь!
Я поднял глаза к небесам. В другой ситуации я не стал бы принимать его слова близко к сердцу, но тут было что-то иное. Есть застарелый материализм, а есть просто реальный взгляд на вещи. Чему сейчас верить?
Где-то там, среди звезд - живая планета по имени Земля, и там моя старая жизнь. Или, наоборот, новая. Старая текла здесь, когда я был мальчишкой и встречал отца, возвращавшегося из рейдов. Все это особым образом высвечивало пьяные признания толкователя. Жизнь после смерти - мы часто думаем об этом, но редко говорим вслух.
Даже всемогущее Ведомство не хранило в своих секретных архивах ответа на извечный человеческий вопрос - что ждет нас по ту сторону земного света? Ни разу я не слышал, чтобы кто-то из наших экспертов обращался к этой проблеме. И вдруг я сам стал ответом, живым доказательством, материалом для изучения, наконец.
- Ты говоришь, эту тайну хранят Смотрители башен. Зачем они рассказали это тебе?
- Они приняли меня в свое братство! Я один из них. И когда-то придет жизнь, в которой я тоже стану Смотрителем. Мне сказали, это неизбежно. А у нас больше нет вина?
- Выйди к костру, там тебе обязательно добавят, - посоветовал я.
Захотелось побыть одному. После рассказа старика мне было о чем подумать.
Толкователь поднялся и шагнул к двери, шатаясь и хватаясь за стены.
- Постой, - сказал я. - Я уже понял, что тебя послали ко мне Смотрители. Так вот, передай им - если они хотят что-то узнать, пусть больше никого не посылают. Пусть приходят сами - мы сможем хорошо поговорить.
Он обернулся и обвел меня пьяными блестящими глазами.
- У тебя есть другой дом. И там тебя ждет женщина. И есть еще другая женщина. И есть дело, которое ты еще должен закончить...
- Стой! - крикнул я, но старик уже вывалился за дверь. Я махнул рукой - незачем больше его задерживать, он сказал все, что мог.
Я вскочил и закружил по комнате. У меня почти не оставалось сомнений - он не только шарлатан и обманщик. Он действительно допущен к каким-то тайнам. Как бы узнать, кто такие эти Смотрители? Старик не может это внятно объяснить, он и сам мало что понимает. Червяк не объяснит, что такое ученый, глядящий на него через микроскоп. Даже если это старый и умный червяк.
- Мне сказали, ты меня искал, - раздался голос за спиной.
Я обернулся, готовый уже к чему угодно, хоть к визиту Смотрителей. Но это был всего лишь Друг Лошадей. Я заметил, что его руки и лицо лоснятся - видимо, он только что жевал жареное мясо.
- Да, искал, - кивнул я. - Просто хотел узнать, как сегодня прошла торговля.
Друг Лошадей сел на скамью, мимоходом заглянул в пустую кружку, отодвинул ее.
- Мы будем теперь много торговать, - с волнением сообщил он. - Вся застава сегодня пришла на рынок, чтобы купить дешевые овощи. Отбоя от покупателей не было. Правда, другие торговцы хотели нас побить, потому что у них перестали покупать еду. Но погонщики вытащили тесаки и погнали их прочь.
- Чтобы много торговать, нужно много работать. Это гораздо труднее. Люди уже почти вычистили поля во всей округе. До нового урожая торговать скоро будет нечем.
- Да-да, конечно! - охотно согласился старик. - Мы уже обсуждали с деревенскими старостами, когда начнем сеять.
- Вот это правильно, хвалю. Кто-нибудь здесь знает, как правильно ухаживать за землей?
- Найдем.
- Ищите. Других происшествий не было? Старик опустил глаза.
- Вообще-то были... Нас хотели прогнать не только торговцы. После них пришли старосты - целый отряд с длинными тесаками. Я боялся, будет много крови...
- И как вы поступили?
- Погонщики подняли в воздух две машины. И начали стрелять. Старосты разбежались, как овцы. Правда, рухнули два дома и забор.
- А это плохо, - я покачал головой. - Очень плохо. Истребители созданы не для того, чтобы убивать людей и рушить их дома.
- Мы больше так не сделаем! - горячо заверил меня старик. - Больше никто не посмеет нас трогать.
В глубине души я был даже доволен. Наши люди сегодня показали хорошую фигу Лучистому. Пусть знает, кого он хотел запереть в сарае!
- Есть и еще один разговор, - тихо проговорил Друг Лошадей. - Я там посоветовался с разными знакомыми... В общем, ходят слухи, что Лучистый хочет что-то с нами сделать. Сейчас он договаривается с другими землевладельцами или уже договорился. Нам нужно быть настороже.
- Мы и так настороже... - угрюмо кивнул я. - Кстати, охрана сегодня выставлена или тоже пьет?
- Конечно, выставлена! - энергично закивал старик. - Но тоже пьет.
- Ясно. Хоть кто-то остался трезвый?
- Пойти узнать?
- Найди людей, чтоб обходили посты и не давали часовым спать.
Когда старик ушел, я улегся на кровать и задумался. По всему выходило, что нам не избежать статуса маленькой злой республики в пределах враждебного государства. Мелкие стычки непременно приведут к большой войне, если не разрядить напряжение другими способами. Но других способов нет. Я хочу защитить людей от угрозы смерти, наши противники хотят только сохранить влияние и доходы. Вот и все, никаких цивилизованных способов нет, да и быть не может. Только сила.
Сила у нас есть, на этот счет пока можно не бояться. Сейчас нужно вплотную заняться старым толкователем и его таинственными покровителями. Они настоящие хозяева этого мира, в этом не надо даже сомневаться. И наверняка Доставший Звезды - не единственный их агент. Раз они хозяева, то должны знать, где тот тоннель, который привел меня сюда. Мне станет спокойнее, если я буду знать, что за спиной находится открытая дверь, в которую в любой момент можно уйти.
Нет, я не собирался бежать. Однако рано или поздно мне придется это сделать. Когда последняя тайна будет разгадана и когда обломки последнего аэроида рухнут на землю, для меня здесь дел не останется.
Впрочем, настанут ли такие времена?
Из задумчивости меня вывел шум на улице. В первую минуту я решил, что очередная пьяная компания бредет мимо моего дома. Но это было не так. Донеслись крики - не пьяные и не веселые, а тревожные. Я вскочил и выбежал из дома.
Эпицентр возмущения я нашел на площади возле костра. Я увидел взмыленную лошадь, с которой погонщики стаскивали всадника в длинном плаще. Через секунду мне стало ясно, что всадником была женщина, а плащ - это просто разорванное платье.
Я бросился туда. Женщина едва стояла на ногах, ее поддерживали под руки. Она что-то кричала, мотала головой, плакала. Из толпы выбрался Подорожник, подбежал ко мне.
- Она из деревни, что возле запруды! - закричал он мне в лицо, хотя я и так его слышал. - Говорит, там все горит, кто-то убивает крестьян.
- Кто?! Банда?
- Говорит, что приехали на лошадях. Наверно, городские старосты.
Я понял, о какой деревне идет речь. Это было небольшое селение на берегу озера. Мы только недавно взяли его под свое крыло. Я растолкал людей, схватил женщину за плечо. Она тряслась, кричала, обводя нас беспомощным взглядом-
- Что у вас происходит?! - закричал я, пытаясь заглушить шум толпы.
- Все горит... Все горит... - выдавливала она через плач. - Мальчика моего затоптали лошадьми, затоптали насмерть...
Толку было добиться трудно, да и время на это тратить уже не стоило. Я вскочил на перевернутую бочку, крикнул прямо в толпу:
- Кто еще может водить машины, подходите ко мне, быстро!
Подошло человек пятнадцать, но половина из них едва стояла на ногах. Я отобрал шестерых, самых трезвых на мой взгляд, и мы побежали к стоянке.
- Все знают дорогу? - поинтересовался я на ходу.
- Если там горят дома, увидим, - ответил голос Подорожника.
Когда истребители поднимались в воздух, две машины столкнулись и слегка помяли друг друга. Мы сразу ушли в высоту, я сделал круг, обводя горизонт глазами. И действительно увидел, что километрах в пятнадцати от нас по земле пляшут алые пятна огня.
В машине был локатор для ночных полетов, однако пользоваться им умели считанные единицы. Я понял, что мне придется идти первым, и включил огни.
Несколько минут стремительного полета - и я посадил истребитель на самую широкую деревенскую улицу, прямо между пылающих домов. Вылез из кабины и сразу отбежал в сторону, чтобы пьяные соратники не посыпались мне на голову. Впрочем, посадка прошла благополучно.
К нам тут же бросились несколько полуодетых истошно кричащих женщин. Меня дергали за одежду и куда-то тянули, я же вырывался и пытался узнать, где налетчики. От криков, рывков, рева пламени быстро пошла кругом голова. Я вдруг заметил, что ко мне пробивается какой-то старик с осмысленным лицом. Я потянул его за рукав и вытащил из толпы.
- Я деревенский староста, - заговорил старик, заглядывая мне в глаза. - Здесь все уже кончилось. Они уехали...
- Как это могло случиться?! - закричал я. - Кто охранял деревню?
- Идем, я их покажу, - он потащил меня по улице, затем свернул рядом с домом, в котором уже с треском рушился потолок.
Я увидел широкий двор, освещенный огнем. В центре темнели сваленные в груду порубленные тела крестьян - все раздетые или в серых рубахах. Воняло кровью. Две женщины, покачиваясь, стояли на коленях возле мертвецов.
Чуть дальше, под деревьями темнели какие-то странные силуэты, похожие на выкорчеванные пни. В этот момент в доме обрушилась стена, сноп искр осветил все закоулки двора. Я понял, что это люди, закопанные вниз головой.
- Им связали руки, - заговорил староста дрожащим голосом, - и закопали. Потом били палками, рубили своими ножами. Воя там, с краю двое ваших, которые стерегли деревню. Они спали, их убили первыми. А закопали только тех, кто учился летать на железных машинах.
- Кто?! - закричал я. - Кто все это сделал?!
- Не знаю, - старик затряс головой и замахал руками. - Они уже уехали. Там был один человек с изуродованным лицом, и он говорил, что мы не должны больше продавать еду на заставе...
Я понял, о ком идет речь.
- А где машины?
- Они хотели взять их, но не смогли поднять на повозки. Просто закидали ветками и тоже подожгли...
- Куда они уехали?
- Не знаю, я не видел, я спрятался... Я уже бежал обратно, к истребителям.
- По машинам, быстро! - скомандовали, буквально выдергивая погонщиков из толпы.
Подорожник, сообразив в чем дело, принялся мне помогать.
- Поднимаемся и расходимся в разные стороны, этих тварей нужно найти, они еще где-то рядом!
- Кто-нибудь знает, куда они уехали? - спросил Подорожник.
- Туда, туда! - закричали женщины, но все показывали в разные стороны.
Истребители начали один за другим отрываться от земли. Вспыхнули прожекторы. Я сразу выбрал направление вдоль дороги и медленно пошел вперед, стараясь не пропустить ни одной тропинки. Машина летела так низко, что иногда касалась верхушек деревьев. Вой двигателя пугал ночных животных. Я проклинал ночь, которая спрятала под своим покрывалом отряд нелюдей, погубивших целую деревню. Воистину, время дьявола.
В какой-то момент мне почудилось, что в темноте что-то пошевелилось, и я едва не ударил из пушки по черным кустам. Но вовремя остановил себя - сгоряча можно сжечь спрятавшихся крестьян, которые еще не вернулись на пепелище.
Не знаю, сколько продолжался наш отчаянный, лихорадочный поиск. Мы не нашли никого. Уже на рассвете вернулись на базу, оставив на всякий случай две машины в разоренном селении. Я предложил было оставшимся в живых перебраться на эту ночь к нам, но никто не согласился.
- Я могу найти человека, который согласится убить Лучистого, - предложил мне Подорожник, когда я сидел на крыльце своего дома и молча смотрел в пустоту.
- Не нужно, - ответил я, хотя в тот момент мне действительно хотелось огня и крови. - Кто был тот человек с обожженным лицом?
- Его имя Мертвый Коготь, но все зовут его Горелый.
- Кто же его подпалил?
- В детстве отец уронил Горелого в костер, и тот весь обжегся. Какой-то нищий выкупил его у родителей и водил с собой - за уродство ему больше подавали.
- Так, может, лучше его убить?
- Можно, но отряд послал Лучистый. Они сделали это, чтоб крестьяне больше не шли к нам.
- Я это понял.
- Если это не поможет, они убьют и тебя.
- Если бы хотели, убили бы раньше.
- Нет. Раньше им выгоднее было перекупить тебя или запугать. Ведь ты один владел тайной. Теперь это не тайна. Любой из нас может заменить тебя. Они ничего не потеряют, если тебя убьют.
- И что ты предлагаешь? - усмехнулся я.
- Сиди дома. Погонщики будут тебя охранять. Не летай никуда.
Я лишь покачал головой. Подорожник неодобрительно нахмурился.
- Знаешь, чем занимался Горелый до того, как попал к Лучистому? Он искал детей-сирот, уродовал их, учил клянчить деньги, а потом продавал нищим. Он умеет ломать ноги не только детям, я сам это видел. Подумай хорошо.
- Я не буду сидеть взаперти из-за этой жирной свиньи, - сказал я. - Пусть они нас боятся, а не мы их. Потому что мы сильнее.
- Как хочешь, - ответил Подорожник. - Но ты снова забыл, что я знаю Лучистого лучше, чем ты. Он повернулся и пошел прочь.

ГОЛОС

Карательная экспедиция в деревню не отпугнула от нас крестьян. Можно сказать, ничего не изменилось. Разве только охранять селения мы стали лучше. Я пообещал, что лично буду облетать посты и проверять. И если застигну кого-то в обнимку с бутылкой, то или отправлю на поля вместе с крестьянами, или вовсе на все четыре стороны.
Ужесточение режима прошло при всеобщем молчаливом согласии. Людей действительно напугало последнее происшествие, они стали держаться настороженно. Но я понимал, что все это до поры, до времени. Пройдет несколько дней, все расслабятся, потеряют чувство опасности, и тогда уже придется выполнять обещанное. Люди будут недовольны, но иного выхода нет.
Однажды утром ко мне пришел Друг Лошадей. По его лицу было видно, что у нас появилась очередная проблема, которую нужно немедленно решать.
Он сел, минуту помолчал, собираясь с мыслями и глядя, как я затягиваю шнуровку на сапогах. Наконец заговорил.
- Раньше у нас был обычай - когда мужчина и женщина начинали жить вместе, они собирали людей, чтобы открыто сказать им об этом. Кто побогаче, в тот день угощали, устраивали праздник. Были еще магические ритуалы...
- Хороший обычай, - кивнул я, - у нас тоже есть такой. И что из того?
- Этот обычай почти забыт. Богатые часто меняли женщин, они не хотели каждый раз делать из этого праздник.
- А бедные?
- Бедные всегда смотрят на богатых и стараются поступать, как они. Они тоже перестали соблюдать старые ритуалы. Мы, старики, этим очень недовольны, но кто нас хочет слушать? Только в глухих деревнях кто-то еще помнит, как это делается.

Предыдущая страница 27 Следующая страница


Дети ржавчины 28

- Значит, ты хочешь, чтоб я тебя послушал? Зря пришел, я не собираюсь заключать союз ни с какой женщиной.
- Нет, подожди! Ты же сам сказал, что это был хороший обычай. Может, стоить возродить его у нас? Я удивленно посмотрел на старика.
- Ты думаешь, - медленно проговорил я, - что у нас не осталось никаких забот, кроме этой?
- Да нет же! - с досадой проговорил Друг Лошадей. - У нас много забот. Но один-единственный ритуал не отнимет много времени. Да и не в этом дело. Мы живем не так, как все, - мы лучше других. У нас вдоволь еды, у нас нет старост с длинными тесаками, у нас никто не заставляет другого делать то, что он не хочет.
- Ну, не совсем... - тихо проговорил я.
- Так пусть и в этом мы будем лучше! - старик заглянул мне в глаза. - Пойми, я очень хочу, чтоб у нас все было так, как должно быть у людей. Чтобы все человеческие законы соблюдались.
- Я тоже хочу, но в такое время... Постой, а кого ты имеешь в виду?
Старик вздохнул, отвернулся к окну.
- Все знают, что Подорожник и женщина Надежда ночуют вместе.
- Да, я тоже знаю. Но еще у нас есть такой обычай - не подглядывать за чужой жизнью.
- А чего подглядывать, если и так все ясно? - махнул рукой Друг Лошадей. - Но ведь они не просто жители деревни, они осененные древней силой. Чтобы их уважали и слушались, нужно чтить старые традиции.
- Я думаю, они знают, что делают, - спокойно заявил я, одеваясь. - И потом, у погонщиков свои традиции.
Друг Лошадей схватил меня за куртку и легонько потряс.
- Послушай меня, я плохого не посоветую, - напористо заговорил он. - Здесь есть не только погонщики, но и крестьяне. Ты каждый день говоришь, как нам необходим порядок и послушание, а сам позволяешь так грубо нарушать человеческие законы.
- Эти законы никто, кроме тебя, не помнит.
- Их помнят крестьяне! - горячо возразил старик. - И если Подорожник и его женщина покажут, что чтут их, за ними последуют и другие. Все изменится, когда мы возродим порядок, завещанный предками.
- Не знаю, - я пожал плечами.
- Поговори с ними, убеди. Меня, старика, они слушать не будут.
- Ну хорошо, я поговорю, - пообещал я. - Попробую поговорить, когда будет время.
Я вышел из дома и направился к стоянке. Вчера мы пригнали из хранилища-вулкана два бомбардировщика- Надежда с утра была около них, проверяя механизмы. Я подошел, пожелал доброго утра.
Бомбардировщики совсем не походили на легкие и стремительные истребители. Формой они напоминали скорее дирижабли - пузатые, неуклюжие и очень вместительные.
- Надо опробовать технику, - сказала девушка, вытирая руки тряпкой. - Составишь компанию?
- Вчера вроде опробовали.
- Вчера мы проверяли двигатели, а еще есть бомбы и ракеты.
- Можно, но зачем их зря тратить? Давай с пользой употребим.
- Что ты предлагаешь? - заинтересовалась Надежда.
- Удивляюсь я на тебя, - усмехнулся я. - Мы можем за несколько часов перелететь океан и оказаться на другом континенте, а тебе это даже в голову не приходит. Неужели не хочется увидеть, что вокруг?
- Хочется, конечно, - призналась Надежда. - Давно хочется, да все некогда.
- Некогда? - спросил я с некоторым удивлением. - А разве я предлагаю пикник на природе? Нам пора думать о переселении, девочка. Водить истребители, торговать и охранять крестьян люди могут уже без нас.
- Не совсем.
- И все-таки могут. А проложить путь через океан можем только мы. Вот для этого нам и пригодятся твои бомбовозы.
- Хорошо. Давай назначим день - и полетим.
- Оттягивать, думаю, не стоит. Дней за пять мы успеем собрать припасы и проверить технику. Начинай думать, как полетим. Должна быть какая-то особая тактика?
- Самая простая, - пожала плечами Надежда. - Один бомбардировщик и четыре-пять истребителей сопровождения. Бомбы обрабатывают землю, истребители контролируют воздух. И все равно, сначала нужны учебные стрельбы.
- Я не возражаю. Еще надо отобрать подходящих людей. Никто не знает, что есть Новая земля...
- Все знают, - махнула рукой девушка. - Но никто пока не верит, что там будет лучше. Потому и не особо интересуются. Нужно взять побольше людей, чтобы они могли рассказать остальным...
Мы довольно долго обсуждали разные детали предстоящей исследовательской экспедиции, пока не подошел Подорожник.
- О чем разговор? - с ходу поинтересовался он.
- О любви, - бесстрастно ответил я.
Оба переглянулись, затем одновременно перевели на меня округлившиеся глаза. Я даже расхохотался, но затем вновь стал серьезным.
- Я не шучу. Все уже знают, что вы живете вместе. Мне кажется, нужно открыто объявить об этом и устроить, как полагается... ну, праздник, что ли...
- Праздник? - удивился Подорожник. - Из-за чего праздник?
- Когда-то был такой обычай, - негромко проговорила девушка.
- Я и говорю про этот обычай. Потом расскажешь о нем Подорожнику, если он не знает. Ну, так что?
Я заметил, что Надежда смутилась. Подорожник поглядывал на меня настороженно. Оба замолчали.
- Не хотите об этом говорить? - спросил я, не дождавшись ответа.
- Почему не хотим? - осторожно заговорил Подорожник, косясь то на меня, то на девушку. - Поговорить можно. Просто я думал, не до того сейчас. Не до праздников.
- Я тоже раньше так думал. Но нет ничего важнее человеческих отношений. Мы собрали здесь людей только для того, чтоб они могли жить немного лучше. Так давайте начнем с вас.
Они продолжали молчать, переглядываясь. Пожалуй, Мне стоило завести этот разговор издалека, а не в лоб.
- Подумайте, - предложил я.
- Мы подумаем, - тихо ответила девушка и взяла погонщика за руку.
...Четыре дня спустя мы объявили людям, чтобы после обеда все были на базе и готовились к празднику. Друг Лошадей, искушенный во всех тонкостях ритуала, невольно стал главным администратором мероприятия, а праздник для него вылился в сплошную беготню и ругань.
Он хотел, чтобы все прошло по высшему разряду. Для этого Подорожнику и Надежде нужно было лететь вместе с ним в какую-то скалистую долину, где можно провести все обряды перед лицами древних идолов. Это необязательно, но желательно. Идолы, по словам старика, гарантировали счастье и богатство в будущем. Молодожены не возражали против счастья и богатства, поэтому легко согласились.
Я тоже напросился в попутчики, мне было любопытно взглянуть на идолов- Старик не хотел меня брать - он говорил, что таинство должно проходить без посторонних. Я все же уговорил его, но пообещал не смотреть и не вмешиваться.
На базе сдвигались вместе столы и готовилось угощение, а мы вчетвером мчались над степью на украшенной цветами машине к нагромождению серых скал. Там, согласно словам погребального мастера, прятались от людских глаз идолы, покровители семьи.
Настроение было настолько благодушное, что я не хотел думать о возможных опасностях этого полета. Мне казалось, что в такой замечательный день никто не посмеет лезть к нам с враждой - ни люди, ни аэроиды. И, что самое странное, так и было - нас никто не тревожил. Ни один аэроид не встретился на пути.
Я вел истребитель сам. Подорожник с Надеждой, серьезные и молчаливые, расположились на задней скамейке, а Друг Лошадей сидел рядом со мной. Я шутливо подначивал его, предлагая подержаться за штурвал машины. Он сердито тряс головой, прижимая к животу берестяной короб со всякими свечками, ленточками, травками и прочими ритуальными принадлежностями.
Место для посадки я выбрал с трудом - скалы теснились очень плотно, а где их не было - там росли деревья. С высоты было видно, что к ритуальной поляне ведут несколько троп, проходящих то по камням, то по траве, под кронами невысоких кривых сосенок. Когда мы вышли из кабины, я сразу заметил несколько замшелых каменных столбов, криво торчащих из земли.
- Не ходи туда, пока я не закончу, - строго предупредил Друг Лошадей. - И вообще, лучше уйди куда-нибудь, не мешай.
Я вспомнил свое обещание и отправился прочь. Очень хотелось подсмотреть таинство из-за какого-нибудь укрытия, но старик бы на это обиделся. Я пошел по тропинке, истоптанной людьми и конями, намереваясь осмотреть окрестности. Если здесь есть старинные идолы, значит, может быть и еще что-то интересное.
Я шел и шел, трогая руками низкие сосновые лапы и подолгу рассматривая рисунки, сделанные природой на древних камнях. Я всегда любил это занятие, ведь в камнях несомненно кроется какая-то тайна. Они не умеют двигаться и разговаривать, но живут почти вечно и знают все.
Поиск вечных свидетелей времени заставил меня сойти с тропинки и наклониться над гроздью кварцевых кристаллов, вросших в серый базальт- Я увлекся так, что ничего не видел вокруг. И тут вдруг услышал почти над самым ухом чужой голос:
- Вот так и стой.
Я замер в скрюченном положении, затем медленно поднял глаза. Прямо передо мной покачивался срез иглострела. Полосатая железная колючка смотрела мне в лоб маленьким злым глазом.
Меня держал на мушке не разбойник, а типичный городской староста - толстощекий, прилично одетый. Глаза смелые и нахальные - значит, он здесь не один...
Что делать? Прыгнуть и спрятаться за камнем, а потом прострелить ему сердце? Пистолет за поясом, но, если он не один, как быть с остальными? И что станет с Подорожником и Надеждой, с Другом Лошадей?
Ладно, пусть он ведет меня, куда хочет - там посмотрим... Староста заставил меня выбросить тесак и повел по тропинке в обратном направлении. Нож и пистолет он не заметил, а обыскивать меня побоялся - для этого ему пришлось бы слишком близко подойти ко мне. Когда мы вышли на ритуальную поляну, я понял, что мы серьезно вляпались.
В мою сторону сразу повернулись еще четыре иглострела. Поляна была полна людей - мы попались в руки тому же карательному отряду, который наделал бед в деревне. И Горелый тоже был здесь. Всхрапывали лошади, пересмеивались старосты. Подорожник и Надежда стояли на коленях рядом с идолами под прицелом иглострела.
- Совет да любовь, - сказал Горелый, насмешливо взглянув на меня.
Затем повернулся к своим людям и скомандовал:
- Заберите у него старую вещь, она спрятана за поясом.
Положение становилось все хуже и хуже, без пистолета я терял огромное преимущество. И сделать ничего нельзя - иглострелы смотрят прямо в лицо. Они стреляют один раз, зато наверняка.
Малорослый староста с тремя бородавками на носу опасливо приблизился и сунул руку мне под пояс. Вытащил пистолет и поспешно понес его командиру, рассматривая на ходу.
- А теперь иди и стань к столбу! - велели мне. Я оказался рядом со своими друзьями.
- Где старик? - тихо шепнул я.
- Он убежал, - так же тихо ответил погонщик. - Его не стали догонять, он им не нужен.
Я заметил, что несколько старост ходят вокруг истребителя, трогают его железные бока, подпрыгивают, заглядывая в кабину.
Горелый враскачку подошел, ткнул меня в лоб кончиком плети.
- Я не знаю, кого из вас убить, а кто может пригодиться, - задумчиво сказал он. - Решите это сами.
Мы молчали. Я скосил глаза на девушку, боясь, что ей станет плохо. Но она только побледнела и опустила глаза.
- Мне известно, - продолжал Горелый, - что вы трое умеете поднимать в воздух свои штуки и знаете, где их искать. Любой из вас может мне это показать. Так кого же мне оставить, а кто из вас лишний?
- Никто не лишний, - ответил я. - Я умею летать, он знает, где есть машины, а она умеет ремонтировать...
- Это ложь, - оборвал меня человек с обожженным лицом, сведя на нет мои жалкие попытки спасти себя и друзей. - Мне уже многое известно, и я умею отличать ложь от правды. Кто-то из вас сейчас должен умереть.
Старосты, заинтересованные разговором, начали подтягиваться к нам. Я отметил, что возле истребителя никого нет. Впрочем, что толку?..
- Кто-то должен умереть, - повторил Горелый. - Вы со своей торговлей захотели разорить богатых и уважаемых людей. Вы совершили много других непростительных поступков, и я обязан наказать вас. Все уже решено.
Я не спешил ставить на себе крест, я все еще надеялся выкрутиться. Что касается Подорожника, то он выглядел обреченным. Видимо, он лучше меня представлял, что за человек решает сейчас наши судьбы.
Мне вспомнились крестьяне, которых закопали вниз головой и порубили тесаками. Стало не по себе. Я огляделся. Вокруг - тупые сытые физиономии, некоторые ухмыляются, другие глядят презрительно. Никто не сочувствует, никому нет до нас дела. Сунут нож под ребра и поедут прочь, посмеиваясь. Я понял, что спорить не нужно и бесполезно. Все действительно решено без нас. Теперь - либо хитрость, либо сила...
- Не убивай их, - глухо проговорил я. - Они с сегодняшнего дня муж и жена.
Горелый искоса посмотрел на меня, обошел кругом.
- Я знаю, чего ты хочешь, - проговорил он. - Ты надеешься убежать, как уже сделал однажды.
Он был совершенно прав. Я собирался бороться за себя, пока есть силы. Однако начать мог лишь тогда, когда моим друзьям ничего не будет угрожать.
- Но сегодня тебе это не удастся, - услышал я. - Знай: одно неверное движение, и кто-то из твоих людей умрет. Скорее всего это будет она - я терпеть не могу женщин, от них много беспокойства и мало прока. Что скажешь на это? Расхотелось умирать?
- Кто нас сдал? - проговорил я, облизнув языком пересохшие губы.
Он криво усмехнулся. Вытащил из сумки мой пистолет, повертел его передо мной.
- Расскажи, для чего нужна и как работает эта старая вещь. А я отвечу на твой вопрос.
- Очень просто - ставишь дырочку напротив своего лба и тянешь за крючок, - не задумываясь ответил я.
Горелый снова повертел пистолет перед лицом, примерил, и тут до него дошло, что я издеваюсь. Его лицо вспыхнуло, он размахнулся и хлестнул меня плетью.
- Черта с два я что-то тебе расскажу, - сказал я, с усилием улыбнувшись.
- Я сам узнаю! - крикнул Горелый в бешенстве. Но тут же успокоился. - А предал вас старик, бывший погребальный мастер. Мы пообещали ему вернуть имя и поселить в Городе тысячи башен. Он нарочно привел вас сюда.
Я услышал, что Подорожник тихо зарычал. Но сам я Горелому не верил. Чтобы застать нас врасплох, не обязательно было тащиться в такую даль. Да и не нужны Другу Лошадей ни имя, ни Город тысячи башен - у нас он получил гораздо больше.
- Хватит разговоров! - прикрикнул Горелый, и лицо его сразу стало неподвижным и холодным. - Дайте ему лопату, если он сам хочет умереть.
Мне швырнули короткий заступ.
- Копай прямо здесь, - приказал человек с обожженным лицом. - Только не долго. Ямы по пояс тебе вполне хватит.
Все, финиш... Либо я что-то придумаю, либо меня закопают вниз головой. В голове стоял звон, руки и ноги почти не сгибались.
- Копай! - крикнул какой-то староста и стегнул по лицу плетью.
Я вздрогнул от боли, медленно поднялся. Шершавый черенок заступа не держался в руке. Я не смотрел на друзей, чтоб не отягощать их своим взглядом, тяжелее которого нет ничего на свете.
Пора брать себя в руки. Так не бывает. Что-то обязательно можно сделать. Всегда существует способ, о котором даже не знаешь, но непременно вспоминаешь перед той чертой, за которой ничего нет.
До последней минуты держалась надежда, что они одумаются. Но и эта минута прошла.
- Копай, живо! - и снова удар плетью. Я ощутил, как по щеке потекла теплая струйка. Заступ неловко ткнулся в землю, чиркнув по камням. Я двигался медленно, бессознательно растягивая время.
- Быстрее, ну! - скрипнув зубами, я стерпел еще два удара по спине.
И тут последовал иной удар. Такой, которого не ожидал никто. Я сначала ничего не понял. Я ослеп, затем оглох и вдруг оказался лежащим на земле. Боковым зрением я заметил, как в стороне разливается желтое огненное пятно.
Поднялся крик. Секунда - и новый взрыв снес двух идолов неподалеку. Я откатился в сторону, вскочил, осмотрелся. В открытой кабине истребителя покачивалась седая голова Друга Лошадей. Он что-то кричал, но разобрать было невозможно. Истребитель подпрыгивал, силясь взлететь.
- Убейте их! - услышал я пронзительный крик Горелого.
В трех шагах от меня стоял староста с иглострелом. Секунду назад он смотрел на истребитель, а теперь уже медленно поворачивался ко мне, поднимая оружие. Я сунул руку в сапог, где по-прежнему ждал своей очереди мой нож, сделанный из обломка давно минувшей эпохи. Не тратя времени на замах, я просто толкнул его вперед. Староста схватился за горло, согнулся пополам и с криком покатился по земле.
- Стойте, болваны! Убейте их!
Истребитель взвыл, как разъяренный зверь, и подпрыгнул на несколько метров. Взрывы продолжались - они вспыхивали то тут, то там. Пришло время всерьез пожалеть, что я так и не обучил старика летать и стрелять. Машина пошла боком и со скрежетом ободрала брюхо о край скалы. Но не упала, а лишь накренилась.
Я подбежал к Подорожнику и поднял его с колен, сдирая с рук веревки. Надежда была рядом, ее не связали. Я беспокоился, что старик может пальнуть в нашу сторону, так и случилось.
Мне удалось распутать веревки, когда взрыв ударил совсем рядом, заставив нас отскочить друг от друга. Споткнувшись, я упал. Перед носом вдруг мелькнул носок потертого сапога, и от удара я опять завалился навзничь. Искры перед глазами вспыхнули и погасли, я прыжком поднялся на ноги. Горелый с перекошенным от злобы лицом стоял передо мной и крутил в руке тесак. Я сделал шаг назад, потом еще. Я не собирался с ним драться - это бесполезно. Все решит случай, одна секунда, но кому она достанется?
Горелый замахнулся и прыгнул ко мне, я извернулся ужом, уходя из-под лезвия. В воздухе мелькнула серебристая тень, раздался глухой стук - и Горелый упал на колени, выронив тесак и схватившись руками за голову. Из-за его спины появилась Надежда с магнитной дубинкой в руке. В ту же секунду рядом показался и Подорожник.
- К лошадям, быстро! - крикнул он.
Мы в несколько прыжков пересекли поляну, чудом уйдя от очередного взрыва. Я успел заметить, что истребитель пьяно мотается над головой, цепляясь за верхушки деревьев и царапая края больших камней.
Подорожник на ходу подобрал брошенный тесак и перерубил веревки, державшие лошадей. Мы с ним вскочили в седла одним прыжком.
- Я не умею! - закричала девушка.
- Вот и учись! - ответил я, подтягивая ее в седло.
- Держись за гриву, - крикнул Подорожник. - Крепко хватай гриву и прижмись к лошади. Бей ее пятками...
Выезжая на тропу, я заметил, что истребитель ткнулся в отвесную базальтовую стену, клюнул носом и обрушился вниз с гулким железным лязгом. Скалы скрыли от нас ритуальную поляну. Мы увидели лишь огненный столб, поднявшийся над местом аварии.
Лошадь Подорожника бежала первой, задавая темп. Нас немилосердно трясло, и я постоянно оглядывался на Надежду. Она опустила голову и прильнула к телу животного, словно приклеилась.
Скоро мы выехали в узкий неглубокий каньон, где лошадки с легкостью перешли на галоп. Земля была ровной и каменистой, будто утрамбованная.
- Куда мы скачем? - спросил я, поравнявшись с Подорожником. - Ты знаешь эти места?
- Знаю, - ответил он. - И ты знаешь, где-то впереди Долина водопадов.
Я не понял, что он имеет в виду, но не стал переспрашивать. Скалы впереди смыкались полукольцом, и я пытался рассмотреть, есть ли там тропа для лошадей. Между тем сзади послышались свист и крики. Про нас не забыли, нас пытались догнать.
- Впереди может быть тупик, - крикнул погонщик через минуту. - Надо сворачивать.
Однако сворачивать было некуда. Скалы по бокам поднимались все выше и круче, мы, похоже, направлялись в самое сердце этого дикого каменного массива.
- Надежда отстает, - крикнул я.
- Вижу, - процедил погонщик.
Она боялась подгонять свою лошадь, чтобы не вылететь из седла. Краем глаза я уже видел позади старост-всадников, которые продолжали преследование. Их крики становились все громче и злее.
Через сотню метров наши лошади сами остановились. Дороги не было - впереди громоздились камни - все выше и выше.
- Вон тропа! - крикнул Подорожник, разворачивая лошадь.
Мы оказались в узком неудобном проходе, где наши животные едва продирались. Теперь они только мешали, нас легко было догнать пешком.
- Бросаем лошадей, - первым решил погонщик и спрыгнул на траву.

Предыдущая страница 28 Следующая страница


29 Михаил Тырин

Он тут же подбежал к Надежде, чтобы помочь ей.
- Бежим!
Мы двинулись вперед, прыгая с камня на камень. Через пару минут старосты гомонили уже почти за спиной. Они тоже спешились. Я вдруг услышал короткий звон - словно по камню ударили хрустальным молоточком. Впрочем, никакой это был не молоточек, а выстрел из иглострела.
Надежда двигалась с трудом. Иногда мы с Подорожником просто брали ее за руки и тащили. Я нашел секунду, чтоб оглянуться - за изгибами тропы старост пока не было видно.
- Что-то шумит, - проговорила девушка.
- Долина водопадов, - ответил Подорожник. - Она где-то рядом.
- Она перед нами, - уточнил я.
Я шел впереди и первым увидел, что отвесные скалистые стены вокруг расступаются, расходятся вилкой, открывая засыпанную валунами долину. В нескольких местах с утесов падала вода, разбиваясь в пыль, которую гнал на нас ветер. Стало свежо. Мы все невольно замедлили шаг, осматриваясь. Стоял непрерывный гул, видимо, водопады шумели не только здесь, но и дальше.
- Идем, - сказал погонщик. - Будем прятаться за камнями, пока не найдем пещеру. Здесь должно быть много пещер.
- Пещеры? - переспросил я, вспомнив что-то.
- Быстрее, - поторопил погонщик.
Мы побежали, перепрыгивая через многочисленные ручейки и залитые водой впадины. Обувь скользила на мокрых камнях, но затем воды стало меньше, водопады остались по сторонам. Мы бежали в лабиринте валунов, большинство из которых были выше человеческого роста. В них легко было затеряться.
- Кричат, - проговорил Подорожник, задыхаясь от бега. - Они... они близко.
- Не останавливаемся, - ответил я. И тут же сам тихо воскликнул: - Стойте!
Я присел на корточки, прячась за грудой булыжников, девушка и погонщик сделали то же самое. Впереди шли двое карателей, настороженно озираясь. Оба держали наготове тесаки.
- Они нас обогнали, - тихо проговорил Подорожник.
Пространство впереди было почти свободно от больших валунов. Если бы мы выбежали туда, нас бы сразу заметили.
- Слышите? - произнесла Надежда. - Сзади тоже идут. Они кругом.
Действительно, голоса раздавались отовсюду. Старосты разделились и искали нас, громко переговариваясь.
- Там пещеры, - сказал Подорожник. - Мы совсем немного не дошли.
В двух сотнях шагов поднималась огромная каменная стена, поросшая чахлыми кустами. У ее подножия действительно темнели несколько провалов.
- Может, рванем? - предложил я. - Успеем же добежать.
- Успеем, - согласился погонщик. - Они тоже успеют увидеть, куда мы спрятались. Оттуда нас и достанут.
- Надо попробовать! - воскликнула Надежда.
- Не надо пробовать, - покачал головой погонщик. Он вытащил из-за пояса тесак, провел пальцами по лезвию. - Это все, что мы теперь можем. Готовьтесь, скоро нас найдут.
Он со злостью сплюнул под ноги.
- Убери оружие, - сказал я. - Ложитесь лицом вниз и расставьте руки. Может, тогда они не будут сразу стрелять...
Подорожник сплюнул еще раз. Я немного приподнялся над камнями, чтобы посмотреть вокруг. И вдруг у меня закружилась голова. Я даже покачнулся, выставив руки, чтоб не упасть. Под ногами загремели камни.
- Тише! - шикнул погонщик.
Я не понимал, что происходит. Голова словно бы начала опухать, увеличиваться в размерах, становясь невесомой и рыхлой. Через секунду это прошло. Я сидел, расставив ноги и облокотившись о валун.
- Ты слышишь меня? - прозвучал еле уловимый шепот. - Ты хорошо слышишь?
- Слышу, - пробормотал я и удивленно посмотрел на Подорожника. Тот ответил еще более удивленным взглядом. Голос был не его.
- Ты вспомнил меня? - теперь был уже не шепот, а негромкий голос. - Отвечай же!
- Н-нет... - я решил, что схожу с ума. И вдруг я узнал. Едва различимые интонации таинственного голоса принадлежали моему внештатнику, Роману Петровичу. Это еще больше походило на сумасшествие, я осторожно оглянулся, силясь понять, где он и откуда здесь взялся. Подорожник и Надежда с тревогой наблюдали за мной, не решаясь ничего сказать.
- Не ищи меня, я дома, - продолжал голос. - Мне очень плохо, Олег. Я, наверно, умираю. Я очень отчетливо все чувствую, такое бывает лишь перед смертью...
Я наконец сообразил, что голос звучит только в моей голове. Мои спутники его не слышали, поэтому так изумлялись, глядя на меня. Я и сам по-прежнему не понимал, что происходит.
- Я всю ночь лежал в постели, слушая голоса. Тысячи голосов тысяч людей. А теперь услышал тебя. Ты в опасности, верно?
Я не ответил, но старик, кажется, и так это знал.
- Иди на мой голос, Олег, - говорил Роман Петрович. - Я знаю, ты сможешь все понять. Не думай, не ищи, не пытайся угадать что-то. Просто иди на голос. Ты совсем рядом, я знаю, что с тобой другие люди и вы в опасности. Я все чувствую, Олег. Иди, не медли...
Я поднялся, опираясь о камень.
- Идемте... Идемте за мной, - неуверенно пробормотал я, еще не зная, чего хочу. - Вон туда...
- Ты что? - с тревогой произнес погонщик.
- Быстро! - крикнул я, уже начиная чувствовать какую-то странную тягу. - Я знаю, куда идти.
Они неуверенно поднялись. В моем голосе, видимо, было достаточно силы, чтобы поверить.
Мир был как в тумане. И в этом тумане зиял черный проход, который звал меня к себе. Пещера у подножия скалы, одна из нескольких - единственная, нужная нам. Из нее продолжал идти неслышный зов.
- Бежим, - произнес я и первым выскочил на открытое пространство.
Тут же слух уловил гомон старост, заметивших меня. Быстрее, быстрее... Я слышал, что Подорожник и Надежда бегут сзади. Кто-то выскочил из-за валунов и бросился наперерез. Погонщик, отпустив девушку, на мгновение задержался. Я услышал звон металла, глухой вскрик. Через секунду Подорожник снова бежал рядом.
Пещера уже близко. Старосты отстали от нас на полсотни шагов, мы почти спасены.
И вдруг я услышал короткий Надин вскрик. Я обернулся - она упала на одно колено, сморщившись от боли.
- Что, нога?! - закричал Подорожник, рывком поднимая ее. - Говори, что случилось?!
Она не ответила. Я тоже подбежал, схватил девушку за руку, потащил вперед. Мы потеряли несколько секунд, но пещера была уже совсем рядом. Надежда повисла у нас на руках, едва переступая. Она хоть и плохо, но шла, значит, нога повреждена не очень сильно.
Еще несколько мгновений - и мы под прохладными сводами. Вниз уходит овальный проход в человеческий рост.
- Постойте... подождите, - бормотала Надежда, - мне плохо...
- Потерпи, пожалуйста, - умолял ее Подорожник.
- У нее болевой шок, - сказал я. - Надо тащить силой, пока ей не станет лучше.
Через несколько шагов пещера стала расширяться. Свет померк - у входа уже были преследователи, мы слышали гулкое эхо их голосов и грохот камней под ногами. Лезть за нами они пока не решались.
- Они нас запрут здесь - никуда не денемся, - тихо сказал Подорожник.
- Доверься мне, - ответил я.
- Больно, - через силу проговорила девушка- - Постойте, подождите хоть немного...
- Потерпи, еще чуть-чуть, - снова начал успокаивать ее погонщик. - Они слишком близко, мы должны уйти...
- Больно... - повторила Надежда.
Через минуту стало совсем темно. Мы остановились, и Подорожник поджег просмоленную тряпку, свернутую в трубочку. Дым начал щипать глаза.
Мы находились в полукруглом тоннеле. По полу шли ржавые рельсы. На них - вагонетка. Я узнал это место и понял, куда ведут рельсы.
- Садитесь, - скомандовал я, пошатав тележку. Она легко сдвинулась - колеса не приржавели.
Погонщик помог девушке забраться на платформу, в этот момент она снова вскрикнула, изогнувшись всем телом.
- Больно...
Я, упираясь ногами, стал разгонять вагонетку. Она скрипнула - и пошла. Сначала с моей помощью, затем покатилась сама, я едва успел запрыгнуть. Факел погас, погонщик стал разжигать новый.
Через минуту навалилось тяжелое угнетенное настроение, тошнота и головная боль. Подорожник выронил факел, Надежда закашлялась. Я переносил переход несколько легче, чем в прошлый раз, однако теперь было темно, и казалось, что мы падаем в черную удушливую бездну.
- Держитесь, - убеждал я, хотя и мне было несладко. - Ничего страшного не случится. Скоро все пройдет.
- Мне плохо... - задыхаясь, проговорила девушка. - Остановите... только на секунду, остановите...
- Нельзя останавливаться, будет хуже, - говорил я. - Потерпи немного.
Подорожник тоже начал кашлять и валиться на меня, я схватил его за рукав, чтоб удержать на вагонетке.
Перестук колес стал реже и тише. Вагонетка замедляла ход. Мне показалось, что где-то впереди начал пробиваться свет.
- Ну вот, уже совсем скоро... - пробормотал я.
- Куда мы катимся? - сдавленным голосом спросил погонщик.
- Сейчас все увидишь, - ответил я, вглядываясь вперед.
Тележка скрипнула и плавно остановилась. Замерла, проехала несколько десятков сантиметров назад и стала окончательно.
- Пошли, - скомандовал я.
Подорожник начал искать в сумке новый факел. На этот раз он не сразу смог его разжечь. Пока он возился, Надежда тихо стонала. Все, что я мог сейчас - это крепко сжать ее пальцы.
Наконец вспыхнул огонь. Тоннель кончался полуразобранной кирпичной стеной. Здесь ничего не изменилось с той поры, как я самолично выбил из нее кирпичи.
- Вставай, - проговорил Подорожник, коснувшись плеча Надежды, затем обернулся ко мне: - Помоги.
Я подошел, попробовал приподнять девушку и поставить на ноги. Творилось нечто странное, не похожее на обычный вывих - она была чуть жива. Я предположил, что она не может прийти в себя после перехода, а болевой шок усугубляет это.
- Ну идем... - я подхватил ее под спину. И тут моя рука наткнулась на что-то твердое. Я похолодел.
- На свет ее, быстро! - хрипло крикнул я. Свет факела дернулся, Подорожник выронил его. Мы придерживали девушку с обеих сторон и тащили, стараясь быть осторожными. Надежда не шла, а просто висела на наших руках. Со звоном упал на пол тесак Подорожника, он не стал его поднимать. Мы вскарабкались по обломкам стены, внесли девушку в подвал разрушенной усадьбы. Подорожник выбрался на улицу и принял Надежду на руки. Я вылез вслед за ним.
В глаза ударило солнце. Оно было тусклым, осенним, но после черного тоннеля едва не ослепило меня. Я на несколько секунд застыл, вдыхая запах леса. Я ушел в него с головой. Затем услышал, как вдалеке работает трактор...
- Ну, что стоишь?! - крикнул Подорожник. Я стряхнул оцепенение, перевел взгляд на девушку, вместе мы осторожно перевернули ее на живот. Серая ткань комбинезона оказалась испачкана кровью. В спине - под правой лопаткой - сверкал растопыренный хвостик маленькой железной пчелки. Заряд иглострела вошел между ребрами почти целиком, снаружи остался только цветок оперения.
Я в замешательстве взглянул на Подорожника - и наткнулся на его остекленевшие глаза. Девушка уже не шевелилась и ничего не говорила, только грудь медленно вздымалась и опадала.
- Там дорога, - сказал я. - Ее нужно туда. быстро...
Мы несли ее по очереди, так осторожно, словно тело могло сломаться от небольшого усилия. Сначала двигались по заросшей лесной дороге, потом между деревьев. Наконец увидели серый изгиб асфальтового шоссе. Дорога была пустая. Мы уложили Надежду на траве у обочины, я сорвал с себя куртку и подсунул ей под голову. Ей ничем нельзя было помочь - любое лишнее движение могло сделать только хуже.
- Давай вытащим эту штуку, - в отчаянии предложил Подорожник.
- Не вздумай. Даже не прикасайся. Он погладил девушку, затем скривился, словно сам страдал от боли.
- Ничего, - ответил я, стремясь вернуть ему силу духа. - Нужно только немного подождать.
Наконец мы услышали гул двигателя, и из-за поворота вырулил крутолобый автобус. Подорожник весь подобрался, глядя на него. Автобус остановился, водитель открыл дверь. Я увидел сквозь окна лица удивленных пассажиров.
- Кино снимаете, что ли? - хохотнул шофер, поглядев на нашу одежду.
- Какое еще, на хрен, кино?! - заорал я. - Давай сюда аптечку, бегом!
Шофер, изменившись в лице, выскочил из кабины с пластмассовым футляром. Я оторвал защелку, вывалил содержимое аптечки на асфальт. Ничего полезного там, конечно, не оказалось, только йод да пластырь. Мне нужно было хорошее антишоковое средство, чтобы вывести Надежду из обморока.
- Дайте кто-нибудь нож! - крикнул я пассажирам, которые потихоньку выползали из салона и окружали нас.
Мне протянули крошечный перочинный ножик с десятком лезвий. Я снял с пояса девушки магнитную дубинку, передал ее погонщику. Затем вспорол ткань комбинезона, осмотрел рану. Из нее продолжала сочиться кровь - стрелка разворотила ткани, когда девушка еще сама двигалась. Я скатал ватный тампон и начал обрабатывать края раны йодом, прекрасно понимая, что этим Надежде не помочь.
У девушки уже не прощупывался пульс. Я попытался послушать дыхание - но ничего не услышал.
Я обвел взглядом пассажиров. Они почему-то отводили глаза.
- Нужен врач! - сказал я. - Есть тут врач или нет? Среди них не могло быть врача. Скорее всего нам попался деревенский автобус, перевозивший людей на работу.
- Сколько до города? - спросил я у водителя.
-До поселка километров семь, там есть фельдшер, - поспешно ответил тот. - А больница в Покровске, минут сорок добираться. Я оттуда и еду...
- Разворачиваемся, едем в Покровск, - произнес я так, что никто не посмел возражать.
Я встряхнул оцепеневшего Подорожника и затолкал его в салон. Поднять девушку мне помог какой-то усатый мужчина в очках, перемотанных пластырем. Он что-то приговаривал вполголоса, успокаивал меня. Мы положили Надежду на заднее сиденье, стряхнув на пол стопку пустых пыльных мешков.
Я взял ее за руку, надеясь уловить хотя бы слабые удары пульса. Но в тряске и шуме мотора ничего нельзя было разобрать.
В автобусе Подорожник начал приходить в себя. Он гладил Надежде волосы, руки, что-то шептал, наклоняясь. Иногда поворачивался ко мне и подолгу смотрел.
Словно ждал от меня чуда. Я не выдерживал и отворачивался.
- Она моя жена, - сказал он наконец. - У меня никогда не было жены.
Я кивнул и крепко сжал его локоть. Самое главное сейчас - успокоить, дать ему понять, что он не один. Хотя кто утешит меня?
Пассажиры иногда боязливо поглядывали на нас, но с расспросами и соболезнованиями не лезли.
Погонщик посмотрел по сторонам. За окнами проносились двухэтажные поселки, автобазы, какие-то большие обшарпанные здания.
- Где мы? - спросил он.
- Дома, - ответил я. И затем поправил сам себя: - У меня дома.
Подорожник кивнул и безучастно отвернулся к окну. Он не удивился и ни о чем не спросил. Сейчас ему было наплевать на все. Мне, глядя на него, тоже.
Вскоре автобус уже подъезжал к небольшому городку.

ВОЗМЕЗДИЕ

Через час мы с Подорожником сидели в местном отделе милиции под любопытными взглядами дежурной смены. Перед нами стоял нетронутый чай. Подорожник молчал и даже не шевелился, он, не отрываясь, глядел в экран старенького цветного телевизора. Показывали какую-то сказку про колдунов, богатырей и спящих красавиц.
Я не смотрел в телевизор. Я сидел, обхватив голову руками, и раз за разом прокручивал в памяти одну и ту же картину. Вот мы подъезжаем к зданию районной больницы, кто-то торопится за врачами, через несколько минут к нам бегут трое или четверо в белых халатах. Немолодая, но очень красивая женщина-врач осторожно осматривает Надежду, слушает, затем переводит взгляд на меня. Качает головой...
Я заикаюсь про реанимацию, потом начинаю кричать, трясти кого-то, хватать за шиворот. От меня деликатно отстраняются, пытаются успокоить. Надежду действительно переносят куда-то на носилках, но меня за ней не пускают, я жду у дверей. И снова красивая женщина в белом халате качает головой. Слишком поздно.
- Она умерла? - спросил меня Подорожник.
И, не дожидаясь ответа, сам шагнул в операционную, оттолкнув врачей. Постоял неподвижно у тела девушки, потом я увел его.
Милиция в Покровске проявила к нам самый живой интерес. Однако после того, как я выудил из-под свитера карточку Ведомства, все вопросы отпали. В больницу отправили человека оформлять протокол о смерти неопознанной женщины в результате несчастного случая.
Мы сидели в дежурке и ждали, когда появится начальник отдела - его уже вызвали по рации. Мне требовалась его помощь. Подорожник молчал, ничем не выдавая своего происхождения. Я сразу предупредил его, чтобы он ничего не боялся, ничему не удивлялся и ничего не спрашивал. Он так и сидел перед телевизором, с изумлением глядя, как на экране летают огнедышащие драконы, шевелят ветвями говорящие деревья, а отважный герой в одиночку справляется с целой бандой разбойников.
- Капитан, мне нужно позвонить по межгороду, - сказал я.
Дежурный оторвался от журнала, кивнул на телефонный аппарат. Я снял трубку и задумался. Кому звонить? Конечно, не начальству. Лерке можно, но она наверняка проболтается, а этого допустить нельзя. Да и телефон у нее может прослушиваться. Катеньке? Тоже ни к чему.
Мне вовсе не улыбалось отбыть отсюда под конвоем в родную контору, где на меня мгновенно заведут наблюдательное дело и присвоят статус аномала. Да и с Подорожником скорее всего сделают то же самое...
Нет, передавать приветы друзьям сейчас не время, это может дорого обойтись. Главное - попытаться выяснить ситуацию в Ведомстве и разузнать, в каких рамках я могу пользоваться его возможностями. Наконец я решил, какой номер наберу.
Трубку сняли после двух гудков.
- Алле?
- Петя? - осторожно спросил я и тут же прикусил язык. Голос, похоже, был не Петькин.
- Он здесь больше не работает, - ответил голос. - А кто его спрашивает?
- Извините, - буркнул я.
- Алле... Алле... Не кладите трубку, - напористо заговорили на том конце, но я хладнокровно вернул ее на рычаг.
Подорожник внимательно смотрел то на меня, то на телефон.
- Т-с-с, - незаметно шепнул я.
Итак, Петра Алексеева уже отстранили. Я поразмышлял с полминуты, затем набрал еще один номер. Мне ответил женский голос.
- Простите, я хотел бы поговорить с Романом Петровичем.

Предыдущая страница 29 Следующая страница


Дети ржавчины 30

- А кто вы ему? - ответил женский голос.
- Знакомый.
- Знаете, вы не можете с ним поговорить, он болен. Буквально минуту назад его отнесли в машину...
- Отнесли? - опешил я.
- Да, ему очень плохо, полагаю, это инсульт. Я врач, - представилась незнакомка.
- Извините, - пробормотал я.
- Вы не знаете, у него есть родственники, которым мы могли бы сообщить?..
- Нет, не знаю- Еще раз извините...
Я обхватил голову руками. Друг Лошадей, Надежда, Роман Петрович - кто же будет следующим? Друзья гибнут, телефоны не отвечают - весь мир как отрезало.
Наконец появился начальник отдела. Он буквально ворвался в дежурку - большой полнокровный полковник, с черными усами и скромной орденской планкой на мундире.
- Где гости? - весело пробасил он. - Вы? Ну, здравствуйте...
Через минуту мы сидели у него в кабинете.
- Марина, три кофе сделай, не поленись, - сказал начальник в селектор и в очередной раз окинул нас веселым любопытным взглядом. - Какими судьбами в наших краях?
- По делам, - лаконично ответил я. Почему-то вспомнилось, что секретаршу моего босса тоже зовут Мариной.
- Понимаю... Наряд у вас интересный, ребята. Вы так по улицам и ходите?
Что верно - то верно. Мы в своих кожаных одеждах напоминали бродячих хиппи. Зрелище довольно редкое в этих краях.
- Бывает, что и по улицам ходим, - сказал я. - Вообще, мы только что с дороги, и...
- Опять понимаю, - весело подмигнул полковник. - Хотите отдохнуть с дороги - организуем. И баньку устроим, и пикничок. К нам из Ведомства не каждый день люди приезжают, так что уважим.
- Увы, отдыхать нам некогда, - печально улыбнулся я. - Нужна иная помощь.
- Поможем, чем сможем, о чем речь?
- Мне нужно несколько бойцов любого спецподразделения с оружием, в бронежилетах не ниже второй степени защиты, в шлемах типа «Сфера» или «Маска». И чтоб обязательно они были из областного центра.
Начальник нахмурился, покрутил усы.
- Видать, дело серьезное, а? - проговорил он.
- Как обычно.
- А зачем же вам из области бойцов гнать? Могу своих дать. Спецподразделений, правда, у нас в районе нет, но кое-что наши люди могут, тренируются.
- Благодарю, но все должно быть только так, как я сказал, - мягко надавил я.
Конечно, сейчас мне сгодились бы любые бойцы. Главное - не люди, а автоматы. Но в маленьком городке пойдет такой треп, что я в конечном итоге прогремлю на всю страну. В головных же учреждениях люди не столь разговорчивые, да и привыкшие ко всякому.
- Ну что ж... - сказал полковник. - Мне ОМОН вызвать, что ли?
- Вызову я сам. Вы только позвоните руководителю и представьте меня, чтоб не пришлось доказывать, что я не верблюд.
- Ну ладно... - полковник нерешительно взялся за телефон. - Только вы уж, как полагается, оформите заявку, номер поставьте, чтоб ко мне потом никаких...
- Я все сделаю. Он набрал номер.
- Иваныч? Приветствую, это Соколовский. Как поживаешь? Ничего?.. Давно что-то к нам не заезжал. Ага... Слушай, тут такое дело, нужно десяток бойцов с полной экипировкой. Что? Нет, не мне, тут у нас Ведомство работает. Да, то самое. Слушай, я сейчас товарищу трубочку передам, он сам все расскажет.
Я взял трубку.
- Добрый день. Эксперт Бессонов. Могу добавить, что люди мне нужны срочно. Лучше всего, если вы отправите их вертолетом. Расходы мы оплатим немедленно, высылайте счет на головное учреждение.
- Я могу знать, для чего вы берете людей? - прозвучал вопрос.
- Для обеспечения моей безопасности.
- А подробнее?
- Ничего добавить не могу.
- Как это не можете? А если их там перестреляют, как мне с родственниками объясняться? - Человек разговаривал со мной сердито, и я мог его понять. - С какой стати я должен...
- Во-первых, их не перестреляют, - спокойно проговорил я. - Это моя забота. Во-вторых, вы ничего мне не должны, но обязаны выполнять мои требования в соответствии с положением о статусе сотрудника Ведомства.
- Ну ладно, я просто узнать хотел, - остыл мой собеседник. - Думаю, не надо пороть горячку, и вертолет не понадобится. В соседнем районе проводит операцию спецназ УИН - ловят беглых зеков. Я позвоню, распоряжусь, чтоб несколько человек к вам выехали.
- Благодарю вас.
Я повесил трубку и посмотрел на полковника. Ему жутко хотелось узнать, что за заварушка мною намечена, но он удерживался от вопросов. Если бы спросил, я бы все равно не ответил. Хорошо, что мне попался крошечный городок, где никогда ничего не происходит и моя карточка способна поставить навытяжку любой местный чин. Будь тут люди поопытнее, они непременно проверили бы мой номер через центр. А номер этот наверняка уже обведен красной рамочкой...
- Мы выйдем, пройдемся по городу, - сказал я.
- Что, прямо так? - полковник не выдержал и расхохотался.
Я посмотрел на свои грязные штаны со свитером и тоже улыбнулся. Гулять в таком виде нежелательно. Первый же патруль приведет обратно.
- Ладно, одежка вам будет, - подмигнул полковник. - Да вот только... - он вздохнул, - как в чистую одежду без баньки-то, а?
Одним словом, через час мы чистые и даже выбритые получили по рубашке, по паре брюк и ботинок. Дежурный следователь одолжил нам также две одинаковые куртки. Насколько я понял, они были конфискованные.
Я не знал, что я сейчас чувствую. Не было радости возвращения, не было вообще ничего. Я просто шел по вечернему городу. Что-то мешало полностью ощутить себя дома. Видимо, тяжесть неоплаченных долгов, которые остались там, на другом конце тоннеля.
Вскоре я заметил, что Подорожник нервничает. Испытание в парной он выдержал с честью, стакан коньяка выпил, не поморщившись, но вот одежка явно его стесняла.
- Слушай, по-моему, все надо мной смеются, - проворчал он. - Я в этих одеждах - как ярмарочный Урод.
- Расслабься, - посоветовал я. - Посмотри - здесь все в таких одеждах, и ни один не смеется. Привыкай.
Погонщик не мог расслабиться. Он шагал по тротуару, как по скользкому льду - скованный, напряженный. Взгляд беспорядочно метался по сторонам, словно искал внезапную опасность. Когда мимо пролетала машина или мотоцикл, погонщик замедлял шаги. Прохожих было немного, на нас не обращали внимания.
- Смотри, - прошептал Подорожник и кивнул на стайку школьников, которые бегали между деревьями в сквере и палили друг в друга из игрушечных пистолетов.
- Они играют, - сказал я. - Не бойся, здесь нам ничто не угрожает.
Быстро темнело. Неожиданно по всей улице вспыхнули фонари. Подорожник вздрогнул и даже чуть присел, встревоженно озираясь. Я, ни слова не говоря, взял его за рукав и отвел на скамейку в сквер. Почти никто этого не видел, только пожилой мужчина в плаще проводил нас равнодушным взглядом. Подорожник быстро успокоился.
- Зачем мы пошли сюда? - с горечью спросил он.
- Чтобы ты узнал, как живут люди, вот и все.
- Нам нужно скорей возвращаться. Я не хочу ничего здесь видеть и знать.
- Но почему?
- Это чужая земля. Здесь меня никто не ждет и никто не рад мне. Нам нужно скорее домой.
Я вздохнул. Он, конечно, прав. Приучать его к обычаям другого мира - дело бесполезное и ненужное. Да и не тот момент в его жизни, чтобы радоваться всяким диковинам.
Мы все же посидели немного на скамейке. Подорожник, как завороженный, смотрел на электрическую гирлянду, которая переливалась в витрине магазина на другой стороне улицы.
- О чем думаешь? - спросил я.
- Думаю, кто мог привести в долину старост и Горелого. Нам нужно скорее вернуться и найти этого человека. Я... я не знаю, что с ним сделаю.
- Не Друг Лошадей, это уж точно.
- Нет, старик ни при чем. Это кто-то из бродяг, которых мы пустили жить. Они ходят между заставами, много видят, их часто подкупают, чтобы разнюхать что-нибудь.
Действительно, возле базы осело не меньше двух сотен бродяг и нищих, которые нашли защиту от аэроидов. Некоторые работали у нас. Однако им ничего не доверили, кроме помощи женщинам по хозяйству. Кто-то из них мог краем уха услышать про намеченный ритуал - и дать сигнал карателям.
- Вернемся, - произнес я. - Скоро вернемся и все узнаем.
- Нас наверняка ждут около пещеры. Ты не можешь взять где-нибудь еще таких старых вещей, как ты давал мне в дорогу?
- Ты про пистолет? Обещаю, он не понадобится. Пойдем, нас, наверно, уже ждут.
Мы поднялись и отправились обратно. Подорожник вел себя спокойней, но почти всю дорогу угрюмо молчал. Вдруг он остановился.
- А это что. Холодная башня? Почему она горит? Он увидел верхушку высокой трубы ТЭЦ, которая стояла где-то на окраине.
- Это просто труба от большой печи, - ответил я.
- Зачем такая печь? Она, наверно, сжигает целый воз дров за день.
- Побольше, чем воз... Вообще-то, она топит весь город.
- Одна печь - весь город? - удивился погонщик.
- Да. Там горит огонь, а в домах тепло.
- А на улицах?
- Нет, на улицах холодно.
- Все непонятно... Какие-то чудеса.
- Да, чудес хватает, - согласился я.
- А может, найдется такое чудо, чтобы исцелить Надежду? - погонщик искоса посмотрел на меня. - Может, ваши лекари умеют это делать?
Я отвел взгляд.
- Наши лекари немногим лучше ваших. Они знают немало чудес, но есть один непреложный закон - если человеку судьба жить, то он и будет жить. А если нет... Лекари ничего не смогут поделать.
- Но я же видел сегодня, - горячо заговорил он. - Я видел - воину отрубили голову, а потом помазали эликсиром - и он поднялся живой!
- Это просто сказка, - покачал головой я, поняв, что знания почерпнуты из телевизора. - В жизни такого не бывает.
- Неужели совсем не бывает? - удрученно проговорил погонщик. - Я же сам видел...
Тут меня словно черт за язык потянул.
- Не знаю... Случалось, что и после смерти человек возвращался...
- Значит, ее могут исцелить?! - Подорожник схватил меня за руку. - Говори, могут?
- Да нет, это не то... - замялся я, не зная, как исправить свою ошибку.
- Но ведь ты сказал, что бывает такое? Бывает?
- Бывает, но...
- Идем скорее, может, она уже открыла глаза!
- Остановись! - я крепко сжал его руку. - Мы не пойдем никуда. Не надейся зря, все кончено. Если бы получилось оживить ее, мне бы сразу сказали.
Подорожник отвернулся и побрел вперед, бессильно опустив руки.
- Мы еще вернемся сюда? - спросил он, когда я поравнялся с ним.
- Куда? - не понял я. - На эту улицу?
- Нет, вообще сюда, на твою землю. Чтобы узнать, не поправилась ли моя жена.
- Мы вернемся, - сдержанно пообещал я. - Если захочешь - вернемся.
Нас действительно ждали. В дежурке сидели пятеро бойцов, одетых в желто-коричневый осенний камуфляж. Они смотрели телевизор и одновременно травили анекдоты, лениво пересмеиваясь. Оружие и сумки с бронежилетами были сложены у стены.
- Только пятеро? - удивился было я. Но затем решил, что этого будет вполне достаточно. - Кто старший?
Навстречу поднялся коротко стриженный невысокий парень.
- Лейтенант Бондарь, - он протянул мне руку. Жест был не военный, но меня это не смутило. Я осмотрел людей. Все как один - молодые ребята, не старше двадцати пяти. Все с интересом поглядывают на меня и Подорожника - их уже предупредили насчет Ведомства.
- Спецназ Управления исполнения наказаний, - сказал лейтенант. - Второй взвод. Слыхали?
- Пока не встречался.
- Ваше счастье, - негромко произнес кто-то, и все грохнули.
Я, чтобы не сойти за жлоба, тоже улыбнулся.
- Что у нас на сегодня? - поинтересовался Бондарь.
- Сейчас все расскажу. Вы на машине?
- На автобусе.
В дверях появился полковник.
- Ну, поехали? Нужно что-нибудь?
- Пожалуй, нет. Только наша старая одежда.
- Чуть не забыл, звонили из вашего Ведомства...
- Что?! - я замер на месте.
- Да... просили поместить тело в холодильник и не трогать до особого распоряжения.
- Ну раз просили, значит, надо поместить, - быстро ответил я. - Мы переоденемся в дороге, одежду ребята вам привезут.
- Да ладно...
- Ничего, нам не трудно, а бухгалтерия счет любит. Счастливо вам, спасибо, что помогли,
- Заезжайте...
Машина дорожно-патрульной службы проводила автобус до того места, где нас с умирающей Надеждой подобрали рабочие. Дальше я велел зашторить окна и сам пересел за руль. Автобус, жалобно гудя, запрыгал по проселку. Уже стемнело, и разрушенная усадьба выделялась на фоне леса зловещим рваным силуэтом.
Я не задавался вопросом, как нас вычислило Ведомство - есть достаточно способов. Гораздо важнее, почему меня не попытались задержать. Или, может, пытались, но не удалось? Маловероятно.
Я догадывался, для чего понадобилось тело девушки- Наверняка будут делать вскрытие, анализы, проверять биохимию, изотопы и прочее. Мне вдруг показалось, что все это время, пока я находился в «автономке», меня продолжало контролировать Ведомство. Как бы там ни было, сейчас нужно поскорей убраться отсюда.
Всю дорогу бойцы не выказывали никакого интереса к тому, что им предстоит делать. Наверняка давно привыкли, что цель любой операции объявляется в последний момент. Однако, когда мы остановились возле лесных развалин, начались вопросы.
- Нам туда, - сказал я, светя фонарем в щель фундамента.
- А что там? - спросил Бондарь.
- Там... Подземный ход. Я заранее прошу всех не задавать лишних вопросов. Кое-что я просто не имею права объяснять. Но предупреждаю - увидите много интересного.
- Значит, все будет под землей?
- Нет. Все будет на открытом воздухе при ярком солнечном свете. На том конце нас ожидают несколько десятков людей, вооруженных холодным оружием. В том числе и метательным. Ваше дело - отогнать их, чтобы мы смогли свободно пройти. После можете возвращаться, но уже без меня.
- Если там холодное оружие, то автоматы можно было не брать, - заметил лейтенант. - Обошлись бы и резиновыми палками.
- Вряд ли. Эти люди очень опасны - я не пугаю, а предупреждаю. Возможно, кому-то из вас придется стрелять на поражение. Тем более, я хочу не только прогнать их, есть еще одно дело.
Я объяснил бойцам, чего добиваюсь и как им следует себя вести. Было видно, что они не очень меня понимают, оценивая ситуацию своими мерками. Но я не имел права открывать им, что через тоннель мы преодолеем неизвестно сколько световых лет и окажемся в условиях средневекового общества. Пусть думают, что хотят, моя профессия открывает простор для любых фантазий.
На вагонетке мы уместились с трудом, и я порадовался, что мне прислали всего пятерых бойцов. Почти сразу навалилась дурнота. Я почувствовал, что люди заволновались. Дальше было хуже. Кто-то выронил фонарь, кого-то вырвало.
- Что за черт, - прохрипел командир, сдавливая виски ладонями. - Что происходит?
Я не сразу смог ответить, потому что чувствовал себя не лучше Других. В горле застрял ком, в нем вязли звуки голоса.
- Все нормально, - выдавил я наконец. - Потерпите, скоро это пройдет. Это подземные газы, они не смертельные.
Я не стал говорить, что дело вовсе не в газах. Я догадывался, что внепространственный перенос для неподготовленного человека - штука неприятная, но бойцам это знать совершенно необязательно.
- Предупреждать надо, - сдавленно проговорил кто-то за спиной.

Предыдущая страница 30 Следующая страница


31 Михаил Тырин

Однообразные серые стены ползли навстречу. Люди помалкивали. Я посоветовал держаться друг за друга, чтобы никто не слетел на рельсы, если станет плохо. Впрочем, дурнота медленно отпускала - мы приближались к концу пути.
Наконец рельсы кончились. Вагонетка плавно и почти бесшумно остановилась, бойцы с облегчением попрыгали на каменный пол.
- Надевайте броню, и ни одного лишнего звука, - тихо сказал я.
Мы с Подорожником переоделись в свои кожанки, бросив брюки с рубашками на вагонетку.
- Мы убьем их, - прошептал погонщик. - Всех до единого.
- Запомни, - ответил я, - сейчас лишь я решаю, что мы будем делать. Тебе лучше не вмешиваться.
Мы двинулись по тоннелю. Стены вскоре стали неровными - как и положено обыкновенной природной пещере. Бойцы осторожно крались вдоль них, держа наготове оружие. По моему указанию горел только один фонарь.
Через несколько минут я услышал приглушенные голоса. Я поднял руку, все остановились, затихли.
У входа в пещеру ждали двое старост. С улицы слабо доносились голоса и конское ржание. Я повернулся к лейтенанту, ткнул пальцем в пистолет Стечкина, пристегнутый к бедру. Бондарь кивнул, щелкнул застежкой кобуры и передал оружие мне.
- Вы все хорошо запомнили? - спросил я напоследок.
Мне ответили утвердительно.
Я собрался с духом и двинулся вперед. Из-за большого камня мне удалось разглядеть часовых. У одного был иглострел, у второго - только тесак.
- Эй! - тихо позвал я. - Не стреляйте. Я выхожу... Старосты вскочили.
- Где остальные? - спросил один, держа меня на прицеле.
- Они все мертвы. Я сдаюсь.
- Ты сам убил их?
- Сам. Горелый сказал, что пощадит одного из нас.
- Выходи...
Я осторожно выбрался из-за камня, встал у входа, щурясь от дневного света. Вся компания была в сборе. Отряд карателей расположился у подножия скалы, дымился костер, булькала вода в котелке. Я со злорадством отметил, что голова у Горелого перевязана окровавленной тряпкой - последний привет от Надежды и ее магнитной дубинки.
- Он сдается! - крикнул один из моих конвоиров. Все посмотрели в нашу сторону. Я стоял между двух головорезов, стараясь придать себе понурый и сломленный вид. Горелый сделал несколько шагов в мою сторону.
- А где остальные? - спросил он.
- Они убиты, - ответил вперед меня староста.
- Ты видел их тела?
- Нет, но он говорит, что сам...
- Так пойдите, проверьте! - сердито крикнул Горелый.
Оба охранника исчезли в пещере. Я мысленно представил себе, как их там встретят мои люди, особенно Подорожник.
- Ты действительно сам убил их? - спросил главарь, подходя еще ближе. - И девчонку тоже?
- Нет, ее убил ты, - простодушно ответил я. - И сейчас ответишь за это.
- Что? - он удивленно подался вперед, словно не поверил ушам.
- Я сказал, что ты ответишь за смерть девушки и за разоренную деревню, - внятно повторил я.
Горелый некоторое время неподвижно смотрел на меня, затем обернулся к своим людям. Лицо его вдруг начало расплываться в ухмылке. Через несколько секунд он уже хохотал во весь голос, остальные делали то же самое. Я стоял и терпеливо ждал, когда им надоест смеяться. Я не только ждал, но и наблюдал. И когда убедился, что ни один иглострел не смотрит в мою сторону, выхватил «стечкина».
- Молчать! - крикнул я и, подбежав к Горелому вплотную, закрылся им. - На колени, живо!
Он мигом прекратил смех, его глаза вспыхнули гневом, рука метнулась к тесаку.
- Я сказал, на колени! - опустив пистолет, я несколько раз выстрелил Горелому под ноги. Он неловко подскочил, запутался в собственных ногах и упал. Я схватил его за волосы, приподнял, приставив пистолет к голове.
- Никому не двигаться! Лейтенант, твой выход. Каратели оцепенели, глядя, как из пещеры выскакивают бойцы. В угловатых бронежилетах, в шлемах с опущенными забралами они походили на беспощадных подземных демонов.
Мой взгляд бегал по скоплению карателей. Едва кто-то попробует шевельнуть иглострелом - выстрелю. Не промажу, даже с бедра. Да и бойцы подстрахуют - я заранее объяснил им насчет иглострелов,
- Убейте их! - сдавленно крикнул Горелый. - Рубите в клочья, не бойтесь, их мало!
Я наотмашь ударил его рукояткой пистолета, затем подозвал одного из бойцов.
- На этого - наручники. Обыщи, а потом стой рядом и глаз не спускай.
В следующий момент я увидел ненавидящий взгляд Подорожника, направленный на Горелого. Погонщик остановился у входа в пещеру. Казалось, его ничто в мире не интересует, кроме стоящего на коленях врага.
Я хотел было напомнить, чтобы он не вмешивался, однако нельзя было терять времени. Бойцы, энергично работая прикладами и иногда постреливая, оттеснили карателей к плоскому камню, стоящему торчком. Кто-то рискнул побежать, грохнула автоматная очередь, выбивая у ослушавшегося из-под ног песок и мелкие камешки. Тот моментально отпрыгнул назад, бледный и трясущийся.
- Тесаки, иглострелы - на землю, - скомандовал я. Никто сначала не пошевелился. Я выбрал в толпе одного человека, самого, на мой взгляд, агрессивного, взял его за шиворот и ткнул в нос пистолет.
- Оружие на землю!
Он выпустил из рук тесак с широким матовым лезвием. Вслед за ним другой сделал то же самое. Я обошел толпу, наблюдая, как к моим ногам падает смертоносное железо. Меня провожали то испуганные, то ненавидящие взгляды.
- Всех обыскать и связать, - сказал я. - Веревки поищите в седельных сумках.
Меня тронули за плечо. Это был боец, поставленный мной охранять Горелого.
- Ты почему здесь? - изумился я.
- Вот, - он протянул мой собственный пистолет. - Нашел у того парня.
-А где он сам?!
- Так его забрал твой приятель. Взял и поволок куда-то...
- Куда?
- Кажется, в ту сторону...
Я сорвался с места и через несколько секунд увидел за камнями Подорожника - он тащил скованного наручниками Горелого за шиворот, держа в свободной руке тесак.
- Стой! - закричал я.
Погонщик обернулся и в тот же момент приставил лезвие к горлу Горелого.
- Не подходи! - крикнул он. - Я сам его прикончу.
- Я сказал, стой! - я догнал их, отобрал у Подорожника тесак.
- Пусть убьет! - закричал Горелый. - Со связанными руками легко убивать, верно?
- Заткнись! - ответил я. - Не тебе об этом судить.
- Я все равно его прикончу, - упрямо проговорил Подорожник.
- Нет, - я решительно покачал головой. - Ты не убийца. Его накажут другие люди.
Подорожник только сплюнул в ответ и, резко повернувшись, пошел прочь. Я рывком поднял Горелого на ноги и потащил к остальным.
Бойцы действовали быстро и толково. Вскоре каратели сидели на земле, связанные по двое и по трое. Лейтенанта я нашел возле груды оружия, он сидел на корточках, разглядывая иглострел.
- Осторожней с этой штукой, - предупредил я. Бондарь встал, вытащил из кармана оперенную железную иголку.
- Вот, у одного из наших в пластинах застряла.
- Кто стрелял, видели?
- Нет, он даже не заметил.
- Когда только успели... Отдай эту штуку ему на память. В принципе, вы свободны.
- А как же эти? - он кивнул на связанных старост.
- Разберусь с ними сам. Надеюсь, в тоннеле не заблудитесь?
- Вроде негде блуждать... Теперь что, рапорт писать?
- Ничего не надо писать, вся канцелярия - моя забота. Возьми пистолет, у меня теперь свой есть. Да, кстати, «маслят» не отсыплешь?
- Отсыплю, - Бондарь достал запасную обойму, выщелкнул из нее патроны, протянул их мне. - Хватит или еще у ребят взять?
- Хватит. Надеюсь, все предупреждены о режиме секретности, когда дело касается операций Ведомства.
- Да, я своим напомнил. Вы остаетесь?
-Да... - я, прищурившись, посмотрел в небо. - Мы остаемся.
Небо было чистым, пока. Но чем скорее отсюда уйдут посторонние, тем лучше для них.
- Поторапливайся, лейтенант. Как тебя зовут-то?
- Виктор.
- Спасибо, Виктор, вы сегодня нас здорово выручили.
- Служба.
Через десять минут мы остались одни, если не считать связанных старост. Подорожник выбрал двух хороших коней, приторочил к седлам иглострелы. В сумки положил трофейные припасы - нам предстояла неблизкая дорога, и наверняка придется ночевать в пути. На третью лошадь мы взвалили связанного Горелого.
- Надо бы этих развязать, - проговорил я, кивнув на пленных.
- Сами развяжутся, - глухо проговорил Подорожник. - Поехали...

КОЛОНИЗАЦИЯ

Однако далеко уехать нам не удалось. Едва мы пришпорили коней и выбрались в долину, из-за скал появились два истребителя. Нас не было в деревне слишком долго, и, видимо, кто-то побеспокоился послать вдогонку разведчиков. Мы принялись успокаивать неприученных к технике коней, а тем временем обе машины приземлились.
Нас нашли Медвежатник и еще один бывший погонщик, совсем молодой парень по имени Догнавший Ветер. Я приблизился к Медвежатнику, он вылез из машины и посмотрел на меня испуганно.
- Что еще? - в сердцах проговорил я, думая, что разведчики принесли вдобавок ко всему плохие вести с базы.
- У нас сегодня очень дурной день, - проговорил погонщик, опуская глаза. - Мы знаем, Друг Лошадей нам все рассказал.
- Друг Лошадей? - переспросил я.
- Да, он там, - ответил Медвежатник и кивнул на второй истребитель.
Я стегнул лошадь, и она боязливо приблизилась ко второй машине, из которой уже выбрался Догнавший Ветер. Старик, разодранный и окровавленный, лежал на задней скамье. Его грудь судорожно вздымалась.
Я перелез к нему. Он с трудом открыл глаза, коснулся меня дрожащей рукой.
- Живые- - прошептал он. - Живые. А где... где девочка?
- Молчи, - сказал я.
Я начал осторожно ощупывать его тело. Он приглушенно охнул, когда я коснулся груди. Похоже, были переломаны ребра.
- Дышишь свободно? - спросил я.
Он не отвечал, только постанывал, закрыв глаза. Я вдруг подумал, что должен вернуться с ним в тоннель и на том конце отправить в нормальную больницу, где ему помогут. Но затем понял, что это невозможно. Ведомство уже все знает. Меня перехватят, едва я высуну нос из тоннеля, и для старика это ничем хорошим не кончится.
- Ну, поехали, что ли? - несмело проговорил Догнавший Ветер.
Я посмотрел на Подорожника. Он сидел в седле поодаль, совершенно равнодушный ко всему. Медвежатник протирал курткой стекло истребителя.
- Как вы нашли старика? - спросил я.
- Увидели дым, сгоревшую машину, - ответил Догнавший Ветер. - Старик неподалеку лежал. Думали, мертвый, а чуть тронули - он как завыл... А женщина где?
- Она погибла.
- Мы, когда машину увидели, думали, все погибли. А старик живой оказался. И вы тоже.
- Парни, где ж вы раньше были... Мы сегодня найдем какого-нибудь лекаря?
- У крестьян надо спросить, - пожал плечами погонщик. - Наверно, найдем. Скорей бы надо, а то темнеет... Что это за парень поперек седла?
Я подошел, взял Горелого за волосы и приподнял голову.
- Узнаешь?
На лице Медвежатника промелькнул испуг. Он еще ни разу не видел главного помощника Лучистого в столь жалком положении, но боялся его по-прежнему.
- Зачем он нам?
- Не нам. Увидишь, кому...
Через несколько минут мы были в воздухе. Горелого поместили на полу позади сидений. Солнце садилось, я чувствовал, что смертельно устал. Медвежатник полез было с расспросами, но я отмахнулся. Сказал только, чтоб сначала мы залетели в деревню, которую недавно сожгли каратели.
Мы не стали приземляться и разговаривать с уцелевшими крестьянами. Когда машина зависла в двух метрах над землей, я откинул стеклянный колпак и выбросил Горелого на деревенскую улицу. Это видели несколько человек. Я был уверен, что с помощником Лучистого поступят, как он того заслуживает.
К нашему возвращению на базу уже вечерело. Люди издалека заметили в воздухе машины и собрались нас встречать. Но, увидев наши лица, все поняли, что дело плохо. Медвежатник и Догнавший Ветер сразу рассказали о случившемся и предупредили, чтоб к нам никто не лез. Друга Лошадей осторожно извлекли из кабины и унесли на попечение женщин.
Я попытался заговорить с Подорожником, однако он отстранился и пошел на площадь, где горел большой костер и стояли накрытые к празднику столы. Сев во главе пустого стола, он придвинул к себе бутылку.
У меня от усталости подгибались ноги, и я побрел к себе в дом. За ночь я несколько раз просыпался, вскакивал и тупо смотрел в пустоту, слыша, как грохочет собственное сердце. Пережитый жуткий день не отпускал. Стоило закрыть глаза, и слышались вопли, какой-то устрашающий рокот, перед глазами метался огонь.
Со следующего дня Подорожник дико запил. Он попытался сначала чем-то себя занять, но все валилось из рук. Напившись, он ходил по деревне, провожая всех встречных недобрым взглядом. Иногда цеплялся к кому-нибудь, хватал за шиворот. Его по-прежнему беспокоило, кто мог нас выдать, и он, в пьяном угаре, подозревал буквально каждого.
Я выяснил, что за два дня до трагедии Друг Лошадей разговаривал с бродячими погребальными мастерами и просил их пустить два венка по какой-то реке, уходящей под землю. Это тоже был полузабытый брачный ритуал, и мастерам стало известно все о наших планах. Скорее всего кто-то из них оказался доверенным лицом Лучистого, а может, просто проболтался. Горелый был в некотором смысле прав, когда свалил вину на Друга Лошадей. Я рассказал об этом Подорожнику, но он был пьян и ничего не понял.
Экспедиция, которую мы намечали, теперь откладывалась, но не отменялась. Подорожник был в запое два дня. На третий я пришел к нему с раннего утра, полный решимости.
Погонщик лежал на кровати, не раздевшись и не разувшись. В комнате воняло сивухой.
- Вставай, - скомандовал я. - Нужно лететь. Он промычал что-то, но так и не проснулся.
- Вставай, - настойчиво повторил я. - Пить больше не будешь.
Мои слова не действовали. Пришлось пустить в ход руки. Я вытащил Подорожника на крыльцо, а затем плеснул на него холодной водой из ведра.
Он открыл глаза, непонимающе уставился на меня.
- Еще воды? - поинтересовался я.
- Не надо, - он помотал головой.
- Тогда поднимайся.
Подорожник собрался с силами и встал на ноги, держась за стену. Я видел, что его трясет - то ли от холода, то ли просто с похмелья. Он простоял довольно долго - шатаясь и крутя головой. Потеряв терпение, я снова окатил его водой.
- Ты что?! - заорал он, отскочив назад.
- Вот, совсем другое дело, - сказал я. - Переоденься в сухое и выходи, у нас полно дел.
Погонщик кивнул и скрылся в дверях. Мне показалось, что он слишком легко согласился. Я подождал немного и вошел за ним в дом. Успел как раз вовремя - он уже открыл бутылку, но еще не сделал ни глотка.
- Я сказал, ты не будешь больше пить, - сказал я, отбирая пойло.
Подорожник сплюнул и начал переодеваться. Через несколько минут мы стояли возле бомбардировщиков, похлопывая их по бокам и рассматривая механизмы.
- Когда полетим на континент, один поведу я, другой - ты, - предупредил я. - Сейчас нам нужно попробовать поднять это в воздух.
- Надежда умела, - сказал Подорожник, потирая лоб и морщась от головной боли.
- И мы научимся. Я перегонял его из хранилища и кое-что уже знаю. Главное научиться сбрасывать бомбы, остальное не так сложно.
Подорожник со вздохом кивнул - делай, мол, со мной, что хочешь. Мы поднялись по лесенке в кабину и устроились в просторных креслах. Передо мной был точно такой же штурвал, как на истребителе. Подорожник сидел в кресле наводчика, ему достался прицел - прибор, похожий на перископ, направленный не вверх, а вниз. Он потрогал потускневшие металлические детали, вопросительно посмотрел на меня.
- Поднимемся в воздух - там и начнем разбираться, - ответил я на его взгляд.

Предыдущая страница 31 Следующая страница


Дети ржавчины 32

Воздух в округе задрожал, когда я запустил двигатели могучей машины. Бомбардировщик напыжился и отлепил брюхо от земли. Сверху было видно, как из некоторых домов вышли люди взглянуть на нас. Я сделал круг над деревней, пробуя рули, и устремился к горам.
- Здесь что-то видно, - пробормотал Подорожник, прильнув глазами к окулярам прицела.
- Что именно?
- Камни мелькают... Не знаю, мы очень быстро летим.
- А так? - спросил я, когда машина зависла на одном месте.
Подорожник поводил прицелом в разные стороны. - Видно, что под нами и что по сторонам, - сообщил он.
Мы двинулись дальше. Управлять машиной было несложно, однако имелось одно существенное отличие от быстрых и юрких истребителей - неповоротливость. Мне казалось, что каждый раз, прежде чем исполнить команду, бомбардировщик некоторое время размышляет над задачей.
Когда мы оказались над горами, я довольно долго утюжил пространство, высматривая, нет ли кого внизу. Ничего, кроме камня и кривых деревьев. Машина, чуть покачиваясь, зависла на одном месте, и я зафиксировал штурвал.
- Вот это предохранитель, - начал объяснять я, - а этот рычаг оттягиваешь, когда наведешь на цель.
- Там кружочек в стекле, - заметил Подорожник.
- Да, именно в кружочке и должна быть цель. Для начала разобьем вон тот круглый валун, видишь?
Подорожник кивнул - и сразу же дернул за рычаг... Я едва успел схватить штурвал. В нашей машине бомбы не падали из люков, а выстреливались через специальные шахты. Через мгновение после выстрела под нами разверзлась огненная бездна. Машину подбросило так, что я стукнулся головой в потолок кабины. В глазах потемнело, но не от удара, а от тысяч камней и тонн пыли, поднявшихся с земли. Я отчетливо слышал, как некоторые бьют по обшивке.
Я потянул штурвал, пытаясь выбраться из кромешного ада. Машину крутило и бросало, как мячик на волнах, я едва удерживался в кресле.
Через несколько мгновений все кончилось. Я прислушался к шуму двигателей - пока все было нормально. Подорожник вылез из-под своего кресла и с ужасом уставился на меня. У него на скуле наливался здоровенный синяк.
- Ну ты даешь... - только и смог сказать я.
Когда пыль немного осела, мы убедились, что внизу образовался кратер размером с небольшой стадион. Надежда ничего не говорила мне про мощность вооружения, и я не знал, что метать бомбы нужно с большей высоты. Оставалось только радоваться, что наука обошлась нам относительно дешево.
Повторять эксперимент мы не стали, чтобы не переводить боезапас. Учиться стрелять будут другие люди, а наше дело - вести машины к цели. Мы в этот раз налетали еще немало километров, пока оба не привыкли к неторопливому и задумчивому стилю полета нашего бомбардировщика.
Вернувшись на базу, я целиком отдался подготовке экспедиции. Нужно было собрать инструменты для строительства, сделать запасы одежды и оружия, законсервировать мясо в бочках с медом, подобрать людей. Я объявил, что мы сразу сделаем на Новой земле небольшой постоянный лагерь. Люди восприняли это сдержанно - никто не возрадовался, но и не испугался.
Друг Лошадей по-прежнему лежал в постели большую часть времени, однако с каждым днем становился все разговорчивее.
Охрана крестьянских огородов проходила как-то сама по себе, без моего участия и принуждения. Ежедневно Подорожник проводил для пилотов что-то вроде утренней линейки, где устраивал им «разбор полетов». Его боялись и слушались. Оставшись без Надежды, он преобразился, стал злым и угрюмым, перестал прощать другим ошибки и промахи. Мне казалось, ему нравится наказывать людей, когда кто-то нарушил дисциплину или сплоховал в чем-то.
Отлет состоялся строго в назначенный день. Накануне мы загрузили в бомбовозы припасы, на ночь я выставил возле них охрану. Хотя отряда карателей больше не существовало, это не гарантировало полной безопасности. Кроме того, я приказал охранникам время от времени поднимать один истребитель в воздух и наблюдать за горизонтом. Если небо начнет полыхать красными отблесками, экспедицию придется отложить, пока Прорва не успокоится.
Я волновался перед отлетом. С Надеждой все казалось простым и понятным, но теперь я остался один на один с техникой, которую толком не знал. Все, что мы умели, это летать, стрелять и менять баки с топливом.
Утром вдруг закапал легкий дождик. Пошел - и почти сразу прекратился, словно был каким-то предзнаменованием. Возле бомбовозов собралась почти вся деревня. Я организовал в дорогу около пятидесяти человек, все прочие были провожающими.
Пятеро будут вести истребители и следить за обстановкой вокруг. Двое - я и Подорожник - управлять бомбовозами, еще двое сидеть за прицелами. Остальные - в трюмах, они простые колонизаторы.
- Приедешь? - спрашивала высокая молодая женщина у хмурого крестьянина-"чкаловца", перевязывающего веревками мешок со своей кладью. Они стояли недалеко от меня, и мне был хорошо слышен разговор.
- Приеду, - отвечал крестьянин. - Может, тебя туда заберу. Поглядеть надо, что там. Может, лучше, а может, нет. Приеду, расскажу. За детишками гляди...
Я посмотрел по сторонам и увидел Подорожника. И вдруг понял, что только мы вдвоем вот так, молча и неподвижно, стоим в этой говорящей, волнующейся, обеспокоенной людской массе. Только нас двоих никто не провожает, и нам не с кем перекинуться парой слов перед дорогой.
- По машинам! - крикнул я.
Люди молча и деловито начали забираться в люки пузатых бомбовозов. Женщины не уходили до последнего момента, пока не завыли двигатели. Семь машин - две основных и пять сопровождающих - поднялись в воздух, перестроились из произвольного в походный порядок. Один истребитель далеко впереди, четыре сзади квадратом. В этой «коробочке» - два бомбардировщика. Построение и следование в заданном порядке мы отрабатывали два дня.
В напарники я взял пилота по имени Догнавший Ветер, того самого, что подобрал нас после трагедии в горах. Он сразу начал развлекаться - ухватил прицел и стал разглядывать через него окрестности, сделав максимальное увеличение. Я потому и выбрал в напарники этого беспечного юнца, чтобы, глядя на него, самому быть бодрее.
Мы медленно шли на небольшой высоте. Несколько раз пересекали охраняемые поля, где крестьяне сразу бросали работу и задирали головы, провожая нас удивленными взглядами. Истребители охраны поднимались в воздух и некоторое время летели рядом, демонстрируя добрые пожелания в дорогу.
- Интересно, мы будем пролетать Город тысячи башен? - произнес Догнавший Ветер.
- Не знаю, а зачем тебе?
- Посмотреть охота. Столько про него слышал, но ни разу не видел.
- И я не. видел. Когда вернемся, возьми себе выходной и слетай, посмотри. Потом мне расскажешь...
Вскоре нам попался первый аэроид, похожий формой на цыпленка табака. Два истребителя сошли с курса и играючи разбили его в пух и прах. После этого аэроиды стали встречаться чаще, и порой нам приходилось менять направление, чтобы не ввязаться в крупное побоище.
Их появление означало, что мы уже подошли к границам континента. И действительно, вскоре на горизонте появились зазубренные вершины пограничных гор. Догнавший Ветер долго смотрел на них через прицел, затем спросил тихо:
- За ними Пылающая прорва, да?
- Точно, - ответил я.
Он сразу как-то подобрался, изменился в лице, готовясь к встрече с тем, чего боялся, наверное, всю жизнь.
- Не надо так переживать, - сказал я. - Я там уже был и, как видишь, вернулся.
Мы начали набирать высоту, перестраиваться. Прибавили скорости.
- Вон они... - проговорил мой напарник, - посланники. Выскакивают из-под земли один за другим.
- Следи за землей, - заметил я. - За посланниками другие посмотрят.
Мы уже были над горами. Истребители шли впереди неровной шеренгой, соблюдая большую дистанцию и не отвлекаясь на одиночные аэроиды. Их полно летало впереди, но пока расстояние было безопасным. Мы постепенно наращивали скорость, чтобы проскочить рубеж как можно быстрее.
- Вижу! - закричал Догнавший Ветер. Я наклонился к прицелу, посмотрел сам. На фоне серых камней наблюдалось какое-то движение. Определенно, там ползло одно из чудовищ, рождающих аэроиды. Оно просто передвигалось, прямой угрозы я не видел. Но даже косвенную угрозу надо предупреждать.
- Начинаем, - без выражения проговорил я.
Догнавший Ветер вытер вспотевшие ладони о штаны, ухватился за свои рукоятки покрепче. Клацнули детали спускового механизма, огромное тело бомбовоза вздрогнуло...
В следующее мгновение под нами расцвела огненная каша. Глядя на нас, начал метать бомбы второй бомбовоз, а истребители разошлись веером и принялись расчищать ракетами пространство впереди. Мы двигались вперед, выжигая все перед собой, превращая воздух в огонь, а камни - в пыль. Это была настоящая мощь, я пожалел только, что мало взял истребителей. Но лишних пилотов у нас не было, тем более хороших, - абсолютно все занимались охраной полей.
Всего пара минут - и мы оказались над пенными океанскими волнами. Истребители все так же шли впереди строя, и это был добрый знак - значит, нас не преследовали аэроиды. Во время перестроения я увидел, что побережье затянулось плотной пеленой пыли, поднявшейся после взрывов. Что пряталось за ней, рассмотреть было невозможно, но легко догадаться. Ни одного аэроида не осталось в радиусе километра.
- Проскочили! - радостно потер руки Догнавший Ветер. И тут же изумленно вздохнул, впервые обратив внимание, что вокруг нет ничего, кроме воды.
Теперь наша машина шла впереди - только я один знал, в какой стороне Новая земля. Снова потянулись группы пустых каменных островов, перемежаемые светло-зелеными проливами. Мой напарник помалкивал. Он сидел с широко открытыми глазами и смотрел в океан. Он смотрел и смотрел, а океан не кончался. В голове молодого погонщика не могло уложиться, откуда, а главное, зачем в одном месте столько воды.
- Не упадем? - спросил он наконец.
- А ты что, плавать не умеешь? - посмеялся я. Тем временем закончилась полоса островов. Я помнил, что нам предстоит еще довольно долгий полет над водой, прежде чем покажется темная полоса на горизонте. Очень хотелось поговорить с людьми, подбодрить, объяснить что-нибудь, но это было невозможно. Надежда так и не смогла наладить связь между машинами.
Напарник полез в мешок за припасами. Я это дело одобрил - давно пора перекусить. У Догнавшего Ветер были лепешки, соленое мясо и огурцы, а еще он достал бутылку с легким вином.
- Как настроение? - спросил я. Парень с чувством кивнул.
- Я не хочу обратно, - сказал он.
- Подожди отрекаться. Ты еще там не был, куда мы летим.
- Все говорят, что там...
- Сам посмотри, потом будешь решать.
Мы двигались медленно - бомбардировщики, конечно, уступали в скорости истребителям. Континент я увидел, когда солнце уже готовилось нырнуть за край горизонта.
Машины опустились на том же песчаном берегу, где несколько дней назад я впервые ступил на Новую землю. Я первый выпрыгнул из кабины, чувствуя только усталость. Вслед за мной на берег начали выбираться колонизаторы. Я видел, как опасливо они опускают ноги на песок, как стоят по несколько минут, оглядываясь и обмениваясь быстрыми осторожными взглядами. Многие подходили к воде, набирали в ладони, пробовали на вкус, удивлялись, отчего она такая соленая. Другие забрались на обрыв и улеглись на траве под соснами, наслаждаясь чувством твердой земли после долгого перелета.
Подошел Подорожник - такой же взволнованный, как и все остальные.
- Тут живет кто-нибудь?
- Только кролики.
- Не может быть... Крестьяне говорят, там, над обрывом, очень хорошая земля - черная, без камней. Если там что-то посадить, будет очень богатый урожай.
- Тут много такой земли, и вся она только наша.
- Наша... - повторил Подорожник, недоверчиво покачав головой.
- А давай назовем это место Берегом доброй надежды, - сказал я, невольно делая аналогии с хорошо знакомой мне географией.
- Почему доброй? - пожал плечами погонщик. - Просто - Берег Надежды.
- Берег Надежды, - повторил я. - Хорошо. Вон там, где сосны, построим первые дома, а потом здесь будет город. А там хорошая бухта, видишь? У нас будут корабли, мы станем плавать по всему побережью и везде строить города. И никакой Пылающей прорвы, ты понимаешь?
Я говорил, наблюдая, как деловитые крестьяне уже собирают под соснами ветки для костра.
- Надо запомнить этот день. Найдется у нас кто-то, умеющий резать по камню?
- Надо спросить у людей. А зачем?
- Здесь нужно поставить большой камень. А на нем высечь - здесь высадились первые поселенцы Новой земли.
- Можно, но не все умеют читать...
Садящееся солнце било от горизонта и слепило глаза. Иногда возникало чувство, будто стоишь под лучами прожекторов у кого-то на виду, а сам ничего не видишь. Подорожник тоже это почувствовал.
- Мы здесь будем ночевать?
- Здесь, конечно.
- Надо бы посмотреть, что тут вокруг... На всякий случай.
Мы, немного отдохнув, взяли два истребителя, еще не остывших после бесконечного пути, и поднялись в воздух. Новая земля была красива, что и говорить. Прямо от берега шли темные полосы хвойных лесов, между ними - ровные зеленые луга. Вдали блестела изгибами огромная река, кое-где были видны серебристые тарелки лесных озер. Горы начинались гораздо дальше, отсюда их почти не было видно. После унылых скалистых пейзажей Старой земли все это казалось раем.
Мы шли на небольшой высоте вдоль берега, внимательно рассматривая все, что под нами. Я был прав - берег необитаем. Я облетел вокруг машины Подорожника и через стекло знаками показал ему, что пора возвращаться. Он кивнул.
И тут я увидел постороннего.
Сам не понимаю, как шальной взгляд смог зацепиться за золотистую искорку на фоне темнеющего неба. Первой была мысль, что поднялся в воздух кто-то из наших. Но мы высадились совсем в другой стороне, и никто не смог бы незаметно нас обогнать. Я вышел из виража и погнал машину за чужаком. Подорожник быстро сориентировался и сделал то же самое.
Неопознанный летающий объект плавно двигался от океана в глубь континента. Мы приближались к нему стремительно, но рассмотреть и понять что-то было пока невозможно. Я перебирал в голове варианты. Самое простое - кто-то с базы на Старой земле без разрешения решил рвануть за нами и заблудился. Гораздо хуже, если мы сейчас наткнемся на аэроид. Это будет означать, что Новая земля так же опасна, как и Старая.
Потом я понял, что это не аэроид. Мы были уже близко, я видел, что мы гонимся за летающей машиной, совершенно непохожей на нашу. Я рвался вперед, мне хотелось увидеть ее вблизи, заглянуть в кабину, чтобы можно было хоть самую малость догадаться, кто наш соперник.
Однако ничего не вышло. Нас заметили. Чужак сделал круг, поднимаясь в высоту, а затем полетел в другую сторону с такой безумной скоростью, что мы сразу потеряли его из виду.
Мы с Подорожником вернулись в лагерь уже затемно и нашли место высадки только благодаря нескольким большим кострам. Погонщик вышел из машины и сразу подошел ко мне.
-Ну что?
Мне осталось только развести руками. Вдруг подумалось, что тот мир, в котором жила Надежда, а когда-то и я, неизвестным образом выжил. Что остались большие города, дороги и машины, которые мы пока просто не нашли. Но я придержал свое воображение. Здесь не могло остаться городов и машин.
Люди ужинали. Подорожник молча обошел костры, выбрал нескольких надежных людей и расставил их на посты вокруг лагеря. Я, поразмыслив, дал одному из них пистолет, показал, как обращаться. Случись что - он сможет разбудить всех одним выстрелом.
После этого мы вместе со всеми сели у костра ужинать. Выпили вина, перекинулись парой слов с людьми. Какой-то крестьянин спросил, можно ли ему в следующий раз привезти с собой жену с детьми. Я ответил, что скоро мы перевезем сюда всех жен и всех детей. На самом деле я думал уже не об этом.
- Может случиться, что скоро вы останетесь без меня, - тихо сказал я Подорожнику.
- Почему? - огорченно спросил он, отставив плошку с ужином.
- Боюсь, мне придется уйти.
- Ты это твердо решил?
- Я ничего пока не решал, но решить могут за меня. Та машина, которую мы сегодня видели, - мне кажется, это какой-то знак.
Я не стал говорить про другой знак - звонок из Ведомства в маленький городок, где мы с ним побывали.
- Но как мы сможем?..
- Сможете, - уверенно сказал я. - Дел еще много, но вы справитесь.
- Я даже не знаю, что нужно сделать.
- Я покажу тебе, где второе хранилище, там есть еще несколько больших машин. Истребители нужно перегнать сюда, они пригодятся. Кто-то должен заниматься перевозкой людей на Новую землю. Я думаю, желающих будет все больше и больше. Главное - переселить людей, а тут они сами поймут, как им жить. Ты будешь командовать пилотами и решать, как использовать технику. Об одном тебя очень прошу - не бросайте крестьян, которые не захотят переселяться. В крайнем случае, оставьте им машины и научите летать. Нельзя предавать тех, кто нам верит.
Подорожник помолчал немного, раздумывая.
- А если окажется, что ваши лекари спасли мою жену, - проговорил он, - ты поможешь ей перебраться ко мне?
Я с горечью вздохнул. Он до сих пор надеялся, что Надежда не умерла, он верил, что я и мой народ способны сделать чудо. Наверно, чтобы поверить в смерть, нужно самому бросить горсть земли в могилу. Не зря есть такой обычай у людей.
- Помогу, - сказал я.
- Когда же будем прощаться?
- Прощаться рано.
Я притащил из кабины теплое одеяло из собачьей шерсти и лег у костра. Сон не шел. Я думал о том, что сделать в первую очередь, если суждено вскорости покинуть этих людей. Слишком много проблем, и не все долги выплачены.
Подорожник чуть подтолкнул меня в бок.
- Я вот думаю, - проговорил он. - С застав людей тоже сюда звать? Или, может, им и там хорошо?
- Не так уж хорошо.
- Это верно, но уговорить властителей будет не просто. Они побоятся потерять свою власть, связавшись с нами.
- А жизнь потерять не боятся?
- Попробуй их убеди...
- Зови всех, - посоветовал я. - Здесь людям будет лучше в любом случае. Сначала одна застава, потом - другая. А там и до Города тысячи башен доберешься.
- Нет никакого города, - глухо проговорил погонщик.
-Как?
- Я говорю, что нет Города тысячи башен. Выдумки это. Я много дорог обошел, но ни разу этого города не видел. И людей не встречал, которые там бывали. Все только рассказывают.
«Людям нужна Новая земля, - с уверенностью подумал я. - Иначе они не стали бы придумывать сказку про город, где не нужно бояться Прорвы. Мы нашли им другую сказку - гораздо лучше...»

АВАРИЯ

Утром я проснулся с готовым ответом на вопрос, что за чужак кружил вчера над этой землей. Нет сомнений, это Смотрители башен. Похоже, теперь свидание с ними неизбежно. Узнать бы только, к добру ли будет эта встреча.
Я решил, что безопасность не бывает лишней и назначил патрулирование берега с воздуха. Пилоту я объяснил, что он должен немедленно дать мне знать, если в небе появится посторонний.
Мне захотелось также устроить глубокий рейд над Новой землей, но летать было некогда. С раннего утра и до темноты мы занимались обустройством лагеря. Во-первых, базу решено было перенести на несколько километров в сторону, где в океан впадала небольшая пресная речка. Это место показалось удобнее еще и потому, что совсем рядом начинался огромный лесной массив, где было полно строительной древесины.
Дел нашлось множество. Переселенцы разделились на группы, и каждая из них выполняла свою работу. Кто-то занимался продовольствием, искал, чем поживиться в ближайших окрестностях, кто-то строил шалаши-времянки, остальные уже начинали таскать из леса спиленные деревья для сруба. Мы решили построить для начала большой барак, куда вместились бы все, кто есть и кто прибудет в ближайшее время. Затем можно планировать улицы будущего города.
Вечером за ужином Подорожник сказал, что людей уже не хватает.
- Значит, нужно привозить новых, - ответил я.
- Да, и поскорее. Что, если завтра отправиться обратно?
Я задумался. Идея немного шла вразрез с первоначальными планами, но была вполне оправданной. Людей требовалось как можно больше - чтобы строить дома и привозить семьи колонизаторов, оставшиеся на далеком берегу. Нужно всеми силами приближать тот момент, когда люди почувствуют себя здесь, как дома, а не как в походе за неизвестностью.
- Давай, - согласился я. - Предупредим пилотов, а завтра встанем пораньше, и в путь.
- Да... Но только я не полечу, - хмуро проговорил Подорожник.
- Почему? - искренне удивился я.
- Я не хочу туда возвращаться. Совсем не хочу.
- Понимаю... - осторожно произнес я. - Тем более, у тебя и тут хватает дел. А кто тогда?
- Я приведу погонщика, который может управлять большой машиной и знает дорогу.
- Ты уверен, что он справится?
- Это мой напарник. Я все объяснил и показал ему, пока мы летели сюда. Он заменял меня и сам вел большую машину. Не сомневайся, он хороший пилот.
Ситуация с новичком мне не очень нравилась - ведь дело предстояло ответственное. Но и оставлять лагерь без начальства нельзя.

Предыдущая страница 32 Следующая страница


33 Михаил Тырин

На следующее утро два пустых бомбовоза и три истребителя легли на обратный курс. Две машины мы решили оставить.
Полет проходил без происшествий. Мой напарник, утомленный вчерашним днем, дремал в своем кресле. Где-то на середине дороги я вдруг подумал, что должен, как и Подорожник, готовить себе смену. Догнавшего Ветер пришлось разбудить и усадить за штурвал. Он без особого труда освоился с управлением, лишь поворчал, что машина очень медленная и ленивая. Я мог бы теперь тоже спокойно поспать, но вместо этого продолжил учить напарника, как пользоваться навигационными приборами. Это дело вскоре осложнилось тем, что мы попали в зону сплошной облачности.
На подлете к родным берегам он сел на свое место. Мы довольно легко нашли путь, по которому день назад покидали Старую землю. Горы в этом месте были словно обожжены, никакого подозрительного движения не наблюдалось. Я убедился, что массированная бомбежка - хорошее профилактическое средство.
Тем не менее Догнавший Ветер не отрывался от прицела, а я смотрел по сторонам во все глаза. Прорва пока дремала - в поле зрения болтались лишь несколько аэроидов, да и те были очень далеко. Это спокойствие нас не расслабило,
Мы спокойно миновали береговую линию, углубились в горный массив километра на полтора. Идти приходилось на небольшой высоте - небо было затянуто низкими серыми облаками, и двигаться вслепую нам совсем не хотелось. И тут я услышал какой-то рокот.
Мы с напарником не успели даже переглянуться, как вдруг бомбовоз потряс чудовищный удар. Я потерял способность видеть и слышать. Это длилось всего несколько мгновений, затем я понял, что мы падаем. За смотровыми стеклами машины бушевало багровое пламя.
Я не понимал, что происходит, да и не было времени на раздумья. На попытку потянуть штурвал машина отозвалась, хотя и очень вяло. Я попытался сделать пологий вираж к земле, чтобы если уж падать, то хотя бы с небольшой высоты.
Почти сразу мы вышли из пламени, и я убедился, что из глубокой расщелины поднимается гигантский огненный столб - точно такой, какие я видел в свой первый полет. Нас угораздило на малой высоте попасть прямо под него.
Машина продолжала стремительно терять высоту. Двигатели обреченно выли, пытаясь задержать приближение к обожженным скалам, но все равно скорость падения росла. Удара не выдержит ни машина, ни мы с Догнавшим Ветер. Используя последние возможности маневра, я направил бомбовоз к воде. Мы шли под пологим углом, и от меня уже ничего не зависело. Главное, чтоб раньше времени не сдохли двигатели.
Узкая пенистая кромка между скалистым берегом и океаном приближалась слишком быстро. Я сжался в комок, ожидая удара о воду. «Ничего страшного, - металась в голове одинокая надежда, - мы мягко шлепнемся в океан недалеко от берега...»
И тут в небо ударил следующий огненный поток. Стремительная воздушная волна врезала нам в бок, перевернула несколько раз и швырнула на прибрежные камни. Я схватился за кресло, но, конечно, не удержался и кубарем покатился по кабине. Раздался треск - в машину хлынула вспенившаяся вода. Я вдруг увидел над собой небо, затянутое серыми облаками, и струю багрового огня, облизывающего эти облака.
Бомбовоз развалился от удара на две или три части. Меня вынесло из кабины, я оказался по горло в клокочущей воде. Не успел опомниться, как ноги ударились о дно - возле берега было совсем неглубоко. Я рывком поднялся, сопротивляясь ударам волн, вытер кровь, заливающую глаза. Между мной и обломками машины безвольно перекатывалось в песке и пене тело напарника.
Берег был рядом. Я решил поскорее вытащить Догнавшего Ветер и попробовать привести его в чувство. Но тут твердь подо мною качнулась. Скалы, океан, воздух - все это вздрогнуло. Я едва удержался на ногах, но не мог сделать ни шага. По берегу побежала глубокая трещина, в нее тут же хлынула вода. Тело напарника, подхваченное потоком, мгновенно исчезло среди клочьев пены. На волнах осталась плясать лишь простая круглая коробочка с именем. Я только успел ухватиться за обломок скалы, как неукротимый поток потащил в трещину все, что вывалилось из чрева машины и еще плавало на поверхности.
Слабея с каждой секундой, я с трудом удерживался на камне. Земля продолжала дрожать, за моей спиной что-то трещало, грохало, недалеко в воду падали увесистые обломки.
Наконец я развернулся в сторону суши. Две высоченные скалы накренились и разваливались на части, на берег обрушился каменный рой. Но самое интересное происходило в расщелине. Со стороны показалось, что из-под земли выбирается исполинский механический жук. Тускло блеснула округлая металлическая поверхность. Я не мог ничего толком рассмотреть - там бушевали настоящие камнепады, поднимались тучи пыли, а волны бросали в меня щебенку и песок, заставляя прятать лицо и закрывать глаза.
Железная глыба все росла и росла, и вскоре она возвышалась надо мной, словно многоэтажный дом. Внезапно ее поверхность подернулась белым дымом, а из верхней части хлестнула огненная струя. Одно мгновение она была тонкой и алой, затем почернела, набухла и заревела, сотрясая воздух.
Я понял, почему поток стал черным. Всего несколько мгновений я смотрел на небо, но успел увидеть, что оно заполнено сотнями движущихся черных точек. Это были аэроиды - чудовищный подземный жук выплевывал их фонтаном вверх.
«Конец.:.» - кажется, я сказал это вслух. Огромный валун упал в воду неподалеку, волна накрыла меня с головой. Я слетел с камня и не почувствовал дна.
Я все же вынырнул, кашляя и отплевываясь, и вдруг сквозь пелену на глазах заметил, что вдоль береговой линии прямо ко мне движется вытянутое золотистой тело. Первой была мысль об аэроиде, спустившемся с небес по мою душу.
Однако это был не аэроид. Ко мне летел истребитель. Совсем не такой, как наши, - он был более приплюснутый, словно раздавленный, с широкими крыльями и золотистой обшивкой. Он двигался свободно и уверенно, не обращая внимания на взрывы и падающие камни.
Я принялся махать руками. Волны сбивали меня, пытаясь задушить, но я сопротивлялся, как мог. Машина двигалась точно в мою сторону.
Она остановилась и зависла в воздухе. Овальный люк раскрылся, и из него протянулась рука.
- Хватайся, быстро!
Несмотря на критическое положение, я все же отметил, что фраза была произнесена по-русски. Я поднял глаза - и чуть не пошел ко дну от изумления. На меня смотрел мой шеф, директор Ведомства.
- Ну давай же!
Я вцепился в руку спасителя. Ответная хватка была железной - не выскользнешь. Меня втащили в салон машины, я оказался стоящим на четвереньках. И уже не удивился, когда увидел еще двоих, как две капли воды похожих на моего шефа.
Люк закрылся, машина сорвалась с места. Я так и стоял на коленях, промокший и продрогший, в изорванной одежде, переводя глаза с одного на другого. Простые угловатые сиденья были расположены вдоль бортов лицом к центру. Я стоял среди них словно на цирковой арене.
И тут я понял. Это не двойники моего шефа, не братья и не клоны. Это другая раса, к которой принадлежит и директор Ведомства. Раса Директоров и Смотрителей Холодных башен - не знаю, что вернее. Те же крючковатые носы, тяжелые головы, посаженные на могучие шеи, те же непроницаемые лица. Одежда - мешковатые штаны и куртки из плотной атласной материи.
- Садись, - сказал мне один из незнакомцев, показывая на кресло.
Я послушно перебрался с пола на сиденье, испачкав его своей одеждой. Понемногу начал согреваться.
- Мы о тебе все знаем, - заявил человек, вытащивший меня из воды. - Можешь ничего не говорить.
Я и не собирался. Говорить было нечего. Я лишь охнул и скорчился от боли в ребрах, когда неловко пошевелился. Тут же болью отозвалось все тело - испытание водой и камнями не прошло даром.
- Молчи, - повторил незнакомец. - Если станет совсем плохо, тогда скажи, мы поможем.
Машина мчалась вдоль берега, почти касаясь волн.
Движение было плавным и бесшумным. Наши истребители этим не отличались. Затем берег стал отдаляться, и вскоре мы оказались в открытом океане.
Я молчал, мои попутчики тоже. Они даже не смотрели на меня. Впереди показалось темное пятнышко суши. Оно быстро приближалось, наливалось цветом, и вскоре я уже видел большой остров, заросший пушистой зеленью.
Когда машина зависла над песчаным пляжем, мне помогли выбраться из нее. Я шел с трудом, в каждом уголке тела эхом отдавалась боль. Меня провожали двое. Мы миновали густые ореховые заросли и оказались на поляне. Я увидел домики, сплетенные из ореховых прутьев, костер, несколько простых деревянных столов и скамеек. Неподалеку журчал родник, уютно обложенный камнями.
Повсюду были Смотрители. Прохаживались по траве, беседовали, сидя в тени под деревьями, ели у костра. К последним сразу присоединился один из моих провожатых. Вообще, картина напоминала мирный пикник. Некоторые глядели на меня, но быстро отворачивались, не проявляя интереса.
- Садись, - сказал оставшийся Смотритель, указывая прямо на траву. - И раздевайся.
Я стал сдирать остатки своего изодранного мокрого облачения, скрипя зубами от боли. Тряпье я отбросил в сторону, а пистолет, нож и магнитную дубинку положил возле себя вместе с кожаным поясом.
Кто-то принес деревянный ковш с молочно-белой жирной пастой. Меня начали обмазывать ею с головы до пят. Я догадался, что меня лечат. Попадая на кожу, снадобье вызывало слабый укол боли или жжение, которое мгновенно успокаивалось.
Через несколько минут я был похож на гипсовую статую, но чувствовал себя куда лучше.
- Ну, теперь поговорим, - предложил Смотритель.
- Да, - согласился я. - А нельзя ли мне одеться?
- Можно, когда впитается крем. Кстати, зачем?
- Да так... - я передернул плечами. - Не привык беседовать раздетым.
- Предрассудки, - собеседник пренебрежительно махнул рукой.
Этот совершенно земной жест почему-то меня взволновал.
- Вы - Смотрители башен? - в лоб спросил я.
- Так называют нас некоторые жители этих мест. Но ты ведь человек из общества совсем другого порядка, верно?
- Верно. Откуда вы узнали? От толкователя?
- Нет, лично я никогда не встречалась с толкователем...
- Не встречалась? - с недоумением переспросил я, сделав ударение на последнем слоге.
- Тебя что-то удивило? - в свою очередь, спросил Смотритель, но затем все понял. - Да, я женщина. Тебя это не устраивает?
Я при этих словах невольно перекинул взгляд на других, пытаясь найти различия мужчин и женщин.
- Да нет... В смысле, устраивает, - пробормотал я, машинально прикрываясь руками и подгибая колени. - Извините, мадам.
- Во-вторых, - услышал я, - мы знаем о тебе куда больше, чем толкователь. Дело в том, что мы служим с тобой в одной структуре.
- В Ведомстве?
- Скорее, над Ведомством. Ваша организация - одно из наших подразделений, вернее, представительств, и руководит им один из нас.
- Это я уже понял, - пробормотал я. -А он... наш Директор - тоже женщина?
- Нет, мужчина. Но разве это так важно?
- Нет-нет, я просто так спросил... Как вас, кстати, называть?
- Называй просто - Женщина. Сейчас к нам присоединится мой коллега, его зови Мужчиной, если тебе удобно.
- Как скажете... - кивнул я. - А что вы еще обо мне знаете?
- Я же сказала - все. Едва здесь начались аномалии, связанные с твоим появлением, мы сразу провели проверку и сделали запрос в представительство. Тебя ведь зовут Олег, верно? Олег Бессонов, эксперт по первичным изысканиям. Твое бегство отслежено с самого первого момента.
- Значит, это за вами мы вчера гонялись... - тихо произнес я.
- Конечно, это была случайность, что ты смог попасть сюда, - продолжала Женщина. - Все совпало - и известные нам события в твоей жизни, и рост нашей активности в данном секторе. Вот и получилось, что все внепространственные переходы оказались открытыми. Мы решили сначала за тобой понаблюдать. Провалы в смежные социальные образования - это одна из главных проблем, с которыми мы боремся и которые исследует ваше Ведомство.
- Очень интересно... - пробормотал я. - Но непонятно.
- Не надо стараться понять больше, чем можешь. Сейчас речь идет о том, что мы должны немедленно эвакуировать тебя отсюда. Ситуация становится для тебя опасной.
- А когда она была безопасной? - хмыкнул я.
- Я говорю об опасности другого рода. Очень скоро будет завершена стерилизация планеты, и ни единого человека здесь не останется.
Я пропустил мимо ушей эти странные слова, потому что от костра подошел Мужчина и отвлек мое внимание. Я попытался сравнить его с Женщиной - и не нашел вообще никаких отличий.
- Вы случайно не роботы? - спросил я.
- Нет, - ответила Женщина, ничуть не удивившись дурацкому вопросу. - И все же, ты понял, о чем я говорю?
- Конечно, нет. Вообще, мне кажется, вы не с того начали. Во-первых, чего вы так обо мне печетесь? Женщина и Мужчина переглянулись.
- Я же объяснила, что теоретически ты один из нас. Есть и еще одно наблюдение, которое заставило нас выделить тебя из числа других.
- Какое? Чем я лучше других?
- При чем тут лучше? - произнес Мужчина. Затем посмотрел на Женщину. - Мне кажется, нет смысла ему что-то объяснять. Нужно просто эвакуировать.
- Да, - согласилась Женщина. - Но в то же время, нет убедительных причин, чтобы скрывать положение вещей.
- Расскажите мне все, - попросил я, преданно посмотрев обоим в глаза. - Пожалуйста.
- Хорошо, пусть знает, - кивнул Мужчина. - Рано или поздно ему придется узнать.
- Что именно тебя интересует? - спросила Женщина.
Я задумался. Вопросов - уйма. Какой из них главный? Я вспомнил, что-то в этой беседе неприятно резануло уши, но что? Ах, да...
- Что вы тут говорили про стерилизацию?
- Мы собираемся уничтожить те объекты, которые вы называете аэроидами. Это повлечет за собой полную стерилизацию континента. Людей здесь не останется.
- А люди тут при чем? - воскликнул я.
- Таков распорядок, - ответил Мужчина. - Люди слишком долго соприкасались с культурой иного уровня, что нарушило естественный ход социальной эволюции. Это общество все равно не выживет.
- Выживет! - возразил я. - Очень даже выживет. Вы знаете, что мы уже начали переселение?
- Ты совершенно не понимаешь единого распорядка, - сказал Мужчина. - Не надейся в одиночку спасти этот мир. Один человек не может серьезно повлиять на судьбу социума - ни спасти, ни уничтожить. В подобных случаях всегда включаются механизмы, предохраняющие общество от такого воздействия.
- Уж не вы ли их включаете?
- Иногда и мы. Но ты этого не понимаешь...
- Ну объясните, чтоб я понял! Во-первых, скажите мне, откуда взялись эти аэроиды?
- Твой крем уже впитался, - заметила Женщина.
- Что? - удивился я. Потом посмотрел на свои руки. Действительно, на них почти не осталось следов белой пасты. - И что теперь?
- Ничего. Разреши пригласить тебя на прогулку по острову.
Я недоверчиво посмотрел на нее. Женщина ответила бесстрастным взглядом. Мне на мгновение показалось, что я общаюсь с Директором.
- Это зачем? - спросил я.
- Тебе не нравится бывать на природе?
- Нравится. Ну ладно, как вам угодно. Хотелось бы только одеться...
Мы поднялись и пошли к свитому из прутьев шалашу, откуда Женщина извлекла для меня одежду - такую же мешковатую и тяжелую. Я натянул все на себя и перепоясался поясом с оружием. Настроение сразу поднялось, тем более что и лечение удалось на славу - я чувствовал лишь слабые отголоски прежней боли.
Мы с дамой не спеша прошлись под деревьями и, очутившись на пустынном берегу, степенно двинулись вдоль линии прибоя. «Не хватает только, чтоб она взяла меня под руку», - подумал я. Вечернее солнце висело над горизонтом, рисуя на песке резкие контрастные тени.
- Чем мы продолжим беседу? - поинтересовалась Женщина.
- Мы ее и не начинали. Я понял только, что вы собираетесь уничтожить людей, а меня почему-то решили вытащить. И еще я спрашивал насчет аэроидов...
- Ты не поймешь, если я не объясню основ, - покачала головой Женщина. И замолчала.
Я подумал, что ей, наверное, неинтересно со мной разговаривать. Как с малым ребенком. Надо чаще задавать вопросы, подстегивая беседу.
- Я с удовольствием послушаю и основы.
- Дело в том, что все явления мира делятся на ступени и уровни сложности. Например, понятие жизни делится на простейшую волновую, клеточную, мульти-клеточную и так далее - всего нам известно около двухсот эволюции. Так же можно выделить и ступени разумной жизни. Ты находишься на более низкой ступени, чем мы.
- Благодарю вас.
- Не так давно, - невозмутимо продолжала Женщина, - эта планета стала плацдармом для столкновения двух цивилизаций довольно высокого уровня. Примерно такого же порядка, как и мы, но совершенно иной формы.
- Столкновения? - переспросил я. - Это была война?
- Почему война? Не нужно упрощать явления высшего порядка. Твои примитивные сравнения все равно не дадут полной ясности. Посуди сам: если два человека разжигают возле муравейника костер и на муравьев летят искры - это война?
- Вы неплохо знаете земную флору, - заметил я.
- Я хорошо знаю все подведомственные территории, - ответила Женщина.
- Верю. Но что насчет аэроидов?
- Они просто последствия взаимодействия двух цивилизаций. По своей сути аэроиды - одна из форм искусственной самоизменяемой жизни. После окончания контакта они были не очень тщательно ликвидированы, и их жизнь продолжилась по всем законам прогрессивной эволюции.
- Не очень тщательно ликвидированы... - повторил я. - Выходит, катастрофа на планете - это и есть «не очень тщательная» ликвидация последствий?
- Не уверена, что это стоит считать катастрофой...
- Ничего себе! - проговорил я, чувствуя холодок на спине. - Стерли целый мир, словно пол после праздника подмели. И это вы называете высшим порядком?
- Никто не имел умысла кого-то уничтожать. Не думаю, что они вообще заметили, что на планете существует организованная жизнь.
- Как же можно не заметить жизни? - вскричал я.
- А разве люди замечают муравьев, когда прокладывают магистрали?
- Ах, муравьев?.. Еще раз спасибо.
- Итак, планета была очищена. Мы взялись готовить ее к повторному заселению, но не знали, что часть следов не уничтожена. Поэтому на одном из континентов и сохранилась местная разумная жизнь...
- Постойте и простите, что я опять ничего не понимаю. Как вы начали готовить планету к заселению? И какая связь между всем этим?
- Прежде всего мы восстановили низшие формы жизни - микроорганизмы, растения, животных...
- И создал Бог землю. И увидел он, что это хорошо... - кивнул я. - И что было потом?
- Потом мы запустили оборудование, вычищающее остатки высших форм жизни.
- Людей?
- Да, конечно, - последовал совершенно равнодушный ответ.
- Но зачем?!!
- Тебе ведь уже говорили про установленный распорядок. Социум должен развиваться естественно, без некорректного влияния каких-то иных культур.
- Вы так говорите, словно разводите медицинскую плесень в пробирке, - проговорил я. Однако развивать эту мысль не стал - меня и так уже сравнивали с муравьем. - И что это было за оборудование?
- То, что вы называете Холодными башнями.
- Но они уничтожают аэроиды, а вовсе не людей.
- Совершенно верно. Высшей формой на планете оказались аэроиды. Поэтому люди на одном из континентов выжили.
- Эти летающие чудища - выше людей?!
- Да, это так. Но их сложность совсем иного порядка, чем, скажем, отличие людей от бактерий. Аэроиды превосходят вас на молекулярном и волновом уровне. Этого было достаточно, чтобы оборудование переключилось на аэроиды.
- Это просто не укладывается в голове, - пробормотал я. - Мы противостоим высшей форме жизни, и она гибнет от наших примитивных ракет. Невероятно. -
- Чем сложнее жизнь, тем больше она боится грубой силы.
«Ну и дела, - думал я, - Оказывается, аэроиды - не враги наши, а спасители, поскольку, что называется, принимают огонь на себя. Мы молиться на них должны. А Холодные башни - они не для защиты нашей поставлены, а для уничтожения людей. Весь мир встает с ног на голову».

Предыдущая страница 33 Следующая страница


Дети ржавчины 34

Мы вышли на широкий песчаный берег. Я остановился - меня окружало множество различных предметов, разложенных на песке. Я увидел и изделия местных ремесленников, и оружие, и множество старых вещей, в том числе иглострелы. Здесь же стояли два наших истребителя. На вид - совершенно целые.
- Это еще что?
- Это склад - образцы для сравнения, изучения, - буднично ответила Женщина. - Я этим не занимаюсь. Ты хочешь поговорить со специалистом?
Я почему-то сказал «нет», хотя мне интересно было узнать, как сюда попали боевые машины и были ли в них перед этим мои пилоты. Мы прошли дальше.
- А, собственно, почему вы берете на себя такие права - заселять планеты, уничтожать разумную жизнь? - проговорил я, не сумев скрыть некоторого возмущения. - Вы что - хозяева Вселенной?
- Это не наши права, это естественный ход развития мира, - ответила Женщина, полностью игнорируя мои эмоции. - Неуправляемые миры приходят в упадок. Я могу немного позже показать тебе такие, ты сам убедишься.
- Кто вам все это открыл? Или вы сами дошли до мысли насчет неуправляемых миров?
- Это истина, которой пронизана Вселенная. Посмотри вокруг - думаешь, эти песчинки под ногами сложены в произвольном порядке? Думаешь, миллионы звезд отдают свою энергию космосу, только чтобы ты мог полюбоваться ночным небом? Я скажу, что нет ничего произвольного, нет случайного и нет напрасного. Вселенная идет в заданном направлении, и все в ней подчинено единой цели.
- Раз так, то кто задал направление, кто определил цели? - упорствовал я. - И вообще, если разум поделен на ступеньки, то какой из них подчинены вы? Кто стерилизует и заселяет ваши миры?
- Нами руководит сама природа мира... - произнесла Женщина, и ее голос, как мне показалось, был на этот раз не таким уж и бесстрастным.
- Ложь! - я остановился и посмотрел ей в глаза. -Вы просто не хотите признаться мне, что есть силы еще более могущественные, чем вы с вашими Башнями. Может быть, вы просто не видите их, как мы не видим вас.
Она не ответила, но глаза ее остались пустыми. Мы пошли дальше и некоторое время двигались молча. У меня было время поразмыслить. Я убеждал себя, что не нужно, просто нет смысла видеть в Смотрителях врагов человечества. Они действительно делают то, что должны, не испытывая к нам ни вражды, ни сочувствия. Так они устроены, и ничего с этим не поделаешь. Однако почему моя скромная персона вызвала у них интерес? Впрочем, это мы еще выясним...
- Ты достаточно правильно сравнил нашу деятельность с разведением плесени в пробирках, - произнесла вдруг Женщина. - Ведь вы тоже не спрашиваете у плесени, хочет ли она, чтобы пробирку прополоскали спиртом или прокипятили.
- Нельзя сравнивать плесень с живыми людьми, - возразил я.
- Можно. И то, и другое - разные ступеньки одной лестницы. Согласись, что главная проблема при таком разведении - качество и чистота культуры. На этой планете культура была испорчена глобальным вмешательством извне. Более легкие случаи можно исправить. Именно этим занимаются Ведомства, которые есть абсолютно везде. Никогда нельзя избежать взаимного проникновения культур, их засорения, утечки информации. Ты же сам все это видел. Люди с паранормальными способностями, пророки - это носители информации из других уровней. И не только смежных, но и надстоящих. Несанкционированные научные открытия - плоды неосознанной деятельности носителей. То же самое можно сказать и про явления природы.
- Значит, и я - несанкционированный носитель.
- Отчасти, да. Однако есть примеры более яркие.
Этот твой знакомый, который помог тебе второй раз найти переход...
- Роман Петрович? Вы и о нем знаете?!
- Да, теперь знаем, и очень удивлены. Дело в том, что формула, по которой он вызвал вас на диалог, неизвестна нам. Принцип понятен, но его воплощение - это для нас тайна. Откуда произошла утечка, будем искать. Не исключено, что мы этого так и не узнаем. Возможно, это информация из сфер, недоступных даже нам.
- Интересно, сколько же лет нашему Ведомству? После нашего разговора мне кажется, что оно существует вечно...
- Так и есть, паранормальные явления отслеживались всегда. Только в других условиях это и происходит по-другому. Ведомство действует везде, где есть жизнь - с первого до последнего дня. Колдун в диком племени - Ведомство. Святая инквизиция - это тоже Ведомство. Служители культа и науки - многие из них также выполняют функции Ведомства. Правда, далеко не всегда они об этом знают... Кстати, твой знакомый толкователь - и он здесь Ведомство...
Я шел и видел, как распадаются основы, на которых строился мой мир. Я видел, как рушатся религии - обваливаются храмы, превращаются в прах священные скульптуры и изображения, гаснут ритуальные костры. Я закрывал в своих мыслях сотни, тысячи научных институтов и лабораторий, я вычеркивал целые главы из Старого и Нового заветов, я бросал в огонь фолианты древних мыслителей.
Впрочем, через несколько минут поток сумбурных мыслей и эмоций схлынул. Я немного остыл и начал понимать: основы мира вовсе не отменены. Пожалуй, наоборот, некоторые из них стали еще более прочными в свете знания, открывшегося мне.
Человек по природе своей - существо несамостоятельное. Он всегда ощущает за собой тень какой-то великой силы, он ищет у нее оправдания или осуждения всем своим поступкам. И в разное время он по-разному пытался представить себе эту силу - то в форме каменного идола, то в виде человека, распятого на кресте...
Мне же судьба дала шанс увидеть истинный лик судей человечества. И что же я понял - их нельзя судить, их бесполезно пытаться понять и оценить на свой лад, с ними вообще незачем поддерживать отношения. Такими и должны быть истинные судьи.
Мы вернулись на поляну.
- Не желаешь поужинать? - спросила Женщина.
- Смотря чем, - я пожал плечами. - Может, вашу еду мне и пробовать нельзя.
- Можно. Мы полностью совместимы. Ты заметил, что здесь живут такие же растения и животные, как и на твоей планете, а люди дышат таким же воздухом? Это лишнее подтверждение тебе, что жизнь едина и имеет общие истоки.
Мы расположились у костра, кто-то принес нам обычную корзину с самыми обыкновенными овощами. Мяса в рационе у Смотрителей, видимо, не было. Я ел молча. Мозг оказался перегружен информацией, которая сплеталась со старыми наблюдениями и потому усваивалась тяжело. Но среди хаоса уже рождалась живая и единственно верная мысль, а за мыслью следовал план действий.

ТРЕВОГА

У нас осталось одно дело, - сказала Женщина. - Я все-таки покажу тебе мир, который избежал контроля с нашей стороны. Идем.
Мы приблизились к одному из плетеных шалашей.
Вход был завешен черной тряпкой.
- Войди и встань лицом к экрану, - сказала Женщина. - Руки протяни вперед, пальцы расставь. Я включу демонстратор. Предупреждаю, эффект присутствия будет полным, но ты не должен беспокоиться за свою безопасность.
- Ладно, не буду... Это у вас вместо кинотеатра?
- Это универсальная аппаратура. Чаще мы применяем ее для организации общения.
В шалаше царил полумрак. Вечерний свет с улицы проникал между прутьями. Я увидел выгнутый экран высотой около двух метров. Встал поближе, протянул руки, как было ведено.
Темноту начало выгонять едва заметное желтое свечение. Что-то стало происходить с моим зрением, я потерял чувство расстояния, все стало нерезким. Затем я увидел, как стены шалаша плывут, трансформируются, меняют цвет, форму. И в какой-то момент стало ясно, что я уже не в шалаше, а неизвестно где, и меня окружает пейзаж, никогда не виденный раньше.
Я не только увидел это, но и испытал всеми своими чувствами. В нос ударил резкий запах, от которого сразу захотелось спрятаться, прикрыть лицо рукавом. Глаза начало пощипывать. Сначала я увидел небо - мутное и грязное, как чайный остаток на дне чашки. Я опустил взгляд - меня окружали руины. Все вокруг было неестественно ярким, приторно пестрым, как старая палитра художника. За этой круговертью цветов я никак не мог разглядеть общей картины. Мне пришлось собирать ее в голове, как разорванную фотографию.
Я не рискнул бы сказать, что нахожусь в городе, пусть даже разрушенном. Я видел лишь нагромождение непонятных предметов - больших и малых - поставленных, сваленных, разбросанных как попало. Возможно, они вовсе не были руинами, но беспорядок создавал чувство, словно я нахожусь посреди разоренного человеческого гнезда. Кроме того, было очень грязно - как в заброшенной, протухшей мясной лавке. Хотелось подняться на цыпочки, чтобы не касаться этой мерзости даже подошвами.
И еще - шум. Он сразу навеял чувство тревоги. Казалось, неподалеку происходит что-то смертельно опасное, несовместимое с человеческим существом. Я не мог распознать ни одного знакомого звука, но чутье подсказывало - бойся.
Стало чуть светлее - я увидел, как по небу несутся несколько пылающих шаров. Два из них на моих глазах взорвались в воздухе, разлетевшись огненными хлопьями, остальные упали где-то за пределами видимости.
Мне было страшно сойти с места, сделать хотя бы шаг. Казалось, что малейшее движение что-то изменит вокруг, я выдам себя и неведомая опасность нахлынет, раздавит, не оставив от меня и следа. И тут я увидел человека, который крался неподалеку, пригибаясь к земле. Он был очень маленьким, худым, с кривыми конечностями и неуверенной походкой. Кожа его имела нездоровый серый цвет. Он не видел меня, хотя иногда смотрел в мою сторону. Вскоре я заметил еще троих, почти неотличимых от первого. Похоже, они пытались от кого-то убежать.
Так и оказалось. За людьми неторопливо двигался металлический механизм на четырех суставчатых конечностях. Несмотря на длинные ноги, он походил не на паука, а скорее на экзотическое растение, вырвавшее из земли корни. Его движение сопровождалось глухими щелчками и скрипом.
Люди оглянулись и прибавили скорости. Не успели они сделать и пяти шагов, как прямо под ними по земле пробежала синяя ветвистая молния. Все четверо с криками упали. Затем трое поднялись и побежали, один остался лежать в грязно-желтой луже.
И тут боковым зрением я заметил еще какое-то движение неподалеку. Я повернулся - обломок рухнувшей стены справа от меня словно ожил. Шершавая поверхность зашевелилась, пошла волнами, трещинами. Потом я понял, что это не трещины, а сотни маленьких щупалец или побегов, ползущих из стены, змеящихся, как черви. Все это передалось на землю, которая тоже зашевелилась. Я не выдержал и сдвинулся с места.
И снова оказался в шалаше - движение, похоже, нарушило какие-то связи между органами чувств и аппаратурой.
Я тяжело дышал и по-прежнему морщился, хотя мерзкого запаха больше не было. Эффект и впрямь оказался впечатляющий. Наверно, подобный фокус я видел и в жилище толкователя, когда тот проводил сеанс связи со Смотрителями.
Собравшись с мыслями, я отдернул занавеску и выглянул из шалаша. Было уже совсем темно - видимо, я немало времени провел в ином измерении. По-прежнему горел костер, и Смотрители перемещались по поляне, не обращая на меня внимания. Я особенно тщательно проверил этот факт - однако на меня так никто и не посмотрел.
Что ж, сами виноваты. Я выскользнул из шалаша и в три прыжка достиг кустарника. Присел, еще раз огляделся. Спокойствие на поляне ничем не нарушалось. Я осторожно отполз подальше, затем развернулся и со всех ног помчался к складу образцов, расположенному на побережье.
Лес был темным и страшным. Мне не верилось, что так легко можно ускользнуть от этих умудренных существ, поэтому за каждой кочкой я ждал подвоха. Однако до пляжа добрался без всяких приключений.
Большая белая луна отражалась на поверхности океана. Два истребителя стояли рядом, словно задремавшие птицы. Я подошел, опасливо озираясь, остановился, прислушался. Ничего, кроме шороха волн, не долетало до моего слуха.
Откинув стеклянный колпак, я прыгнул в кабину. Ощупал органы управления - кто знает, может, наши «братья старшие» уже раскурочили машину в порядке эксперимента.
Все было на месте. И двигатели включились точно так же, как и всегда. Не медля ни секунды, я взмыл в ночное небо.
Мне пришлось немало попотеть, пока я искал обратную дорогу. Надежда справилась бы быстрее - она лучше знала навигационные приборы. Берег континента узнавался по огненным столбам, изредка вспарывающим черную ночь. Прибрежную полосу я проходил на максимальной высоте, не обращая внимания на кровь, потекшую из носа. Пару раз меня качнуло, когда неподалеку из-под земли вырвался огонь, но, в общем, перелет рубежа прошел благополучно.
Я приводил в порядок мысли. Любой простой план на деле оказывается таким сложным, что опускаются руки. Но сейчас руки опускать нельзя. В первую очередь следует показать людям оба хранилища и наладить массовый перегон машин на базу- Бомбовозов мало, поэтому для эвакуации придется использовать и истребители. Нужно будет также облететь все ближние и дальние селения, заставы и предупредить людей, что скоро Прорва нанесет решающий удар и на этой земле никого в живых не останется.
Половина, конечно, не поверит, а еще часть не захочет сниматься с насиженных мест. Пусть так. Главное начать, успеть побольше. Желающих улететь все равно будет много, очень много, наших возможностей не хватит. Скорее всего начнется паника, драка за места - это тоже нужно предусмотреть и предупредить. В бомбовозах следует сделать деревянные ярусы, чтобы разместить пассажиров в два слоя...

Я и дальше шел на большой высоте, рискуя потерять сознание от недостатка кислорода. Гораздо хуже было бы ночное столкновение с ордой аэроидов. Лишь на рассвете я нашел базу. Опустился на прежней стоянке, где на меня вытаращился изумленный охранник. Я сразу заметил второй бомбардировщик - значит, остальные дошли благополучно.
Меня терзала усталость, которую усугублял страх не успеть. Первым делом я побежал на деревенскую площадь и начал бить в железку на столбе, объявляя тревогу.
Через некоторое время сонный народ начал сползаться ко мне, спрашивая, что происходит и откуда я взялся. Объясняться с каждым было ни к чему. Я дождался, пока соберется побольше людей, и влез на старую телегу.
- Что случилось? - крикнул кто-то из толпы.
- Пока ничего, но скоро случится. Мы немедленно начинаем общее переселение. Сегодня же утром большая машина повезет на Новую землю женщин и детей тех, кто уже там. Охрана полей на сегодня отменяется. Все пилоты летят со мной - мы должны пригнать сюда побольше новых машин.
Люди бестолково таращились, не понимая, что на меня нашло, Я не хотел пока объяснять причину спешки - рано сеять панику.
- Всем, кто останется на базе, заняться сбором вещей, инструментов и припасов. К работе приступить немедленно, время дорого. Кому-то нужно облететь деревни и собрать наших людей, которые ночуют там.
- Это мы ночуем, а они уже на полях, - проговорил кто-то.
- Значит, придется облететь и поля. Крестьянам можно говорить, что мы переселяемся, чтоб собирали вещи, кто хочет. Лучше всего, если пилоты вылетят прямо сейчас, а позавтракают в дороге.
- Так что случилось?
- Это я объясню позже, когда будем на Новой земле...
Я от усталости говорил вяло и не очень убедительно, и все чаще замечал, что на меня смотрят странно. Как на пьяного. Закончив речь, я спрыгнул на землю и остановился. Я не мог решить, куда идти и что делать в первую очередь. Может, отправиться на стоянку, начать готовить технику?..
Меня тронул за плечо кто-то из погонщиков, из старой гвардии.
- Пойдем, поешь, выпьешь, что ли... На тебя смотреть страшно.
Я кивнул и поплелся за ним. Едва вошел в натопленный дом и упал на скамейку, как силы разом оставили меня. Найти бы себе заместителя, который все сделает, а самому - спать.
Но заместителей у меня не было. И быть не могло - никто не знал дорогу к хранилищам.
- Так ты объяснишь, чего страх нагонял? - спросил погонщик, глядя, как я ковыряюсь в тарелке с кашей.
- Здесь скоро будет очень опасно. Гораздо хуже, чем бывало раньше.
- Хм... Ничего не понятно. Тут говорили, ты упал прямо в Прорву, погиб, наверно.
- Да, упал. Но не погиб. Потому и знаю, что отсюда всем нужно бежать.
Я вновь сравнил, сколько людей живет на континенте и сколько мы успеем перевезти. Мне стало горько-я почувствовал себя капитаном гибнущего корабля, у которого лишь пара спасательных жилетов.
От стоянки начал доноситься свист включенных двигателей. Я бросил ложку и отправился туда. Набралась эскадрилья в четыре десятка машин. Я приказал, чтоб в каждую машину садились, кроме пилота, по два-три человека. На обратном пути они поведут новую технику.
На меня смотрели косо. Людям не нравилась эта неудобная спешка, которую я не соизволил даже объяснить. Однако пока меня слушались.
Мы поднялись в воздух, не теряя времени. Я засыпал за штурвалом, поэтому сразу показал направление, настроил приборы и отключился.
Сон длился, казалось, одну секунду. Не успел я закрыть глаза, как снова пришлось стряхивать дрему, выбираться из кабины и, что самое скверное, лезть в холодную воду.
Однако купание пошло на пользу. Сонливость в момент улетучилась. Пилоты столпились на берегу, изумленно глядя, как из-под воды со скрежетом выползает исполинская железная конструкция, обросшая илом. Все были поражены, хотя в последнее время наших людей стало трудно чем-то удивить.
- Работаем быстро и весело, - сказал я, взобравшись на нулевой уровень и вооружившись тесаком. - Смотрите за мной, все очень просто и безопасно.
И я начал разносить на куски ближайший из контейнеров, уворачиваясь от осколков и струй консерванта. Когда под кучей темной слизи прорисовался контур истребителя, люди возбужденно заговорили. Прежде меня многие спрашивали, откуда берутся боевые машины, но никому в голову не приходило, что именно отсюда - из-под воды, из черной скорлупы.
- Начинайте, - скомандовал я, отойдя в сторону, чтоб вытряхнуть из-под куртки натекшую с верхних уровней воду.
Пилоты принялись за работу. Одни разбивали контейнеры и снимали с машин остатки консервирующего состава, другие здесь же начинали проверку и восстановление систем после хранения.
Я побыл возле хранилища недолго, а затем сам двинулся в обратную дорогу, не дождавшись первой партии. Нужно было проследить, как на базе идет подготовка к отбытию, и присмотреть площадку, на которую вскоре приземлятся сотни новых машин.
Небо было серым, солнце едва проглядывало сквозь облачную пелену. С высоты я видел, как велика эта земля, я представлял, как много здесь людей, и скрипел зубами от бессилия. Надо было быстрее учить крестьян летать, брать в союзники все новые и новые деревни, чтобы сегодня отправлять беженцев не по крупицам, а тысячами. Нужно было вычислять и открывать новые хранилища, гнать на базу больше техники. Когда Надежда была жива, казалось, что все это мы успеем. И с переселением не торопились, поскольку с истребителями мы и так находились в безопасности.
Теперь же оказалось, что техники мало, людей еще меньше, а времени вообще нет. Я не был виноват в том, что высшие силы решили именно сейчас устроить на этой земле апокалипсис, но это не утешало.
Я опустил машину на стоянку, вылез - и вдруг увидел растерянные лица охранников.
- Там... это... - промямлил один. - Там... в общем, приехали.
Я кивнул и пошел к центру деревни. На площади стояло несколько дорогих крытых экипажей, возле них гарцевали вооруженные всадники - не меньше трех десятков.
Дверца одного из экипажей открылась, и я сразу узнал шарообразную голову Лучистого. Я остановился, пытаясь определить, с миром ли он прибыл. Как назло, почти все наши люди работали на хранилище. На базе осталось лишь несколько охранников и две машины, включая мою. Да и не успеть до них добежать, если что случится...
Лучистый неловко вышел из своей кареты и остановился. Вслед за ним на свет выбрался еще какой-то человек - седой и ссутуленный, одетый почти так же богато, как и повелитель. Незнакомец перекинулся с Лучистым несколькими словами и направился ко мне.
- Здравствуй, Безымянный, - с приторным дружелюбием проговорил он, растягивая старческие губы в улыбке.
Я уже отвык от этого имени, все давно называли меня Олегом, но спорить не стал. Лишь кивнул в ответ.
- Вот, все про тебя говорят, и Лучистый тоже решил тебя проведать.
- Милости просим, - я пожал плечами.
- Подарки привез, они там, в повозках. Вино, крупу, безделушки разные. Оружие брать не стал, у тебя, говорят, и так его хватает.
- Ближе к делу, - попросил я. - У меня мало времени. Во-первых, кто ты такой?
- Да-да, конечно! Я ближайший друг Лучистого, советник и верный слуга. Может, мы и встречались раньше, но я что-то запамятовал.
- Да где уж тебе помнить простого конюха... Что надо?
- Помнится, ты предлагал, чтоб вы с Лучистым вместе командовали твоей армией. Знаешь, он решил согласиться.
- Поздно, - сказал я, развернулся и пошел прочь, удивляясь наглости землевладельца.
- Постой, постой! - раздался сзади лебезящий голос. Я не собирался останавливаться, но тут услышал конский топот. Повернулся, готовясь при необходимости быстро выхватить пистолет.
На этот раз меня догонял сам Лучистый. Два всадника сопровождали его.
- Не уходи! - землевладелец замахал руками. Я не заметил и следа той надменности, что была в нем прежде. - Давай обсудим, договоримся!
- Не договоримся, - ответил я. - Мы улетаем отсюда, нам незачем договариваться.
- Я знаю, знаю! - заверил меня Лучистый, подойдя на расстояние трех шагов. - Но может там, в другом краю, мы начнем действовать вместе?
Я снова подивился его наглости. Он разговаривал, словно ничего не произошло, словно его каратели не сожгли деревню и не пытались убить меня.
- Уже ничего не нужно, - сказал я, стараясь сохранять хладнокровие. - У нас хватает хороших командиров.
- Ну, пусть так, - с легкостью согласился он. - Но, может, ты согласишься дать несколько своих чудесных машин, чтобы переправить на Новую землю меня, мои вещи и людей? Скажи, сколько нужно заплатить.
Я хотел тут же выгнать его в шею из деревни, но передумал. Его люди имеют право спастись вместе с остальными. Да и он сам тоже.
- Не нужно ничего платить. Можете располагаться у нас и ждать своей очереди. Если не боитесь...
- Постой, а зачем очередь? Я же сказал, что хорошо заплачу.
Он быстро сунул мне тяжелый шелковый мешочек. Я машинально взял.
- Значит, так, - деловито проговорил он, считая, что я уже куплен. - Со мной будет восемьдесят человек и пятьдесят лошадей. Кроме того, понадобится большая машина, чтоб перевезти одежду и запасы из амбаров. Не знаю, брать ли мебель. Лучше, наверно, взять, чем потом делать новую?
- Какую еще, к черту, мебель?! - процедил я и швырнул деньги ему под ноги. - Если ты хочешь улететь, я, может, помогу и тебе, и твоим людям. Но никакой мебели и одежды ты не повезешь, даже если крестьяне пожалеют тебя и не закопают здесь же. Все твои вещи будут разделены между другими людьми. Все клинки ты так же отдашь людям. Инструменты, оружие, еда, лошади - все будет в общем распоряжении. И знай, что там тебе не позволят наращивать жир, пока другие работают на тебя. Ты будешь вместе со всеми пахать землю, валить деревья и ходить в караулы. Ты будешь жрать ровно столько, сколько заработаешь, ясно?
- Но я не могу всего этого, - с сожалением произнес Лучистый, невинно глядя мне в глаза. - Ведь меня перестанут уважать люди. Какой же я буду землевладелец, если стану выходить на поля, как простой крестьянин?
У меня мороз пошел по коже от злости. Я сжал кулаки и мысленно сосчитал до десяти.
- Если станешь хорошо работать, тебя будут уважать, - сказал я, совладав с эмоциями. - Это я тебе обещаю.
Я развернулся и быстро пошел прочь. Лучистый затрусил за мной, дергая меня за куртку, как нищий попрошайка.
- Подожди, подожди! Я действительно не могу работать со всеми, как ты не понимаешь? Давай договоримся, я дам и денег, и лошадей...
«А ведь он и в самом деле не сможет работать», - подумал я. Но и на его условия я плевать хотел. Надо было убить сразу, как только я его увидел, - не стало бы проблемы.
Он был жалок. Но это не означало, что я собирался все ему простить. Он будет наказан и поймет это, когда станет жить среди простых людей. Они тоже ничего не простят.
Я остановился так резко, что он налетел мне на спину.
- Ну, ты передумал? - с надеждой вопросил Лучистый.
- Нет, и не надейся. Сдавайте ваше барахло на склад, охрана покажет, куда все везти. Потом можете расселяться по домам. И не вздумай в одиночку занимать целый дом. Тут и без вас скоро будет столпотворение. Если не согласен - проваливай обратно, на свою заставу...
- Я согласен, согласен... - залопотал Лучистый, доверительно взяв меня за руки. Я тут же отдернул их. - Но там, на другой земле, мы еще поговорим об этом, ладно?
- Если только заикнешься, закопаю вниз головой, как ты это делал, - откровенно предупредил я.
- Ладно, не буду, не буду...
Я понял, что он все равно станет гнуть свою линию. Не сейчас, так потом. Как знать, может, ему действительно поручить руководящую работу? Например, заведовать кладовкой с мотыгами. Работать он все равно не сможет.
- Слушай дальше. Сейчас же вели своим людям следовать обратно на заставу. Пусть объявят там, что все желающие могут лететь с нами. Пусть еще скажут, что скоро Прорва устроит такое, что никакие Холодные башни не спасут.
- Зачем?! - изумился он. - Ведь всем не хватит места в машинах!

Предыдущая страница 34 Следующая страница


35 Михаил Тырин

- Не твоя забота. Все, проваливай.
Весь день над деревней выли машины - садились, поднимались, перелетали с места на место. Вскоре узкий луг неподалеку превратился в аэродром - в глазах рябило от расставленных там истребителей. Я в этот день успел отвезти нескольких пилотов на новое хранилище, где мы занялись восстановлением бомбовозов. Все напоминало подготовку к военным действиям - обилие техники и людей, неразбериха и тревожное чувство ожидания.
А к вечеру к нам начали стекаться перепуганные новостью крестьяне из ближайших деревень. Уже стемнело, а люди все шли и шли, располагались на улицах, привязывали лошадей, жгли костры, варили суп в котелках. Домов на всех, конечно, не хватило. Я с огромным удовольствием выгнал на улицу Лучистого и его гвардию из пяти домов, в которых они с большим комфортом расположились. На их место мы устроили детей.
К утру база походила на лагерь беженцев. По сути, так оно и было. Пора было отправлять людей, пока они не уничтожили свои, а заодно и наши запасы продуктов. Существовала и еще одна причина спешить. В любую минуту могли появиться Смотрители и прекратить всю мою деятельность. Странно, что они до сих пор не появились. Хорошо, если просто увезут меня. Хуже, если помешают людям спастись.
К полудню первый караван поднялся в воздух. За один раз мы рассадили по машинам около четырех сотен человек. Я стоял на холме и смотрел вслед эскадрилье, которая плыла над обреченной землей, словно стая больших сильных птиц. После этого уже новые партии отправлялись одна за другой. По моему плану, пустые бомбардировщики поджидали их на подходе к рубежу и сопровождали над прибрежными горами, обрабатывая их бомбами. Затем возвращались и ждали следующую группу переселенцев.
Люди продолжали прибывать. Было очень много бродяг, которым все равно терять нечего, а также пришло несколько разбойничьих банд, послушных и присмиревших. Оружие у них отобрали и почти все пустили на костры - у подобной публики оно обычно было деревянное. С застав почти никто не пришел, городской народ верил в могущество Башен.
Я решил отправиться с очередной эскадрильей, чтобы проверить, как идет заселение на Новой земле. Правда, требовалось еще разобраться с лошадьми. Животных мы пока не брали - хватило бы места для людей, - однако бросать их тоже не собирались. Я дал команду сделать за деревней несколько больших загонов и поставить .охрану. О том, как такое количество лошадок прокормить, я боялся даже подумать. Пусть об этом позаботится кто-нибудь еще.
Мы вылетели поздно, зная, что половина пути придется на глухую ночь. К счастью, нашлось, кому сидеть за штурвалом, поэтому я со спокойной совестью накрылся чьей-то курткой и уснул. Мне снились гигантские людские толпы, бредущие куда-то и в конце пути падающие в черную пропасть под напором задних рядов. А я бегал вокруг, кричал, пытался их остановить, но никто меня не слушал. Люди падали и падали вниз...

ДО ВСТРЕЧИ

Всю ночь на берегах Новой земли жгли большие костры, чтоб переселенцы не заблудились. Я увидел это, когда пилот толкнул меня в бок при подлете. Я не выспался, мне хотелось есть, желательно горячего - супа или чаю.
Весь берег был уставлен техникой - пилоты спали прямо в кабинах, чтоб с утра сразу вылететь обратно за новой партией беженцев. Остальные разлеглись у костров, поскольку шалашей пока на всех не хватало. В свете огня я разглядел неподалеку несколько каркасов из оструганной древесины. Люди уже начали строительство.
Я хотел найти Подорожника, но сейчас - ночью, среди огромной массы людей, это было просто невозможно. Поэтому я выпил остатки теплой похлебки из какого-то котелка и снова завалился спать у костра, подстелив куртку, которую так и не отдал хозяину.
Утром под одежду забрался холодный туман, поводил по телу своими влажными щупальцами, и я поднялся с тяжелой головой. Рядом со мной сидел на корточках Подорожник, пытаясь оживить потухший костер.
- Мне тут столько про тебя порассказали, - произнес он. - Я так и не понял, жив ты или мертв.
- А ты подумай хорошенько, - посоветовал я, закутываясь в куртку.
- Ладно уж, соображу как-нибудь, - тут он заметил одежду, выданную Смотрителями. - Что это на тебе?
- Так... Подарок. Что тут еще про меня говорили?
- Что ты привез плохие новости.
- Вам здесь бояться нечего. Слушай, пойдем к огню, пока я не окоченел.
Мы подошли к ближайшему костру, где мне сразу протянули миску с кашей. Я чувствовал себя скверно. Вчерашние синяки и ушибы снова начали ныть, шевелиться было больно.
- Там скоро начнется что-то страшное, - сказал я Подорожнику. - Нужно быстро увозить людей, и как можно больше. Всех, конечно, не успеем. Я встретился со Смотрителями Холодных башен и узнал, что они собираются уничтожить Прорву. Вместе с ней погибнут и люди.
- С кем ты встретился? - не понял Подорожник.
- Ты же ничего не слышал о Смотрителях... Спроси у старого толкователя, ой лучше объяснит. Как у нас с едой?
- Запасы пока есть, но людей становится все больше. Сегодня я отправлю сотню человек собирать орехи и грибы. Другие пойдут охотиться, дам им иглострелы. Первое время проживем, а там видно будет.
- Постарайся сберечь семена, чтобы их не сожрали, когда начнутся трудности с едой. Лучше всего начинать сеять немедленно.
- Ты как-то странно говоришь, - Подорожник встревоженно поглядел на меня. - Собираешься уходить?
- Я никуда не собираюсь, но обстоятельства могут измениться. Запомни, я могу исчезнуть в любой момент, никого не предупредив. Если так случится - не теряйся, действуй по уму. Скоро прибудет Лучистый со своей бригадой. Ты присматривай за ним, он что-то задумал.
- Чего на него смотреть, - нахмурился Подорожник. - Голову ему отрежу, и не будет от него никаких бед.
- Это необязательно. Хотя решай сам.
- Ладно, что еще скажешь?
- Береги технику, чтоб в плохие руки не попала. Я знаю, пройдет время, и найдутся желающие отделиться, построить свой город. Пусть проваливают к черту, но истребители им не давай. Пусть все будет только в твоих руках. Набери надежных людей, вооружи, корми их до отвала, но чтоб ни один не посмел руку на тебя поднять. Трудно будет, я знаю.
- И я знаю, - ответил погонщик. - Может, ты все-таки останешься? Мы пока спрячем тебя...
- От них не спрячете. Возьми это, - я вытащил пистолет. Подорожник недоверчиво посмотрел мне в глаза. - Насовсем. Береги и никому не отдавай. Без нужды не показывай. Ладно, хватит разговоров. Я пойду посмотрю, как тут идет работа, а ты поднимай пилотов. Пора лететь на тот берег за людьми.
Погонщик кивнул, спрятал пистолет под куртку и быстро зашагал к истребителям, усеявшим песчаный берег.
Я пошел по лагерю. Все шло своим чередом - бегали дети, варилась еда, разбирались вещи, мужчины таскали из леса свежесрубленные сосновые стволы. Возле строящихся бараков слышался стук топоров и переговоры строителей. Неподалеку у подножия леса женщины мастерили из прутьев шалаши, чтоб следующей ночью их детям не пришлось спать под открытым небом.
Вскоре один за другим запели двигатели машин. Я поднялся на пригорок и встал под деревьями, чтобы увидеть, как они взлетают. Истребители срывались с места, поднимая облака пыли, выравнивали полет и ложились на курс друг за другом. Я стоял и смотрел, как они превращаются сначала в серебристые искорки, затем в точки и после вовсе исчезают из виду.
Вдруг я услышал, как за моей спиной зашуршала трава. Я не стал даже оборачиваться. И без того было ясно, что моим похождениям пришел конец.
- Доброе утро, - произнес я, стараясь сохранять невозмутимость. - Кто на этот раз - Мужчина или Женщина?
Воцарилась недолгая пауза.
- Пора домой, Олег...
Я быстро обернулся. Передо мной стоял Смотритель, одетый в двубортный костюм, белую рубашку и галстук. В кармане - кончик немецкой титановой авторучки, чуть погнутой, насколько я знал.
- Ты, я смотрю, все пытаешься спасти мир? - проговорил Директор. - А что же дальше?
- Теперь уже - ничего, - хрипло ответил я. - Теперь только то, что вы за меня решите.
- Ну почему же, - пожал плечами шеф. - Ты эксперт Ведомства, и ты имеешь некоторую самостоятельность в поступках.
- Я, видимо, уже давно не эксперт.
- Ошибаешься, Олег, тебя никто не увольнял.
- Вы шутите?
- И не думаю шутить.
- После всего, что я натворил...
- А что ты такого натворил? Ты поступал, как обычный человек, ты не совершил никакого преступления. Правда, нарушил массу инструкций, но это можно объяснить особыми обстоятельствами.
- Вы меня оправдываете? - недоверчиво произнес я. - Прощаете полностью?
Директор едва заметно улыбнулся.
- Пойдем пройдемся, здесь такой чудесный лес... Я бросил взгляд на лагерь. Мне подумалось, .что раз меня уводят, значит, навсегда. Где-то мелькнула черная фигура Подорожника. Или это мне просто показалось...
Директор взял меня под руку и повел за собой.
- Мы выяснили, чем был Ершовский феномен. Это интегратор - биологический инструмент, помогающий живой материи организовываться в более сложные формы. Он был потерян очень давно, и случайно попал в село Ершово, хотя должен был активироваться в другом краю Галактики. Несколько сотен лет он лежал без движения, затем начал действовать. Результат вы видели сами.
- И не только видели, - пробормотал я.
- Да, еще и испытали на себе. Внештатник сделал что-то такое, из-за чего интегратор сработал не так, как нужно. Вы трое получили пробой в психике. Самый тяжелый оказался у внештатника, он покончил с собой, потому что его сознание вторглось в сферы, несовместимые с возможностями человека. Твой товарищ Петр Алексеев отделался легче, у него было всего лишь смещение мнемонических фаз. Он, кстати, уже... скажем так, исцелен. И продолжает работать, правда, в другом секторе. То же самое и у тебя, но в более глубокой форме.
- В какой именно форме?
- Сможешь ли ты понять... Мои коллеги объяснили тебе, что жизнь - это лестница со множеством ступенек. Вот и получилось, что ты запрыгнул не на свою. Ты вспомнил то, что было задолго до тебя. Ты смог найти даже внепространственный переход, о которых знаем только мы.
- Как это, вспомнил? У меня не было ничего общего с теми людьми, что жили здесь, я это выяснил. Последний из них погиб, когда был пацаном, и не оставил потомства. У нас нет даже общих генов.
- Дело вовсе не в генах, - покачал головой Директор. - Жизнь - это информация, а она почти материальна. Она не может бесследно исчезнуть после смерти человека, ведь есть же законы сохранения материи и энергии.
- А информация - это материя или энергия?
- Неважно. Главное, энергия любого живого существа не растворяется в пространстве, а передается из жизни в жизнь, с планеты на планету. С чем никогда не смирится человек? Только с абсолютной смертью. Он никогда до конца не поверит, что проживет долгие годы и все это превратится в ничто. Он придумывает потусторонние миры, защитников и спасителей самого разного толка, модели и схемы преобразования своей души в нечто иное. Так было и так будет - всегда и везде. И скажу тебе, не из пустого места берется эта уверенность...
Я вдруг вспомнил, что об этом же говорил мне и старый толкователь, напившийся вина. «Человеческое совершенство не уходит в никуда», - такими были его слова.
- Есть ли цель у этого движения? - спросил я. - Или оно бесконечно, как Вселенная?
- В любом движении может быть только одна цель - порядок и совершенство. Чтобы управлять звездами и цивилизациями, недостаточно выучиться в школе и прослушать курс лекций в институте. Для этого нужны десятки, сотни жизней. Только тогда придет настоящий опыт, настоящая мудрость и ответственность. Ты не задумывался, почему человек использует свой мозг лишь на малую долю его возможностей?
- Да, наверно... Я верно понял, что и вы тоже?..
- Верно. Я тоже прожил эти сотни жизней, чтобы стать тем, кто я есть. Между тобой и мной существует одно важное различие - я помню все, что прожил прежде, а ты пока нет. Но такой же исход ожидает и тебя. Причем скоро, через каких-то пятьдесят-семьдесят жизней.
Я невольно посмотрел на небо и представил, что все оно состоит из рычагов, пружин и зубчатых колес. И я сижу за этими рычагами Вселенной. Вот летит звездочка, надо бы поправить курс - нажимаем на педальку. А вот на планете развелось слишком много человечков - непорядок. Капнем из пипеточки - сбросим на их голову комету, зараженную каким-нибудь новым вирусом. А здесь завелись неправильные человечки, надо бы прокалить пробирку и развести новых...
- Это все непостижимо, - проговорил я. - Идти к совершенству, жизнь за жизнью, чтобы хладнокровно выжигать целые цивилизации.
- Пустой разговор, - махнул рукой Директор. - Да и не собирается здесь никто ничего выжигать. Вообще-то, рассматривались разные варианты - лишить способности воспроизводства, сократить постепенно срок жизни. В любом случае, вопрос уже снят.
- Как снят?
- Решено не трогать людей. Дело в том, что социальная структура этого общества во время переселения будет разрушена. По сути, его развитие здесь начнется с нуля. Поэтому мои коллеги решили не мешать людям идти своим путем.
- Ну вот... А вы еще утверждали, что одиночка не спасет мир.
- Это ты, что ли, - одиночка? Брось, твоя роль здесь невелика...
Я промолчал. Я знал, что Директор никогда не лжет.
- Вы не боитесь мне это говорить? По вашим меркам, я вроде как не дорос...
- Я не сказал ничего лишнего. Обо всем этом ты и сам подсознательно догадывался. И потом, для меня важно, чтобы ты ушел отсюда сознательно, не под моим принуждением. Хочешь уходить?
- Нет... Не знаю.
- Подумай, у нас есть несколько минут. Мое мнение - ты больше здесь не нужен.
- Нужен, - уверенно проговорил я.
- В любом случае тебе найдется хорошая замена.
- Замена? Уже интересно.
- Сейчас будет еще интереснее. Только постарайся держать свои эмоции в руках.
Я не понимал, что он имеет в виду. Тем временем мы вышли на поляну, где стояла плоская золотистая машина.
- Я хотел попрощаться, - угрюмо сказал я.
- Обязательно попрощаешься. Постой-ка здесь... Директор неторопливо подошел к машине и помог выбраться из нее худенькой рыжей девчонке в джинсах и простой клетчатой рубашке с засученными рукавами. Она встала на траву, посмотрела на меня.
- Олег! Здравствуй...
Я точно знал, что не сплю. И мне пришлось поверить своим глазам.
- Надежда?!
Что еще оставалось делать? Мы подбежали, вцепились друг в друга, схватились за руки. Она была живой, настоящей. Я обернулся к Директору.
- Что это?.. Как? Я же сам видел!.. Он усмехнулся, прищурил глаза.
- Что ты видел, Олег? Что она закрыла глаза и перестала шевелиться? Биологическая смерть - постепенный процесс, и разве ты знаешь, за какой чертой он становится необратим? Наконец, не забывай разницу между Ведомством и районной реанимацией.
- Я не могу понять... Для чего вы это сделали?
- Неужели тебе больше не о чем сейчас подумать, Олег? - укоризненно проговорил Директор. - Девушка настоящая, не клон, не двойник - что еще нужно?
Я посмотрел Надежде в глаза. Она, без сомнений, была настоящая.
- Идем, - сказал я ей. Затем обернулся к шефу и уже на ходу бросил: - Я сейчас вернусь!
Я пошел, затем побежал, не выпуская ладошку девушки из своей. Вместе мы вышли на край обрыва.
- Подорожник! - крикнул я и замахал руками.
На мой крик обернулись, пожалуй, человек двести. Все они увидели нас. Все поняли. Кто-то побежал за погонщиком.
Надежда первая заметила, как он появился, растолкав людей руками, остановился на мгновение - и помчался к нам, рискуя споткнуться и полететь кувырком. Она высвободила руку, спустилась с обрыва и тоже побежала навстречу ему. Я хотел быть сейчас рядом с ними, но почему-то не мог двинуться с места. Я просто стоял и смотрел, как они бегут друг к другу и все расступаются перед ними.
Чудо все-таки свершилось. Даже для меня это было чудом, а для погонщика и всех остальных - вдвойне. Я вспомнил, как Подорожник убеждал меня, что Надежда не может погибнуть. На то она и Надежда. Я пытался разубедить его, но именно он, а не я, оказался прав.
Директор неспешно вышел из-за деревьев и встал рядом. Некоторое время мы молча смотрели на погонщика и девушку, застывших в объятии посреди огромной людской массы. Люди обступили их, что-то кричали, смеялись.
- У них впереди еще много горя и много крови, - проговорил Директор. - Будут и дикие орды кочевников, и кровавые тираны, и жестокие войны. Говорят, человек рождается во грехе, ну а человечество - тем паче. Никому не удалось избежать этого, во всех уголках Вселенной человек разумный повторяет каждый свой шаг. Но это их путь, и они должны сполна испытать его. А тебе, Олег, здесь больше делать нечего. Эти люди обойдутся без тебя, они поймут, что им делать, они научатся жить. Пойдем, пока на нас не смотрят.
Я кивнул, но не тронулся с места. Я думал: «Неужели через сотни или тысячи лет здесь тоже поднимутся огромные города, пролягут дороги и люди станут совсем другими?»
Мы повернулись и уже сделали первый шаг, как вдруг меня остановил крик Подорожника.
- Олег! - Я быстро обернулся и увидел, что все смотрят на меня. - Олег, ты вернешься?
- Вернусь, - беззвучно прошептал я.
Я не лгал, я на самом деле собирался вернуться к ним. Мы наверняка встретимся. Пожалуй, это произойдет не здесь, а, может, за миллионы, миллиарды световых лет отсюда и в бог знает какие времена. У нас впереди вечность - еще будет случай встретиться.
И я буду ждать этой встречи - ждать каждый день. Пусть долго - меня это не смущает. Мне есть чем заняться во время ожидания. Буду тащить свой крест - ездить в экспедиции, ставить штамп «секретно» на папках с документами, трепаться в столовой с Петькой Алексеевым, пытаться понять, кто из моих женщин мне дороже. А потом выйду на пенсию, стану ходить по школам и, если разрешат, рассказывать, как в молодости случайно попал на другой край Галактики. И никто не удивится - я ведь из Ведомства.
По крайней мере, отныне я знаю, куда иду.
- Нам пора, - строго произнес Директор.
- Я вернусь! - крикнул я и помахал рукой. - Не забывайте меня. Мы встретимся через миллион лет или раньше!
Спустя секунду мы скрылись за деревьями. Уходя, я был уверен, что Подорожник и Надежда поверили мне. Ведь я никогда не лгал им.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ДОЖДЬ (Страница 1)
    • ВЕДОМСТВО (Страница 1)
    • КАТЕНЬКА (Страница 2)
    • ОТЪЕЗД (Страница 2)
    • ПРОБЛЕСК (Страница 5)
    • ОТКРОВЕНИЯ (Страница 5)
    • ДОЗНАНИЕ (Страница 6)
    • ПРОРЫВ (Страница 6)
    • БЕГСТВО (Страница 7)
    • БЕЗЫМЯННЫЙ (Страница 7)
    • ВХОЖДЕНИЕ (Страница 7)
    • КОНЮШНЯ (Страница 8)
    • НАЛЕТ (Страница 8)
    • ГОРОД (Страница 9)
    • ОБЛОМКИ (Страница 10)
    • ПЕРЕМЕНЫ (Страница 11)
    • КОМАНДА (Страница 11)
  • ЧАСТЬ ВТОРАЯ (Страница 12)
    • ДОРОГА (Страница 12)
    • ПАМЯТНИК (Страница 13)
    • ЗАСТАВА (Страница 15)
    • КОНТЕЙНЕР (Страница 15)
    • НАДЕЖДА (Страница 16)
    • ЕДА (Страница 18)
    • ДЕПРЕССИЯ (Страница 18)
    • ОМУТ (Страница 21)
    • ВЫСЬ (Страница 22)
    • ПЕРЕГОВОРЫ (Страница 22)
    • БАЗА (Страница 23)
    • КОНВОЙ (Страница 24)
    • ПРЕДЕЛ (Страница 25)
    • АЛЬТЕРНАТИВА (Страница 26)
    • ТЕРРОР (Страница 26)
    • ГОЛОС (Страница 27)
    • ВОЗМЕЗДИЕ (Страница 29)
    • КОЛОНИЗАЦИЯ (Страница 31)
    • АВАРИЯ (Страница 32)
    • ТРЕВОГА (Страница 34)
    • ДО ВСТРЕЧИ (Страница 35)


Михаил Тырин

Дети ржавчины

 Читать книгу

Аннотация

Сверхъестественные явления, вторгаясь в повседневную жизнь, грозят серьезными неприятностями. Противодействуют им облеченные особыми полномочиями сотрудники специального Ведомства. Группа Олега Бессонова, усиленная внештатником — экстрасенсом, отправляется на очередное задание и сама попадает под воздействие неизвестных сил. Не выдержавший перегрузки экстрасенс кончает жизнь самоубийством, а влекомый неумолимым внутренним голосом Олег через гиперпространственный переход переносится на другую планету, гдеего лучшие качества спецагента приходятся очень кстати.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Тырин - Биография

Михаил Тырин

На основную страницу

Биография

Михаил Юрьевич Тырин родился 23 октября 1970 года в городе Мещевске (Калужская область). Год проучился в МВТУ имени Н.В. Баумана, потом перешёл на филологический факультет Калужского педагогического института имени К.Э. Циолковского. Окончил в 1992 году.

Затем работал журналистом, несколько лет служил в органах МВД, в качестве сотрудника пресс-центра калужского управления внутренних дел. В 1995 был сотрудником пресс-центра федерального командования в Чечне, в звании лейтенанта милиции. Ушёл в отставку в звании капитана, вновь вернулся в журналистику.

В настоящее время — профессиональный писатель. В фантастике дебютировал в 1996 году рассказом «малые возможности». В том же году вышла его первая книга «Тень покровителя», удостоенная премии «Старт» как лучшая дебютная НФ-книга.

Женат, двое детей.

Иллюстрации к вышедшим из печати книгам сделаны его младшим братом, который сейчас закончил ВГИК и работает художником-постановщиков в кино.