Михаил Медведев - Злая Звезда

1 Михаил Медведев

Часть первая
МЯСНИКИ ГОСПОДА ТВОЕГО

Тьма. Непроницаемая тьма. Тьма беспредельная и безнадежная настолько, что разум отказывается ее осознавать и рисует перед широко распахнутыми глазами фантастические картины недосягаемых миров, всполохи несуществующего света и лучи невидимых звезд. Безграничная безысходность. Кто бы мог подумать, что именно так выглядит бесконечность? Пустота, холод и мрак за толстым стеклом. К иллюминатору можно прижаться лбом и собственной кожей почувствовать Ничто. Ни одна молекула, ни один фотон не могут забраться в такую даль. Где-то совсем близко скрывается легендарная Грань. Конец всего Сущего. Там нет вообще ничего. Совсем ничего. Нет даже этого унылого мертвого вакуума, который окружает сейчас боевой звездолет Скабедов.
Капитан Бустел стоял на мостике и вглядывался в темноту, сложив на груди мускулистые руки. Он чувствовал себя самым одиноким существом во всём бескрайнем космосе. До ближайшего населенного мира так далеко, что это расстояние невозможно измерить никакими цифрами. Миллиарды световых лет отделяют его от мест, где можно встретить хотя бы самое захудалое погасшее светило. Звезды, туманности и скопления галактик выглядят отсюда такой крошечной точкой, что ее нельзя разглядеть даже в самый мощный телескоп.
«Большая дистанция превращает страшных гигантов в смешных карликов», - усмехнулся Бустел, вспомнив присказку своего старого приятеля. Как же его звали? Дэбл. Да, да, старина Дэбл. Он происходил не из рода Скабедов. Он даже не был гридером, но Бустел в любом бою спокойно доверял ему свою спину. Инопланетник Дэбл, где ты сейчас? Тебя так не хватает.
Бустел еще раз поднес к глазам распечатку, которую сжимал в руке. На мостике сразу загорелся свет, услужливо включенный кибермозгом корабля. От изменения освещения черный иллюминатор, как по волшебству, превратился в зеркало и безжалостно отразил поникшую фигуру капитана. Бустел в сотый раз перечитал приказ Гарма Скабеда. Длинный ряд маловразумительных чисел и жестокие слова: «Нанести удар по Эстее. Немедленно!»
Эстея - родной мир Дэбла. Он бредил об этой пресыщенной океанами планетке, когда умирал на руках Бустела. Дэбл погиб, спасая его, тогда еще капитана простого ракетоносца. А сейчас Бустелу придется уничтожить мир Дэбла. Капитан с усилием проглотил комок, застрявший в горле, и пробормотал короткую молитву. Пусть дракон Дамах будет милостив и никогда не допустит того, чтобы их души встретились в теплых пещерах.
За бортом корабля простиралась тоскливая пустота, и только бортовой компьютер знал, куда нужно лететь, чтобы добраться до обитаемых миров и найти среди них Эстею. Два выстрела в главный гироскоп, и звездолет будет вечно бродить во мгле, не в силах вернуться домой. Зародыши черных дыр навсегда упокоятся в бомбовых отсеках, космодесантники будут вечно спать в своих прозрачных консервационных камерах, которые спустя несколько столетий превратятся в комфортабельные гробы. Боевые роботы останутся лежать в смазке, так и не дождавшись приказа убивать.
«Я всего лишь солдат», - подумал Бустел и, отбросив сомнения, отдал мысленное распоряжение бортовому компьютеру:
- Вперед!
Звездолет со странным названием «Злая Звезда» вздрогнул и, быстро набирая скорость, помчался к цели. Скоро, очень скоро он достигнет Эстеи, и обитатели обреченной планеты так и не узнают, что с ними произошло, ибо смерть их будет мгновенной. Тяжела карающая длань Скабедов.

* * *

Пелена тумана, сотканного из дождевых брызг, укутала в холодных объятиях серые глыбы домов и превратила обитателей города в расплывчатые тени, бесшумно скользящие по берегам асфальтовых рек. Казалось, туман затормозил само время и вечно шуршащий шинами поток машин беспомощно завяз в пропитанном влагой воздухе. Созданные для бешеных скоростей автомобили, словно огромные морские черепахи, медленно ползли по мостовой, раскрашенной мертвенными отблесками рекламных огней.
Красные всполохи стоп-сигналов кровавыми кляксами растекались по черным лужам. Виктор выплюнул окончательно погасшую сигарету и смахнул с ресниц тяжелые капли воды. Дождь мешал ему наслаждаться бесконечным рекламным роликом, который неустанно транслировался огромным экраном, установленным на крыше соседней многоэтажки. Виктор замерз, его одежда промокла, в ботинках хлюпала вода, а за спиной призывно хлопал дверьми теплый и сухой вестибюль станции метро. Но в жестяной банке еще оставалось полстакана пьянящей жидкости, и Виктор продолжал неторопливо потягивать сладенькое пойло, жмурясь от бегущих по лицу дождевых струй.
Он никогда не изменял традиционный ритуал прощания с городом, ибо невыпитая на дорожку баночка «Отвертки» предвещала большие неприятности в пути. А путь предстоял неблизкий. Сегодня ночью Виктор в очередной раз покинет Землю. Странно, но со вчерашнего дня мысль о тесной рубке космической яхты не вызывала у него привычного отвращения. Похоже, он засиделся в провинциальной тиши родной планеты и его душа настоятельно требовала больших дел. Сейчас он прикончит дешевый коктейль и зайдет в круглосуточный магазин, чтобы запастись разными вкусностями. Потом, не возвращаясь в свою квартиру, отправится на пустырь и активирует гиперпереход к заждавшейся на орбите космической яхте.
- Отдохнуть не желаете? - Красота и нежность женского голоса, прозвучавшего из-за спины, плохо сочеталась с грязным смыслом вопроса.
- Не желаю, - буркнул Виктор, рассчитывая, что проститутка быстро отвалит восвояси и не станет больше осквернять своим присутствием священный ритуал расставания с малой родиной.
- Недорого возьму и скидку хорошую сделаю. Всего пятьсот рублей за нескучную ночь.
Виктор торопливо допил коктейль, швырнул банку рядом с переполненной урной и, не оглядываясь, устремился в метро. Ритуал был безнадежно испорчен.
- Ну, хоть сигаретой угости, - низенькая фигурка в сером плаще нахально преградила ему дорогу.
Виктор раскрыл было рот, чтобы обложить назойливую шлюху витиеватой бранью, но проникновенный взгляд огромных печальных глаз почему-то остановил его. Лицо показалось знакомым. Кроме того, дама внешне ничем не походила на женщину легкого поведения. Допустим, что дождь смыл боевой макияж. Допустим, что жизнь выгнала на панель человека с явным отпечатком интеллекта на лице. Но кто объяснит, почему у этой дуры не хватило мозгов нарядиться в соответствии с избранной профессией? Ведь висящий на узеньких плечиках мешковатый плащик надежно скрывает все прелести и лишь туго затянутый пояс вселяет слабую надежду на наличие талии.
- Не узнаешь меня, Витя Блинов? - Тонкие губы женщины изогнулись в грустной усмешке. - Я тебя тоже не сразу узнала, а то бы и не подошла, конечно.
- Не имею чести, - буркнул Виктор и неучтиво отодвинул надоедливую незнакомку в сторону.
- Мы встречались в институте, - тихо проговорила женщина в спину удаляющегося Виктора. - Я училась на параллельном потоке. Тамара меня зовут. Бакулина.
Виктор прекрасно помнил нескладную девчонку из нулевой группы. Может быть, между ними даже что-то было на какой-нибудь пьяной студенческой вечеринке, однако Виктор не хотел продолжать давнишнее знакомство и просто ускорил шаг. Сейчас хлопнут стеклянные двери метро, и озорница Томка навсегда растворится в бездне прошлого.
- Отвали, урод! - В голосе бывшей однокурсницы сквозил неподдельный ужас. Виктор взялся за ручку. «Издержки профессии», - подленько подумал он, но звонкий шлепок пощечины заставил его оглянуться. Сжавшаяся и даже вроде уменьшившаяся в росте, Тамара стояла, закрыв лицо руками. Нависший над ней двухметровый амбал занес руку для следующего удара.
- Я тебе гаворыл, нэ ходи сюда! - орал громила. - Здэсь мои девочки работают, да!
У сутенера был сильный кавказский акцент.
- Только этого мне не хватало, - прошептал Виктор, нехотя направляясь к очагу конфликта.
- Еще раз прыдешь - я тебя убью! - громко провозгласил кавказец, повторно награждая женщину сильной оплеухой. Приближения Виктора он не заметил, а тот и не пытался проявить благородство и вызывать противника на честный бой. Никто не ведет честной войны с тараканами. Их просто давят ногами.
- Повернись, красавчик, - Виктор фамильярно хлопнул амбала по плечу. Тот мгновенно развернулся и громко прошипел:
- Это мое место! Забирай свою б…
Договорить ему Виктор не дал. Он резко мотнул головой, будто хотел клюнуть противника. Благодаря разнице в росте, удар лбом пришелся точно по красивому мужественному носу громилы. Сутенер прогнулся назад, и Виктор незамедлительно пнул его коленом в пах. Противник изобразил почтительный поклон. Завершающий удар локтем по ключице поставил скрюченного кавказца на колени.
- Спасибо, Блинов, - растроганно поблагодарила Тамара. - Только не стоило тебе вмешиваться. Теперь я точно не смогу здесь появляться.
Она испуганно посмотрела за спину Виктора. Тот тоже оглянулся и проследил за ее взглядом. Из машины, припаркованной рядом с перекрестком, синхронно появились два грозных силуэта. Оба дружно сунули руки в оттопыренные боковые карманы.
- И, как назло, милиции нигде нет, - проворчала Тамара, вертя головой по сторонам.
- Не надо милиции, - решительно возразил Виктор. - Уходим.
Его совсем не радовала перспектива оказаться в участке, тем более что его плечевую кобуру оттягивал нелегальный бластер. Петержак, памятуя о былых заслугах Виктора, безусловно, вытащит его из КПЗ, но обязательно навешает кренделей за ношение лучевого оружия. Может быть, даже яхту отнимет. Нет, контакта с милицией необходимо избежать любой ценой.
- Я живу тут недалеко, - сказала Тамара, не отрывая затравленного взгляда от «быков», мнущихся рядом со своим «бумером».
- Почему бы тебе не пригласить меня на чашку чая?
- Идем, - женщина потянула Виктора за рукав. - Быстрее.
- Найду, зарэжу, - прохрипел поверженный кавказец, так и не поднявшийся с колен. Виктор брезгливо посмотрел вниз. Его глаза встретились с глазами громилы. Несколько секунд они взирали друг на друга с нескрываемой ненавистью. Неожиданно зрачки сутенера вытянулись в тонкую вертикальную линию. Виктор среагировал молниеносно и так же молниеносно пожалел об этом. Точный удар носком ботинка в висок получился слишком сильным. Сутенер опрокинулся на бок и задергался.
- Бежим! - Виктор сорвался с места. Он прекрасно знал, как выглядят предсмертные конвульсии, и понял, что теперь он не отделается нудной нотацией и конфискацией яхты. В воздухе отчетливо запахло пожизненным рабством на рудниках Тарока.
Со стороны перекрестка послышались приглушенные дождем крики и выстрелы. Стреляли в воздух. Друзья убитого очень громко шумели, но покарать преступника почему-то не торопились. Они спокойно проводили глазами беглецов и сели в машину. Один из них приложил к щеке маленький золотистый кругляшок и прошептал:
- Она увела его. Неплохо отработала, но без Резо бы не справилась. Он просто гений. Так изобразил агонию, что тех двоих как ветром сдуло. Действуй по основному плану и не забывай, у этого гада есть оружие и кое-какой боевой опыт. Убьет, не поморщится. Не забудь, имперскую «наружку» нужно отсечь, когда они пройдут пункт «А». Не спеши. Объект ничего не должен заметить.
- Точно. Такому убить, что на забор помочиться, - утвердительно кивнул мужчина, сидящий в водительском кресле.
- Не твое дело, - буркнул пассажир, убирая золотистый кругляшок и поворачиваясь к двум мужчинам, расположившимся на задних сиденьях. - Что у вас?
Ему никто не ответил. Откормленный бородач с неопрятной прической склонился над портативным компьютером. Он энергично дымил мятой папироской и стучал по клавишам волосатыми пальцами.
- Кока! Орлан, кажется, к тебе обратился, - угрожающе пророкотал водитель.
Бородатый Кока встрепенулся, заерзал на кожаном сиденье и обильно припорошил табачным пеплом экран компьютера.
- Всё нормально, шеф, - прощебетал он тоненьким голоском. - У объекта есть телеметрический радиомаячок. Подавлю, как только вы устраните наружное наблюдение. Вместо него активирую запись спокойного состояния объекта. Никто не догадается, что этот хмырь напуган или призывает помощь. Дублирующий канал контроля перемещений висит у него на «мобиле». Сейчас работаю над ним, но проблем не возникнет. В крайнем случае, на несколько минут положу сервер сотового оператора. Не волнуйтесь, господин Орлан.
- Молодец. Острова и мулатки ждут тебя. А что у этого? - Орлан брезгливо ткнул пальцем в соседа Коки.
У окна сидел худощавый лысеющий мужчина с остатками кучерявых черных волос. Его руки загадочно мотались между заостренным носом и спинкой переднего кресла. Он никак не реагировал на начальника. Кока бесцеремонно пихнул его локтем в бок. Мужчина взвился и звонко стукнулся головой о крышу машины.
- Вы мешаете мне работать! - проверещал он.
- Ты у меня вот где сидишь, Брут, - угрюмо сообщил Орлан и очень красноречиво взял себя рукой за горло. - Два часа впустую машешь руками. Докладывай, чего добился?
- Я не могу найти ни телепатический контроллер, ни следов киберпаразита, - с убитым видом доложил Брут.
- А они есть, дружище. Их не может не быть. Кибер-Империя никогда не выпускает таких людей, как Виктор Блинов, из своих любящих объятий. - Орлан перегнулся через спинку своего кресла. Под тяжелым взглядом холодных рыбьих глаз Брут напрягся и затрепетал, словно кролик, узревший удава.
- Ищи контроллер, экстрасенс хренов. У тебя мало времени.
Брут быстро закивал.
- Ищи и помни о мине в своей башке. - Орлан веско постучал Брута костяшками пальцев по лбу. - Часикам осталось тикать ровно сорок минут.
Убедившись, что его слова произвели должное впечатление, Орлан поудобнее устроился на своем месте и повелительно махнул рукой.
- Поехали на пункт «Б».
- А Резо? - удивленно спросил шофер.
- Проклятье! Совсем забыл про него. Заводи машину, я сейчас.
Орлан выскочил под дождь и, задрав воротник кожаной куртки, устремился к лежащему в луже подчиненному. Мимо спешили редкие прохожие. Они старательно не обращали внимания на неподвижное тело. Орлан присел рядом с Резо и пощупал пульс на запястье.
- Зверь! - процедил он сквозь зубы и с отвращением посмотрел в дождливую мглу. - Недолго тебе осталось топтать Землю, мерзавец.
Незаметно перекрестившись, Орлан достал из кармана газовый баллончик и нажал на клапан. Черное облако окутало труп. Когда оно рассеялось, Орлан вместе со всей своей командой уже мчался к пункту «Б», а на асфальте остался лежать человеческий скелет, одетый в добротную дорогую одежду. Появившийся вскоре милицейский патруль долго не верил своим глазам и не решался доложить начальству о странной находке.
Тамара и Виктор, не разбирая дороги и разбрызгивая лужи, промчались по мокрым аллеям парка. Толкая редких прохожих, они нырнули в подземный переход. Здесь сбавили шаг и немного отдышались.
- Может, разойдемся? - предложил Виктор. - Так будет безопаснее.
Тамара испуганно посмотрела на него и усиленно замотала головой.
- Я боюсь, - всхлипнула она.
- Тогда пошли ко мне. Я один живу и сегодня уезжаю. Оставлю тебе ключи. Присмотришь за квартирой, пока всё не успокоится.
- Н-нет! - решительно отказалась женщина, но голос ее слегка дрогнул.
- Никто тебя там не найдет, дурочка, - улыбнулся Виктор. - Живи сколько хочешь. Только счета вовремя оплачивай и клиентов не приводи.
- Ты - мой первый клиент, - потупилась Тамара.
«Врет и не краснеет, - восхитился Виктор, вспомнив ее разговор с покойным сутенером. - Вот что значит настоящий профессионализм».
- Ты - мой первый клиент, - повторила женщина. - И я не хочу переезжать. Пойдем, я тебя чаем напою, подсохнешь немного. Дома-то, наверное, скучно одному?
Виктор посмотрел на часы. В запасе оставалось три часа. Космическая яхта припаркована на низкой орбите и появляется над горизонтом всего на полчаса один раз в сутки. Если он опоздает, то придется ждать следующей ночи, а, учитывая сегодняшнее происшествие, это может оказаться опасным. У Виктора не было никакого желания тратить время на заботу об опустившейся однокурснице.
Ему сейчас больше всего хотелось снова очутиться на своем паршивеньком, крошечном и таком уютном звездолетике. Плевать, что холодильные камеры пусты! Через пару дней он проголодается и с аппетитом будет жрать синтетическую лапшу. Как прекрасно читать толстые книжки, пялиться в навигационные мониторы и медленно лететь на самом экономичном режиме к миру, где подруги не становятся проститутками и где не приходится убивать ни в чем не повинных сутенеров. «У этого кавказца, наверное, родители есть? А может быть, и дети? Что произошло с моими мозгами? - с тоской размышлял Виктор. - На долю секунды померещилось, что передо мной гридер, - и вот результат. Ерунда какая-то. Даже хорошо замаскированного гридера невозможно спутать с человеком. Слишком заметны различия в строении черепа».
Дробный лязг железа по каменным плитам разорвал воздух. Гомонящая, смердящая табаком и «Моментом» стайка тинейджеров в обитых железом ботинках ссыпалась по лестнице. Немногочисленные обитатели и случайные посетители подземного перехода напряглись, предчувствуя неприятности. Виктор мысленно прикинул боевую мощь вероятного противника. Крупный самец, очевидно вожак, полтора десятка умственно неполноценных шакалят и две ярко раскрашенные самки на всех. Результат схватки - без сломанных конечностей обойтись будет трудно. Лучше не связываться. Покалеченный подросток - это не совсем то же самое, что убитый сутенер. Это гораздо хуже.
- Не люблю крыс, - прошептал Виктор, провожая взглядом звенящий цепями молодняк.
У выхода из перехода банда задержалась. Подростки плотным кольцом обступили сутулого очкарика, изучавшего лоток с компьютерными дисками.
- Девочками интересуешься? - мрачно спросил вожак стаи.
Очкарик отрицательно помотал головой.
- Да брось ты. Мы недорого берем, - настойчиво прогундосил дылда. - Сто рублей, и останешься доволен.
- Сто рублей каждому! - восторженно пропищал какой-то сопляк в клепаной кожанке.
- Ты что, не понял, чудила? Доволен будешь. Галька, покажи ему.
Высокая девица с черными кругами вокруг глаз с готовностью распахнула плащ.
- Ну, как? - глумливо усмехнувшись, спросил амбал.
- Красиво, - неуверенно пролепетал очкарик и начал беспомощно озираться по сторонам.
- Раз красиво - плати. Стриптиз на халяву не бывает.
Два шкета схватили очкарика за руки. Девица по имени Галька запустила руку в его внутренний карман.
- Сволочи, - прошептал Виктор. Его рука, словно самостоятельное существо, независимое от центральной нервной системы, заползла за пазуху. Ладонь коснулась жесткой и холодной рукояти лучемета.
- Нет! - Тамара повисла на Витином локте. - Давай уйдем!
- Без тебя разберусь, - он оттолкнул женщину и двинулся на выручку очкарику.
Несчастная жертва уличной банды дергалась и неуклюже брыкалась, пытаясь вырваться. Сразу несколько рук обшаривали у него карманы. В какой-то момент удивленно-испуганное лицо очкарика стало суровым. Он нахмурился и застыл на месте. Виктор, не дойдя десяти шагов, остановился. Стало видно, как стекла очков хиляка покрылись паутиной трещин, как вздулась куртка у него на животе.
- Пожалуй, женщина права, - сказал Виктор, резкоменяя курс. - Нужно валить отсюда.
Очкарик проворно повернулся вокруг своей оси. Вожак стаи громко заверещал, выполнил немыслимый кульбит в воздухе и врезался головой в витрину продуктовой лавки. Из нее, словно из рога изобилия, посыпались банки с пивом, сигаретные пачки и радужные упаковки со сладостями.
Виктор не удержался и оглянулся через плечо. За то время, пока он не смотрел на очкарика, тот успел сбросить куртку и переместиться на свод подземного перехода. Теперь он, словно летучая мышь, обозревал оттуда своих недругов и устрашающе шипел. В его руке чернел большой пистолет, стволом которого он водил из стороны в сторону, предупреждая нападавших о грозящих им серьезных неприятностях. Чтобы усилить впечатление, очкарик затрясся, его рубашка с треском лопнула, и на свет показались две дополнительных руки. До этого они были сложены на животе и скрыты одеждой.
- Что это? - испуганно пролепетала Тамара.
- Генетический модификант, - Виктор зацокал языком от восхищения. - Ни разу не видел, но много слышал.
Предводитель банды с большим трудом выбрался из-под груды напитков и продуктов. Несколько секунд он угрюмо взирал на обосновавшееся на потолке чудо природы. А потом, совершенно неожиданно, вместо того, чтобы дать стрекача, бросился в атаку. Модификант нажал на курок. Пистолет затрещал и выпустил длинную очередь зарядов. Все пули попали в цель, превратив грудь жертвы в огромную дымящуюся воронку. Девица Галька взревела от ярости и тоже прыгнула на модификанта. В мгновение ока на ее пальцах выросли полуметровые блестящие когти. Бывший очкарик запрыгал по потолку и, метко лягнув Гальку в лицо, сбил ее с ног. Еще до того, как девица упала, мстительный модификант несколько раз прострелил ее из своего оружия. Мелкая шпана тоже пришла в движение и с омерзительным шуршанием полезла на стены. Трудные подростки прямо на ходу преобразовывались во вполне зрелых и весьма крупных пауков. Виктор понял, что сейчас произойдет. Он повалил Тамару на пол и, встав на четвереньки, потащил ее к выходу. Очкарик словно ждал, когда они удалятся, и открыл шквальный огонь только после того, как беглецы поднялись по лестнице и выбрались на улицу.
Виктор помог своей старой знакомой встать на ноги. Правда, отряхивать женщине колени он не стал. Слишком много чести для дешевой проститутки. А впрочем, и для дорогой тоже многовато будет.
- Что это было? - охрипшим от страха голосом спросила Тамара.
- Гридерские биороботы, - вздохнул Виктор. - Только их мне и не хватало.
- Какие биороботы? Ты на каком языке со мной разговариваешь?
- Не важно. Долго объяснять. Пойдем, я тебя провожу. Показывай, где живешь.
На лестницу подземного перехода выскочил паук. Проскрежетав что-то невразумительное, он упал на ступени, издал прощальный вопль и испустил дух. В его брюхе дымилась дыра размером с ладонь.
Тамара заверещала и бросилась бежать по направлению к ближайшей подворотне. Виктор рысью помчался за ней. Его голова вертелась из стороны в сторону, стремясь распознать любую неожиданность, с какой бы стороны та ни подкрадывалась. Проскочив подворотню, Тамара уверенно ворвалась в ближайший подъезд и торопливо застучала каблучками по ступеням. Освещение на лестнице отсутствовало, и Виктору пришлось пробираться на третий этаж на ощупь, ориентируясь только на звук Тамариных шагов и на скрип ключа в замке. В полной темноте он проскользнул в квартиру. Дверь за его спиной захлопнулась, и слабая лампочка залила болезненной желтизной убогую обстановку прихожей.
Тамара облегченно вздохнула и скинула туфли.
- Сейчас сделаю чай, - сказала она. - Посиди пока в комнате.
- Чай так чай, - Виктор пожал плечами и посмотрел на часы. Задерживаться он не собирался, но на чашку чая время еще было.
Единственная комната квартиры представляла собой нечто среднее между складом старьевщика и кельей нищего программиста. На большом обеденном столе громоздилась пыльная пирамида из книг. У края поцарапанной столешницы приткнулся крошечный мониторчик допотопного компьютера. Похоже, компьютер в этом доме не выключали никогда. Топорщащийся проводами системный блок жалобно жужжал на полу. Кипы распечаток прижимали его к батарее парового отопления.
Одну из стен от пола до потолка занимали книжные полки, забитые старыми газетами и древними сувенирами. Бюстик Сталина соседствовал здесь с бюстиком Наполеона, и они вместе очень дружно подпирали рассыпающуюся подшивку журнала «Нива» за 1903 год.
Виктор присел на узенькую скрипучую тахту, мало похожую на главное место работы жрицы любви. Прямо перед ним высилось очень старое трюмо, знакомое ему еще со студенческих времен. Главную ценность семейства Бакулиных забыть было совершенно невозможно. Тамара утверждала, что сия мебель была изготовлена в конце XVIII века и какое-то время украшала интерьеры квартиры Пушкина на Гороховой. Потрепанный антиквариат благополучно пережил блокаду и теперь служил подставкой для очень древнего телефона. Настолько древнего, что Виктору захотелось снять трубку и строгим голосом сказать: «Барышня, Смольный, пожалуйста».
- А как же квартира на Владимирском? - спросил он, не повышая голоса.
В панельных домах первых поколений настолько тонкие стены, что можно расслышать тихий шепот даже с лестничной площадки.
- Продали. Дом пошел под реконструкцию, и нас настоятельно попросили съехать.
На плите, исходя паром, зашипел чайник. Тамара бодро стучала ножом, готовя бутерброды. Виктор достал из кармана бумажник и извлек из него толстую пачку денег. Скромный остаток премиальных за добытый для Российской Федерации гравитрон. Выдернув несколько бумажек на такси, остальные он положил на стол и накрыл листком бумаги. Потом взял ручку и торопливо написал на обрывке пару строк. Снова посмотрел на часы и поднялся. Чаепитие грозило затянуться, и лучше было бы уйти прямо сейчас.
- Уходишь? - спросила Тамара, бесшумно появляясь в дверях.
- Да. Пора, - Виктор поспешно отвернулся от стола, будто его могли уличить в какой-то мерзости.
Он уже собрался произнести кучу бессмысленных извинений, как вдруг понял, что в голосе Тамары прозвучали какие-то неприятные нотки. Виктор поднял глаза. Прямо ему в лицо смотрел грибообразный наконечник парализатора. «Хреново», - подумал он, непроизвольно делая шаг назад. Это оружие ему было слишком хорошо знакомо. Когда проклятые «синие человечки» похитили его с Земли и он в качестве раба попал на рудники далекой планеты, тамошние надсмотрщики близко познакомили его с действием этой хитрой штуковины.
- Извини, Блинчик, - палец Тамары надавил на курок. Виктор молниеносно отклонился в сторону. Заряд прошел мимо. Томка отпрянула в коридор и снова выстрелила. Чертыхаясь и круша книжные башни, Виктор перекувырнулся через голову и схватил старенький табурет за хилую ножку. Парализатор в руках Тамары зудел и неустанно пытался ужалить неуловимую цель. Виктору не оставалось ничего, кроме как, проскользнув под невидимым лучом, швырнуть в женщину табуреткой. Вскрикнув, Тамара упала, ударившись головой о стену. Рассвирепевший Виктор подскочил к ней и выбил из рук оружие.
- Кто тебя послал?! - проревел он.
- Я не знаю, - пролепетала женщина, выставив перед собой ладошку, словно хотела закрыться от материализовавшегося ночного кошмара.
- Почему ты напала на меня?
- Вчера пришел мой отец и сказал, что я должна слушаться людей, на которых он покажет, - она разрыдалась. Слезы смешались с кровью, сочащейся из разбитой брови, и потекли по лицу розовыми ручейками.
- Ты всегда слушаешься своего отца? - удивился Виктор.
- Мой отец умер четыре года назад! Я сама его похоронила, - всхлипнула Тамара, - но вчера он пришел и сказал…
«Совсем хреново, - трезво оценил обстановку Виктор. - Слишком много чудес для одного дождливого вечера. Надо срочно выяснить, кому всё это могло понадобиться, и рвать когти».
Виктор помог женщине подняться и даже протянул ей чистый носовой платок, чтобы она могла вытереть лицо.
- И зачем же ты прикидывалась шлюхой? - спросил он, безуспешно стараясь добиться доброжелательного звучания своего голоса.

1 Следующая страница


Злая Звезда 2

- Они рассчитали, что так будет проще заманить тебя в квартиру.
- Кто они?! - вспылил Виктор. Похоже, неведомые противники очень хорошо его изучили. Он действительно не любил ходить в гости. Особенно не любил навещать старых, давно забытых знакомых, отношения с которыми не поддерживал много лет.
- Кто они? - снова спросил Виктор и втолкнул Тамару в комнату.
- Резо - и еще один тип с прилизанными волосами. У него дурацкая такая кличка. Орен, кажется.
- Резо - это тот, который изображал сутенера?
- Да.
Виктор выдернул из плечевой кобуры бластер, подошел к окну и выглянул на улицу. Обычный двор. Ничего особенного. Пара продрогших прохожих, прикрываясь зонтиками, спешит добраться до своих уютных квартир. Несколько машин мокнут на газонах. Всё тихо.
- Что ты должна была сделать после того, как парализуешь меня?
- Позвонить.
- Звони, - Виктор мотнул головой в сторону старинного телефона.
- Но тогда они придут за…
- Звони!
Он достал свой мобильник и набрал номер службы космической безопасности. Связываться со своим куратором он имел право только в самом крайнем случае. Интуиция подсказывала ему, что этот крайний случай наступал, но номер отвечать не пожелал. Виктор потряс мобильник и посмотрел на радужный экранчик. Индикатор покрытия зоны показывал безнадежный ноль. Виктор подошел к окну. То же самое. Такое впечатление, что он очутился в железном ящике.
«Справлюсь сам», - самонадеянно решил Виктор.
Тамара между тем потрещала диском допотопного аппарата, немного послушала короткие гудки и положила трубку.
- Всё, - сказала она. - Сейчас они придут.
- Запрись в туалете, - приказал ей Виктор. - Там будет безопаснее.
Женщина отрицательно покачала головой.
- Я должна буду открыть им.
В дверь постучали. Резко и решительно. Будто знали, что никто не будет рад их приходу.
«А ведь я дурак, - сделал Виктор неожиданное открытие, замерев у обшарпанной двери. - Вступать в открытый бой с сильным противником, который к тому же еще и знает наперед каждый твой шаг, по меньшей мере, наивно». Стараясь не скрипеть половицами, он отступил на кухню. «Третий этаж «хрущевского» дома - это не очень большая высота. Тамара подала условный сигнал, а значит, они не будут ждать побега», - подумал он.
Что-то тупое и тяжелое обрушилось Виктору на голову. В глазах потемнело.

* * *

Элеонора лениво постукивала кончиками пальцев по клавишам бортового компьютера. Она уже в четвертый раз набирала учебное полетное задание, а найти правильное решение всё никак не удавалось. Ее виртуальный звездолет упорно отказывался прибывать в порт назначения. Он то разбивался о твердь неизвестно откуда взявшегося астероида, то тонул в раскаленной плазме блуждающей звезды, то беспомощно зависал в пустоте, с опустевшими баками и умирающим от голода экипажем.
По правую руку от Эльки сидел ее законный супруг принц Жак. Его гигантский торс возвышался над пультом, как туша бронтозавра над доисторическим болотом.
Жак вдумчиво шелестел накладными на недавно закупленный товар и раскладывал их на заунывно гудящей информационной панели. Время от времени гигант удовлетворенно хмыкал и жмурился. Он мог быть вполне доволен собой - трюмы «Тумфэра» забиты грузом по самые люки. Даже в коридорах и коммуникационных переходах громоздятся ящики с предметами самой первой необходимости - боеприпасами, лучеметами, атомными бомбами и разной прочей смертоносной дрянью, а также сырьем для ее изготовления.
Когда «Тумфэр» еще только швартовался на орбите Зена, на местных оружейных рынках резко подскочили цены. Торговцы никогда не упускают случая поживиться, и с этим приходится мириться. Что поделать? Эстея находится в состоянии войны с Кибер-Империей, а с тех пор, как Жак занялся поставками снаряжения для своего родного мира, никто во всей Галактике не покупал таких больших партий оружия, как он. Правда, средств катастрофически не хватало. В этот раз ему пришлось продать фрегат «Гедабас», самый быстроходный корабль Эстеи. Элеонора опасалась, что если дела пойдут так и дальше, то при закупке следующей партии придется загнать за бесценок и яхту Вити Блинова, если, конечно, он, наконец, отважится покинуть родной мирок и присоединится к старым друзьям.
- Мы освоили все средства? - спросила Элька, подавив приступ зевоты. Ей опять не удалось состряпать толковое полетное задание. На этот раз ее посудина была раздавлена гравитационным полем черной дыры.
- Да, - весело откликнулся Жак, - деньги потрачены, гравитронной руды больше нет. Доставим эту партию, и можно отправляться на охоту.
- Опять будем собирать старый металлолом, - констатировала Элеонора, - чтобы на вырученные деньги угробить еще несколько тысяч жизней.
- Я знаю, тебе это надоело, милая, - Жак положил свою огромную ладонь на плечо жены, - а что еще нам остается делать?
- Закончить войну! - Элеонора оттолкнула его руку и выбралась из глубокого штурманского кресла. - Эстея не сможет бесконечно долго противостоять Империи. Силы слишком неравны. Надо договариваться. Отдайте им часть своих рудников. Война закончится, когда Империя сочтет ее экономически невыгодной для себя. Не забывай, всемогущий император - это всего лишь компьютерная программа. Она подсчитывает всё до мелочей, и когда-нибудь цифры разложатся в нашу пользу.
Лицо Жака стало кислым. Ему порядком надоела болтовня о мирных переговорах. Он не уставал повторять всем и каждому, что настоящий мир может наступить только после настоящей победы. Любые переговоры лишь перенесут боевые действия в будущее, в виде очень плохого наследства для потомков.
- Когда император поймет, что затраты на войну не окупятся всеми нашими сокровищами, война закончится, - убежденно заявил Жак.
Он отвернулся, давая Эльке понять, что не желает выслушивать ее возражения. Он и так выучил их наизусть. Чтобы отвлечься от неприятных мыслей, Жак привычно пересчитал красные точки на экране гравирадара. Их было, как обычно, пятнадцать, что и подтверждали итоговые числа на соседнем мониторе. Имперские крейсера неотступно следовали за ними от самого Зена, но напасть не решались, ибо Канон гласит - война за планету может вестись только в той звездной системе, где эта планета находится. Кроме того, неподалеку болтался объединенный боевой флот торговцев Зена, делая имперцев еще более законопослушными. Жадные и предусмотрительные торговцы будут оберегать «Тумфэр» до преодоления им светового барьера.
Настойчиво загудел зуммер межкорабельной связи, и до этого откровенно храпевший на пульте вахтенный матрос дернулся, щелкнул тумблером и сонным голосом произнес ритуальную фразу:
- Торговое судно «Тумфэр», порт приписки Эстея.
- Ракетный когг «Пэнэшен», Бирре. Хочу поговорить с капитаном.
- Бирре - гридерская планета. Что им от нас надо? - прошептала Элька на ухо Жаку. Тот молча пожал плечами.
- Капитан отдыхает, - вахтенный уже собрался отключить связь, но его собеседник был настойчив.
- Тогда соедините меня с хозяином судна, принцем Дкежраком, - распорядился надменный голос из динамиков. - Я знаю, что он на борту.
- Представьтесь и сообщите цель предполагаемого контакта, - не менее чванливо потребовал матрос, покосившись на Жака. Тот отодвинул вахтенного от переговорного устройства и сам сел рядом с микрофоном.
- Что вам угодно? - подчеркнуто вежливо поинтересовался принц. Он не ожидал ничего хорошего от встречи с гридерским ракетным коггом.
- Я полномочный представитель союзного правительства гридерских планет и капитан «Пэнэшена». Меня зовут Вирлион, и у меня есть предписание получить у вас принадлежащее гридерам имущество.
- Я ничего у вас не брал и отдавать ничего не собираюсь. - В словах Жака не отразилось никаких эмоций, как будто говорил не он, а робот, но Элька видела, как побагровело лицо мужа.
- По закону они не имеют права на нас напасть, - пробормотала Элеонора.
- Имеют, - отмахнулся Жак.
- Это не война между планетами, - тихо подтвердил вахтенный, - это больше похоже на имущественный спор.
- Урожденная планеты Земля, Элеонора, которая в настоящий момент находится на борту вашего судна, является собственностью гридерской биологической лаборатории, - высокомерно отчеканил Вирлион. - Она должна быть возвращена владельцу.
Сильные пальцы Жака быстро нажимали клавиши блока контроля противометеорной защиты. Одновременно он пытался вычислить местоположение врага, но когг «Пэнэшен» еще не вошел в зону досягаемости дряхлого гравирадара. Обидно, что старенький «Тумфэр» так медленно разгоняется. Если бы они преодолели световой барьер, их бы уже никто не достал. До перехода оставалось еще больше часа. Им не удастся улизнуть, и Вирлион это прекрасно знал.
- Ты назвал мою жену имуществом, синяя скотина! - Жак отключил предохранитель на своем лучемете. Вахтенный матрос, не дожидаясь дополнительного приказа, включил сирену и объявил по внутренней связи тревогу. Заунывный рев разнесся по загроможденным оружием отсекам.
- Да, урожденная планеты Земля, Элеонора, является частью имущества нашей космической лаборатории. - Вирлион говорил, растягивая каждое слово. Похоже, он просто заговаривал Жаку зубы, выигрывая время для маневра. - Эта самка человека была поймана на Земле биологической экспедицией гридеров перед самой гибелью экипажа нашего исследовательского судна. Потом вы нашли опустевший звездолет и вернули его нам за крупное вознаграждение. Это было очень любезно с вашей стороны, - отметка когга наконец-то появилась на экране. «Пэнэшен» стремительно сближался с «Тумфэром», - но вы забыли отдать нам самку, которую обнаружили на его борту. Консулат спасения гридерской расы располагает всеми доказательствами вашего преступления.
- Она свободное разумное существо и не может быть признана имуществом или судовой принадлежностью! - перебил его Жак, быстро подбирая на клавиатуре наиболее подходящий алгоритм противоракетного маневра. Враги в первую очередь постараются вывести из строя двигатели и при этом не повредить обитаемую часть звездолета. Элеонора нужна им живой. Значит, они используют высокоскоростные ракеты малого калибра…
- Согласно пункту 2237 конвенции мирного сожительства гуманоид шестнадцатого порядка может считаться свободным и разумным только на своей планете. За ее пределами ваша жена - вещь! Так гласит закон! - Вирлион ликовал. «Пэнэшен» сумел выйти на линию атаки, а неповоротливый «Тумфэр» только начал разворот.
На мостик ворвался запыхавшийся капитан Дифор. От него пахло потом и машинным маслом. Последние три часа он вместе с мотористами пытался починить стабилизационный блок тормозного двигателя.
Когг отстрелил две торпеды и выпустил противорадарное облако. Его отметка исчезла с мониторов.
- Приготовиться к борьбе за живучесть и к отражению абордажной атаки, - с дрожью в голосе проговорил вахтенный. Он изо всех сил старался, чтобы его голос звучал как можно тверже, но у него это плохо получалось.
- Не делай глупостей, Жак, - вмешалась Элька, до этого тихо стоявшая в стороне и отрешенно наблюдавшая за происходящим. - У нас нет шансов выиграть этот бой, а если «Тумфэр» не придет на Эстею - планета погибнет. Ты это знаешь. Имперцы просто вырежут наши безоружные войска, а мирное население продадут в рабство. Не стоит рисковать миллионами жизней ради меня.
Неуклюжий «Тумфэр» вздрогнул, пытаясь изменить курс и уклониться от атаки когга. Все присутствующие знали, что это невозможно. Торговое судно слишком громоздко и неспособно противостоять верткому коггу. Могучим вооружением «Тумфэр» также никогда не обладал. Он всегда был всего лишь грузовым звездолетом.
- Миллионы жизней не стоят одного твоего волоса, - Жак закусил нижнюю губу так, что на ней выступила капелька крови. - Мы будем драться!
Элеонора в упор смотрела на Жака. Она знала, что сейчас происходит в его душе, и от всего сердца жалела его. Расклад был очень простой - гридеры получат свое в любом случае. Согласится Жак на их условия или будет защищать свою супругу до последнего человека, до последней обоймы. Он всё равно не сможет спасти ее, даже пожертвовав целой планетой.
- Для тебя чужие жизни, может быть, ничего и не стоят. Но не для меня! Я не хочу стать причиной массовых убийств. - Элька повысила голос. - Капитан Дифор, слушайте приказ. Принц Дкежрак предал короля Эстеи. Немедленно примите командование и сообщите гридерам, что меня сейчас доставят на их корабль.
От такой наглости у Жака отвисла челюсть. Ни один здравомыслящий человек на «Тумфэре» не смел пойти против принца. Однако капитан Дифор, к которому был обращен Элькин призыв, оказался слишком занят, чтобы реагировать на глупости. Он стоял у пульта. Его глаза были прикованы к мониторам, руки побелели на штурвале ручного управления. Ему только что удалось изменить плоскость вращения «Тумфэра». Для этого пришлось пожертвовать спасательной шлюпкой и половиной тормозных патронов. Звездолет повернулся бортом к преследователю и вражеские торпеды попали в сектор обстрела носовых противометеорных пушек. Две тонкие линии лазерных выстрелов прочертили черноту космоса и расцвели двумя облачками белого газа. Простые прямоидущие цели - простой защитный маневр. С более сложными маневрирующими целями на ручном управлении не справиться. Кроме того, уклоняясь от торпед, «Тумфэр» потерял скорость и теперь нескоро сможет миновать световой барьер. Фактически разгон пришлось бы начинать заново.
- Вирлион, сколько тебе нужно, чтобы отказаться от Элеоноры? Хочешь, я подарю тебе гравитронное месторождение? - Жак всей грудью навалился на пульт, тяжело дыша в микрофон. Рожденный как потенциальный король, принц Дкежрак никогда не умел давать взяток. Не получилось у него и на этот раз.
- Есть вещи, которые не продаются. Честь расы и долг перед родиной из их числа, - победно изрек капитан когга. - Самку вам придеться отдать.
- Скажите, что мы готовы вернуть им их имущество. Пусть высылают катер, - неожиданно заявил Дифор.
Если бы эти слова произнес не старый друг Жака, а кто-нибудь другой, то этого человека уже не было не только среди живых, но и среди мертвых. Принц разорвал бы его, как плюшевого медвежонка. Он и сейчас еле сдержал себя.
- Ты правильно поступаешь, Дифор, - одобрительно закивала Элеонора. - Жизнь человека не стоит планеты.
- Не нервничайте, принцесса, - капитан загадочно улыбнулся. - Всё будет хорошо, поверьте мне.
- Ладно. Может быть, ты и прав. Вирлион, высылай катер. - Жак решил довериться своему капитану. Еще не было случая, чтобы тот его подвел. Но, если Дифор всё-таки окажется предателем, то ему предстоит долго молить о смерти и никто его не услышит. В королевских темницах очень толстые стены.
- Вы должны гарантировать ей безопасность, - устало попросил Жак, поднеся микрофон к пересохшим губам.
- Никаких гарантий, - голос в динамиках стал суровым, - это наша собственность.
Жак как будто окаменел. Его могучее тело застыло, и он, ссутулившись, склонился над пультом. Никто из присутствовавших в рубке не рисковал прервать гробовое молчание. Все знали, как много значит Элеонора для принца Жака, четвертого клона короля Тинора. Он с радостью отдал бы за нее свою жизнь, бросил бы на растерзание Империи Эстею - единственную планету своего народа, но даже эти страшные жертвы не могли сейчас спасти Элеонору от гридеров. Им нужна она, нужно ее тело, ее мозг, ее генетический код. Только настоящее чудо могло изменить хоть что-то, и все надежды теперь были связаны с капитаном Дифором, который настукивал свои распоряжения на клавиатуре, изредка посматривая на включенное устройство межкорабельной связи. «Пэнэшен», не снижая скорости, сближался с беспомощно повисшим в вакууме «Тумфэром».
- Вирлион! Мы договорились о том, что ты пришлешь катер, - хладнокровно напомнил Дифор, наклонившись к переговорнику.
На пульте вспыхнули лампы, предупреждающие о критически малом расстоянии до постороннего объекта. По обшивке «Тумфэра» громко заскребли абордажные крючья. Ракетный когг хранил молчание.
- К бою, - тихо проронил Дифор. Жак встрепенулся и с облегчением повторил:
- К бою.
- К бою!!! - заорал вахтенный в селектор громкой связи.
Капитан Дифор начал торопливо раздавать приказы по отсекам:
- Четыре матроса в полном снаряжении к шлюзовой камере. Врач в седьмой отсек. Подготовить спасательные капсулы. Заминировать коридор четыре-бис, остальные задраить. Закоротить седьмую и четырнадцатые магистрали. Все свободные от вахты - в седьмой отсек.
Элеонора не понимала, что затеял капитан. Ведь он же решил передать ее гридерам, а сейчас старый космический волк делал всё, чтобы подороже продать свою не раз продырявленную в боях шкуру. Он собирался погибнуть сам и утащить с собой в могилу вражеский когг. В конце концов, какая разница, прилетят ли за Элькой на маленьком катере или на большом звездолете? Ну и что, что Вирлион нарушил договоренность? Нищие и слабые не должны быть такими щепетильными.
Элька подошла к мужу и накрыла ладонями его голову.
- Останови самоубийство, - прошептала она. - Спаси Эстею.
- Не могу, - проскрежетал гигант. - Не могу отдать им тебя. Убей меня - спаси Эстею.
Жак умоляюще посмотрел на Эльку и сунул ей в руку согретую своей ладонью рукоять лучемета. Звездолет вздрогнул. Капитан «Пэнэшена» получил уведомление об опасности и предпочел отстыковаться, взяв «Тумфэр» на прицел. Вести абордажный бой он явно не собирался. Он рассчитывал, что перепуганный экипаж забьется в узкие щели на самом дне грузового отсека и не посмеет мешать ему в выполнении высокой миссии.
- Вирлион! Катер! - громко проорал Дифор в переговорное устройство. - Тебе было сказано, пришли катер, синебрюхий урод. А ты что делаешь? Ты бы сюда еще матку и полсотни штурмовиков приволок!
Капитан Дифор с треском ударил по кнопке и отключил межкорабельную связь. На некоторое время она стала не нужна. Все, кому было интересно, услышали всё, что нужно, и приняли информацию к сведению. Имперский адмирал, наверное, уже потирает свои сухонькие ручки, радуясь неприятностям Жака, а может быть, он даже отметил маленькую удачу бокалом доброго вина. А вот торговцы с Зена, для которых Дифор и устроил весь спектакль, должны быть огорчены.
Вахтенный с опаской приблизился к Жаку и почтительно кашлянул:
- Хозяин, с вами хочет поговорить торговец с Зена.
- Выведи на общий экран, - пробурчал гигант.
- Он хотел бы побеседовать конфиденциально по акустическому каналу.
- Выведи на общий экран! - рыкнул Жак и вскочил с пилотского кресла. - У тебя плохо со слухом? Так я тебя сейчас вылечу!
Матрос метнулся в угол рубки, и центральный монитор, демонстрировавший до этого схему размещения эскадры Империи и кораблей Зена, внезапно заполнился жирной харей с обвисшими щеками и загнутым кверху носом. Кожа торговца была зеленоватой, а крупные бугорки делали его лицо похожим на морду жабы.
- Принц Дкежрак, вы действительно твердо намерены отказаться от боя с коггом? - без предисловий спросил он. - Мы бы рекомендовали вам выполнить все требования гридеров. Они вполне законны.
Элька ожидала услышать квакающие звуки, но к ее удивлению торговец разговаривал сексуальным баритоном лесного эльфа.
- Нет, его высочество не будет драться с «Пэнэшеном», - быстро затараторил Дифор, оттесняя Жака от экрана. - Как вы могли подумать такое? С нашим-то вооружением! Ха-ха!
- Если вы вступите в бой, то ваша планета, скорее всего, прекратит войну? Она погибнет? - Торговец и сам прекрасно знал ответ, но, похоже, хотел получить подтверждение из компетентного источника. И он его получил.
- Планета, возможно, и не погибнет, но война закончится очень быстро, - холодно произнес Жак.
- Я рад, что вы собираетесь разрешить спор мирными средствами. Мои наилучшие пожелания принцессе Элеоноре. Ей не о чем беспокоиться. Гридеры - древнейшая и самая цивилизованная раса Галактики. Они не причинят вреда разумному существу, - торговец кивнул, и его изображение исчезло с монитора так же внезапно, как появилось. Жак недоуменно пожал плечами. Капитан Дифор за его спиной коварно оскалился и, наклонившись к уху принца, тихо произнес:
- Вам, как главному гуманисту нашей планеты, может не понравиться моя просьба.
- Говори! - требовательно рыкнул гигант.
- Катер прибудет через две минуты…
- Ты действительно хочешь отдать им Эльку? - Лицо Жака исказилось, и Дифор почувствовал, что находится на волосок от собственной гибели.
- Нет, конечно. Просто через две минуты мне понадобятся головы всех членов экипажа этого катера.
Принц удивленно посмотрел на капитана «Тумфэра» и положил свой лучемет на пульт.
- Не знаю, что ты затеял, но я это сделаю. Надеюсь, ты учел, что гридеры очень высоко ценят жизни представителей своей расы. Они нас растерзают.
- Именно этого я и добиваюсь, ваше высочество, - Дифор кивнул. - Оружие не забудьте.
- Оно мне не понадобится, - Жак, не оглядываясь, покинул капитанский мостик. Хитроватая улыбка осталась висеть на побледневшей физиономии Дифора. Она словно вмерзла в его лицевые мышцы.
- Теперь всё будет хорошо, - как заклинание, прошептал капитан и мысленно добавил: «Если они не прислали на катере дюжину космодесантников».
Очень скоро межкорабельный переговорник заморгал всеми лампочками. Вахтенный неуверенно занес руку над кнопками и оглянулся на Дифора. Тот кивнул, разрешая выйти на связь. Это снова был Вирлион. На этот раз он включил видеоканал, и на экране появилось его лиловое от ярости лицо. Высокий лоб гридера покрылся темно-синими пятнами.
- Молитесь своим драконам, подлые убийцы! - прошипел он. - Отдайте принцессу, или вам не будет пощады ни до, ни после смерти!
Капитана потрясла покорная доброта гридера. Похоже, Элеонору они ставили выше своих основополагающих расовых ценностей.
- Не тебе меня щадить, - Дифор повернулся к двери, ожидая принца, и тот не замедлил со своим появлением. В руках он нес две синих гридерских головы. Из открученных шей свисали лохмотья мышечной ткани и капала густая синяя кровь. «Потом будет очень трудно отмыть полы», - почему-то подумала Элеонора.
- На катере было всего два пилота, - посетовал Жак, будто извиняясь за ничтожное количество трофеев.
- Атака! - взревели динамики голосом Вирлиона. - Уничтожить этих животных немедленно!
Дифор поморщился и отключил переговорник. Он не любил громких звуков.
- Всем отбой. Угроза нападения миновала. Машинное отделение - самый полный ход, - скомандовал капитан по внутренней корабельной связи.
Жак мрачно взирал на своего подчиненного, всем своим видом требуя объяснений. Слишком уж уверенно Дифор распоряжался. Он действовал так, будто опасность действительно миновала. Эльке же вспомнился бородатый анекдот про индейцев, ковбоя и внутренний голос. «Теперь-то они точно снимут с нас скальп», - грустно решила она.
Оказавшийся в центре всеобщего внимания капитан застенчиво потрогал свой тонкий аристократический нос:
- Понимаете, хозяин, - наконец сказал он, и Эльке показалось, что Дифор сейчас расхохочется. «Уж не сошел ли он с ума?» - подумала она. Вахтенный, похоже, пришел к такому же выводу. Он расстегнул кобуру лучемета и встал за спиной капитана на тот случай, если принц прикажет казнить безумца. Нужно будет успеть быстро выстрелить в голову Дифора. Выстрелить до того, как «Тумфэр» сгорит в плазменном облаке гридерской атаки.
- Мне не хочется быть голословным, - вымолвил Дифор и едва заметно поежился. - Давайте лучше понаблюдаем за ситуацией.
Взгляды всех присутствующих обратились на главный экран. Первые несколько секунд там ничего не происходило, если не считать того, что «Тумфэр» изо всех сил набирал скорость и расстояние между ним и когтом быстро увеличивалось. Спустя мгновение «Пэнэшен» бросился в погоню. От него отделилась стая ракет. Вирлион дал залп из всех установок. На пульте запищали предупреждающие сигналы. Элька скосила глаза и зажмурилась от ужаса: правый борт их звездолета был взят под прицел грави-радарами гридеров. Через секунду в него вонзятся острые жала реактивных хищников. «Тумфэр» содрогнется в агонии, по переходам засвистит воздух, вырываясь в пространство сквозь огромные пробоины. Послышатся вопли гибнущих матросов и хлопки люков, отсекающих разрушенные части корабля от остальных отсеков, и только от личного везения зависит, с какой стороны люка ты окажешься.
- С ума сойти! - послышался потрясенный голос вахтенного.
На мониторе разворачивалась схема настоящего космического боя. Не нападение хорошо вооруженного звездолета на мирный грузовик, а именно бой! Новогодним фейерверком одна за другой взрывались ракеты, наткнувшиеся на силовые поля флагмана торговцев Зена. Гридерский когг, отчаянно маневрируя, пытался уйти сразу от трех крейсеров. Те аккуратно и без лишней суеты брали его в классическую «коробочку», окружая со всех сторон разрушительными импульсами крупнокалиберных лазерных пушек. Было понятно, что они не собираются уничтожать его, но и нападения на «Тумфэр» не допустят. «Пэнэшен» попытался навести ракету на одного из преследователей и тут же получил предупредительный укол раскаленным лучом по командной рубке. От этого выстрела никто не пострадал, однако когг прекратил движение и замер в межзвездной пустоте. Наверное, Вирлион понял бессмысленность своих действий и сейчас с сожалением провожал взглядом ускользающий «Тумфэр».
- Я слушаю твои объяснения, Дифор, - потребовалЖак.
- Кутос корт, - пробормотал себе под нос капитан.
На его родном диалекте это означало: «разумному достаточно». Практически он назвал Жака дураком, но гигант сделал вид, что не знает этого наречия и пропустил оскорбительное заявление мимо ушей. Дифор был его другом, и ему позволялось многое из того, что не позволялось никому другому. Даже Эльке.
- Я слушаю, - настойчиво повторил Жак.
- Акция гридеров могла изменить военное соотношение сил на Эстее, - объяснил Дифор. - Если мы проиграем войну, то торговцы потеряют свою прибыль. Как только «Пэнэшен» пошел в атаку, они не смогли остаться в стороне.
Жак швырнул на пол гридерские головы. Элеонора брезгливо поморщилась. Она не любила гридеров, но и убийства всех видов, как бессмысленные, так и вполне осмысленные, она тоже терпеть не могла.
- А это зачем, Дифор? - спросила она, показывая на два покатившихся в угол синих «мячика».
- Чтобы раззадорить гридеров. Их нападение было весьма нелогичным. Этой нелогичности я от них и добивался.

Предыдущая страница 2 Следующая страница


3 Михаил Медведев

Жак прыгнул вперед. Элька даже не успела заметить, как он переместился от пульта к капитану и каким образом Дифор оказался прижатым к стене железной рукой принца. Изумительная резвость для такой образцовой горы мускулов, как Жак.
- Почему ты не объяснил мне раньше? - кротко поинтересовался гигант, нежно хватая Дифора за горло и приподнимая его на полметра вверх.
- Всё происходило очень быстро, и я не был уверен, что торговцы поступят именно так, - прохрипел капитан. Он даже не пытался вырваться, прекрасно понимая, что сопротивлением он лишь усугубит свое положение.
Пальцы Жака разжались, и капитан вернулся на грешную палубу.
- Гридеры всегда были могущественной расой, - откашлявшись, сказал Дифор. - Сейчас они, конечно, уже не те, но я и предположить не мог, что торговцы будут вытирать о них ноги. Я мог только надеяться и рисковать.
- Ты правильно поступил, - великодушно согласился Жак. - Только в следующий раз сообщай мне всю информацию, которой обладаешь.
Не ожидая ответа, Жак резко развернулся и вышел из рубки, задев плечами сразу оба дверных косяка. Ни одна дверь на «Тумфэре» не соответствовала крупным габаритам принца.
- Да, хозяин, - пробурчал Дифор и скорчил вслед Жаку такую рожу, что Элька не выдержала и расхохоталась.
После того, как Дифора воскресили из мертвых, он сильно изменился. Он стал более саркастичным и насмешливым. Если до гибели легендарной «Эльсидоры» его отличало откровенное униженное чинопочитание, то сейчас он обращался с начальством очень легко, и даже король Тинор опасался его колкостей и сносил их с примерным смирением. Что поделаешь? Дифор остался единственным человеком на Эстее, который мог довести тяжелый звездолет до Зена и вернуться обратно. «Уникальные умения делают нас свободными», - подумала Элеонора, и, поклонившись Дифору, последовала за мужем. Нужно было срочно успокоить его и вернуть могучему гиганту хорошее настроение. Она знала, как это сделать.

* * *

- Подонки! Уроды криворукие! Я же сказал, по голове не бить! - Громкий визгливый голос быстро привел Виктора в чувство.
Он предусмотрительно не стал открывать глаза сразу, а для начала попытался оценить обстановку вслепую. Обстановка ему не понравилась. Руки скручены, во рту отчетливый привкус крови, голова лежит на чем-то твердом и ужасно болит. Общая дислокация сторон такова: Виктор валяется на полу, ему противостоят трое врагов, двое из них топчутся совсем рядом, едва не наступая ему на уши. Один брызжет слюной в двух метрах слева. Справа всхлипывает Тамара. Судя по направлению на звук шмыгающего носа, она сидит. Сидит на тахте. В комнате больше негде сидеть. Значит, тахта будет точкой отсчета в локальной системе координат. Объемная картинка предстоящего поля боя очень ясно предстала перед внутренним взором. Осталось придумать, как выбраться из этой весьма неприятной истории.
Ноги и руки надежно зафиксированы липкой лентой. Плохо. Если не удастся сразу разорвать путы, то боец из него будет никакой. Остается бежать. Окно совсем рядом. Плохо, конечно, что придется падать с третьего этажа со связанными руками и ногами. Ни раскорячиться, ни сгруппироваться. Однако сломать пару костей гораздо предпочтительнее, чем в точности выяснить, зачем эти люди устроили на него настоящую охоту. Или не люди? В животе Виктора стало так холодно, будто он наглотался сухого льда.
- Делать нечего, - заявил тот, который стоял слева. - Придется работать с тем материалом, который есть в наличии. Надеюсь, мозг не пострадал. Орлан, подержи его.
Виктор застонал и притянул колени к груди.
- Очнулся, - удовлетворенно хмыкнул кто-то.
- Не болтай. Держи.
«Промедление смерти подобно», - Виктор открыл глаза и резко выпрямил тело. Подошвы ударились о лодыжку маленького человечка с непропорционально большой головой. Виктор крутанулся веретеном и, изогнувшись, встал на ноги. Мужчина, которого называли Орланом, преградил ему дорогу к окну. Головастый карлик отступил в коридор, зажав в морщинистых лапках черную коробку. «Похоже на термосканер. Они хотят сжечь мой мозг, чтобы получить из него какую-то информацию», - с ужасом понял Виктор. Осознание этого кошмара удесятерило силы. Тело превратилось в стальную пружину. Удар головой пришелся в солнечное сплетение Орлана, и тот с хрипом повалился на пол. Виктор тоже упал, но быстро поднялся и неуклюже допрыгал до окна.
- Чмокайте, козлы, - прошипел он, примериваясь к малогабаритной раме, совершенно не приспособленной к красивым прыжкам с выбиванием стекол. - Мой мозг - моя частная собственность!
К своему глубокому огорчению, Виктор совсем забыл о третьем противнике, находившемся в комнате. Тот с самого начала драки занял неприметную позицию за этажеркой со старыми пластинками. Теперь он вышел оттуда, целясь в грудь Виктора из лучемета.
- Ошибаетесь, господин Блинов. Мы всё равно получим то, что принадлежит нам.
Лицо Виктора посерело от ненависти. Незнакомец говорил с сильным гридерским акцентом, хотя по внешнему виду ничем не напоминал синекожего инопланетянина.
- Что вам нужно?
- Ваш мозг, ваши гены. В общем-то, весь ваш организм со всеми потрохами, - он широко улыбнулся. - Вы можете выпрыгнуть в окно, если вам так сильно этого хочется. Но вам должно быть хорошо известно, господин Блинов, что гридерам абсолютно безразлично, с чем иметь дело. С живым человеком или со свежим трупом. С трупом даже лучше. Хлопот меньше.
Очухавшийся Орлан оттолкнул Виктора от окна и замахнулся, чтобы ударить его по лицу.
- Болван! Я же сказал, не бить по голове! - В комнату вошел прятавшийся в коридоре карлик. Визгливый голос принадлежал именно ему. - Еще раз ослушаешься, сгниешь на рудниках, негодяй! Не можешь обездвижить простейший образец, лентяй!
Пристыженный Орлан опустил руку и сильно пнул Виктора носком ботинка в живот. Тот упал. Следующий удар перевернул его на спину.
- Прекратите! - крикнула Тамара. Ее голос прозвучал очень неожиданно. Будто заговорила кошка или какое-нибудь другое малоразговорчивое существо. Карлик выхватил из-за пазухи пистолет. Громыхнул выстрел. Томка откинулась на спину. Из блестящей дырочки в ее лбу застенчиво выполз алый язычок крови.
- Не беспокойся, девочка, - ласково проворковал карлик, пряча оружие и медленно приближаясь к Виктору. - Твоему другу ничего не грозит. Мы всего лишь внесем небольшие изменения в его мозг, а потом немного поработаем и с тобой.
Виктор рванулся, но двое помощников злого карлика крепко держали его.
- Не напрягайтесь, господин Блинов. Через четверть часа вы действительно забудете о нашей неприятной встрече, - заявил обладатель гридерского акцента. - И вам будет предоставлена полная свобода действий.
- Вы же собирались забрать его к себе в лабораторию, - обиженно напомнил Орлан. - Зачем же мы работали?
- Ситуация изменилась, - карлик оскалился, продемонстрировав кривые желтые зубы. - Нам больше не нужен его мозг.
- Почему?
- Потому что в его пустой башке ничего нет! Он не знает, где находится Исток! - карлик начал кипятиться. - И даже, если бы он знал, гридерам от этого не будет никакой пользы. Консулату и так прекрасно известна планета, где живет эта гадкая самка. Нам удалось выяснить город, улицу и даже дом, в котором она спит, но подобраться к ней мы всё равно не можем.
- Сволочи! - прохрипел Виктор, делая безуспешную попытку вырваться.
- Да, господин Блинов. Вам предстоит стать иудой, - радостно закивал карлик, открывая свою заветную коробочку. - Вы проникнете в окружение принцессы Элеоноры. Учитывая вашу старую дружбу, вам это будет совсем несложно. Вы будете находиться рядом с ней, указывая дорогу нашим эскадрам. Весь гридерский флот станет незримо следовать за вами, а вы об этом даже не догадаетесь. Вы будете драться с големами. Вы будете защищать принцессу до последней капли крови, но так и не поймете, что это именно вы являетесь источником всех ее несчастий.
Карлик достал из коробочки блестящий металлический шарик, размером с перепелиное яйцо.
- Проглотите, прошу вас. Это киберпаразит. Он сам найдет дорожку к вашим нервным узлам и станет управлять вашим поведением незаметно для вас.
Виктор замотал головой и снова попытался выкрутиться из цепких объятий врагов.
- Тогда нам придется сделать вам больно, но вы об этом никогда не вспомните. А в качестве тридцати сребреников вы получите эту красавицу, - карлик показал пальцем на мертвую Тамару. - Правда, для этого нам придется специально для вас изменить некоторые ваши воспоминания о подробностях сегодняшнего дождливого вечера.

* * *

Два друга - Ойо и Муратон олицетворяли собой живое воплощение принципа единства и борьбы противоположностей. Ойо, маленький суетливый толстяк, был вечно недоволен всем на свете. Он в чем угодно умудрялся найти повод, чтобы огорчиться. Муратона же никто и никогда не видел мрачным. Если у него и бывало иногда плохое настроение, то он этого никак не показывал.
Почти всегда друзья были вместе. Оба с детства работали в одной шахте и разлучались только на ночь. Каждый вечер, перед тем как вернуться к семьям, они долго прощались у дверей своей любимой таверны «Гиблое место». Редкие прохожие улыбались, видя их фигуры в тусклом свете уличного фонаря. Длинный и нескладный Муратон отчаянно жестикулировал, яростно доказывая что-то. При этом он сильно нагибался вперед, чтобы низенькому Ойо не нужно было задирать вверх голову. Толстяк саркастически усмехался и мотал головой. Убедить его в чем-либо было нелегко. Где-то ближе к полуночи Ойо начинал зевать, и друзья с некоторым сожалением разбредались по домам. Утром они снова встречались по дороге на работу и, не здороваясь, продолжали прерванную накануне беседу.
Хозяин не предоставлял своим работникам выходных, и поэтому солнце шахтеры видели только раз в году - в день празднования тезоименитства принцев Эстеи. Вчера как раз был такой день, и сегодня у друзей изрядно побаливала голова. Небо на востоке только начало розоветь, а они уже спустились в свой забой. Муратон, пытаясь заглушить неприятные похмельные симптомы, начал остервенело крушить породу пневматическим молотком. Давление воздуха в шланге постоянно падало, и Муратону приходилось каждые четверть часа убегать из забоя, чтобы выяснить отношения со службой обеспечения. Но служба обеспечения вчера тоже отмечала день тезоименитства, и, ничего не добившись, Мур возвращался обратно. Ойо всё это время сидел на отвале и с глубочайшей тоской во взгляде наблюдал за стремительными перемещениями друга. Иногда он горестно вздыхал. Ему было лень грузить тележку, но он боролся с собой. Его сознание полностью сосредоточилось на необходимости приступить к исполнению общественного долга. Подобные мысли были невыносимы, а бурная деятельность Муратона только усугубляла мучения Ойо.
- Куда ты спешишь, Мур? Зачем тебе это нужно? - уныло мямлил толстяк. - Сколько бы ты ни добыл гравитрона, тебе суждено умереть в этой шахте. И дети твои, и внуки всю жизнь проведут под землей, не видя дневного света.
- Заткнись, Ойо! - весело огрызнулся Муратон и уперся жалом молотка в стену забоя. Тяжелый инструмент вздрогнул и упруго толкнул шахтера в ладонь. Давление вроде восстановилось.
- И нет у нас исхода, - не унимался толстяк. - Хозяин опять срезал продуктовые пайки. Ты слышал об этом?
- Слышал. Будешь так сидеть, вообще подохнешь с голоду. И дети твои, и внуки.
Молот забился в руках Муратона и быстро выгрыз из скалистого монолита большой кусок породы.
- У меня нет внуков, - еще более горестно вздохнул Ойо, - и я не знаю, зачем я рожал детей. Всё равно им, как и мне, предстоит влачить жалкое существование. Даже дождевые черви выползают на поверхность погреться на солнышке, а мы?
Муратон прекратил работу и раздраженно сплюнул на пол. Каждый раз после дня тезоименитства у Ойо начиналась депрессия, но на этот раз она приняла особенно противную плаксивую форму.
- Смирись, брат, - улыбнулся Муратон, - ты же знаешь, Эстея ведет войну и планете нужен гравитрон.
- Ты говоришь прямо как глашатай перед дворцом королевского наместника, - возмутился Ойо. - Что нам от этой войны с Империей? Все дивиденды получит король Тинор и шайка клонированных ублюдков. Думаешь, если мы победим, то что-нибудь изменится? Мы же с тобой уже работали под имперцами, когда они оккупировали нашу провинцию. Хуже было?
Муратон опустился на пол, снял каску и почесал затылок.
- Вообще-то так же. А еда была даже лучше…
- Вот, - довольно закивал толстяк. - Я тебе про это и толкую.
- Что вот? Что ты предлагаешь? Свергнуть короля или уйти на север, к диким племенам? Мы твари подземные, и исхода для нас нет и не будет! Понял? Живи ту жизнь, которая у тебя есть. Другой всё равно не предвидится.
Ойо обреченно опустил голову и шмыгнул носом. Муратон сочувственно посмотрел на друга и вернулся к прерванной работе. Ему было жалко толстяка, ему было жалко себя. Будущее беспросветно, и не нужно ходить к пифии, чтобы узнать, что эта осточертевшая работа продлится до самой их смерти.
Внезапно отбойный молоток сильно ударил Муратона по рукам. Этот толчок мог означать только одно - мягкий гравитронный пласт кончился и дальше пошел базальт. Придется пробивать новые шурфы, и, следовательно, норму они не сделают ни сегодня, ни завтра. Их семьи несколько дней будут сидеть без продуктового пайка. Мучимый дурными предчувствиями, Муратон отошел в сторону и достал из сумки мощный фонарь. Лампочка, которая светилась у него на каске, давала ровно столько света, чтобы не натыкаться на подпорки в переходах.
- Что случилось? - обеспокоенно поинтересовался Ойо.
- Задница, - пробормотал Муратон и щелкнул фонариком. - Большая и волосатая.
Конический луч света уперся в изгрызенную отбойным молотком стену. На секунду друзья зажмурились от яркого света. Первым сумел приоткрыть глаза Ойо.
- Нужно позвать начальника шахты, - сказал он, показывая пальцем на то, что сумел разглядеть. Между слоями рыжеватой руды отчетливо виднелась кирпичная кладка. Если учесть, что они находились на глубине более трех километров, это было несколько необычно.
- Может быть, мы отклонились от маршрута и это параллельный туннель? - оптимистично предположил Муратон.
- Где ты видел в шахте кирпичные стены? Нам и доски не всегда дают. Нужно позвать начальника, - Ойо уже приготовился сделать шаг, чтобы отправиться за начальником, но Муратон остановил его.
- Не нужно, - тихо прошептал он. - Сами разберемся.
- А если узнают, что мы не доложили? - В голосе толстяка послышались панические нотки.
- Не узнают. Здесь никто, кроме нас, не бывает.
Муратон поднял отбойный молоток и вплотную подошел к стене. Взвыл компрессор, и на пол посыпались красные, как кровь, ошметки кирпича.
- Нас накажут, - причитал у него за спиной Ойо, но Муратон его больше не слушал. Он сосредоточенно крушил кладку и ничего не говорил. Он даже думать боялся, опасаясь утратить смелость. За первым слоем кладки пошел второй, затем третий. Муратон не останавливался ни на секунду. Он работал, словно робот, равномерно, спокойно и без остановок. Через час он услышал, как Ойо разворачивает свой завтрак, но и это не смогло оторватьего от работы. Впервые в жизни он трудился не на хозяина, а на себя.
Наконец стена дрогнула, просела и с грохотом обрушилась вниз. К потолку поднялось облако красной пыли.
Перед Муратоном открылся черный непроницаемый для глаз провал. Откашливаясь и протирая глаза, шахтер с интересом пытался разглядеть результат своей деятельности. В темноте послышались сухие щелчки, и через секунду за кирпичной стеной мягко зажегся свет.
- Нас повесят, - отчетливо произнес Ойо, про которого Муратон совсем забыл.
Желтоватые лампы скудно осветили небольшое помещение. Изнутри оно было оштукатурено и покрашено синей масляной краской. В середине комнаты, возвышался продолговатый ящик, похожий на гроб. Вдоль стены аккуратными штабелями лежали бруски золотистого цвета. Несколько точно таких же брусков валялось рядом с проломом, и Муратон достал один из них, чтобы рассмотреть его поближе.
- Нас сожгут на костре, - толстяк продолжал прогнозировать свое злосчастное будущее.
- Это золото, Ойо, - радостно вздохнул Муратон, - самое настоящее золото. Твои дети не будут шахтерами, они станут придворными поэтами или звездочетами, а ты сам…
- Всё, что находится в шахте, принадлежит хозяину! - неожиданно громко взревел Ойо. - Мы не можем взять это. Нас убьют!
- Если узнают, Ойо, если узнают, - усмехнулся Муратон и полез в пролом, не выпуская из рук драгоценный брусок. - За малую толику этих сокровищ мы сможем купить билет на Зен и жить там припеваючи.
Не сумев преодолеть любопытство, Ойо полез вслед за другом. Муратон уже забрался на возвышение с продолговатым ящиком и удивленно присвистнул.
- Что там? - Толстяк неуклюже вскарабкался на подставку.
В массивном золотом гробу, под толстым стеклом покоилось тело самого короля. Оно плавало в консервирующей жидкости, не касаясь спиной бархатных подушек. Могучий мускулистый монарх, казалось, крепко спал. Его глаза были закрыты, а сильные руки сложены на груди. Переливы света в перламутровой толще консерванта создавали впечатление, что король дышит и через мгновение очнется от вечного сна, дабы обрушить свой королевский гнев на наглецов, посмевших вторгнуться в его опочивальню.
- Нас скормят лесным крокодилам, - одними губами прошелестел Ойо. - Или посадят в яму с енотами-кровососами.
- Вылитый Тинор. - Муратон погладил стекло. - Не отличить.
- А чему ты удивляешься? - всхлипнул толстяк. - Они же все клонированные. Все на одно лицо. - Ойо опасливо приблизился к изголовью и склонился над головой покойника. Лоб короля был украшен державным обручем с именем.
- Кельм четвертый, - почтительно прочитал он. - Ух ты! Я и не знал, что четвертый клон когда-то был королем. Они же всегда остаются принцами. До них очередь никогда не доходит.
- Не важно, какой он клон и почему ушли с престола три предыдущих, - пробормотал Муратон, внимательно изучавший перстень на указательном пальце короля. - Главное - мы его нашли.
- И мы о нем доложим, - убежденно кивнул Ойо. - Я думаю, нас наградят.
- Ты помнишь закон? - хитро поинтересовался Муратон и постучал костяшками пальцев по стеклянной крышке гроба.
- Какой?
- Люди из касты шахтеров не имеют права приближаться к человеку королевской крови ближе чем на пятьдесят метров. Иначе - смерть.
- Ты врешь! Когда это было?! - возмущенно воскликнул толстяк и спрыгнул с помоста, будто хотел поскорее отбежать на положенные по закону пятьдесят метров. - Вчера на празднике я был в толпе встречающих, и третий клон короля Тинора прошел в трех шагах от меня, и ничего. Закон запрещает дотрагиваться до знатных, а не приближаться к ним.
- Может быть, и так, - задумчиво пробормотал Муратон и взвесил на ладони слиток золота.
- Что ты задумал!?
Муратон изо всех сил размахнулся и ударил бруском желтого металла по крышке гроба. Стекло покрылось мелкими трещинами, но выдержало. Муратон перевел дыхание и следующим ударом разбил крышку. Вязкая жидкость хлынула на пол, окатив сапоги шахтеров. Резко запахло тухлыми яйцами, а король Кельм четвертый, целую вечность проплававший в своем гробу, как маринованный огурец в рассоле, упокоился наконец на бархатных подушках.
- Что ты наделал? - простонал Ойо и прижал к губам свои толстенькие перепачканные гравитронной пылью пальчики. - Мы мертвецы.
- Мы мертвецы от рождения, нас похоронили под землей, когда мы еще находились в утробах наших матерей, - мрачно промолвил Муратон и, отбросив в сторону слиток, брезгливо стряхнул со штанов вонючие брызги консерванта.
- Мы мертвецы от рождения, - повторил он, - и виноваты в этом ублюдки, которых зачинают в пробирке.
Муратон взял покойного короля за руку и попытался стянуть перстень. Кожа на пальце мертвеца разбухла от консерванта и не захотела расставаться с украшением. Тогда Муратон, недолго думая, выломал палец с перстнем. Ойо взвыл от ужаса и с громким криком бросился вон из склепа. Мур несколько секунд смотрел ему вслед, вертя в руках королевский перстень. Затем он поднял с пола уже сослуживший ему добрую службу золотой слиток и кинулся вдогонку. Ойо нельзя было отпускать живым. Он всё расскажет начальнику смены и этим погубит и себя, и Муратона, и их несчастные семьи. Нужно спасти всех! Потом он представит смерть друга, как несчастный случай и за несколько месяцев перетаскает на поверхность всё золото, а затем… Что будет затем, он придумает позже.

* * *

- Откуда ты только свалилась на мою голову? - проворчал Виктор, помогая Тамаре выбраться из трамвая. - Последний раз спрашиваю: летишь со мной или остаешься?
- Конечно, лечу, - женщина задрала голову вверх и восторженно посмотрела на звезды. - Как странно, час назад шел дождь, а сейчас совсем ясно. Все облака разошлись, пока мы чай пили.
- А у меня часы остановились, - невпопад пожаловался Виктор и сошел с тротуара на едва заметную тропинку. Тамара последовала за ним. Трамвай, доставивший их на окраину города, заскрежетал колесами и растворился во тьме.
Всю дорогу от Томкиного дома до пустыря Виктор занимался изощренным самопожиранием. Зачем он рассказал своей бывшей однокурснице о космической яхте? Зачем предложил полететь с ним? Вылетевшее слово не поймаешь, и сейчас Виктора охватило липкое чувство грядущей беды. «Наверное, дурацкая драка у метро так подействовала на нервы, - подумал он. - Если бы пьяный кавказец не начал приставать к Тамаре, то сейчас бы я отправлялся в путь в прекрасном настроении и в полном одиночестве. Хорошо хоть нос этому дураку не сломал, а то бы взяткой не отделался». Виктор глубоко вздохнул, погладил свежий «фонарь» под глазом и, отбросив сомнения, всей душой обратился к предстоящему таинству полета в космос.
Впереди - огромный пустырь, черный, как ночное небо, накрывшее его сверху. Под ногами шуршит неразличимая во тьме трава, а над головой сверкают звезды, отражаясь в лужах, неприхотливо разбросанных тут и там. Тишина. Только шорох шагов и легкие порывы ветра склоняют к земле упругие стебли. Два человека идут по тропинке. Он и она. Два кусочка мрака гасят звезды своими телами и снова зажигают их у себя за спиной. Где-то там вдали остались дома, уютные кафе и залитые светом проспекты. Для этих людей они больше не существуют. Их дорога лежит к далеким и недоступным для простых смертных звездам, неизведанным планетам. Крошечные людишки перед злобным ликом Вселенной, пылинки, наделенные волей и разумом. Сейчас они сделают шаг, и чужие миры покорно склонятся, ожидая их повелений. Они остановились перед крутым откосом. Изрытая ямами земля расстелилась перед ними, затаив дыхание, ждет. Великий час пробил!
- Я в какашку наступила, - сообщила Тамара.
Виктор поморщился и сдернул с шеи медальон. Несколько бесконечно долгих мгновений он любовался переливами света на его округлых гранях. Металл как будто ожил в его руках и ласково засиял изнутри. Для Тамары это было почти волшебством. В обычной жизни ни железо, ни серебро, ни даже золото светиться не могут. У Виктора этот прохладный огонь не вызывал никаких эмоций. Какие чувства могут вызывать показания прибора? Свет медальона означал всего лишь то, что в настоящий момент яхта находится в пределах досягаемости и сейчас самое время для включения гиперперехода.
Решительно сжав медальон в руке, Виктор прижал его ко лбу. Изумрудные всполохи забегали по щекам Виктора, отразились в зрачках, и его глаза жутковато заблестели, будто внутри их находились вольфрамовые нити. Тамара со страхом отшатнулась от своего спутника. Виктор стал похожим на пришельца из иного мира, и если секунду назад она еще сомневалась в том, что этот парень может увезти ее с родной планеты, то сейчас никаких сомнений не осталось. В глубине души она еще надеялась, что он еще раз спросит, хочет ли она лететь, и тогда она сможет отказаться. Виктор молчал. Время, когда можно было сделать выбор, прошло, и сейчас нужно действовать и верить в правильность своих действий. Колебаться нельзя! Это Виктор усвоил твердо. Никаких сомнений после того, как выбор уже сделан. Достал оружие - убивай, бросился бежать - не оглядывайся, беги пока хватит сил, а когда подогнутся ноги и воздух начнет застревать в горле, не в силах пробиться в легкие, всё равно беги. Беги, пока не умрешь.
Свет медальона стал ярче, и, словно притянутый этим сиянием, в десяти шагах от Виктора и Тамары появился большой радужный шар. Играя насыщенными красками, он манил и звал к себе. Со стороны залива налетел порыв ветра. Он принес запах моря и растрепал людям волосы. Прощальная ласка родной планеты могла бы растрогать их до слез, но Виктору было не до сантиментов, а Тамара слишком испугалась собственной смелости. Неужели она сделает этот шаг? Неужели она способна? Для Вити этот шар - всего лишь стандартный гиперпереход на орбитальный корабль, а для нее - пугающие ворота к иным мирам. Шар перехода. Яркий, как спустившееся с небес солнце. За спиной - длинные тени, тянущиеся к самому горизонту. Несколько мучительных мгновений этим теням удавалось удерживать людей. Но выбор сделан, и вначале с серой травы исчезла тень Виктора, через мгновение - Тамары. Цветастая сфера еще несколько секунд висела в воздухе. Потом растаяла и она. Трава, на которой минуту назад стояли два землянина, неспешно выпрямилась. Непонятно откуда заморосил мелкий дождик. Небо было чистым и звездным. Влага как будто сгущалась из воздуха, слезно орошая следы их ног.

* * *

Элька стояла у окна и грустно взирала на узкую извилистую улочку. В глазах принцессы отражались заколоченные окна когда-то шумной таверны, пустая грязная мостовая и клубы серого, пахнущего жженой костью дыма. В Глогар пришла немочь. Жестокая и необъяснимая болезнь убивала разум и калечила тело. Коварная и безжалостная, она бесшумно настигала жителей столицы, где бы те ни укрылись. Знатный аристократ и нищий сапожник не могли спрятаться от нее. Толстые стены замков и глубокие погреба не могли защитить никого. Смерть носилась в воздухе. Любое дуновение ветерка, встреченный на улице прохожий или тарелка супа в харчевне несли мучительную и скорую гибель мозга и ввергали тело в бесконечную агонию.
Еще месяц назад в столице Эстеи всё было спокойно.
Далекая война не затрагивала Глогар своими испепеляющими щупальцами. Имперские орбитальные бомбардировщики старались не приближаться к надежно защищенному с воздуха городу, и здесь текла обычная неторопливая жизнь. Кажется, еще совсем недавно Элеонора вместе с Жаком весело отмечали удачное возвращение «Тумфэра» на Эстею. Сам король Тинор Первый крепко жал им руки и обещал бросить все богатства планеты к их ногам. Королевская гвардия получила новое вооружение, и имперские легионы дрогнули под ее сокрушительными ударами. Вражеские солдаты бежали. Они покинули плацдармы, бросили захваченные шахты и позорно ретировались на орбиту. Войска Его Величества торжествовали. Жизнь была прекрасна, и звездные системы вращались только для Элеоноры и Жака.
А потом началась эпидемия. Эскадроны пепельной немочи неслышно проникли в города и поселки, тихо поселились в баронских дворцах и убогих хижинах. Ничто не выдавало присутствия губительной инфекции, пока однажды люди не начали падать на улицах. Газеты много писали о том, что Империя применила бактериологическое оружие. А потом, когда имперские десанты не рискнули занять выкошенные немочью позиции королевских войск, когда враги даже в скафандрах самой высокой защиты не вошли в быстро пустеющие города, стало ясно - сама природа ополчилась на жителей Эстеи. Империя никогда бы не применила боевой вирус, если бы не располагала надежным антидотом.
Элька с ужасом вспоминала тот день, когда Жак утром не смог подняться с постели. Он лежал, придавленный к подушкам невидимой тяжестью, и смотрел на неё огромными испуганными глазами. Разбитое параличом тело отказалось подчиняться ему. Могучие мускулы за одну ночь одрябли и превратились в студень. Волосы принца, как и у всех больных немочью, стали седыми. Недаром народ прозвал болезнь - пепельной. Принц быстро угасал. Он не мог глотать, и Элька несколько раз в день заливала ему в горло теплый куриный бульон, со слезами вспоминая, как Жак точно так же ухаживал за ней, когда она была больна. Но тогда это было обычным истощением и простудой, а сейчас…
По улице тяжело протопал карантинный отряд. Закованные в тяжелые скафандры солдаты с большими баллонами за спинами и огнеметами в руках всегда проходили мимо, направляясь к окраинам, где немочь свирепствовала сильнее всего. Однако на этот раз они остановились напротив таверны «Благородная отрыжка». Хозяин таверны сегодня впервые не перевесил тряпку. Дело в том, что по указу короля Тинора, жители не имели права покидать свои дома и два раза в день должны были менять флаги на входных дверях. Ночью полагалось вывешивать белый флаг, а днем черный. Если цвет полотнища не соответствовал времени суток, значит, все обитатели дома заболели, и тогда приходил карантинный отряд.
Солдаты даже не пробовали постучаться. Они сразу выломали дверь ударами тяжелых сапог и вошли внутрь. Элька видела, что они поднялись на второй этаж по винтовым лестницам. Струи жидкого огня хищными змеями запрыгали по комнатам. Вспыхнули занавески и рамы на окнах. Эти парни в тяжелых скафандрах от усталости давно превратились в бездумных роботов. Они уже ничего не чувствовали и легко могли сжечь заживо даже вполне здорового младенца. У них просто не было сил для сочувствия. Круглые сутки они бродили по городу и дезинфицировали жилища, уничтожали трупы и выжигали инфекцию.
Заполыхали половицы, и языки пламени начали пожирать столы в обеденном зале таверны. В багровых отблесках медленно двигались черные тени карантинщиков. Неуязвимые для огня, они вновь и вновь нажимали на курки своих огнеметов, и пламя разгоралось всё жарче. Элька представила, как в огне обугливается беспомощное тело хозяина таверны веселого толстяка Авера и его не менее толстой и озорной жены. Еще вчера они грелись на солнышке рядом со своим пустующим заведением, а сегодня не смогли встать с кроватей.
Элеонора отошла от окна. По стенам метались красные всполохи, резко пахло гарью. Комната, которая еще совсем недавно была для нее чудесным райским уголком, превратилась в филиал адской канцелярии. А ее любимый Жак, волшебник, сумевший сделать из холодных покоев каменного дома теплое и уютное жилище, стал недвижимым чудовищем. Сначала болезнь лишила его возможности двигаться, а потом начала пожирать его плоть. Всё тело Жака покрылось глубокими зловонным язвами. Гниющая ткань студенистой слизью стекала с костей. Обнажившиеся зубы и ребра торчали наружу, и казалось, что на кровати лежит мертвец, но это только казалось. Жак был еще жив, и смерть не грозила его телу. Пепельная немочь одаривала кое-чем похуже простой физической смерти. Она убивала только душу.
Элеонора взяла со стола чистую тряпочку. Она методично несколько раз в день дезинфицировала язвы больного. Эта процедура не могла облегчить страдания Жака, но равномерные движения успокаивали ее саму. Элька давно выплакала все слезы, и ее глаза были сухи, как песок в пустыне. От этого она чувствовала себя еще хуже. Когда плачешь, становится немного легче.
Кто-то тихо постучался. Элеонора подошла к двери и откинула задвижку. Охрану давно сняли, но бояться всё равно нечего. Всё самое страшное, что могло случиться в ее жизни, уже случилось. Поэтому она без опаски открывала дверь кому угодно. Снаружи стоял доктор, облаченный в легкий прорезиненный комбинезон. В его руке покачивался пузатенький саквояж с медицинской эмблемой на кожаном боку: острый меч, охваченный хищными языками пламени. За спиной врача маячили фигуры карантинщиков с огнеметами наперевес. На их рукавах красовались точно такие же эмблемы.
- В чем дело, док? Я сменила флаг на дверях. - Элька недвусмысленно погладила рукоятку заткнутого за пояс бластера.
- Сегодня тринадцатый день, - мрачно заявил врач. Его голос сильно искажался дыхательной маской и напоминал поросячье хрюканье. - Тринадцатый день паралича. Вы понимаете, что это означает?
Элеонора кивнула. Она прекрасно знала, что это означает. Больной пепельной немочью на четырнадцатый день встает с постели. Его измененное инфекцией тело становится неуязвимым для оружия и, подчиняясь неведомому инстинкту, начинает истреблять всё живое вокруг.
- Войдите, - Элька уступила доктору дорогу. - А солдаты пусть пока подождут. Я скажу, когда будет можно.
Доктор вежливо прикрыл за собой дверь и приблизился к больному. Он заглянул в лицо Жака и пощупал его пульс рукой, защищенной толстой металлизированной перчаткой. Он действовал, как любой другой врач, за одним маленьким исключением - медицина бессильна против немочи. Единственное, что мог сделать лекарь, - это предотвратить появление живых мертвецов.
- Здравствуйте, ваше величество, король Тинор Четвертый, - прошептал врач и поклонился Жаку.
- Что вы сказали? - переспросила Элька, заглядывая ему через плечо.
- Король Тинор Первый вчера умер, - печально ответил врач. - Второй и третий клоны покончили с собой еще раньше. Сразу, как только заметили первые признаки болезни. Второй раз в истории Эстеи четвертый клон стал королем, и точно так же, как в те далекие времена, только на один день. Тысяча триста лет назад королем был Кельм Четвертый. Тогда на планете, как и сейчас, свирепствовала пепельная немочь, и точно так же четвертый клон короля властвовал всего один день.
Доктор достал из своего саквояжа перстень с печаткой и надел его на палец Жака. Кольцо плохо держалось на оголенной кости и со звоном упало на пол.
Элеонора выдернула из-за пояса бластер. Сегодня состоится ее последний бой. Он будет коротким и жестоким. Ей не суждено победить в этой схватке. Сегодня Элеоноре предстоит сделать всего два выстрела. Первый прекратит мучения Жака, второй - обеспечит ей возможность присоединиться к любимому в тех местах, откуда никто и никогда не возвращался.
Доктор обеспокоенно наблюдал за ее приготовлениями. Кто знает, что может прийти в голову сумасшедшей жене четвертого клона? К тому же инопланетянке.

Предыдущая страница 3 Следующая страница


Злая Звезда 4

- Скажите, док, почему я не заболела? - поинтересовалась Элька, нервно щелкая предохранителем бластера. - Я ведь не пользовалась никакими защитными средствами. Может быть, я не подцепила эту дрянь, потому что родилась на Земле?
- Я и сам много думал об этом, - невнятно пробормотал врач, - но как раз вчера я читал одну занятную летопись времен Кельма Четвертого. Ее написал придворный врач той легендарной эпохи. Мой прямой предок, между прочим, - с плохо скрываемой гордостью подчеркнул доктор. - Так вот, оказывается, к инфекции невосприимчивы грудные дети и беременные женщины. Это подтверждается и моими наблюдениями. Думаю, что подобный феномен связан с наличием специфических антител в кровеносных системах грудничков и еще не родившихся детей.
- Я не грудной младенец, - пробормотала Элька. - Следовательно…
- Вы беременны, ваше величество.
- Я думала, это простая задержка из-за стресса, - она закрыла глаза.
- Поздравляю вас. Хотя, конечно, ваш потомок никогда не сможет претендовать на престол, ибо не является клоном короля.
- Заткнись, док! - рявкнула Элька. - Не мешай мне думать.
Врач с тоской посмотрел на дверь, за которой дежурил взвод солдат. Может быть, они придут ему на помощь, если эта измученная женщина окончательно спятит?
Элька медленно нарезала круги по комнате. Ее взгляд бессмысленно скользил по цветастым гобеленам, закрывавшим серые каменные стены. Время от времени она задумчиво чесала затылок рукояткой бластера. Давно немытые волосы взъерошивались и застывали во взлохмаченном состоянии черными скользкими сталактитами.
- Скажи, док, аппарат для переливания крови у тебя с собой?
- Как всегда, - врач с готовностью похлопал рукой по саквояжу, не совсем понимая, зачем его об этом спрашивают. С тех пор как пришла немочь, ему еще ни разу не приходилось делать переливание крови.
- Хорошо, - удовлетворенно кивнула Элька и распахнула дверь комнаты.
- Что вы задумали? - Доктор приподнялся со своей табуретки, но Элеонора даже не взглянула в его сторону. Она высмотрела на лестнице воина с самой значительной нашивкой на рукаве и поманила его пальцем.
- Лейтенант, войдите. У меня к вам дело государственной важности.
Крупного от природы парня скафандр высокой защиты сделал просто огромным. Боец карантинной службы едва сумел протиснуться в дверь. Он остановился на пороге, не решаясь пройти дальше и не зная, куда спрятать ствол огнемета. Находиться в присутствии коронованных особ с оружием в руках могли только охранники и телохранители. Он не был ни тем, ни другим.
- Не смущайтесь, лейтенант, проходите. Присаживайтесь. - Элька пододвинула ему стул.
- Не могу сесть, ваше величество. Устройство скафандра не позволяет, - застенчиво прогудел лейтенант.
- Ах да, извините, - понимающе кивнула Элька, хотя она прекрасно знала, что в скафандрах этого типа можно спокойно сидеть, лежать и даже кувыркаться. Просто боец не хотел отходить от придворного этикета.
- Слушайте меня внимательно, лейтенант, - она сделала паузу и вопросительно посмотрела на лицевую часть его шлема. Сквозь тонированное стекло не видно глаз, и солдат не поднял «забрало», как принято в подобных случаях. Немочь диктовала свои законы, которые были сильнее королевских указов и элементарного приличия.
- Лейтенант Соримэр. - Шлем слегка склонился в поклоне.
- Соримэр, слушайте внимательно мою просьбу. Вы, конечно, можете ее не выполнить и поступить по инструкции и вас за это только похвалят, ибо король, которого я хочу спасти, при смерти. - Элеонора посмотрела на Жака.
- Вы хотите спасти короля?! - хором воскликнули доктор и лейтенант.
- Это невозможно, - добавил врач и решительно замотал головой. - Полный бред с медицинской точки зрения.
- Слушаюсь и повинуюсь, ваше величество, - ответил Соримэр. Его голос звучал внушительно и отдавался легким эхом, будто он говорил в пустое ведро.
- Отлично. - Элька подошла к лейтенанту и положила руку ему на плечо. Для этого ей пришлось встать на цыпочки. Большой рост не относился к ее достоинствам. К тому же этот карантинщик оказался очень высоким. Почти таким же высоким, как Жак.
- Ты можешь отличить человека, который переболел пепельной немочью и изменился? Который готов убивать… Ну ты понимаешь?
- Вы хотите сказать, могу ли я узнать дарлока? - переспросил офицер. - Его даже ребенок узнает. Он похож вот на него.
Лейтенант махнул рукой в сторону Жака. Элеонора проглотила комок, который непонятно откуда появился у нее в горле, и, стараясь говорить спокойно, задала следующий вопрос:
- Твое подразделение сможет справиться с дарлоком?
- Безусловно, - карантинщик с готовностью щелкнул каблуками. - Если он свежий, то легко. Другое дело, когда дарлок застарелый. Тогда его кожные покровы затвердевают, и очень трудно бывает… - он смущенно умолк на полуслове.
- Слушай приказ, - Элька слегка выпятила грудь и немного приосанилась. - Я, Жак, то есть король Тинор Четвертый, и доктор останемся здесь. Выставь вокруг дома посты. Расставь людей так, чтобы мышь не проскочила. Арбалетчики на крышах и всё такое. Ну ты лучше меня знаешь.
- Да, ваше величество.
- Не забудь про канализацию. Перекрой все тоннели.
- Понял, ваше величество.
- Через двадцать четыре часа, если никто не выйдет, сожги дом и убей короля.
- Будет исполнено.
- То есть как это никто не выйдет! - Доктор взвился со своей табуретки и едва не подскочил до потолка. - Я не собираюсь оставаться здесь. Лейтенант, у вас же есть инструкция! В конце концов, вы должны подчиняться только мне!
Элеонора измерила врача взглядом и положила палец на спусковой крючок.
- Если доктор выйдет один и раньше, чем через сутки, убей его, - процедила она сквозь зубы. - Когда всё закончится, я тебя не забуду, лейтенант.
- Лейтенант Соримэр, ваше величество, - офицер еще раз щелкнул каблуками и вытянулся в струнку. Казалось, он стал еще выше, преисполненный гордостью от возложенной на него ответственной миссии.
- Я помню, Соримэр. Ступай.
- Постойте, а как же я? - Доктор попытался увязаться за лейтенантом, но дуло направленного на него лучемета заставило его застыть на месте.
- Ты нужен мне здесь, док, - сказала Элька.
- Зачем? - простонал врач, с тоской провожая взглядом карантинщика. - Отпустите меня, ваше величество. У меня двое детей. Ты хоть понимаешь, что обрекла меня на смерть, сука?! - неожиданно заорал он. - Солдаты теперь не выпустят меня!
- Остынь, - она ткнула врача лучеметом в грудь. - Остынь и приготовь всё для переливания крови.
- От кого и кому я должен переливать кровь?! - Доктор в отчаянии поднял руки к потолку, почерневшему от свечной копоти.
- Мою кровь ты будешь качать королю Тинору Четвертому, а его кровь закачаешь мне. Организуешь замкнутый цикл.
Врач бессильно опустился на пол и снизу вверх удивленно уставился на Эльку.
- Вы хотите, чтобы я… От вас… - он ткнул в Элеонору скрюченным пальцем. - К нему…
Врач перевел палец на то, что осталось от Жака.
- Это же просто протухший кусок мяса, нашпигованный смертельной инфекцией!
Эти слова стоили врачу двух зубов. Элька медленно вернула на пол пятку, которой нанесла молниеносный удар в челюсть доктора, вбив дыхательную маску ему в рот. Резко выдохнув, она повернулась к Жаку. Он действительно был похож на полуразложившийся труп с уже проступившими костями и раздутым от газов животом. Пустить в свое тело его кровь означало быструю и мучительную смерть, если не от инфекции, то от трупного яда. Смерть для нее и для их ребенка, но она должна использовать все шансы для спасения любимого. Если ее кровь действительно содержит антидот, то он может уничтожить заразу в теле мужа. Стоило попробовать.
- За работу, док!
Врач перестал ползать по дощатому полу, где он зачем-то собирал собственные зубы, и занялся делом. Открыл свой саквояж и разложил на столе инструменты, внушающие ужас любому непосвященному.
- Ваше величество, - прошепелявил он. - У вас еще есть шанс одуматься. Вспомните о том, что вы носите под сердцем единственного потомка принца Дкежрака.
Врач преднамеренно назвал ее мужа прежним титулом и именем. Он рассчитывал разжалобить Эльку, но она была непреклонна. Свежеиспеченная королева легла на кровать рядом с Жаком. Когда-то это было очень удобное супружеское ложе, теперь оно должно было превратиться в общую могилу, где их подвергнут огненному погребению.
Элька сама закатала рукав и подставила сгиб руки под острую длинную иглу.
- Может быть, вы измените свое решение? - еще раз спросил доктор, в нерешительности застывший над Элеонорой. - Может быть, будет разумнее ограничиться инъекцией порции вашей крови больному?
- Он весит раз в пять больше меня, и стакан моей крови ничего не изменит. Придется мне поработать фильтром. Начинай! - твердо приказала она и красноречиво щелкнула предохранителем на лучемете.
Холодный металл безошибочно вонзился в вену. Доктор хорошо знал свое дело. Недаром он слыл лучшим придворным врачом. Еще одна игла вошла в артерию. Через минуту доктор повторил те же манипуляции с Жаком. Загудел компрессор, и густая бурая кровь ее мужа толчками двинулась к Элькиной руке по прозрачной трубочке. Навстречу ей по другой трубке потекла алая и светящаяся жизнью кровь молодой женщины.
Элеонора отбросила в сторону бластер.
- Док, принеси мне бумагу и перо. Они лежат на столе.
Врач послушно исполнил ее приказ. Она обмакнула кончик пера в услужливо приготовленную чернильницу, написала несколько строк на пергаменте и поставила свою размашистую подпись.
- Ты можешь идти, док. С этой бумагой тебя выпустят, - прошептала она побелевшими губами. Жидкость из жил Жака уже добралась до ее плоти, и Элькину руку скрутила острая обжигающая боль. Как будто ей в вену впрыснули кислоту.
- Спасибо, ваше величество, - кивнул врач. - Я останусь здесь.
- Иди, у тебя дети. Наверное, есть жена. Позаботься о них.
- Всю мою семью забрала немочь, - было видно, как он через силу усмехнулся под окровавленной дыхательной маской. - Я остался совсем один, и я очень хочу, чтобы вы победили Седую Смерть, ваше величество.
- Зови меня Элькой.
- А я Таторк. Сейчас я подключу вам энцефалограф и приготовлю стимуляторы. Я достал отличные гридерские стимуляторы. Давно хотел их испытать.
- Если есть спирт, то плесни мне немного. Хочу выпить, - сказала она, глядя на свою руку.
- Это очень вредно, пить дезинфицирующее средство, госпожа Элеонора, - запротестовал было доктор, но, проследив за ее взглядом, молча налил прозрачную жидкость в мензурку.
Элька с ужасом взирала на свою быстро чернеющую руку.

* * *

Тамара с трудом разлепила глаза, и ошметки сна нехотя оставили ее. Радужный шар, звездная ночь - эти видения посещали ее каждый раз, когда ей удавалось сомкнуть веки и каждый раз она поступала одинаково. Она делала шаг вперед, и реальный мир разбивался вдребезги. Разум молил ее бежать, бежать прочь с этого проклятого места. Бежать туда, где дома, маленькие кафе и комфортабельные проспекты с аккуратно постриженными газончиками и гранитными тротуарами. Но нет, она упорно делала шаг внутрь шара и оказывалась на борту крошечного гадкого звездолетика, который Виктор гордо именовал космической яхтой. Может быть, эта яхта и очень красивый корабль, если смотреть на нее снаружи, однако изнутри это просто обрезок толстой трубы. Три метра в длину, полтора метра в высоту. Большая бочка, с одной стороны которой установлен пульт и пилотское кресло, с другой - люк. Посередине кровать. Канализационные услуги здесь же, на кровати. Под матрасом оборудована дырка с крышечкой. Никаких иллюминаторов не предусмотрено. Есть два монитора над пультом управления, но они показывают цифры, в которых разбирается только Виктор. Романтика звездных странствий превращена в скучную математику, которую она ненавидела со школы.
Виктор с самого начала полета поселился в пилотском кресле. Он там и ел, и спал. Облегчался он тоже не вставая со своего места. В кресло, как и в кровать, была вмонтирована дырка с крышечкой. Целыми днями он пялился на мониторы, время от времени нажимая какие-то кнопки. Тамара регулярно пыталась его разговорить, но Виктор был мрачен и отвлечь его от тягостных дум никак не удавалось. Как только она пыталась развеселить его, он отворачивался и тягостно вздыхал.
Вчера Тамарино терпение лопнуло, и Виктору пришлось объяснить причину своего похоронного настроения. Он долго увиливал, уходя от прямого ответа. Но в конце концов ей удалось припереть его к стене и буквально щипцами вытянуть признание. Оказывается, сразу после их старта с земной орбиты у яхты вышел из строя единственный двигатель. Стартовый импульс самый мощный, и в дряхлых потрохах утлого суденышка что-то не выдержало. Неисправность, по словам Виктора, была пустяковой, и устранить ее возможно даже в полете. Нужно просто выйти в открытый космос и проволокой скрутить два оборванных патрубка в системе охлаждения. Сложность в том, что на борту нет ни одного скафандра. Неукомплектованный звездолет стоил дешевле, и сейчас Виктор проклинал свою глупость и жадность. Он сам посоветовал Эльке купить именно эту летающую лоханку, потому что именно эта модель была на треть быстрее любого серийного космоплана, а стоила почти столько же.
Теперь суденышко летело сквозь пустоту по инерции, без рулей управления, без тормозных систем и без малейшей надежды на спасение. Летело в никуда.
- Что-нибудь новое есть? - поинтересовалась Тамара, пытаясь принять более удобное положение на своей убогой лежанке. Она сама удивлялась своему спокойствию. Вчера ей сказали, что совсем скоро она умрет, и она даже не очень испугалась, как будто уже умерла, когда вошла в радужный шар на таком далеком теперь пустыре.
Виктор промолчал, и Тамара повторила свой вопрос.
- Шесть часов назад мы покинули сектор планеты Плобой, - равнодушно сообщил Виктор. - Никто нас не заметил, кроме мусорщиков. Они прощупали яхту своими гравирадарами, но даже эти пожиратели падали побрезговали моей посудиной. Час назад приборы начали показывать резкое снижение скорости. С учетом того, что двигатель неисправен, я делаю логичный вывод - наш бортовой компьютер сошел с ума. Чего и нам желаю.
- Нельзя было мусорщикам подать сигнал? - скучным голосом осведомилась Тамара, хотя прекрасно знала: ни один передатчик на яхте не работает. Просто она хотела поддержать разговор.
- Я помахал им рукой, - пробурчал Виктор.
- Сколько нам осталось? - еще более скучным голосом спросила девушка.
- Сутки. Генератор застопорен, аккумуляторы разрядятся через сутки. После этого мы или замерзнем или задохнемся. Тебе что больше нравится?
- Чтобы меня защекотали до смерти, - огрызнулась Тамара.
Неожиданно в пульте управления что-то клацнуло. Пронзительно взвыла сирена. Тамара зажмурилась и зажала уши ладонями. В бочкообразном пространстве кабины любой резкий звук вызывал почти физическую боль в барабанных перепонках. Виктор неторопливо изучил показания мониторов, хмыкнул и нажал кнопку, отключающую сигнал. Звенящая тишина оказалась еще противней, чем рев сирены.
- Что это было? - ворчливо поинтересовалась Тамара и с опаской освободила ушные раковины. - У меня чуть голова не лопнула.
- Всё закончится лучше, чем я ожидал, - мрачно поведал Виктор, - только что нас поймала в прицел реактивная торпеда. Конечно, если кибер не врет.
Он картинно, как пианист, снял руки с пульта и сильно, почти сладострастно потер покрасневшие глаза. Затем откинулся на высокую спинку пилотского кресла, весь вытянулся и зевнул. Виктор был похож на человека, который завершил большую работу и теперь у него появилась возможность немного передохнуть.
- Какая торпеда? - сжавшись в комок, спросила девушка.
- Железная. Через пару минут она будет здесь. Прямо здесь! - Он ткнул пальцем в пол у себя под ногами.
- И что? Спасения нет? - Голос Тамары дрожал.
- Спасение есть всегда! - бодро откликнулся Виктор. - Особенно, если ты веруешь в Господа нашего Иисуса.
- Я - атеистка. - Тамара заплакала.
- Какая, на фиг, разница. Перед ее величеством смертью все равны. - Виктор немного оживился и снова впился глазами в мониторы. По его лицу расползлась загадочная улыбка. Тамара тоже немного взбодрилась. Может быть, всё не так уж и плохо?
- Торпеда идет по траектории волчьей погони. Классика, черт возьми! - восхитился Виктор и повернулся к девушке. - Милая, у нас там где-то завалялась бутылочка пивка, кинь мне ее, пожалуйста, а то пропадет ценный продукт. Жалко.
- Я ее уже выпила. От твоей регенерированной воды меня проносит, - буркнула Тамара и, опустившись на колени, запричитала, очень неумело пытаясь произнести хоть какую-то молитву.
Виктор поморщился.
- Иди лучше сюда, посмотри, какая прелесть, - позвал он. - Если повезет, то мы проживем еще минут пять.
Тамара нехотя подползла к пульту, не поднимаясь с коленей. Ничего не понимающим взглядом она уставилась в бегущие по черным экранам зеленые знаки. Виктор снисходительно погладил девушку по голове и, тыкая пальцем в монитор, начал давать пояснения:
- Смотри, недалеко от нас находится какая-то планета. Что за планета, не знаю. Лень лезть в справочник. Знаю одно - очень похожа на Землю по размерам и химическому составу атмосферы. Вот здесь и здесь указаны координаты двух орбитальных крепостей. Третья должна быть с обратной стороны планеты. Она-то в нас и пальнула торпедой.
- Как ты разбираешься во всех этих корявчиках? - невольно восхитилась Тамара.
- Это не корявчики, это цифры. Смотри, что происходит сейчас. Рядом с планетой базируется крупная эскадра звездолетов. Чья, тоже непонятно, но с обитателями планеты они состоят отнюдь не в дружеских отношениях. Они тоже приняли нас за врагов и выпустили свою торпеду. И эта вторая торпеда преследует первую. Если догонит, то проживем еще немного. Если не догонит - умрем два раза. Вот только не могу понять, почему они палят по малоразмерной цели, идущей на сверхсвете? Мы же всё равно не можем никого атаковать. Или весь мир сошел с ума, или электроника сбрендила, или яхта действительно сбросила скорость. Если бы это была не моя яхта, то я бы решил, что бортовой компьютер кто-то взламывал.
- Кто?
- Не знаю. Но у меня порой возникает чувство, что я забыл что-то очень важное. Будто несколько часов бесследно вылетели из жизни. Сигарет в пачке осталось слишком мало. Деньги куда-то запропастились. У тебя такого не бывает?
- Нет, - она отрицательно мотнула головой. - Я всегда прекрасно помню, где и с кем была и чем занималась.
Закорючки и корявчики на экранах быстро менялись, и Тамара с напряжением следила за их таинственными превращениями. Она ничего не понимала, но чувствовала, что от этих значков зависит ее жизнь. Во всяком случае, последний крошечный отрезок. Если верить фильмам, люди всегда перед своей гибелью, если она наступает не очень внезапно, изрекают напыщенные и наполненные глубоким смыслом фразы. Но ей почему-то ничего не приходило в голову.
- Похоже, догонит. Или нет? - одними губами шептал Виктор и неожиданно закричал: - Быстро садись в кресло!
- Зачем?
Он схватил ее за плечи и запихнул в пилотское кресло. Тамара больно ударилась локтем и попыталась вырваться, но Виктор изо всех сил вдавил ее в жесткую обивку. Девушке стало трудно дышать. Похоже, ее друг тронулся от нервного перенапряжения.
- Если взрыв произойдет рядом с яхтой, возникнет сильная перегрузка! - закричал он, защелкивая ремни у нее на груди. - Кресло защитит тебя.
- Какая перегрузка? Ты чокнулся! - Она попробовала расстегнуть ремни, но это было не так просто сделать. Нужно было точно знать, где находится защелка. - Выпусти меня! Мы всё равно умрем!
- Сиди, дурочка, - он ласково ущипнул ее за нос. - У нас появился крошечный шанс. - Он показал ей сжатые щепоткой большой и указательный пальцы. Размер их шанса, судя по этому жесту, составлял микрона два-три, не больше. - Вот такой вот шансик. Мы должны его использовать.
- А ты? - Она снова сделала попытку выбраться из кресла. - Это твое место.
- Я уж как-нибудь, - Виктор быстро поцеловал Тамару в лоб и, повернув ее лицом к мониторам, сам переместился в корму. Взяв с кровати одеяло, он накинул его на плечи и уперся спиной в ребристый люк. При сколько-нибудь значительной перегрузке подобные предосторожности никак не могли помочь ему, и Виктор это прекрасно знал. Они обречены. Минутой раньше, минутой позже… Единственное, что заставляло его действовать - мысль о необходимости бороться до конца. Брыкаться, пока не прибьют совсем.
На мониторах высветилось большое табло. «Критическое сближение», - Виктор зажмурился. Сейчас прогремит взрыв. В безвоздушном пространстве звук не распространяется, но они его услышат.
Яхта вздрогнула. Погас свет. То ли взрывной волной разрушило аккумуляторы, то ли в глазах померкло. Чудовищная сила придавила Виктора к люку. Уши заложило. В кромешной тьме поплыли большие фиолетовые пузыри. Один из них лопнул, разбрызгав вокруг себя оранжевые капли. «Я еще могу видеть?» - удивился Виктор, пытаясь сделать хоть один самый маленький вдох, но непомерная тяжесть расплющила грудную клетку и не давала дышать. «Если мне больно, значит, я еще жив, - подумал он, - или уже нет?» Яхта задергалась из стороны в сторону, будто трепеща в предсмертной агонии. Виктора вместе с обломками лежанки швырнуло головой об потолок. Хруст шейных позвонков заглушил скрежет разваливающегося корпуса звездолета. От страшной боли в затылке Виктор потерял сознание.
Тамара вцепилась в подлокотники так, что костяшки пальцев побелели, а из-под ногтей выступила кровь. Она кричала, как никогда в жизни, но сама не могла услышать своего крика. Вокруг всё грохотало и озарялось вспышками коротких замыканий. Температура в кабине сменялась с бешеной скоростью. То становилось нестерпимо холодно. На стенах проступал иней. Кожа покрывалась ледяной коркой. На полу появлялись настоящие снежные заносы. Казалось, что замерзает даже воздух. Через секунду невыносимый жар опалял лицо, снег закипал, брызжа вокруг раскаленными искрами.
Надрывно скрипели шпангоуты, потолок то выгибался, то натягивался, словно лист писчей бумаги. Ударов Тамара, к счастью, не чувствовала. Кресло было оснащено устройством, защищающим от перегрузок. Она не знала, благодарить ли ей Виктора за то, что он ее сюда усадил, или проклинать. Ему хорошо. Он уже ничего не ощущает, его бесчувственное тело швыряет по всей кабине, и в его скелете уже, наверное, не осталось ни одной целой косточки, а ей неизвестно, что еще предстоит.
Два монитора постоянно мигали. Внезапно пляска горизонтальных и вертикальных полос прекратилась, и изображение зафиксировалось. Теперь это были не цифры и знаки, а схематическое изображение обстановки вокруг яхты. Тамара ничего не понимала в космической навигации, но даже она смогла догадаться, что полукруг в нижней части экрана означает планету, рядом с которой они оказались, а мигающая точка - это их звездолет. Полукруг и точка быстро сближались.
Жара уже не чередовалась с освежающей стужей, и с девушки градом лил пот. Вся кожа горела, словно в огне, и Тамаре казалось, что через секунду она просто изжарится, как цыпленок в микроволновке.
Броски и удары прекратились. Теперь яхта дрожала в мелком ознобе. Девушка бросила еще один взгляд на монитор - полукруг превратился в прямую линию. Поверхность планеты совсем рядом. Может быть, кресло защитит ее от гибельной перегрузки? А как же Виктор? Тамара отстегнула ремни. Пальцы сами нашли нужную защелку.
Быстро вскочив на ноги, она бросилась к Виктору. Стоило ей сделать шаг от кресла, как на нее обрушился страшный груз. Будто «КамАЗ» въехал ей на плечи по двум доскам. Распластавшись на полу, словно выброшенная на берег медуза, преодолевая боль в спине и судороги в мышцах, она дотянулась до руки Виктора. Напрягшись всем телом, она попыталась притянуть его к безопасной площадке рядом с креслом. Из этого ничего не вышло. Ее друг сейчас весил несколько центнеров. Пришлось встать на четвереньки и подползти к нему вплотную. С трудом просунув руку под его грудь, она попробовала сдвинуть Виктора с места, но он как будто прилип к железному полу. Тамара подняла глаза и посмотрела на мониторы. Мигающая точка уже почти слилась с горизонтальной линией. Может быть, она еще успеет сама доползти до спасительного кресла. Девушка взглянула на Виктора. Он наверняка уже мертв. Его просто расплющило перегрузкой. Он же совсем плоский! Еще один прощальный взгляд, и она возвращается к креслу. Он умер ради нее. Вечная ему память. Когда-нибудь она родит сына и назовет его Виктором в его честь. Больше она ничего не может сделать.
По лицу Виктора обильно стекал пот. «Мертвые не потеют!» - Это простое открытие вернуло Тамаре силы. Она схватила Виктора за подмышки, уперлась ногами в обломки койки и со стоном сдвинула тяжелую глыбу его тела с места. Еще метр, и они будут у цели. Заливаясь слезами и бормоча ругательства, она преодолела десяток сантиметров, Тамара отчетливо слышала, как трещит ее позвоночник, руки готовы выскочить из суставов, и каждое движение сопровождалось нечеловеческой болью во всём теле. Прошла целая вечность прежде, чем она оказалась на спасительном пятачке рядом с креслом. Последний рывок, и Виктор тоже здесь. И хотя он не подавал никаких признаков жизни и сильно напоминал кожаный мешок с костями, она была счастлива. Из его носа и ушей сочилась кровь, и это означало, что сердце еще бьется. Тамара села в кресло и усадила Виктора себе на колени. В защищенной зоне он казался невесомой пушинкой.
Пристегнув себя и Виктора ремнями, она скосила взгляд на монитор. Метки яхты и уровня поверхности совпали. Предсмертный визг бортового компьютера резанул по ушам, и наступила тишина, в которой не было ни ее, ни Виктора. Не было никого и нечего.
Влажный воздух, смешанный с уютным запахом табачного дыма, приятно щекотал ноздри. Щебет птиц и нежное журчание воды ласкали слух. Тамара долгие минуты наслаждалась покоем, не рискуя открыть глаза и вернуться к жестокой реальности. Наконец она уговорила себя разомкнуть веки. Перед ней предстала залитая непривычно ярким светом кабина яхты. Прямые лучистые потоки струились из дыры в потолке. Разодранные металлические листы изящно распустились лепестками неведомого цветка, показывая пронзительно голубой небосвод с парой легкомысленных облаков. Снаружи слышался шелест листвы и доносился аромат зелени.
- Командир корабля и экипаж поздравляют вас с мягкой посадкой!
Тамара вздрогнула и посмотрела туда, откуда послышался знакомый голос. Она не верила, что Виктор мог остаться в живых, и ожидала увидеть кого угодно. Однако это был Виктор собственной персоной. Он сидел, прислонившись к искореженной стене кабины, и блаженно улыбался. В руке у него дымилась сигарета. Время от времени Виктор подносил сигарету к испачканным кровью губам, делал неглубокую затяжку и морщился от боли.
- Как самочувствие, спасительница моя? - спросил он, глядя на девушку веселыми глазами.
- Похоже, что ни одной царапины, - ответила она и удивилась тому, как звучит ее голос в разгерметизированной кабине. Она уже привыкла жить в запаянной консервной банке, и натуральный воздух приводил ее в состояние, близкое к экстазу. - А ты? - поинтересовалась она. - Выглядишь неплохо.
- Выгляжу гораздо лучше, чем чувствую себя. Кажется, ребро сломал, - Виктор показал пальцем на правую сторону груди. - Дышать больно. Вывихнул ногу и, возможно, что-нибудь еще внутри порвалось.
- Тошнит?

Предыдущая страница 4 Следующая страница


5 Михаил Медведев

- Еще как. И голова болит, - радостно доложил Виктор. - Сотрясение мозга, однозначно, но ты не представляешь, как это приятно: иметь мозги внутри черепушки, а не снаружи.
- Что делать будем? - осведомилась Тамара.
- Для начала тащи сюда аптечку. Медицинский автомат разлетелся на куски, так что будем лечить меня вручную. Только тебе я этого не доверю. Сам справлюсь. Потом выберемся из этой ржавой бочки и устроим роскошный пикник, потому как обошлось. Если верить бортовому компьютеру, торпеды встретились и взорвались метрах в ста от яхты. Взрывная волна сбила нас с курса, и мы очень удачно приземлились. Планета населена, космодром имеется. Орбитальные крепости без космодромов не функционируют. Подождем, пока они закончат свою войну, и рейсовым звездолетом - на Зен. В тамошнем банке у меня есть личная ячейка. Моя подружка Элеонора обещала оставить там свой адрес и немного денег. Тогда и отметим наше спасение по-настоящему.
- Хорошо бы, - вздохнула Тамара и полезла искать аптечку.
Ей уже никуда не хотелось лететь. Теперь у нее появилась другая мечта. Ей безумно хотелось вернуться домой.

* * *

- Вы еще очень слабы, ваше величество, - Таторк преданно заглянул в хмурые глаза повелителя. Вздернутый носик лекаря подобострастно зашевелился, будто принюхиваясь к запаху, исходящему от давно не мытого тела короля. Жак искоса взглянул на почтительно изогнувшегося перед ним доктора. Казалось, Таторк готов завилять перед ним хвостом, если бы недальновидная природа не обделила человека столь необходимым инструментом для выражения собачьей верности.
- Не твое дело, костоправ. - Жак поднес к своему лицу маленькое круглое зеркало и еще раз оценивающе осмотрел следы от язв. - Над бровью еще подмажь.
- Сию минуту, ваше величество, - доктор нанес на лоб короля еще один слой биологической массы. Бурая слизь зашипела, исторгла из себя несколько капелек прозрачной жидкости и мгновенно покрылась кожным эпидермисом. Теперь даже специалист не смог бы определить, что еще совсем недавно на этом месте была видна голая кость.
- Как себя чувствует королева Элеонора? - Жак отложил в сторону зеркальце, поднялся со стула и прошелся по комнате, слегка подпрыгивая на напружинившихся ногах. Так он проверял силу своих ослабевших после тяжелой болезни мускулов. Результат проверки оказался неутешительным. Колени слегка подрагивали и пытались подогнуться. Чтобы сохранить королевское достоинство, приходилось контролировать каждый шаг. Нельзя допустить, чтобы подданные увидели его слабость. В стране царит хаос, и малейший намек на недостаточную силу властелина может погубить всё.
- Элька чувствует себя гораздо лучше, - бодро отрапортовал Таторк и гордо приосанился. - Я думаю…
Жак резко обернулся. Его лицо побагровело от ярости, и только участок недавно восстановленной кожи сохранил детский розовый цвет. В руке короля хищно подрагивал неизвестно откуда взявшийся бластер. Гигант сделал шаг вперед и прижал оружие к побледневшей щеке доктора. В движениях Жака больше не чувствовалось прежней болезненной хилости. Он был готов разорвать наглеца, покусившегося на королевскую честь.
- Как ты назвал ее величество, шепелявый? - Король сладострастно погладил спусковой крючок лучемета. Глаза врача вылезли из орбит, челюсть задрожала, и он не сразу смог выдавить из себя слова оправдания:
- Королева лично дозволила мне так называть себя, - кротко ответил он, заикаясь от ужаса, и ладонью осторожно отодвинул холодный ствол от своего лица.
- Это за какие же заслуги? - хладнокровно поинтересовался Жак, возвращая оружие на прежнее место.
- За ваше спасение, - врач вытер тыльной стороной ладони мгновенно вспотевший лоб.
- Ах, да, - Жак убрал лучемет и погладил бровь. Новая кожа нестерпимо чесалась. - Ну, так как себя чувствует королева? - невозмутимо повторил он, будто ничего не произошло.
- Я думаю, ее величество сегодня встанет с постели, - Таторк благоразумно решил не называть королеву Элькой. Во всяком случае, при короле. Даже ослабевший после болезни Жак слишком грозен и агрессивен. Любая вольность в его присутствии может закончиться весьма плачевно.
- Кризис миновал. Я стимулирую ее организм витаминами, - доложил доктор. - Результаты очень обнадеживающие.
- Это хорошо, - кивнул Жак и небрежно натянул на лицо маску респиратора. - Иди к ней и не отходи ни на шаг от своей королевы. Если что-нибудь случится, переживешь ее не больше, чем на два часа. И это будут самые страшные часы в твоей жизни.
- Не сомневайтесь во мне, ваше величество, - Таторк поклонился и, не поворачиваясь к своему высокопоставленному пациенту спиной, торопливо покинул комнату, мысленно проклиная лженауку под названием генетика.
Новый король, точная генетическая копия всех предыдущих владык Эстеи, отличался от них по темпераменту, как лев от черепахи. Одновременно доктор не уставал благодарить судьбу за свое невероятное везение. Из-за стечения обстоятельств он оказал монаршей фамилии услугу, которую они не скоро забудут. Он стал личным врачевателем короля и королевы. А это не только весьма почетно, но и очень выгодно. Прежний первый врач королевства сгинул в кошмарной суматохе последних недель. То ли заразился пепельной немочью и был сожжен карантинщиками, то ли попал в лапы дарлоков. Неизвестно. Да это и к лучшему. Теперь ему, Таторку, и его наследникам предстояло верховодить всей медицинской деятельностью на Эстее.
Жак дождался, пока лекарь закроет за собой дверь, снял маску и тщательно подогнал все ремешки, которые удерживали респиратор на лице. Он очень боялся повторного заражения и разумно полагал, что маска должна прилегать к лицу очень плотно. Так плотно, чтобы дышать было трудно. Лучше всего воспользоваться изолирующим противогазом, который носят карантинщики, но тогда подданные поймут, что король боится немочи, а этого допустить нельзя. Король всегда мудр, велик и бесстрашен. Даже Седая Смерть отступает перед ним. А если король трусит, то какое он имеет право быть королем?
Жак промазал толстым слоем жира места, где респираторная маска прилегала к коже, тщательно проверил герметичность стыков и направился к двери. У него было много дел, и хотя силы еще не полностью вернулись, следовало спешить. Эпидемия немочи нанесла человеческой расе на Эстее самый сокрушительный удар, какой только помнила история планеты. Неизвестно, оправятся ли люди от такого потрясения когда-нибудь. Скорей всего, впереди их ждет полное вымирание. Многолетняя затяжная война с Кибер-Империей не смогла сделать того, что совершили микроскопические вирусы за очень короткий срок.
Из-за кончины прежнего короля и двух принцев Жаку, едва он выздоровел, сразу пришлось приступить к исполнению нелегких обязанностей самодержца. Состояние, в котором находилось государство к этому моменту, можно было охарактеризовать одним словом - катастрофа. Если до эпидемии Тиноры властвовали на поверхности двух из четырех материков планеты, то сейчас жалкие остатки армейских подразделений с трудом контролировали только столицу и еще несколько крупных городов. На всех остальных территориях бесчинствовали удельные бароны и князья, банды мятежных крестьян, а то и просто стаи дарлоков. Хорошо еще, что Империя ослабила свой нажим. Имперцы боялись заразы больше, чем королевских пушек. Мутанты с Гиблых континентов тоже пока не предпринимали никаких агрессивных действий. Они ждали окончания эпидемии. Ждали, когда дарлоки лягут в землю, и тогда оставшиеся в живых люди позавидуют погибшим. Хорошо, если к тому времени Эстею успеют оккупировать имперцы. Тогда жертв будет гораздо меньше. А если не успеют?
Жак похлопал себя по нагрудным карманам, проверяя, не забыл ли он запасные обоймы от лучемета, и быстро пересчитал гранаты у себя на поясе. Их было ровно восемь. Пять слева, три справа. Положенную ему по штату стражу он сам отправил на городские стены, и теперь ему предстояло в одиночку добраться до королевского дворца. Жак вздохнул и покинул надежные каменные стены своей резиденции. Его ожидала большая и грязная работа.
Многолюдная и шумная прежде улица сейчас превратилась в абсолютно безжизненное пространство. Больше всего пугали не обугленные человеческие скелеты рядом с сожженными домами, а, как это ни странно, булыжники на мостовой. Жак никогда раньше не замечал, как тщательно и аккуратно вымощены здесь тротуары, как искусно сделаны водостоки. Раньше всё это проходило мимо его внимания, ибо рядом была харчевня и торговые ряды, где царили вечный гвалт и суета. Вокруг постоянно происходило много интересного, и Жаку просто некогда было смотреть себе под ноги, прогуливаясь по этой улице.
Он всегда очень любил эту шумную часть города, населенную преимущественно богатыми торговцами и ремесленниками. Здесь никогда не было скучно. Неудивительно, что, когда после свадьбы пришло время обзаводиться собственным жилищем, он выбрал именно улицу Кровавой Тризны, в простонародье именуемую Собачьим переулком.
Король немного постоял у дверей своей резиденции, осматривая крыши уцелевших домов. Дарлоки очень любили атаковать сверху, поэтому Жак в несколько прыжков добрался до середины улицы. Здесь вокруг него было хоть несколько метров пустого пространства, и даже если какая-нибудь тварь прыгнет на него, ему хватит времени на то, чтобы сделать хотя бы один выстрел. Король неспешно двинулся по улице, внимательно ощупывая взглядом все места, где могли бы укрыться враги. Со стен на него внимательно взирали оскаленные морды ритуальных монстров. Горожане любили украшать свои дома жутковатыми барельефами. Традиционно считалось, что они отгоняют злых духов.
Улица была пуста. Вчера штурмовым отрядам, переброшенным с фронта, наконец-то удалось организовать охрану крепостных стен и надежно запереть все городские ворота. Это защитило выживших горожан от наплыва беженцев и дарлоков из окрестных деревень. Однако в городе обитало еще много недобитых человекообразных монстров, и с каждым днем их становилось всё больше. Каждый день становился для кого-нибудь тринадцатым. Об этом наглядно свидетельствовала дюжина трупов, выложенных в рядок на обочине. Это были солдаты, погибшие, судя по ужасным ранам, в бою с воскресшими мертвецами.
Жак сделал вид, что смотрит в другую сторону. Церемония единения с героями обычно занимала много времени, и даже в период боевых действий не дозволялось сокращать процедуру. Поэтому король торопливо обошел тела павших воинов, свернул за угол и, мучимый угрызениями совести по поводу неисполненного ритуала, пошел дальше. Через пару минут он миновал хорошо знакомый ему еще с юности дом на Огуречном бульваре. Здесь, в старинном особняке барона Санчеса, в счастливые довоенные времена обитала его первая любовь, и Жак старательно отвернулся, чтобы лишний раз не видеть окна, возле которых он провел не одну бессонную ночь. Тем более, что в пустых рамах теперь не осталось ни одного целого стекла, и некогда самое красивое здание на бульваре взирало на несправедливый мир черными слепыми провалами выбитых окон.
Только неловкость дарлока спасла жизнь королю. Под костистой ногой нелюдя хрустнул осколок витража. Тренированный инстинкт бросил Жака на мостовую. Острые когти лишь слегка оцарапали ему шею и порвали респиратор. В следующее мгновение король надавил на курок. Яркий луч вонзился в оскаленную харю, оставив на ней черный дымящийся след. Монстр взвыл и прыгнул снова. Жаку опять удалось на долю секунды опередить его и увернуться, перекувырнувшись через плечо. Еще один выстрел. Рука короля дрогнула, и луч бластера срезал дарлоку мочку уха. Чудовище стало осмотрительнее. Теперь оно двигалось неторопливо, не спуская глаз с лучемета в руке короля.
Жак с некоторым удивлением заметил на своем противнике знаменитые на весь Глогар полосатые панталоны барона Санчеса. Два экземпляра таких штанов природа создать не могла. Значит, на короля охотился отец его первой любимой девушки! Можно сказать, потенциальный тесть. Жак еще пару раз нажал на курок, без особой надежды на успех. Заряды, попадая в тело дарлока, оставляли на нем лишь небольшие обугленные отметины. Луч бластера без особого труда мог пробить лист железа толщиной в два пальца, но почему-то не причинял никакого вреда этому страшилищу, лишь заставляя его скалить кривые клыки, сильно увеличившиеся из-за болезни. Барон неумолимо приближался к Жаку.
Король огляделся по сторонам. Монстр внимательно наблюдал за ним и повторял все его движения. Жак сдвинулся влево, нелюдь - влево. Жак вправо, нелюдь - вправо. Пойманный в ловушку монарх сделал резкое обманное движение. Дарлок запнулся. Жак резко оттолкнулся ногами и, сложив руки над головой, запрыгнул в крошечное окошко полуподвального помещения. За его спиной раздался скрежет рамы и разочарованный вой. Дарлок не смог протиснуться в маленькое окно. Барон всегда отличался весьма крупным телосложением. Пепельная немочь сделала его фигуру более спортивной, но на ширину плеч никак не повлияла.
Жак мстительно пальнул в сторону обманутого противника и с наслаждением услышал ответный озлобленный рык.
- Доброе утро, ваше величество, - послышался голос из глубины подвала. Меньше всего Жак ожидал повстречать кого-то в заброшенном доме. Особенно неприятно, что незнакомец наверняка видел, как король позорно бежал от дарлока. «Один выстрел - и не надо беспокоиться о своей репутации. Свидетель умолкнет навсегда», - подумал Жак и немедленно одернул себя. Подобные мысли характерны для воров, а не для королей.
- Утро не бывает добрым. Особенно сейчас, - откликнулся Жак, вглядываясь в полумрак. На всякий случай он не стал снимать палец с курка.
- Утро всегда доброе, - возразил невидимый собеседник, - если встречаешь его с бокалом хорошего вина и в обществе друга.
Глаза короля медленно привыкали к скупому освещению, и из темноты проступили очертания человека, стоящего рядом с огромной винной бочкой. Мужчина держал в руке большую кружку из которой время от времени с аппетитом отхлебывал. Под мышкой у него болталась кобура с «гибелом». Но лучемет в кобуре - это почти то же самое, что оружие, забытое дома.
- Тебя тоже загнал сюда несносный барон? - поинтересовался обитатель подвала и сделал большой вкусный глоток.
- Санчес и при жизни не был подарком, - уклончиво ответил Жак, сделав вид, что очень занят расстегиванием ремешков порванного респиратора.
- Да уж, - мужчина сделал еще один шумный глоток, - представляешь, старина Жак, я сломал об этого старого пердуна свой меч. Тот самый, которым когда-то разрубил имперца в полной экипировке. Ты должен помнить эту историю.
- Дифор! - Жак сдержанно улыбнулся и заключил старого друга в объятия. - Извини, не признал тебя сразу. Мне сказали, что ты заболел, и я думал - ты давно уже в могиле.
- Мне то же самое сказали про тебя, - прокряхтел Дифор. У короля всегда была медвежья хватка, и от прилива чувств он порой забывал себя сдерживать. - Только сегодня я узнал, что ты принял на себя командование этим дурдомом. - Капитан протянул кружку Жаку, но тот вежливо отстранился.
- Не могу поверить, - бормотал он, вглядываясь в знакомые с юности черты верного товарища. - Ты жив!
- Я тоже очень рад, - сдержанно улыбнулся Дифор.
Со стороны такое равнодушие могло бы показаться странным и даже оскорбительным, но Жак очень хорошо знал Дифора и не сомневался, что тот тоже растроган до глубины души. Просто единственный на планете человек, способный управлять большими звездолетами, умел очень хорошо контролировать свои эмоции.
- Хочешь вина? - спросил капитан и еще раз предложил королю свою кружку. Дифор обычно называл Жака на «ты» только тогда, когда никто не мог их услышать.
- Нет, спасибо, - Жак покачал головой и мрачно осмотрел снятую с лица маску.
- Ты ранен, - капитан зашвырнул кружку в дальний угол подвала и достал из кармана зажигалку. - Через царапину в кровь мог попасть трупный яд и инфекция, - добродушно произнес он.
Король покорно склонил голову и не издал ни звука, пока жадный язычок пламени облизывал царапину на его шее.
Наконец капитан погасил огонь, и Жак облегченно перевел дыхание.
- Когда ты объявишь о всеобщей эвакуации? - осведомился Дифор таким тоном, будто речь шла о вещах обыденных и давно решенных. - Война проиграна, король. Нужно спасать людей. Хотя бы тех, кто еще жив.
- Если другого выхода не будет, то я обязательно объявлю об эвакуации, - Жак скрипнул зубами и осуждающе посмотрел на друга. Дифор порой был невыносим.
- Когда другого выхода не будет, эвакуировать станет уже некого, - не унимался капитан.
- На чем я их буду вывозить? Как их собирать? - Король старался сохранять спокойствие. - Куда, в конце концов, я их буду эвакуировать?
- Ты объяви эвакуацию, и люди сами соберутся. Договоришься с автохтонами, и они предоставят тебе несколько вполне сносных островов в Теплом море, а имперцы помогут вывезти людей.
Если бы все эти слова сказал не Дифор, а кто-нибудь другой, то его бы уже осудили минимум по двум статьям свода законов Эстеи. Переговоры с дикими автохтонами испокон веков карались казнью, а принять помощь от имперцев было равнозначно предательству и тоже влекло за собой позорную смерть.
- Давай обсудим это позже, - предложил Жак. Он не хотел принимать космические по масштабам решения, хорошенько всё не обдумав.
Капитан пожал плечами и подошел к окну. С его точки зрения, у короля не было никакого выбора, кроме как подчиниться обстоятельствам, и каждый лишний час раздумий влек за собой новые, ничем не оправданные жертвы.
Дифор осторожно выглянул на улицу. Существо, бывшее некогда бароном Санчесом, сидело на тротуаре и ощупывало остатки раненого уха. По коричневым морщинистым пальцам струилась белесая слизь. Капитан вскинул лучемет и отстрелил монстру второе ухо. Дарлок удивленно и немного осуждающе посмотрел на Дифора. Капитану стало стыдно. Атаковать из-за угла того, кто не может защититься, было не в его правилах.
- Эти твари постоянно меняются, - тоскливо вздохнул Дифор. - Позавчера я убил троих обычным мечом. Вчера мне помог только лучемет. Сегодня я потратил на покойного барона всю обойму, а ему хоть бы что.
- Мы тоже меняемся. У нас всё лучше получается убивать их, - жизнерадостно изрек Жак и еще раз посмотрел на своего друга. - Кстати, а почему ты без респиратора? Не стоит пренебрегать мерами безопасности.
- Я уже переболел, - отмахнулся Дифор, не отрывая взгляда от дарлока, который продолжал скучать в нескольких метрах от окна. - Врачи сказали, что у меня выработался иммунитет из-за генетической аномалии. Моя матушка, насколько я знаю, согрешила с инопланетником. Большое ей за это спасибо, - капитан отвернулся от окна. - Так что делать-то будем, твое величество? Надо выбираться из этого подвала.
- Здесь нет другого выхода? - Жак безнадежно оглянулся по сторонам.
- Нет. Перекрытия обрушились и завалили дверь. Выйти отсюда можно только так же, как мы сюда попали. Через окно. Интересно, как ты со своей комплекцией протиснулся в эту дырочку? - Капитан похлопал рукой по оконной раме.
- Сам удивляюсь, - Жак расстегнул пояс и выдернул его из брюк. - Сейчас я отвлеку Санчеса, а ты попробуешь скрутить ему руки. Думаю, вдвоем мы с ним справимся.
Капитан не разделял оптимизм своего короля. Он скептически осмотрел Жака, потом барона. Любой дарлок значительно сильнее любого человека, сопоставимого по телосложению, а Санчес находился приблизительно в той же весовой категории, что и Жак.
- Не стоит рисковать. Эти твари дьявольски сильны, - Дифор вежливо отстранил короля от окна и снял с пояса рацию. - Сегодня ночью пришел катер с орбитальной крепости, - пояснил он. - Ребята с катера разогнали скопление дарлоков у северных ворот и доставили рации. Теперь у нас есть связь.
- Дай сюда, - Жак отобрал рацию у Дифора. Нельзя же допустить, чтобы столь ценный прибор был у простого капитана, а сам король мучился без связи и пешком носился по всему городу, доводя свои распоряжения лично до каждого сержанта. Жак приложил микрофон к губам:
- Комендант города, говорит король.
Дифор прикрыл ладонью не очень почтительную усмешку. Жак внимательно посмотрел на черную коробочку портативной радиостанции, бросил злобный взгляд на своего друга и нажал на кнопку включения питания. Рация разразилась воплями и скрипами помех.
- Из подвала не возьмет, - предположил Дифор.
Жак покрутил колесико настройки и, когда сквозь шум прорвались обрывки фраз, громко крикнул:
- Говорит король, вызываю коменданта!
- Не до тебя сейчас! - рявкнула рация голосом коменданта. - Свяжись со мной позже.
Лицо короля медленно вытянулось. Он и раньше предполагал, что его подданные не страдают излишним чинопочитанием, но чтобы настолько явно игнорировать своего монарха… Это уже не лезло ни в какие ворота.
- У него сейчас дел по горло, - заступился за коменданта Дифор. - Справимся.
- Надо выбираться самим, - согласился Жак. - Помнишь историю Фарна Второго?
- Того самого принца, который испугался кошки? Ее каждый ребенок знает.
- Вот именно. Четыреста лет прошло, а никто не забыл. Не хочется прославиться таким же образом. Мертвый барон загнал в подвал лучших бойцов Эстеи! - Жак посмотрел в окно. Прямо в его лицо уставилось искаженное до неузнаваемости лицо Санчеса. Барон торжествующе оскалился. По желтым зубам и заскорузлым потрескавшимся губам потекла бурая слюна.
- Санчес, - позвал его Жак. - Помнишь меня?
В горле монстра что-то булькнуло и слюна еще обильней закапала на мостовую.
- У них должны быть уязвимые места, - предположил Дифор, выглядывая через плечо короля. - Глаза не защищены твердой кожей, - он поднял свой лучемет. - Если я попаду ему в глаз, то это наверняка серьезно снизит его боевые качества.
- Постой, - остановил Дифора король. - Кажется, он хочет что-то сказать.
Нечленораздельное бормотание дарлока становилось всё быстрее и громче. Он явно пытался выговорить какую-то фразу, но окостеневшие голосовые связки плохо его слушались. Жак напрягся, стараясь расшифровать поток шипящих звуков.
- С такого расстояния я не промахнусь, - Дифор тщательно прицелился.
- Король, - слово, которое изрыгнул дарлок, заставило Жака отшатнуться. Никто и никогда не слышал, чтобы эти монстры говорили. Возможно, с ними просто не пробовали вступить в контакт? Перепуганные люди сразу начинали стрелять, несмотря на то, что перед ними были их же сородичи, порой даже родственники, пораженные тяжелой болезнью.
- Да, барон, я тебя слушаю, - четко выговаривая каждую букву, произнес Жак.
- Король Тинор Четвертый умрет сегодня! - прорычал монстр.
Острый лазерный луч вонзился в выпученное глазное яблоко дарлока. Дифор больше не стал сдерживать себя и теперь с довольным видом наблюдал за результатами своего выстрела. Существо, бывшее прежде бароном Санчесом, с визгом каталось по булыжникам, прижав руки к лицу.
- Ты поторопился, - буркнул Жак. - Он не договорил.
- Я боялся, что он отойдет на безопасное расстояние. Старые дарлоки соображают не хуже людей, - Дифор взглянул на индикатор заряда батарей, вмонтированный в рукоятку лучемета. - Не до утра же нам здесь сидеть.
В руке короля внезапно ожила рация.
- Ваше величество, - голос коменданта с трудом прорывался через шорох помех и по тембру напоминал голос дарлока. Жак приготовился выслушать многоэтажные извинения коменданта за допущенную им невежливость, но старый вояка сделал вид, что ни о чем не помнит. Он сразу перешел к делу, и монарх мгновенно позабыл о неполученных извинениях.
- Король, дарлоки прорвались в город, - доложил комендант.
- Сколько их? - Жак подкатил маленький бочонок к окну, влез на него и начал протискиваться на улицу. Дарлок не обратил на него никакого внимания. Бывший барон лежал на тротуаре, прижав колени к животу, и тихо скулил.
- Много! - В голосе коменданта прозвучали истерические нотки. - Они смели два заградительных отряда. Блокпост у публичной библиотеки уничтожен. Никто из моих парней не выходит на связь.
Жак закряхтел от напряжения. Окно оказалось слишком узким для него. Дифор уперся руками ему в ягодицы и попытался вытолкнуть короля на свободу. Деревянная рама жалобно затрещала, но выдержала. Король застрял намертво.
- Перебрось солдат из других районов, - прохрипел король.
- Дарлоки лезут на все крепостные стены! Это хорошо спланированная военная операция! - заверещала рация. - У меня нет солдат!
- Стал бы ты выходить со мной на связь, если бы мог справиться сам! - рассвирепел Жак. - Повешу, скотина!
Дифор прекратил свои попытки выпихнуть короля и чем-то грохотал в подвале. Похоже, передвигал бочки. Зато дарлок перестал хныкать и с интересом посмотрел уцелевшим глазом на застрявшего Жака. На его губах расцвела по-детски счастливая улыбка. Король шумно сглотнул ком в горле.
- Какие будут указания, ваше величество? - прошелестела рация.
«Идиот, ты сам знаешь, что выход только один», - подумал Жак, с раздражением вспоминая, какого великого полководца корчил из себя комендант на вчерашнем совещании.
- Примени артиллерию! - проорал Жак в микрофон.
- По жилым кварталам? - возмутился комендант. - Там же могут быть люди!
- Вот именно! Я беру все грехи на себя! Открывай огонь немедленно!
В этот момент король почувствовал сильнейший удар по своей задней части. Дифор нашел выход из затруднительного положения. Он забрался на винную бочку и одарил сюзерена роскошным пинком. Жак, как пробка, вылетел из окна прямо в объятия барона. Дарлок незамедлительно вцепился королю в горло. Его единственный глаз горел от восторга и ярости. Резким ударом сложенных вместе рук Жак опрокинул врага на спину. Ничуть не обескураженный, нелюдь снова кинулся в атаку. Яркий лазерный луч преградил ему дорогу. Дифор вылез из подвала и при помощи бластера пытался отогнать назойливого барона. Он слегка двигал стволом бластера сверху вниз, даже не пытаясь поразить Санчеса. Дарлок на секунду задумался. Где-то в глубине его переродившихся нервных клеток жил страх перед лучевым оружием. Этой короткой заминки хватило Жаку, чтобы достать свой «эстрих». Прицелиться он не успел. Дарлок прыгнул вперед. Горячий лазер скользнул по его шкуре, не причинив никакого вреда. Король метнулся в сторону, споткнулся и распластался на мостовой. Через секунду ему на спину обрушилась тяжелая туша барона. Санчес поднял кулак, намереваясь одним ударом разбить голову короля. Дифор не стал дожидаться, пока чудовище расправится с его повелителем, ловко запрыгнул дарлоку на плечи и, обняв барона, вонзил ствол бластера ему в глазницу. Через мгновение капитан надавил на курок. Тело Санчеса выпрямилось, словно освободившаяся пружина. Из груди вырвался предсмертный вой. Монстр с грохотом каменной лавины обрушился на землю рядом с Жаком.
Отброшенный на десяток метров Дифор почти минуту лежал неподвижно. Затем он, пошатываясь, встал на ноги и помог подняться Жаку.
- Надеюсь, барон займет подобающее ему место в звездных чертогах небесного короля, - пробормотал Жак, потрогав кончиком сапога неподвижного Санчеса. - Если все дарлоки такие, как этот, то мы можем заказывать себе погребальные костры.
- Барон и при жизни был очень сильным воином, - Дифор сунул свой лучемет за пояс. - Помню, как-то на турнире он гонял меня по всей арене.
- Как же, как же. Над тобой тогда потешался весь Глогар, - усмехнулся Жак. - Я думал, ты предпочтешь навсегда забыть об этой истории.
- Такое не забывается, - вздохнул капитан. Он склонился над бароном и попытался перевернуть его на спину. Негоже аристократу валяться на улице, уткнувшись носом в булыжники.
- Кстати, всегда хотел тебя спросить, из-за чего тогда у вас вышла ссора. На боевые поединки просто так не вызывают. - Жак даже не сделал попытки помочь другу в его возне с дважды покойником. Он чувствовал, что еще не вполне оправился от болезни, и боялся потерять равновесие. Дифор, конечно, друг, но всё-таки он подданный и наверняка любит почесать язык по поводу слабостей повелителя.
- Так из-за чего ты не поладил с бароном? - снова спросил Жак, так как Дифор сделал вид, что не услышал его в первый раз.
- Тебе лучше не знать об этом, твое величество, - пробурчал капитан, старательно пряча лицо.
Король уже захотел по своему обыкновению взять друга за горло и слегка потрясти, но на соседней улице послышались громкие разрывы. Комендант всё-таки выполнил приказ, но похоже, что сделал он это слишком поздно. Нелюди добрались до центральной части города, и если они такие же устойчивые к механическим повреждениям, как барон Санчес, то артиллерия не поможет защититься от этих тварей.
- Нам лучше вернуться, - предложил Дифор, показывая на подвальное окно. - Так будет безопаснее. По-моему, у них не очень хорошее зрение и мы сможем спрятаться.
Очередной взрыв громыхнул в двух кварталах от особняка Санчеса. Железная болванка, начиненная порохом, врезалась в изящное здание текстильного склада. К небу взметнулись обломки кирпичей, бревен и горящие обрывки льняных тканей. Розовые стены дома покрылись трещинами и тяжелой волной обрушились на мостовую.
- Нет, - категорически заявил Жак. - Я должен знать, что происходит. Раньше дарлоки никогда не вели себя так. Они индивидуалисты, а сейчас, создается впечатление, будто у них появилось чувство коллективизма. Самое плохое, если кому-то удалось научиться ими управлять. Тогда нам останется только спешно эвакуироваться куда угодно и на каких угодно условиях.
Нахмурившийся король направился к вычурному особняку Санчеса и, не утруждая себя открытием массивных дверей, запрыгнул в разбитое окно. Дифор неодобрительно покачал головой и последовал за ним. Что поделаешь, если его друг никогда не слушал разумных советов и в конце концов всегда оказывался прав? Наверное, монаршая кровь благотворно влияет на мозги. Всё-таки мудры были предки, когда додумались клонировать первого Короля.
Воздух раздирал вой летящих снарядов. Судя по канонаде, по городу работал Лебединый бастион. Комендант сделал глупость и поручил обстрел центрального квартала самому плохо обученному подразделению. Мальчишки, едва окончившие курс молодого артиллериста, способны разнести вдребезги и дворец короля, и главный штаб, вместе с заседающим в нем комендантом.
Дифор догнал Жака уже на вершине парадной лестницы, ведущей в гостевые залы на втором этаже. Некогда роскошные внутренние помещения родового гнезда Санчесов представляли собой весьма жалкое зрелище. Роскошные фотогобелены были разорваны в клочья и свисали со стен длинными узкими лохмотьями. Все древние гридерские статуи, которыми так кичился барон, разбиты на мелкие осколки и аккуратными кучками лежат рядом с постаментами. Дорогая мебель изрублена в щепки. Совершенно непонятно, кто и зачем устроил здесь весь этот беспорядок. Карантинные отряды ломают только двери. Всю остальную обстановку они сжигают из огнеметов. Заниматься вандализмом у карантинщиков просто нет времени и сил. Эти парни и так едва держатся на ногах. А здесь кто-то сознательно и последовательно уничтожал всё, что могло представлять хоть какую-то ценность. При этом неизвестным варварам приходилось порой прилагать неимоверные усилия. Нужно было потратить немало труда, чтобы разбить огромную малахитовую вазу на кусочки, каждый из которых меньше самой мелкой медной монетки.
Дифор и Жак прошли по длинной галерее. С двух сторон на них взирали заключенные в грузные резные рамы предки баронов Санчесов. Все лица безжалостно испорчены. Кто-то тщательно поглумился над каждым портретом. Глаза выколоты, уши вырезаны, а губы накрашены томатной пастой. Неужели это совершил Санчес, так гордившийся своими пращурами? Невероятно, но больше некому! У всех остальных жителей столицы слишком много забот, чтобы столь оригинальным способом знакомиться с коллекцией баронской живописи.
- Раньше считалось, что переболевшие немочью полностью утрачивают разум, - тихо пробормотал Дифор. - Но, кажется, это не совсем так.
- Что ты сказал? - не оборачиваясь, спросил Жак, который уже начал карабкаться на следующий этаж по крутой лестнице для прислуги.
- Ты думаешь, на крыше будет безопаснее, чем в подвале? - осведомился Дифор и выдернул лучемет из кобуры. Он точно знал, что в обойме остался заряд только на пять секунд непрерывной стрельбы, и даже если Жак поделится с ним своим боезапасом, длительный бой им не выдержать.
- Оттуда лучше видно, - пояснил король и плечом выдавил дверь, ведущую на чердак.
Дифор без возражений последовал за ним. Не склонный к безумной отваге в одиночку, он становился отчаянно смелым рядом со своим другом. Взметнув в воздух густое облако многолетней пыли, они пересекли чердачное помещение и выбрались на крышу через слуховое окно. Под их ногами загрохотало листовое железо, выкрашенное в ядовито-зеленый цвет. Особняк Санчеса был одним из самых высоких зданий в городе, и обзор отсюда открывался великолепный. Дифор невольно залюбовался пейзажем. Сверху город выглядит совсем иначе, чем с земли. Если смотреть отсюда, то крыши домов превращаются в фасады, а чердачные окна в парадные двери. Перед друзьями раскинулась огромная равнина, сотканная из угловатых косых плоскостей. Сильный порыв ветра заставил Дифора подогнуть ноги и присесть. Капитан не любил высоты, хотя и тщательно скрывал это.
Жак уверенно подошел к самому краю крыши и достал из нагрудного кармана плоскую пластину бинокля.
- Пригнись, - посоветовал ему Дифор, немного смущенный своей позой перепуганного новобранца.

Предыдущая страница 5 Следующая страница


Злая Звезда 6

- Дарлоки не умеют стрелять, - буркнул король, прикладывая бинокль к глазам.
- Твои вояки тоже не умеют, - саркастически заметил капитан. Ему очень не нравилось место, где они сейчас находились, и он едва сдерживал себя от того, чтобы, вежливо извинившись, не спуститься вниз.
- Ты прав, - согласился Жак и, присев на корточки, продолжил обозревать окрестности.
Со всех четырех сторон горизонт застилали клубы черного дыма. Комендант не соврал - город брали приступом. Канонада доносилась отовсюду. Король прислушался. Он точно знал, что в его распоряжении есть пять пушечных батарей, но сейчас он слышал только четыре. Пятая находилась у северных ворот. Неужели дарлоки ее уничтожили? Не может быть! Их мыслительный аппарат не способен связать работу артиллерии и разрывы снарядов. Они могут понять, что их убивает, если стрелять в них из лучемета в упор. Любой другой способ убийства слишком сложен для них. Возможно, внимание дарлоков привлекли люди, обслуживавшие пушки?
Король всмотрелся в сторону северных ворот. Небо в том направлении было чистым. Значит, солдаты не кипятят в чанах смолу и не выливают ее на головы приблизившихся слишком близко монстров. А если они этого не делают, значит, они, скорее всего, мертвы. Жак тяжело вздохнул и перевел взгляд к линии пожаров, тянущихся вдоль проспекта Первой Коронации. Горели библиотека и университет. Пылали опера и стереотеатр. Король привстал, чтобы получше рассмотреть происходящее, но свист снарядов заставил его снова присесть. На этот раз артиллеристы поразили купол обсерватории. Жак громко выругался. Он хорошо помнил, сколько сил ему пришлось потратить, чтобы добиться завершения строительства этого здания.
- Ваше величество. - Дифор положил руку на плечо Жака. - Надо уходить.
- Я еще не всё увидел! - Король раздраженно стряхнул дружескую ладонь.
- Они идут сюда.
Жак оторвался от окуляров и посмотрел вниз. Стройная колонна дарлоков двигалась по Огуречному бульвару. Правильный прямоугольник остановился, словно по команде, прямо напротив дверей особняка Санчеса. С другого конца улицы двигался еще один отряд. Монстры шли как на параде. Синхронно переставляя ноги и взмахивая руками.
- Не может быть, - прошептал Жак. - Этого просто не может быть.
На поясе короля ожила рация.
- Противник прорвался по проспекту Коронации, - захлебываясь, сообщил комендант, - и сейчас находится в районе, где расположена ваша резиденция.
- Я в курсе! - крикнул Жак в микрофон и торопливо перебрался на противоположную сторону крыши.
Дарлоки окружали дом. Двойное кольцо выстроилось на тротуарах и в сквере рядом с особняком.
- Я приказал прекратить огонь, - прохрипела рация.
- Большое спасибо, - Жак нажал на кнопку и швырнул портативную радиостанцию Дифору.
- Я полагаю… - торопливо выговорил капитан, поймав на лету ценный прибор.
Жак сделал несколько глубоких вдохов, на мгновение закрыл глаза и, вернув себе самообладание, вопросительно посмотрел на своего друга.
- Я полагаю, что они пришли за тобой, - договорил Дифор.
- И что ты предлагаешь? - угрюмо поинтересовался король и посмотрел на новый отряд дарлоков. - Не важно, за кем они пришли, мы всё равно в ловушке.
- Выход есть.
Пока одни монстры замыкали кольцо вокруг особняка, другие начали проникать в здание. Твари действовали очень последовательно. Невольно возникало чувство, что у них есть план, и они в точности его выполняют. Возможно, у них даже появился руководитель.
Послышался звон разбиваемых окон и треск выламываемых дверей. Жак сунул бинокль в нагрудный карман и нарочито неспешно застегнул его на «молнию». Дифор молчал.
- Не томи, показывай выход, - попросил Жак, когда пауза, необходимая для демонстрации отчаянной смелости, миновала и можно было заняться спасением своей шкуры, не рискуя прослыть паникером.
- При одном условии, - угрюмо пробурчал Дифор и нахмурился.
- Какие могут быть условия? - вспылил Жак. - Они сейчас будут здесь! Вопрос идет о жизни и смерти.
- Это и есть вопрос жизни и смерти.
- Ладно, говори уже. - Жак деловито перезарядил лучемет. Немного подсаженную в бою с Санчесом батарею он положил в карман, а свежую воткнул в рукоятку «эстриха».
- Ты не будешь меня ни о чем спрашивать, когда я выведу тебя отсюда, - выпалил Дифор и сделал шаг назад. Он хоть и был старым другом короля, но ставить ему условия никогда прежде не решался.
- Хорошо, не буду. Выводи, - поторопил его король и направил ствол лучемета на чердачное окно. Топот дарлоков раздавался уже у них под ногами. Вибрация от их шагов по перекрытиям передалась листовому железу и сквозь толстые подошвы коленям короля. Почувствовав неприятную дрожь, Жак переступил с ноги на ногу и хмуро взглянул на мнущегося Дифора.
- Я тебя сейчас пристрелю, - тихо пообещал он капитану.
- Следуй за мной, - сказал Дифор и, разбежавшись по крыше, прыгнул вниз. Жак вспомнил, что рядом с особняком Санчеса стоит дом главного королевского шута. Он был точно таким же по цвету и очень близок по архитектуре, что рождало множество анекдотов и шпилек в адрес барона. Дом шута был на один этаж ниже логова барона, вот только расстояние между домами составляло не меньше двадцати шагов. Не каждый спортсмен решится на подобный прыжок. Однако Дифор решился. Значит, и королю не пристало трусить.
Рама чердачного окна с треском вылетела на крышу. Вместе со звоном разбитого стекла послышался рык монстра. Твари были совсем рядом, и времени на размышления не оставалось. Положившись на свою удачу, король последовал за капитаном, даже не взглянув, куда предстояло прыгать. Карниз ушел из-под ног. Промелькнула улочка, забитая дарлоками. Жак выставил вперед руки и вцепился пальцами в край балкона на втором этаже дома шута. Еще полметра, и он бы свалился прямо в лапы нелюдей.
Дарлоки радостно взвыли. В следующую секунду король почувствовал, как чьи-то когти схватили его за лодыжку. Жак судорожно сжал пальцы. Сильнейший рывок едва не разорвал его пополам. Через перила свесился Дифор и поймал короля за шиворот. Воротник затрещал. Еще один дарлок влез на плечи первого и обхватил Жака за пояс. Дифор выхватил из кобуры лучемет и несколько раз нажал на курок. Хватка чудовищ ослабла, и король взлетел на балкон. Дифор уже выбил дверь в комнату, и его спина мелькнула где-то в коридоре.
Жак бросился за ним. За спиной слышались шаги дарлоков. Им потребовалось всего несколько секунд, чтобы взобраться на второй этаж. Дифор устремился вниз по лестнице. Король не отставал. Неожиданно бравый капитан остановился, и Жак чуть не сбил его с ног. Дифор целился из бластера в невидимую Жаку цель и давил на курок. Лучемет молчал. Со стороны могло показаться, как капитан Дифор играет в детскую игру и стреляет из игрушечного пистолета. Не хватало только услышать, как капитан закричит противнику: «Ба-бах! Ты убит!»
Жак оттолкнул капитана в сторону и выстрелил. Дарлок заверещал и повалился на ковер. Похоже, эта тварь, в отличие от барона Санчеса, не могла выдержать выстрел из лучемета.
Дифор схватил короля за локоть и потащил его вниз, в подвал.
- Куда?! - закричал Жак, быстро описав лучом бластера конус и отправив на тот свет еще пару дарлоков.
- Там подземный ход!
Еще один лестничный пролет, и Дифор, застыв перед цельнометаллической дверью, начал хлопать себя по карманам. Жак отпихнул его в сторону и нажал на курок. Горячий луч впился в толстую надежную сталь. Замок не поддался лазеру. Гладкая блестящая поверхность отражала и рассеивала луч. Чтобы разрезать этот металл, потребуется не одна обойма. Дифор нашел ключ во внутреннем кармане куртки. Неужели подойдет? На этот раз капитан отодвинул короля от двери, сунул ключ в замочную скважину и уверенно повернул. Железная плита бесшумно уплыла в темноту подвала.
- Задержи их немного, - потребовал Дифор и достал рацию, которую Жак отдал ему на крыше.
Король сорвал с пояса сразу две гранаты и, сковырнув ногтем запалы, не глядя, зашвырнул их на лестничную площадку у себя за спиной. Пол под ногами вздрогнул. Посыпалась штукатурка. Грохот и тошнотворное влажное чваканье показали, что бросок оказался удачным.
- Комендант! - заорал капитан в микрофон радиостанции. - Огонь из всех орудий по домам Санчеса и шута. Сровняйте их с землей, спасите короля!
- Он еще жив? - нахально удивилась рация.
- Не дождешься, мерзавец! - рявкнул Жак и, затащив Дифора в подвал, захлопнул дверь.
Они оказались в полной темноте. Где-то совсем рядом о металлическую плиту скреблись когти монстров, и скрежет железа лишь подчеркивал глубокую тишину подземелья. Жак неторопливо покрутил регулятор бластера и настроил луч на минимальную мощность с максимальным рассеиванием. Контрастный свет вырвал из мрака стены, сложенные из крупных камней, замшелые ступени лестницы, ведущей вниз, пятна влажной плесени на потолке.
Дифор начал уверенно спускаться. Чувствовалось, что он не впервые идет этой дорогой. Жак пошел за ним, с удивлением осматриваясь по сторонам. Кладка казалась гораздо древнее, чем любое здание в городе. Странно, что в Глогаре есть тайный ход, о котором он ничего не знает. По закону все подземелья, глубиной больше десяти метров от уровня земли, принадлежат королевской семье. Может быть, его, четвертого, самого последнего клона, и не посвящали в некоторые тайны, но тогда откуда об этом переходе известно Дифору, который даже к низшей аристократии имеет весьма отдаленное отношение?
Спуск закончился, и Дифор ускорил шаг. Он в любой момент ожидал, что сейчас стены заходят ходуном от артиллеристских разрывов. Но то ли комендант медлил с началом обстрела, то ли старинная постройка была так прочна, что даже не дрогнула от мощного удара Лебединой батареи.
- Куда ведет этот переход? - спросил Жак, догнав капитана. Коридор был очень узким и идти плечом к плечу не получалось. Поэтому король следовал за капитаном, едва не наступая ему на пятки.
- Не забывай свое обещание, - напомнил капитан. - Ты уже начал задавать вопросы.
- Постой, - король поймал Дифора за пояс и заставил остановиться. - Кровь дракона! Откуда ты знаешь эту дорогу?
- Я так и думал, - вздохнул капитан и сделал слабую попытку вырваться. - Лучше бы эти монстры сожрали нас на крыше.
Жак удержал его, повернул к себе лицом и придавил своей широкой грудью к стене.
- Говори! - потребовал король.
- Мне показал эту дорогу шут, - соврал Дифор. Его губы брезгливо выгнулись. Он терпеть не мог говорить неправду.
Жак нахмурился и задумчиво почесал свой подбородок рукояткой лучемета. Он отлично знал своего друга и без труда определял, когда тот лжет. Но, если хорошенько подумать, Дифор никогда не замышлял ничего плохого против Жака. Может быть, следовало оставить его в покое? Король уже собрался великодушно отпустить Дифора и продолжить путь, когда тот не выдержал:
- Ладно, я всё скажу, - плечи капитана опустились. - Помнишь Гуниллу?
- Ну еще бы, - Жак сжал челюсти до зубовного скрежета. Гуниллой звали дочь барона Санчеса - единственную женщину, сердце которой ему не удалось покорить. Барон тогда отказал Жаку, чем вызвал большой переполох при дворе короля Тинора Первого. Королевство переполнили грязные сплетни о том, что Гунилла не сумела сберечь свою девственность до совершеннолетия.
- Ты? - Жак со свистом выдохнул.
Дифор понурился еще больше и обреченно кивнул.
- Молодец, что молчал, - одобрительно буркнул король и похлопал капитана по щеке. - Если бы я узнал раньше, убил бы. Веди дальше. Милую.
Капитан с опаской посмотрел на короля и медленно пошел по тоннелю, каждую секунду оглядываясь через плечо. Он словно боялся, что Жак выстрелит ему в спину.
- Значит, пока я торчал под ее окнами с цветами, оркестром и паяцами, ты…
Спина капитана вздрогнула. Жаку даже показалось, что он почувствовал резкий запах животного страха, который источало тело Дифора.
- А потом, когда улицы пустели, ты красиво перепрыгивал на балкон шута и уходил по подземному ходу, - проворчал король. - Нехорошо это. Тебе придется попросить у меня прощения. Иначе будет задето мое королевское самолюбие. Проси сейчас же.
- И не подумаю, - огрызнулся Дифор.
- Значит, история не закончилась ссылкой Гуниллы в монастырь?! - удивленно вопросил Жак.
- Значит, не закончилась, - мрачно отчеканил Дифор.
Наклон подземного перехода изменился. Если раньше они двигались строго по горизонтали, то теперь, перейдя глубокую лужу, пошли вверх.
- Где она сейчас? - спросил Жак, с микронной точностью рассчитав вопрос. - На Зене?
Он вспомнил, что капитан очень любил летать именно на эту планету. Сразу по прибытии он исчезал с корабля и где-то пропадал всё время, пока «Тумфэр» стоял под погрузкой. Появившись перед самым отлетом с красными от недосыпа глазами, он торопливо проводил предстартовую подготовку и на сутки запирался в своей каюте.
Дифор не ответил на вопрос короля, да Жаку не очень-то и хотелось выяснять всё до конца. Дело прошлое и подлежит забвению, невзирая на глубокое оскорбление, которое нанесла эта взбалмошная девица ему и всему королевскому дому. Ее поступок оставил глубокий шрам в душе будущего короля, но сейчас он почему-то был рад. Гунилла нашла свое счастье - и это прекрасно. Дифор достойный человек. Внезапно кровь прилила к лицу Жака. Он вспомнил, как когда-то, прячась от всех, бежал в космос на утлой посудине. Как на много лет покинул родную планету, лишь бы не слышать за спиной насмешливый шепот придворных, не чувствовать позорных красных пятен, выступающих на шеках каждый раз, когда он встречал убитого горем барона Санчеса. А лицемерный Дифор все годы изгнания был рядом с принцем, рисковал жизнью вместе с ним и каждую секунду осознавал, что является причиной всех бед Жака.
- Когда закончится война, месяц отсидишь в тюрьме, - прошипел король.
- По какой статье? - с самоубийственной наглостью поинтересовался Дифор.
- За неприличное поведение в присутствии монарха, - едва выговорил Жак и внезапно расхохотался. Такое наказание обычно назначали придворным, которые случайно портили воздух в тронном зале. Если, конечно, виновника удавалось поймать с поличным. Капитан тоже нервно хихикнул.
Путешествие приближалось к завершению. Впереди показался тупик. Выход из тоннеля оказался не таким удобным, как вход. Наверх вел отвесный узкий колодец, в вертикальную стену которого были вделаны ржавые скобы, очень ненадежные на вид. Жак поднял голову и с трудом рассмотрел крышку стандартного канализационного люка.
- Что над нами? - спросил он Дифора, который пытался настроить рацию. Жак постарался говорить своим обычным голосом. В душе он действительно простил своего друга. Теперь нужно, чтобы Дифор это понял.
- Мы в парке королевского дворца. - Рация зашипела. - Комендант, доложите обстановку.
- Дарлоки покидают город, - захлебываясь от восторга, сообщил комендант. - Как только мы ударили по дому Санчеса, штурм крепостных стен прекратился, и все дарлоки организованно направились к окраинам. Похоже, уходят даже те, которые раньше здесь обитали.
Жак вырвал рацию у капитана.
- Ты можешь связаться с королевой?
- Нет, ваше величество, - голос коменданта стал тихим. Чувствовалось, что ему не хочется докладывать королю плохую новость и он бы предпочел, чтобы это сделал кто-нибудь другой. - Я выслал отряд. Командир отряда вернулся и доложил: они не нашли ее величество.
- Я тебя повешу! - прорычал король, швырнул рацию под ноги и раздавил ее своим тяжелым солдатским ботинком.

* * *

От мощного удара витражное окно разлетелось на куски. Цветные осколки посыпались на каменные плиты пола. Лучи солнца, освобожденные из заточения красочных треугольников, ликующе ворвались в пыльную комнату вместе с порывом ветра.
Элька вдохнула пахнущий дымом и тлением воздух. Она всё еще была жива. Она потеряла ребенка и несколько дней провалялась в коме, но всё-таки выжила. С каждым днем в ее тело возвращались силы, и жажда жизни переполняла уставший от тяжелой болезни организм. Наверное, завтра она сможет встать с измятых, пропитанных потом простыней. Элеонора скосила глаза. На прикроватном столике, как всегда, стояли стакан, кувшин с водой, плошка с лекарством и кусок черствого хлеба. Она протянула руку и налила себе немного воды. Большую часть она расплескала, но и это скромное достижение уже было большим успехом. Вчера ей вообще не удалось оторвать полный кувшин от столешницы. Пришлось звать прислугу.
Жадно выпив половину стакана, Элька зачерпнула деревянной ложкой немного густой коричневатой кашицы из плошки и сунула ее в рот. Лечебное питание было совершенно безвкусным, хотя внешний вид и вызывал вполне определенные неаппетитные ассоциации. Меланхолично прожевав и проглотив вязкую массу, она почувствовала приятную тяжесть в желудке и, подумав, что, наверное, ей уже можно попробовать нормальную человеческую пищу, с интересом посмотрела на горбушку.
Шорох за окном заставил ее снова повернуться к разбитому окну. Интересно, кому понадобилось бить стекла в резиденции принца? Она уже собралась потянуть за бархатную ленту, которая крепилась к язычку сигнального колокольчика, когда дверь с грохотом распахнулась.
Держась окровавленной ладонью за предплечье, в комнату ввалился Соримэр. Указом короля ему было присвоено звание гвардии старшего лейтенанта, но перешить лычки он не успел и по-прежнему для незнакомых людей числился просто пехотным лейтенантом.
- Вы не ранены, ваше величество? - прохрипел он.
- Что случилось, Соримэр? - Элька от неожиданности привстала, и у нее сразу закружилась голова от слабости.
- Дарлоки штурмуют дом! - Лейтенант отбросил в угол меч со сломанным клинком. - Вам надо уходить.
Элеонора спустила ноги с кровати и попыталась встать. Усилие оказалось чрезмерным для ее ослабленного организма. Она всхлипнула и повалилась на холодные плиты пола.
- Я вам помогу, - раненый офицер, прихрамывая, добрался до нее, присел и со стоном забросил на плечо почти невесомое тело.
- Лучемет под подушкой, - прошептала она, цепляясь слабыми пальцами за пропитанную кровью рубашку лейтенанта.
Подушка отлетела к стене, и Соримэр сжал в руке грозный «эстрих». Бластеры - оружие аристократов, и младшим офицерам не полагалось владеть ими, хотя уметь пользоваться лучеметами они были обязаны. Треск за окном заставил его оглянуться. Дарлок с рожей землистого цвета уже влез в комнату. Лейтенант нажал на курок. «Эстрих» радостно затрепетал в его ладони. Инструмент, созданный, чтобы убивать, наконец-то получил достойную работу. Череп монстра лопнул. Луч из ствола бластера скользнул по стене, оставив глубокую борозду в каменной кладке.
Соримэр с уважением взглянул на оружие и кинулся к лестнице. Элькины руки и ноги безвольно болтались, свешиваясь с его плеча. Похоже, она потеряла сознание. Это к лучшему.
Ступени оказались очень крутыми, и ушибленная коленная чашечка давала о себе знать резкой болью, но лейтенант, стиснув зубы, мчался вниз, в подвал. Стремительно миновав несколько пролетов, Соримэр едва не споткнулся о доктора, сидящего на площадке первого этажа. Таторк прижал к груди свои ладошки с тоненькими пальчиками и часто дышал. Соримэр пнул его ногой в бок.
- Док, беги за мной.
Таторк посмотрел на него безумными глазами и замотал головой. На его носу болтался легкомысленный тряпичный респиратор. Из-за ослабевших лямок он уже давно ни от чего не защищал и служил всего лишь своеобразным украшением. Очень модным после прихода пепельной немочи.
- Ты ранен? - спросил лейтенант, на секунду задержавшись.
- Там дарлоки! Они убили всех! - простонал врач. - Я не пойду туда!
- Как хочешь, - сказал лейтенант и, с трудом удерживая равновесие, побежал дальше, в подвал. Он точно знал, что там находится сток канализационного коллектора. Через него можно покинуть дом. Удивительно, как быстро люди приобретают крысиные привычки и осваивают подземные норы.
Дорогу офицеру преградили два здоровенных дарлока. Очевидно, при жизни они работали кузнецами. Таких широкоплечих монстров Соримэру прежде видеть не приходилось. В руках нелюди держали дробовики. Это тоже было необычно. Насколько он знал, дарлоки никогда не брали в руки ничего похожего на оружие. Не задумываясь ни на секунду, Соримэр изменил направление на сто восемьдесят градусов и почти с прежней прытью рванул назад. Позади послышался поспешный топот и запоздалый хлопок выстрела.
Перед Соримэром мелькнула чья-то спина. Он уже собрался пальнуть в нее. На всякий случай.
- За мной! - крикнул бегущий впереди человек. Оказывается, доктор Таторк всё-таки очухался и озаботился своим спасением.
Преследователи приближались. Раненый лейтенант не мог соревноваться с нечеловеческой прытью этих загадочных существ. Тем более, он тащил на себе Эльку, которая была легкой только в первые две секунды транспортировки. Усталость накатила внезапно. Перед глазами поплыли туманные пятна. Кто-то схватил его за рукав, Соримэр вскинул бластер, но почувствовал, что выстрелить уже не успеет.
- Олух! - прохрипел ему в лицо Таторк и отпихнул от себя ствол. - Я же сказал, иди за мной! Куда ты прешься?
Доктор потащил его по коридору, заставленному бочками, мешками и большими кувшинами с вином.
- Догоняют! - взвизгнул док, оглянувшись. - Разбей черный кувшин. Вон там впереди, у стены.
Соримэр выстрелил в том направлении, куда указывал Таторк.
- My… - ревущее пламя, взметнувшееся до потолка, заглушило поток ругательств, - …головый! Это керосин! Выкидыш поросячий!
Огонь в мгновение ока охватил весь коридор от пола до потолка. Жар опалил лицо офицера. Дорога к спасению была отрезана.
- Я же просил разбить, - заскулил Таторк. - Поджечь надо было у нас за спиной.
Соримэр остановился. Дальше идти нельзя. Позади враги наступают на пятки. Обидно, что он не смог еще раз оказать услугу королеве. Теперь она по его вине попала в ловушку. Лейтенант опустил драгоценную ношу на мешок с зерном и приготовился принять последний бой. Мертвяки не торопились. Они поняли, что добыча никуда от них не денется, и их движения стали размеренными и даже в чем-то грациозными. Офицер пристроил ствол лучемета на сгибе раненой руки и хорошенько прицелился.
- Красный баллон, - послышался Элькин голос. - В нем газ, - отчетливо добавила она. - Взорви его.
- Слушаюсь, ваше величество, - кивнул офицер и переместил мушку прицела.
Их отделяло от баллона не больше десяти шагов, и его взрыв означал неминуемую смерть не только для врагов, но и для них самих. Два мордатых плечистых дарлока поравнялись с мишенью. Через секунду они загородят баллон своими телами. Соримэр закусил губу и нажал на спусковой крючок. Несколько томительных мгновений ничего не происходило. На газовом баллоне вспыхнула краска, затем он покрылся тоненькими багровыми трещинами. Время как будто остановилось. Мертвяки застыли в смешных позах. Слегка наклонившись вперед, они подняли правые ноги над полом, но почему-то не падали Наконец баллон треснул, и его осколки очень медленно начали разлетаться в разные стороны. Соримэр отчетливо видел, как кусок железа впился в щеку одного из дарлоков. Однако тот даже не пошевелился. Оранжевая змея огня вначале медленно, а затем всё стремительнее просвистела по коридору. Она сбила Соримэра с ног, опалила лицо. На лейтенанте вспыхнула одежда. Там, где стояли баллоны с газом, запульсировало маленькое солнце.
«Смерть плюется огнем, смерть таится в воде…» - вспомнил Соримэр слова старинной песенки, чувствуя, как языки пламени подбираются к его волосам. «…Загляни ей в пустые глаза, и она устрашится тебя». Кто-то схватил его за шиворот и поволок по горящему полу. Приподняв веки с обгоревшими ресницами, он увидел, что это королева пытается затащить его в комнату, которая находится совсем рядом. Они не заметили ее из-за груды мешков и бочек, сваленных вдоль стен.
На бледном лице ее величества плясали отблески огня. В глазах горели синие искры, затмевая своими вспышками пламя пожара.
- Я сам, - прохрипел офицер и с трудом поднялся на дрожащие ноги. Куртка на плечах дымилась.
По-видимому, баллон был наполовину пуст, поэтому дом устоял. Провалилась только часть деревянных перекрытий. Вместе с мертвяками.
- Быстрее! - крикнула Элька.
Миновав сорванную с петель дверь, они попали на кухню. На нескольких больших плитах стояли огромные кастрюли. В таких посудинах можно сварить похлебку на целый полк. Опередивший всех доктор Таторк уже нашел бак с водой и опустил в него обожженные до локтей руки.
- Я знаю одно место, где можно спрятаться, - сообщил он.
- Что же ты раньше молчал, пиявка аптечная? - проворчал Соримэр.
- А меня кто-нибудь слушал? - возмутился лекарь и снял со стены огромный тесак, которым, наверное, пользовался главный мясник принца. Судя по тщательно отполированному лезвию, это был его любимый инструмент.
- Хирургия всегда была моим призванием, - сверкнул глазами Таторк.
- Дай сюда! Найди себе что-нибудь полегче, - лейтенант отобрал тесак у доктора и мотнул головой в сторону груды кухонной утвари. - Возьми себе половник и говори, наконец, куда надо идти?
Доктор проглотил обиду. Сейчас не время для разборок, но когда-нибудь он посчитается с этим сосунком-переростком.
- По соседству живет мой учитель, - объяснил Таторк. - Если он впустит нас, ни один мертвяк не сможет нас достать.
- Дом окружен, отрыжка таракана. Нам не выбраться. Лучше забаррикадироваться где-нибудь здесь и ждать подмоги, - предложил лейтенант, убедительно помахав мясницким тесаком перед носом доктора.

Предыдущая страница 6 Следующая страница


7 Михаил Медведев

- В доме пожар! Мы задохнемся! - рассердился Таторк.
- Продержимся, - самонадеянно заявил лейтенант и осмотрел кухню, подыскивая местечко, где можно было бы укрыться.
- Некоторые, конечно, могут обойтись совсем без воздуха, - заметил доктор и, отвернувшись к окну, добавил: - Привыкли дышать газами из собственной задницы.
- Ты что-то сказал, док? - Лейтенант с угрожающей медлительностью повернулся к Таторку.
- Кончайте лаяться! - встряла в спор Элька. - Уходим! Смотрите!
Лидер наконец-то проявил себя, и делить сразу стало нечего. Спорщики обернулись и посмотрели туда, куда показывала королева. Огонь уже проник сквозь щели в оклеенных обоями дощатых стенах и стремительно пожирал всё, до чего мог дотянуться. Беглецы дружно сорвались с места и, сбивая со столов кастрюльки и сковородки, бросились вон из кухни.
Следующая комната представляла собой столовую для прислуги. Несколько крепких дубовых столов составлены в один ряд. Вдоль них такие же основательные табуреты. Окна задернуты чистыми белыми занавесками. Пожар сюда еще не добрался.
Таторк сорвал с окон легкую льняную ткань и табуретом выбил голубоватое слегка искривленное стекло.
- Мы окружены! - заорал он, выглянув в окно. - Их сотни!
В деревянную раму с треском вонзилась арбалетная стрела. Доктор в испуге отскочил к стене.
- Отлично! - воскликнул Соримэр. - Дарлоки не умеют стрелять. Это свои!
- Свиньи! Не могут отличить врача от мертвяка, - обиделся сразу успокоившийся Таторк.
- Неудивительно, - усмехнулась Элька, - посмотри на себя. Тебя можно перепутать с кем угодно.
- Неужели я похож на дарлока? - Лекарь удрученно осмотрел обгоревшие лохмотья, еще полчаса назад служившие ему парадным одеянием.
- Очень, - мстительно подтвердил лейтенант и осторожно приблизился к окну, стараясь особо не высовываться. - Не стреляйте! - крикнул он. - Свои!
Соримэр едва успел увернуться. Целый рой стрел ворвался в комнату. Они со свистом впились в потолок, тоненько звеня оперениями. Запоздало громыхнул выстрел. Соседнее окно разлетелось на мелкие осколки.
- Мертвяки научились стрелять, - горестно поведал лейтенант.
- Нам всего лишь нужно перебраться на другую сторону улицы, - вздохнул Таторк. - Отсюда можно даже увидеть дверь дома моего учителя.
- Твоего учителя зовут Ормаст? - спросил Соримэр, сморщив недовольную физиономию. - Лучше попасть в лапы дарлоков, чем просить защиты у гнусного чернокнижника.
- Боюсь, у нас нет выбора, - Элька устало опустилась на колченогий стул. - Скоро эти твари будут здесь. Мы не можем защититься, и нам некуда бежать. Нам суждено умереть.
- Мы дорого продадим свои жизни, - высокомерно заявил Соримэр и протянул Элеоноре лучемет. - Держите, ваше величество.
- Лучше дорого купить десяток лет жизни, чем продать их, - возразила королева, вертя в руке оружие. - Спускаемся на первый этаж. Всё-таки попробуем прорваться. Это лучше, чем ждать смерти здесь.
- Без меня, - замотал головой Таторк.
- Поджаривайся, если хочешь, - Элька пожала плечами. - Мы умрем раньше тебя. Быстрее и легче.
- Вы умеете убеждать, ваше величество.
Вслед за королевой все быстро сбежали вниз по винтовой лестнице. По моде, недавно укоренившейся на Эстее, на первом этаже заколачивали все окна. Однако в доме Жака их не было изначально. Несколько узких бойниц, через которые с трудом могла пролезть рука, едва пропускали свет. К счастью, огонь с верхних этажей отбрасывал достаточно света, и Элеонора сразу увидела стройные ряды черных кувшинов вдоль стен. Почти сотня двухведерных посудин. Она вспомнила, что перед самой эпидемией практичный Жак купил оптом большую партию керосина. Его так и не успели отнести в кладовые. В Элькину голову пришла безумная идея, и она мгновенно начала воплощать ее в жизнь.
- Таторк, быстро обратно. Свяжи все полотенца и занавески, какие найдешь, в одну веревку. Мы по ней спустимся.
- Но…
- Пристрелю, мразь! - хладнокровно пообещала королева. Она научилась этой фразе у Жака. И хотя в ее устах подобное обещание звучало не так грозно, как хотелось бы, но и этого хватало, чтобы в корне пресечь любое неповиновение.
- Понял! - Лекарь в один миг скрылся в дыму.
- Соримэр, видишь замок? - Она пальцем показала на прогибающуюся от бешеного напора снаружи входную дверь.
- Долго не выдержит, - кивнул офицер.
- Открой его и сразу сюда, - приказала Элька.
Соримэр не стал возражать. Несмотря на свою молодость, он уже успел стать опытным солдатом и хорошо понимал - трусость лишь усугубляет любое безнадежное положение. Он быстро дохромал до входа и ударом здоровой ноги выбил защелку. Дверь распахнулась, едва не припечатав его к стене. Забыв про гордость, лейтенант с завидной прытью бросился обратно к лестнице. За спиной послышался восторженный рев дарлоков.
Элька ждала Соримэра на верхней ступеньке. Она держала в руке лучемет, но применять его не спешила. Дождавшись офицера, она несколькими взмахами лазерного луча рассекла ступени у себя под ногами. Немного покачавшись, вся винтовая лестница, крепившаяся к единственному деревянному столбу, рухнула вниз в тот момент, когда на нижнюю ступеньку вскочил самый резвый мертвяк. Лейтенант по достоинству оценил оригинальность Элькиного поступка. Он привык применять оружие только по живым, а в плохие времена и по мертвым целям, но чтоб вот так запросто сокрушать лестницу, по которой только что собирался бежать… Это по-королевски.
- Проверь, закончил ли Таторк, - приказала Элька, неотрывно наблюдая, как зал наполняется дарлоками.
Соримэр не сдвинулся с места. Он тоже всматривался в полумрак, готовый оттолкнуть в сторону свою королеву, как только услышит щелчок затвора или скрип арбалетной пружины. Ждать больше было нельзя. Мертвяки начали взбираться друг другу на плечи, чтобы добраться до людей. Самые сообразительные из них двинулись на второй этаж по другой лестнице. Элька выстрелила длинной очередью. Большая часть разрушительной энергии ударила по телам монстров, но несколько лучей добрались до черных кувшинов. Жирная огненная змея обежала холл. Вопли чудовищ потонули в грохоте взрывов. Горящий керосин залил пол, и мертвяки начали неуклюже прыгать, смешно вскидывая ноги. Лохмотья, служившие им одеждой, вспыхивали, как бумага на карнавальных чучелах. На головах некоторых дарлоков запылали остатки волос. Удушающий смрад ударил в лицо Элеоноре. Глаза заслезились, а в горле противно запершило. Несчастные дарлоки носились от стены к стене, сбивая друг друга с ног. Они искали выход и не находили его. В чудовищах еще остались вполне человеческие инстинкты. Они были уверены, что огонь разрушает их тела. Только три монстра невозмутимо взирали на царящую вокруг панику. Здраво оценив обстановку, эти трое двинулись к тому месту, где раньше была лестница. Элька, а вслед за ней и Соримэр, развернулись и бросились к окну.
- Таторк, ты где? - спросил лейтенант, безуспешно пытаясь разглядеть лекаря в густом дыму. Элькина нога уперлась во что-то мягкое. Она присела на корточки и нащупала тело доктора. Он лежал на полу лицом вниз. Лейтенант перевернул его на спину и похлопал по щекам.
- Живой, - доложил он. - Просто надышался дымом.
Соримэр выдернул из рук врача почти готовую веревку и затянул последний узел.
- Придется его оставить.
- Нет, - решительно ответила Элеонора. - Он спас жизнь короля. И мою тоже. Обвяжи его и спусти вниз. Следом слезу я. Тебе придется спрыгнуть.
- Как скажете, ваше величество, - Соримэр с трудом сдержал усмешку. Мысль спустить вниз бесчувственного доктора показалась ему весьма остроумной. Если не все дарлоки собрались в холле на первом этаже и если у них хватило мозгов оставить дозорных на улице, то это будет выяснено самым простым и дешевым способом. Они всей оравой набросятся на никчемного докторишку. А ему, королевскому офицеру, и королеве Элеоноре придется поискать лучший способ для бегства.
Соримэр быстро опутал Таторка, пропустив скрученные в жгуты скатерти под мышками и затянув узел на груди. Потом он перекинул тело врача через подоконник. Рыбалку лейтенант любил и уделял ей немало свободного времени, но никогда прежде ему еще не приходилось ловить мертвяков на докторов.
Улица казалась пустой. Дарлоков нигде не было заметно. Возможно, их скрывал дым, валивший с первого этажа, а может быть, они по своему обыкновению попрятались по укромным углам и канализационным люкам. Обычно эти твари поджидали свои жертвы в тщательно замаскированных засадах и в прежние времена никогда не нападали гурьбой. Что с ними стало сегодня?
Тело врача качалось на конце веревки, напоминая утопленника, которого спасатели поднимают из реки на тросе. Соримэр каждую секунду ожидал, что вот-вот из дыма выскочит монстр и намертво вцепится в Таторка. Внезапно доктор очнулся и начал дергаться. Похоже, роль живца пришлась ему не по вкусу. Он завертел головой по сторонам и активно задрыгал ногами. У дверей, прямо под окнами столовой, появились три дарлока. Основательно прокопченные и еще дымящиеся, они решили проконтролировать оставшуюся без присмотра улицу. Хаотичные движения доктора их очень заинтересовали.
Элеонора не стала ждать, чем кончится дело. Она решительно перепрыгнула через подоконник и стремительно соскользнула вниз, едва не сбив с ног одного из монстров. Слегка обескураженный Элькиной наглостью дарлок отпрянул назад. Несколько томительных мгновений они смотрели друг на друга. Переглянувшись со своими приятелями, мертвяк удовлетворенно заурчал и направился к перепуганной королеве. Она инстинктивно отгородилась от него телом Таторка, который извивался на собственноручно изготовленной веревке и старался дотянуться до земли носками ботинок.
- Беги! - крикнул Соримэр, но Элька то ли не услышала его, то ли была не в силах сдвинуться с места, загипнотизированная взглядами чудищ. Зато все три мертвяка с любопытством задрали свои хари к небу. Они не очень торопились добраться до Элеоноры. Их изувеченные пепельной немочью мозги каким-то чудом сообразили, что эта добыча далеко не уйдет.
Соримэр быстро прикинул свои шансы. Расклад явно не в пользу его команды. Трое людей против трех созревших заскорузлых дарлоков. Эльку и лекаря можно не считать. От них в драке не будет никакой пользы. Значит, один Соримэр против трех монстров. Самоубийство! На долю секунды сердце лейтенанта затрепетало от страха. Где-то на грани сознания мелькнула мысль: он ведь может просто сбежать или укрыться прямо здесь, в доме. Врача и королеву всё равно ничто не спасет.
Один из дарлоков поднял руку и поманил Соримэра пальцем. Дескать, прыгай, мы ждем тебя. На лице монстра расцвела бессмысленная улыбка ярмарочного клоуна. Наверное, он считал себя очень умным и веселым. «У этих зомби еще и чувство юмора есть, - с тоской подумал лейтенант. - Что ж, я тоже пошучу!»
Уже на лету, он перекинул мясницкий свинорез клинком вниз и крепко сжал деревянную рукоять обеими руками. Колени лейтенант обрушились на грудь дарлока. Лезвие вонзилось в лоб. Удивленно захрипев, монстр повалился на спину. Сила удара оказалась настолько сокрушительной, что лезвие ножа прошило череп чудовища насквозь и намертво вонзилось в щель между булыжниками на мостовой. Лейтенант кувырком откатился в сторону, сжимая в ладони рукоятку ножа с коротким обломком расколовшегося лезвия. Увидев геройский прыжок Соримэра, Элька как будто очнулась от сна. Она махнула бластером, выпустив длинный луч в сторону двух оставшихся дарлоков. Те неторопливо присели на корточки, уклоняясь от испепеляющего луча. Не отпуская курок, Элеонора аккуратно рассекла веревку, на которой болтался Таторк. Доктор плашмя шлепнулся на тротуар, вскочил и без оглядки бросился прочь. Элька кинулась за ним вдогонку. Соримэр, который при падении сильно ударился головой и локтем, тоже нашел в себе силы встать.
Дорога была свободна, и они с максимально возможной скоростью помчались к дому Ормаста. Таторк первым добрался до цели и забарабанил по железной двери. Элеонора остановилась на середине улицы и, зашатавшись, схватилась за грудь. Ее лицо побледнело, и она начала хватать ртом воздух, как рыба, выброшенная на берег. Недолеченная болезнь дала о себе знать. Соримэр вообще не понимал, как может королева двигаться. Еще утром она лежала в постели, не в силах даже сесть. Офицер подхватил теряющую сознание Эльку и на руках донес ее до заветной двери.
- Открой, учитель! - орал лекарь, дубася кулаками по металлической плите и изо всех сил толкая ее плечом.
- Прочитай табличку, - всхлипнув, простонала Элька.
На двери действительно висела табличка. Надпись на ней гласила: «Дверь открывается наружу». Лейтенант дернул за изящную медную ручку, и тяжелая плита без скрипа распахнулась, открыв узкую прямоугольную комнату без окон, больше похожую на склеп, чем на прихожую или холл. Отчаянно торопясь, офицер заскочил внутрь и положил королеву на пол. Нужно было срочно заблокировать дверь. Соримэр не мог видеть, где сейчас находятся преследователи. Да, честно говоря, ему этого и не хотелось знать. Сейчас не время удовлетворять любопытство.
- А я? - пискнул лекарь у него за спиной. Лейтенант оглянулся. Таторк почему-то оказался слишком далеко. Кто-то тянул его за веревку, обвязанную вокруг груди, назад, в дым, заполнивший улицу. Лейтенант ругнулся и бросился на выручку доктору. Выяснять, кто именно дергал за другой конец веревки, он не стал. Просто разорвал руками обрывок занавески.
Через мгновение беглецы укрылись за крепкой дверью. Соримэр на ощупь задвинул тяжелый засов. В прихожей, если, конечно, это была прихожая, царил кромешный мрак. Таторк похлопал по стене в поисках выключателя. Он точно знал, что кнопка где-то слева от двери, однако найти ее почему-то не смог.
- Здесь нет окон, - проявив редкую наблюдательность, заметила приходящая в себя Элеонора. - Да и дверь только одна - входная.
Соримэр не помнил, где оставил свою королеву. Не до того было, но слова доносились откуда-то снизу и справа. Лейтенант вытянул руки перед собой и медленно двинулся на голос. Нехорошо получается, если ее величество лежит на полу, а рядом истуканом торчит ее верноподданный и ничего не предпринимает.
- Мы с Ормастом заложили кирпичами все оконные проемы и оставили только одну дверь, - нарочито громко пояснил Таторк. Наверное, он полагал, что от шума темнота рассеивается. - Тогда эпидемия только начиналась, но учитель уже догадывался, чем она закончится, - доктор тяжело дышал. - Здесь должен быть потайной вход в подвал. У него там лаборатория. Наверное, Ормаст там.
- Значит, всё-таки кто-то знал, чем всё закончится, - недовольно буркнула Элеонора. Похоже, она встала на ноги.
- Я ничего не вижу, - пожаловался Соримэр. Он остановился и опустил руки, до этого выставленные перед собой. Одно дело нащупывать в темноте обессилевшую королеву и совсем другое дело, избави Хранитель, случайно схватить ее за шею или, упаси нерожденный Адр, за грудь. Карцером тут, пожалуй, не отделаешься. Дкежрак за такую оплошность и голову оторвать может.
- У меня где-то были фосфорные палочки, - обнадежил спутников лекарь. Было слышно, как он копается в своей сумке. Каким-то чудом его наплечная сумка уцелела во всей этой кутерьме. - Проклятье, где же они? Чтоб мне всю жизнь свечи грызть и лампочки облизывать. Чтоб в моем доме тараканы вымерли от голода.
Железная дверь вздрогнула, и сразу стало немного светлее. В щели между косяками и металлической плитой брызнул дневной свет.
- Они ломают дверь, - Элька затравленно оглянулась по сторонам. В пронзенном лучами полумраке ее глаза блестели устрашающе и испуганно одновременно. Казалось, сверкание ее зрачков окончательно развеяло тьму.
Очень скромных размеров помещение ничем не напоминало парадные холлы придворных вельмож. Три ниши в стенах обозначали места, где раньше были окна. В кадке рядом с порогом торчали остатки высохшей комнатной пальмы. Оставленное без солнца и воды растение погибло в страшных муках. Его сухие листья зашуршали от сквозняка, проникшего снаружи. Новый удар заставил дверь прогнуться еще сильнее. Судя по глухому звуку, дарлоки воспользовались каким-то тараном и теперь размеренно выламывали хлипкие косяки.
Соримэр поплотнее сжал в потной руке рукоять мясницкого ножа. Обломок лезвия слишком мал, чтобы нанести кому-нибудь серьезную рану, но это было хоть какое-то оружие. Лейтенант бросил мимолетный взгляд на дверной проем, потом на лучемет, который держала Элеонора. Индикатор зарядки батареи светился рубиновым светом. Значит, еще есть два или три полноценных выстрела. Странно, что обойма выдохлась так быстро, ведь оружием почти не пользовались.
- Я полгода не заряжала обойму, - виновато проговорила Элька, проследив за его взглядом. - Думала, на Эстее оружие мне никогда не пригодится.
- Видя добро, помни о зле, - грустно изрек лейтенант. - Ножны всегда должны быть смазанными, а обойма заряженной.
Таторк с радостным воплем бросился в угол комнаты. Он откинул в сторону пыльный коврик. Во всех культурных домах в столице имелся такой коврик. На нем гости оставляли свои галоши, когда на улице шел дождь. Под ковриком была скрыта крышка люка. Гладкая блестящая поверхность отливала синевой. «Гравитронный сплав, - определила Элеонора. - Этот Ормаст действительно побеспокоился о своей безопасности». Пластина была вмонтирована в каменный пол без малейших зазоров. Ни одной дырочки, ни одного зацепа. Совершенно непонятно, как этот люк открывается.
Входная дверь перекосилась и повисла на одной петле. Еще один удар тарана, и комната заполнится дарлоками. Элеонора безнадежно вздохнула и подняла лучемет. Неужели этот бой станет последним?
- Лишь бы он был дома, - прошептал Таторк и костяшками пальцев постучал по люку.
Штурмующие дверь мертвяки почему-то медлили. С улицы слышалось непонятное шебуршение и ропот. Казалось, каменные истуканы трутся друг о друга, стараясь встать таким образом, чтобы, когда рухнет последняя преграда, не очутиться первыми на линии огня.
- Только бы был дома, - снова, как заклинание, повторил лекарь.
Словно услышав его молитву, гравитронная пластина отъехала в сторону. В ту же секунду рухнула дверь. Элька нажала на курок. Несколько дарлоков упали на мостовую. Самые слабые, как всегда, оказались в первых рядах. По их скрюченным телам на штурм двинулся более серьезный монстр. Одежды на нем не было совсем, и всю его грудь, превратившуюся в панцирь, покрывала сеть глубоких трещин. Похоже, прежний владелец этого тела заболел в числе первых. В живот матерого дарлока уперся лазерный луч Элькиного бластера. На коричневой коже появилось черное пятно, но это не остановило чудовище. Он лишь слегка замедлил шаг и ухмыльнулся. Интересно, почему у этих тварей всегда хорошее настроение? Бластер печально пискнул, луч погас. Теперь между беглецами и преследователями был только поломанный мясницкий нож в руке Соримэра. Элеонора пожалела, что не оставила одного заряда для себя. Лейтенант подумал о том же.
- Сюда! - заверещал у них за спиной лекарь. Он уже влез в спасительный люк. Над полом торчала только его голова. - Быстрее!
Он мог бы и не торопить товарищей по несчастью. Благородный Соримэр сделал шаг в сторону, пропуская свою королеву. Элька не стала ломаться. Молнией она метнулась к люку и нырнула в него головой вперед. Она свалилась доктору на плечи и выронила разряженный бластер. Таторк с трудом сумел удержаться на узеньких скобах, вделанных в стену тесной трубы. Спускаться он не спешил.
- Разожми руки! - заорала Элеонора прямо в ухо Таторку. - Мы застряли!
Лекарь что-то залепетал в ответ, но вцепился в скобы еще сильнее. Через секунду сверху со всей дури ухнулся лейтенант. Дарлок уже тянул к нему лапы, и Соримэру было не до реверансов. Ноги лейтенанта еще торчали снаружи, когда он с ужасом почувствовал, как в его лодыжку впиваются острые когти.
- Таторк! Руки! - заорал офицер. Лекарь как будто оглох. Он смотрел на лейтенанта и Эльку безумными глазами и еще крепче сжимал пальцы. Недолго думая, Соримэр полоснул огрызком ножа по побелевшим костяшкам. Лекарь заскулил и разжал пальцы. Элеонора и Таторк рухнули вниз с трехметровой высоты. Лейтенант остался наверху, у люка. Цепкий дарлок вытаскивал его наружу за ногу. Лейтенант отчаянно цеплялся за скобы, однако противостоять нечеловеческой силе не мог. Элеонора, словно обезьяна, вскарабкалась наверх и, обхватив лейтенанта за плечи, прыгнула вниз. Дарлок не был подготовлен к неожиданному изменению веса жертвы и упал, но хватку не ослабил. Теперь он висел головой вниз. Другой монстр успел поймать его за ноги. Еще один тянул руки кЭлеоноре.
«Это конец! - подумала Элька. - Они вытянут нас отсюда одного за другим».
Гравитронная плита люка закрылась с такой скоростью, что этого никто не успел заметить. Секунду назад гирлянда, состоящая из людей и нелюдей, болталась в воздухе. Щелчок. Хруст, и груда тел лежит на полу. Рассеченный надвое дарлок всё еще держал Соримэра за ногу, но тот уже вогнал обломок мясницкого ножа ему в глазницу.
Элеонора отпустила лейтенанта, на четвереньках отползла в сторону и осмотрелась. Ормаст, может быть, и слыл чернокнижником - страшным человеком, но о гостях заботиться умел. Освещение в своем погребе он организовал по высшему разряду. Люминесцентные плитки аккуратно выстилали низкий потолок. Они давали ровный мягкий свет без теней и тянулись на всю длину коридора, конца которого не было видно.
Соримэр отодрал лапу дарлока от своей лодыжки. Монстр затих и не подавал признаков жизни. Крышка люка докончила его. После таких повреждений умирают даже те, кто уже давно мертв. Разноцветные внутренности из разрезанного пополам тела лежали на полу и хлюпали под подошвами переминающегося с ноги на ногу доктора. Таторк со злобой смотрел на офицера. Он уже обмотал бинтом порез на своей руке и сейчас затягивал повязку зубами.
- Негодяй! Ты хуже дарлоков! - трагично провозгласил лекарь. - Зачем ты разрезал мне пальцы?
- Из-за тебя, трусливый пес, мы все чуть не погибли, - угрожающе прошептал Соримэр и замахнулся на Таторка, намереваясь задать ему хорошую взбучку.
- Отставить! - Элька вовремя вклинилась в их не слишком дружелюбную беседу. - Соримэр, смирно!
- Да, ваше величество, - офицер опустил руку и принял позу даже отдаленно не напоминающую стойку «смирно». Вытянуться, как положено, он бы не мог при всем желании: слишком много повреждений получили его многострадальные ноги.
- Таторк, - обратилась Элеонора к лекарю, - почему ты задержал нас? Вцепился в ступеньки, как ребенок в погремушку, и…
- Я не держал, - обиделся доктор. - Я на секунду схватился за скобу, когда звал вас, а этот мясник сразу полоснул меня ножом.
- Я тебе сейчас покажу мясника! - Соримэр снова двинулся на лекаря.
- Всем молчать! Всех милую, всех благодарю за службу, - отчеканила королева и тихо добавила: - Спасибо, ребята. Без вас я бы погибла.
- Я без вас тоже, ваше величество, - потупился лейтенант. - Этот дарлок вытащил бы меня наружу, если бы не вы.
Элеонора осмотрела своих потрепанных подданных. Уставшие, грязные, все в крови и саже, но живые и относительно здоровые.
- Таторк, чем от тебя воняет? - спросила она принюхавшись.
- Дезинфицирующим раствором, - буркнул доктор и насупился. - Этот хорек, перед тем, как порезать мне пальцы, всех дарлоков своим ножиком перетыкал. Боюсь заразиться.
- За хорька я с тобой тоже посчитаюсь, истязатель пиявок, - ласково пообещал Соримэр.
- Лейтенант, - Элька повернулась к Соримэру. - Ну-ка, сними штаны.
- Не понял, ваше величество.
- Быстро! - Элеонора топнула ногой. Смущаясь и краснея, как помидор, офицер начал стягивать форменные брюки, которые еще утром были приятного темно-синего цвета. Сейчас они представляли из себя коричнево-черную лохматую массу.
- Я так и знала, - вздохнула Элька, показывая на глубокие окровавленные борозды на лодыжке офицера. - Дарлок всё-таки отметился.
- Хранитель чертогов! - Доктор вскинул руки к потолку. - Как я не подумал!
Таторк быстро высыпал на пол содержимое своей сумки, нашел нужную склянку и с опаской приблизился к лейтенанту.
- Я сам, - остановил его Соримэр.
- Это гридерский состав, - успокаивающе проворковал Таторк, выливая зеленоватую жидкость на ватный тампон. - Без спирта. Жечь не будет.
Офицер покорно подставил раны врачу, и тот аккуратно их обработал. Затем он ловко наложил повязку и удовлетворенно полюбовался своей работой.
- Я точно не заражусь? - с легкой дрожью поинтересовался офицер.
- Только не от этой раны, - убежденно кивнул головой Таторк, упаковывая свой медицинский скарб обратно в сумку. - К сожалению, мы потеряли наши респираторы и почти наверняка надышались инфекцией.
- Спасибо на добром слове.
- До завтрашнего утра ты должен прийти ко мне в больницу, - Таторк посмотрел на свою перебинтованную руку и мстительно оскалился. - Мы с тобой поговорим про хорьков и пиявок, а потом я введу тебе сыворотку, от которой тебе станет очень плохо. Будешь впредь знать, как обижать докторов.
- Показывай, где тут обитает твой учитель. - Элька подняла с пола и внимательно осмотрела лучемет, который выронила, когда прыгала в люк. Оружие надо любить, и тогда оно ответит вам тем же. На первый взгляд никаких повреждений незаметно. Правда, аккумулятор сдох окончательно и не высвечивал даже данные самодиагностики.
Таторк, на правах друга здешнего хозяина, двинулся по коридору первым. За ним шла Элеонора. Замыкал процессию лейтенант, который поминутно оглядывался, опасаясь, по-видимому, что дарлок оживет и поползет вслед за ними. Подземный ход был не таким длинным, как показалось Эльке вначале. Уже метров через пятнадцать он плавно изгибался в сторону. Здесь же заканчивалась аккуратная свежая облицовка. Дальше тянулись стены, сложенные из грубо отесанных камней. Элеоноре стало весело. Удивительно, но она почувствовала, что болезнь оставила ее. Подумать только, еще сегодня утром ей приходилось питаться исключительно лекарствами, вперемежку с травяными отварами. Четверть часа назад она теряла сознание от слабости, а сейчас энергия буквально бурлила в ней. Вот что значит победить в неравной схватке!
Старый сырой участок коридора закончился, не успев толком начаться. Впереди показалась слабоосвещенная лестница, которая круто уходила вниз. Вырубленная в сплошной скальной породе, она была настолько узкой, что даже худенькая королева с трудом могла идти прямо и поминутно царапала плечи о корявые стеньг. Таторку и Соримэру пришлось спускаться боком. Восхитившие Элеонору люминесцентные светильники здесь отсутствовали. Свет излучали крошечные лампы накаливания, хаотично болтавшиеся на проводах. Тусклые и пыльные, они едва освещали самих себя.
Таторк привык ходить по этой лестнице, и покатые каменные ступени не доставляли ему никаких неудобств. Доктор слегка подпрыгивал и замысловато переставлял ноги, будто танцевал довольно сложный, но однообразный танец. Он стремительно оторвался от своих товарищей и ушел далеко вперед. Точнее, вниз. Элька с некоторой опаской ощупывала пяткой каждую ступень, боясь соскользнуть и покатиться по лестнице. Труднее всего спуск давался лейтенанту. Даже боком он с трудом протискивался между каменными стенами. Низкий потолок заставлял его прижимать голову к одному плечу, но после таких ухищрений он регулярно цеплялся ухом за неровности сводов. Элька подбадривала его и при этом старалась убедить себя, что если лейтенант поскользнется и свалится на нее, то ничего страшного не произойдет. Во-первых, теснота не позволит ему лететь слишком быстро, а во-вторых, две-три сломанные кости - это, в сущности, такой пустяк, по сравнению с той участью, которой им удалось избежать. Решив всё-таки не рисковать, она поторопилась вслед за лекарем, оставив офицера в одиночестве бороться с клаустрофобией и проклинать собственное тело за излишне громоздкие размеры.
После тесной лестницы крохотная площадка два на два метра показалась Элеоноре огромным залом, где можно спокойно дышать и свободно двигать руками и ногами. Глубина норы составляла метров пятьдесят, и отсюда уже не было слышно, как дарлоки бьются о потайной люк. Зато пыхтение Соримэра где-то на середине пути казалось оглушительным и даже порождало эхо.
Таторк стоял, уставившись на очередную железную дверь, и чего-то ждал.
- Глубокий у твоего учителя подвал, - сказала Элеонора, тяжело дыша и поминутно вытирая рукавом нос. От сырости у нее разыгрался насморк.
- Он очень любит тишину, - ответил лекарь и робко поскребся в дверь.
- Сейчас! - рявкнул чей-то голос за дверью. - Благодарите дракона Наки, что я не спал. Иначе эти уроды порвали бы вас на куски!
Петли скрипнули, и дверь приоткрылась. Элеонора с уважением оценила мощь металлической плиты. Не в каждом банке встретишь сейф с дверцей толщиной в полметра. Эльке и Таторку пришлось вернуться на лестницу и подняться на несколько ступеней, чтобы огромный блок железа сдвинулся и открыл проход в жилище Ормаста.
- Здравствуйте, ваше высочество, - поприветствовал ее хозяин подземелья. Полумрак скрывал его лицо, и только слабый свет из внутренних помещений слегка очерчивал силуэт невысокого человека с абсолютно лысой головой.
- Величество, - поправила его королева и горделиво задрала нос.
- Извините, я давно не выходил в город и не знаю последних новостей. Сижу в этой крысиной норе и боюсь даже высунуться наружу, - Ормаст вежливо расшаркался. - Простите за плебейское любопытство, что случилось с досточтимым Тинором Первым?
- Умер, - коротко буркнул Таторк. - Может быть, ты всё-таки пропустишь нас внутрь. Ее величество только сегодня встала с постели после тяжелой болезни. Она еще очень слаба.
- Простите за нескромный вопрос: какая хворь с вами приключилась? - Слащавый голос приторной патокой затекал в уши, и Эльку почему-то сразу затошнило.
- Пепельная немочь! - рявкнула она.
- Вы шутите. После этой болезни нельзя выздороветь. Таторк, ты ошибся в диагнозе.
- Она была беременна. Ты пустишь нас или нет? - Лекарь начал злиться.
- Но в таком случае она не могла заболеть!
- Долго ты будешь нас здесь держать? - Таторк решительно двинулся на приступ. - Перед тобой всё-таки королева, а не молочница.
- Конечно, простите, - темный силуэт растаял в глубине коридора, и Таторк с Элеонорой наконец-то смогли войти.
- Я был уверен, что вас трое, - послышался голос откуда-то издалека. - Точнее, три с половиной, но кусок дарлока я не считаю. - Ормаст захихикал, и его хрипловатый смех напомнил Эльке зловещее карканье земной вороны.

Предыдущая страница 7 Следующая страница


Злая Звезда 8

- Соримэр! - громко крикнула Элеонора, торопя офицера. Почему-то она не почувствовала себя в безопасности в этом надежном убежище, и ей захотелось находиться как можно ближе к своему верному защитнику.
- Я здесь, - отозвался лейтенант. Он был уже совсем рядом. Последние метры спуска давались ему особенно тяжело, но он мужественно преодолевал тесноту и боль в израненном теле. Он даже помог Таторку закрыть тяжелую дверь.
Когда плита встала на место, беглецы гуськом проследовали по коридору вслед за хозяином. Следующая дверь была сделана из обычного дерева, и за ней таилась самая обычная комната, обставленная, правда, совсем не по принятой в Глогаре моде. Вместо стульев с неудобными вертикальными спинками, по углам комнаты стояли глубокие мягкие кресла. Тяжелый дубовый стол, обычный для местных дворян, заменен журнальным столиком, который невозможно было разглядеть из-за груды цветных журналов и коробочек с кристаллами памяти. Стопки таких же кристаллов громоздились на этажерке рядом с роскошной видеосистемой. Элеонора задохнулась от восторга. Эстея достаточно прогрессивная планета, но такие вещи, как видеосистемы и компьютерные библиотеки, здесь почему-то не прижились. Элька в свое время притащила сюда с Земли телевизор с ди-ви-ди-проигрывателем, но после первого же скачка напряжения в электросети вся аппаратура безвозвратно погибла.
- Автономный атомный реактор, - из-за занавески сообщил хозяин, предвосхищая вопросы. - Мне необходимо стабильное напряжение для моих исследований.
- У вас уютно, - сказала Элеонора, с наслаждением располагаясь в мягком кресле. Ласковый плюш нежно обнял усталое тело.
- Мне приходится проводить здесь много времени, - Ормаст вошел в комнату с большим подносом в руках. И гости впервые увидели гостеприимного хозяина при ярком освещении. - Не желаете ли выпить бодрящий коктейль? - спросил он, расставляя бокалы на угловатом корпусе мультимедийного стереопроектора. Хозяин комфортабельного подземелья не обратил внимания на странные выражения на лицах Соримэра и Элеоноры.
Королева внезапно вскочила с кресла и выхватила из-за пояса лучемет. Ормаст оказался гридером! У него была синяя кожа! Его лысый череп и гладкое безносое лицо вызвали в Эльке приступ удушливого панического ужаса. Ей уже не раз приходилось иметь дело с подобными существами. И каждый раз эта встреча заканчивалась плохо для нее и ее друзей.
- Вы никогда не встречались с инопланетниками? - Опешивший хозяин переводил испуганный взгляд с королевы на вставшего в боевую стойку Соримэра.
- Гридер - прошипела Элька. - Мерзкий гридер. Я не думала, что увижу подобную пакость в Глогаре.
- Кто-то из моих соотечественников причинил вам зло? - Ормаст сделал шаг назад. - Но я здесь ни при чем. Я много лет провел на этой планете, оказывая медицинские услуги царствующей династии.
- Сейчас тебе самому понадобятся медицинские услуги. - Элеонора сладострастно погладила пальцем курок разряженного бластера. - Откуда ты здесь?
- Я работаю здесь по контракту с королевским двором, - голос инопланетника заметно дрожал. - И, как я понимаю, продление договора не предвидится.
- Правильно понимаешь, - она угрожающе надвинулась на Ормаста и ткнула его стволом бластера в горло. - Кто тебя подослал?
Глаза гридера расширились до предела, а продолговатые вертикальные зрачки стали почти круглыми от ужаса. Сеточка мелких капилляров, пронизывающих огромные глазные яблоки, наполнились водянисто-голубой кровью и отчетливо запульсировала. Прозрачные веки инопланетника стали лиловыми, и со стороны могло показаться, что его органы зрения выдвинулись вперед и отделились от глазниц.
- Я всего лишь ученый, и я не сделал вам ничего плохого, - пискнул он, отмахиваясь от грозной Эльки своей морщинистой лапкой.
- Вообще-то он спас нам жизнь, - робко напомнил Таторк, наблюдавший за конфликтом с безопасного расстояния. Он не понимал, чем вызван гнев королевы, но воля члена монаршей семьи - высший закон на Эстее, и не дело такого ничтожества, как придворный лекарь, вмешиваться в подобные вопросы. Он может всего лишь замолвить словечко за нужного человека. Или гридера…
- Он спас нам жизнь, - полушепотом повторил лекарь, перепуганный собственной смелостью.
- Именно поэтому он до сих пор не умер, - сквозь зубы процедила Элька.
- Ваше лицо кажется мне знакомым, - Ормаст продолжал медленно пятиться назад.
- Неудивительно, - сказал Соримэр и встал за спиной у гридера, не давая ему слишком удалиться от Эльки. - Она занимает достаточно высокое положение на нашей планете.
- Вы ошибаетесь, - страдальчески промямлил Ормаст. Его уродливая, с человеческой точки зрения, физиономия выразила глубочайшее душевное страдание, а две прорези на месте носа возбужденно раздулись. - Кажется, я видел вас до моего прибытия на Эстею. Или ваш портрет.
- Заткнись! - Эльку выводил из себя этот голос, хотя он ничем не отличался от человеческого. Гридер очень чисто без малейшего акцента говорил на местном диалекте имперского.
- Дайте мне вспомнить, - взмолился хозяин. - Вы Элеонора, жена принца Дкежрака, четвертого клона Тинора. Вы не с Эстеи. Я слышал, что вы с какой-то другой планеты.
- Убей его, - приказала Элька Соримэру. - Он слишком опасен для меня. Если когда-нибудь он покинет планету…
- Но, - лейтенант неуверенно поднял руку.
- Это приказ!
- Я всё понял, - догадка озарила лицо Ормаста. Он был почти счастлив. - Вы с варварской планеты. Я не помню названия. Очевидно, вас похитил исследовательский корабль. Поэтому вы о нас такого плохого мнения.
- Убей его, - нахмурившись потребовала Элька. Она была непреклонна. Проявить гуманизм к этой синей твари означало возненавидеть себя и всех тех, кто умер ради того, чтобы она жила. Любой гридер, даже не сознавая этого, в любой момент мог стать Элькиным палачом. Для казни инопланетянки без суда и следствия вполне достаточно, чтобы гридерский Консулат Спасения Расы узнал о ее местонахождении. Скорей всего, именно эта жуткая организация, которая занимается похищением гуманоидов на диких планетах и проводит над ними бесчеловечные эксперименты, и подослала сюда Ормаста.
- Я не могу, - понурившись промямлил Соримэр. - Я не палач.
Элеонора надавила на курок лучемета. Ормаст взвизгнул. Белая точка потерявшего силу лазера затеплилась на голубой коже в районе кадыка.
- Я тоже не могу, - вздохнула королева. Ее плечи поникли. - Очень хочу, но не могу. Придется понадеяться на его порядочность. Тем более что он, кажется, не понял…
- Я узнал вас! - восхищенно воскликнул Ормаст. - Я вспомнил, где видел ваше лицо!
- Чтоб тебя! - выругалась королева и бросила бесполезный бластер на столик. Потом взяла в руки бутылку с имперской водкой, оценивающе посмотрела жидкость на просвет и плеснула немного себе в бокал. Желтоватый цвет напитка и богатый букет сивушных ароматов мог отбить жажду у самого прожженного выпивохи, но почему-то именно этот низкосортный самогон ценился в Империи выше всех остальных напитков.
- Ваше величество, вы знаете, что являетесь носителем исходного генетического кода? - Взволнованный хозяин дома тоже схватил бутылку, налил себе бокал до краев и осушил его одним залпом.
- Слишком хорошо знаю, - Элеонора еще раз с некоторым сомнением понюхала водку. И, следуя традиционному ритуалу пития подобных изысканных напитков, резко выдохнула и залила в горло содержимое бокала. Потом она помахала ладошкой около открытого рта и оглянулась вокруг в поисках закуски или запивки. Водка оказался неожиданно крепкой.
- Все мои беды из-за этого проклятого сходства с вашим легендарным Истоком Сущего, - прослезившись, пробормотала она.
- О чем это вы? - Соримэр тоже не замедлил присоединиться к веселой компании и, не стесняясь присутствия коронованной особы, с завидной быстротой употребил пару порций вонючей жидкости.
- Понимаете, юноша, - голос Ормаста стал покровительственным. Он говорил, будто убеленный сединами профессор математики, восседающий на высокой кафедре в университете, носящем его имя. - Все разумные существа в нашей Галактике, абсолютно все, и гридеры, и народы, населяющие Кибер-Империю, и жители этой планеты произошли от одного общего пращура.
- Как это может быть? - недоверчиво спросил офицер. - Пращуров должно быть как минимум два.
- А хрен его знает, как это получилось, - крякнула Элька, вытерла слезы и понюхала свой рукав. - Давайте закроем эту тему, - она повернулась к Ормасту. - Ты понимаешь, что твоя болтливость может повлечь…
- Я буду нем, как булыжник на мостовой, - инопланетник замахал руками, высчитывая в уме, сколько времени осталось до сеанса связи с агентурным отделом Консулата Спасения. Нужно срочно доложить Проконсулу о незапланированном контакте с Истоком.
- К тому же я не являюсь сторонником оздоровления генетического кода, - в порыве откровенности сообщил гридер. - По моему глубокому убеждению, вырождающиеся расы должны достойно вымирать, уступая место молодым и сильным народам. Именно поэтому я здесь. Наша мудрость нужна юному племени Эстеи. Я не сообщу о вас никому. Иначе мои соотечественники не пожалеют сил, чтобы получить столь ценный материал.
«Мое имя будет вписано в учебники самыми жирными буквами, - подумал Ормаст, осматривая Эльку с ног до головы. - А если я еще к тому же останусь жив, то смогу больше не работать по контракту и целиком посвящу себя научным исследованиям».
Гридер уже много лет трудился над диссертацией на тему «Сексуальные связи с представителями отсталых рас и прочими животными и их влияние на структуру головного мозга гридера». На Эстее он нашел богатый экспериментальный материал для своих пикантных опытов.
- Не думай, что я тебе поверила, - Элька погрозила Ормасту пальчиком. - Соримэр, не спускай с него глаз.
- Я ваш раб, ваше величество.
- Мне не нужны рабы. Мне нужны друзья, Соримэр. Друзья!

Часть вторая
НЕУКЛЮЖЕЕ ВОЗМЕЗДИЕ

Вы попытаетесь убежать - и не будет дорог! Вы упадете на колени - и не вымолите свободы! Захотите себя убить - и не обрящете смерти…
Сергей Снегов «Вторжение в Персей»
- Надо срочно найти кого-нибудь! - капризно воскликнула Тамара. - Мы погибнем без людей!
- Я не уверен, что на этой планете есть люди, - в сотый раз повторил Виктор. - Мы блуждаем уже неделю, - терпеливо напомнил он, - и не видели даже следов разумной деятельности, если не считать заросшего проселка и той заброшенной деревеньки. Возможно, на этой планете вообще нет постоянных населенных пунктов. Хорошо, если найдем военную базу тех, кто нас сбил.
«Не уверен, что это будет так уж хорошо», - грустно подумал Виктор.
- Обещай, что в первой же деревне мы попросимся на ночлег, - всхлипнула женщина. - Я хочу есть.
Виктор неопределенно кивнул.
Семь дней после катастрофы они бродили по лесам и только сегодня наконец-то вышли на проселочную дорогу. Они долго препирались, в какую сторону идти. Спор разрешила двухрублевая монетка. Она покрутилась на обочине и упала в пыль двуглавым орлом вверх. Монета так и осталась лежать на инопланетной дороге, никому не нужная и никому не интересная. А неудачливые звездоплаватели потопали на север.
Уже через несколько часов на их пути встретилась деревня. Несколько приземистых бревенчатых домиков боязливо приткнулись на обочине. Они были окружены высоким частоколом и выглядели настолько враждебно, что Виктор не рискнул приблизиться к ним. Он долго стоял в кустах, пытаясь уловить хоть какое-то движение, но никто из обитателей так и не высунул носа из своего жилища. Виктор старательно искал признаки технической цивилизации: антенны на крышах, машины под навесами или электрические провода, натянутые между домами. Ничего этого не было. Определить породу существ, обитающих в этих убогих полуземлянках, также не представлялось возможным. В подобных норах вполне могли жить как самые обычные гуманоиды, так и разумные беспозвоночные. Типа тараканоподобных скитмуров. Если бы рядом с домами виднелся вкопанный в землю деревянный идол или высился бетонный памятник здешнему вождю, то можно было бы строить хоть какие-то предположения о внешнем виде аборигенов.
Напутанный мыслью о скитмурах, Виктор поспешил увести Тамару подальше от этого места. Лучше оттягивать встречу с местными жителями как можно дольше. Личный опыт подсказывал ему, что встреча с туземцами на варварской планете обычно становится последним событием в жизни космического путешественника. Если, конечно, он не облачен в скафандр высшей зашиты, на его руке не закреплен крупнокалиберный луппер, а на орбите не дежурит фрегат с группой поддержки.
В этой безмолвной деревеньке, укрытой за прогнившим частоколом, их не могло ждать ничего, кроме неприятностей. Лучше в нее не соваться. Тем более что у Виктора имелся план. Очень простой. Он хотел найти крупный населенный пункт, лучше всего город, и сдаться властям. Если у жителей этой планеты есть космические корабли, то они должны с пониманием отнестись к потерпевшим крушение путешественникам. Правда, когда он в прошлый раз разбился на незнакомой планете, большого понимания со стороны аборигенов Виктор не встретил. Ему едва удалось унести ноги. Но выбора в любом случае нет. Нужно искать контакт с существами, контролирующими космический транспорт. В этом глухом поселении таких существ наверняка нет. Дома, которые он видел, слишком примитивны даже для загородных дач. Скорее всего, здесь обитают изгои или представители второсортной расы, не имеющей доступа к благам цивилизации. Виктор опасался, что малокультурные селяне могут запросто убить их, раньше чем разберутся, с кем имеют дело. Ему хватило того раза, когда недоразвитые обитатели забытой богом планетки сожгли его на костре. Воспоминание об этом жутком событии мучило его каждый раз, когда он видел открытый огонь.
Вопреки протестам вымотанной до предела Тамары, они оставили за спиной деревеньку и пошли дальше. Колея под их ногами не использовалась очень давно. Повсюду сквозь утрамбованную до полукаменного состояния землю пробивались робкие росточки несмятой травы. Виктор с надеждой высматривал на обочинах рифленые следы автомобильных протекторов. Но если кое-где и попадались отпечатки колес, то это были узкие следы деревянных ободов.
Во второй половине дня погода начала портиться. Они как раз подкрепляли свои силы в диком ягоднике. Эти сладковатые ягоды они ели на завтрак, обед и ужин, поэтому сильно ослабели. Вообще-то, в лесу росло много грибов, но Виктор не знал, какие из них можно употреблять в пищу. В мелких речушках и лесных озерах плескалась рыба, но они не умели ее ловить. Среди деревьев, будто дразня их, регулярно мелькала какая-то мелкая дичь, но на нее нечем было охотиться. Лучемет Виктора вышел из строя при жесткой посадке, а плести силки и устраивать ловушки он тоже не умел.
Путники могли бы устраивать пиршества каждый день, столько разнообразной еды бегало, плавало и летало вокруг. Но их положение напоминало положение умирающего от голода человека, запертого на продовольственном складе. Вокруг горы консервов, и нет ни одного ножа, чтобы их открыть.
Набив животы перезревшими ягодами, которые и по виду и по вкусу мало отличались от земной малины, они снова двинулись по дороге. Вечерело. Небо скрылось за тяжелыми сиреневыми тучами. Первые капли дождя с легким шелестом упали на листву. Виктор и Тамара невольно ускорили шаг. Они сами не знали, куда торопятся.
Они словно забыли, что в этом мире у них нет дома. Они даже не подумали искать хоть какое-нибудь укрытие. Прежде им еще не приходилось попадать под дождь на этой планете, и Виктор толком не знал, как действовать. Он и на Земле ни разу не ночевал в лесу. А уж как нужно вести себя в непогоду, не имея под рукой соответствующего снаряжения и одежды, он даже приблизительно не представлял.
Лес закончился внезапно. В сумерках они не сразу заметили, что чаща осталась за спиной и вокруг простирается свободное от деревьев пространство. Вспышка молнии вырвала из сумрака излучину реки и небольшой поселок на склоне холма. За несколько минут дождик, застенчиво прикасавшийся к их коже одинокими капельками, превратился в рычащего монстра, сжимающего несчастных путников в холодных мокрых объятиях и лязгающего кривыми зубами молний. Порывы ветра пронизывали до самых костей. Поселок выглядел совсем вымершим. В маленьких окошках не было видно света, и Виктор решил рискнуть и укрыться в одном из заброшенных домов.
Тонны воды рушились на землю с оглушающим грохотом. Упругие струи взметали вверх брызги грязи. Уши закладывало, и даже раскаты грома в этой кутерьме не казались очень громкими. Каждую секунду на черном небе полыхали ломаные линии молний. Зарево от них освещало тучи от горизонта до горизонта, превращая окружающий пейзаж в огромную черно-белую фотографию.
Скользя подошвами по мокрой земле, быстро превратившейся в топкое болото, они направились к поселку. Через четверть часа Тамара и Виктор уже шли по улице. В ботинках хлюпала вода вперемешку с грязью. Молнии сверкали без перерывов, подобно фотовспышкам, вырывая из мрака, то покосившийся забор, то поленницу, то гнущееся под ураганным ветром дерево, то угловатые тени двух заблудившихся в космосе землян.
Виктор, не задумываясь, толкнул первую попавшуюся на глаза калитку. В глубине палисадника затаилась приземистая избушка. Этот домик не выглядел необитаемым.
Два окошка излучали желтый уютный свет. Он уже хотел поискать другое убежище, покинутое жителями, а значит, более безопасное, но, взглянув на сжавшуюся в жалкий комок озябшую Тамару, решительно двинулся к крыльцу. Под ногами заскрипели корявые доски. Строители жилища не были хорошими плотниками. Весь дом смотрелся неказисто, будто его сляпали на скорую руку.
Дверь оказалась незапертой. В темных сенях Витя нащупал какую-то палку, которая очень удобно легла в руку. Он прихватил ее с собой. Даже такое оружие пригодится, если хозяева окажутся не очень гостеприимными. Под ногами громыхнуло пустое ведро. Издавая тревожащий душу лязг, оно откатилось в сторону. Их визит теперь не станет сюрпризом для обитателей дома. Что ж, возможно, это к лучшему. Терять больше нечего и отступать некуда. Виктор ногой распахнул дверь в комнату, ожидая увидеть направленный себе в лоб ствол дробовика.
Маленькая комнатка с низеньким потолком была пуста. Виктор с опаской вошел внутрь и быстро осмотрел все углы. Никого. На деревянном столе вместо скатерти - серая некрашеная холстина. Рядом со столом восемь крепких табуретов и пара стульев. По-видимому, здесь обитает большая семья. Только почему не видно никого из домочадцев? На полке стояла лампа со стеклянной колбой. Яркий язычок пламени давал достаточно света.
- Ну что? - прошептала Тамара, заглядывая ему через плечо.
- Как видишь.
- Может быть, они вышли и сейчас вернутся? - предположила девушка.
Виктор пожал плечами. Здесь тепло и светло, а он слишком устал, чтобы продолжить скитания под промозглым небом, по сырости и холоду. «Будь что будет», - решил он, положил на стол палку и подошел к печке. Открыв чугунную заслонку, Виктор не удержался от восторженного возгласа. Внутри стояло несколько глиняных горшков и сковородка. Он мгновенно перетащил всю посуду на стол и сразу же приступил к ревизии добытых яств.
- Кто ел из моей плошки и всё съел? - облизываясь, пробормотала девушка.
Однако слюни, наполнившие ее рот, оказались преждевременными. Первый горшок до самой крышки зарос пушистой плесенью. Голодная Тамара с энтузиазмом сунула в него нос и сморщилась от отвращения. Зато в другом горшке и в сковородке обнаружились продукты, вполне пригодные в пищу. Непонятные плоды тоже покрывала плесень, но брезгливость очень легко излечивается лечебным курсом ягодной диеты. И Виктор, и Тамара уже прошли полный курс. Плесень аккуратно сняли, и неизвестные овощи были съедены настолько быстро, что никто из путников даже не успел заметить, какой у них вкус.
Огромная чугунная сковорода оказалась заполнена мясом, прожаренным до хруста. Оно слегка засохло, но, судя по запаху, не испортилось. Тамара с урчанием проголодавшегося кота впилась в большой кусок белыми, забывшими, что такое настоящая работа, зубами. Ей пришлось повозиться, прежде чем несколько упругих, как проволока, волокон, попали в рот. Похоже, это блюдо требовало неторопливости и спокойствия. Тамара на секунду оторвалась от мяса и пододвинула к столу деревянный стул. Дизайн этого устройства для сиденья сильно порадовал Виктора. Вполне обычный стул с четырьмя кривоватыми ножками и неудобной жесткой спинкой. Он идеально подходил для человека. Отсюда можно сделать вывод: местные обитатели не сильно отличаются от людей. У них наверняка есть зад, похожий на человеческий, из которого растут ноги и позвоночник. Они могут и любят сидеть за столом. Остается вопрос о форме головы, цвете кожи и прочих мелочах. Чтобы их выяснить, нужно встретиться с живым туземцем. Тогда заодно представится возможность выяснить их реакцию на землян. Воспримут ли они его и Тамару как уродливых монстров или с пониманием отнесутся к неудачливым космическим путешественникам.
Виктор проглотил маленький и очень жесткий кусочек мяса, который едва не застрял у него в горле, удовлетворенно похлопал себя по животу и вернулся к печке. Небольшое исследование, возможно, поможет ему полнее представить себе местных жителей. Их характер, привычки и уровень развития. Пока ясно только одно: их пища вполне пригодна для землян. Уже хорошо! Дальнейший поиск даст еще несколько необходимых, как воздух, крупинок информации.
Рядом с печкой лежала горка приготовленных для растопки поленьев. Из-за горки торчал белый уголок бумажного листа. «У них есть бумага, - подумал Виктор. - И она очень дешево стоит, если они используют ее для растопки». Он потянул за уголок, чтобы выяснить качество продукции местного целлюлозно-бумажного комбината. По полу рассыпалась целая пачка газет. О такой удаче он даже не мечтал! Этот мир был не настолько варварским, как ему показалось поначалу. Отсутствие антенн на крышах не означало, что аборигены не знают радио и телевидения. Это свидетельствовало только о том, что они не нуждаются в антеннах. Может быть, к этому дому подведена оптоволоконная линия, а может, обитатели планеты шагнули в развитии средств коммуникации еще дальше и прекрасно обходятся без мощных радиоизлучателей и дорогостоящих проводов.
Виктор поднял с пола газету, присел к столу и сунул в рот еще кусочек мяса. Тамара никак не могла наесться. Она с утроенной энергией продолжала поглощать пищу. Слюна, текущая по ее грязному подбородку, вызвала у Вити приступ отвращения, и он уткнулся в газету, стараясь не обращать внимания на свою спутницу. К сожалению, язык печатного издания был совершенно незнакомым, зато Виктор впервые смог увидеть обитателей планеты. Вполне человеческие лица смотрели на него с фотографий. Какой-то толстяк в сверкающей тоге вещал о чем-то с высокой трибуны. Толпа у его ног внимала с видимым интересом и одобрением. Одежда туземцев выглядела немного странной, но для человека двадцать первого века любые безумства моды - скучная обыденность.
На следующей странице нашлась еще одна картинка, понятная без комментариев. Мужчина, закованный в наручники, спускался по трапу небольшого космического корабля. Форма, в которую он был одет, показалась Виктору очень знакомой. Он пригляделся. Точно. Знаки различия характерны для войск Кибер-Империи. За спиной пленного имперца маячил конвоир. Его форма выглядела совсем по-другому. Обычный черный комбинезон с блестящей пластиной на груди. Полированный до зеркального блеска металл прекрасно отражает выстрел из лазерного оружия, поэтому всякого рода бляшки на кителях были модными на всех цивилизованных планетах Галактики. Возможно, и в форму земных военных они пришли из далекого космоса. Судя по снимку, аборигены не состояли в дружеских отношениях с имперцами. Это к лучшему. Виктор тоже не любил имперцев.
Самую важную информацию он нашел на последней странице. В выходных данных маленькими буковками была напечатана строчка на межзвездном транслите. Виктор прекрасно знал этот примитивный язык, который использовался для общения между различными расами. Оказывается, газета называлась «Вечерний Глогар». Вслед за названием шел код планеты, на которой издается эта газета. К сожалению, у Виктора не было с собой справочника, где можно было бы отыскать информацию об этом мире. Компьютера с нужной программой под рукой тоже не оказалось. Хотя кто знает, какие сюрпризы ждут его в этой избушке?
Виктор поежился. В комнате было довольно холодно. К тому же он до нитки вымок. Надо подумать о том, чтобы согреться и обсохнуть. Хозяева так и не появились. Страх и постоянное ожидание нападения отступили. Виктор скомкал газету и запихнул ее в печку. Туда же отправилось полдюжины поленьев. Осталось только поджечь их. На полке рядом с печкой он нашел квадратную коробку, очень похожую на спичечную. Здесь же стояла бутылка с прозрачной жидкостью. Виктор откупорил ее и понюхал горлышко. Бензин. Он плеснул немного на поленья и повертел в руках коробок. Спички выглядели, как земные. Только непонятно было, каким образом они зажигаются. Сколько он ни искал, на коробке не было серной полоски, о которую можно чиркнуть спичкой. Наконец он обратил внимание, что печная заслонка с внешней стороны покрыта тонкими линиями. Он быстро провел по заслонке спичечной головкой, и деревянная палочка вспыхнула. Виктор поджег скрученную в трубку газету и забросил ее в печку. Огонь радостно заполыхал. Печник знал свое дело, и тяга была отменная. Ласковое тепло коснулось кожи.
Тамара при виде огня пришла в детский восторг. Голод она утолила уже давно и продолжала грызть мясо, насыщаясь «про запас». Женщина подбежала к печи и прижалась всем телом к еще холодным кирпичам. Поняв, что таким образом согреться не удастся, она без стеснения скинула комбинезон вместе с сырым бельем и развесила мокрые лохмотья на крючках, вделанных в печную стенку. Виктор не удержался и бросил на нее любопытный взгляд. Худое и жалкое тело не вызвало в нем интереса. Слишком изможденной выглядела Тамара, да и сам он сильно устал. Ремень на своих брюках он уже который день застегивал на последнюю дырочку, и всё равно они плохо держались на исхудавшем теле. Со вздохом Виктор отвернулся, а девушка продолжала вертеться перед печкой, поворачиваясь к огню то одним, то другим боком. Она будто исполняла танец, придуманный безумным хореографом специально для пустой избушки на далекой планете. Виктор тоже начал расстегивать рубаху. Он ведь не индийский йог и не умеет сушить одежду прямо на своем теле. Это всякие там брамины заворачиваются в мокрую простыню и обсыхают на холодном ветру. Нормальный человек от такой забавы вполне может и копыта отбросить. Рубашку и штаны хорошо бы еще и постирать. Может быть, в этом доме найдется кусок мыла?
За окном по-прежнему бесилась непогода. Поэтому Виктор не сразу услышал странный звук из-за занавески в углу комнаты. Громкий хрип заставил их сначала оцепенеть. Потом Виктор схватил со стола найденный в сенях деревянный кол и попятился к дверям. Тамара уже выскочила из комнаты. Она так испугалась, что готова была голышом броситься под ливень. Виктор застыл на месте, напряженно прислушиваясь. Кроме тяжелого дыхания Тамары из сеней и стука собственного сердца, заглушающего раскаты грома, ничего не было слышно. Виктор колебался. Выяснять природу хрипа не хотелось, но покидать уютное жилище хотелось еще меньше. Если бы сейчас за его спиной стояла не Тамара, а Элька или, еще лучше Жак вместе с Че-Че, то он бы не колебался. Однако сзади трепетала от страха всего лишь Тамара, а значит, рассчитывать можно только на себя.
Виктор на цыпочках подкрался к занавеси. Отодвинув в сторону застиранную материю с поблекшим узором, он увидел странное существо, возлежавшее на широкой кровати. Это был гуманоид. Их Виктор на своем веку повидал немало. Правда, такого страшного встречать еще не приходилось. Впалые щеки наводили на мысль, что существо страдает от голода. Но ведь рядом, в печке, полно еды! Сквозь прозрачную кожу на лице были видны все мышцы. Кое-где выступали и кости. Огромные глаза, покрытые мелкой сеточкой кровеносных сосудов, тупо смотрели в потолок.
- Что там? - тихо пискнула Тамара. Она отважилась последовать за Виктором и сейчас стояла посередине комнаты, готовая в любую секунду сорваться с места и бежать без оглядки.
- Оставайся там, - приказал ей Виктор и сделал шаг к монстру. Он точно знал - внешний вид инопланетянина не имеет никакого значения. Например, довольно симпатичные гридеры с добрыми глазами, тоненькими пальчиками и красивой шелковистой кожей сделали ему гораздо больше зла, чем похожие на огромных насекомых скитмуры.
Виктор потрогал палкой ногу чудовища. Монстр не шелохнулся. Тогда он набрался смелости и вплотную подошел к кровати. Гуманоид по-прежнему не подавал признаков жизни. Неужели, это один из местных жителей? Но на фотографиях в газете они выглядели совсем не так.
Виктор провел рукой по щеке чудовища. Зрачки монстра шевельнулись. Виктор отскочил назад и выставил перед собой палку. Пусть эта тварь не думает, что землянин не в состоянии постоять за себя. Взгляд гуманоида стал осмысленным. Он внимательно посмотрел на Виктора и зашевелился. Виктор приготовился к любым неожиданностям, однако инопланетник не замышлял ничего плохого. Он просто освободил из-под одеяла руку и посмотрел на наручные часы. Перекривившись, инопланетник перевел взгляд на Виктора и что-то сказал. Его голос был тихим и хриплым. К тому же существо сразу закашлялось. Даже если бы Виктор знал этот язык, он не понял бы ни слова.
Инопланетник обреченно вздохнул, взял с прикроватной тумбочки стакан и выразительно перевернул его донышком вверх.
- Он хочет пить, - сказала Тамара, рискнувшая подойти совсем близко и встать рядом с Виктором.
Виктор, с опаской приблизившись к инопланетянину, взял пустой стакан из слабых рук туземца. Инопланетянин ткнул дрожашим пальцем в сторону сеней.
- Принеси воды, - сказал Виктор, передавая стакан Тамаре.
Женщина вышла из комнаты и долго чем-то гремела. Всё это время ни Виктор, ни инопланетянин не сдвинулись с места и не проронили ни слова. Они настороженно смотрели друг на друга.
Наконец Тамара нашла бочку с водой, и Виктор поднес стакан чудовищу. Тот попытался взять его, но костлявые пальцы соскользнули, и худая рука бессильно упала на простыни. Монстр с тоской посмотрел на Виктора, и тому пришлось отложить палку и, проклиная свое человеколюбие, вливать воду прямо в глотку аборигена.
Утолив жажду, инопланетянин опять начал говорить. Теперь его речь стала более членораздельной, но понять всё равно ничего было нельзя. Виктор покачал головой и сложил пальцы в знак «не понимаю». Язык жестов самый распространенный в Галактике, и Виктор не очень удивился, когда существо сразу же сориентировалось в ситуации и перешло на жесты.
- Спасибо, - первым делом поблагодарил инопланетянин. - Я не думал, что смогу напиться перед смертью.
- Где ближайший космодром? - Виктор решил сразу взять быка за рога. Его мало волновало, что случилось с этим милейшим парнем и отчего он умирает. Им нужен космодром, чтобы поскорее убраться с этой проклятой планеты.
- Ты не с Эстеи. Я сразу это понял, - монстр попытался улыбнуться. Виктор отшатнулся. Поняв, что жуткий оскал производит совсем не то впечатление, на которое он рассчитывал, монстр сжал тонкие губы. - Ты не похож на имперца. Откуда ты?
- С Земли.
- Не слышал о такой.
- А я не слышал об Эстее. Помоги мне найти космодром. Мою яхту сбили, когда я пролетал мимо, и я очень хочу поскорее вернуться домой.
Монстр захохотал. Его тело затряслось, будто скрученное предсмертной судорогой.
- Я не сказал ничего смешного, - вспылил Виктор и замахнулся своим примитивным оружием.
- Богач и его дешевая подстилка разбились о нашу несчастную планету, - справившись с приступами болезненного смеха прожестикулировал монстр.
- Я не богач, - Виктор немного обиделся. - Это была служебная яхта.
- Мне всё равно, - отмахнулся монстр. - Космические корабли больше никогда не покинут эту планету. Ты до сих пор ничего не понял?
- Что я должен был понять?
- Убирайся! Сегодня мой тринадцатый день.
Монстр сунул руку под подушку и достал оттуда лучемет. Виктор схватил Тамару за руку и выскочил из комнаты. В одно мгновение мир снова перевернулся с ног на голову. Тепло и уют недавно обретенного убежища сменились ледяными струями дождя. По обнаженным плечам Тамары бежала вода. Она так и не успела ничего на себя накинуть и стояла, переминаясь с ноги на ногу, скрестив руки на груди. После мягкого света керосиновой лампы тьма на пороге избушки казалась абсолютно непроницаемой. Гроза ушла далеко, и теперь отблески молний едва озаряли холмы на горизонте.
В доме послышался хлопок электрического реле бластера.
- Жди меня здесь.
- Я боюсь, - жалобно пискнула девушка.
- А чего ты хотела, когда улетала с Земли? - нахмурился Витя. - Космических приключений? Так это они и есть!
Виктор вернулся в сени. Встав на четвереньки, он прополз между бочонками и ведрами и, прижав лицо к половицам, заглянул в комнату. Занавеска была отдернута в сторону. Инопланетник лежал, откинувшись на подушки. В его голове зияла неправдоподобно огромная дыра. Сквозь нее виднелась бревенчатая стена, обугленная выстрелом. Лучемет валялся рядом с кроватью. Виктор вскочил на ноги и быстро добежал до оружия. Будто боялся, что кто-то может его обогнать. Схватив лучемет, он почувствовал себя гораздо увереннее. Он ткнул горячим стволом в морду чудовища. Монстр был мертв. Он застрелился.
- Тамара, - Виктор позвал девушку. - Всё в порядке.
Девушка подошла к кровати. Было слышно, что она всхлипывает.
- Птичку жалко? - цинично поинтересовался Виктор.
- Нас жалко, - буркнула Тамара и вернулась к печке.
Виктор стянул с монстра лоскутное одеяло и расстелил его на лавке, стоящей рядом с окошком. Проявив некоторое джентльменство, он вначале предложил девушке занять спальное место. Она отрицательно мотнула головой, чем совсем не огорчила Витю. Он тут же растянулся на жесткой лавке, подсунул под голову руку, крепко сжимающую лучемет, и мгновенно заснул. Заснул в первый раз с тех пор, как оказался в этом мире. Мире, носящем странное имя Эстея.
Сон обрушился на него тяжелой удушающей лавиной, сплетенной из обрывков реальных воспоминаний и фантастических кошмаров. Вот он бежит по узкому тоннелю, преследуемый стаей крыс. Свирепые грызуны уже совсем рядом, и тут Виктор оказывается за штурвалом стартующего космического корабля. Изо всех сил тянет на себя рукоять, но рули управления не слушаются, звездолет пикирует на скалы, а шею обхватывают холодные щупальца затаившегося за спиной чудовища. Виктор чувствует, что вот-вот задохнется и случайно замечает свое отражение на погасшем экране навигационной системы. Оттуда на него взирает ухмыляющаяся синяя харя Пацика Скабеда. Звездолет разбивается, и взрывная волна накрывает облаком радиоактивного пламени безжизненный пустынный город. Виктор ощущает себя этим пламенем, и этим городом, и мертвым человеком, запертым в брошенном доме.
Разбудили его оглушительные вопли птиц. Он открыл глаза и осмотрел залитую солнечным светом комнату. Труп инопланетянина накрыт с головой тряпкой, которая раньше исполняла роль занавески. Тамары нигде не видно. Куда она могла запропаститься? Несмотря на беспокойный сон, Виктор ощутил себя хорошо отдохнувшим и готовым к новым подвигам. Ночные кошмары моментально стерлись из памяти. В сенях послышались шаги. Ствол лучемета сам собой дернулся в направлении двери. Казалось, оружие обладает собственной волей и способно действовать вполне самостоятельно.
- Продрыхся? - Тамара вошла, держа перед собой глубокую тарелку, наполненную красными стручками. На кожице свежесорванных плодов еще сверкали капельки росы.
- Где ты была? - недовольным голосом спросил Виктор, опуская лучемет.
- На разведку ходила, - Тамара поставила тарелку на стол и взяла со сковородки вчерашнее мясо. - Позади дома прекрасный огород. Кроме того, есть погреб, набитый бочками с соленьями и кувшинами с какими-то жидкостями. Я не рискнула их попробовать.
- Что на тебе надето? - Виктор показал глазами на широкие штаны и длиннополую рубаху, в которую облачилась девушка, пока он спал.
- Я нашла это в сундуке. И прекрати этот идиотский допрос!
- А более женственного там ничего не было? - Виктор сел за стол и сунул в рот сочный стручок. Вкус оказался приторно сладким с легкой, едва заметной кислинкой. Довольно вкусно.
- Там были длиннополые сарафаны, но в них так неудобно лазить по кустам, - вздохнула Тамара. - Пришлось принести сексуальность в жертву комфорту.

Предыдущая страница 8 Следующая страница


9 Михаил Медведев

- И это правильно, - кивнул Виктор, активно двигая челюстями. - Что еще интересного видела?
- Хозяева, похоже, ушли. Забрали домашних животных. Накрыли целлофаном стог сена. В хлеву пусто. Пахнет навозом, но грязи нигде не видно. Здесь жили очень чистоплотные люди.
- Не совсем люди, - поправил ее Виктор, взял с тарелки еще один стручок и сунул его между двумя кусками мяса. - Знаешь, всё не так плохо, как казалось вначале, - оптимистично заявил он и, не выпуская еду из рук, подошел к окну. Небо светилось райской голубизной. Чисто умытое солнце радостно блестело среди белых облачков. Ничто не напоминало о вчерашнем разгуле стихии. Желудок Виктора был полон, и он почувствовал себя вполне довольным жизнью.
- А что изменилось со вчерашнего дня? - весело поинтересовалась девушка. У нее тоже было хорошее настроение.
- Во-первых, я видел в газете фотографию пленного имперского солдата.
- Ну, и?
- Значит, этот мир поддерживает контакты с межзвездным сообществом. Кроме того, наш приятель, - Виктор мотнул головой в сторону накрытого трупа, - не с этой планеты. Следовательно, у нас есть шанс найти космодром.
- Найти космодром мало, - рассудительно промолвила Тамара. - Нужно еще попасть на корабль.
- Это детали, - махнул рукой Виктор.
Внезапно птичьи трели смолкли, и за окном послышались непривычные для этого мира звуки. Виктор мог поклясться, что на улице тарахтит трактор. Он бросил на стол недоеденное мясо и поискал глазами лучемет. Оружие лежало там, где он его оставил. На лавке рядом с окном.
Тамара затихла, напряженно наблюдая за действиями Виктора. Он, не делая резких движений, прижался к стене и, прикрываясь занавеской, выглянул на улицу. Мимо дома ползла большая черная машина. Своими очертаниями она напоминала допотопный броневик. Борта обшиты листами железа и только впереди узкая щель, через которую водитель обозревает окрестности. Из невысокой башни на крыше удивительного самоходного аппарата торчала короткая трубка с небольшим раструбом на конце.
- Что там? - едва шевеля губами, спросила девушка.
- Неприятности, - буркнул Виктор и проверил заряд батареи бластера. В его распоряжении половина обоймы. Пожалуй, он сможет при необходимости вскрыть эту адскую самоходку, как консервную банку с «Завтраком туриста».
Броневик застыл на месте, выпустил сизое облако дыма из выхлопной трубы и заглох.
- Уходим, - прошептал Виктор и, пригнувшись, бросился к выходу. За ним последовала и Тамара. По пути она, не задумываясь, сунула за пазуху кусок мяса. Голод хороший учитель, и она физически не могла бросить на произвол судьбы такое количество еды.
Обдирая животы о ступени, они по-пластунски выползли во двор. К счастью, дом со всех сторон окружали высокие и густые кусты. Из броневика не могли увидеть, как беглецы покидают гостеприимную избушку. Не поднимая головы, будто над ними свистят пули, Виктор и Тамара, заползли за угол.
- Черт! - выругался Виктор и, перекатившись через бок, укрылся за поленницей.
Девушка в точности повторила его маневр и оказалась рядом с ним. Они оба пристально всматривались в черные силуэты, медленно двигающиеся за живой изгородью. Люди, облаченные в балахоны, шли цепочкой. В их руках Виктор разглядел железные палки, очень напоминавшие электромагнитные винтовки. Высокие колпаки на головах инопланетян колыхались в едином ритме. Через минуту странная процессия скрылась за поворотом.
- В излучине реки я видела рощу, - прямо в ухо Виктора прошептала Тамара.
- Слишком опасно. Отсидимся здесь, - принял решение он.
С другой стороны дома послышалось противное шипение. Очень похожее на змеиное, но слишком громкое. Запахло бензином и горелым деревом.
- А ведь утро так хорошо начиналось, - Виктор скрипнул зубами от досады и осторожно выглянул во двор. Черная машина выпустила из башенного ствола струю вонючей жидкости. Через мгновение горючая смесь вспыхнула, и пламя объяло дом от фундамента до самой крыши. Со звоном вылетели стекла. По занавескам побежали радостные языки огня.
- Бежим! - Виктор схватил девушку за руку и бросился к живой изгороди. Дорогу ему преградил человек в черном балахоне. Виктор никогда не жаловался на плохую реакцию. Лазерный луч снес голову в шутовском колпаке раньше, чем враг успел поднять оружие. Беглецы ловко проскользнули между двумя близко растущими кустами, оставив на колючках обрывки одежды. Больше никто не пытался встать на их пути. Улица с этой стороны дома оказалась совершенно пустой. Тот, кого пристрелил Виктор, был обычным неудачником, попавшим в неурочный час в неурочное место.
Они бросились прочь. Подальше от плюющегося пламенем броневика. Экипаж огнеметной машины не видел беглецов. Между ними и броневиком огромным пионерским костром пылал дом. Виктор и Тамара несколько раз свернули в узкие кривоватые улочки. При свете солнца всё вокруг выглядело совсем не так, как ночью. Мрачные приземистые домики преобразились во вполне сносные и даже красивые коттеджи, окруженные густой зеленью.
- Где река? - задыхаясь, спросил Виктор.
- Не помню, - Тамара вела себя на удивление хладнокровно.
Лабиринт улиц оказался настолько сложным, что Виктор плохо понимал, куда они бегут. Через минуту он перестал понимать, в какой стороне расположен покинутый ими дом. Еще один поворот, и они едва не врезались в броневик. Грозная машина с заглушённым двигателем затаилась в тени раскидистого дерева. Башня скрипнула, и ствол повернулся в их сторону. Из черной воронки на броню капала маслянистая жидкость. Она вспыхивала прямо в воздухе и стекала на землю хищными огненными струйками. «Напалм», - подумал Виктор и заслонил собой Тамару.
Существо, управлявшее огнеметом, почему-то медлило. Скрытое клепаными листами железа, оно вглядывалось в неожиданную цель сквозь узкую смотровую щель.
Были хорошо видны его вполне человеческие глаза. Виктор напружинился всем телом. Может быть, он успеет выстрелить первым, если быстро, а главное - точно при целится и сразу же нажмет на курок. Беда в том, что он не умеет метко палить навскидку. Да и мишень больно мелкая.
Противник не спешил, и нервы Виктора не выдержали. Он вскинул лучемет. Струя жидкости в ту же секунду ударила чуть выше их голов. Они стояли слишком близко и случайно оказались в мертвой зоне. Забор за их спинами вспыхнул. Терять было нечего, и Виктор довел свою задумку до конца. Жаркий луч лазера полоснул по смотровым щелям броневика. Спустя секунду беглецы снова мчались по какой-то деревенской улице. Краем глаза Виктор успел заметить, как боевая машина вертится на одном месте, ревет, будто раненый зверь, и поливает огнем ближайшие дома. Похоже, что выстрел получился точным и ему удалось ослепить водителя.
На этот раз они выбрали правильное направление и сумели выбраться на окраину поселка. По крутому склону холма опасным серпантином вилась узкая тропинка. Внизу раскинулась неторопливая и полноводная река, обрамленная густыми зарослями сочной зелени, льнувшими к самой воде. Казалось, деревья, испытывая неутолимую жажду, собрались на водопой, да так и остались на берегу, разморенные жарким солнцем. Бронированных машин и людей в балахонах не было видно. По-видимому, они вошли в поселок со стороны равнины. Здесь, на склоне, беглецы могли чувствовать себя в относительной безопасности.
Тамара и Виктор поспешно спустились вниз. Им очень хотелось оказаться как можно дальше от странных существ с огнеметами. Среди ив и камышей действительно можно было спрятаться, но Виктор посчитал подобное убежище недостаточно надежным. Зато у самой воды, рядом с ветхим деревянным причалом, валялось несколько десятков перевернутых плоскодонок. Неподалеку на шестах сушились рыбачьи сети. Всё указывало на то, что местные жители любили побаловаться свежей рыбкой. Виктор приподнял край одной из плоскодонок. Девушка нырнула под нее. Виктор тоже втиснулся следом. Лодка им попалась старая. Только самоубийца рискнул бы использовать ее по прямому назначению. Вдоль бортов тянулись щели, сквозь которые без труда пролезали пальцы. Виктор сразу же прильнул к одной из них. Получился очень удобный наблюдательный пункт. Если враги всё-таки решат обыскать берег, то шансов ускользнуть от них незамеченными нет никаких, но сразу станет понятно, в какую сторону нужно бежать, чтобы прожить лишние три секунды.
Тамара перевернулась на спину и улыбнулась.
- Нам повезло, - хмыкнула она.
- Это точно, - согласился с ней Виктор.
- От тебя омерзительно воняет. Когда ты последний раз стирал свое белье? - Тамара прильнула к нему всем телом. Виктор вздрогнул. Почему-то ее прикосновение было для него неприятным.
Внезапный скрип рядом с их убежищем дал ему повод оттолкнуть женщину. Виктор прижался к щели. К берегу пристало непонятно откуда взявшееся крупное судно. В поле зрения вполз деревянный нос, сразу зарывшийся в песок. Виктор едва не вывихнул глаза, но не сумел разглядеть подробности его конструкции. Парусный это корабль или весельный, а может, он на паровой тяге или вообще не имеет никаких двигателей? Очевидно одно - посудина весьма архаична. Цивилизованные люди редко делают корпуса таких больших кораблей из дерева. Однако же судно очень быстроходно. Несколько минут назад, когда они спускались по склону, на реке не было видно никакого движения.
На песок упал трап, и по нему один за другим сползли сразу три броневика. Они уверенно ринулись на крутой склон, не выбирая дороги. Мощь их ревущих двигателей вызывала уважение. Не каждый земной танк отважится с такой наглостью лезть на почти вертикальный откос. На пути одной из машин попалась лодка. За долю секунды она превратилась в кучу мелких щепок. Виктор возблагодарил Бога, что выбрал в качестве убежища именно эту плоскодонку, а не ту, которую размололо гусеницами броневика.
- Пронесло, - вздохнул Виктор.
- Смотри, - девушка толкнула его в плечо. - Видишь там, рядом с дорогой.
Он присмотрелся. Из густого кустарника наперерез передовой машине вышел человек в белой, до пят рубахе. Судя по длинной бороде, это был глубокий старик. Он что-то кричал и размахивал руками. Броневики застыли на месте, зарывшись тупыми носами в землю и задрав вверх грузные зады. Несколько минут они урчали двигателями и источали клубы дымных выхлопов. Они как будто чего-то ожидали или совещались между собой. Старик не унимался. Он топал ногами, выкрикивал непонятные слова и грозил кому-то кулаками. Время от времени человек устремлял глаза к небу и молитвенно складывал руки на груди, словно обращался за поддержкой к равнодушным облакам.
- Он пытается их остановить, - сказала Тамара, проявив незаурядную догадливость.
- Наверное, житель деревни, - предположил Виктор. - Очень хорошо, что он похож на землянина.
Три струи напалма из башен трех броневиков одновременно накрыли старика.
- Падай. Падай на землю, дурак, - процедил сквозь зубы Виктор, хорошо понимая, что этот мужественный человек обречен на смерть. Напалм нельзя погасить. Старик не сдвинулся с места. Он понуро склонил голову и опустил длинные худые руки. Через мгновение его белая одежда вспыхнула. Он стоял в языках пламени, словно несокрушимый пограничный камень на пути безжалостных завоевателей. Броневики синхронно, будто по команде, запустили двигатели, и первая же машина сбила человека с ног и разорвала его тщедушное тело траками гусениц.
- Сволочи, - зарыдала Тамара, уткнувшись носом в песок.
- Это не наше дело, - пробормотал Виктор. Его голос заметно дрожал. - Мы ничего не можем сделать, и вообще, это их проблемы. Мы здесь случайно.

* * *

- Душно, командир, - уныло пожаловался молодой ратник. - Давай отдохнем. Я устал.
- Ты кем был до тотальной мобилизации? - шепотом спросил старшина и немного сбавил шаг. Неопытному человеку действительно очень трудно идти по подземным переходам. Поначалу выматывает сам факт пребывания в давящем замкнутом пространстве и только со временем начинаешь получать удовольствие от затхлого воздуха, мокрых стен и ежесекундной опасности, которая подстерегает каждого, кто отваживается спуститься хоть на пару метров ниже уровня улиц.
- Писарем в отделе кадров космопорта, - сказал ратник и, остановившись, прислонился к трубе, торчащей из кирпичной стены. Труба оказалась горячей. Странно, система центрального водоснабжения была отключена больше месяца назад.
- А я в ведомстве главного архитектора, - старшина присел на кусок бетонной плиты и погасил свой фонарик. Напарников окутала густая непроницаемая тьма. Казалось, что сейчас из нее материализуются чудовища древних преданий, и вот-вот во тьме загорятся их красные глаза.
- Я составлял планы этих самых подземелий, - продолжил старшина. - Хорошие были времена и платили неплохо.
Бывший архитектор мечтательно вздохнул.
- И не страшно было?
- А тебе сейчас страшно?
Юноша с некоторым удивлением прислушался к своим внутренним ощущениям. Он действительно не испытывал страха. Ему очень хорошо было знакомо это чувство. Он видел смерть своих родителей. Видел, как карантинная команда сжигает дома соседей с еще живыми жильцами. Сегодня утром он сошелся один на один с дарлоком, и если бы не меткий выстрел старшины, то он был бы уже на райском острове, рядом с мамой. Тогда он боялся. А сейчас страх почему-то кончился. Он физически ощущал, как покой стен, старых, как сам Глогар, ласково убаюкивает трепещущую душу. Когда не нужно сломя голову мчаться по наполовину затопленным трубам, протискиваться в узкие щели, рискуя застрять в них навсегда. Когда просто стоишь, ощущая, что дыхание успокаивается и сердце перестает раненой птицей биться о грудную клетку, то здесь даже уютно. Где-то безмятежно журчит вода. Если напрячь слух, то можно разобрать, как скрипят ветхие конструкции подземелий, но этот звук настолько тих и неуловим, что скорее относится к области воображения, чем к реальности.
- Вижу, ты начинаешь понимать прелесть жизни в подземном мире, - усмехнулся старшина. - Я сам не могу жить без подземелий. Наверное, во мне проснулась кровь предков. Они прилетели на Эстею с планеты, где можно было жить только в глубоких катакомбах. Я уже несколько лет прихожу сюда, даже когда это совсем не нужно. Здесь столько тайн и загадок! Ты себе представить не можешь.
- Какие тайны могут быть в старой канализации? - саркастически ухмыльнулся молодой ратник. - Мы здесь бродим уже много часов, но не увидели ничего загадочного.
- Ты так считаешь? - Старшина включил фонарик. Луч света вырвал из темноты длинный коридор. - Ты не видишь ничего странного в этом тоннеле?
- Нет, - решительно мотнул головой ратник.
- Этот тоннель построен до того, как люди поселились на Эстее.
- С чего ты взял? Я не вижу в нем ничего нечеловеческого.
- Запомни, мальчик, - старшина погасил фонарь, и напарников снова окутала тьма. - Я знаю лабиринты под Глогаром лучше всех во всей Вселенной. У меня даже был допуск в королевскую библиотеку, и я лично читал древние хроники. К сожалению, я не могу раскрыть тебе всех тайн, но знай, что большая часть этих подземелий построена чуждым всем гуманоидам разумом и здесь таится огромное количество неприятных сюрпризов.
- Не продолжай, - потребовал молодой ратник, резко обрывая своего начальника. Его совсем не радовала перспектива стать случайным носителем государственных секретов. Королевская власть сейчас, конечно, слаба, как никогда, однако, воистину, лишние знания во все времена чреваты большими неприятностями. - Скажи мне лучше, - попросил он, - какого черта мы здесь делаем?
- Ловим дарлоков, - старшина несколько опешил. - Я же тебе это говорил.
- А если серьезно? - Юнец не верил, что ему открыли правду. В его возрасте вполне естественно ожидать подвохов от всех, кто старше. - Дарлоки ничего не видят в темноте. Они не могут пользоваться фонарями и приборами ночного виденья. У них для этого не хватает мозгов. Значит, мертвяков здесь быть не может. Тогда, зачем здесь мы?
- Мертвяки здесь быть могут, - убежденно заявил бывший сотрудник ведомства главного архитектора. - Многие бродяги обитали в подземных коммуникациях. Им не нужно зрение, чтобы ориентироваться в лабиринтах. Они и на ощупь найдут нужную им дорогу. Карантинная служба не могла их здесь обнаружить, а значит, многие из них стали дарлоками.
Юноша испуганно клацнул затвором старой винтовки.
- Не волнуйся, - успокоил его старшина - Мы услышим их приближение. Здесь трудно ходить бесшумно.
- Сюда идут, - прошептал ратник. - Я слышал плеск воды.
- Затаись, - одними губами промолвил старшина и быстро нащупал курок своего лучемета. Холодный металл подействовал успокаивающе «Может быть, крысы?» - с надеждой подумал бывший архитектор и отступил в нишу между двумя трубами.
- Только не дергайся, - услышал он чей-то голос совсем рядом. Мертвенно стылый ствол коснулся его щеки. - Ты мне нужен живым.
Невидимый незнакомец вырвал лучемет из ослабевших рук старшины. Боль пронзила его бедро. Грохнул выстрел. Послышалась отборная ругань. Старшина повалился на пол, зажимая рукой рану на ноге. Щелчок винтовочного затвора. Сдавленный вскрик. Хрип и непонятное бульканье.
Вспыхнул свет. Подземный патруль в полном составе лежал на полу. Раненый старшина пытался остановить хлещущую кровь. Юный ратник лежал на спине. Над ними склонились три человека в толстых и нелепых в летнее время зимних тулупах.
- Совсем еще мальчишка, - с горечью произнес один из них. - Я не хотел убивать его.
- Так надо было держать крепче! - злобно процедил другой. По-видимому, главный.
- Я держал! - Убийца обиженно всплеснул руками. - Но он верткий, как ящерица!
- Ладно. Поздно жалеть. Думаю, мы посчитаемся с королем и за эту невинную смерть, - главарь натянул на глаза прибор ночного виденья и показал на старшину. - Этого нужно доставить живым к Муратону. Иначе не сносить нам головы.
Свет погас, и тьма скрыла все следы кровавой драмы.

* * *

Старец так величественно восседал в неудобном кресле для допросов, что можно было принять его за короля, вальяжно развалившегося на троне, в ожидании восхвалений из уст придворных льстецов. Старик презрительно поглядывал на Сомия Джога и время от времени гордо встряхивал густой гривой опаленных сединой волос. Сомий чувствовал себя не очень уютно рядом с этим, чуждым всем гридерам существом. Иногда он ловил себя на мысли, что не Дед у него в плену, а он сам заперт в тайную тюрьму мутантов, и сейчас это наглое чудовище начнет с пристрастием его допрашивать.
- Итак, я в сотый раз спрашиваю вас: известно ли вам местонахождение Истока Сущего? - нудно повторил Сомий изрядно надоевший ему вопрос. Под напускной скукой дознаватель прятал свой страх перед могучим кланом мутантов и свое не вполне законное и не вполне бескорыстное любопытство.
- Зачем вы тратите на меня столько времени? - Старик пронзил Сомия взглядом чистых голубых глаз. Сомию снова стало не по себе. Казалось, эта тварь, столько лет ловко притворявшаяся обычным гридером и жившая среди них, знает о Сомии нечто такое, о чем он сам даже не догадывается.
- Проведите процедуру термосканирования мозга и закройте дело, - хладнокровно предложил Дед, будто речь шла не о его мозге и не его нервные клетки будут выжигать лазерным лучом. - За полчаса вы узнаете обо мне абсолютно всё. Не понимаю, зачем вы ведете эту утомительную и бессмысленную игру?
- При термосканировании мозг разрушается. Руководство рассчитывает использовать ваш мозг более рациональным образом, - солгал Джог. Его начальник уже давно требовал завершить это дело, но Сомий очень не хотел передавать уникального мутанта в отдел термосканирования. Там работало слишком много болтливых сотрудников, искренне преданных своему делу, и если они выведают что-то любопытное, то об этом непременно станет известно администрации Консулата Спасения Расы.
- Ты врешь! - уверенно заявил старик. - И прекрасно знаешь об этом. Я тоже знаю. К чему темнить? Хватит ласкать член паучистого буйвола. Перейдем к делу.
- Хорошо, предлагаю сделку, - сдался Джог. - Мы арестовали около двух тысяч заговорщиков-мутантов, планировавших захват власти во всех гридерских колониях. Насколько я понимаю, все они твои потомки. Непостижимо, но факт. Я не представляю, как можно прожить столько лет, сколько ты топчешь почву на этой планете. Твой возраст, по моим расчетам, превышает три стандартных века и ты чертовски плодовит.
Дед самодовольно ухмыльнулся.
- Я не хочу знать, из какой преисподней ты заявился на нашу планету, - продолжил Сомий и сразу же замолчал, пытаясь справиться с приступом головокружения. Почему-то каждый раз, когда он разговаривал с этим мутантом, у него что-то происходило с вестибулярным аппаратом. Нужно обязательно навестить врача. Неужели у него, как и у большинства гридеров, начались серьезные проблемы со здоровьем? Древняя кровь синей расы ослабла еще в незапамятные времена, и дети становились немощными стариками, еще не успев родиться. Сомий в этом смысле был счастливчиком, хотя и расплачивался за крепкое тело скучной бесперспективной работой и презрением окружающих.
- Мне всё равно, почему ты до сих пор не сдох, - прошипел Джог, не скрывая ненависти. Он чувствовал в мутанте иронию и хорошо понимал источник этой иронии. Джог тоже был не совсем полноценным гридером, и это сходство с Дедом вызывало в нем приступы бешенства.
Губы старика растянулись в издевательской улыбке.
- По данным главного компьютера, ты умер двести лет тому назад, - отчеканил Сомий. - Главный компьютер уверен, что ты не настоящий Гарм Скабед, а ловкий мошенник, который подделал информационный файл и под именем уважаемого гридера проворачивал свои темные делишки. Правду знаю только я. Ты тот самый Гарм Скабед! Не клон и не жулик, а то же самое существо. И физически, и психически. Это раз, - Сомий многозначительно загнул морщинистый палец. - Теперь второе: только я проанализировал данные генетической экспертизы на заговорщиков, проникших во все управляющие структуры нашей расы, и только мне известно: ты - главарь всей шайки. Они все - твои потомки. Ты патриарх рода. Я никому не сообщил об этом интереснейшем факте. В делах ты проходишь, как рядовой мутант, и поэтому я без труда получил приказ уничтожить тебя. Ты неглуп и хорошо понимаешь, что я с наслаждением отправлю тебя в печь, если ты ответишь на несколько моих вопросов. Отказываться не советую. - Сомий многозначительно потер ладонью носовые щелки на своем липе. - Вместо печи я могу послать тебя на термосканирование, и все тайны твоего многочисленного семейства станут известны нам, гридерам.
Старик гордо задрал подбородок и сощурился. Его губы сжались в тонюсенькую щелочку и слегка порозовели. Сомия перекосило от брезгливости. В жилах мутантов текла красная кровь. Подумать только, красная, словно у гридерообразных животных с диких планет.
- Меня зовут Гарм Скабед, я лидер могущественного клана, - Гарм говорил так, будто выплевывал каждое слово в лицо следователя. - Недаром меня зовут Дедом. Я даровал всем своим потомкам отличные гены. Гены такого качества даже не снились гридерам. Я полномочен принимать любые решения относительно жизни Скабедов. Ты не сможешь повредить ни мне, ни моему клану. Тебе совсем не интересно, где находится Исток Сущего. Ты желаешь узнать, кто ты есть на самом деле.
- Я - Сомий Джог, - усмехнулся гридер, - и в моих руках находится твоя судьба и судьба всех твоих пока еще не найденных потомков. - Джог опять соврал. Он был всего лишь мелким чиновником отдела дознания и не мог оказывать существенного влияния на судьбы расы. Не мог карать и миловать. Он был всего лишь инструментом в чужих руках и всегда тяготился подобной незавидной ролью. - Если ты будешь искренен со мной, то я гарантирую жизнь твоим ублюдочным отпрыскам. Уверен, что их еще немало осталось среди нас, гридеров.
Гарм Скабед замолчал. Его тело обмякло, а веселый задор куда-то испарился. Дед уставился остекленевшими глазами в одну точку и застыл в кресле. Казалось, что он осознал свое поражение и сейчас принимает какое-то очень важное для себя решение.
- Расскажи мне об Истоке, - мягко проворковал Сомий, предвкушая близкую победу.
- Нас много, - наконец выговорил Гарм. Его речь стала заторможенной, и в ней не осталось даже следа прежней нахрапистости. - Мы живем не только среди гридеров, но и среди народов, населяющих Кибер-Империю и Красную Конфедерацию. Мы контролируем многие крупные состояния Зена. Скоро вся Галактика станет нашей. Гридеры поплатятся за гибель тех из нас, кого им удалось схватить. К тому же даже если я расскажу тебе всё, что знаю, это не спасет гибнущую от вырождения расу гридеров. Прививки даже самых лучших генов не помогут им возродиться. Они все больны. У них не рождаются здоровые дети. Их зародышам делают сложнейшие операции еще в утробе матерей, и ни один из них не появляется на свет естественным путем. Неужели ты думаешь, что, получив исходный генетический код, содержащийся в организме Истока Сущего, они смогут оздоровить свою расу?
- Безусловно, - Сомий сморщил лоб. - Свежие гены спасут нас. Я, например, родился на свет здоровым. У меня на шестьдесят процентов отменный генетический код землянина, но я гридер. Гридер по уму и воспитанию. - Джог вышел из-за стола и склонился над сжавшимся в кресле стариком. - Скажи мне, где найти Исток?
- Ты найдешь его, сынок, - неожиданно весело произнес Гарм. - Только совсем не для того, чтобы передать уникальные гены своим дегенеративным начальникам. Скоро я объясню тебе, как ты должен поступить, - бодрая речь Деда вдруг перешла в бессвязное бормотание, и Сомий снова почувствовал приступ головокружения.
- Я прикажу вскрыть черепа всем твоим приспешникам! - вспылил гридер и схватил Деда за горло.
- Никто из моих потомков не поможет тебе, - словно очнувшись ото сна, продолжил Дед. - Каждый из нас обладает лишь крошечным фрагментом информации, осколком огромной мозаики, которая не сможет сложиться в единую картину, как бы ты ни старался.
- Почему? - прохрипел Сомий.
- Всю правду об Истоке знал только один Скабед. Его звали Пацик, но он умер, честно исполняя свой долг перед кланом.
- Неправда! Ты тоже знаешь. - Джог размахнулся и ударил старика по лицу. - Ты приказал пилоту Злыгосту доставить Пацика на скоростной звездолет. Потом вы инсценировали смерть Пацика, но он - жив. Я это знаю. Теперь и ты знаешь, что я это знаю. Может быть, начнешь, наконец, говорить?
- Ты сам постигнешь всё, когда будет нужно. Смирись, сынок, твой час еще не пробил, - Гарм угрюмо посмотрел на Сомия и задвигал челюстями, будто что-то пережевывая.
Сомий не унимался:
- Я выяснил, что твой агент Пацик получил от тебя для выполнения задания фрегат «Гедабас». Мне нужно знать, куда он направился. Это сэкономит мне время на поиски. Не более. Я всё равно найду Исток. С твоей помощью или нет. Однако, если ты мне поможешь, то я не отправлю тебя на термосканирование и таким образом избавлю твой клан от больших неприятностей. Прямо из этой комнаты ты попадешь в печь и никто не узнает твоих тайн.
Старик продолжал что-то жевать.
- Отвечай! - заорал взбешенный Джог. - Где Пацик собирался искать Исток?
Гарм пошатнулся в кресле и безвольно повис на ремнях. Из уголка рта вытекла струйка крови. Красные капли одна за другой начали падать на сжатые в судороге колени.
- Проклятье! - выругался Сомий и подошел к устройству селекторной связи. - Врача в четвертую пыточную! - громко приказал он.
- Опять Джог перестарался, - послышалась недовольная реплика с другого конца провода.
- Разговорчики, - Сомий одернул болтуна и погладил себя по лысому затылку. Ему было очень обидно, что и сегодня не удалось выбить из этого упрямого мутанта никакой свежей информации. Когда врачи откачают Деда, можно будет продолжить допрос. А заодно посчитаться с заговорщиком за фамильярное обращение «сынок».
- Есть врача в четвертую пыточную, - запоздало отозвался диспетчер.
Сомий еще раз заглянул в погасшие глаза Гарма Скабеда и сел за свой стол, за которым провел большую часть жизни. Он думал, что здесь ее и окончит, пока в кресло напротив не сел пилот Злыгост. Он первым навел его на след Истока Сущего. После этого Джог допросил очень многих мятежников. Каждый из них умер через пять минут после допроса, поэтому Сомий был абсолютно уверен - он находится ближе всех к разгадке тайны Истока. Если ему удастся добраться до этого сказочного существа раньше правительственных агентов, то жизнь его волшебным образом переменится. На его счету появится крупная сумма, и он сможет сорить гравитронными монетами направо и налево. Все женщины будут стелиться перед ним, лишь бы получить хоть каплю его замечательной спермы в свои утробы. Из мелкого клерка он мгновенно превратится в божество. Сам Верховный примет его в своем кабинете, подарит необитаемую планету и предоставит ему право заселить ее своими потомками. И это будет заслуженной наградой.
Дверь открылась. Печальный врач, даже не взглянув на Сомия, подошел к креслу. Ослабил ремни, опутывавшие тело старика, и начал осмотр. Джог отвернулся к вычислительной консоли. Дознаватели и врачи состояли в гридерской иерархии в сложных отношениях. Медики были высшими существами во всех учреждениях гридерских миров, кроме отдела дознания. Здесь они находились на вторых ролях, и этот факт вызывал в их душах хорошо понятный протест.
Джог, не глядя на клавиатуру, постучал пальцами по кнопкам. Он специально обучился слепой машинописи, чтобы не смотреть на свои руки во время работы на компьютере. Ведь у него были розовые ногти! Вечное напоминание о неполноценном генетическом коде. Его синяя кожа выглядела точно так же, как у всех гридеров, и ничем не выделялась. Его кровь была синей, но ногти почему-то были не голубыми, а розовыми. Побочный эффект генетической модификации. Мелочь, конечно, но именно эта мелочь не позволяла ему рассчитывать на служебный рост. Ничего. Наступит день, когда розовые ногти станут высшим шиком среди гридеров.
По монитору побежали строчки, информирующие сотрудников о новых циркулярах, выпущенных Консулатом Спасения Расы. Обычный мусор. Джог сразу стирал подобные сообщения. Обо всех важных приказах начальство сообщает своим сотрудникам на специальных собраниях. Среди ненужных уведомлений вывалилось несколько личных писем. Послания от таких же неполноценных существ, как и он. Сомий переписывался с ними в целях психологической реабилитации. Эти письма он решил прочитать позже, когда доктор уйдет. Только одно письмо привлекло внимание Сомия. Это был ответ от гридерского резидента на Зене. Он сообщал, что фрегат «Гедабас» недавно был зарегистрирован в крупной торговой компании. Джог невольно расплылся в счастливой улыбке. Он опять напал на след Истока, и ему больше не нужен Дед. Можно со спокойной душой проводить старика в крематорий.
- Он мертв, - голос доктора вырвал его из радужного облака ликования.
- Как? - удивился Сомий. - Как ему это удалось?
- Он откусил себе язык и через рану высосал всю кровь из своего тела, - равнодушно констатировал врач.
- Чудовищно.
- Боюсь, что теперь термосканирование не даст никаких результатов. Мозг сильно пострадал от оттока крови.
- Мерзавец, - ласково пробормотал Джог. Дед, сам того не ведая, оказал ему огромную услугу. Теперь не придется изобретать способ, чтобы избавить мозг мутанта от термосканирования. Дед сам придумал, как ему кратчайшим путем забраться в погребальную печь.
Врач равнодушно заполнил бланк «Акта о смерти» и протянул его Сомию. Следователь ткнул пальцем в специальный маркий квадратик на бумаге и оставил свой отпечаток в графе «Причина смерти». В коридоре послышался долгий протяжный гудок - сигнал об окончании рабочего дня. Сейчас в этот кабинет придет другой сотрудник, такой же неудачник, как и сам Джог. Он точно так же будет нудно возиться с преступниками и мечтать о финальном гудке.
Сомий быстро набрал на консоли отчет о проделанной работе, заблокировал личные файлы, уничтожил письмо от резидента с планеты Зен и поспешно выскочил из кабинета. Ему не очень хотелось столкнуться со своим коллегой, который уже несколько раз интересовался повышенной смертностью среди мятежников, допрошенных Джогом. У Сомия, конечно, имелась отмазка для каждого случая, но сегодня он не чувствовал в себе должного вдохновения и боялся, что его голос будет звучать слишком фальшиво.
На первом этаже Консулата Спасения находилась небольшая закусочная, где сотрудники могли подкрепить силы после тяжелого трудового дня. Сомий занял свое обычное место у окна и нажал кнопку вызова официанта. Автоматическая тележка подкатилась почти сразу. Посетителей было мало, поэтому робот справлялся со своими обязанностями на удивление расторопно. Механическая лапа манипулятора, закрепленного на тележке, с непостижимой торжественностью расставила перед Сомием набор стандартных блюд, приняла оплату, и официант уплыл обратно на кухню. Джог пододвинул к себе тарелку, наполненную зелеными стручками, и, сунув в рот несколько волокнистых стеблей, принялся вяло двигать челюстями. Он с детства терпеть не мог процесс поглощения пищи. Его организм всегда требовал более примитивной еды, но в гридерской Столице можно было найти только стандартные, одобренные Проконсулом блюда. Это всегда - клетчатка, до предела напичканная жизненно важными витаминами и минералами, порция вязкого мясного суррогата и стакан воды, чистой настолько, что она почти не удовлетворяла жажду. Слабые организмы гридеров не могли переваривать натуральные овощи, поэтому все продукты производились на специальных заводах. Вкусовые качества еды никого не волновали. Настоящие гридеры почти не чувствовали ни запаха, ни вкуса.
Джог ненавидел мир, в котором родился. Всю жизнь он был совсем один. Созданный искусственно, он стал обладателем превосходного генетического кода, но в виде платы за великолепное здоровье лишился всех родственников. У ребенка, выросшего в родильном инкубаторе, не может быть родных. Поэтому Сомий не состоял в клане, который мог бы поддержать его в трудную минуту или поспособствовать карьерному росту. Без поддержки клана он мог рассчитывать только на пожизненную должность мелкого чинуши. Джог с отвращением посмотрел в окно. Гладкая площадь, вымощенная плиткой с бактерицидным покрытием, серые стены домов и мутное солнце, лучи которого с трудом пробиваются сквозь защитный купол, накрывающий город. Хилые тела столичных гридеров не переносят прямых ультрафиолетовых лучей. Все они вынуждены дышать стерильным воздухом и есть стерильную пищу.
«Хватит! - подумал Сомий и выплюнул недожеванный стручок прямо на стол. - Пришла пора действовать. Такой шанс выпадает только раз в жизни». Он достал из нагрудного кармана форменного кителя прямоугольную пластину телепатического передатчика. Слегка успокоив бешено стучащее сердце, Сомий прижал пластину ко лбу и вызвал в голове образ Верховного Проконсула. Призрачный лик любимого шефа немедленно появился над тарелкой.
- Я удивлен, Джог, - вместо приветствия сказал Проконсул. - Ты никогда прежде не обращался ко мне, минуя свое непосредственное начальство, - голос Верховного звучал в ушах Сомия весьма обеспокоенно. - Что случилось?

Предыдущая страница 9 Следующая страница


Злая Звезда 10

- Да пребудет с вами сила Трех Драконов, - произнес Джог ритуальную фразу.
- У меня нет времени, - раздраженно изрек Проконсул и грозно сузил зрачки. Следовало немедленно переходить к делу.
- Я хотел бы получить отпуск, ваша сила, - робко попросил Сомий, слегка заикаясь от почтения.
- Ты мог бы обратиться к непосредственному начальству. Я не решаю такие мелкие вопросы, Джог. Хотя, постой… - Проконсул на несколько секунд замялся, по-видимому, сверяясь с вычислительной консолью. - Ты ни разу в жизни не был в отпуске?!
- Да, ваша сила, - Сомий не стал говорить, что руководитель отдела дознания никогда не отпускал его на положенные по закону каникулы. Вместо него их отгуливал кто-то другой, скорее всего, сотрудник из привилегированного клана.
Верховный Проконсул смягчился. Он был хорошо осведомлен о тех трудностях, которые приходится испытывать гридерам с чуждым генетическим кодом, и всегда старался помочь им в тупиковых ситуациях.
- Отдохни, Джог, - ласково, почти просительно, произнес Верховный. - Я позабочусь, чтобы отпускная премия поступила на твой счет в полном объеме и в кратчайшие сроки.
Лик руководителя моргнул и расплылся в туманном облаке. Проконсул разорвал связь. Сомий несколько мгновений ждал, не возобновится ли трансляция изображения, но Верховный уже сказал свое слово и наверняка даже выполнил свое обещание.
- Да пребудет с нами Всемогущий Свет, - пробормотал Сомий, хотя его уже никто не слышал.
Первый шаг к шикарному, обеспеченному всеми мыслимыми благами будущему сделан. Только какой ценой? Об этом лучше не задумываться. Если Сомий потерпит неудачу, то ему придется вернуться на службу, и тогда начальник отдела дознания загонит его в такую дыру…
Следующим абонентом, с которым решил пообщаться Сомий, был кассир космопорта. Сомию никогда прежде не приходилось звонить в космическую кассу, и его приятно удивило появившееся перед ним лицо. Он не сразу сообразил, что физиономия кассирши, скорее всего, скопирована с лика давно позабытой красавицы древности.
- Билет четвертого класса, - вымолвил Сомий, надувшись от ощущения собственной значимости.
- Куда? - вежливо поинтересовалась красавица. Движения губ не очень точно совпадали с произносимыми звуками.
- Что? - не понял Джог. Он невольно залюбовался правильными чертами собеседницы и забыл, зачем он вышел с нею на связь. Кибернетическая мимика, несомненно, портила древнюю красоту, но даже зная, что видишь перед собой пластиковую кожу, скрывающую сложнейшую пневматику, Джог не мог подавить в себе искреннее восхищение. Древние гридеры действительно был прекрасны. Сейчас ничего подобного уже не встретишь.
- Вы не назвали пункт назначения, - терпеливо напомнил кассовый автомат.
- Зен.
- Билетов четвертого класса на Зен не бывает. Есть места во втором и пятом.
- Давайте в пятом, - вздохнул Джог. Отправляться в свое первое межзвездное путешествие в железном гробу не очень-то хотелось, однако денег на второй класс у него не хватит. А может быть, всё-таки времена переменятся, и когда-нибудь он сможет летать не только вторым, но и первым классом?
- Рейс пять-три-пять. Отправление через сорок минут. Восьмой пандус четвертого терминала. Место забронировано на Сомия Джога.
Фальшивая красавица расплылась в лиловое облачко, а Джог сунул в карман пластину передатчика, резко встал из-за стола и вышел на улицу. Он мечтал подставить лицо свежему ветру и полной грудью вдохнуть чистый воздух, но под герметичным куполом не было ни того, ни другого. Что ж, он покинет этот затхлый мир, и, может быть, ему повезет. Сомий втянул привычный с детства запах дезинфицирующих аэрозолей, и на этот раз он показался ему особенно пакостным.
Ближайшая площадка телепорта находилась рядом с парадным входом в Консулат, и гридер сразу направился туда. Небольшой экран высветил перед ним список мест, которые он обычно посещал после работы. У всех вычислительных машин прекрасная память. Список был весьма и весьма коротким. Шестое кольцо спального сектора. Там он живет с тех пор, как покинул инкубатор. Маленькая ячейка, в которую едва влезает тонкий узкий матрас и экран компактного мультипроектора. Третье кольцо медицинского сектора. Это клиника, где он два раза в неделю сдает генетический материал. Хоть какая-то прибавка к жалкому жалованью. Замыкался куцый список центром досуга «Расовая гегемония» - там находится казино, в котором он просаживает всё, что удалось добыть в клинике.
Нет. Сегодня он выберет другой маршрут. Сомий, радуясь своему спокойствию и даже некоторому равнодушию, потребовал переместить себя в космопорт. Транспортный компьютер на мгновение задумался, будто не поверил, что подобное задание может исходить от какого-то ничтожного дознавателя.
Пластина под ногами Сомия завибрировала. Тело окуталось нежно-зеленым ореолом, и он почувствовал, как изменилась сила тяжести. Ноги сами собой слегка разогнулись, и Сомий невольно подпрыгнул на месте. Космопорт располагался на орбитальной платформе, и гравитационное поле здесь было гораздо слабее, чем на поверхности планеты.
Сомий медленно сошел с транспортной платформы, и его место немедленно кто-то занял. Вокруг было очень много гридеров. Джог никогда раньше не видел столько народа в одном месте. Все куда-то торопились. Озабоченные синие лица, не скрытые масками и респираторами. Казалось, этих гридеров не волнует ничего, кроме собственных проблем, и их не особенно пугает обилие вредных микроорганизмов в пыльном воздухе. Джог и раньше слышал, что гридеры из провинции сильно отличаются от жителей Столицы, но никогда не предполагал, насколько велика эта разница. Всё вокруг казалось непривычным, незнакомым, чуждым и пугающим. Чтобы зря не толкаться и не мешать спешащим по своим делам путешественникам, Джог отошел в сторонку и внимательно изучил все указатели. Буквы и цифры на многочисленных табло постоянно менялись, и он никак не мог понять, как можно сориентироваться в таком количестве почти бессистемной информации.
Он уже начал опасаться, что опоздает на свой первый в жизни рейс, как вдруг одновременно на нескольких панелях зажглись цифры: пять-три-пять. Джог бросился к восьмому пандусу и сразу же очутился в эпицентре всеобщей паники. Плотная толпа гридеров, спрессованная единым порывом, пыталась прорваться через два узких турникета. Все боялись опоздать и никто не собирался уступать дорогу. Отовсюду слышались ругательства и стоны полупридушенных неудачников. На всё это с выражением глубокой скуки взирали контролеры. Толчея и неразбериха на дешевых рейсах - обычное дело, которое повторяется на восьмом пандусе каждые полчаса.
«Еще один повод повернуть назад. Мне не добраться до турникетов», - с тоской подумал Джог и кинулся в самую гущу столпотворения. Уверенно работая локтями, он в числе первых прорвался к пропускному пункту. Чтобы миновать его, требовалось ткнуть пальцем в пластину платежного автомата. При соприкосновении компьютер считывал рисунок папиллярных линий и код ДНК. После идентификации личности сумма оплаты за билет будет переведена с личного счета пассажира на счет транспортной компании. Сомий подумал, что если Верховный не исполнил своего обещания и не выплатил отпускные, то он рискует сегодня остаться дома. К своему стыду, от этой мысли Джог ощутил огромное облегчение. Сейчас ему казалось пределом счастья вернуться в свою каморку и провести вечер за просмотром по мультипроектору любимых записей о дикой природе далеких планет.
Индикатор оплаты сменил синий цвет на желтый, и вертушка, состоящая из толстых железных прутьев, провернулась, пропихивая Джога на посадочную площадку. Проконсул никогда не бросал слов на ветер.
Просторный зал чем-то напоминал морг во время эпидемии. Индивидуальные транспортные контейнеры, ничем не отличимые от гробов, въезжали на конвейерной ленте через квадратные люки. Пока «гроб» полз над пандусом, в него упаковывали раздетого до нитки пассажира и закрывали крышку. После чего ящик запечатывался и исчезал в черном зеве звездолетного трюма.
К Джогу подбежал запыхавшийся служащий. Зрачки его глаз были зелеными, а не черными, как обычно. Еще одна жертва генетических экспериментов. Бедняга! По сравнению с ним Сомию, похоже, очень повезло с работой.
- Раздевайся, - приказал зеленоглазый служащий.
- Зачем? - удивился Сомий.
- Пятый класс не предусматривает доставку одежды, - выпалил тот, брызгая слюной.
- Это не одежда, это мундир! - возмутился Джог и сделал шаг назад, прикрыв рукой святые для каждого дознавателя знаки различия.
- Тогда придется доплатить и лететь четвертым классом, - служащий капризно сморщился и помахал перед носом пассажира скрюченным пальцем. Дескать, знаем мы эти фокусы. Каждый хочет за бесплатно лететь со всеми удобствами. Не выйдет! Джог заметил на запястье зеленоглазого болеутоляющий браслет. Серебристый металл окружало голубоватое свечение. Парня мучили жестокие боли, и хитрый медицинский аппарат не справлялся. Нетрудно было сообразить, что долго уговаривать нищего дознавателя никто не собирается, и Сомий послушно скинул мундир.
- Получишь при возвращении, - пообещал парень, запихивая одежду в пакет и приклеивая бирку.
Джог залез в ящик, на который указал служащий. Сказать, что ящик был тесным, означает не сказать ничего. Сомию пришлось буквально заполнить собой весь объем, чтобы плечи и руки не торчали снаружи. Пожалуй, в мундире он бы не сумел сюда втиснуться. Голое холодное железо неприятно обжигало и царапало кожу. Никаких теплоизолирующих покрытий внутри «гроба» не предусматривалось, очевидно ради экономии веса. Служитель грубо хлопнул Сомия по лбу, требуя, чтобы тот убрал голову. Убедившись, что пассажир нигде не выпирает над кромкой «гроба», он выдернул из-за пояса пневматический инъектор.
- Хреновая у тебя работенка, - посочувствовал зеленоглазому Джог.
- Лучше горбатиться, как я, чем убивать, как ты, - буркнул служитель и ткнул Сомия инъектором в грудь. Ответное оскорбление застряло в горле дознавателя. Усыпляющий раствор со скоростью пули пробил кожу и мгновенно остановил сердце. Как «гроб» накрывали крышкой, Джог уже не видел.
Проснулся он от дрожи и дикой боли во всём теле. Толстый слой инея покрывал изнутри железные стенки яшика и почерневшую от холода кожу Сомия. Джог хотел закричать, но застуженные легкие исторгли только слабый, едва слышный, хрип. Сверху послышался скрежет. В темноте появились тонкие линии света, обрамляющие прямоугольную крышку контейнера. В ящик заглянула жуткая харя с огромным рифленым хоботом. Сомий с трудом разлепил смерзшиеся веки и с радостью узрел на рукаве чудовища нашивки служителя транспортной компании. Путешествие закончилось на удивление быстро. По внутренним часам Джога путь от телепорта до рабочего места обычно занимал у него гораздо больше времени. Существо сложило многосуставчатые пальчики в каком-то жесте. Джог еще не успел сообразить, о чем его хотели проинформировать, как служитель сделал ему новую усыпляющую инъекцию, и несчастный путешественник опять потерял сознание. Оказывается, он проснулся на пересадочной станции, но Сомий понял это уже на другом краю Галактики. Следующее пробуждение оказалось еще мучительнее. На этот раз металлические листы, из которых был изготовлен транспортный контейнер, раскалились от жары.
- Опять пересадка? - промямлил измученный Сомий, когда крышка контейнера открылась.
- Последняя, - кивнул ему розовощекий крепыш в знакомой униформе и отработанным движением вогнал в грудь очередную порцию снотворного.
На этот раз сон Сомия не был таким безмятежным. На протяжении всего перелета перед глазами мелькали какие-то круги, какие-то загадочные существа с хоботами на лицах избивали его длинными палками, а прекрасная женщина, точная копия Истока Сущего, равнодушно взирала на него с высокого пьедестала. Потом он долго падал в пропасть и никак не мог долететь до дна. Мимо проносились крутые скалистые склоны, покрытые редкой растительностью. Внизу извивалась горная речка. Она весело журчала в своем жестком каменистом русле и источала запах разогретых на солнце булыжников. Джог мечтал поскорее упасть в прозрачную стремнину прохладного потока, надеясь хотя бы в краткий миг перед смертью почувствовать успокоение, но речушка проваливалась всё дальше, и он никак не мог догнать ее в своем падении.
- Вставай, приехали! - произнес скрипучий голос, и Джог открыл глаза. Веки были тяжелыми и липкими. Глаза не сразу смогли распознать окружающие предметы, однако несколько чувствительных пощечин быстро привели Сомия в чувство.
- Так лучше? - поинтересовался горбатый желтый карлик с большим шприцем в руке.
- Да, спасибо, - Джог потер глаза тыльными сторонами ладоней. Цвет кожи собеседника показался ему слишком неестественным, и Сомий вначале решил, что у него что-то случилось со зрением. Но нет, с глазами всё было в порядке. Его собственная рука имела вполне нормальный голубой цвет, хотя и с сероватым налетом грязи.
- Безрассудный гридер, какие черти занесли тебя одного в наши края? - весело спросил карлик.
- Нас много, - растерянно возразил Джог, беспокойно оглядываясь по сторонам.
- Может быть, отправилось вас и немало, - служитель взял Сомия за локоть и начал примеривать иглу к его вене. - Только твои соотечественники, скорее всего, рванули в более тихие и комфортные миры.
- Что вы делаете? - Джог отодвинул в сторону колбу шприца, наполненную мутной жидкостью. Стерильность примитивного инструмента вызывала у него большие сомнения.
- На нашу планету каждый день прибывают тысячи существ из сотен миров, - наставительно произнес карлик, возвращая иглу на место. - В их жилах течет кровь, в которой обитают миллиарды таких крошечных одноклеточных козявок…
- Я всё понял. Это прививка, - кивнул Сомий. - Но у меня нестандартный генетический код.
- Состав сыворотки подбирается, исходя из среды обитания, а не ДНК, - успокоил его желтый карлик и сделал укол. - А вот что действительно имеет отношение к генетическому коду… - Он достал из кармана пластину платежного прибора и протянул ее гридеру. - Прививка платная, - пояснил он.
Джог нехотя провел пальцем по пластине. Информация о платеже немедленно поступила в ближайшее отделение банка, там уже находился номер его счета, который должны были передать со звездолета, доставившего Сомия сюда. Сигнал с платежной пластины уменьшил его счет и вернулся обратно. Пластинка окрасилась в красный цвет. Карлик удовлетворенно хмыкнул и сунул ее в карман.
- Одеться вы сможете там, - он махнул рукой в сторону стеклянной двери, повернулся к Джогу горбатой спиной и куда-то убрел, полностью утратив всякий интерес к гридеру.
Страсть к демонстрации обнаженного тела является признаком гуманоидов из весьма примитивных сообществ. Поэтому Сомий, стыдливо прикрывшись ладошкой, кинулся к прозрачной двери. Первое, что он увидел, потянув за дверную ручку, - это ошеломленные глаза служительницы аэропорта. Она издала удивленный гортанный крик и показала пальцем на безмерно смущенного гридера. Обида кольнула сердце Сомия Джога. Позорно выглядеть смешным в глазах низкоразвитых существ. Унижение стало еще горше из-за того, что самка ему понравилась. У нее, как и у первого встреченного им аборигена, был желтый цвет кожи. Но, в отличие от карлика, без ядовитого желтушного оттенка. Наоборот, эта дама светилась здоровьем. В больших зеленых глазах завораживающе мерцали яркие рубиновые зрачки. Они притягивали и пленяли обделенную женским вниманием душу гридера.
- Вы должны выдать мне одежду, - сказал Джог, пряча конфуз за напускной строгостью. Женщина уже справилась со своим удивлением и приступила к выполнению служебных обязанностей. Она сложила пальцы в приветственном жесте, а потом в жесте непонимания. Сомий чуть не заплакал от злости. Чтобы объяснить этой соблазнительной кретинке, что от нее требуется, ему придется использовать обе руки, а значит, продемонстрировать генитальный стебель, распухший и почерневший от возбуждения. Плюнув на все правила приличия, Сомий в жесткой форме потребовал одежду.
- Ой, простите! - всплеснула руками служительница. - У нас так давно не было пассажиров пятого класса. Я совсем забыла, что для экономии веса вас перевозят совсем голыми. - Она убежала в соседнюю комнату и сразу же вернулась с пыльным бумажным пакетом.
- Вам повезло, это последний комплект, - она протянула ему одежду, при этом ее оценивающий взгляд скользнул ниже пояса гридера, и Сомий посерел от стыда. Такого конфуза с ним еще никогда не происходило.
Джог, дрожа всем телом, торопливо разорвал бумагу. Внутри обнаружился белый комбинезон самого элементарного покроя. На его родной планете такие носили только работники низшего ранга. Но выбора не было, и с учетом абсолютной критичности ситуации, Сомий поспешил облачиться в предоставленный наряд. Костюмчик оказался из очень тонкой ткани и к тому же был немножко великоват. Однако он надежно скрывал орган, вызвавший навязчивое любопытство служительницы космопорта.
- Спасибо, - раздраженно прожестикулировал Сомий и начал оглядываться в поисках выхода.
- Вы в первый раз на Зене? - неожиданно спросила женщина.
- Почему это вас интересует? - Двери нигде не было видно, и Джог начал беспокоиться.
- Зен - торговая планета. Сюда не прилетают без денег. А вы прибыли пятым классом, значит, денег у вас нет.
- У меня здесь дело, - недовольно буркнул он на гридерском.
Она ничего не поняла и продолжала жестикулировать. Движения ее тоненьких пальчиков с золотистыми ноготками непонятным образом гипнотизировали Джога. Он чувствовал, что еще немного, и его генитальный стебель окончательно перейдет в рабочее состояние. А в такие моменты ни один гридер не способен контролировать себя.
- Я хочу сказать, вы же не будете ночевать на улице, а гостиницы у нас очень дорогие.
Сомий никак не мог сообразить, куда она клонит.
- Возьмите это, - она протянула ему цветной кружочек с какими-то знаками. - Покажете мою визитку таксисту, и он привезет вас ко мне домой. Обязательно приходите ко мне в гости, когда покончите со своими делами. Я буду очень ждать вас, - женщина многозначительно опустила глаза.
- Вы хотите иметь от меня потомство?! - изумился и обрадовался Сомий. Еще никто и никогда не хотел завести от него детей напрямую. Без посредничества банка генетических материалов.
Женщина что-то произнесла на своем наречии, но Джог не успел попросить ее уточнить перевод жестами. В комнате появились новые пассажиры. Похоже, прибыл еще один звездолет. Служительница махнула рукой и нажала кнопку на стойке. Перед Сомием разъехались двери. Гридер сунул картонный кружок за пазуху. Карманов в его новом костюме не предусматривалось. Сразу позабыв о желтокожей красавице, он нырнул в суету чужого мира.
Здание космопорта располагалось на многолюдной улице. По широкому тротуару, не соблюдая никаких правил пешеходного движения, шли самые разнообразные инопланетники. У Джога зарябило в глазах от обилия невероятных цветов кожи и фасонов одежды. Агатово-черные и ржаво-коричневые гуманоиды классических форм. Зеленые, как листы свежего салата, птицеобразные. Попадались даже бледно-молочные слизняки с планеты Глюдавр. Богатый ассортимент всех форм разумной жизни толкался, шипел, входил и выходил сквозь двери магазинов, садился в транспорт и просто топтался на тротуарах, глазея по сторонам.
По высоким прозрачным эстакадам в несколько уровней неслись машины. Они постоянно телепортировались, исчезая в одном ряду и в ту же секунду появляясь в соседнем. Ревели грузовики, шелестели гравитационными подушками лимузины, урчали пузатые автобусы на примитивной реактивной тяге. Всё это смешивалось в мерцающий дребезжащий клубок, опутывающий высотные, пронзающие небо, здания.
Обонятельные рецепторы гридера трепетали от немыслимого количества ароматов. Всё на этой планете имело свой специфический запах. Машины пахли резко, но удивительно приятно. Пахли прохожие, пахло дорожное покрытие под босыми ногами. Казалось, что даже жаркое солнце в белесых небесах источает пряное благоухание. После стерильной атмосферы гридерской столицы у Джога закружилась голова, и он не сразу сообразил, что стоит без обуви на раскаленных каменных плитах.
Почувствовав, что сейчас от его пяток тоже пойдет очень резкий и, возможно, даже приятный запах жареного мяса, Сомий быстро заскочил в небольшое кафе, приткнувшееся между парадным вестибюлем Имперского банка и Геологическим музеем Зена. Рядом с витринными стеклами кафе бесконечным суетливым потоком мчались машины, а внутри царили уют, спокойствие и тишина. За изящными столиками расположились два одиноких посетителя. Они синхронно отхлебывали напитки из высоких запотевших бокалов и пялились на большой мультимедийный экран, вмонтированный в стену над стойкой. Джог сел спиной к экрану и приготовился долго ждать обслуживающего робота. Однако официантка выросла перед ним меньше чем через секунду. Она быстро поставила перед Сомием несколько тарелок и уже собралась уйти, когда Джог поймал ее за руку.
- Что это? - вибрируя от возмущения, спросил он. Жестами очень сложно выразить неодобрение, но он постарался, чтобы его движения были предельно резкими и, по возможности, оскорбительными.
- Ваш обед, господин, - нарочито плавно и неторопливо ответила официантка. Она была обворожительна, хотя землистый налет на ее щеках сильно портил впечатление.
- Я это не заказывал, - уже более сдержанно заявил Сомий. На столе перед ним стояла тарелка набивших оскомину зеленых стручков вперемешку с фальшивым мясом и стакан выхолощенной дистиллированной воды.
- Это традиционные блюда гридерской кухни, - удивилась официантка. - Вы ведь гридер?
- Принесите мне что-нибудь местное, - смиренно попросил Джог, мысленно признав полную правоту официантки. Она не издевалась над ним. Просто все гридеры всегда заказывают одно и то же.
- Тогда вам придется немного подождать, пока повар приготовит какую-нибудь еду. Время завтрака уже прошло, а до обеда еще далеко.
- Я подожду, - сразу согласился Сомий, хотя его желудок судорожно сжимался от голода. - И еще принесите мне смесь, которую пьют те господа. - Он ткнул пальцем в сторону посетителей, меланхолично смакуюших мутный голубоватый напиток.
- Хорошо, - официантка начала собирать тарелки обратно на поднос.
- Оставьте, - остановил ее Джог. - Я так голоден, что готов сожрать и этот комбикорм.
- Странный вы, - она удалилась на кухню, умопомрачительно виляя бедрами.
Через минуту перед гридером стоял стакан с ароматной жидкостью. За то время, пока официантка ходила за напитком, Джог успел проглотить комплексный гридерский обед и почувствовал, что способен переварить еще десяток таких же.
Тихо напевая себе под нос веселый мотивчик, официантка собрала пустые тарелки. Сомий поинтересовался у нее, из чего сделана поданная ему питьевая смесь. Оказалось, что это настойка из злаков, пряностей и бутонов специально выращенной травы. На вопрос, на каком этапе производится стерилизация компонентов, официантка непонимающе вскинула редкие брови и надменно заявила, что если напиток прокипятить, то погибнут все микроорганизмы, придающие этой жидкости неповторимый вкус.
Джог с некоторой опаской отхлебнул из бокала. Ему еще не приходилось употреблять в пищу живых бактерий. Вкус действительно оказался воистину волшебным. Горечь и сладость обожгли язык. Это было так неожиданно, что гридер отставил бокал. Он никак не мог понять, как холодное на ощупь может быть горячим на вкус. В голове приятно зашумело, и Сомий неожиданно почувствовал себя абсолютно счастливым. По-видимому, в напитке содержался какой-то легкий наркотик. После секундного колебания Джог сделал большой глоток и, наслаждаясь теплом в желудке, глубоко задумался.
В какую авантюру он вляпался! Самым разумным для него сейчас было бы взять обратный билет и постараться поскорее вернуться домой. Но желание стать свободным слишком сильно, и он не сможет бороться с ним, пока жизнь не докажет ему, что единственное, чего он достоин - это допрашивать преступников, сидя в тесном кабинете Консулата Спасения. Сомий всегда мечтал порвать с осточертевшим отделом дознания, больше никогда не видеть лицо начальника, забыть о безденежье и брезгливых взглядах женщин из древних чванливых кланов. Свободу давало богатство, и именно за ним он сюда и прибыл. Если ему удастся напасть на след Истока Сущего, то он сможет считать себя обеспеченным гридером, а если добыть сам Исток, Проконсул будет целовать перстень на руке Джога, и Правитель всех гридеров благосклонно позволит ему пить воду из священного первоисточника.
- Ваш обед, господин гридер, - официантка принесла еду.
Огромная тарелка, переполненная аппетитными поджаристыми кружочками каких-то плодов, заняла ровно половину стола. Сверху великолепное блюдо венчал гигантский шмат волокнистого, сочащегося кровью, мяса. Настоящего мяса, которое совсем недавно где-то бегало. Сомий проглотил слюну, переполнившую рот, и расплатился, не интересуясь стоимостью еды. Сколько бы с него ни содрали, такой обед стоил полцарства. Первый же кусочек плода вызвал в гридере ощущения, похожие на те, которые он испытывал при сдаче генетического материала. Правда, он никогда и никому не говорил, как приятна ему эта процедура. Гридерская мораль не допускала получение удовольствия от процесса размножения, даже сублимированного.
Тарелка опустела слишком быстро, однако заказать добавку Сомий не рискнул. Испугался, что его желудок может не выдержать такого количества незнакомой пищи. Немного отдохнув и допив напиток, Джог решительно приступил к воплощению в жизнь своего рискованного плана. Он знал, с чего нужно начать. В свое время мятежный клан Скабедов послал на поиски Истока Сущего агента по имени Пацик. Тот отправился в путь на фрегате «Гедабас». Этот звездолет был недавно продан на Зене. Именно поэтому Джог и прилетел на эту планету. Нужно выяснить, кто и кому продал фрегат.
Сомий осмотрел помещение кафе и, к своему удовольствию, обнаружил в углу терминал информационной службы. Над маленьким экраном висело табло, показывающее время. Когда Джог рассмотрел цифры, его сердце пропустило несколько ударов, а вкусный обед едва не покинул желудок. В правой части табло мигали закорючки, указывающие местное время в местных обозначениях.
Они были совершенно непонятны Сомию и мало его беспокоили, а вот левая часть… Она демонстрировала общегалактическое время знакомыми гридеру цифрами. Джог подошел к табло и еще раз внимательно вгляделся. Глаза его не обманывали. С тех пор, как он покинул родную планету, прошло шестьдесят столичных суток. Он не мог предположить, что полет на Зен займет столько времени. Похоже, транспортная компания переправляла пассажиров пятого класса не на рейсовых звездолетах, а грузовыми караванами.
Положенный Сомию отпуск давным-давно закончился. Его личное дело уже с позором выброшено из отдела кадров. Ему никогда не вернуться на прежнее место. Джог через силу улыбнулся. Все мосты сожжены. Теперь он может идти только вперед.
С трудом сдерживая дрожь в пальцах, Сомий провел рукой по клавиатуре. Сенсорная панель заморгала, трансформировалась и высветила перед ним стандартную гридерскую раскладку знаков. Сначала Джог проверил состояние своего лицевого счета. Выяснилось, что сегодняшний праздник чревоугодия обошелся ему в два месячных жалованья без премиальных, но гридер не пожалел о потраченном. Язык до сих пор ласкало солоноватое мясное послевкусие.
Сомий быстро набрал интересующий его вопрос. Экран послушно показал ответ. Фрегат «Гедабас» продан принцем Дкежраком с планеты Эстея торговцу Грог-д…Лору с планеты Большой Зен. Отлично. Теперь он знает имена последних владельцев звездолета. Но что это ему дает? Ничего. Нужно выяснить судьбу Пацика Скабеда, который, по словам Деда, знал всё про Исток Сущего. Найти такую информацию можно только в блоках постоянной памяти «Гедабаса». Следующий запрос Джог направил в центр управления полетами планеты Зен. Ответ пришел почти сразу: «Гедабас» находится в грузовой кубатуре космодрома Хнус и в полдень должен стартовать в неизвестном направлении. Сколько продлится полет, не сообщалось. Цель экспедиции скрывалась за расплывчатой формулировкой: «Извлечение коммерческой прибыли и исследование малоизученных миров».
Удача ускользала из рук. Он чуть не опоздал. Фрегат еще где-то совсем рядом в какой-то загадочной кубатуре, но его уже, считай, нет. Силы покинули гридера. Он закрыл глаза и оперся ослабевшей рукой о консоль. Ему ясно представилось его будущее на этой планете. Без денег, без знания языка, без профессиональных навыков. Он окончит свои дни, перетаскивая коробки по грузовым пандусам в космопорте. И это еще не самая худшая уготованная ему судьба.
Нужно срочно пробраться на фрегат! Сомий собрался с силами и запросил систему о том, как ему добраться до Хнуса. На экране появилась маловразумительная схема с двумя крестами. Если верить картинке, фрегат находился довольно далеко от того места, где Джог благодушно поглощал местные деликатесы. Гридер быстро распечатал схему на листе бумаги и как ошпаренный выскочил из кафе. Первым ориентиром на плане была обозначенастанция подземной железной дороги. Ее он нашел без особого труда. Спустившись на скоростном лифте, он очутился на платформе, к которой каждую минуту подъезжали громыхающие поезда. Много драгоценного времени у Джога ушло на то, чтобы разобраться в запутанных схемах подземных линий. Почему-то на Зене мало использовалась привычная телепортация, и это создавало массу неудобств. Вместо мгновенного перемещения в нужное место приходилось долго плутать в подземных лабиринтах, пересаживаясь с одной линии подземки на другую. Наконец ему повезло, и он очутился на нужной станции. Мысленно Сомий уже смирился с тем, что опоздает, а если даже и успеет, то кто позволит такому оборванцу, как он, подняться на борт величественно фрегата, принадлежавшего когда-то принцу с задрипанной Эстеи?
Эскалатор вынес гридера на поверхность. У станции, на которую он прибыл, отсутствовал надземный вестибюль, и вокруг, на сколько хватало взгляда, расстилалась ровная бетонная площадь. Она уходила вдаль до самого горизонта и только с одной стороны ограничивалась огромными многоэтажными ангарами. Ни одного звездолета Джог не увидел. Над раскаленными солнцем плитами висели радужные шары гиперпереходов. Их муаровые переливы сливались с вибрацией раскаленного воздуха. Сомий впервые видел подобные устройства, хотя и много читал о них. В отличие от гридерской системы телепортации в гиперпереходах не использовались провода и кабели. Неудивительно, что загрузка грузовых звездолетов осуществлялась именно через них. Сами суда при этом находились на орбите, в той самой кубатуре, о которой упоминала справочная система. Космическим кораблям не нужно было тратить топливо для посадки на планету. Многие из звездолетов вообще не оборудовались посадочными устройствами.
Сомий запрыгал с ноги на ногу. Горячий бетон безжалостно обжигал босые ступни и не позволял спокойно стоять на месте.
Все шары выглядели абсолютно одинаково. Их были сотни. Между ними сновали тяжелые туши автопогрузчиков с неправдоподобно большими контейнерами в рогатых манипуляторах. Тут и там мелькали грузовики. Они безбоязненно въезжали в туманные шары гиперпереходов и растворялись в них. Через несколько минут они появлялись вновь на том же месте, но уже с пустыми кузовами и немедленно отправлялись за новым грузом. Казалось, в этой суматохе проникнуть на любой звездолет очень просто. Только нужно знать на какой.
От нестерпимого грохота тысяч мощных механизмов закладывало уши, и гридер закрыл ладонями слуховые отверстия на своей голове. Отыскать в сумятице шар, принадлежащий «Гедабасу», было бы невозможно и за год.
- Рад тебя видеть, приятель, - чья-то рука опустилась на плечо Сомия. Гридер вздрогнул от неожиданности и оглянулся. Перед ним стоял высокий розовый гуманоид с обильной растительностью на лице. В глаза Джога бросились капитанские нашивки на рукаве незнакомца и надпись «Гедабас» на накладном кармане кителя. Белоснежный мундир гуманоида потрясал воображение обилием золотого шитья и блестящих побрякушек. Рядом с этим варварским великолепием собственный костюм Сомия смотрелся в высшей степени непрезентабельно.
- Я тебя уже заждался. Не думал, что они пришлют гридера. Нам повезло, - инопланетник схватил Сомия за локоть и потащил к одному из шаров.
- В чем дело? - опешил Джог. Незнакомец остановился и внимательно осмотрел его с ног до головы.
- Тебе ведь нужно на «Гедабас», приятель? - спросил он и задумчиво пошевелил густыми усами. Джог не стал отпираться и кивнул.
- Ты ведь врач? Диспетчер запретил старт «Гедабаса» из-за того, что у нас на борту нет судового врача. Этот мошенник Тронтелло обещал найти доктора. Нам подфартило: гридеры - лучшие врачи в Галактике.
- Извините, капитан. - Джог хотел сказать правду. Он никогда не был врачом и не имел никакого отношения к медицине. Сомий уже набрал в легкие воздух, чтобы сообщить об этом капитану «Гедабаса», но неожиданно для себя самого соврал. - Конечно, я ваш доктор. Просто, я только сегодня прибыл на Зен и еще не совсем пришел в себя.
- Вижу. После пятого класса трудно очухаться сразу! - весело воскликнул инопланетник. - Каждый из нас может оказаться на мели, приятель. Думаю, что после рейса со мной ты сможешь купить себе приличную одежду. Идем, нужно поскорее стартовать, иначе придется ждать «окно» еще полдня. Кстати, тебя точно не смущает отсутствие официального трудового контракта?
- Нисколько, - промямлил Сомий и поплелся за капитаном. Он проклинал себя за авантюризм и одновременно ликовал от счастья. На такую удачу он просто не мог рассчитывать даже в самом прекрасном сне. «Это судьба!» - решил Джог, входя вслед за капитаном в переливающийся всеми цветами радуги шар гиперперехода.
«У синего выродка серьезные проблемы, - подумал капитан. - Он явно от кого-то убегает или скрывается. Наверное, попался на торговле запрещенными медицинскими препаратами. Тем лучше! Значит, никто не удивится, если это убожество не вернется на Зен».

* * *

Муратон несколько раз обернул пледом озябшие ноги и блаженно растянулся на диване. Ему наконец-то удалось немного согреться. Последнее время он очень сильно мерз и, несмотря на жаркую погоду, не появлялся на улице, не одевшись в теплую зимнюю одежду. Но даже закутанное в дорогие меха тело постоянно пробирал сильнейший озноб. Он пронизывал до костей и заставлял искать тепло любой ценой. Еще Муратону всё время хотелось есть. Ему не нужно было привыкать к неприятному ощущению пустоты в желудке. Пугало другое: обычная еда больше его не насыщала. Он съедал за обедом горы такой пищи, о которой в прежние времена не мог даже и мечтать. Но еда покидала его организм точно в том же виде, в каком туда и попадала. У нее даже запах не менялся.
- Наверное, смерть уже близко, - вздохнул Муратон. Мысль о смерти не пугала. Похороненный в гравитронных рудниках еще при жизни, он и не мечтал стать тем, кем стал. Сейчас его воле беспрекословно подчиняются десятки тысяч жителей планеты. Не пройдет и недели, у него будут уже миллионы подданных. Власть влекла его гораздо больше, чем богатство, а смертельная болезнь делала бессмысленным любое стяжательство. Если бы только успеть изменить этот несовершенный мир. Добиться того, чтобы следующее поколение улыбалось чаще, чем нынешнее, и с благодарностью вспоминало шахтера по имени Муратон.
Муратон откинул в сторону плед. В землянке опять становилось прохладно. Пришлось встать и подкинуть в печку пару поленьев.
- Госпожа Смерть, вам придется набраться терпения, - громко заявил он, как будто костлявая дама с косой могла его услышать. - Яприду к вам в гости только после того, как умрет последний король и последний его клон. Я уже один раз умер и имею право на отсрочку.
Огонь весело трещал в железном чреве печки. Красные отблески плясали на впалых щеках Муратона. Дымное пламя отбрасывало багровые всполохи на бревенчатые стены убогой землянки, празднично искрилось на золотом шитье, украшающем богатую одежду бывшего шахтера, переливалось всеми цветами радуги на брильянтовых кольцах, унизывающих персты нового хозяина Эстеи. И лишь глаза Муратона смотрели на огонь словно из другого мира. Они оставались тусклыми и безжизненными, словно у рыбы, выброшенной на песок. Они стали такими, когда вместе с несметными сокровищами короля Кельма Муратон первым на планете приобрел неизлечимую болезнь и потерял единственного друга. Призрак Ойо преследовал его повсюду. Когда инфекция сковывала мышцы нестерпимой болью, он грыз кулаки не от телесных страданий - перед его взором стояли равнодушные ко всему глаза мертвого друга. Он убил Ойо собственными руками! И ради чего? Ради того, что должно было принадлежать ему по праву рождения! Ради свободы!
Наверное, такова судьба всех тех, кому суждены великие деяния. Цепи королевской власти, сковавшие всех жителей этой планеты, может разорвать только тот, кто не остановится ни перед чем. У Муратона появился шанс разбить вековые оковы рабства. Оковы, которые превращали живых людей в роботов. Заставляли их продаваться за кусок хлеба и скармливать своих собственных детей жадной и глупой династии клонов.
Пламя в печке разгоралось всё жарче, и Муратон не заметил, как начали тлеть волосы на его голове. Он никак не мог согреться. Болезнь превратила в лед внутренности, и, казалось, что уже ничто не может растопить айсберг в его груди. Холод пронизывал его конечности сотнями острых, будто арбалетные стрелы, ледяных кристаллов. Казалось, эта мука продлится вечно. Однако Муратон знал: в этом скучном мире нет ничего вечного. Он хорошо помнил свой тринадцатый день. Чувство всеобъемлющего счастья трудно забыть. Особенно если в твоей жизни было не очень много радостных моментов. Накануне ему хотелось верещать от боли, но судорога сводила горло, и только сухой хрип царапал глотку твердыми когтями. К тому времени прошло уже больше недели с тех пор, как кто-то подходил к нему. Врачи и персонал поселковой больницы заболели и сами находились в беспомощном состоянии.
Без воды, лекарств и обезболивающего Муратон бился в агонии, не в силах жить и не в силах умереть. И только утро тринадцатого дня принесло ему облегчение. Ему даже почудилось, будто он наконец-то покинул этот печальный мир и его душа добралась до райских островов, успешно преодолев дьявольские джунгли и кипящую лаву адских рек. Невероятное блаженство охватило всё его измученное тело. Ему было легко и грезилось, что стоит пожелать, и он оторвется от простыней, провонявших потом и испражнениями, и стремительно взметнется над землей, гордо махая сильными крыльями.
Через мгновение боль вернулась. Ее было много, больше, чем воды в океане и звезд во Вселенной, но это была не его боль. Нечеловеческое страдание терзало не его тело Муратон увидел себя как будто со стороны. Старики рассказывали, что так бывает, когда душа отделяется от тела. Они же говорили, что в этот момент жизнь уходит. Муратон же ясно видел, как он шевелится. Вот он повернул голову и посмотрел в ту сторону, откуда сам смотрел на себя. На лавке лежала его жена. Он видел себя ее глазами и одновременно видел ее своими. Муратон долго не мог прийти в себя. Дальше стало еще хуже. Он откуда-то знал и ощущал всё, что видит и чувствует каждый житель шахтерского поселка, подцепивший загадочную инфекцию. К вечеру он побывал в шкуре каждого больного жителя планеты. Онбыл в каждом по отдельности и во всех сразу. Он знал их мысли, чувствовал их муку и блаженное облегчение, когда кризис заканчивался и наступал славный тринадцатый день.
Муратон взял кочергу и перевернул обуглившееся с одного конца полено. Его мысли размеренно текли, выстраиваясь в стройные логические цепочки. Спустя неделю после выздоровления он научился управлять выздоравливающими. К его огорчению, ни один из них не мог мыслить и предпринимать какие-либо действия самостоятельно. Ему приходилось контролировать каждый их шаг, каждое движение. Это было очень утомительно, пока он не научился использовать мозги подконтрольных ему людей. Он добывал из них нужную информацию и задавал им программу действий. Именно тогда у него родилась идея уничтожить королевский род на Эстее. Все заболевшие обречены на смерть. Их тела меняются с устрашающей быстротой, их разум спит, и все они умрут, но перед этим под руководством Муратона они избавят тех, кому повезет выжить, от напасти более страшной, чем бледная немочь, - они уничтожат короля Тинора и всех его клонов.
По лесу кто-то шел. Муратон увидел это глазами дозорного дарлока. Сейчас был вечер, а зрение дарлоков слабело в сумерках. Можно было разобрать лишь смутные силуэты. Дюжина дарлоков немедленно отправилась на перехват. Это были крепкие ребята, и все они очень хорошо вооружены. Их повелитель Муратон не пожалеет сил и, если будет нужно, лично проконтролирует каждый выстрел из лучемета, каждый взмах меча и выпущенную стрелу. Он не повторит свою утреннюю ошибку, когда орды его верных подданных ворвались в Глогар. Тогда он не сумел проследить за каждым, и как результат - цель не достигнута и сотни невинных душ расстались с изуродованными болезнью телами.
Дарлоки кольцом окружили пришельцев. Муратон наконец-то смог разглядеть их. Ничего страшного. Это были его люди. Именно люди, а не тяжело больные существа, которых называли дарлоками. Болезнь отпустила их. Амнезия отступила, и бравые парни, преодолевшие все тяготы болезни, снова стали такими, какими были до эпидемии. Он могли думать и действовать самостоятельно, и Муратон больше не способен управлять ими. Однако инфекция оставила глубокий след в их телах. Никакая пища не могла насытить их, и им всегда, как и их предводителю, было очень холодно. Очень скоро все они умрут.
- Приветствую тебя, Муратон, - один из пришедших поднял руку в толстой варежке.
- Надеюсь, ты принес добрые вести? - спросил Муратон устами одного из дарлоков.
- Да, повелитель, - человек показал рукой на раненого, которого поддерживали под руки два его спутника. - Мы нашли его в канализационных стоках Глогара. Он знает все подземные лабиринты.
- Молодцы, - Муратон улыбнулся, и подвластный ему дарлок одобрительно оскалился, передавая собеседнику положительные эмоции своего хозяина. - Отведите его в землянку лекарей, пускай они сделают ему инъекцию и превратят в одного из нас. А сами идите отдыхать и греться Спасибо.
- Во имя свободы, - устало буркнул командир отряда.
- Только ради свободы, - подтвердил Муратон.
Муратон накинул на плечи плед и несколько раз присел на месте. Изматывающий холод доводил его до бешенства. Одно время ему удавалось спасаться от стужи, принимая ванны из крутого кипятка, но сейчас, даже сидя по шею в кипящей воде, он стучал зубами. Скоро все заболевшие будут, как и он, мерзнуть в любую жару, и тогда он уже не сможет завершить свое дело. Нужно торопиться. Хорошо, что эти смелые ребята добыли человека, знакомого с подземным Глогаром. Пришло время воплотить в жизнь последний план. Если он провалится, то через год жизнь на Эстее вернется в прежнее русло. Переболевшие немочью вымрут от голода и холода, а обезумевшая от роскоши аристократия, чавкая и пуская слюни, будет и дальше сосать кровь из своего несчастного народа. Однако у Муратона есть козырь в рукаве. Совсем недавно один из дарлоков набрел на старые военные склады. Там он отыскал целый арсенал ядерных зарядов. Абсолютно бесполезная находка, если не знаешь, как можно активировать детонаторы бомб. Но удача всегда была на стороне Муратона - весь персонал базы подцепил инфекцию, и всё, что они знали, перестало быть тайной для дарлоков.
Теперь несколько бомбочек хранились недалеко от главного лагеря Муратона, на дне укромного оврага. Сегодня или завтра он получит план подземелий Глогара, и королевская семья будет обречена. Послушные дарлоки заминируют столицу, и в минуту, когда глаза повелителя дарлоков закроются навсегда, перед народом Эстеи откроются врата светлого будущего. Несколько зарядов Муратон припас для баронских и графских замков, владельцы которых могли бы претендовать на престол. С лица планеты будут стерты все, кто посмел попирать коваными сапогами интересы простых людей.

Предыдущая страница 10 Следующая страница


11 Михаил Медведев

Наступила ночь. Муратон видел это тысячами пар глаз. На западном побережье солнце только погрузилось в волны океана и медленно гаснущее зарево еще напоминало о прошедшем дне. На востоке уже воцарилась глубокая ночь. Подданные Муратона впали в состояние ступора, и связь с ними затруднилась. Если бы глупые аристократы и их верные псы, прячущиеся за высокими стенами крепостей, отважились хоть раз атаковать дарлоков ночью, они бы без труда вырезали огромную армию Муратона хоть перочинными ножами. Дарлоки были абсолютно беспомощны в темноте, но король и его глупые генералы не догадывались об этом. Они почему-то решили, что как раз в ночное время мутанты особенно опасны, а рассказать им об их ошибке было абсолютно некому. В армии Муратона не может быть предателей. Когда бывшие властители Эстеи догадаются о роковой слабости врагов, у Муратона уже будет много новых солдат. Выздоровевшие дарлоки не боятся тьмы. Только, к сожалению, они очень быстро умрут от голода. Или, может быть, сгорят в огне, пытаясь согреться.
Звездное небо поглотило вечернее зарево над далеким западным океаном, и Муратон остался наедине с самим собой. Он любил ночь и боялся ее. В часы полной тьмы он чувствовал себя свободным и беспомощным одновременно. Ведь не только дарлоки с выключенными мозгами зависели от него, но и он от них. Ночью он оставался один и чувствовал себя головой, отделенной от тела. Все его подданные заснули, кроме одного. Изуродованный королем Тинором Четвертым несчастный барон Санчес не отключился, как все. Он продолжал посылать Муратону сигналы боли и страдания. Он был ближе всех остальных к достижению сверхзадачи - ликвидации короля. Что ни говори, а многие аристократы - отличные воины.
Муратон «вошел» в тело Санчеса, чтобы выяснить причину его бодрствования. Боль, боль и ничего, кроме боли. Бедняга. Эти твари изранили его и оставили умирать. Таких несчастных сейчас немало на улицах Глогара, только почему именно этот страдалец продолжает поддерживать связь со своим повелителем? Наверное, у него особая форма контузии?
- Нет. Это не особая форма контузии, - произнес чей-то голос рядом с бароном Санчесом. Увидеть, кто это, Муратон не мог. Король и его приспешник Дифор лишили бедолагу барона не только остатков мозга, но и зрения.
- Кто здесь? - спросил Муратон устами Санчеса и попробовал развернуть тело барона в сторону голоса, но не смог сдвинуть его с места. Тело Санчеса было крепко связано.
- Тебе ничего не скажет мое имя, - невозмутимо ответил голос. - И это совсем не важно, как меня зовут. Важно то, что я хочу помочь тебе и сам нуждаюсь в твоей помощи. Я спасу тебя и тех, кто по воле Трех Драконов зависит от тебя.
- Говори! - потребовал Муратон.
- Болезнь, от которой страдают жители Эстеи, - вовсе не болезнь. Хотя она и называется кремниевым буйством, она была создана ради спасения людей, а не во имя смерти.
Невидимый собеседник сделал паузу, по-видимому, ожидая удивленного возгласа слушателя и потока дурацких вопросов. Муратон молчал. Он прижался грудью к раскаленной докрасна печке и наслаждался теплом. Озноб наконец-то перестал терзать его изможденное голодом тело.
- Вирус, вызывающий буйство, был создан людьми на одной из планет Кибер-Империи для спасения своей расы, - продолжил голос. - Спектральное излучение их светила изменилось, и температура на поверхности планеты повысилась. Многие погибли. Для спасения выживших ученые той планеты разработали вирус, вызывающий полезную в изменившихся условиях мутацию.
- В чем смысл этой мутации? - Муратона мало интересовала судьба чужой расы. Но его весьма волновала участь своих собственных подданных.
- Смысл в замене углерода на кремний, - ответил собеседник. - Сама мутация является мучительным процессом. Особенно тяжела перестройка нервной системы. Поэтому на некоторое время вся высшая нервная деятельность прекращается, и мозг мутанта становится восприимчивым к внешним воздействиям. Обычно он подчиняется мысленным приказам того, кто мутировал первым. Приблизительно через шесть недель после начала мутации человек возвращается в нормальное психическое состояние. Весь организм при этом полностью меняется. Температура тела повышается до ста сорока градусов. Комфортный для нового человека промежуток температур находится в пределах от ста десяти до ста восьмидесяти градусов по водяной шкале замерзания-кипения.
Муратон задумался. В словах незнакомца содержался определенный смысл. Кое-что из сказанного подтверждалось его собственными ощущениями. Но нужны были доказательства.
- Доказательства я оставил рядом со входом в твою нору, - собеседник читал мысли. Муратону это очень не понравилось. Не прерывая контакт с незнакомцем, повелитель дарлоков накинул теплую дубленку и вышел из землянки. В лицо дохнуло стылым воздухом. Мороз обжег легкие, и Муратон мучительно закашлялся. Еще немного, и он не сможет покидать свое убежище даже на несколько секунд. Он станет первым среди многих. А что случится, когда некому будет приносить дрова для печки? Сейчас это делают дарлоки. Потом процесс их мутации завершится, и они не смогут жить при обычной температуре. Муратону представился собственный скелет, обнимающий остывшую печку скрюченными пальцами. По коже пробежали мурашки.
Чувствуя, что каждая лишняя секунда, проведенная на открытом воздухе, может убить его, он осмотрелся. Черные бревенчатые стены без окон и дверей окружали центральную площадь города мутантов. Над крышами, а кое-где и прямо из-под земли, поднимались к небу клубы дыма. В домах и землянках прятались от холода люди новой породы. Теплая летняя ночь могла убить их за несколько минут.
У входа в подземное жилище Муратона, нагло сверкая полированным боками, стоял довольно большой железный ящик. Как он мог здесь оказаться? Муратон с трудом обхватил контейнер и затащил его в свое жилище. Бросив ящик на пол, он изо всех сил навалился на обитую медвежьими шкурами дверь. Поднатужившись, он задвинул тугой засов. Нужно сохранять тепло. Дров не так уж много, а до утра, когда принесут новую порцию топлива, ждать еще очень долго.
- Ты открыл ящик? - спросил далекий собеседник у не менее далекого барона Санчеса.
- Нет, - буркнул Муратон и про себя с удовольствием отметил, что незнакомец всё-таки не умеет читать мысли.
- Поторопись. У нас мало времени.
- Куда спешить? Ночь длинная, - Муратон прижал ладони к печке. За те мгновения, которые он провел на открытом воздухе, его руки посинели от холода, а пальцы почти потеряли подвижность. Будто он целый час без варежек разгуливал по сильнейшему морозу.
- До утра еще нужно сделать много дел, - уверенно заявил собеседник. - Прошу тебя, не мешкай.
- Тебе нужно, ты и делай, - отрезал Муратон, разминая окоченевшие пальцы.
- От того, что находится в контейнере, зависит не только твоя жизнь, - взмолился незнакомец.
Муратон смилостивился и подошел к ящику. Блестящий железный куб имел идеально гладкие грани без малейших щелей и зацепок. Как его открыть, было совершенно непонятно. Ни замков, ни защелок, ни малейших зацепок, чтобы можно было подсунуть ломик.
- Ну и как… - задумчиво пробормотал Муратон.
- Ударь три раза по верхней грани.
- Прямо как в сказке, - удивился Муратон, выполняя инструкцию. - Хорошо хоть заклинание читать не надо.
После третьего хлопка верхняя крышка отскочила и открыла Муратону содержимое контейнера - множество жестяных коробок с поясняющими надписями.
- Коровы, козы, утки, собаки… - начал по складам читать Муратон.
- Эти емкости сейчас пусты. Там должны быть ампулы со штаммами вируса, вызывающего ту самую болезнь, которой ты переболел. Ты получишь штаммы для всех домашних животных, - пообещал незнакомец. - Когда выполнишь мою просьбу.
- А зачем они мне нужны? - спросил Муратон, выкладывая коробки на земляной пол.
- В твоем теле сейчас весь углерод замещен кремнием. Поэтому ты не можешь насытиться обычной пищей.
- Это верно, - вздохнул повелитель дарлоков.
- А если заразить домашний скот, то и в их телах кремний вытеснит углерод.
- Понял, не дурак, - кивнул Муратон, складывая в стопку пустые банки для ампул. - А где доказательства? Почему я должен тебе верить?
- Ищи банки с надписями «Споры», - посоветовал незнакомец. - Там находятся споры кремний-органических водорослей. Они оживают в кипящей воде. Если дать им достаточно песка и тепла, они начинают размножаться. Мешочек с песком - на дне контейнера.
- Нашел! - радостно воскликнул Муратон.
- Водоросли можно употреблять в пищу. Никто из твоих товарищей по несчастью больше не умрет от голода.
Муратон торопливо вскрыл банку и сунул нос внутрь. Серый порошок взвился в воздух. Голодный Муратон закашлялся. Вместе с ним закашлялся и находящийся на телепатической связи барон Санчес.
- Их нельзя есть сухими! - расхохотался собеседник. - Вода! Просто добавь воды!
Котелок оказался под рукой. Воды тоже было вполне достаточно. Дарлоки еще утром наполнили большую бочку рядом с дверью. Через несколько минут в покореженном котелке бурлил кипяток. Муратон зачерпнул горсть сухих, как пыль, спор и бросил ее в котелок. По землянке распространилось тошнотворное зловоние. Не мешкая, он кинул в странное варево пару горстей песка.
- Я должен это есть? - перекривившись от отвращения, спросил Муратон.
- Да. Первое время. Чтобы не умереть от голода, - с некоторым злорадством сообщил благодетель. - На самом деле эти водоросли всего лишь сырье, почва, на которой вы впоследствии будете выращивать кремний-органические растения. Семена я тебе пришлю позже. Этими растениями вы будете кормить кремний-органических животных. Через годик все заболевшие смогут нормально питаться.
- Я сожгу твой лукавый дар. А тебя, кто бы ты ни был, убью, - мрачно пообещал Муратон. - Ты желаешь, чтобы я подарил Эстею мутантам, бывшим дарлокам. Этому не бывать никогда! Если ты можешь вылечить меня и моих людей, то я твой слуга и раб. Если нет…
- Ты не имеешь права распоряжаться чужими жизнями! - вспылил незнакомец. - Никто не может вас вылечить, потому что вы не больны. Вы новая раса. Мудрая и сильная. Только эта планета не очень вам подходит. Со временем вам придется подыскать себе более теплый мир.
Муратон задумался. Перед его глазами стояло лицо Ойо. Мрачное и чем-то, как всегда, недовольное. Действительно, он не имеет права распоряжаться чужими жизнями. Хватит с него и одного Ойо. Если бы тогда он послушался старого друга, тысячи людей продолжали бы жить. Вся его бурная революционная деятельность связана только с тем, что ему очень хочется даровать своему народу счастье в качестве платы за смерть друга и многочисленные невзгоды жителей Эстеи. Освобождение от монархии - это то благо, которым можно оправдать невинные жертвы.
- Мне не хватит тех спор, которые ты прислал. Выздоравливающих будет с каждым днем всё больше, - сказал Муратон и, поморщившись, отхлебнул зеленоватое варево из котелка. Склизкая масса имела пресный травянистый вкус. Съедобно. Неплохо бы посолить.
- Я знаю. Спор там мало. Но ты получишь их в достаточном количестве. Кроме того, они способны размножаться. Оставляй немного еды на дне котелка, добавляй песка и воды, и у тебя всегда будет пища.
- Твои условия, - Муратон не стал доедать отвар и вытер губы тыльной стороной ладони. Варево больше не казалось ему таким уж противным.
- Мне нужна королева Элеонора. Живая или только что убитая. Лучше живая.
- Это сложно. Я не настолько хорошо контролирую свои армии. К тому же задание захватить в плен конкретного человека слишком сложно для моих тупоголовых подданных. - Желудок Муратона наполнился приятной тяжестью, и он решил сварить себе еще немного волшебной похлебки.
- Ты пошлешь туда тех, у кого процесс мутации уже завершился.
- Отлично. Займемся этим завтра с утра.
- Они пойдут сейчас. У южных ворот Глогара их встретит мой человек. Он проведет их по подземным переходам в королевский дворец. Пускай прихватят кирки и лопаты. Придется немного покопать.
- Ты это серьезно? - Обрадованный Муратон прервал благоговейное вдыхание божественного аромата кипящих водорослей и мечтательно посмотрел в пустоту.
- Абсолютно! Дкежрак - твой. Элеонора - моя, - собеседник говорил так быстро, что казалось, он вот-вот захлебнется собственной слюной. - Я дам твоим людям легкие скафандры. В них они не будут мерзнуть. Они получат хорошее оружие. Никто не сможет остановить их. Только нужно торопиться.
- Я согласен, незнакомец, - сказал Муратон устами Санчеса. - Я сам поведу отряд. Голова Дкежрака - моя. Королева Элеонора - твоя!

* * *

Король Дкежрак сидел за массивным дубовым столом. Сжатые кулаки короля покоились на дощатой столешнице, почерневшей от времени и пролитого вина. Глаза Жака недвижно взирали в пустоту. Коптящее пламя факела играло кровавыми отсветами на посеревшем от горя лице короля. Гробовая тишина подземного бункера нарушалась только тяжелым дыханием Жака. Он опять потерял свою Элеонору. Каждую секунду в сердце короля зажигалась крошечная искорка надежды, чтобы через мгновение погаснуть, сменившись беспросветным отчаянием. Жак проклинал свою жену за испытываемые страдания и молился о ее благополучном возвращении.
За спиной короля застонали дверные петли. Факел затрещал и зачадил сильнее, чем обычно. Шаркающей походкой приближающейся смерти в комнату вошел дряхлый дворецкий. Свет тревожно заметался по каменистой кладке стен. Жак сжал зубы, ожидая услышать страшную новость.
- Капитан звездолета «Тумфэр», знатный простолюдин, сиятельный и высокочтимый Дифор с докладом! - неожиданно зычным голосом объявил почтенный старец.
- Впустить, - процедил король, готовый одновременно расплакаться и порвать на части кого угодно. Казнить всех! И правых и виноватых, лишь бы хоть немного унять боль в груди. Дифор прекрасный объект для расправы.
Служака вошел, заискивающе печатая шаг, и встал в мечущееся пятно факельного света. Жак мрачно уставился на него. Левое веко короля отчетливо дергалось, выражая крайнюю степень раздражения. Капитан шумно сглотнул и покрепче прижал к груди помятый шлем.
- Дарлоки оставили город, - громко доложил Дифор, направив взгляд строго перед собой и стараясь невстречаться глазами с королем.
- Я знаю, - кивнул Жак. - Продолжай.
Хриплый голос короля заставил капитана вздрогнуть и опустить голову.
- У меня плохие новости, мой король, - подавленно произнес он.
- Разве ты должен был принести мне дурную весть? Кажется, я отправил на поиски королевы маркиза Жнотлау, - Жак навалился грудью на столешницу и сжал руки. Ногти проскребли по доскам, оставляя на них глубокие бороды.
- Он боится, - вздохнул Дифор.
- Правильно делает, - король едва сдержал рвущийся из горла всхлип. - Передай ему, что я лишаю его дворянского достоинства и приказываю получить двадцать ударов розгой на главной площади в ближайший праздник. Пусть палач научит его уважать своего сюзерена.
- Будет выполнено, ваше величество, - Дифор щелкнул каблуками. По его щеке скатилась предательская слеза. Элеонора всегда была ему верным другом. Она не раз бескорыстно выручала его, и для капитана смерть этой женщины тоже стала невосполнимой потерей.
- Твой дом разрушен, - Дифор продолжил свой невеселый доклад. - Мы нашли там трупы нескольких монстров и погибших охранников. Твои солдаты сражались, как львы.
- Ее нашли? - Главный вопрос потребовал от Жака всего мужества, отпущенного ему природой. Но и его оказалось слишком мало. Голос заметно дрожал, и король был рад, что перед ним сейчас стоит не чванливый пустозвон Жнотлау, а проверенный в бою верный Дифор.
- Нет, ее не нашли, но…
- Что но?! - Жак дернулся, как будто его ударили по лицу.
- В доме был взрыв. Боюсь, она могла оказаться где-то рядом.
- Не смей ее хоронить! - Король встал, тяжело опираясь на стол обеими руками. - Она прошла со мной сквозь холод бездны и жар лавы. Она сильнее, чем кажется.
- Да, ваше величество, - безропотно кивнул капитан, хорошо понимая, что король пытается убедить его в том, во что сам не верит.
Дверь распахнулся и с пышной торжественностью снова вошел дворецкий. Жак и Дифор с надеждой повернулись к старику.
- Прибыл посадочный модуль с орбитальной крепости. Они доставили гравипередатчик.
Плечи короля опали. Он отвернулся и махнул рукой дворецкому:
- Ступай, я сейчас приду.
- Зачем тебе передатчик? - спросил Дифор, надеясь хоть как-то отвлечь короля от скорбных мыслей. Интуиция подсказала ему, что сейчас самое время снизить накал официоза и начать говорить по-человечески.
- По твоему совету хочу сдать гравитронные рудники Империи, - огорошил его король. - В обмен попрошу оказать помощь в борьбе с дарлоками.
- Я не мог посоветовать тебе такую глупость. Я говорил о всеобщей эвакуации, а рудники - главное богатство планеты, - убито пробормотал капитан. - Они не принадлежат тебе. По закону недрами владеют потомки монархов, а не сами монархи. В собственности королей только извлеченные ископаемые.
- Знаю, - Жак, провел пальцем по переносице. - Но боюсь, что у нас не будет потомков, если мы не остановим дарлоков.
Дверь опять заскрипела.
- Я убью его, - пообещал король и потянулся к рукояти меча, демонстрируя твердое намерение покончить с надоедливым дворецким.
- Ее величество королева Элеонора! - громогласно объявил старик, и едва не был сбит с ног ворвавшейся в подземелье Элькой.
- Вот ты где прячешься, монарх хренов! - заорала она. - Я тебя уже три часа ищу!
- Жнотлау казнить! - бросил король, кидаясь навстречу жене.
Они крепко обнялись. Глаза Жака блестели от слез, а Элька, наоборот, с трудом сдерживала смех. Она чувствовала себя совсем здоровой и рядом с ней был ее король, и будь он даже самым распоследним бродягой, он всё равно был бы ее единственным королем во веки веков.
Дифор тактично отвернулся, но не покинул бункер. Капитану еще кое-что нужно было выяснить, а если он оставит этих голубков наедине, то до завтрашнего утра никаких государственноважных решений принято не будет. Когда бурность чмоков, всхлипов и взаимных обвинений у него за спиной несколько стихла, капитан повернулся к супругам. Жак держал свою жену на руках. Его гигантские ладони нежно обхватывали миниатюрное тело королевы. Она покачивалась в них, будто в гамаке, и гладила его по ершику волос на затылке. Королевский обруч, главный атрибут власти на Эстее, валялся на полу. Зачем нужна корона, если она мешает гладить любимого? Дифор поднял корону и положил ее на стол.
- Ты еще здесь, капитан? - с легкой угрозой осведомился Жак.
- Да, ваше величество.
- Проваливай. Я соскучился по своей жене, - король зарылся носом в грязную Элькину шевелюру и зажмурил глаза от удовольствия.
- Не могу, - капитан упрямо мотнул головой и насупился.
- В чем дело, Дифор? - капризно проворчала Элеонора.
- Я не уйду, пока один важный для всей планеты вопрос не будет окончательно разъяснен. - Дифор расставил ноги для устойчивости, словно собирался упереться, если его силой попытаются выкинуть из бункера.
- Я всегда была против того, чтобы ты становился королем, - буркнула Элеонора и покинула руки Жака. - Мы тебя слушаем, старина Дифор.
- Ты знаешь, крошка, что решил устроить твой драгоценный супруг? - саркастически поинтересовался капитан, присаживаясь к столу. Элька села напротив. Жак продолжал стоять посередине комнаты. Его лицо изображало почти детскую обиду.
- Рассказывай, - потребовала королева, нахмурившись и не спуская внимательных глаз с капитана.
- Он хочет отдать рудники Кибер-Империи, - сказал Дифор, усмехаясь в предчувствии большого семейного скандала, свидетелем которого он сейчас станет.
- Он что, охренел?! - Элька возмущенно всплеснула руками. - Если он отдаст рудники, из чего мы будем делать топливо для звездолетов? У нас не будет гравипередатчиков и гравирадаров. Перестанут работать гиперпереходы. А броня? Из чего мы будем делать гравитронную броню? У нас не останется ни денег, ни энергии, ни сырья. А значит, Эстея лишится возможностей для развитая. - Королева повернулась к Жаку. - Эй, помазанник божий, иди сюда, разговор есть.
- Недоумки! - Жак занял председательское место за столом, и их собрание сразу стало похожим на заседание маленького, но очень влиятельного государственного совета. Не хватало только министра обороны и генерального посла. Правда, на Эстее сейчас не было ни того ни другого. Прежние чиновники погибли от бледной немочи, а новых никто не успел назначить.
- Недоумки! - повторил король, дабы его глубокая мысль дошла до всех присутствующих. - Вы прекрасно знаете, что я всегда был бескомпромиссным сторонником войны с Империей, но во время эпидемии мы потеряли почти треть населения. Гибель такого количества людей сама по себе ужасна, но страшнее всего то, что они вовсе не умерли. Они продолжают убивать, и нам нужна помощь, чтобы справиться с ними. Мы не можем воевать с этими тварями, - с каждым словом Жак всё больше распалялся. - Их невозможно прикончить из луков и арбалетов! Нужны лупперы, нужны броневики и танки. Нужна штурмовая авиация и орбитальные бомбардировщики. Имперцы дадут нам всё это в обмен на рудники. А если мы будем дружить с имперцами, то нам не понадобится оружие для войны с ними.
- Ха-ха, три раза, - хмуро ухмыльнулась Элеонора.
- Они уже сделали добрый жест, - сказал Жак, понимая, что его жена имеет весьма веские возражения, но бережет их, чтобы потом разнести в мелкие клочья сразу все королевские аргументы. Ему уже не раз доводилось убеждаться в ее совсем неженском уме. - Вчера со мной связался генерал третьей ступени Демс, командующий группировкой, штурмующей нашу планету. Он объявил о временном перемирии до прекращения эпидемии.
- Вот именно! - промолвила Элька. - Зачем им нести лишние потери? Они дождутся зимы, а потом придут и заберут себе все рудники. А не только те, которые собираешься отдать им ты.
- Почему именно зимы? - не понял Жак. Теперь пришло время королеве выкладывать на старинный стол свои козырные карты.
- Сегодня я встретилась с одним гридером… - начала она.
- На Эстее, насколько я знаю, обитает один-единственный гридер! Как ты его нашла? - удивился Жак.
- Мне везет на неожиданные встречи, - буркнула Элька. - Ну, так вот, он рассказал мне, что болезнь, которая поразила Эстею, вещь довольно распространенная в Галактике. Относится к классу межпланетных пандемий и называется кремниевым буйством. Имперцы боятся ее как огня. Ноги их не будет здесь до самой зимы.
- Ты опять про зиму, - отметил Жак. - Сейчас только лето началось. Что должно произойти зимой?
- Ормаст, так зовут того гридера, утверждает, что организмы, пораженные кремниевым буйством, гибнут при низких температурах. Зимой они вымрут, и тогда имперские солдаты высадятся на планету, полностью очищенную от местных жителей. Это дешевле, чем снабжать тебя оружием и надеяться на твою честность. Они и так получат всё, что хотят.
- Возможно, - Жак задумчиво почесал подбородок, - но я всё-таки попробую договориться с имперцами.
- Что еще рассказал твой гридер? - спросил Дифор.
- Он знает сотню способов убить дарлоков.
- Где он живет? - оживился король.
- Напротив нашего дома. Тоже мне король! Не знаешь, где живет единственный гридер на твоей планете.
- Ладно тебе! Я еще ненастоящий король. Только приступил. Расскажи лучше про способы истребления дарлоков.
- Большинство способов никуда не годится, - огорченно посетовала Элька. - Очень трудно, например, снизить температуру в каком-то отдельном захваченном ими районе. Стылые бомбы, насколько я знаю, запрещены, и купить их очень сложно и дорого. У дарлоков изменены потовые железы, и они переносят жару гораздо лучше, чем холод. При двойной температуре кипения воды они испытывают легкий дискомфорт, а при тройной - погибают, но это нам тоже мало поможет. Их также бесполезно травить газами. Они могут вообще не дышать. Окислитель накапливается в их мышечной ткани. Чтобы убить их из стандартного бластера, необходимо четыре секунды непрерывной стрельбы по одной точке. Понятно, что эта тварь не будет стоять на месте, пока ты сверлишь в ней дыру. Неплохо помогают гранатометы, но кремниевые панцири дарлоков состоят из очень твердых и тугоплавких веществ.
Дифор уперся локтем в стол и загрустил, положив подбородок на кулак, а Элеонора безжалостно продолжала:
- Сердце у этих тварей атрофируется очень быстро. Кровообращение поддерживается сокращениями мышц по всему телу. То есть убить можно только несформировавшегося дарлока. Промежуточную форму, так сказать. Когда он созреет, лучеметы бессильны.
- Пока я не узнал ничего нового! - Дифор закусил губу. - Как же их всё-таки убить? Скажи наконец.
- Отсутствие централизованного кровообращения делает их устойчивыми при механических повреждениях. Поэтому обычное огнестрельное оружие бесполезно. От лучевого оружия их защищает, как я уже говорила, панцирь. Ормаст считает, что через неделю, когда закончится эволюция всех дарлоков, они станут абсолютно неуязвимыми для нашего оружия. К этому же времени у них сформируется мозговой центр. Общий для всех.
- Что сформируется? - переспросил Жак.
- Один из дарлоков начнет командовать всеми. Обычно это первый инфицированный, но его место может занять тот, кто сожрет его мозг.
- Я всё-таки пойду переговорю с имперским начальством, - король решительно встал из-за стола. Он понял, что Ормаст обманул его супругу. Непонятно, зачем ему это понадобилось. Однако факт остается фактом. Сегодня днем дарлоки действовали по единому плану и покинули город, будто получили приказ из одного источника.
- Значит, мозговой центр у них есть уже сейчас, а не появится через неделю, как утверждает гридер. Единожды совравшему верить нельзя. Следовательно, дальше можно не слушать. - Жак направился к выходу.
- Постой, твое имперское начальство от тебя никуда не денется, - остановила его Элька. - Среди сотни бесполезных способов умерщвления монстров я узнала от Ормаста парочку практически пригодных. Во-первых, их можно убивать из автоматического оружия разрывными пулями, начиненными кислотой, или рвать на куски очередями из крупнокалиберных пулеметов.
- Но у нас очень мало пулеметов! - обреченно вздохнул король.

Предыдущая страница 11 Следующая страница


Злая Звезда 12

- И еще их может убить одиночная пуля со стронциевым напылением.
- А где мы возьмем стронций? - поинтересовался Дифор.
- Это не проблема. До эпидемии его добывали на старом гридерском полигоне, - сообщил Жак, нахмурившись и задумчиво почесывая согнутым пальцем кончик носа. - Этим занимались имперцы. Возможно, там, на складах, что-то и осталось, но нам туда не добраться. Дороги непроходимы из-за дарлоков, а снарядить большую экспедицию у нас нет ни малейшей возможности.
- На площади перед королевским дворцом стоит посадочный модуль с орбитальной крепости, - напомнила Элька. - Я думаю, перелет не займет много времени.
- Полетит Дифор. Нужно проверить идею со стронцием, хотя я и не верю, что от этого будет какой-нибудь толк. - Жак мгновенно принял решение и, положив грузную ладонь на плечо капитана, заглянул ему в глаза. - Иди спать. Вылетишь утром, - ласково попросил король. Он словно извинялся за свою собственную обиду на старого друга и гневную вспышку, которую не сумел сдержать днем.
- Высплюсь в полете. Надо подготовиться. Экспедиция обещает быть трудной, - капитан решительно поднялся. Он почувствовал, что пришло время оставить супругов наедине.
- Я верю в тебя.
Древние стены замка вздрогнули. Пол выгнулся от могучего удара из подземелья. Каменные плиты вздыбились и начали ломаться, как сухое печенье. Столб багрового пламени уперся в потолок, расшвыривая вокруг раскаленное гранитное крошево. Жак выхватил меч и повернулся к месту направленного взрыва, готовый сцепиться со всеми демонами, которые вылезут из этой преисподней. Зеркальная полировка лезвия отразила языки яростного пламени, жадно облизывающего стены.
- Дифор! Спасай Эльку! - крикнул король.
Клинок прочертил в воздухе огненную дугу, высек искры из свода и разрубил появившуюся перед королем зловещую тень на две конвульсирующие брызжущие кровью половины. Из подвала карабкались неуклюжие существа в космических скафандрах. Элеонора открыла глаза и, заверещав от ужаса, надавила на курок своего бластера. Лазерный луч едва не снес голову Дифору, и капитан поспешил выбить оружие из рук королевы. Затем он неучтиво схватил ее за шиворот и потащил к выходу.
Дифор двигался почти вслепую. Едкий дым скрывал от врагов, но и самим не давал осмотреться. Где-то рядом слышалось хриплое дыхание и непонятный скрежет. Элька попыталась позвать Жака, но Дифор почувствовал ее намерение и зажал ей рот потной от волнения ладонью. Он опасался быть обнаруженным. Всегда легче драться с врагами и рисковать только своей шкурой, чем выводить кого-то из-под огня, дрожа за чужую жизнь. Жак по-королевски выбрал для себя самый легкий путь. Лязг оружейной стали, предсмертные стоны и беспорядочный топот указывали на то, что король наконец-то нашел, на чьи головы излить накопившийся в последние дни гнев. Капитан с завистью прислушался к сладкой музыке боя и, тяжело вздохнув, вытолкнул Элеонору в коридор. Дубовая дверь мгновенно вспыхнула у них за спиной.
- Очень быстро! - рявкнул Дифор замешкавшейся Эльке и конкретизировал направление унизительным шлепком по августейшей ягодице.
- Только без рук! - оскорбленно прошипела королева и послушно помчалась в указанную сторону. Дифор с максимально доступной человеку скоростью последовал за ней. Лоскутья одежды оставались на шершавых стенах, которые они неосторожно задевали плечами. За спиной раздавалось громыхание и жуткий рык. Казалось, что легендарный зверь Анч выбирается из своей железной пещеры, дабы полакомиться жертвенной девственницей.
Дифор догнал Эльку, схватил ее за плечо и вытолкнул на боковую лестницу. Сам он упал на пол, выставив перед собой бластер. Опытный вояка выполнял приказ и спасал свою королеву. Сохранение собственной жизни в приказе никак не оговаривалось. Сердце, застрявшее где-то в горле, и страх, оставляющий кислый привкус на пересохшем языке, не должны мешать точному расчету. Дифор не уйдет с этого места, даже если для этого придется умереть. Из темноты надвигалось нечто неведомое и ужасное. Каждое движение невидимого чудовища сопровождалось лязгом, будто кто-то царапал гранитные глыбы стальными когтями. То ли рыцарь смерти перешел реку Забвения и гремит своими свинцовыми латами, то ли обычный человек облачен в самый обычный металлизированный скафандр. От демонов помогала молитва и покаяние, от злых людей - лучемет. У Дифора наготове было и то и другое. Он невнятно забормотал знакомые с детства строфы из Чистосердия и нащупал в кармане запасную обойму.
На этот раз уже Эльке пришлось схватить за шиворот своего верного друга.
- Нельзя стрелять! Там Жак! - заорала она ему в ухо. - Бежим! Это приказ!
Дифора не пришлось долго уламывать. Он всегда был готов выполнить разумный приказ.
У лестницы дремал за своим письменным столом старый дворецкий. Перед ним лежала книга, такая же ветхая, как и он сам. Потускневшая типографская краска на пожелтевших страницах вызывала уважение. Только сам дворецкий знал, что это не древний философский трактат, а авантюрный роман про лихого пирата со странным именем Скайт Уорнер.
- Вставай! - Дифор бесцеремонно пихнул дворецкого в бок. - Дарлоки прорвались.
- Мое дежурство еще не закончилось, - прошамкал старик. Зычный голос у него прорезался, только когда он торжественно объявлял о приходе гостей. Во всех остальных случаях его речь была невнятна и шепелява.
- Я снимаю тебя с дежурства, - Элеонора подхватила упрямца под руку. Дифор вцепился в другую.
- Я подчиняюсь только королю, - дворецкий даже слегка взбрыкнул ногами, но его уже волокли вверх по винтовой лестнице. - Там тревожная кнопка! Нужно вызвать стражу! - захныкал старик, немощно упираясь пятками в ступени.
- Что ж ты раньше ее не нажал? - возмутился Дифор. - Глухой суслик!
- Стоять! - послышался чей-то вопль снизу. - Мы убьем короля!
Элеонора застыла на месте как вкопанная.
- Отдайте нам королеву, и мы отпустим его!
- Ну, дед, дальше ты пойдешь сам, - прошептал Дифор, ставя дворецкого на ноги и искоса наблюдая за окаменевающим лицом королевы. Нужно было выждать момент, когда разум окончательно покинет ее. Элькины пальцы разжались и выпустили рукав старика. Лучемет с грохотом упал на ступени. Пора! Быстрый сильный удар в скулу швырнул королеву на перила. Дифор ловко подхватил обмякшее тело и бегом бросился вверх по ступеням.
- Простите, ваше величество, - пыхтел Дифор на ходу. - Я не такой благородный, как вы. Я не покупаюсь на дешевые обещания.
На верхней площадке их ждал приговоренный к смерти Жнотлау. Он еще не знал о приговоре и озабоченно тряс обрюзгшим подбородком в окружении бравых ратников.
- Король жив? - с нескрываемым интересом спросил Жнотлау. Его круглое, лоснящееся от жира лицо выражало испуг и надежду на то, что и на этот раз все как-нибудь разрешится без его непосредственного участия.
- Король в опасности! - задыхаясь, прохрипел дворецкий. - Спасайте короля!
- Вперед! - воскликнул Жнотлау и схватился за грудь, будто мужественный приказ покорябал ему ребра изнутри.
Ратники ринулись вниз по лестнице. Дифор проводил их сочувственным взглядом. Легкие латы, старые автоматы, патроны к которым закончились еще на прошлой неделе, а новых достать не удалось. Никаких шансов справиться с сильным, хорошо вооруженным неприятелем… Эти парни умрут в течение нескольких секунд. Им нечего противопоставить лупперам и гранатометам.
- Вызовите космодесантников, - приказал Дифор. - Пусть действуют с максимальной осторожностью. Там Дкежрак.
- А вы? - робко спросил Жнотлау. Ему очень хотелось спихнуть с себя ответственность. Если Дифор будет рядом, то поражение, как и славу, можно будет поделить по справедливости.
- Я отведу королеву в безопасное место, - Дифор похлопал по заднице висящую у него на плече Элеонору. - А потом вернусь. Действуйте, Жнотлау. Вам нечего терять, вы и так уже покойник.
- Что вы имеете в виду? - Губы толстяка дрогнули.
- Король приговорил вас к смерти, - небрежно бросил капитан Дифор, направляясь к парадному холлу. - Вы можете искупить свою вину кровью, но отменить приговор может только король. Если к моему возвращению я не смогу переговорить с его величеством о помиловании, ничто не предотвратит вашу безвременную кончину.
- За какое преступление? Я всегда верой и правдой служил их величествам, - жалобно всхлипнул Жнотлау.
Капитан не услышал его причитаний. Он уже выскочил из дворца и бежал по парадной лестнице к посадочному модулю. Опасность была слишком велика. Такую отлично подготовленную операцию не могли провернуть дарлоки. Они слишком глупы и неповоротливы. Значит, в игру вступил другой, сильный и весьма сообразительный недруг. Помочь Жаку сейчас очень трудно. Практически невозможно. Остается только спасать королеву. Дифор надеялся, что удача не оставит короля и он сам сумеет за себя постоять.
Посадочный модуль стоял на краю площади, неподалеку от Усыпальницы Всех Героев. Сплюснутый, словно у краба, корпус корабля слегка наклонился, и один амортизатор не доставал до брусчатки. Потускневший от старости королевский герб крест-накрест перечеркивали глубокие борозды, оставшиеся после вражеского обстрела. Станина турельного лучемета жалким огрызком торчала между несомкнутыми бронепластинами. Этому кораблю давно следовало бы занять место на пьедестале в парке Нескончаемой Битвы, но заменить ветерана нечем, и ему суждено воевать до полного разрушения.
Трап посадочного модуля был беспечно выброшен наружу, несмотря на строжайший приказ в ночное время держать все люки задраенными. Беспечность или саботаж? Дифор перекинул бесчувственное Элькино тело на другое плечо, поискал глазами часового и выдернул из кобуры бластер. Спасение королевы - на этом корабле. Не исключено, что хитрый враг сумел предвидеть возможность побега на посадочном модуле. Капитан снова оглянулся по сторонам в поисках поддержки. Площадь перед дворцом была безнадежно пуста. Даже военные патрули не рисковали ночью бродить по городу и отсиживались в надежных убежищах. Из дворца слышались взрывы и выстрелы. Багровые вспышки озаряли мозаичные стекла. Королевская стража сейчас очень занята, и ей нет дела до трудностей Дифора. Капитану стало одиноко и немного страшно. Чтобы не дать страху проникнуть в сердце, Дифор отбросил сомнения и торопливо поднялся на борт модуля.
На нижней погрузочной площадке лежал труп пилота. Луч света из рубки падал на нарукавную нашивку с королевским космическим орлом. Черная лужа крови поблескивала в отсветах пожара, разгоравшегося в королевской резиденции.
«Ну вот и всё, - обреченно подумал капитан. - Ловушка».
- Стоять на месте! Руки над головой! - рявкнул во тьме чей-то голос. - Стреляю на поражение!
- Именем короля! - гаркнул капитан, удивляясь собственной наглости. Только законченный идиот будет прикрываться именем Дкежрака на захваченном противником корабле.
- Слава клону-владыке! - Луч фонаря ослепил Дифора. - Назови свое имя!
Капитан повернулся лицом к свету.
- Добро пожаловать на борт нашей летающей развалины, Дифор, - человек погасил фонарь и, судя по звуку шагов, спустился откуда-то сверху по узкому корабельному трапу. - Неспокойная ночь сегодня в Глогаре, не правда ли?
- Помогите мне, - вместо приветствия попросил капитан, пытаясь рассмотреть собеседника. Рядом с Дифором послышался шорох, и чьи-то сильные руки сняли с его плеча Элеонору. Кто-то взял капитана под локоть и провел по винтовой лестнице в пилотскую кабину. Привычный вид противоперегрузочных кресел, жужжание приборов и мерцание экранов возвратили Дифору утраченное было присутствие духа.
- Именем короля, мы взлетаем, - распорядился он.
- Именем кого угодно, мы не можем взлететь, - командир посадочного модуля убрал фонарь в специальный шкафчик и жестом показал человеку с нашивками штурмана, в какое кресло следует положить королеву. Сухой и поджарый, словно измученный голодом волк, командир, он же старший пилот, вел себя уверенно и немного высокомерно. Подобно Дифору, он не любил придворных и не привык ходить на задних лапках перед начальством.
- Почему не можем? - деловито осведомился Дифор, заботливо пристегивая Эльку ремнями. Ему очень хотелось отдать приказ задраить все люки и срочно стартовать. Но по древней, еще морской традиции, это означало бы принятие на себя командования кораблем и автоматическое отстранение действующего командира. К своему стыду, капитан Дифор не умел управлять посадочными модулями.
- Во-первых, нас еще не заправили, - командир модуля плюхнулся в свое кресло и положил руки на колени, всем своим видом показывая, что лететь никуда не собирается и беседует с Дифором исключительно из уважения к его высокому положению при дворе.
- А во-вторых? - кротко спросил Дифор, занимая штурманское место.
- Во-вторых, я остался без бортинженера.
- Это его труп лежит у шлюза? - Капитан постучал пальцами по кнопкам регулировки кресла. Спинка изогнулась и приняла привычную для Дифора форму.
- Он пытался вывести из строя двигатели, - сообщил командир, неодобрительно косясь на собеседника. - Когда я решил остановить его, он открыл огонь. Пришлось пристрелить предателя.
- Проклятье! - Дифор скрипнул зубами.
«Эти твари предусмотрели всё, и они явно не хотели, чтобы кто-либо воспользовался модулем для спасения королевы. Значит, нужно взлетать».
- Полетели, командир, - устало попросил капитан и положил руку на кобуру, в которую минуту назад убрал бластер. - Я беру на себя всю ответственность. Штурман останется в Глогаре. Здесь только три противоперегрузочных кресла.
- Безумие. Баки почти пустые, - буркнул старый пилот, но перечить капитану не стал, хотя формально имел на это полное право. Он сделал знак переминающемуся с ноги на ногу штурману. Тот поспешно покинул кабину. Дифор увидел на мониторе, как он спускается по трапу. Через секунду загудел подъемный механизм. Гидроприводы втянули погрузочный трап в специальные пазы. Внешний люк захлопнулся. Капитан перевел дыхание и хотел было стереть пот, выступивший на лбу, но передумал. За каждым его движением следил пилот, и Дифор ждал от него любого подвоха. Кто может гарантировать, что убитый бортинженер был предателем? Может быть, он один сохранил верность королю и поплатился за это жизнью?
Командир модуля притянул к себе консоль управления бортовым компьютером и начал нервно давить на клавиши, вбивая полетное задание. Обычно эту работу выполнял штурман, поэтому было заметно, что пилот сдержанно психует. В его обязанности входит общее руководство экипажем и ручное управление модулем при стыковке и посадке. Наверняка он уже плохо помнит, как нужно задавать силу тяги на взлете и рассчитывать траекторию полета.
- Стартуем! - снова потребовал Дифор и недвусмысленно снял бластер с предохранителя, правда, не вынимая оружие из кобуры.
- Я еще не проложил курс, - проворчал пилот. - Топлива мало, и мы должны выйти точно к причальным пандусам орбитальной крепости.
- Мы не полетим на орбиту. Запускай двигатели, я скажу, куда лететь.
Орбитальная крепость - самое надежное место в окрестностях Эстеи. Укрыть королеву там было бы вполне разумно, но враги не дремлют. Если они просчитали возможность эвакуации на посадочном модуле, значит, вполне могли подготовить сюрприз и на орбите. Перелет к орбитальной крепости слишком логичен, а капитан не имел права действовать логично. Нельзя допустить, чтобы его действия можно было предсказать.
Перегрузка вдавила Дифора в кресло. Королевский дворец, а следом и вся столица провалились в преисподнюю. Бортовой компьютер переключил видеодатчики в инфракрасный диапазон, и на экранах засветилось очень четкое и, сильно смахивающее на чертеж пепельно-серое изображение планеты, стремительно уносящейся в преисподнюю.
- Курс на юг, - выдавил из себя Дифор. Сплющенные перегрузкой легкие плохо слушались, и говорить было трудно. «Почему на юг? - подумал капитан и сам же ответил на свой мысленный вопрос. - Потому что лететь на север было бы гораздо разумнее. Там ракетная база, там подземные заводы и извечно преданные престолу провинции. А на юге расположены вольные герцогства и баронства, лишь недавно подписавшие вассальные договоры с Тинорами. Прятать королеву на юге - чистое безумие».
Модуль перешел в режим горизонтального полета. Секундное облегчение сменилось еще большей тяжестью. «Интересно, почему не действует искусственная гравитация?» - удивился капитан, из последних сил удерживая руку на лучемете. В соседнем кресле застонала Элеонора. Она начала приходить в себя. Скоро Дифору придется пережить неприятный разговор с королевой. Пощады, скорей всего, как всегда, не будет.
- Топливо на исходе. Иду на посадку, - доложил пилот, закладывая очередной головокружительный вираж. Дифор, с трудом ворочая глазными яблоками, отыскал шкалу, показывающую уровень топлива в баках. Пилот не врал. Топливо не то чтобы закончилось. Его просто не было. Жалкие остатки, которые не фиксировались приборами, уже догорали в дюзах модуля.
Поверхность планеты рушилась на них откуда-то сверху. Казалось, еще мгновение, и громоздкая туша Эстеи раздавит жалкую скорлупку модуля. Пилот едва шевельнул штурвалом, и немыслимая сверхперегрузка едва не вырвала Дифору нижнюю челюсть. Хруст выворачиваемых суставов заглушил рев двигателей. Если такое чудовищное давление сохранится хотя бы две секунды, все люди на борту корабля превратятся в кровавое желе.
Внезапно дышать стало легко. Будто лопнули якорные цепи, стягивающие грудь. Дифор дернулся всем телом. Спружинившая мускулатура попыталась выбросить его из кресла, и если бы не ремни, то он раскроил бы себе череп о панель пульта управления. Шум двигателей заглох одновременно со скрипом посадочных амортизаторов, коснувшихся почвы. Дифор потер глаза дрожащей рукой и посмотрел на мониторы внешнего обзора. Вековые деревья со всех сторон окружали модуль. Удивительно, что модуль не разбился при посадке.
- Где мы? - подала голос Элеонора. Дифор ожидал, что первым делом она скажет совсем другое, и уже приготовился узнать много нового о своих родственниках. Почему-то, когда Элька была в бешенстве, она произносила ругательства не в адрес капитана Дифора, а в адрес его матери. Наверное, хотела подчеркнуть, что Дифор - самая большая ошибка своих родителей.
- Где мы? - спросил капитан, переадресовав пилоту вопрос королевы.
- Не имею ни малейшего представления. - Командир модуля злорадно хмыкнул. - На ваш вопрос мог бы ответить штурман, которого вы высадили в Глогаре.
- Дождемся рассвета и сходим на разведку, - сказал Дифор, съежившись в ожидании словесной атаки со стороны королевы. Но из кресла бортинженера послышался только тягостный протяжный вздох.
- Связь с Глогаром есть? - через несколько минут осведомилась Элька.
- На этой посудине нет ничего, - радостно отрапортовал пилот. Похоже, он наслаждался идиотской ситуацией, в которую, не без его участия, попали сильные мира сего. - Чтобы перевозить как можно больше груза, мы демонтировали даже гравитационную систему, - с издевкой сообщил он. - Вы, наверное, почувствовали это.
- Еще бы, - буркнула Элеонора. - У меня синяк во всю спину. Когда я разберусь с тем, что происходит на этой чертовой планете, - пощады не ждите. Никого не помилую.
Дифор затих в своем кресле, убеждая себя, что он невидимое существо и его вообще здесь нет. Он даже боялся себе представить, какие ужасные проклятья будут обрушены на его голову, когда королева увидит свое отражение в зеркале. Пилот тоже затаил дыхание. Он плохо знал Элеонору и принял ее угрозы за чистую монету. Бедняга не ведал, что из людей, которых она обещала распять и посадить на кол, еще будучи принцессой, можно было бы сформировать вполне боеспособную дивизию. Между тем дальше двухнедельного заключения в карцере дело еще ни разу не заходило. Дифор старался не думать о тех, чья вина была велика и очевидна. Их ждала немедленная, быстрая и очень болезненная смерть, обычно не анонсировавшаяся никакими предупреждениями или угрозами.

* * *

Капитан Дио любезно проводил Сомия до самого лазарета. Он остановился на пороге перед автоматически распахнувшимися дверями и ласково подтолкнул смущенного гридера в его новые владения.
- Ну, как? - с нескрываемой гордостью спросил капитан, кивая головой в сторону стоек с медицинским оборудованием, большого операционного стола с огромным количеством кибернетических приспособлений и робота-санитара, почтительно застывшего в углу.
- Прекрасно, - Сомий постарался изобразить восхищение, но в его голосе прозвучали панические нотки. Не пройдет и дня, как этот хитрый гуманоид, скрывающий лицо за густой окладистой бородой, разоблачит его. Что случится потом, предположить несложно. В космосе не церемонятся с «зайцами». Капитан не станет тратить кислород и продукты питания на никчемный балласт. Один приказ - и гридер превратится в небольшое небесное тело, совершающее бесконечный путь в межзвездном пространстве. И через миллион лет его труп будет расстрелян противометеоритными пушками медлительного межзвездного танкера, курс которого он случайно пересечет.
- Мне нужно время, чтобы освоиться, - сказал Сомий и уверенным шагом подошел к терминалу. По экрану немедленно побежали какие-то знаки. Через мгновение изображение стабилизировалось. Медицинский компьютер предлагал ввести имя и уровень врачебной квалификации.
- Мне никогда не приходилось работать со столь совершенным оборудованием, - пожаловался гридер.
- Это не страшно, док, - капитан фамильярно похлопал Сомия по плечу. - Менять примитивное снаряжение на современное гораздо проще, чем наоборот. Уверен, что вы справитесь. У меня самого это первый полет на звездолете такого высокого класса, - доверчиво поделился бородач. - Я ужасно трусил, когда мы стартовали с орбиты Зена.
- Если вы позволите, я займусь изучением документации, - вежливо попросил Джог.
- Без вопросов, дружище, - капитан понял недвусмысленный намек гридера и направился к дверям. У выхода он остановился. Сомий немного напрягся. Чутье подсказало ему, что сейчас эта розовая тварь проведет первую проверку нового члена экипажа. Он сам на его месте именно так бы и поступил.
- Скажите, доктор, - вкрадчиво поинтересовался капитан, - у меня последнее время часто бывает резь в желудке. От чего это могло бы быть?
- Точный диагноз я смогу вам поставить не раньше, чем через сутки, - с готовностью отозвался гридер. - Когда разберусь с аппаратурой.
- А всё-таки? Что бы это могло быть? - настойчиво спросил бородач.
Гридер задумчиво потер свой большой лоб.
- Вы употребляете алкоголь, наркотики, стимуляторы? - наконец нашелся он, вспомнив, что все болезни у диких рас чаще всего происходят из-за вредных привычек. Тяжелые условия обитания и плохая наследственность мало влияют на этих псевдоразумных животных.
- Алкоголь! - радостно воскликнул капитан Дио.
- В каких конкретно напитках?
- Вино, коктейли всякие уважаю.
- Воздержитесь от употребления алкоголя. Если это выше ваших сил, пейте его в чистом виде, разбавляя, конечно, водой. Желательно тоже чистой.
- Спасибо, доктор, - капитан направился к лифту Автоматические двери корабельного лазарета мгновенно захлопнулись за его спиной, и обессиленный Сомий опустился в зубоврачебное кресло.
Его можно было поздравить. Джогу удалось проникнуть на звездолет, принадлежавший когда-то суперагенту Деда Пацику Скабеду. Осталось выяснить судьбу агента и получить информацию об Истоке Сущего, человеке, которого тот выслеживал и, может быть, даже выследил. Но как добраться до блоков постоянной памяти кибермозга звездолета? Вдруг они окажутся пустыми? Тогда придется найти принца Дкежрака с планеты Эстея, продавшего фрегат торговцу Грог-д…Лору, и задать ему несколько вопросов. А пока нужно попытаться проникнуть в память бортового компьютера. Как это сделать? Лучше всего захватить звездолет, истребив весь экипаж, а потом спокойно покопаться в электронных схемах. Задача непосильная для рядового чиновника Консулата Спасения Расы. Он ведь совсем не разбирается в оружии, плохо стреляет и основные удары рукопашного боя отрабатывал исключительно на тренажерах еще в школе. Всю жизнь он убивал чужих врагов чужими руками. Теперь у него есть свои враги, и если он не придумает, как с ними расправиться, то смерть будет грозить лично ему.
Гридер решительно встал и вернулся к монитору медицинского компьютера. Тот по-прежнему требовал код. У каждого гридера имелся специальный код, в который заносилась информация о его специальности, квалификации и благонадежности. Без сомнения, компьютер откажет ему в доступе, как только выяснится, что у Сомия нет медицинского образования. Джог перешел к монитору общекорабельной системы информации. Судя по обозначениям, здесь он мог узнать данные о курсе, координатах звездолета и получить доступ к досье на членов экипажа. Для начала было бы неплохо выяснить, сколько матросов и офицеров находится на борту. Кто будет противостоять ему, и есть ли среди них профессиональные воины? Полное безумие - нападать на экипаж большого корабля! Но как выкрутиться? Может быть, у него получится, не выдав себя, узнать всю историю «Гедабаса» и благополучно покинуть фрегат после возвращения на Зен? Джог постучал по клавишам. На экране появилась корявая, нарисованная от руки, рожица. Она высунула язык и противно рассмеялась. Загудел зуммер. Джог поднял голову и увидел лампочку, моргающую рядом с дисплеем видеосвязи. Здесь же находилась и кнопка, которую, по-видимому, следовало нажать, чтобы принять вызов. Сомий надавил на клавишу. На дисплее возникло уже порядком надоевшее лицо капитана Дио. Точнее не лицо, а только его борода. Всё, что находилось выше носа, в экран почему-то не влезало. Скорее всего, система, просто была плохо отрегулирована.
- Да, капитан, - сказал гридер, пытаясь определить, где у этого прибора расположена видеокамера, чтобы не выглядеть так же забавно на дисплее капитана.
- Вы сделали запрос в общекорабельную вычислительную систему, док, - сообщил Дио прекрасно известный Сомию факт. - Так вот - система не работает.
- Я так и понял, - кивнул гридер.
- Если вы хотите что-либо выяснить, то обращайтесь прямо ко мне.
- Хорошо, капитан, - покорно согласился Сомий.
- А что вы хотели узнать? - настойчиво спросил капитан. Его губы сжались в тонкую прямую линию.
- Это не срочно, - гридер попытался увильнуть от ответа.
- И всё же?
- Мне нужны сведения о расовой принадлежности всех членов экипажа, - Сомий наконец-то придумал ответ. - Я должен подготовить необходимые медикаменты для каждого.
- Вы получите такой список позже.
Дисплей видеосвязи погас. Джог перевел дух и сделал оградительный жест рукой. Сейчас он мог рассчитывать только на мистическую силу Трех Драконов. Больше никто и ничто не поможет ему.
Двери лазарета разъехались в стороны. Сомий уже ожидал в очередной раз увидеть вездесущего Дио, но на этот раз это был не он. Огромный чернокожий инопланетник застенчиво застыл у входа. Одетый в синий комбинезон, украшенный живописными масляными пятнами, обутый в сапоги от тяжелого скафандра, он походил на древнего механика Ламера, предка и бога всех механиков Галактики. Правую руку бог прижимал к груди. На грязной тряпке, намотанной на кисть, проступали ярко-красные пятна.
- Проходи, - гостеприимно предложил Сомий, направляясь навстречу своему первому пациенту. «Ну, вот всё и закончилось, - с тоской подумал он. - Через минуту меня разоблачат».
- Здравствуйте, доктор, - гость приветливо помахал здоровой рукой. - Со мной тут неприятность приключилась.
- Вижу, вижу, - вздохнул Сомий, мучительно вспоминая, как в подобных ситуациях ведут себя настоящие врачи. Личного опыта у него не было. Он никогда не попадал в больницу с травмами. Ему вспомнился только старый фильм, действие которого разворачивалось в военном госпитале на отсталой планете. Там всех раненых сразу укладывали на операционный стол.
- Ложитесь, пожалуйста, - Джог неопределенно мотнул головой. Место, где можно было прилечь, в комнате имелось только одно.
- Понимаете, док, - раненый расположился на операционном столе. - Лопнула магистраль в отопительной системе…
- И обломок трубы вонзился вам в ладонь, - продолжил Джог, разматывая окровавленную тряпку. Рана была глубокой, но не особо страшной. Если бы с самим Сомием случилась подобная неприятность, он не побежал бы в госпиталь. Просто опрокинул бы на порез бутылку с дезинфицирующей жидкостью.
- Точно, доктор. Так оно и было, - пациент улыбнулся, продемонстрировав здоровые белоснежные зубы. - Вообще-то, я нанимался на «Гедабас» бортинженером по электронному оборудованию, но оказалось, что у них нет слесаря, а в жилых помещениях холодно. Пришлось заниматься не своим делом.
- Результат я вижу, - Сомий направился к стеклянному шкафу со множеством склянок на прозрачных полках. Он рассчитывал найти там дезинфицирующий состав со знакомым названием. Не успел он сделать и нескольких шагов, как санитарный робот, до этого недвижимым истуканом торчавший в углу, тихо загудел и подполз к операционному столу.
- Док, - жалобно проскулил чернокожий электронщик, когда блестящая машина придавила его к столу многосуставчатыми манипуляторами. Сомий от неожиданности схватился за белую одноногую табуретку и, грозно подняв ее над головой, двинулся на взбесившийся агрегат. Но робот не обратил на него никакого внимания. Он продолжал проделывать непонятные манипуляции с рукой пациента, не забывая при этом фиксировать его тело на столе. Гридер поставил табуретку на место. Бояться нечего. Санитарный робот просто выполняет свою работу.
- Не волнуйся, - успокоил он пациента. - Всё идет по плану.
- У него хватка прямо как у моей девушки, - ухмыльнулся электронщик, быстро сообразивший, что никакая опасность ему не грозит.
Надрывно взревел зуммер видеосвязи. Беспокойно оглядываясь на санитарного робота, Сомий Джог, подошел к дисплею и принял вызов. На этот раз на экране появился лоб капитана Дио и часть приборной доски. Явный прогресс. На гладкую кожу смотреть было гораздо приятнее, чем на густой волосяной покров капитанского подбородка.
- Доктор, Пидл случайно не у вас? - спросил Дио и внезапно заорал, разглядев электронщика за спиной Джога. - Ты где должен быть? В восьмом отсеке кипятка по пояс!
- Я истекаю кровью! - возмутился электронщик. - И вообще это не моя работа!
- У него серьезная рана, - Сомий решительно вступился за своего первого пациента.
- Очень серьезная?
- Да.
- Сколько времени займет лечение? Когда он встанет на ноги? - Голос капитана стал обеспокоенным.

Предыдущая страница 12 Следующая страница


13 Михаил Медведев

- Думаю, минут через пять.
Лоб капитана Дио покраснел от бешенства. Джог смущенно прикрыл ладонью носовые щели. Так делали все гридеры, когда их ловили на вранье.
- Через пять минут вы оба отправитесь в восьмой отсек и, если к моему приходу там не станет сухо, как в дюзах стартующего звездолета, будете жить в карцере, до тех пор, пока «Гедабас» не вернется на Зен! - хрипло пообещал капитан. Экран померк. Приказ обсуждению не подлежал.
Робот-санитар уже заклеил рану электронщика биоклеем. Немного погудел, будто оценивая результат своей работы, и, удовлетворенный достигнутым, откатился в свой угол.
- Твое имя Пидл? - спросил гридер, помогая пациенту встать со стола.
- Пидлоуз, если быть точным. А как мне тебя величать, синенький благодетель?
- Сомий. Сомий Джог, - представился «доктор». - Приятно познакомиться. Пойдем чинить трубу, иначе нас обоих могут уволить.
- Этот Дио настоящий псих! Мы же не авральная команда! - Пидл возмущенно всплеснул руками, но покорно поплелся к выходу. Пациент и врач, плечом к плечу, вышли в коридор. Сомий вызвал лифт.
- Ты давно его знаешь? - вкрадчиво поинтересовался гридер. Теперь, когда у него есть приятель, нужно непременно воспользоваться его осведомленностью, чтобы выведать побольше информации о «Гедабасе» и его экипаже.
- Сегодня первый раз увидел, - бодро поведал Пидл. - Представляешь, сижу в столовой. При нашем космопорте есть бесплатная столовка для безработных специалистов. Явсегда там питаюсь, когда оказываюсь на мели. Кормят невкусно, но питательно. Значит, сижу я там и употребляю свой законный шпинат с синтетической подливкой. Вдруг врывается этот придурок и орет…
Двери лифта разъехались. Они вошли в тесную кабину. Сомий автоматически пересчитал кнопки на панели управления и опечалился. Двенадцать уровней! «Гедабac» - огромный звездолет. Значит, на нем должны работать сотни гуманоидов. Захватить его - нереальная задача.
- Ну так вот, ворвался и орет, - продолжил Пидл, нажимая на самую нижнюю кнопку, - мне срочно нужны пилоты, бортинженеры, уборщики, солдаты! А у самого аж слюна брызжет. Все просто обалдели.
- Почему обалдели? - удивился Сомий. - Он же работу предложил.
- Работа работе рознь, - философски заметил чернокожий электронщик.
Кабина остановилась. Двери распахнулись, и внутрь с радостным клокотанием ворвался мутный поток воды. Воздух наполнился влажными клубами пара.
- Драконий зад! - взвизгнул Сомий и подпрыгнул вверх. - Сожри Наки мою душу!
Вода была нестерпимо горячей. Пидл ловко подхватил гридера, спасая его от падения в кипяток. Высокие сапоги электронщика надежно защищали его ноги. В такой обуви Пидлу был не страшен даже расплавленный свинец и жидкий азот.
- Я не думал, что она уже сюда дошла, - виновато сказал он, помогая Сомию поудобнее расположиться на своих мускулистых руках. - Не волнуйся, док. Здесь недалеко есть кладовая со старой экипировкой. Сможешь выбрать себе любую спецодежду.
Пидл медленно двинулся по коридору. Перед каждым шагом он старательно ощупывал подошвой пол, чтобы случайно не споткнуться и не рухнуть в кипяток. Освещение было очень плохим. Светильники на потолке моргали и извергали снопы желтых искр.
- Нужно вызывать аварийную команду, - пролепетал Джог. - Если свет совсем погаснет, нам отсюда не выбраться.
- Я уже докладывал об этом капитану, - мрачно проворчал могучий электронщик, - но он почему-то не принял мои слова к сведению.
Пидл с Сомием на руках вошел в небольшое помещение, где на специальных стойках хранилась дюжина скафандров для всех случаев жизни. Были здесь тяжелые боевые скафандры с бронированными вставками и с суставами на гидроприводах, имелись легкие комбинезоны для работы в зараженных радиацией отсеках и совсем простые тонкие накидки с респираторами, предназначенные для чистки отхожих мест. Пидл поставил гридера на лавку и принес ему пару сапог из стандартного комплекта для безвоздушного пространства. Обычно такую обувь надевают поверх герметичного костюма, чтобы защитить подошвы. Сомию сапоги показались слишком большими.
- Надевай, и пойдем. Кстати, на моей родной планете на руках носят только женщин. - Пидл снова продемонстрировал свою великолепную улыбку. - А на твоей планете есть женщины?
Джог обулся и попробовал сделать несколько шагов. Широкие голенища совсем не удерживали сапоги на ногах. Придется ходить, не отрывая подошв от пола.
- Так есть у вас женщины? - Пидл направился в коридор, показывая Сомию дорогу. - Или вы все бесполые? А может быть, ты сам - женщина?
- И не мечтай, - огрызнулся Джог. - Ты не в моем вкусе.
Туман от парящейся воды сгущался, превращая осветительные плафоны в мутные пятна и скрывая стены коридора в клубящейся белизне. Раскаленный поток едва не сбивал с ног, но надежные сапоги совсем не пропускали жар. Только брызги находящейся на грани кипения жидкости изредка попадали на кожу гридера. Ткань его бесплатного костюма не выдерживала высокой температуры и мгновенно плавилась. Если он пробудет здесь хотя бы полчаса, то останется совсем голым.
- Куда мы идем? - спросил Сомий. Он всё осторожней двигался вперед, ориентируясь только по расплывчатому силуэту своего спутника.
- Увидишь, - насмешливо произнес Пидл. - И попробуешь доказать капитану, что вдвоем нам не справиться. Пускай высылает подкрепление. Надеюсь, тебе он поверит.
Сомий тяжело дышал. Ему было очень жарко. У гридеров терморегуляция организма осуществляется в основном изменением внутренней температуры. Сейчас сердце не справлялось. Сомий чувствовал тошноту и дрожь в конечностях. Влажный воздух наждаком раздирал горло. Глаза вылезали из орбит, и Джог всерьез начал опасаться, что они выскочат наружу, упадут в кипяток и там сварятся.
- Мы недоумки, - сказал Пидл, безуспешно разгоняя пар перед своим носом. - Надо было полностью одеться в скафандры.
- Давай вернемся, - прохрипел Сомий.
- Мы уже на месте. Заделаем течь и больше сюда никогда не придем. Лучше уволиться, чем свариться заживо.
- Давай вернемся! - взвыл гридер. Он испугался, что может потерять сознание и рухнуть в воду.
- У тебя глаза красные, будто у быка, - удивленно сообщил Пидл.
- У какого быка? - прошипел Сомий. - И глаза у меня не могут быть красными. От прилива крови они должны стать синими.
Гридер хотел прислониться к стене, но сразу отпрянул. Вода нагрела металл, и об него можно было обжечься.
- Быки - это такие животные. Очень вкусные. Их едят. - Пидл отвернулся от гридера, что-то высматривал в туманной мгле.
- Ты сравнил меня с едой! С тупой тварью, которую можно есть?! - Джог еле удерживал равновесие. Его шатало из стороны в сторону.
- Есть можно всё, - авторитетно заявил Пидл и заботливо поддержал спутника. - На моей планете некоторые люди едят других людей.
- Какая дикость! Любое культурное существо знает, гуманоиды - ядовиты. Их переваренные ферменты разрушают мозг! Вытаскивай меня отсюда!
- И не подумаю. Третий раз я сюда не полезу. Если не можешь стоять, тогда держись за что-нибудь.
- За что?
- За вентили. Они холодные, - Пидл снова пододвинул гридера к стене с раскаленными трубами. - Заодно можешь их закручивать. По часовой стрелке. А я попробую заткнуть течь.
- По какой стрелке?! - Сомий был на грани истерики. Сердце в груди колотилось на пределе своих возможностей. Казалось, через минуту оно взорвется и, проломив ребра, разлетится по коридору кровоточащими ошметками.
- По часовой.
- У часов не бывает стрелок! Там только цифры! - обжигаясь о горячий металл, гридер начал ожесточенно вращать какой-то вентиль.
- Ты, конечно, дурак, но крутишь правильно, - одобрительно прогудел электронщик.
Под потолком натужно загудел вентилятор. Пар немного рассеялся, и дышать сразу стало легче. Воодушевленный Сомий затянул еще несколько вентилей. Его кожу начал приятно овевать поток прохладного воздуха. Похоже, включилась система аварийной вентиляции. С большим опозданием, но всё-таки включилась. Четкость зрительных ощущений вернулась к гридеру. Тошнота отступила. Он осмотрелся. Закручивать было больше нечего, и Сомий поискал глазами своего спутника. Пидл работал рядом. Держа в руке устройство непонятного назначения, он, стараясь не обвариться, подбирался к трубе, из которой хлестал шипящий поток кипятка. Джог с интересом наблюдал за действиями электронщика.
Осторожно протиснувшись через переплетение раскаленной арматуры, Пидлоуз вышел на рубеж, откуда смог безопасно дотянуться до трубы своим инструментом. Небольшой зубчатый диск на конце пластиковой рукоятки закрутился и загудел. Пидл поднес его к трубе рядом с дырой. Металл диска яростно вгрызся в ржавое железо. Из точки контакта полетели искры. Не прошло и минуты, как рваный обрезок трубы с шипением плюхнулся в воду. Электронщик оглянулся на Сомия и, убедившись, что тот пришел в себя, протянул ему трубку с диском. Сомий с готовностью подхватил загадочный прибор. Врожденное гридерское любопытство требовало, чтобы он рассмотрел его поближе.
Сам Пидл достал из кармана кусок пластмассы и, ловко орудуя ножом, придал ему цилиндрическую форму. Диаметр получившейся пробки приблизительно соответствовал диаметру трубы. С воинственным криком Пидл с размаху засадил свое изделие в отверстие, изрыгающее горячую воду. С громким хлюпом пробка вылетела обратно. Ловко увернувшись от обжигающих брызг, электронщик подобрал пробку и примерился для следующей попытки.
Сомий отвлекся и не переставал следить за беспримерной битвой. Он включил прибор и зачарованно смотрел на бешено вращающийся диск. Было в этом механизме что-то магическое. Почти волшебное. Первозданная первобытность примитивного аппарата приводила гридера в восторг. Он вертел инструмент в руках, стараясь разглядеть его со всех сторон, и со всех сторон прибор был совершенен. Ничего лишнего - чистое воплощение красоты разума.
- Вот тебе, сволочь! - услышал Джог радостный вопль Пидла. Электронщик наконец-то справился со строптивой трубой и заткнул дыру. Победный вскрик отвлек Джога, и подлый инструмент, словно почувствовав это, впился бешено крутящимся диском в бедро гридера. Брызнула кровь. Пульсирующая рубиновая струя полоснула по серой стенке. Черной молнией Пидл бросился к Сомию и успел поймать его до того, как раненый гридер упал в воду.
- Она красная, она красная, - заикаясь, повторял Сомий Джог, с ужасом взирая на глубокую рану. Электронщик одной рукой обхватил его за талию, а другой пережал рассеченную артерию. Кровь перестала фонтаном хлестать из раны, и теперь просто струилась на черные пальцы.
- Держи здесь! - приказал Пидлоуз. - Мне нужны две руки, чтобы вытащить тебя отсюда.
- Она красная, она красная, - монотонно твердил Сомий, не обращая внимания ни на что, кроме следов собственной крови на стенах. Чернокожий электронщик немного приподнял впавшего в истерику гридера и слегка сдавил ему бока.
- Держи здесь! - проорал он ему в ухо. - И запомни: кровь - красная, а трава - зеленая.
- Кровь - синяя, - проскулил гридер, но послушно придавил нужное место пальцами. Пидл снова взял его на руки и потащил к лифту, поднимая вокруг своих сапог высокие бурные волны.
- Значит, если ты сам синий, то и кровь у тебя синяя? - почти ласково спросил электронщик, стараясь отвлечь гридера от созерцания лоскута плоти, свисавшего с его ноги.
- Да, наверное, - мямлил Сомий. - Не знаю. Очень больно.
- Не думай о боли. Слушай меня. Значит, если ты синий, твоя кровь синяя, а если я черный, то и кровь у меня черная?
- Необязательно, но я - гридер. У меня должна быть синяя кровь. - Сомий застонал, но не от боли в раненой ноге. Он оказался мутантом! Ночной кошмар стал реальностью его жизни. Он мерзкий презренный мутант.
Лифт оказался дальше, чем представлялось Пидлу, и он уже начал опасаться, что не успеет доставить раненого в корабельный госпиталь. Бедняга или истечет кровью, или свихнется от вида собственной крови. Наконец, сквозь туман проступило розовое табло с надписью «Лифт». Они почти пришли. Кабина ждала их. Сообразительная автоматика даже открыла двери им навстречу. С трудом удерживая окончательно раскисшего доктора, Пидл нажал кнопку нужного уровня. Захватив с собой не меньше тонны воды, герметичная кабина поехала наверх. Двери распахнулись с громким бульканьем, и кипяток с шипением растекся по полу.
Пидл почти бегом бросился к операционному столу. Что делать, он уже знал лучше любого доктора и, водрузив гридера на операционный стол, отошел в сторону, предоставив Джога заботам робота-санитара. Жуткая машина довольно долго стояла неподвижно, но наконец сообразила, что от нее ждут каких-то действий, зажужжала, затрещала релейными переключателями и с грацией богомола скользнула к гридеру.
Сомий почувствовал резкий укол в шею и сразу успокоился. Умный робот не даст ему погибнуть. Боль исчезла мгновенно. Как по мановению волшебной палочки.
Сразу несколько блестящих зондов погрузились в рану. По ноге потекла белая пузырящаяся пена дезинфицирующего раствора. Тонкие манипуляторы аккуратно сжали края раны и быстро покрыли ее бурой массой. Сомий откинулся на спину и расслабился. Медицинской технике гридеров можно было доверять.
- Сделай генетический анализ крови, - распорядился Джог, глядя в потолок. Он был не особенно уверен, что робот понимает голосовые команды, но попробовать стоило. Электронный санитар исполнил приказ мгновенно. Не прошло и секунды, как в палец гридера впилась игла. Стандартная процедура забора крови для анализа требовала, чтобы образец брался всегда из одного и того же места. Сомию делали такие анализы очень часто и ни разу не зафиксировали никаких аномалий. Неужели его обманывали?
Джог поднес проколотый палец к глазам. По коже стекала голубая капелька. Самая обычная гридерская кровь. Как такое может быть? Медицинские автоматы сотни раз прокалывали ему именно этот палец именно в этом месте, и всегда из ранки текла голубая кровь. Самая настоящая кровь. Она проходила через лаборатории, и ни один лаборант не заподозрил подделки И сейчас робот-санитар, затрещав печатающей головкой, выдал ему вполне стандартную раскладку компонентов и микроэлементов.
- У тебя есть что-нибудь острое? - спросил Джог у Пидла, внимательно наблюдавшего за его манипуляциями. Тот залез в карман, послышался щелчок, и в руке электронщика блеснуло острое кинжальное лезвие. Серьезное оружие в умелых руках.
- Проткни мне ладонь, - попросил Сомий.
- Зачем? - удивился Пидл.
- Потом объясню.
Не задавая больше вопросов, электронщик полоснул острием по ладони гридера. На пол закапала красная кровь.
- Ничего не понимаю, - пробурчал озадаченный Пидл. - У гридеров две кровеносные системы?
- В том-то и дело, что у гридеров одна, - вздохнул Сомий, пряча руку от шустрых манипуляторов робота-санитара, который вознамерился немедленно вылечить новую рану. - У гридеров - одна, и у меня одна. Вторая - фальшивая. Чтобы обмануть Консулат Спасения Расы.
- Переведи. Твои слова только сотрясают воздух, но не доходят до моего сознания.
- До моего тоже, - Сомий протянул порезанную ладонь к щупальцу-анализатору. - Сделай раскладку по этой крови, - приказал он. Робот послушно слизнул новый образец и немедленно заклеил порез тончайшим пластырем синего телесного цвета. На этот раз анализ занял больше времени и распечатка оказалась в несколько раз длиннее. Сомий с нетерпением вырвал лист из печатающего устройства и впился глазами в столбики цифр. Нот они - знакомые комбинации: 46-я строка, 1230-я и У431-Я. Генетические метки Гарма Скабеда. Мерзкий старик, предводитель мятежников оказался и его родственником тоже. Сомий был, наверное, самым секретным агентом мутантов. Настолько секретным, что даже сам не знал этого. Скорее всего, его просто забыли инициировать.
Санитарный робот уже закончил свою работу и отъехал от операционного стола.
- Слушай, гридер… - Пидл дотронулся до плеча Сомия.
- Я не гридер, - грустно возразил Джог.
- Мне плевать, - отмахнулся электронщик. - Пойдем к капитану. Боюсь, если переборки негерметичны, вода может просочиться на технические уровни. Звездолет очень ветхий, и любой новый сбой окончательно выведет его из строя.
- Я всю жизнь считал себя гридером, - горестно вздохнул Сомий, сползая с высокого операционного стола.
- А я всю жизнь думал, что синие человечки, вроде тебя, бывают только в галлюцинациях сумасшедших, - усмехнулся Пидл. - Пока двое из них не вышибли двери моего дома.

* * *

Чья-то вонючая, много недель немытая туша повисла на плечах короля, пытаясь сковать его движения. Жак присел, напряг мускулы и с силой швырнул свое тело вверх. Потолок оказался ниже, чем он ожидал. По комнате разнесся хруст ребер и истошный поросячий визг. На мгновение все остальные звуки смолкли. Жак мягко приземлился на чей-то живот, стряхнул со спины полураздавленное туловище противника и замер. Комнату наполнили клубы едкого дыма. Где-то во тьме и дыму растворились силуэты Эльки и Дифора. Жак надеялся, что мужественный капитан сумеет укрыть женщину в безопасном месте.
Король прислушался. Он без труда сумел различить дыхание трех человек. Еще два врага не дышали, но их местоположение легко определялось по скрипу суставов и урчанию желудков.
Жак медленно выпрямился. Противников - пятеро. Пять простых пехотинцев - это совсем немного. Если пять офицеров, то это уже серьезнее, но тоже не беда. Отважные ребята, раз решились на такое дело в столь скромном составе. Приятно было бы передушить их голыми руками, но, к сожалению, у монарха совсем нет времени на развлечения. Неизвестно, какие сюрпризы приготовлены для сбежавших Эльки и Дифора. Надо поторопиться, чтобы побыстрее оказаться рядом с ними.
Жак перебросил меч в левую руку и выхватил «эстрих». Ни одна самая чуткая и быстрая тварь не сумела бы предотвратить выстрел. Но неведомый враг - сумел. Тяжелый удар ботинка с рифленой подошвой выбил оружие из рук короля. Жак покатился по полу, вскочил и метнулся в угол, по пути избавляясь от гремящего титановыми бляшками камзола. Сверкнул лазерный луч. Он прошел рядом с лицом, слегка опалив щеку. В момент вспышки Жак успел пересчитать нападавших. Их было уже восемь. Еще один неуклюже влезал в комнату сквозь пролом в полу. Трое в легких космических скафандрах с мощными лучеметами модели «гибел» в руках. Жак снова прыгнул, предугадывая направление следующего выстрела. Луч полоснул по отвороту сапога. При этой вспышке король заметил, что стекла на шлемах неприятельских скафандров не совсем обычные. Стекловидная пластмасса лицевых панелей переливалась радужными разводами. Похоже на активные светофильтры «Стрекоза». Подобные устройства помогают видеть в темноте лучше, чем в ясный день. Третий выстрел на поражение едва не оказался последним. Если бы Жак вовремя не заслонился от луча лезвием меча, то остался бы без большей части головного мозга.
До сих пор короля спасали хорошая реакция и неразбериха в стане противника. Враги были рассредоточены по всей комнате и стреляли с предельной осторожностью, опасаясь случайно задеть кого-нибудь из своих. Четвертый выстрел, едва не стоивший Жаку руки, показал, что враги скоординировали действия и начали осторожно смещаться к одной из стен. Еще мгновение, и у них появится возможность открыть шквальный огонь. По закону подлости выстраивались нападавшие именно у той стенки, где с незапамятных времен располагалась потайная дверь.
Единственным выходом из западни осталась дыра в полу. Но сейчас она под прицелом. Наверняка еще кто-то сторожит ее внизу. Проскользнуть в мышиную норку можно будет только тогда, когда эти подонки откроют огонь.
Огненный вихрь взрывной волны разнес дверь в щепки. Жака бросило на пол. Вместе с дымом и грохотом в зал ворвались три стражника. В защитных комбинезонах мышиного цвета и неуклюжих очках ночного видения они выглядели, как ополченцы, по глупости отважившиеся напасть на имперского космодесантника. Девять лучей порезали их на куски, едва только первый воин переступил порог. Один из стражников всё же успел сделать выстрел из десятизарядного карабина. Пуля прошла мимо цели.
Но вся стройная диспозиция противника смешалась. Трое бросились к двери, из-за которой слышался многоногий топот, остальные прижались к стенам или залегли, на мгновение забыв про короля. Жак не преминул воспользоваться благоприятными обстоятельствами. Легкий взмах руки, и чья-то голова откатилась в сторону. Удар кулаком в лицевой щиток скафандра, и чье-то лицо превратилось в кровавое месиво. Из коридора послышались беспорядочные хлопки выстрелов. Одна из пуль со звоном врезалась в металл клинка и вырвала меч из руки короля. Сразу три диверсанта направили стволы своих лучеметов на обезоруженного Жака. Король прыгнул в пролом. Головой вниз, выставив перед собой руки. Меткий выстрел обжег ему спину.
Король с треском свалился на что-то мягкое и живое. Точнее, оно было живым до того, как король на него упал. У бедняги сломался позвоночник, когда он принял на свой загривок королевское тело. Жак автоматически обхватил шлем противника и изящным движением свернул трупу шею. Просто так. На всякий случай.
Проведя рукой по обмякшему телу, король нащупал «гибел». Сверху посыпались мелкие камешки. Жак перевернулся на спину. В покинутой им комнате бушевал огненный шторм. Яркие отблески выстрелов окрашивали стены подземелья в кровавые тона. Стража атаковала врага снова и снова. Не считаясь с потерями и устилая останками павших героев каменистые плиты древнего замка. «Узнать имя командира и примерно наказать, - отметил про себя Жак. - Не жалеет людей, сволочь».
Один из диверсантов начал осторожно спускаться в подвал. Палец Жака надавил на курок раньше, чем глаза увидели цель. Выстрела не последовало. То ли магазин был пуст, то ли оружие оказалось настроенным на прежнего владельца. Черная тень тоже выстрелила. Жак едва успел увернуться от горячего луча. Лазер насквозь прошил мертвого бандита. Король оглянулся по сторонам и сразу обнаружил лаз, по которому враги проникли в подвал дворца. Тесный подземный ход, высота которого не превышала и одной трети человеческого роста. Рыли его в спешке, не заботясь о подпорках. Поэтому во многих местах стены и потолок осыпались. Жак нырнул в труднопроходимую нору и засеменил на четвереньках с поразительной для своей комплекции прытью.
Пока преследователи отбивались от наседающей стражи и спрыгивали в пролом, король успел преодолеть несколько десятков метров. К сожалению, подкоп был прямым, как стрела. Врагам ничего не стоило испепелить короля, пока он продвигался вперед, разбивая в кровь коленки и локти. Несколько длинных очередей из «гибела», и всё будет кончено.
Мысль о том, что его убьют даже не позорным выстрелом в спину, а в первую очередь поджарят монарший зад, добавила Жаку скорости. Неожиданно подземный ход закончился. Неприятное мгновение свободного полета и мягкое приземление по-кошачьи на четыре точки. Тело само знало, какую позу следует принять, если опора внезапно ушла из-под ног. Если бы еще и глаза можно было бы научить видеть по-кошачьи. Жак напряг все имеющиеся в его распоряжении органы чувств. Ругань и громкий шорох сверху и сзади. Запах сырости повсюду и гулкое эхо собственного дыхания откуда-то спереди. Маловато, чтобы сориентироваться.
Из оставшегося за спиной лаза сверкнули два лазерных луча. Противник явно не экономил на обоймах. Лучи долго рыскали вверх-вниз и из стороны в сторону. Жак подумал, что, если бы он промешкал хотя бы секунду, то его бы уже разрезали на десяток аппетитно подрумяненных ломтиков. Мысленно поблагодарив преследователей за бесплатное освещение, король побежал вдоль гигантского цилиндра подземного коллектора. Новая вспышка отбросила на стены ломаную тень короля, которая сейчас совсем не походила на человеческую. Проклятая труба тоже оказалась идеально прямой. У строителей подземных коммуникаций очень бедная фантазия. В поле зрения не попадало ни одного поворота, ни даже самой крошечной ямки, где можно было бы спрятаться.
Сильнейший удар в лоб сбил короля с ног. Жак едва не потерял сознание. С трудом выпрямившись, он выставил перед собой руки. Пальцы быстро нащупали железную перекладину. Выяснилось, что он с разбега врезался в железную лестницу, спускающуюся откуда-то сверху. В нескольких метрах от Жака темноту снова рассек яркий луч, выпущенный из бластера. «Плохой охотник - мечта кабана», - подумал король и стремительно взлетел вверх по ступеням. Следующий выстрел едва не отсек ему лодыжки. Вниз с железным дребезгом посыпались обломки расплавленных лестничных перекладин. У Жака оставался один шаг до спасения, у преследователей - одно нажатие курка до победы.
Тяжелая крышка канализационного люка не выдержала мощного удара головой и, вылетев наружу, с грохотом покатилась по брусчатой мостовой. Через секунду король стоял посередине улицы и ошалело оглядывался по сторонам. Перед глазами медленно вращались разноцветные круги. Одинокий газовый фонарь над заколоченной аптечной витриной казался ему дюжиной слепящих синхронно качающихся огней. Неужели и на этот раз всё обошлось? В биографии Жака бывали переделки и покруче, но должен же быть какой-то предел его везению?
На этот раз враги сами лишили себя возможности дальнейшего преследования. «Не надо было расстреливать лестницу», - со злорадством подумал Жак и инстинктивно начал отряхивать колени. От боли он едва не завыл на всю улицу. Кожа на коленных чашечках свисала лохмотьями, и сквозь куски плоти белели перепачканные грязью кости. Он разбил ноги, когда мчался на четвереньках по низкому подкопу. Очевидно, в точно такое же кровавое месиво превратились и локти. Король не стал их осматривать.
- Мерзавцы, - злобно пробормотал он. - Для себя ведь рыли. Могли бы соорудить проход и попросторнее. Тогда и меня догнали бы без труда.
Жак двинулся вдоль улицы, сильно прихрамывая на обе ноги. Из люка за его спиной в небо непрерывно и безнадежно били лазерные лучи. Слышались громкие разочарованные крики. Эмоции неудачливых диверсантов мало занимали Жака. Всё свое внимание он сосредоточил на перемещении собственного тела. С каждым шагом обнаруживались всё новые и новые неполадки в изрядно потрепанном организме. Нещадно жгло спину. Рубец, оставленный «гибелом», похоже, был весьма глубок. Хорошо, если не задет позвоночник. Пальцы на правой руке буквально готовы выскочить из суставов. Удар ботинком не прошел даром. Жак почувствовал, что до творца он сам дойти не сможет. Придется обратиться к кому-нибудь за помощью. Нужно вызвать подмогу или хотя бы найти надежное укрытие до рассвета.
Рядом с дверью одного из двухэтажных домов колыхалась серая тряпка. Когда-то это был белый флаг, который карантинщики требовали вывешивать по ночам. Ткань давно утратила невинную белизну, но смысл, по-видимому, остался прежним. В доме кто-то жил. На втором этаже все стекла целы. Наверное, беды не коснулись кителей скромного особняка с осторожным названием «Очаг Безмятежного Уюта». В центральной части Глогара не любили нумеровать дома, опасаясь колдовского смысла цифр, и поэтому, в надежде привлечь внимание всемилостивейших стражей добра, давали своим жилищам имена. Как кораблям. Соседний с «Безмятежным Уютом» дом не сберегла ни небесная стража, ни табличка с фосфоресцирующими во тьме словами «Обойденная Горем Обитель». Выбитые двери и обугленные стены указывали на то, что здесь славно потрудились доблестные карантинщики.
Чувствуя, что ноги вот-вот откажутся держать его, Жак поднялся на крыльцо и постучал старомодным молоточком по звонкой серебряной пластине. На видеокамере, прикрученной справа от дверей, загорелся красный огонек. Хозяева внимательно рассматривали непрошеного ночного гостя, дерзнувшего потревожить безмятежность их уютного очага. Сообразив, что своим внешним видом он сильно смахивает на мертвяка, король повернулся лицом к объективу и криво улыбнулся. За дверью послышались шаркающие шаги и скрип многочисленных засовов. «Всё-таки приятно, когда твоя рожа известна каждой собаке», - порадовался Жак.
Дверь открылась не на всю ширину. Распахнуть ее дальше мешала специальная цепочка. Даже в своем теперешнем плачевном состоянии Жак мог бы порвать ее одним движением, но он не стал этого делать. Нельзя быть грубым, когда собираешься просить о помощи.
Сквозь узкую щель он увидел морщинистое лицо миниатюрной старушки. Ее подслеповатые глазки смотрели с испуганной доброжелательностью.
- Какая беда заставила вас постучать в наш дом, ваше величество? - тихо спросила она.
«Чертова ведьма, ты разве не видишь, что я сейчас подохну?» - подумал Жак.
- Я ранен, хозяйка. Боюсь, мне самому не дойти до дворца, - смиренно произнес он.
Звякнула цепочка, и дверь распахнулась. Старушка не задумываясь, подставила королю свое хрупкое плечико, и Жак, краснея от смущения, оперся на него.
- Тяжелые времена настали, - кряхтела хозяйка, ведя короля в глубь дома. - Раненые короли шатаются по улицам без охраны и молят о милости добрых людей. Раньше такого не было. Я уж грешным делом подумала, не мертвяк ли к нам заявился. И говор у вас невнятный, но на мертвячий не похож.
«Еще одно слово, и я сломаю твою вставную челюсть!» - едва не вырвалось у Жака, но он сдержал себя. Король очень неуютно чувствовал себя в роли бессильного младенца. Хозяйка привела его в маленькую чистую комнату без окон. Вполне обычная обстановка для жилища обедневшего вельможи или отставного оруженосца. К стене прикручен экран телевизора. Древнего, как обитательница этого дома. Когда-то на Эстее работало телевидение. Жак уже не помнил те славные времена. Однако в некоторых домах телевизионные приемники хранили как фамильные реликвии.
В углу на нефритовой подставке восседала статуэтка древнего племенного божка Борго. Четверорукий двуполый монстрик с головой крокодила строго смотрел на всех входящих в комнату, словно прикидывая в уме, достаточно ли они нагрешили в своей жизни, чтобы он с полным правом мог выгрызть им печень после смерти.
Старушка усадила короля на диван с вытертой до глянцевого блеска бархатной обивкой. Облокотившись на мягкую спинку и расслабив напряженные мышцы, Жак почувствовал себя немного лучше. Рядышком на столике с витыми ножками стоял телефон. Король потянулся к трубке. Гудка не было.
- Мы отключили его. Очень дорого стоит, - посетовала хозяйка.
Жак хлопнул себя по лбу и сморщился от боли. Он попал разбитой рукой по огромной шишке. Ну и поделом! Как можно было забыть, что у него на поясе висит рация? Еще на улице он мог связаться с гарнизонным начальством и вызвать патруль. Тогда бы не пришлось беспокоить старую женщину.
Рация развалилась на куски прямо у него в руке. Где и как он ее разбил, Жак уже не помнил, да это и не имело значения. Придется просидеть на этом диване до утра, скрипя зубами от боли и мечтая об ампуле болеутолителя.
В комнату заглянул старик. По-видимому, муж хозяйки дома. А может быть, и брат. Во всяком случае, ровесник. У него было такое же морщинистое лицо, как у нее, и весь он был сухой и сгорбленный. Только копна седых волос и остатки былой стати давали возможность представить, каким великолепным телосложением он обладал и молодости.
- Посиди с гостем, я схожу за водой и лекарствами, - сказала старушка, поспешно удаляясь.
Дедок осторожно, будто опасаясь ночного гостя, вошел в комнату и присел на краешек кресла, уютно придвинутого к торшеру.
- Не люблю Тиноров, - доверительно сообщил старик.
- Гаденькая династия, - согласился Жак, с удовольствием наблюдая за тем, как вытягивается лицо хозяина дома. - Душновато здесь у вас. Не мешало бы проветрить.
- И эти слова я слышу от самого короля? - высокопарно вопросил старик. - Не ожидал.
- Я четвертый клон, - объяснил Жак, извлекая кинжал из-за отворота сапога.
- Какая разница?
- Четвертый клон всегда воспитывался таким образом, чтобы его характер максимально отличался от характера остальных братьев, - король закусил губу и вспорол рукав рубашки. На локоть было страшно смотреть, но сустав, кажется, уцелел.
- Тогда вы должны понимать, во что ваша дурная семейка клонов превратила планету? - с надеждой в голосе поинтересовался настырный старикан.
- Угу, - промычал Жак и через голову стянул остатки рубашки. - Ничего себе!
С живота была содрана почти половина кожи. Наверное, зацепился, когда прыгал в пролом.
- Бесконечная война, нищее бесправное крестьянство, глупая и жестокая аристократия, - хозяин нудным голосом перечислял грехи правящего режима.
- Я в курсе, - отмахнулся король, размышляя, стоит ли ему расправиться со своими штанами точно так же, как он поступил с рубахой. Или лучше до утра оставить всё как есть, с тем, чтобы потом поручить свои раны толковым врачам.

Предыдущая страница 13 Следующая страница


Злая Звезда 14

- Так прекратите это безобразие! - Старик вскочил и хлопнул ладошкой по столику. - Если вы в курсе!
- Послушайте, уважаемый, - Жак неосознанно направил лезвие кинжала на хозяина дома. Тот испуганно попятился. Заметив это, король смущенно спрятал оружие. - Ну так вот, уважаемый, - продолжил он уже тише. - Я на троне совсем недавно. Еще и недели не прошло. И я прекрасно осведомлен обо всех глупостях, которые клонируются на нашей планете из поколения в поколение, но до сих пор у меня не было никакой возможности их исправить.
- Теперь вы король! - Старик капризно поджал губы. - Мы можем надеяться, что вы прекратите наконец войну, дадите свободу людям и передадите власть парламенту?
- Мало стать королем, важно им остаться. Только тогда у меня появится шанс что-то изменить. Сегодня, например, я весь день занимаюсь спасением собственной шкуры. Дайте мне немного отдышаться и…
Вернулась хозяйка дома. Перед собой она катила тележку, уставленную склянками с лекарствами и мисками с водой. Жак устало закрыл глаза и доверился добрым рукам старой женщины. Ее прикосновения удивительным образом не причиняли боли, даже когда он промывала открытые раны и глубокие ожоги. В воздухе распространился запах спирта и обезболивающих аэрозолей. Жидкий бинт, шипя и пузырясь, впитался в плоть. Завтра он превратится в свежую розовую кожу. Боль уходила без следа. Словно ядовитая влага физических страданий впитывалась в песок забвения. Боясь заснуть, Жак разомкнул веки и благодарно посмотрел на старушку.
- Чем я могу отблагодарить тебя, милая женщина? - растроганно спросил он.
- Это не в ваших силах, король. Господь и его сестра Милана воздадут и мне, и вам по делам нашим.
- Тогда я пойду, - Жак попытался подняться, но старушка удержала его.
- Оставайтесь до утра. Сейчас комендантский час. Патрули стреляют во всё, что движется. Они не станут разбираться, король вы или мертвяк.
- Верно. Я сам отдал этот приказ, - Жак опустил голову на заботливо приготовленную подушку. Тело охватила приятная истома. После короткого курса лечения организм восстанавливался бешеными темпами. Сейчас он нуждался только в нескольких часах покоя. Утром он сможет вновь приступить к нелегким монаршим обязанностям. Лишь бы Дифор не подвел и сохранил Элеонору.
Свет погас, и хозяева на цыпочках покинули комнату. Уже сквозь сон король услышал яростный шепот старика.
- Ты слышала, что он сказал, - брызжа слюной, бормотал хозяин, - они стреляли по его приказу!
Рука Жака потянулась к пустой кобуре.
- Нашего мальчика уже ничто не вернет, - возразила старушка. - Не бери грех на душу. Борго ему судья. Ему решать, сколько осталось жить королю Дкежраку Тинору Четвертому. Негоже смертным вершить судьбы человеческие.
После этих слов Жак понял, что ему ничего не грозит, и отключился. Он с наслаждением провалился в непроглядную бесконечную черноту, где нет прошлого и будущего, нет добра и зла. Нет времени. Самое прекрасное состояние сознания. Состояние полного немыслия. Но как бы долго ни длилась сказка, сон всегда заканчивается. Жака разбудил бодрящий запах горячей яичницы и домашнего хлеба. Король открыл глаза. В комнате с тех пор, как он заснул, ничего не изменилось. Всё тот же торшер излучал спокойный желтый свет. Тот же божок всё так же пялился на дверь. Та же старушка хлопотала в углу, стирая пыль с книжной полки. Завтрак для короля был сервирован на столике рядом с диваном. Жак спустил ноги на мягкий ковер и только сейчас сообразил, что провел ночь, не разуваясь. Такое с ним случилось впервые. Всё-таки крепко ему досталось от вчерашних диверсантов.
Жак вежливо поздоровался с хозяйкой и деловито пододвинул к себе столик. Раны невыносимо зудели, и это очень радовало: значит, всё благополучно заживает. Жареные яйца таяли во рту, а такого отменного хлеба Жак не пробовал никогда. Надо будет прислать сюда своего придворного повара. Пускай старый халтурщик поучится настоящему мастерству.
- А почему вы живете одни? - спросил Жак с набитым ртом. - У таких замечательных людей, как вы, должно быть много потомков.
- Их и было много, - вздохнула старушка. - Старшего сына забила кольями дворня барона Санчеса. Барон хотел взять в наложницы его невесту, а сынок пытался ему помешать. Королевский суд оправдал людей Санчеса. Второй служил лейтенантом в четвертом пластунском полку. Этот полк в полном составе полег в бою за рудник у Пылающего ручья.
Яичница застряла в горле Жака. Даже добрый глоток молока не смог протолкнуть ее в желудок. Старушка смахнула слезу:
- Когда началась эпидемия, мы продали свое последнее поместье и купили дочке билет до Плобоя. До сих пор от нее не пришло ни одной весточки, но я надеюсь, что у нее всё будет в порядке. А вчера мы потеряли нашего единственного внука.
- Пожалуй, я пойду, - Жак, не доев, поднялся из-за стола.
- Шалун убежал ночью играть в грабителей и банкиров. Патруль расстрелял его прямо рядом с нашим домом.
Король Дкежрак, натыкаясь на стены, выскочил из комнаты. Убитая горем старушка не заметила, что гость ушел, и продолжала свой скорбный монолог:
- Солдаты даже не посмотрели, в кого они стреляли. Мальчика можно было спасти. Когда я нашла его утром, он был еще жив, - доносилось вслед улепетывающему королю.
Руки Жака дрожали, когда он, стараясь не шуметь, отодвигал засовы на входной двери. Прошлым вечером он подмахнул указ о награждении начальника патрульной стражи орденом белоголового орла и знаком ломаного креста за добросовестную службу престолу.
Пустая улица встретила короля порывами ветра, клубами пыли и гнетущим смрадом разложения. Раннее утро хмурилось тяжелыми, налитыми грозой тучами и швыряли в лицо золой с пепелищ. Жак почувствовал себя жалким и беззащитным. Даже не потому, что у него не было оружия. Он мог бы порвать на куски любого, кто попытался угрожать ему. Голос старушки, потерявшей внука по его вине, грохотал в ушах раскатами грома. Мрачно насупившись и крепко стиснув зубы, Жак зашагал в сторону дворца, с раздражением отворачиваясь от куч мусора и штабелей приготовленных к сожжению трупов. Надо будет снять часть солдат со стен и бросить их на разгребание завалов. Вся эта грязь угнетающе действует на гарнизон и мирных горожан.
Впереди показался патруль. Два стражника шли посередине улицы, опасливо осматривая мертвые окна домов. Жак хотел броситься к ним, но сдержал себя. Не пристало королю ускорять шаг перед подчиненными. Этикет не позволяет. Король усмехнулся. Видели бы его подданные, как славно он драпал нынешней ночью. Стражники заметили своего монарха и замедлили шаг. Один из них стянул с плеча винтовку. Только сейчас Жак разглядел у них на рукавах оранжевые повязки. Какое право они имели скрывать королевские знаки различия под какими-то тряпками?
- Смирно! - рявкнул Жак, когда патруль сблизился с ним на достаточное расстояние.
Один из стражников вытянулся во фрунт. Другой же поднял ствол винтовки и направил его на короля. Такого хамства король стерпеть не мог. Он отклонился вбок и нанес резкий удар подошвой в живот мятежника. Грянул выстрел. Пуля устремилась в пасмурные небеса. Второй стражник выхватил из ножен короткий пехотный меч. Он даже не успел замахнуться клинком. Костяшки согнутых пальцев врезались ему в горло. Хрустнули шейные позвонки, и голова, смешно мотнувшись, откинулась на спину. До того, как мертвый солдат со сломанной шеей упал на булыжники мостовой, Жак ударом в висок прикончил того патрульного, который первым посмел поднять на него оружие.
- Я - чудовище, - прошептал король, глядя на свои руки. На них не было крови. Жак умел убивать чистоплотно, не оставляя неряшливых пятен. Но у его ног лежали два трупа. Две человеческие жизни оборвались только потому, что ослепленный яростью король не захотел обезвредить врагов, не отправляя их бессмертные души в Страну Вечных Пиршеств.
- На войне, как на войне, - Жак пробурчал оправдание, которое не раз слышал от Элеоноры, и поднял с мостовой винтовку. Немного повертел ее в руках и положил обратно. Плебейское оружие недостойно монарха.
Брезгливо поморщившись, король перешагнул через неподвижные тела, прошел несколько кварталов и вышел на дворцовую площадь. Над парадным крыльцом главной королевской резиденции развевался оранжевый флаг. Полотнище упруго реяло в объятиях порывистого ветра На флагштоке еще болтались жалкие лоскуты, оставшиеся от гордого платиново-золотого штандарта Тиноров. Его кто-то безжалостно сорвал и водрузил вместо древнего стяга странную апельсиновую тряпку.
На площади прогревали двигатели несколько танков. В соответствии с приказом Жака вся бронетехника должна была дислоцироваться неподалеку от городских ворот. Кто посмел нарушить королевский приказ? Неужели всё-таки мятеж? Кажется, он совершил непростительную глупость, придя сюда один. Надо было сначала допросить встреченных им патрульных.
Король беспомощно оглянулся. Рядом с боевыми машинами топтались солдаты. Они с удивлением взирали на Жака. Некоторые даже показывали на него пальцами. Если сейчас король убежит, об этом будут помнить многие поколения. Эти солдаты, которые вчера были готовы умереть по его приказу, станут, захлебываясь от восторга, рассказывать, что видели, как король Тинор Четвертый засверкал пятками, едва заметив оранжевый флаг над своим дворцом. Имя Жака войдет в легенды и поговорки. Его именем буду дразнить детей и называть всех трусов.
Жак решительно двинулся к парадному подъезду. Ярость снова проснулась в груди короля. Сейчас он будет карать и миловать. Сейчас он всех поставит на место и построит в шеренгу. Он не держится за власть. Он всегда презирал монархическую систему, но он - король и не позволит какой-то черни так пренебрежительно обращаться с законами, дарованными великими пращурами. Жак взлетел вверх по ступеням. Какой-то безумец посмел преградить ему дорогу. Король даже не разглядел, кто это был. Сильный тычок в лицо, и наглец покатился по лестнице, заливая мрамор кровью. Еще двое попытались остановить короля. Их смерть была так же мгновенна и ужасна. У одного Жак вырвал кадык, другому раскроил череп о каменную колону. Кстати, последняя жертва при жизни обладала неплохим лучеметом типа «эстрих». Король взял его себе.
В просторном вестибюле его уже ждали. Яркий свет люстр весело играл на стволах бластеров и клинках мечей. Засверкал луч «эстриха» и, ломая балюстрады, с верхних балконов адским дождем посыпались изуродованные трупы, отрезанные конечности и отсеченные головы. В боковой анфиладе щелкнул курок. Жак без труда увернулся от выстрела. Сам стрелок умер раньше, чем понял, что промахнулся. Несусветная глупость пытаться воевать с отпрыском царствующего дома в помещении, где у него достаточно простора для любых маневров. Бешеная реакция и уникальные способы ведения боя заложены в королевских клонах на генетическом уровне. Ни один человек не способен конкурировать с ними.
Перепрыгивая через ступени, Жак взлетел на второй этаж. Если быстро уничтожить зачинщиков, то бунт захлебнется сам собой. Кровавый путь короля лежал в тронный зал. Предводитель мятежа должен находиться там. Иначе каким образом подлый узурпатор сможет продемонстрировать плебсу, что именно он и никто другой является новым хозяином планеты?
Дверь тронного зала разлетелась на куски. Жак не жалел зарядов. Обидно, конечно, оказаться лицом к лицу с врагом с пустой обоймой, но еще обиднее превратиться в хладный труп, сжимающий в руке заряженный под завязку бластер.
Дверная позолота еще не успела опасть на драгоценный паркет, а Жак уже шагал по тронному залу. Освещение здесь зажигали только по особо торжественным случаям, и сейчас в просторном, как ангар, помещении царил мрачноватый полумрак. Сквозь высокие мозаичные окна пробивалось очень мало света. В солнечный день весь зал рассекали разноцветные лучи, но сейчас на улице было пасмурно, и хмурые тучи не дозволяли светилу весело забавляться разноцветными стеклышками.
Запах гари и черные отметины на стенах указывали на то, что совсем недавно здесь был бой. Некоторые безнадежно испорченные гобелены еще тлели, источая неприятный аромат синтетики. На троне сидел человек, облаченный в скафандр. По бокам трона, как в старые добрые времена, ртутными блестящими статуями застыли два гвардейца. Каждый из них был традиционно вооружен зеркальным щитом и луппером внушительных размеров.
Предатели даже не шелохнулись, узрев законного властителя Эстеи. Интересно, чем их смог привлечь новый хозяин? Кандидаты в королевские гвардейцы всегда отбирались с особой тщательностью. Никого из них нельзя было ни купить, ни обмануть, ни испугать. Что же случились? Почему они служат этому чучелу в скафандре?
«С двумя я справлюсь, - решил Жак, поднимая лучемет. - Но сначала покончу с предводителем». Узурпатор беспокойно заерзал на троне. Отлитые из чистого золота подлокотники жгли ему локти. Король нажал на курок, предвкушая, как сейчас шлем с радужным лицевым щитком покатится по узорчатому паркету. Луч не достиг цели. Один из гвардейцев сделал шаг вбок и встал на линии огня. Выстрел отразился от его зеркального щита и ушел куда-то вверх. С потолка посыпались осколки бесценных плафонов.
«Значит, ты будешь первым, изменник», - подумал король и перевел прицел на гвардейца. Луч отразился от зеркальных доспехов, но Жак хорошо знал, куда нужно стрелять. Прорезиненная полоска между шлемом и кирасой была единственным уязвимым местом этого снаряжения. Она выкрашена серебряной краской и внешне ничем не выделяется на сверкающем силуэте. Мало кто знает, что этот тщательно замаскированный стык очень плохо выдерживает высокую температуру.
Гвардеец рухнул к подножию трона, и Жак уже прицелился во второго, когда из-за тяжелых занавесей, окаймляющих окна, вышли новые гвардейцы. Ровные линии непобедимых солдат выстроились справа и слева. Черные жерла лупперов смотрели прямо в лицо короля. Увернуться от их выстрелов не смог бы даже бесплотный дух, а Жака они в долю секунды превратят в облако дурно пахнущего пара. Такого количества предателей король предвидеть не мог. Заговор зашел слишком далеко, и один человек уже не в силах был с ним справиться. Даже если этот человек носит гордое имя Тинор Четвертый.
- Доброе утро, ваше величество, - громко произнес мужчина на троне. Его голос в скафандре звучал глухо, словно доносился из самых глубоких лабиринтов ада. - Если оно, конечно, кажется вам добрым.
- Кто ты? - прорычал Жак, швыряя «эстрих» на пол. Тот самый пол, где он так изящно танцевал на балах и весело охмурял молодых неопытных аристократок.
- Твой народ, - с издевкой заявил узурпатор.
- Мой народ дерется в окопах и на орбитальных крепостях за лучшее будущее для Эстеи, - возразил Жак и осмотрел стройные ряды гвардейцев. Интуиция подсказала ему, что он сморозил порядочную глупость.
- Твой народ уже прекратил все войны и с сегодняшнего прекрасного утра живет мирной жизнью. Еще ночью, пока ты зализывал раны и отсиживался в канализационных трубах, я подписал выгодный мир с Империей.
- Дарлоков ты тоже победил? - саркастически поинтересовался бывший король.
Человек на троне расхохотался.
- Я сам один из них! - торжественно провозгласил узурпатор. - Меня зовут Муратон!
- Грязный мутант!
- Паскудный клон! - парировал оскорбление человек на троне. - Твои генетические копии выпили кровь у жителей Эстеи. Ты сам видишь, с какой радостью они бросили на произвол судьбы своего сюзерена.
Жак стиснул зубы. Ему нечего было ответить. Действительно, никто даже не сделал попытки вступиться за короля. Муратон прав. Тиноры всем давно надоели, и очень жаль, что именно Жак оказался крайним в длинной череде королей Эстеи. Он даже не успел толком утвердиться на троне и теперь один будет расплачиваться за чужие ошибки.
Чья-то мягкая ладонь опустилась на плечо короля. Он обернулся и увидел ухмыляющуюся рожу маркиза Жнотлау. С лягушачьей улыбкой от уха до уха тот звонко потряс перед носом короля браслетами наручников. Жак покорно протянул руки. Стальные кольца хищно клацнули, сдавливая запястья.
- Увести! - торжествующе взвизгнул Муратон. - Мы казним последнего из Тиноров в ближайший выходной. Жнотлау, поручаю вам организовать продажу билетов на сидячие места. Это будет великолепное зрелище!
Гвардейцы обступили бывшего короля. Синхронно громыхнув подошвами, строй двинулся к выходу, демонстрируя парадную дворцовую выправку. Жак, понурившись, брел, погруженный в собственные мысли. Пророк Артеклий в своем труде «О природе несчастий» учил, что любая беда не приходит извне. Она является неизбежным следствием собственных ошибок человека, его неправильного поведения. Жак пытался понять, где он мог ошибиться? Окруженный со всех сторон лязгающими доспехами, он уже не видел, как из-за трона появился маленький синий гуманоид и, склонившись к уху нового правителя, что-то быстро забормотал, каждую секунду косясь большим глазом в сторону удаляющегося конвоя.
- Чего тебе, Ормаст? - недовольно прогудел Муратон. Он ждал, что с него сейчас потребуют обещанную оплату, и не ошибся.
- Я обеспечил ваш ошеломляющий успех, - вкрадчиво прошептал гридер. - Я дал вам даже больше, чем собирался дать.
- Да, - кивнул узурпатор. - Твои скафандры с подогревом пришлись весьма кстати. Хочешь, я подарю тебе гравитронную шахту? Имперцы оставили мне десяток рудников в качестве комиссионных. Тебе хватит на всю жизнь.
- Нет. Я прошу вас просто соблюсти наш договор, - Ормаст упрямо сморщил узенькие носовые щелки. - Мне нужна королева. Живая королева. В самом крайнем случае, свежеумерщвленная.
- Ты получишь ее, - благодушно кивнул Муратон. - Как только жена тирана будет поймана, ее немедленно передадут в твое полное распоряжение. Можешь не сомневаться. А насчет рудника - подумай. Пользуйся случаем, пока я добрый.
- Благодарю, ваше величество, - гридер склонился в почтительном поклоне. - Благоденствие расы для гридера превыше личных выгод.
- Вашему королю можно позавидовать. Кстати, называй меня не величество, а превосходительство, друг Ормаст. Мы отменяем монархию.

* * *

Молочный свет туманного утра неспешно расползался по многослойным бронестеклам иллюминаторов. Слабые лучи солнца исподволь преодолели безнадежную безысходность ночного мрака и загнали жалкие обрывки темноты в самые укромные утлы кабины. Если бы кто-нибудь из обитателей посадочного модуля потрудился сейчас встать из кресла и выглянул наружу, то он увидел бы очнувшийся ото сна лес, трепещущие в рассветной прохладе листья и белеющие свежими разломами стволы деревьев, варварски изувеченные при «слепой» посадке. Лесные титаны истекали соком и тихо угасали от страшных ран. Они неслышно прощались с жизнью и проклинали злой рок, обрекший их родиться именно на этом месте.
Никто из людей не торопился покинуть безопасные объятия противоперегрузочных кресел. Дифор хладнокровно дремал, откинувшись на жесткую спинку. Элеонора тупо смотрела в одну точку на приборной доске. Она пребывала в том тяжелом состоянии, когда чувствуешь необходимость что-то предпринять, но совершенно не представляешь, как нужно действовать.
Полезной работой занимался только старший пилот Тидбит. Он разложил на коленях штурманскую карту и старательно вычислял местоположение своего летательного аппарата, угрюмо размышляя над тем, насколько трудно будет снова поднять его в небо. Космические корабли без топлива, к сожалению, не летают. Космодромный топливозаправщик не пройдет сквозь густые дебри, а значит, придется прорубать в чаще просеку, а это, по нынешним тяжелым временам, займет не один месяц. Цифры координат не сходились, и старший пилот нервно грыз кончик карандаша, перечеркивал расчеты и начинал всё снова.
- Тидбит, где мы? - нудно проговорила Элька. Она с упорством метронома задавала этот вопрос каждые пять минут. По-видимому, где то в поле ее зрения были часы. Совершенно невозможно, чтобы она сама могла с такой точностью отмерять равные промежутки времени.
- Не знаю, - так же монотонно ответил пилот. - У меня слишком мало данных.
- Дай сюда карту, - потребовал неожиданно проснувшийся Дифор.
Тидбит протянул ему измочаленный на складках лист и клочок бумаги со своими расчетами. Теперь уже Дифор яростно чесал себе затылок обслюнявленным карандашом и покрывал бумагу столбиками цифр.
- Готово, - сказал он через две минуты, с гордостью взирая на полученный результат. - Точность плюс-минус триста шагов.
- Каким образом? - изумился уязвленный пилот, убивший половину ночи на решение нерешаемой задачи.
- Ты не учитывал показания высотомера, - самодовольно произнес капитан. - По компасу я рассчитал приблизительную линию полета, а по показаниям высотомера нашел точки на местности, которые находятся на той же высоте, что и мы. Получилось всего три точки, точнее квадрата, где мы могли бы оказаться. Дальше я воспользовался вашими данными по дальности и скорости полета с учетом расхода топлива на старт и посадку.
- Чушь! - безапелляционно воскликнул Тидбит. - Так нельзя получить точные координаты.
- Где мы находимся, Дифор? - Элеонора повернулась к капитану и злобно вперилась в него покрасневшими от слез глазами. - Мы сможем быстро вернуться в столицу?
- Боюсь, что нет, ваше величество.
- Тогда мне срочно нужна связь с Глогаром, - она сердито сжала маленькие кулачки.
- Это невозможно, - вздохнул Тидбит.
- Всё возможно, - возразил капитан Дифор. - Любую проблему можно решить, если заниматься ею всерьез.
Он встряхнул карту и положил ее на Элькины колени.
- Где Глогар? - сразу спросила королева.
- Так далеко, подружка, что лучше даже и не знать. Сейчас расстояние до столицы не имеет никакого значения, - отмахнулся капитан. Тидбит недовольно покачал головой. В годы его молодости даже самые высокопоставленные офицеры не позволяли себе подобных фамильярностей с особами королевских кровей. Пилот не знал, что Элька и Дифор познакомились еще в те далекие, почти легендарные времена, когда она была пленницей мусорщиков, а он служил простым штурманом под начальством капитана Керина.
- Важно то, что мы здесь, - Дифор уверенно ткнул пальцем в карту.
- Дохлая Глушань, Медвежья Скала, Стезя Безумца, - полушепотом прочитала Элька названия географических объектов. - Орлиный Клюв, Мертвый родник.
- Холм Утраченной Невинности, Утес Всхлипов и Сопливая река, - продолжил Дифор. - В общем, веселенькая местность. Говорят, в этой провинции до сих пор водятся еноты-кровососы.
- Что здесь? - Элька указала на непонятное обозначение.
- Деревенька Грешные Дыры.
- А рядом?
- Замок графа Вонримса, - капитан почесал свой небритый подбородок. - Твоего, кстати, родственника. Графья до сих пор кичатся родством с прототипом первого королевского клона. По слухам, их предок был незаконнорожденным сыном двоюродного дядюшки короля.
- Мне плевать, кто кого и от кого родил, - Элеонора решительно откинула ремни безопасности и резко встала из кресла. - У графа должен быть передатчик, а может быть, даже вертолет.
- Разумная мысль, - Дифор пальцами измерил расстояние между точкой их предполагаемого местоположения и замком Вонримса. - К вечеру дойдем. Тидбит, собирайся.
- Я не могу покинуть посадочный модуль, - возразил пилот. - По уставу я должен охранять обездвиженный летательный аппарат до прихода спасателей и уничтожить его при приближении врагов.
- Боюсь, спасатели не придут никогда, - вздохнула Элеонора. - Эстея умирает, Тидбит, и уже никогда не будет прежней. Вы пойдете с нами и будете обеспечивать мою безопасность. Когда мы выберемся, передадите своему начальнику, что королева лично вырвет язык любому, кто посмеет обвинить вас в нарушении устава. Вы нужны мне, Тидбит. Можете считать мои слова приказом, хотя на самом деле это просьба.
- В летном уставе имеется пункт о крайней необходимости, - поддакнул Дифор. - У тебя есть возможность выбора.
Тидбит молча кивнул и начал нажимать кнопки на пульте. В утробе приборной доски послышались хлопки.
- В соответствии с уставом, я разрушаю навигационное оборудование, - доложил пилот. - Модуль взорвется через пять минут.
Элеонора и Дифор не стали дожидаться дополнительных разъяснений. Они с показушной неторопливостью спустились в шлюзовую камеру. Капитан нажал на кнопку рядом с люком. Бронированные створки, скрипнув, разъехались в стороны, и погрузочный пандус начал торжественно опускаться. Элька между тем склонилась над трупом бортинженера, который из-за тряски при посадке откатился в сторону и застрял в щели между баллоном автоматического огнетушителя и пустующей стойкой для аварийных скафандров.
- Что ты там нашла? - спросил Дифор и, подавив в себе желание немедленно спрыгнуть на траву, подошел к своей королеве.
- У меня есть некоторые сомнения, - Элька с усилием вытащила окоченевший труп из ловушки и перевернула его на живот. - Дело в том, что в межрасовых войнах не бывает предателей, - задумчиво пробормотала она. - А на Эстее сейчас идет именно расовая война. Мутанты воюют со всем остальным населением. Какие соображения могут заставить обычного человека служить дарлокам?
- Какие угодно, - Дифор пожал плечами. - Деньги, страх, глупость.
Пандус уже опустился, а капитан весьма некстати вспомнил, что системы самоуничтожения комплектуются не очень точными часовыми механизмами, работающими с погрешностью в одну-две минуты.
- Ты видел где-нибудь дарлока, который бы тряс кошельком со звонкими монетами? - саркастически поинтересовалась Элька. - Дай нож.
Дифор протянул ей кортик. Он всегда таскал его за пазухой. Так, на всякий случай. Батарея в лучемете может сесть, а эта штуковина всегда готова к употреблению и абсолютно не зависит от источников питания.
- С гравитронным напылением, - зацокала языком королева, пару секунд полюбовавшись клинком. - Стоит целое состояние.
Капитан скрипнул зубами. Ему очень не нравилось пребывание на корабле с активированной системой самоуничтожения.
- Еще и уравновешен хорошо, - она подбросила кинжал на руке. - Наверное, удобно метать?
- Ты можешь поторопиться? - не выдержал Дифор. - Модуль сейчас взлетит на воздух.
- На твоем месте я бы не очень об этом беспокоилась, - хмыкнула Элька и быстро ощупала загривок убитого бортинженера. - Ты унизил королеву, похитил ее и отныне считаешься приговоренным к смерти.
- Король меня помилует, - не очень уверенно возразил капитан.
- Не помилует, не надейся. Уж я постараюсь, - Элеонора сделала разрез на шее трупа. - Тебя повесят, чтобы ты в следующий раз знал, как мутузить свою королеву по физиономии.
В глубокой ране, оставленной клинком, что-то блеснуло. Элька вернула кинжал Дифору и двумя руками вцепилась в продолговатый металлический предмет. Брезгливо скривившись, она потянула его на себя, но непонятная штуковина не хотела расставаться с шейными позвонками мертвого бортинженера. Тогда Элька поставила коленку на спину трупа и дернула изо всех сил. Дифор сморщился и отвернулся. По шлюзовой камере разнесся хруст.
- Я так и знала! - ликующе воскликнула Элька.
На трапе, ведущем из пилотской кабины, появился Тидбит. Он держал в руке допотопный автомат с дисковым магазином.
- До взрыва осталось не больше минуты, - напомнил пилот.
- Я реабилитировала вашего помощника, Тидбит, - сказала Элька, показывая то, что ей удалось извлечь из шеи мертвеца.
- Киберпаразит! - с опозданием догадался Дифор. В его голосе звучало отвращение.
- Да, - кивнула Элеонора. - Бортинженером управляли. И управляли те же твари, которые организовали штурм королевского дворца. Дарлоки не способны на подобное коварство. Значит, диверсию устроили имперцы или гридеры.
- Уходим! - приказал Тидбит и первым, подавая пример, спрыгнул на траву. - Когда сработают детонаторы, мы должны быть на расстоянии не менее ста метров.
Элеонора и Дифор дружно последовали за пилотом. Им повезло, что рядом с пандусом не было поваленных деревьев, и всем троим удалось быстро укрыться в лесу. Взрыв грянул немного раньше, чем предполагал Тидбит, и гораздо раньше, чем рассчитывали все остальные. Мимо Элькиной головы просвистел кусок обшивки. Королева инстинктивно распласталась на земле. Дифора сбило с ног взрывной волной и швырнуло в колючие кусты. Только пилот успел вовремя спрятаться за толстым стволом.
- Скажите, Тидбит, а зачем вообще нужно было взрывать бот? - спросила Элеонора, поднимаясь на ноги и вытряхивая из волос мелкий лесной мусор. - Довольно дорогой аппарат и…
- Инструкция, - высокомерно оборвал ее пилот, чувствуя себя в этот момент безгрешнее самого Создателя Мира. - У меня есть четкая инструкция, повелевающая не оставлять исправный посадочный модуль на вражеской территории.
- Но это не вражеская территория, - прорычал Дифор, выбираясь из зарослей.
- Эта земля уже две недели не контролируется королем, - не задумываясь, парировал Тидбит, - а следовательно, является вражеской.
- Единственное, что контролирует король на этой планете, - это я, - горько усмехнулась Элъка и сразу помрачнела, вспомнив, что Жак уже не контролирует даже такую малость.
- Куда идем? - Тидбит забросил автомат на плечо.
- Туда, - капитан Дифор уверенно махнул рукой и зашагал в указанном направлении.
- Урочище Дымных Нор должно быть не очень далеко отсюда? - Элеонора пристроилась за бодро идущим Дифором. Тидбит замкнул процессию.
- Я думаю, дня три пешком от замка графа Вонримса, - предположил капитан. - А что мы забыли в Норах?
- Секретную военную базу, - таинственно прошептала королева. - Там испытывали земное оружие на предмет практического использования в условиях Эстеи. - Она немного помолчала и добавила: - И земляне там тоже были. Человек двадцать. Военные специалисты. Из них двенадцать десантников. Моя личная гвардия. Я их сюда привезла, обещала золотые горы и океаны сметаны, а вот оно, как всё повернулось.

Предыдущая страница 14 Следующая страница


15 Михаил Медведев

- База «Говорящая Река»? Это там ты спрятала «Эрдоган»? - Дифор перелез через гнилой ствол лежащего на земле дерева и галантно помог королеве преодолеть препятствие. - База уже две недели не выходила на связь. Я это знаю, потому что комендант Глогара постоянно пытался связаться с ними. Хотел с помощью твоих парней заминировать дороги и отвадить дарлоков от столицы. В последней их радиограмме сообщалось о том, что гарнизон базы вступил в огневой контакт с превосходящими силами противника. Просили подкрепления. Думаю, нам не стоит ходить туда. Любой королевский гарнизон привлекает дарлоков, как куча испражнений навозных мух. Скорее всего, там уже не осталось живых.
- А что за земное оружие? - с любопытством спросил Тидбит, оказавшийся обладателем чересчур тонкого слуха.
- Да уж получше твоей мясорубки, - улыбнулся Дифор. - «Эрдоган» мне очень понравился. В свое время я умолял принцессу продать его мне, но она ни в какую не соглашалась.
- Сам слетаешь на Землю и купишь. Я дам тебе адресок, - пообещала Элька. - Земляне продают оружие за золото, а золото на Эстее очень дешевое. Мы могли бы перевооружить всю армию и сдерживать имперцев, не транжиря гравитрон. До того, как началась эпидемия, я старалась убедить короля Тинора поступить именно так.
Дифор нахмурился. Его разозлило ненужное напоминание о потерянной победе, которая еще совсем недавно казалась такой близкой. Дарлоки нанесли Эстее подлый удар в спину. Жители планеты уже не смогут удержать контроль над своим миром. Теперь это понятно всем. Главная задача тех, кто еще способен действовать, - сохранить как можно больше жизней и с надеждой ждать оккупации Эстеи Кибер-Империей. Имперцы - старый проверенный враг. С ними можно договариваться, их можно побеждать, им не позорно проиграть войну.
Идти стало труднее. В этой части леса деревья были пониже и кроны пожиже. Листва пропускала много солнечного света. Из-за этого весь подлесок зарос кустами и густой травой, в которой прекрасно маскировались ямы и глубокие неизвестно кем вырытые канавы. Путникам приходилось внимательно смотреть себе под ноги, и разговор сам собой прекратился.
Один раз они сделали остановку. Дифор всегда был тайным поклонником сладкого и поэтому выбрал для отдыха полянку рядом с кустами лесных ягод. В них он и пасся, пока его спутники лежали на траве. У Элеоноры не было аппетита. А Тидбит заявил, что принципиально не употребляет природных продуктов. «Нельзя есть живую клетчатку, - категорично заявил он. - Неизвестно, где она прорастет во внутренностях. Любая пища должна быть хорошо прожарена и проварена».
Когда солнце склонилось к горизонту и в чаще cryстились сумерки, путешественники вышли на проселочную дорогу.
- Стезя Безумца, - вспомнила Элька. - Откуда такое странное название?
- Понятия не имею, - Дифор ненадолго остановился, сверяясь с картой. - Зато я могу поведать занятную историю о деревне Грешные Дыры.
- Не утруждайся, - королева решительно мотнула головой. - Кажется, я догадываюсь, о чем пойдет речь.
По хорошо накатанным колеям идти стало гораздо легче, но подступающая темнота грозила остановить дальнейшее продвижение. Ночевать на обочине никому не хотелось, и путники невольно ускорили шаг.
Из леса они вышли в глубоких сумерках. Деревья выстроились в ровные шеренги справа и слева, перпендикулярно дороге. Будто кто-то провел невидимую черту, через которую лесные великаны не решались перешагнуть. Скрывшееся солнце бросало прощальные отблески на перистые облака, окутавшие горизонт окровавленной марлей. Черная лента дороги рассекала серую пустоту лугов. Недалеко от опушки, на холме высился угрюмый замок. Вздыбленные вертикали стен венчались грозными коронами башен. Угольное пятно древнего укрепления резко выделялось на фоне гаснущего неба. В мрачном строении не наблюдалось никаких признаков жизни. Ни один огонек не светился в стрельчатых окнах, ни один факел не мелькал между зубцами древних стен.
- Похоже, все умерли, - хмуро предположила Элеонора.
- Светомаскировка, - успокоил ее Дифор и тихо добавил так, чтобы никто не слышал: - Или на самом деле все умерли.
Путники направились к замку. Ночь решительно вступила в свои права, погрузив мир в непроницаемую черноту. Лишь на западе, у самого горизонта, едва светилась пепельно-розовая полоска неба. Элеонора задрала нос кверху и с восхищением разглядывала прекрасные яркие звезды. Воздух на Эстее был гораздо чище и прозрачнее, чем на Земле. Поэтому далекие светила не казались игольными уколами в шелковом покрывале неба, и даже первобытные обитатели планеты никогда не сомневались в том, что звезды - это чужие солнца.
- Смотрите под ноги, ваше величество, - заботливо посоветовал Тидбит.
- Какая разница? Всё равно ничего не видно, - беспечно отмахнулась Элька.
- По крайней мере, не свернете себе шею, когда упадете, - буркнул пилот, слегка задетый откровенным игнорированием его чуткости.
Эльке было не до обид пилота. Она, неожиданно для себя, вдруг осознала полное свое ничтожество перед лицом безбрежной Вселенной. Огромное пространство без конца и края простиралось над королевой, превращая ее мысли и чувства, ее боль и радость в нечто настолько мелкое и незначительное, что хотелось плакать от бессилия. Какое значение имеют для этой хмурой бездны все беды и страдания маленькой женщины? Даже гибель целой планеты не вызовет в беспредельной пустоте и малейшей вибрации. Элеонора не знает, что случилось с Жаком, но какой это имеет смысл в масштабах Галактики? Кровопролитная война, которая бушует на Эстее, всего лишь драка между микробами в складках кишечника. Несоизмеримость масштабов всей Вселенной и одной планеты превращает любую войну в полную бессмыслицу. Зачем творить зло, если оно неспособно даже слегка поколебать основы мироздания? Не проще ли войти в созидательный резонанс с природной гармонией и творить Добро на радость себе и ближнему?
Но люди всегда и везде будут убивать друг друга! За кусок хлеба, за самку, за блеск золота. Видимая причина не имеет значения. Люди на всех планетах одинаково жестоки и в борьбе за бутылку спирта, и в поединке за президентский пост. Но почему так? В чем причина? Нежели они созданы такими? Чушь собачья! Большинство людей не может причинить боль даже неразумному существу, когда это существо не угрожает чьей-то жизни. Если она сейчас прикажет Дифору задушить Тидбита, то опять получит от капитана по физиономии. Он скорее покинет свиту и уйдет в изгнание, чем выполнит подобный приказ. Откуда вообще берется зло, Элька не знала, и небосвод над ее головой не собирался раскрывать эту вселенскую тайну. Почему дарлоки убивают? Ведь они люди, хотя и бывшие. У них почти отсутствует мыслительный аппарат, но глупость не всегда влечет за собой безжалостность. Дауны, например, весьма милые существа. Дарлоки же едва способны связать два слова, а предпринимают такие сложные и хитроумные военные операции, что боевые порядки королевских войск трещат по швам. Эстейским генералам столько лет удавалось сдерживать натиск самой Кибер-Империи, а тут вдруг необученная и слабо вооруженная орда мертвяков поставила планету на грань гибели.
- Ими кто-то управляет, - задумчиво произнесла Элеонора. - Ормаст обманул меня, сказав, что у нас есть еще целая неделя, пока у них сформируется единый мозговой центр.
- Дарлоками-то? Несомненно управляют, - сказал Дифор не оборачиваясь. - Возможно, у них есть коллективный разум. Как у муравьев.
- Бредятина, - возразила Элька. - Нет у них никакого коллективного разума. Один из них уже сейчас управляет всеми. Ормаст лгал. Нужно срочно вернуться в Глогар и взять под стражу этого гридера. Думаю, это он контролирует дарлоков и киберпаразит в шее бортинженера - его рук дело. Ему нужна я. Они не уймутся, пока не получат мое тело.
- Если им нужна ты, то почему дарлоки охотились за Жаком? - Капитан сбавил шаг. Путники уже почти приблизились к воротам замка.
- Они охотились за мной, а Жак им попался, потому что случайно оказался рядом. Они или тот, кто за ними стоит, предусмотрели это и подготовили засаду на посадочном модуле, но благородный Тидбит разрушил их планы.
- Благодарю, ваше величество. - Тидбит был польщен. Не каждый день королева Эстеи называет «благородным» обычного пилота, происходящего к тому же из простолюдинов.
- Что-то не сходится, - задумчиво произнес Дифор. - Они охотились за Жаком и до того, как рядом с ним появилась ты. А гридерам Жак не нужен. У них и так есть полный доступ к его генетическому коду.
- Каким образом? - В темноте не было видно, как удивленно изогнулись Элькины брови.
- А кто, по твоему мнению, изготавливает королевские клоны? - насмешливо поинтересовался капитан. - Гридеры уже много столетий держат на Эстее медицинский пост. Ормаст - это всего лишь очередной дежурный. Если их всесильный Консулат попытается устроить какую-нибудь подлость через Ормаста, то гридеры потеряют пару пудов чистого гравитрона в год.
- Два пуда! - воскликнул потрясенный Тидбит так громко, что Элька и Дифор присели от неожиданности. - Обалдеть!
- Я не знала, что гридеры обеспечивают династическое наследование на Эстее, - Элеонора почесала затылок. - Но это не алиби для Ормаста. Боюсь, ради моего генетического кода они легко пожертвуют и десятью пудами гравитрона. Гридера нужно нейтрализовать.
- Во-первых, у него неприкосновенность, - Дифор, опередив своих спутников, первым подошел к воротам ламка. - А во-вторых, давай обсудим это позже. Я голоден, хочу спать, и, самое главное, если дарлоки охотятся именно за тобой, то нам лучше укрыться в надежном месте. - Капитан решительно оттянул на себя большой молот, висящий на ржавой цепи и отпустил его. Чугунная чушка врезалась в специальную пластину, прибитую к стене. Глухой рокот разнесся по окрестностям и эхом отдался во внутренностях замка.
- Тук-тук, - прошептала Элеонора.
Над воротами включился мощный прожектор, луч которого залил площадку нереально ярким светом. Элька зажмурилась, а Тидбит демонстративно снял с плеча автомат и воинственно выставил его перед собой. За воротами послышались неторопливые шаркающие шаги. Маленькое смотровое окошечко открылось, и на путников уставился заспанный стражник. Сорокалетний плешивый мужчина несколько минут очень внимательно рассматривал незваных гостей и даже слегка высунулся из своей амбразуры, пытаясь разглядеть, на чем они прибыли. Ни лошадей, ни вертолета, ни какого-либо другого транспортного средства поблизости видно не было.
- Какой бес вас принес? - спокойно поинтересовался он и зевнул.
- Да сохранят ангелы ваше драгоценное здоровье, - поздоровался вежливый Тидбит.
- Открывай! - рявкнул Дифор. - Ее величество королева Элеонора и сопровождающие лица почтили своим вниманием вашу трущобу.
- Щ-а-а-а-с, - хмыкнул стражник. - Уже побежал за ключами. Здесь не постоялый двор!
- Твои вассалы здорово разболтались в последнее время, - посетовал капитан и с чувством глубочайшего сожаления посмотрел на Элеонору. Сохраняя покорное и грустное выражение лица, Дифор неуловимым движением схватил стражника за роскошный орлиный нос. Бедняга скорчился от боли. В горле у него заклокотало от бессильного бешенства, и он начал невнятно бормотать обидные ругательства, одновременно пытаясь оторвать пальцы капитана от своего носа. Со стены послышался радостный гогот.
- Отпусти его, - махнула рукой Элеонора. - Он человек маленький. Лучше подождем до утра, а потом посмотрим, как он будет болтаться на виселице за то, что заставил нас ночевать под открытым небом.
Смех на крепостной стене неожиданно смолк.
- Отпусти его! - послышался решительный окрик сверху. Грозно залязгали затворы и защелкали предохранители. Лазерный луч бластера предупреждающе изобразил замысловатый зигзаг в небе.
Капитан разжал пальцы. Стражник потер покрасневший нос, смачно плюнул на камзол Дифора и захлопнул окошко. Капитан чертыхнулся, брезгливо вытирая рукав о ворота.
Элька отошла в сторонку и присела прямо на утоптанную конскими копытами землю. Ноги гудели. Да и всё тело ныло, будто она в одиночку разгрузила транспортный модуль с боеприпасами. Вокруг островка света, источаемого прожектором, царила непроглядная тьма. Было непонятно, откуда они пришли и где дорога, по которой предстоит идти дальше.
- Разумнее всего - вернуться в лес, - задумчиво проговорил Тидбит. - Там можно найти топливо для костра. Я боюсь, вы простудитесь, ваше величество.
- Ты сможешь найти путь в темноте? - Элеонора благодарно улыбнулась. Она отвыкла от простого человеческого участия. Окружающие давно либо лебезили перед ней, либо воспринимали как «своего парня». Она сама этого всегда хотела и долго добивалась подобного отношения. Никого не удивляло, что она орудует бластером, как заправский абордажник. Может неделями не мыться и хватать руками всякую дрянь из общего котелка. Только Жак относился к ней, как кслабой женщине. Наверное потому, что сам был очень сильным человеком. Даже сильнее Эльки. Все остальные чувствовали себя слабее ее. Как там сейчас ее милый принц? Наверняка ему очень тяжело, но Элеонора верила - Жак выдержит всё. Он не позволит врагам убить себя.
Слова пилота заставили ее очнуться.
- Что ты сказал? - переспросила она, с сожалением гася вставший перед ее глазами образ любимого.
- Я могу ориентироваться по звездам, - повторил Тидбит. - Мы сможем вернуться обратно той же дорогой.
- Дрова ты тоже будешь искать по звездам? - мотнула головой Элька и подозвала Дифора.
Капитан уже несколько минут разорялся у запертых ворот. Он обещал утопить и четвертовать весь гарнизон, если граф Вонримс немедленно не предстанет перед своей королевой. Дифор даже обещал выжечь напалмом округу в радиусе двух дней пешего пути и вырезать всех домашних, а равно и диких животных. Каждая его новая реплика вызывала дружный взрыв хохота на крепостной стене. Дифор багровел от злости, прекрасно понимая, что стал всеобщим посмешищем, но оскорбленное самолюбие не позволяло ему остановиться.
- Дифор, кончай этот балаган! - жестко скомандовала Элеонора. - Я не позволю тебе унижаться. Они получат свое. Я обещаю.
- Да, ваше величество - Дифор обрадовался тому, что ему наконец-то велели прекратить корчить из себя клоуна. Он подбежал к королеве и подобострастно щелкнул каблуками. - Жду ваших распоряжений.
Элька удивленно посмотрела на капитана. Она давно забыла те времена, когда капитан Дифор пресмыкался перед начальством.
- Проклятые жабоеды не пустят нас на ночлег, - капитан озабоченно почесал затылок и бросил свирепый взгляд на ворота замка.
- Почему жабоеды? - удивилась Элеонора. Она знала, что на языке Эстеи жабоедами звали лизоблюдов и льстецов. На данный момент такой ярлык никак не подходил к обитателям замка.
- Это прозвище местного гнусного народца, - пояснил Тидбит. - Они действительно едят лягушек.
- Я тоже один раз ела лягушачьи лапки, - пожала плечами королева. - Не вижу в этом ничего зазорного.
Ее спутники осуждающе посмотрели на нее, будто она произнесла непристойное ругательство в храме.
- В образе жабы к нам приходит повелитель похоти и сладострастия Мзизин, ведущее переднее щупальце самого Тлюляма - властителя Туманной Реки, - наставительно пояснил Тидбит и многозначительно поднял вверх указательный палец, будто изрек нечто действительно умное.
- Ну, хватит! - вскипела Элька. - Я вам сейчас устрою и Тлюляма, и похоть со сладострастием! Дифор! Иди и купи дров у этих бездельников!
Капитан вытянулся во фрунт. Его лицо стало непроницаемым Он очень тонко почувствовал, что настал момент, когда с королевой лучше не спорить.
- И одолжи несколько одеял. Мы заночуем у стены. - Элеонора немного успокоилась и стала говорить тише.
- Да, ваше величество, - капитан строевым шагом вернулся к воротам.
- Только вежливо, Дифор, - крикнула ему вслед Элеонора.
Капитан скорчил умильно-постную рожу и деликатно постучал в смотровое окошко костяшкой указательного пальца. Ничего не произошло. Дифор постучал еще раз и уже набрал в грудь воздух, чтобы разразиться очередной порцией многоэтажной брани, как за воротами послышался дробный топот. Раздался скрип железа по железу. Капитан сделал шаг назад и схватился за рукоятку лучемета. Створка ворот сдвинулась, и в щель просунулась лысая голова стражника.
- Коленопреклоненно молю великодушных господ забыть мою скудоумную неучтивость и удостоить убогую обитель моего ничтожнейшего владетеля графа Вонримса своим милостивым посещением, - затараторил он. Люди за его спиной продолжали тянуть за створку ворот, открывая ее во всю ширь.
- И не только милостивым посещением. Мы собираемся удостоить твоего жалкого хозяина своим ночлегом и вкусным ужином, - Дифор схватил стражника за грудки, приподнял его над землей и немного потряс.
- Не по злобе душевной, а служебного рвения для, - запричитал стражник.
- Надеюсь, покои будут достойны королевы? - Дифор грозно насупился и встряхнул стражника посильнее. У того за пазухой что-то зашуршало. Капитан поставил несчастного на ноги и выдернул у него из внутреннего кармана растрепанную газету. Через плечо Дифора заглянули подошедшие к открывшимся воротам Тидбит и Элеонора. На первой странице выделялись обведенные черными прямоугольниками некрологи сразу трем королям, и красным шрифтом сообщалось о том, что к власти пришел принц Дкежрак. Здесь же, в разделе сенсаций, была напечатана статья о том, как королева Элеонора спасла нового короля с помощью переливания своей крови.
Ниже имелся комментарий доктора Таторка, рядом с фотографией королевы-спасительницы. Портретов умерших королей не напечатали даже в некрологах. Их внешний вид никому не был интересен. Монархи на Эстее испокон веков имели одно лицо на всех.
- Приятно быть знаменитой, - буркнула Элька и вошла в ворота замка. - Я хочу срочно видеть графа.
- Это невозможно, ваше величество, - стражник засеменил рядом с ней, раболепно кланяясь каждую секунду. - Его сейчас нет в замке. Он уехал на охоту.
- На кого можно охотиться ночью? - удивился Дифор, занимая положенное ему место по правую руку от королевы. Для этого ему пришлось оттолкнуть стражника. Капитан сделал это с плохо скрываемым удовольствием.
- Лето жаркое. Еноты-кровососы расплодились. Деревенские жители жалуются.
Маленькая процессия во главе с Элеонорой вошла в тесный дворик. Весь гарнизон выстроился вдоль стен. Заспанные солдаты пытались привести в порядок спешно натянутую в темноте амуницию. При появлении царственной особы вояки окаменели, приняв стойку «смирно».
- Не надо было будить людей, - тихо сказала Элька. - Кто начальник стражи?
- Я начальник стражи, - лысый стражник подпрыгнул на месте. У него появилась возможность представиться королеве. - Я начальник стражи Какун.
Элька застыла от изумления.
- Как тебя зовут? - ошеломленно переспросила она.
- Какун, - испуганно повторил начальник стражи. - А что?
- Нет, ничего, - королева с трудом сдержала усмешку. - Просто на одном языке это слово имеет неприличное значение, - мстительно разъяснила она и повернулась к строю солдат.
- Благодарю за службу! - рявкнула она басом.
Строй хором прорычал что-то невнятное, но очень воинственное и торжественное.
- Ср…, тьфу, Какун, прикажи им разойтись.
- Разойтись! - вяло скомандовал начальник стражи, и по двору прокатился облегченный вздох. Через минуту на плацу уже не было ни одного солдата.
- Ты молодец, Какун, - похвалила Элеонора главного стражника. Она всегда старалась устанавливать хорошие отношения с людьми, даже если они ей не очень нравились. - У тебя дисциплинированный гарнизон, и ты прекрасно выполняешь свои обязанности.
- Рад стараться, ваше величество, - Какун даже зарумянился от удовольствия. Перед его внутренним взором мгновенно пронеслись яркие картины будущей карьеры. Если тебя хвалит сама королева, то это может иметь самые неожиданные и очень приятные последствия. Может быть, и не сейчас, а в отдаленном будущем. Во всяком случае, если когда-нибудь ей понадобится толковый начальник дворцовой стражи, она обязательно вспомнит о старине Какуне из захолустного замка.
- Не желаете ли проследовать в опочивальню? - Стражник был не в силах сдержать счастливую улыбку, и Элеонора похвалила себя за хороший психологический ход. Теперь это ничтожество легко продаст своего родного графа, лишь бы услужить ей.
- У вас есть телефон или рация? - спросила она, направляясь к парадному крыльцу. - Мне срочно нужна связь с Глогаром.
- К сожалению, нет, - Какун обогнал королеву и открыл перед ней тяжелую дверь. - Телефонная связь прервалась сразу после начала эпидемии, а радиограмму послать невозможно. Наш радист скоропостижно скончался, - начальник стражи горестно вздохнул. - Только он умел обращаться с рацией.
- Я думаю, мы справимся и без радиста, - Элеонора с надеждой посмотрела на Дифора. - Веди нас, Какун!
- Тогда сейчас по лестнице в южную башню, - начальник стражи побежал впереди, показывая дорогу и включая свет в темных коридорах. Граф Вонримс, похоже, не чурался технического прогресса и провел в свой замок электричество. Элька завистливо вздохнула. В особняке принца Дкежрака до сих пор пользовались факелами и свечами.
«Сейчас вызову вертолет и через пару часов буду в столице, - думала она, поднимаясь по крутым ступеням. - Лишь бы с Жаком за это время ничего не случилось». Элька постоянно думала о своем любимом, и струна страха натягивалась в ее груди всё туже. Только бы нервы выдержали, только бы вынести это испытание и не сломаться. «Главное - не терять голову и держать себя в руках», - уговаривала она себя.
Какун остановился около обитой железом двери с маленьким окошком на уровне лица. Такие обычно делают в тюрьмах, чтобы кормить заключенных. На покрытом пятнами ржавчины листе металла отчетливо виднелась нацарапанная гвоздем забавная рожица в наушниках. Покойный радист был веселым человеком.
- Открывай, - распорядилась Элька.
- Ключи только у графа, - развел руками начальник стражи.
- А как же радист попадал туда? - поинтересовался Дифор и достал бластер.
- У него были свои ключи.
- Где же они?
- Не знаю. Наверное, остались у покойника. Он выходил из своей комнаты только для того, чтобы поесть, и всегда очень тщательно запирал дверь. - Какун с беспокойством наблюдал за действиями капитана. - Полторы восьмицы назад он, как обычно, заказал на кухне тарелку тушеной капусты с сардельками. Как обычно, во второй день восьмицы выпил пива. Поболтал со своим приятелем Барутисом и ушел к себе. Он совсем не выглядел больным. А вечером граф сказал, что радист умер, и мы перестали готовить еду на его долю. Вот так бывает. Никогда не знаешь, где тебя прихватит костлявая.
- От чего он умер и видел ли кто-нибудь, кроме графа, его тело? - спросил Дифор, медленно вращая регулятор мощности лучемета. Ему не хотелось тратить много энергии на вскрытие замка, и он старался подобрать оптимальную мощность луча.
- Я не видел, - Какун пожал плечами. - Думаю, его похоронили, когда я спал.
- Вы позволите, ваше величество? - спросил капитан, вставая рядом с дверью и направляя ствол на замочную скважину.
- Конечно, - кивнула Элька.
Нестерпимо яркий луч уперся в металлический лист. Железо мгновенно раскалилось и засветилось. Горячие капли покатились по ржавчине, будто дверь вспотела от жары. Элеонора укрыла лицо в сгибе локтя, но продолжала, прищурившись, наблюдать за медленно ползущей по металлу ослепительной полосой. Кривоватый прямоугольник очертил замок.
- Будь осторожен, - предостерегла его Элеонора.
- Без паники. Будем надеяться, что это не немочь, - капитан кивнул стоящему неподалеку Тидбиту. Пилот изо всех сил ударил ногой по двери. С противным скрежетом она распахнулась. Палец капитана дрогнул на спусковом крючке. Никто не выпрыгнул навстречу Дифору, и он облегченно перевел дух. Первым, на правах представителя хозяина замка, в комнату вошел Какун и ошеломленно присвистнул.
- Он здесь, - будто оправдываясь, пробормотал он. - Я не знал, что его не похоронили. Прискорбное упущение.
Дифор, не переступая порога, внимательно осмотрел комнату через дверной проем и только после этого рискнул войти внутрь. В кресле рядом с большой ламповой радиостанцией покоился труп человека. Казалось, что перед смертью он долго голодал. Тонкая сухая кожа туго обтягивала череп, высохшие глазницы печально смотрели в потолок, а рука всё еще сжимала микрофон. Не было никакой нужды в тщательном расследовании для выяснения причины смерти. Всё стало ясно после первого же взгляда на тело. Из горла радиста торчала короткая арбалетная стрела. Еще одна проткнула правую руку рядом с локтем.
Элеонора поежилась. По радиорубке гуляли холодные сквозняки. Оконные фрамуги были распахнуты настежь. Наверное, поэтому труп не протух и не начал вонять.
Мертвый радист мумифицировался на своем рабочем месте.
- Когда вернется граф? - стараясь сохранять спокойствие, поинтересовался Дифор.
- Передайте ему, что королева им недовольна, - Элеонора повернулась к капитану. - Кстати, Дифор, мы можем упечь этого Вонримса в каталажку? Похоже, это он укокошил парня.
- Аристократия неподсудна, - капитан подошел к громоздкой рации, занимавшей почти весь большой письменный стол. - Графа можно казнить за убийство другого графа или, допустим, самого короля. А за то, что он придушит кого-то из челяди: крестьянина или инженера, к примеру, никто не посмеет его даже пожурить. Небольшой штраф - это максимально возможное наказание.
- Иерархия, блин! - Элька скрипнула зубами. - Цивилизация!
Дифор развел руками и, на время забыв обо всём, защелкал тумблерами. Дряхлый аппарат никак не реагировал на тщетные попытки капитана подключить хоть одну схему. Даже выяснить неисправность пока не представлялось возможным. Капитан отодвинул в сторонку кресло с радистом и прислушался к радиостанции. Все присутствующие притихли.
- Питание есть? - спросила Элеонора. Она точно знала, что любой электрический прибор начинает работать, если его включить в розетку.
- Питание-то есть, - озадаченно сообщил Дифор и покрутил большую рукоятку. На панели прибора загорелась одинокая синяя лампочка, стрелки индикаторов вздрогнули. - Но почему-то не работает ни одна схема.
- Может, за это граф и грохнул радиста? - предположил Тидбит. - В порядке наказания.
- Граф добрейшей души человек. Мух из рук кормит, за котятами ухаживает, - заступился за хозяина верный Какун. - Я скорее поверю, что радист застрелился сам.
- Из арбалета?! Два раза? Ваш радист случайно не подрабатывал клоуном в ярмарочном балагане? - Дифор мрачно ухмыльнулся и начал копаться в ящиках стола. Немного погромыхав железяками, он извлек на свет паяльник с оборванным проводом, спиртовку с пустой колбой и большую отвертку.
- С инструментами у них негусто, но я всё-таки попробую что-нибудь сделать, - бодро пообещал он, всем своим видом выражая детскую решительность и безграничную уверенность в легком успехе.
- Скажи, Какун, - Элеонора задумчиво потерла подбородок, - вертолет в вашем натуральном хозяйстве имеется?
- Мне очень жаль, ваше величество, - начальник стражи скорбно понурился.
- А какими транспортными средствами вы вообще пользуетесь?
- Лошадьми, ваше величество. Только они, наши милые лошадки, не дают нам сгинуть в этой глуши, - Какун благоразумно умолчал о скоростном вездеходе и двух мотоциклах, которые хранились в подземном гараже. Еще до того, как отпереть ворота незваным гостям, начальник стражи получил от графа Вонримса весьма конкретные инструкции относительно размеров собственного гостеприимства. Граф приказал любой ценой удержать королеву и ее друзей до получения дополнительных распоряжений.
- И сколько времени потребуется, чтобы верхом добраться до столицы?
- Больше недели, ваше величество, - с нескрываемой печалью в голосе сообщил Какун, глядя на королеву честными глазами. - Это если повезет с подменами. Кроме того, еноты лютуют. Слава стражам Туманной Реки, хотя бы мертвяки куда-то пропали. Я бы не советовал вам путешествовать в такое смутное время со столь скромным эскортом. В нашем замке вы будете в полной безопасности, а в столицу мы отправим гонца. Пускай они вышлют броневики и охрану.
Начальник стражи самодовольно надулся. Наверное, ему казалось, что он дал королеве хороший совет и в будущем ему это обязательно зачтется. Жестяной кожух радиостанции с грохотом упал на стол, и Дифор, скривившись от боли, принялся яростно дуть на пораненный палец. Из неглубокой ранки выступила капелька крови.
- Крышка не была закреплена, - виновато улыбнулся он, тряся рукой.

Предыдущая страница 15 Следующая страница


Злая Звезда 16

Заглянув во внутренности архаичного аппарата, пилот Тидбит вычурно, но вполне пристойно выругался. Он первым сообразил, что паяльником и отверткой здесь обойтись не удастся. Из примитивной однослойной платы торчали только цоколи ламп. Ни одной целой стеклянной колбы не было видно. Зато дно прибора толстым слоем устилал слой хрупкого стеклянного крошева.
- Где можно достать новые лампы? - убито спросила Элеонора.
- В Глогаре, - буркнул Дифор и раздраженно швырнул на пол отвертку.
В комнате повисла неловкая тишина. Запах тления, исходящий от мертвого тела радиста, как будто стал резче. Прохладный воздух из открытого окна больше не развеивал аромат смерти, а, наоборот, подчеркивал его.
- Не хотите ли пройти в покои, ваше величество? - раболепно спросил Какун, изобразив на лице заискивающую улыбку.
«Жабоеды, они и есть жабоеды», - подумала Элеонора и равнодушно кивнула.
- Надо немного отдохнуть, - согласился Дифор. - Какун, распорядись, чтобы нам приготовили коней к утру.
- Осмелюсь проявить любопытство, куда вы собираетесь направиться? - Начальник стражи изящно изогнул спину и посмотрел на Дифора снизу вверх. Капитан брезгливо поморщился. Начальство, конечно, следует уважать, но зачем же так пресмыкаться?
- Утром решим, - отрезала Элька и первой вышла из комнаты. За ней потянулись и все остальные. Какун не посмел обогнать королеву, а Дифор и Тидбит надменно отпихнули его в сторону. Поэтому начальнику стражи пришлось объяснять дорогу, семеня позади всех. При этом он выразительно жестикулировал, хотя никто не смотрел в его сторону.
Спальные покои для гостей оказались на другой стороне замка. Путникам пришлось преодолеть не меньше десятка извилистых коридоров и полдюжины винтовых вестниц, чтобы добраться туда. «Если доведется штурмовать этот замок, то нападающим придется несладко, - подумал Дифор. - Очень грамотно расположены переходы, ниши и бойницы. Можно не сомневаться, что где-нибудь за фальшивыми стенами скрывается немало неприятных сюрпризов».
- В этих комнатах в стародавние времена провел ночь сам король Кельм Первый, - торжественно изрек Какун и, опередив Элеонору, распахнул перед ней очень старые и очень обшарпанные двери.
- И с тех пор вы здесь не убирали, - язвительно заметила Элька и чихнула. Под ногами вошедших в покои гостей мягко спружинил толстый слой пыли. Пыль была повсюду. Пушистые серые бугры покрывали монументальную мебель, длинная бахрома свисала с большой золотой люстры, и даже рисунок некогда ярких гобеленов едва просвечивал сквозь коричневые разводы.
Тидбит ошеломленно обвел глазами обстановку. Такой бессмысленной роскоши ему видеть еще не приходилось. Огромный шкаф, похожий на индивидуальное убежище на случай ядерного удара, был изготовлен из реликтового серебристого дерева и слабо светился сквозь маслянистые пятна многолетней грязи. Ножки стола, на который при желании можно было бы взгромоздить комфортабельную трехместную виселицу, сверху донизу Усеивали крупные безвкусные алмазы. На одной из стен, и центре большого лепного барельефа, красовались три наполовину вмурованных в кладку человеческих скелета. В их глазницах мрачно поблескивали мутные болотные рубины в тончайшей гравитронной оправе. Прямо под скелетами раскинулась воистину королевская кровать размером с ристалище пеших рыцарей.
- Простите, ваше величество, мы не знали о вашем приезде и не приготовились к нему, - засуетился Какун. - Сейчас я позову слуг. Они быстро наведут здесь порядок.
- Не надо, - остановила его Элеонора. - Лучше распорядись, чтобы принесли поесть, и иди спать. Не утомляй меня своей заботой.
- Счастлив служить королеве. Всё будет исполнено наилучшим образом. - Слегка смущенный Какун двинулся к выходу, но у самой двери остановился. - Я хотел бы показать комнаты, в которых смогут отдохнуть ваши слуги, ваше величество.
- Они не слуги, а друзья, и они останутся здесь, со мной, - Элеонора устало опустилась на край кресла, стилизованного под пасть гигантского ворсистого бегемота.
- Но, ваше величество, это невозможно! - всплеснул руками Какун. - Посторонние мужчины в покоях королевы?! Боюсь, король не одобрит…
- Ты слышал, что тебе было приказано? - Дифор грозно нахмурился. - Вали отсюда!
- Прекрасных снов, ваше величество. - Какун поспешно раскланялся и аккуратно закрыл за собой дверь.
Элька, недовольно сморщив носик, потрогала пальцем засаленную обивку подлокотника.
- Дифор, проветри здесь, пожалуйста. Совсем нечем дышать, - попросила она.
Капитан с готовностью откинул тяжелые, попорченные молью занавеси. За ними скрывалось большое грязное окно и балконная дверь. Немного повозившись с запорами, Дифор распахнул дверь, и в комнату ворвался одуряюще свежий ветер, пропитанный запахами травы и леса. Слежавшаяся пыль на полу и мебели лишь слегка колыхнулась под напором чистого воздуха. Элеонора встала и вышла на маленький полукруглый балкончик, прилепившийся к стене сторожевой башни. Взявшись двумя руками за перила она несколько раз вздохнула полной грудью. Капитан присоединился к ней и, присев на порожек, достал из-за пазухи свою заветную курительную трубочку. Дифор редко курил, и, если Элька видела его с трубкой в зубах, это означало, что капитан вымотался до предела и нуждается в легкой наркотической стимуляции.
- Не надо было увозить меня из Глогара, - тихо, будто про себя, сказала королева. - Мне следовало остаться там и выручать Жака.
Дифор открыл кисет с душистым курительным порошком и неторопливо набил трубку.
- Это был приказ Жака, - не поднимая глаз, ответил он. - В случае опасности увезти тебя в безопасное место, - капитан поднес зажигалку к трубке и запыхтел, как маленький игрушечный паровозик. Его голова окуталась сизым облаком дыма.
- Опасность есть всегда, - Элька перегнулась через перила и посмотрела в пропасть у себя под ногами. - Если всего бояться, то и жить не стоит.
- Умереть - легко. Выжить - трудно, а победить - еще труднее. Это была хорошо подготовленная диверсионная группа. Скорее всего, гридерская. Жак ждал их с тех пор, как женился на тебе.
Элеонора сделала несколько шагов по периметру балкона. Королевские покои располагались у самой крыши. Зубцы крепостной стены маячили метрах в двадцати ниже Элькиных ног. Было хорошо слышно, как на своем посту тяжело вздыхает стражник. Время от времени он шарил тусклым лучом прожектора у подножия стены, выхватывая из темноты замшелую кирпичную кладку и заросший тиной старый ров с обвалившимися берегами.
- Жак должен был рассказать мне всё, - Элька подняла голову, чтобы получше разглядеть вершину башни. Между балконом и черепичным конусом крыши имелся только один этаж с узкими бойницами. Там кто-то ворочался и постанывал. Похоже, дежурный никак не мог уснуть. Сквозь одну из бойниц виднелся ствол крупнокалиберного стационарного луппера.
- Он знал, что ты не покинешь его, даже если тебе будет грозить смерть, - капитан чмокнул губами, и из его рта вырвалось кольцо дыма. - Но сейчас я выполнил приказ и нахожусь в полном твоем распоряжении. Есть какие-нибудь идеи?
Дверь в комнате скрипнула. Дифор и Элька вздрогнули и оглянулись. Это был всего лишь слуга, посланный Какуном. Он принес поднос с едой.
- Поставь на стол и иди, - приказал ему капитан. Слуга торопливо подбежал к столу и, резко опустив на него поднос, немедленно скрылся за дверью. Осторожный Тидбит сразу же задвинул за ним крепкий засов.
- Ну так что мы будем делать? - повторил свой вопрос Дифор.
- Утром сядем на лошадей и отправимся на базу «Говорящая Река». Верхом должно получиться не очень долго, - Элька потерла глаза. Несмотря на изматывающее внутреннее напряжение, ей очень хотелось спать. Веки смыкались сами собой. - Даже если база полностью разгромлена, там должен остаться транспорт. Я завозила туда пару броневиков, грузовик и вездеход. «Эрдоган» тоже хранился там.
- Связи с базой не было уже больше двух недель, - напомнил Дифор. Курительная смесь в его трубке быстро прогорела, и теперь он сосал изгрызенный мундштук просто так. Как пустышку. - Не думаю, что кто-нибудь из твоих головорезов сумел выжить.
- Скорее всего, ты прав, - неохотно согласилась Элька. - Но нам нужна машина, на которой можно добраться до Глогара. А если повезет, то мы найдем там рацию и вызовем помощь.
- Неплохой план, - одобрил капитан. - Пойдем перекусим перед сном.
- Я, наверное, не буду, - закапризничала Элька. - Слишком устала.
Они вернулись в комнату. Тидбит сидел за столом перед большой вазой с вареными фруктами и уминал один плод за другим.
- Я буду дежурить, - заявил он, не прекращая жевать. - Ложитесь спать, капитан.
- А сам-то ты как? - поинтересовался Дифор, разглядывая блюда, выставленные на столе. Больше всего ему сейчас хотелось впиться зубами в копченый окорок. Но ни окорока, ни даже самой маленькой отбивной слуга не принес. Была рыба, но ее Дифор не любил. Он всегда опасался подавиться костью. Пришлось довольствоваться сыром, обросшим аристократической плесенью.
- Я всю жизнь на особом графике, - самодовольно поведал пилот. - Двое суток бодрствую. Сутки - сплю. Очень удобно стоять вахты. Я еще в летном училище себя так приучил.
- Боюсь, твой график собьется. В ближайшее время у тебя не будет возможности отдыхать целый день. - Элеонора плеснула себе в бокал немного искристого вина и поднесла напиток к губам. Какое-то нехорошее предчувствие заставило ее остановиться и не делать глоток. Возможно, она вспомнила скучные нравоучения Жака: никогда не брать в рот ничего непроверенного. Особенно, сели гостишь у незнакомых людей. Элька поставила бокал на стол и сдернула с пальца тоненькое колечко из зеленоватого металла. Никто не знал, что это скромная на вид поделка далрабадских кустарей обошлась ее супругу в фантастическую сумму. Элька бросила кольцо в вино, сболтнула бокал и достала кольцо с помощью лежащей на подносе рыбной вилки.
- Вино отравлено, - сказала она, показывая спутникам почерневшее украшение.
Тидбит застонал, полез пальцами себе в рот и быстро вытряхнул содержимое своего желудка прямо под ноги капитану.
- Точнее, в нем очень сильная, может быть, даже смертельная, доза снотворного, - поправилась она. - В присутствии яда металл краснеет.
- Может быть, это такой сорт вина? - предположил Дифор, вытирая испачканный Тидбитом сапог о край ковра. Элька дождалась, пока кольцо вновь станет привычного зеленого цвета, и молча вмяла многофункциональное украшение в мясистый сочный плод. Металл вновь стал черным.
Дифор бросил быстрый взгляд на дверь. Повинуясь безмолвному приказу, Тидбит вскинул автомат и встал напротив входа. Капитан снял с предохранителя бластер и посмотрел на балконную дверь. Элька покачала головой.
- Высоко, - сказала она настолько тихо, что Дифору пришлось читать по губам.
- Там ров, - напомнил он.
- Разобьемся, - королева демонстрировала хладнокровие загнанной в ловушку пантеры. Глаза сузились. Зубы и кулаки сжались.
- По веревке на крепостную стену, а там прорвемся, - прошептал Дифор.
Элеонора кивнула. Этот план показался ей более реальным. Она подбежала к кровати, на которой еще пять минут назад собиралась капитально выспаться. На пол полетели подушки и перины. Простыней оказалось всего две. Явно недостаточно для приличного двадцатиметрового каната. К счастью, имелись еще наперники и пододеяльники. В воздух взлетел пух из подушек. Ветхая ткань расползалась прямо в руках. Пришлось пустить в дело пару драгоценных гобеленов. Элька работала спокойно и быстро. Ей потребовалось всего пять минут, чтобы сплести прочную витую веревку.
Дифор между тем подкрался к двери и прижался ухом к замочной скважине. Может быть, имеет смысл покинуть замок так, как подобает господам голубых кровей? То есть через дверь. Когда силы неравны, побеждает хитрейший. Нужно действовать нестандартно.
В коридоре царила мертвая тишина. Казалось, весь замок крепко спит. Дифор немного успокоился. Если и стоит ждать нападения, то это произойдет не сейчас, а спустя какое-то время. Нужно же дать королеве натрескаться фруктов и без задних ног рухнуть в койку.
Капитан внимательно осмотрел дверь. Добротная старинная конструкция, сработанная еще в те благословенные времена, когда люди не знали, о такой гадости, как лучеметы и гранаты. Толстые дубовые доски крест-накрест прошиты железными прутьями. Требовался хороший таран, чтобы сломать такие, но на узенькой площадке за дверью негде развернуться с бревном или со стенобитной чугунной чушкой, поэтому у людей, укрывшихся в покоях, всегда было минут тридцать в запасе. Именно столько времени требовалось, чтобы выломать эту дверь с помощью топоров и кузнечных молотов.
Вслед за дверью капитан подверг тщательному изучению засов. Стальная полоса на стальных же петлях. Качественная работа, если не считать малозаметной мелочи: цепочка, которая не давала засову соскальзывать с предназначенного ему места, крепилась не к стене, а уходила куда-то за занавес. Дифор откинул в сторону пыльную ткань. Кончик цепочки исчезал в аккуратной дырочке в стене. Очень подлое устройство - потянул снаружи, дверка и открылась.
Дифор полоснул лучом бластера по звеньям, и цепь со звоном распалась на две половины. Теперь никто не сможет внезапно ворваться в покои королевы. Можно спокойно подготовиться к побегу.
- Бросить оружие! - Голос Какуна прозвучал так неожиданно, что капитан невольно вздрогнул. Он медленно повернулся и послушно разжал пальцы. Бластер с глухим стуком упал на ковер. Вслед за ним легло на пол оружие Тидбита. Начальник стражи замка стоял посреди комнаты, грубо обхватив королеву за талию. К виску Элеоноры он прижимал обугленный от регулярного применения ствол «эстриха».
Из-за шторы, которая бессмысленно украшала стену и за которую никто из постояльцев и не подумал заглянуть, вышли еще три солдата. По-видимому, пыльный бархат скрывал потайную дверь. Начальник стражи самодовольно осмотрел гостей и не сумел сдержать торжествующую улыбку. На поясе Какуна запищала черная коробочка. Он левой рукой отцепил рацию и поднес ее к губам.
- Начальник стражи на связи, - громко произнес Какун и щелкнул переключателем.
- Как всё прошло? - прохрипел из динамика вялый безжизненный голос.
- Без осложнений. Ваш приказ выполнен. - Какун удовлетворенно зацокал языком. - Они не оказали никакого сопротивления. Хотя в последний момент весь план чуть не пошел насмарку.
- Меня не интересуют подробности! - Рация шипела и щелкала так громко, что слов почти не было слышно. - Телохранителей убить. Принцессу в подвал.
- Королеву, мой граф! - возгордившийся Какун отважился поправить своего повелителя.
- Тем лучше. Значит, королеву в подвал. На цепь! Головой отвечаешь! - Рация хрюкнула и замолкла.
Дифор не стал ждать, пока людоедская ухмылка сползет с лица главного стражника и он передаст приказ руководства подчиненным. Капитан никогда не претендовал на роль жертвенного ягненка, и, если враги собирались его убить, он всегда сопротивлялся. До сего дня ему почти всегда удавалось добиться удовлетворительных результатов. Капитан вопросительно посмотрел на Эльку. Потом показал глазами на балкон. Королева едва заметно кивнула. Санкция получена. Дифор сорвался с места и бросился к балконной двери. В первую секунду выстрела не последовало. Какун всеми конечностями вцепился в Элеонору, опасаясь упустить главную добычу. Солдаты успели вскинуть свои арбалеты, но не рискнули нажать на спусковые крючки. Начальник стражи в обнимку с пленницей стоял на линии стрельбы и мешал им целиться.
Тидбит воспользовался заминкой и вцепился в арбалет ближайшего к нему стражника. Спусковая пружина клацнула, и пилот, цепляясь пальцами за одежду солдата, повалился на пол. Из раны в горле бил пузырящийся алый родник, пульсирующий в такт с последними ударами сердца. Еще щелчок, и стрела из второго арбалета разбила стекло и чиркнула по щеке Дифора. Капитан был уже рядом со своей целью. Солдат отбросил в сторону разряженное оружие и, сделав длинный прыжок, повис на спине капитана. Но остановить Дифора уже было не в человеческих силах. Он легко перевалился через перила, увлекая за собой стражника.
Какун опять снял с пояса рацию и спокойно сказал в нее:
- Южные ворота. Говорит начальник стражи. Прямо сейчас подойдите ко рву у башни и заберите два тела. О выполнении немедленно доложите.
Рация утвердительно крякнула.
- Пойдемте, ваше величество, - весело предложил Какун, пряча лучемет и хватая Эльку за локоть. - Я очень сожалею, но вам придется еще немного погостить у нас.
- Убери клешни, свинья! - Элеонора решительно вырвала руку. - И тогда тебе дадут наркоз, перед тем как четвертуют!
- Топай! - Какун толкнул ее в спину. Он был немного озадачен. Ему никогда еще не доводилось видеть свинью с клешнями. Наверное, это какая-то совсем новая порода, выведенная гридерами. Помесь омара с диким кабанчиком. У такого зверя должно быть очень вкусное мясо. Вспомнив о еде, Какун улыбнулся. Суматошный вечер благополучно завершился, и через четверть часа он сможет наконец-то спокойно поужинать.

Часть третья
КОДЕКС КРОВИ

- Тогда, Господи, сотри нас с лица земли и создай заново, более совершенными… или, еще лучше, оставь нас и дай нам идти своей дорогой.
Аркадий и Борис Стругацкие «Трудно быть богом»
Горящий праведным гневом Пидл первым вошел в капитанскую рубку. Автоматические двери не успели полностью распахнуться перед ним, и ему пришлось подогнать их решительным пинком. За электронщиком, прихрамывая и тихо чертыхаясь, следовал унылый Сомий Джог. Робот-санитар не поскупился на обезболивающие инъекции, и рана совсем не болела. Зато все мышцы после лечебных процедур сокращались с таким трудом, будто их насквозь пропитали низкосортным каучуком.
Капитан Дио сидел в вертящемся кресле. Из-за высокой спинки торчали его широкие плечи. В рубке было жарко, и капитан закатал рукава легкой рубашки. Мускулистые руки лоснились от пота, ладони лежали на черных квадратах биоактивной клавиатуры. Показания многочисленных окружавших капитана мониторов ежесекундно менялись. Казалось, звездолет терпит крушение и посылает в рубку шквал аварийных импульсов. Капитан же едва заметно поворачивал голову и легким движением пальцев вводил в бортовой компьютер новое указание.
Судя по тому, что кресла, соседние с капитанским, пустовали, звездолет шел в нормальном крейсерском режиме, при котором нет необходимости в присутствии на мостике полного состава дежурной вахты. Все экраны, которые могли смещаться и поворачиваться, были развернуты таким образом, чтобы у Дио не возникало необходимости вставать со своего места, если ему требовалось быстро получить какую-нибудь информацию с терминала бортинженера или штурмана.
Пидл, едва сдерживая свой пыл, вежливо кашлянул, привлекая внимание капитана, но тот сделал вид, что погружен в важные расчеты и еще ниже склонился над пультом. Только пальцы на панели задвигались быстрее и резче, чем прежде. «Что он делает? - удивился Джог. - Полетное задание составлять уже поздно. Двигатели работают на полную мощность, и оно должно быть давно готово. А другой работы, требующей манипуляций с клавиатурой, на звездолетах такого класса просто не бывает. Следить за текущим состоянием судна можно и нужно только через телепатический интерфейс». Сомий знал это абсолютно точно. В молодости он два года проучился в навигационной школе и умел составлять полетные задания, пользуясь только стилусом и куском матового стекла. К сожалению, его выгнали с третьего курса. Ему так и не удалось выяснить причину своего отчисления, хотя Джог подозревал, что это произошло из-за его неполноценного происхождения. Если бы тогда ему дали доучиться, то сейчас он бы водил пассажирские лайнеры через всю Галактику. Важный и исполненный достоинства сидел бы вот в таком же кресле на мостике «Звездного стипльчеза» или другого не менее солидного судна, с умным видом взирал бы на разноцветье мониторов и мысленно суммировал премиальные выплаты с процентами по банковским вкладам.
Джог с интересом всмотрелся в главный монитор, занимавший всю стену над пультом. Компьютерная обработка сильно искажала реальную картину звездного неба за пределами судна, делая ее более удобной для быстрого считывания, но безнадежно уродуя строгую красоту межзвездного пространства. Яркие синие точки обозначали светила, находящиеся в опасной близости от маршрута звездолета Торможение в окрестностях таких звезд строго запрещалось. Белые точки, отмеченные тонкими ободками, - далекие скопления, используемые в качестве неподвижных ориентиров. Красный крест - цель полета, оранжевая капля - направление на геометрический центр черной дыры, расположенной в центре Галактики. Столбцы цифр показывают расход топлива, скорость, гравитационную обстановку и общее состояние корабельных систем. Под потолком мерцает голографическая карта Галактики с извилистым маршрутом звездолета. Через минуту внимательного изучения экранов Сомий понял, что на «Гедабасе» никудышный штурман. Синих отметок слишком много, курс корабля проложен через районы с искаженным пространством, а это чревато катастрофическим коллапсом двигательной системы или сбоем логических структур бортового кибермозга.
Пидл, потерявший надежду обратить на себя внимание капитана, закашлялся так, что чуть не вывернулся наизнанку. Невозмутимый Дио даже не шелохнулся. Электронщик окончательно рассвирепел. Он вытер залитый слюной подбородок и пружинистым шагом приблизился к креслу капитана. Насколько помнил Джог, подобное действие на любом имперском или гридерском судне приравнивается к бунту и карается немедленной смертью. На мостике нельзя сделать ни одного шага без разрешения капитана или начальника вахты. Если Дио немедленно вызовет охрану и прикажет арестовать Пидла, то будет абсолютно прав.
- Нам надо поговорить, Дио, - Пидл положил ладонь на консоль, и капитан покорно убрал руки с черных квадратов. Сомий Джог предусмотрительно сделал шаг назад. У него не было желания случайно оказаться на линии огня, если Дио решит примерно наказать зарвавшегося наглеца.
- Мы не справились, господин капитан, - словно извиняясь, промямлил Сомий. - Мы оба получили травмы, и нам нужна помощь. Почему вы не пришлете нам подмогу?
- Мне некого послать на подмогу, - тихо ответил Дио, глядя прямо перед собой. Мышцы на его лице и шее напряглись. - На борту «Гедабаса» нас только трое.
- Что? - Пидл скривился, будто его ударили - Ты сказал: трое?! То есть вся эта огромная ржавая бочка летит Дамах знает куда, и здесь имеется только три человека обслуги? Не могу в это поверить! - Электронщик картинно всплеснул руками.
- Это так, - не меняя тона и не повышая голоса, сказал капитан. - Мне не удалось найти никого, кроме вас, а время поджимало. Люди Макмурдо что-то заподозрили и висели у меня на копчике.
- Если бы Макмурдо озаботился твоей особой, то твой отсканированный череп давно бы пылился у него на книжной полке. И, насколько я помню, на бирже космопорта есть списки сотен безработных специалистов, - Пидл бесцеремонно крутанул кресло, развернув капитана лицом к себе. - Просто по законам Зена работодатель обязан внести в банк страховой взнос в размере вознаграждения работника по контракту. На случай, если предприятие обанкротится! - Электронщик от волнения брызгал слюной в лицо капитана. Сомию, правда, показалось, что он делал это преднамеренно. Дио лишь морщился, не пытаясь отстраниться.
- Мало кто из граждан Зена ищет себе работу в обход биржи, - продолжал Пидл, размахивая руками. - Я - редкое исключение. По ряду причин мне трудно найти работу по специальности. А вообще-то, подобрать квалифицированный экипаж на Зене очень легко. Если, конечно, у тебя есть деньги!
Капитан Дио заметно сник. Казалось, он не только уменьшился в росте, но и несколько похудел. Его тело занимало теперь совсем мало места в просторном кресле. Форменная рубашка на нем обвисла, как скафандр на скелете.
- Насколько я понимаю, - безжалостно подытожил Пидл, - у тебя просто не хватило средств, чтобы внести залог.
- Это так, - выдавил Дио. - Но скоро у меня будет очень много монет. Можешь не сомневаться.
- Если мы доживем до этого прекрасного времени, - задумчиво вставил Сомий. - Звездолет разваливается на глазах.
- Думаю, нам следует вернуться на Зен, - решительно заявил электронщик. - Дио посадят, «Гедабас» пустят с молотка, и мы получим свои гроши. - Пидл вопросительно посмотрел на Джога. - Как ты считаешь?
- Дельное предложение, - кивнул Сомий, едва сдерживая охватившее его ликование. На звездолете только три члена экипажа. Значит, избавиться нужно только от Дио и Пидла. Задача не очень сложная, особенно, если они не будут ждать нападения. Главное - не спешить. «Гедабас» в отвратительном состоянии, и это может привести к роковым последствиям.
Капитан резко выпрямился. Его лицо покраснело, а губы задрожали. Джог еще раз отметил, что растительность на лице разумного существа выглядит очень неопрятно. Непостижимо, как некоторые расы по собственному желанию могут украшать свою кожу звериной шерстью. Капитан Дио затравленно перевел взгляд с Сомия на Пидла и обратно, будто пересчитывая своих матросов. Его рука легла на застегнутую кобуру.
- Не стоит этого делать, капитан, - примирительно вымолвил Сомий, автоматически вычисляя уязвимые места на торсе Дио. Нос и глаза находятся в пределах досягаемости. Ниже ребер должны быть очень болезненные точки. Там наверняка есть не защищенные костями органы. Он успеет поразить любую из целей до того, как капитан расстегнет свою кобуру.
- Не стоит этого делать, капитан, - повторил Сомий. - Во-первых, нас больше.
- Это точно! Нас больше, - подтвердил Пидл. Он звонко ударил себя кулаком по ладони и подпрыгнул на месте, словно ему не терпелось вступить в рукопашную с Дио.
- Во-вторых, - продолжил Джог, - вы стремитесь к какой-то цели, и если вы убьете нас…
- Пусть только попробует! - вскипел электронщик. - Я разберу его на комплектующие прямо здесь!
- Если вы убьете нас, то не сможете достичь поставленной цели. Первая же серьезная неисправность погубит все ваши планы, - Сомий старательно выстраивал логическую цепочку, которая могла бы спасти ситуацию. Странно, еще совсем недавно он мечтал истребить весь экипаж и не знал, как этого добиться. А сейчас он хочет сохранить жизнь всем присутствующим. Не навсегда, конечно, а на небольшой отрезок времени.
- Если победим мы, а это гораздо вероятнее, - Джог говорил медленно, давая собеседникам возможность проникнуться его рассуждениями, - то я не уверен, что без вас мы сможем управлять звездолетом. Подумайте, стоит ли начинать бой. Мы нужны друг другу.
Дио убрал руку с кобуры. Розовому гуманоиду не откажешь в способности к быстрому логическому мышлению.
- Хорошо! - Капитан плюхнулся в свое кресло.
- Я тоже согласен сотрудничать, - Пидл положил руки на пояс и гордо выпятил грудь. - Только хотелось бы знать, зачем ты всё это устроил?
Дио развернулся к пульту и нажал на несколько кнопок.
- Раньше я работал инженером на пятой верфи имени Кривого отражения Де Близа, - сказал он.
- Так ты еще и не профессиональный капитан звездолета! - застонал Пидл. - Мы покойники!
- Когда нам на капитальной ремонт был поставлен этот звездолет, - невозмутимо продолжил Дио, похоже, он снова взял себя в руки, - я занимался расчетом и оценкой необходимых ремонтных работ, на мониторах замелькали какие-то картинки. У судна было полно неисправностей. Половина помещений разгерметизирована, двигатели выработали ресурс на девяносто пять процентов, реакторы опустошены. Стоимость восстановления основных систем оказалась достаточно высокой, а после того, как я нашел в бортовом компьютере вот это, - Дио торжественно нажал какую-то клавишу, - то завысил ее втрое. Торговец космическим барахлом Грог-д…Лор отказался забирать звездолет со стапелей, чтобы не платить неустойку. Мне удалось выкупить этот замечательный аппарат в кредит по цене утилизации.
На экране появилось изображение планеты. На первый взгляд ничего особенного в ней не было. Обычный кислородный мир, обильно покрытый водой и зеленью.
Съемка велась с низкой орбиты. Через поле зрения объектива проплывали малахитовые массивы лесов, пронизанные перламутровыми прожилками рек. Золотистые полоски пляжей и серебристо-снежные поля облаков окаймляли могучие просторы океанов. Ничего не скажешь, замечательная планета, но таких в Галактике тысячи, если не миллионы. Очевидно, бортовой компьютер запечатлел этот пейзаж во время одного из своих многочисленных путешествий и на всякий случай спрятал в своей безграничной памяти. Интересно, почему этот мир так заинтересовал капитана Дио? Заинтересовал настолько, что он отправил в дальний поход аварийное судно с неукомплектованным экипажем, рискуя, как минимум, получить срок за опасное звездоплавание. А, как максимум, навсегда остаться в ледяных объятиях космоса вместе со своими незадачливыми спутниками.
- Вы скажете, что это заурядная планета, - резонно предположил капитан.
- Именно так мы и скажем, - согласился с ним Пидл.
- Но посмотрите сюда, - Дио ткнул пальцем в угол экрана. - Это ее координаты!
- Труляк махмуристый! - В голосе электронщика сквозило раздражение. - У всех планет есть координаты!
- Вас, безусловно, не удивляет, что этот мир не занесен в галактический реестр? - самодовольно вопросил Дио. - То есть он ничей. А значит, скоро будет моим.
- Нашим, капитан, - поправил его Сомий. - Нашим. Предполагаю, с вашей стороны будет очень разумно сделать нас компаньонами.
- Я думаю, поделить планету будет нетрудно. Каждый получит по хорошему куску, - неожиданно покладисто изрек Дио. - Смотрим пленку дальше.
- На кой она нам сподобилась? - Пидл скорчил такую недовольную рожу, будто ему каждый день предлагали разделить на троих какую-нибудь планету.
«Пусть поиграют в планетовладельцев, - мысленно ухмыльнулся Джог. - Недолго им осталось. Самое прекрасное заключается в том, что постоянная память звездолета исправна, а, значит, в ней можно найти информацию об Истоке Сущего. Может быть, легендарная самка находится прямо здесь, на корабле. Спокойно покоится в потайной анабиозной камере и безмятежно дожидается, когда я найду ее».
Капитан сделал плавный пас над биоактивной панелью и вывел на экран новое изображение. Чувствовалось, что данную процедуру он выполняет далеко не первый раз и уже достиг артистического совершенства в этой несложной манипуляции.
- Почему ты не пользуешься телепатическим интерфейсом? - неодобрительно поинтересовался Пидл. - Это же так удобно. Подумал: кибер, покажи мне это или сделай то. И кибер делает.
- Телепатический интерфейс не работает, - сообщил капитан.
- Не понял?! - Электронщик угрожающе склонился над Дио. В его глазах засверкали молнии. В переводе на нормальный язык слова капитана означали, что бортовой компьютер неисправен.
- Именно поэтому мнеи нужен был толковый электронщик. Пока ты не починишь эту машину, мне придется каждую команду вводить вручную.
- Длань Создателя! - Пидл закрыл лицо руками. - Пощади нас!
- Лучше смотрите, что произошло с этим миром дальше.
- На планете нет техногенной цивилизации. С ней ничего не могло случиться, - убежденно заявил Сомий.

Предыдущая страница 16 Следующая страница


17 Михаил Медведев

В одно мгновение уродливая кроваво-красная трещина рассекла прекрасный лик планеты. Даже с высоты орбиты рана, нанесенная неизвестным оружием, казалась кошмарной. А то, что творилось на поверхности, невозможно было представить без содрогания. Облака раскаленного газа, вырвавшиеся из разверзшихся недр, буквально взорвали леса и реки. Вода океанов вскипела, и через минуту гибнущий мир заволокло горячим паром. Еще через минуту белая облачная вуаль покрылась безобразными черными пятнами дыма, сквозь которые просвечивались багровые кляксы пожарищ и ломаные линии магматических потоков. Воздушная сфера расцвела фонтанами пепла и пемзы, похожими на последние цветы у погребального костра. Паутина молний на краткий миг соединила рвущуюся в клочья атмосферу.
- Великий Светодар, - пробормотал потрясенный Пидл.
- Не отринь ничтожного послушника, добрый Кенрот! - Сомий тоже не удержался от короткой гридерской молитвы. Никогда прежде ему не приходилось видеть ничего подобного. Конечно, в хронике регулярно показывали сюжеты о мирах, где население не сумело что-либо поделить и для решения своих мелких проблем устроило глобальную ядерную потасовку. Конфликт после столь радикальных действий ликвидировался сам собой вместе с большей частью населения. В результате от суши оставалась радиоактивная пустыня, и жизнь могла продолжаться только под землей или в глубинах океана. В подобных случаях всё более-менее ясно. Слишком быстрый прогресс регулярно сопровождается пароксизмами неконтролируемого разрушения и полной деградации. Но такое, чтобы мир сам собой трескался по меридиану, как перезревший плод, представить было совершенно невозможно.
Планета билась в агонии и истекала клокочущими потоками магмы. Изображение стало стремительно уменьшаться. Корабль, с которого вели съемку, в авральном порядке переходил на более высокую орбиту. Клубы пара уже не удерживались вблизи планеты. Они вырывались в окружающее пространство белесыми протуберанцами. Яркая вспышка заполнила весь экран, и наступила первозданная тьма. Было непонятно: то ли звездолет, снимавший этот кошмарный фильм, погиб в шквале взрыва, то ли сгорели его видеодатчики. Это не имело никакого значения. Рядом с гибелью целого мира мало что могло иметь хоть какое-то значение.
- Интересная запись, - выдавил Сомий после нескольких минут тягостного молчания. - Если вы продадите ее имперскому телевидению, то сможете неплохо заработать.
- Я и так смогу неплохо заработать, - загадочно улыбнулся Дио. - Планета взорвалась совсем недавно, и осколки располагаются в пространстве очень компактно. Ви понимаете мою мысль?
- Полезные ископаемые, - кивнул Джог. - Очень удобное место для закладки шахт и строительства перерабатывающих заводов. Самые тяжелые и дорогие элементы обычно концентрируются в ядре планеты. Даже если там нет гравитронной руды…
- В том-то и дело, что она там есть! - Капитан поднял вверх руку. Между большим и указательным пальцем он сжимал маленький стеклянный кубик. Сомий, не скрывая любопытства, склонился над непонятным предметом, который с неподдельной гордостью демонстрировал капитан. Пидл тоже приблизил свой сплюснутый нос к кусочку стекла. Его щека соприкоснулась с кожей Сомия, и гридер вздрогнул от отвращения. Он не выносил чужих прикосновений. Особенно к лицу. Особенно низших существ.
- Ну, как? - требовательно поинтересовался Дио, не услышавший ожидаемых восторженных всхлипов.
- Не могу понять, это что, самое настоящее стекло? - с издевкой поинтересовался электронщик. - Я потрясен!
- Идиот! - разозлился Дио. - Подставь руку.
Пидл с готовностью протянул розовую ладошку, и Дио с коварной ухмылкой положил на нее крошечный кубик. Лицо электронщика вытянулось.
- Ничего себе, - удивленно пробормотал он. - Не может быть!
Сомий не удержался и взял кубик из рук электронщику. Предмет оказался невероятно тяжелым для своих размеров. От неожиданности Джог даже чуть не выронил стекляшку. Конечно, в высокой плотности материала нет ничего удивительного. Такого эффекта можно добиться многими способами, и чем конкретно хотел поразить капитан Дио членов своего экипажа, Сомий пока не понял.
- Смотри внимательно, гридер, - посоветовал Дио. - Снаружи самое обычное стекло. Главное внутри.
Сомий поднес кубик к лицу. Вертикальный зрачок вего огромном глазном яблоке сжался в точку. Так он мог лучше видеть на близком расстоянии. В прозрачной стекловидной массе блестели маленькие, почти невидимые вкрапления.
- Тяжесть создают посторонние включения? - спросил Сомий.
- Да. Это сверхчистый гравитрон, - невозмутимо сообщил Дио.
- Невозможно, - так же невозмутимо возразил Джог. - Легендарный 485-й элемент в чистом виде неустойчив. Он не может существовать в трехмерном пространстве.
- Однако эту гравитронную пыль я наковырял изкорпуса этого звездолета, - Дио похлопал ладонью по пульту. - Бронепластины буквально нашпигованы осколками базальта и гравитронными пылинками. На обломках планеты, взрыв которой мы сейчас видели, должны быть огромные залежи гравитрона.
После этих слов в каюте повисла задумчивая тишина. Пидл отобрал драгоценный кубик у Сомия и вертел его в руках, разглядывая со всех сторон. Он даже нюхал его и, наверное, лизнул бы, если бы в его сторону никто не смотрел. Ощущения Джога можно было сравнить с coстоянием бродяги, ковырявшегося в помойном ведре в поисках куска заплесневевшей каши и неожиданно обнаружившего заляпанное гнилью бриллиантовое колье. И он вдруг понял, что неспособен расстаться ни с брильянтами, ни с кашей. Главный вопрос: с чего начать? Добраться ли в первую очередь до Истока Сущего и таким образом получить средства на разработку обнаруженного кладезя с гравитроном? Или принять активное участие в концессии Дио, после чего устранить конкурентов? Может быть, в этом случае и не понадобится предпринимать хлопотную охоту за Истоком Сущего.
- Делим всё поровну. - Электронщик первым прервал затянувшееся молчание. Капитан нахмурился. Именно этих слов он опасался больше всего.
- Нет, - жестко возразил Сомий.
- Хочешь взять всё себе? - предположил Пидл. - По какому праву?
- Нет, - Джог мотнул головой.
«Пускай эти глупцы делят чешую живого дракона, а я буду играть свою игру», - подумал Сомий.
- Надо поступить по справедливости, - сказал он. - Капитан Дио нашел этот звездолет, снарядил экспедицию, взял с собой нас. Пусть он и делит.
- Он обманул нас! Он преступник! Его место в тюрьме! - Пидл поджал губы. Он мысленно уже списал капитана со счетов и считал гридера своим естественным союзником, а теперь - такое предательство!
- Делим всё поровну, - разрешил спор Дио. - Хотя, я думаю, даже десятая доля того, что мы найдем, будет стоить больше, чем совокупное имущество Империи и Конфедерации. Вы представляете, какие возможности предстанут перед нами? Несколько молекул сверхчистого гравитрона на тонну плутония, и мы получаем тонну гравитронного топлива. Миллиграмм - и готова установка гиперперехода, а если два миллиграмма, то и гравипередатчик. Там, куда мы летим, должны быть тонны сверхчистого гравитрона. Сверхчистый гравитрон в тысячи, в миллионы раз дороже обычного.
- Сначала нужно добраться до сокровищницы, - сумрачно произнес Сомий. - Если вы позволите, капитан, мы пойдем в трюм и посмотрим, какие сюрпризы ждут нас в ближайшем будущем. «Гедабас» - ненадежная посудина. Нужно следить за ней.
- Да, капитан, мы, пожалуй, пойдем, - согласился Пидл.
Сомий поздравил себя с первой удачно проведенной интригой. Капитан и электронщик не переваривают друг друга, а значит, он, Сомий Джог, станет здесь главным и именно он будет решать все вопросы, просто присоединяясь к той или иной спорящей стороне.
Когда автоматические двери закрылись за врачом и электронщиком, Дио облегченно вздохнул. Ему удалось выпутаться из весьма щекотливой ситуации. Правда, пришлось рассказать этим бандитам почти всю правду, но другого способа заставить их работать на себя он придумать не смог. Капитан расстегнул кобуру, достал лучемет и ласково погладил ствол. Оружие - единственная вещь, на которую он мог полностью положиться в сложившихся обстоятельствах. Рано или поздно его придется пустить в ход. Скорее всего, он воспользуется им, когда «Гедабас» ляжет на обратный курс. Тяжесть лучемета ласково обременяла руку. Даже самый слабый человек становится на порядок сильнее, если положит указательный палец на упругий курок. Труднее всего будет с гридером. Хитрая скотина. Он сразу сообразил и просчитал абсолютно все варианты и понял главное: только Дио может управлять звездолетом. Ум гридера его погубит. Сейчас он сговорится с черным гуманоидом о том, чтобы устранить капитана, после того как «Гедабас» причалит к орбитальной станции Зена. Раньше он не рискнет что-нибудь предпринять. Он дождется момента, когда звездолет закончит свое путешествие и вместе с электронщиком избавится от капитана. Потом гридер расправится с Пидлом. Для него это не составит большого труда. Врач, который не умеет убивать, - плохой врач. А инженер, который не может саботировать систему жизнеобеспечения в каютах экипажа, - плохой инженер. Дио считал себя хорошим инженером.
Правда, существует еще один претендент на наследство мертвой планеты. Гридер выглядит очень умным, но нельзя недооценивать темную лошадку в экипаже «Гедабаса». Пидл кажется простаком. Он вполне искренне хотел разорвать капитана на части. Его инстинкты примитивны. Иногда, конечно, бывает трудновато угадать, что придет в голову недоумку. Трудно, но можно. Дио ухмыльнулся и извлек обойму из рукоятки лучемета. Накачанный энергией брусок с двумя блестящими контактами весил в десять раз больше, чем пустой аккумулятор. Если его потрясти, то можно услышать, как плещется жидкое электричество. Коллекционная вещь. Возможно, очень скоро он использует ее по прямому назначению. Ибо клад, про который знает кто-то, кроме тебя, - это уже не твой клад, и, если ты хочешь удержать право собственности, значит, должен сохранить бесценную информацию в тайне. «Гедабас» доставит на Зен только капитана Дио. Весь остальной экипаж погибнет во время многотрудного межзвездного перелета.
Дио нажал кнопку, и на мониторе появилась запись, которую он видел уже сотни, если не тысячи раз и никогда никому не показывал. Огромная пирамида величественно вращалась между бесформенными обломками планеты. Астероиды медленно расползались от пульсирующей светящийся сферы, бывшей когда-то ядром планеты. На некоторых обломках виднелись бурые озера остывающей магмы. В могильной тишине безвоздушного пространства базальтовые гиганты сталкивались и дробились на всё более мелкие куски. Изредка обломки пролетали сквозь остатки атмосферы. Тогда они на мгновение вспыхивали голубыми и красными всполохами траурного салюта.
Прицел химического анализатора полз по калейдоскопу осколков погибшей планеты. В углу экрана беспрестанно скакали цифры химического состава астероидов. Каждая новая строчка - еще один элемент, присутствующий в образце. Кремний, углерод, магний, железо, золото, серебро… У планеты были весьма богатые недра. Любая рудно-добывающая компания отдала бы за эту запись целое состояние. Капитан Дио, поначалу, хотел продать ее. Пока не увидел заключительные кадры. В прицел анализатора попала пирамида. Геометрически правильные грани странно смотрелись в этом царстве первозданного хаоса. Столбик в углу экрана уменьшился до одной позиции. Гравитрон. Гравитрон без примесей. 485-й элемент. Триста миллионов тонн чистейшего гравитрона. Это больше, чем все разведанные запасы Галактики. Ровно в сто раз больше.
Тот, кто получит в свое распоряжение эту пирамиду, станет властелином всех обитаемых миров. Странно, но совсем недавно Дио был вполне доволен скромной участью инженера компании по ремонту и реставрации старых звездолетов, а сейчас его амбиции перешли грань разумного и устремились в бескрайнюю страну безумия. Он не сомневается, что не позже, чем через год, любое мыслящее существо будет благоговейно повторять его имя. И никто никогда не вспомнит черного Пидла и синего Сомия. Глупо сожалеть об этих ничтожествах. Он будет стыдиться того, что когда-то испытывал жалость к этим несчастным, обреченным на заклание существам. Они ведь даже не подозревают, какая судьба ждет их. Эти двое станут первой жертвой, которую Дио принесет на алтарь своему грядущему величию.
На пульте загорелась красная лампочка. Диагностический монитор выбросил сообщение о падении давления в грузовом трюме. Очевидно, опять прохудилась обшивка. Капитан Дио повернул к себе микрофон, закрепленный на тонкой гнутой ножке, и четко произнес:
- Разгерметизация отсека 19-бис. Просьба к экипажу принять меры по устранению аварийной ситуации.
Пидл и Сомий сидели в медицинском отсеке. Чернокожий электронщик, смакуя каждый глоток, неторопливо употреблял этиловый спирт, разбавленный дистиллированной водой. Джог с интересом наблюдал за этим удивительным процессом. Ему никогда не приходило в голову, что такую вонючую жидкость, которой протирают столы и электронные платы, можно использовать столь необычным образом.
Пидл влил в себя уже вторую мензурку, когда из динамика, вмонтированного в стену, прозвучал голос капитана.
- Нужно было грохнуть эту розовую сволочь, - процедил электронщик и с хрустом откусил кусок галеты.
- Я тебе уже объяснял, что мы обязательно разделаемся с волосатиком, - Сомий размачивал свою галету в емкости с водой и откусывал от нее маленькие кусочки. У гридеров от природы очень слабые челюсти, и он не мог так аппетитно хрумкать соленым печеньем, как электронщик.
- Действительно, пока он нам нужен, - вздохнул Пидл. - Только он может вернуть «Гедабас» на Зен.
Сомий прикрыл ладошкой ротовое отверстие. Его губы сами собой чуть не расползлись в лукавой улыбке. План предстоящей авантюры родился сам собой. Как только первые образцы драгоценной руды будут доставлены на борт, можно приступать к ликвидации конкурентов. Это будет не очень сложно. Самые большие трудности возникнут, когда Сомий останется один на «Гедабасе». Джог не был убежден, что сможет вернуть звездолет к Зену. Неоконченный курс летного училища не давал ему стопроцентной уверенности в своих силах. Любой ценой нужно заставить Пидла восстановить все функции бортового компьютера В этом случае проблема управления кораблем решится нажатием пары кнопок на пульте и использованием шаблона.
«Почему мне так не везет?» - с тоской думал электронщик, косясь на загадочно жестикулирующего гридера.
Нанимаясь на «Гедабас», Пидл всего лишь хотел получить нормальную работу, а попал в переплет похуже, чем на войне. Хорошо, что у него никто не спрашивал документы перед приемом на работу. Иначе Дио знал бы, кто работает электронщиком на его трухлявом звездолете. Ас-разрушитель третьей степени, некогда приписанный к восьмой эскадре орбитальной группировки планеты Василирт - Пидлоуз Марти Корт. Так раньше звучало его полное имя и воинское звание. За отвагу и летное мастерство награжден двойным лавровым венком и алмазной бляшкой для головной повязки. Когда-то он носил красивую военную форму и волновался только о том, чтобы дожить до завтрашнего дня. И в самом страшном сне ему не мог привидеться этот самый «завтрашний день». Если бы он тогда знал, чем всё закончится, он бы геройски погиб на орбите Василирта и никогда не изведал бы позора капитуляции и кошмара имперской оккупации. Противостояние непокорного мира с Кибер-Империей закончилось поражением родной планеты Пидлоуза и двухгодичным пленом для всех защитников Василирта. Два года он ковырял руду в провонявших слизью и плесенью шахтах Тарока. Освободившись, он остался без денег, зато с черным штампом в личном деле. Никто и никогда не узнает, каким чудом ему удалось добраться до нейтрального Зена. Полет на «Гедабасе» стал для Пидла шансом вернуться домой.
«Светодар видит, я не хочу ничьей смерти и мне не нужно это богатство, - пробормотал Пидл на своем родном языке. - Я потрачу всё на финансирование сопротивления Кибер-Империи за освобождение Василирта. Никто не посмеет встать на моем пути. Никто не знает, что я способен без их помощи вернуть звездолет на Зен, и никто не принимает меня в расчет. Что ж, тем хуже для них. Я расправлюсь с ними поодиночке».
- Я тебя не понимаю. - Сомий отодвинулся от электронщика. Его испугали злые интонации непонятных слов, невольно слетевших с губ конкурента.
- Я еще доберусь до его бороденки, - кровожадно пообещал Пидл, имея в виду капитана Дио. - Ненавижу розовых. Ты можешь себе представить, на моей родной планете они считают нас, чернокожих, людьми второго сорта.
- На твоей планете живут две расы? - удивился Сомий, тайно радуясь тому, что тема разговора переходит в нейтральное русло.
- Три, если не считать дельфинов, - чавкая галетой, заявил Пидл, который быстро справился со своими эмоциями и вновь превратился в глуповатого электронщика. - Черные, плюгавые и розовые. Розовые - самые мерзкие. Они похожи на дождевых червей. Слабые и бледные, будто ожившие мертвецы. Мы пугаем ими детей. Это они продали нас Императору.
- Прошу экипаж принять меры! - Дребезжащий голос Дио опять бесцеремонно вмешался в мирную беседу.
- Да пошел ты… - огрызнулся электронщик.
- Надо сходить посмотреть. - Сомий погладил себя по лысому черепу. С тех пор как он покинул родную планету, морщинок на его голове явно прибавилось. - А то звездолет развалится до того, как мы прибудем на место.
- И охота тебе упаковываться в душный скафандр и запаивать какую-то долбанную дырку?
- Неохота, а что делать? Надо. Где этот отсек 19-бис?
- Синие временами бывают хуже розовых, - огорчился Пидл и, с сожалением понюхав пустую мензурку, поднялся с табуретки. - Пойдем искать этот треклятый отсек. Где-то в коридоре должна быть схема корабля.
Они сразу нашли подробный план помещений звездолета. Большая разноцветная схема украшала стену рядом с медицинским кабинетом. Все девять уровней были тщательно прорисованы тончайшими линиями. Однако при ближайшем рассмотрении оказалось, что понять мысль существа, создавшего этот чертеж, совершенно невозможно. Расшифровка условных обозначений отсутствовала, градация цветов не расписывалась. К тому же рисунок не соответствовал ни гридерским, ни имперским стандартам проекций. Скорее всего, план изготовили строители корабля с учетом своих специфических потребностей, и их совершенно не заботили трудности тех дилетантов, которым придется с ним работать. Глядя на хитроумное переплетение линий, Сомий сразу почувствовал себя самым глупым гуманоидом в Галактике.
- Смотри, здесь отсек 19-бис. Здесь мы спускаемся на четвертый уровень, - розовый ноготь электронщика прочертил направление маршрута. - Проходим вдоль борта, а потом… Потом…
Ноготь заблудился в сложном орнаменте.
- Это что? Тоннель или шахта лифта?
Джог склонил голову к плечу и яростно засопел. Несмотря на сверхнапряжение всех мозговых извилин, он не мог постичь, каким образом Пидл нашел в этом нагромождении треугольников нужный отсек. Электронщик Посмотрел на потускневшие глаза гридера, вздохнул и положил руку на плечо синего гуманоида. Сомий был настолько удручен, что даже не отстранился от неприятного прикосновения.
- Я сейчас, - успокаивающе произнес Пидл и вернулся в медицинский отсек. После минутного отсутствия электронщик появился с пластмассовой фляжкой в руке.
- На нашей планете есть один очень мудрый народ живущий во льдах, - прокомментировал он свои действия и с громким бульканьем отхлебнул из емкости. - Они хоть и розовые, но вполне приличные люди, - тяжело дыша, сообщил он. - Эти ребята открыли эликсир мудрости. Пойдем, разберемся на месте.
Сомий вцепился в край железного листа, на котором был начерчен план и попытался отодрать его от стены. Он хотел, на всякий случай, взять чертеж с собой, чтобы не заплутать в лабиринтах звездолета. Пидл озабоченно покосился на Сомия, сделал еще один маленький глоток из фляги и закашлялся. Гридер начал выходить из себя. Упрямая жесть никак не поддавалась.
- Не надо, - остановил его электронщик. - Такая картинка висит в каждом коридоре.
- Твой эликсир мудрости, кажется, начал действовать, - саркастически заметил Сомий и, оставив схему в покое, вызвал кабину лифта.
Четвертый уровень выглядел на удивление прилично, по сравнению со всем остальным кораблем, а особенно по сравнению с затопленными трюмами. Воздух был приятно ароматизирован ментолом. Все стены ровные и без потеков ржавчины. Когда Пидл и Сомий вышли из лифта, лампочки на потолке дружно вспыхнули, осветив длинный коридор. Кроме того, указатели на стенах и многочисленных дверях были аккуратно подсвечены зелеными фосфоресцирующими полосками.
- Кажется, я знаю, где будет моя спальня, - удовлетворенно пробурчал Пидл и сплюнул на пол. Через секунду из отверстия рядом с плинтусом выкатился маленький, похожий на черепаху робот и мгновенно стер плевок. - Может быть, здесь и душ есть, - размечтался электронщик. - И камбуз найдем приличный. А то надоели эти древние галеты. Они окаменели еще в те славные времена, когда мои предки жили на деревьях.
- Сначала - работа, потом - отдых, - наставительно изрек Сомий и первым двинулся по коридору. Пидл последовал за ним, время от времени толкая двери и заглядывая в каюты. Похоже, этот уровень предназначался для весьма важных персон. Во всяком случае, далеко не каждый капитан звездолета путешествует с подобным изощренным комфортом. За каждой дверью скрывалась просторная спальня с полным набором мыслимых и немыслимых удобств. Здесь было всё, вплоть до регуляторов гравитации и индивидуальных анабиозных камер, в которых заскучавший пассажир мог скоротать время затянувшегося вояжа. Пидл не удержался и вошел в одну из кают. Как только он переступил порог, тихий услужливый голос из динамика над дверью что-то невнятно пробормотал на незнакомом языке.
- Не понимаю, - буркнул Пидл себе под нос и осмотрелся по сторонам, оценивая обстановку с точки зрения мародера и грабителя. Что бы такое отсюда прихватить?
- Готов исполнить любое ваше желание, - заявил тот же голос из динамика, но уже на официальном языке Империи.
- Что ты можешь знать о моих желаниях, глупый кибер-портье? - осведомился электронщик, ища глазами шкаф с едой.
- Я не так глуп, как вы думаете, - в голосе появилась имитация легкой, тщательно скрываемой обиды.
- У тебя процессор Х200, не больше. Ты туп, как каменный топор моего пращура! - Ни шкафов, ни полок в поле зрения Пидла не попадалось. Имелась широкая и очень мягкая кровать, пневматическое кресло и черный куб системы стереовидения. Интересно, где же они прячут продукты питания?
- На самом деле мною управляет процессор XI66, - Опоздало отозвался кибер-портье, - но всё же позвольте мне услужить вам. Сейчас у вас есть четыре доминирующих потребности, три из которых я могу удовлетворить. К сожалению, у меня нет возможности вернуть вас на Василирт. Это компетенция капитана и главного бортового компьютера. Всё остальное…
«Телепатический сканер, - сообразил Пидл. - В капитанской рубке он не действует, а здесь - пожалуйста. Да еще и готов исполнить три желания. Как в сказке. О двух желаниях я догадываюсь. Пожрать и выпить - здесь всё ясно, но какое же третье он прочитал в моем мозгу? Неужели выспаться?»
С таинственным шорохом на одной из стен отъехали в сторону три пластиковые панели. За ними скрывались ниши высотой в рост человека. Полки в первом шкафу были плотно заставлены сосудами самых разных форм и конфигураций: от квадратных жестянок с ячменным элем до глиняных кувшинов с вином из лапок гурказинских тараканов. Второй шкаф потрясал воображение обилием продуктов. Хотя, судя по запаху, все они давно пришли в полную негодность. А вот третья ниша…
- Не может быть! - потрясенно пролепетал Пидл - Как ты здесь оказалась?
- Система половой релаксации прогрета и готова к использованию, - неестественно тонким голоском пропищала женщина, выходя из ниши. Загорелое гладкое тело прикрывал лишь небольшой кусок красной материи.
- Секс-робот, - с восхищением простонал электронщик, жадно ощупывая глазами неожиданный трофей. - Очень дорогой и навороченный.
Искусственная дама, похоже, была подключена к системе телепатического сканирования и чувствовала своего клиента лучше любой настоящей женщины. Она изящно завертелась вокруг своей оси, наглядно демонстрируя ему самые умопомрачительные части своего тела. Пидл задрожал от возбуждения и протянул руки к секс-роботу. Однако каждый раз, когда он пытался дотронуться до ее груди или ягодиц, она неуловимым движением ускользала от него и продолжала свой простой и прекрасный танец. Наконец электронщик не выдержал и начал с торопливой неуклюжестью сдирать с себя штаны. Взбунтовавшаяся плоть сильно мешала процессу раздевания, но словно магнит, привлекла секс-робота. Клок ткани сполз на пол, обнажив литые полусферы грудей, ровный твердый живот и мускулистые бедра. Теперь на ней остались только черные очки. Правдоподобно моделировать глаза разумного существа не позволяли даже самые изощренные технологии, поэтому все секс-роботы традиционно прятали глаза за непрозрачными стеклами. Легким движением умелых пальцев искусственная женщина освободила Пидла от одежды и повисла на нем, обхватив ногами талию. Электронщик заурчал и с удовольствием подчинился воле кибернетического устройства, предназначенного для удовлетворения низменных потребностей.
Сомий между тем не спеша добрел до конца коридора, отыскал план корабля и, заложив руки за спину, принялся внимательно его изучать.
- Похоже, что на схеме рядом с медицинским блоком всё-таки была изображена шахта лифта, а не тоннель, - задумчиво произнес он. Ему никто не ответил, и Джог беспокойно оглянулся. Пидла нигде не было видно.
Гридер не заметил, когда исчез его напарник, и сейчас не на шутку испугался. Ему сразу припомнились истории про злобных мутантов, обитающих в трюмах старых звездолетов. В памяти всплыли читанные в детстве отчеты следственных комиссий о кровавых деяниях бастурматов, кошмарных порождений Запределья. Они материализовались из вакуума и убивали экипажи транспортных судов.
Загнав страхи в подсознание и стараясь сохранять невозмутимое выражение лица, Сомий двинулся обратно по коридору. «Скорее всего, чернокожее животное отыскало где-то залежи выпивки, - успокаивал себя Гридер. - И теперь эта тварь не сдвинется с места, пока не вылакает всё без остатка». Громкий утробный вопль, раздавшийся из-за приоткрытой двери, полностью опроверг алкогольную версию.
Несколько шагов в направлении всё усиливающихся криков стоили Сомию максимального напряжения всех физических и моральных сил. Затаив дыхание и на время остановив сердце, гридер заглянул в каюту. Он не сразу постиг суть происходящего перед ним действа. Обнаженный Пидл стоял посередине комнаты и сжимал в своих лапищах хрупкую самку, которая корчилась и дергалась в его железных объятиях, царапая спину электронщика длинными ногтями. Кто кого пытается убить?
- Размножаются! - догадался Сомий. - Но почему стоя? И от чего они так орут? Может быть, она на него напала? Откуда она вообще взялась?
Гридер толкнул дверь и вошел в каюту. Никто не обратил на него внимания, поэтому он уютно устроился в кресле, вытянул ноги и закрыл глаза. Больше всего на свете ему хотелось хорошенько выспаться. Несколько суток неподвижно отлежаться в тихом уголке, не контролируя окружающую обстановку и не опасаясь за свою жизнь. Проспать настолько долго, чтобы температура тела сравнялась с температурой воздуха, а метаболизм полностью остановился, погружая мозг в неторопливые яркие грезы.
Крики и стоны продолжались несколько томительных минут. Потом послышался хриплый всхлип, и незнакомый женский голос произнес:
- Релаксация достигнута. Программа очистки интерфейсного разъема успешно завершена. Система готова к повторному использованию.
Сомий открыл глаза. Самка лежала на кровати широко раскинув ноги. Вспотевший и дурно пахнущий Пидл привалился спиной к стене и присосался губами к кувшину с гурказинеким вином.
- Пошли работать, - безнадежно предложил Сомий.
- Дай передохнуть, - взмолился электронщик. - Развлекись пока с дамой. Она всегда готова и отлично знает свое дело.
Гридер внимательно посмотрел на неподвижно лежащую женщину. Идея оплодотворить инопланетную самку ему понравилась.
- А капитан не будет возражать? Это, наверное, его супруга.
Пидл поперхнулся вином.
- Это секс-робот, идиот!
- Секс-робот? - разочарованно переспросил Джог. - Значит, она не может давать потомство?
- А вы встречаетесь с женщинами только ради потомства? - удивленно поинтересовался Пидл. Он уже отставил в сторону пустой кувшин и приводил в порядок одежду.
- А зачем же еще нужны самки? Как может быть по-другому?
- Вы настоящие животные, - вздохнул электронщик. - Нет у вас ни малейшего понятия о любви и романтике. Пойдем работать.
Сомий промолчал, проглотив обиду. Пидл направился к двери, помахав на прощанье своей подружке. Та, поняв, что выполнила свою задачу, встала с кровати и вернулась в стенную нишу. Ее движения были механически резкими и угловатыми. Соблазнять больше никого не надо и можно не тратить энергию на плавную походку.
Пидл и Джог продолжили свое путешествие в отсек 19-бис. Гридер уже знал дорогу и сразу повел своего спутника к плану звездолета в конце коридора.
- Нам нужно спуститься на этом лифте до минус второго уровня, - уверенно заявил Сомий, водя пальцем по схеме. - Думаю, придется вернуться за скафандрами. Дио говорил, что уровень разгерметизирован.
- Выкрутимся как-нибудь, - беспечно отмахнулся электронщик и ткнул пальцем в кнопку вызова лифта. Несколько минут они стояли и ждали. Кабина не приезжала. Потом они по очереди жали на кнопку и яростно милотили ногами по раздвижным дверям. Безрезультатно. Лифт не работал.
- Наверное, он сломан, - предположил Сомий.
- Гениально! - восхитился Пидл. - Признайся, ты вводишь себе эликсир мудрости внутривенно?
- Нет. Клизмы делаю, - огрызнулся Джог.
- Отныне ты - мой гуру! Никто, кроме тебя, не умеет хлебать спирт задницей. - Пидл положил руку на дверь ближайшей каюты, и та послушно отворилась, пропуская электронщика внутрь.
- Сейчас мы найдем нужный инструмент, - пообещал он.
Воздух в комнате, куда они попали, оказался на редкость тяжелым и непрозрачным. Туманная муть заполняла весь объем помещения, концентрируясь под потолком зловещим серым облаком. Наполненные светящимся газом трубки освещения с трудом вырывали из марева расплывчатые очертания предметов. Казалось, что если взять острый нож, то можно легко нарезать спертую газовую смесь ломтями. Очевидно, вентиляция в этой комнате не работала уже очень давно. Пидл, задержав дыхание, решительно двинулся вперед и остановился, сделав всего три шага. На просторной кровати лежал мумифицированный труп в форме лейтенанта Кибер-Империи. Мертвое лицо закрывал почерневший от времени платок. Сухие пальцы сжимали рукоять лучемета.
Сомий тоже просунул голову в дверь. Обстановка в комнате, в отличие от соседних номеров, была самой непритязательной. Панцирная кровать с противоперегрузочной сеткой. Этажерка с полками, покрытыми клейкой массой на случай аварийной вибрации. Рядом с дверью фосфоресцировал потертым сиденьем автономный деструктор естественных отходов. Вот, пожалуй, и всё. Больше похоже на тюремную камеру, чем на каюту.
Пидл бесцеремонно сбросил труп на пол и полез под кровать, кряхтя и что-то злобно бормоча. Наблюдавший за ним Сомий поморщился. Он не любил неучтивого отношения к покойникам.
- Нельзя так поступать, - укоризненно произнес Сомий, наклоняясь над трупом. - Уважение к смерти - один из главных признаков разума.
Платок сполз с лица мертвеца, и теперь стала понятна причина его смерти. Лазерный луч пронзил нижнюю челюсть и вышел через затылочную кость. Скорее всего, лейтенант сам выстрелил себе в голову. Быстрая и позорная смерть по собственной воле. Неудивительно, что труп остался неутилизированным. У большинства рас имеется здоровое презрение к самоубийцам.
Сомий взял лучемет за ствол и сильно дернул. Пальцы мумии крепко держали оружие, и Джогу пришлось рвануть еще раз. Правая рука мертвеца с треском оторвалась.
- Кто-то только что говорил об уважении к смерти, - с издевкой напомнил Пидл, с видимым усилием раскручивая зажимы, крепившие кровать к полу.
- Смерть бывает разная. Некоторые ее виды не достойны уважения, - буркнул Сомий. Чтобы окончательно завладеть лучеметом, пришлось отломать мертвецу пальцы по одному. После каждого тошнотворного хруста Сомий останавливался и мысленно произносил короткую молитву, защищая свою душу от мести обитателей Теплы к Пещер. Грязная работа не пропала даром. Через каких-то пять минут гридер завладел вполне приличным «гибелом», правда, с разряженной до нулевого уровня батареей. «Гибел», конечно, гораздо слабее по мощности, чем «подвиг», и значительно уступает «эстриху» в надежности и экономичности. Зато он достаточно легкий и, в отличие от луппера, мгновенно перезаряжается. Не нужно ждать, пока накачивается конденсатор после выстрела. Можно сразу давить на курок. Хорошая машинка как для дискретной стрельбы, так и для стрельбы непрерывными очередями.
Пидл наконец-то раскрутил зажимы, перевернул кровать и сильным ударом ноги выломал одну из ножек.
- Вот и инструмент, - гордо провозгласил он, подкидывая на руке длинную трубку. - Если не поможет, то воспользуемся твоим новым лучеметом.
- Не воспользуемся. Обойма пустая.
- Обойдемся тем, что послала нам судьба, - смиренно ответил электронщик и наперевес с кроватной ножкой вернулся к лифту. Упрямые двери не поддались первому легкому нажиму, и Пидлу пришлось атаковать их, применив всю свою силу. Мышцы на его руках вздулись, на шее запульсировали тугие вены, а из горла вырвался сдавленный хрип. В чреве лифта что-то треснуло, и двери неожиданно разъехались в стороны.
- Нет ничего невозможного для человека с интеллектом, - электронщик победно оскалился и заглянул в шахту. - М-да, - разочарованно промычал он. - Нам точно нужно вниз? Ты ничего не перепутал на схеме, синий?
- Гридеры не ошибаются, черный, - Сомий тоже сунул голову в шахту. На натянутых, как струны, тросах висела лифтовая кабина, полностью преграждая спуск и блокируя дорогу на нижние уровни.
- Придется искать другой путь.
Джог устало опустился на пол и погладил повязку на раненой ноге. Срок действия обезболивающего укола истекал. Скоро ему будет больно Очень больно. Пидл сделал успокаивающий жест рукой и извлек из кармана пластмассовую фляжку. Загадочно улыбаясь, он открутил крышечку и плеснул немного прозрачной жидкости себе в рот. Сомий с надеждой посмотрел на электронщика. Кто знает, может быть, розовые люди с его планеты действительно открыли эликсир мудрости?
Электронщик резко выдохнул и подошел к переговорному устройству, вмонтированному в стену рядом с лифтом.
- Капитан, - развязно позвал он. - Эй, капитан!
- Вы уже устранили неполадку? - недовольно поинтересовался Дио. - Почему мои приборы этого не показали?
- Капитан, отключи гравитацию в шахте «Ко», - неучтиво потребовал Пидл и постучал по решетке микрофона. - Да побыстрее шевели лапками, нам очень хочется поработать.

Предыдущая страница 17 Следующая страница


Злая Звезда 18

- Сейчас, - устало пообещал Дио, не обратив внимания на оскорбительный тон электронщика. Послышался щелчок, шорох в динамике стих. Капитан отключил связь.
- Ну и что ты задумал? - спросил Сомий. - Чем это нам поможет? Масса лифтовой кабины такова, что из-за инерции мы не сдвинем ее даже при полной невесомости.
- Т-с-с-с, - Пидл приложил указательный палец к своим большим вывернутым наружу губам. - Внимай пространству, и тебе откроется истина.
- Чего?
Из недр шахты послышался громкий скрежет.
- Трос натянут под действием силы тяжести, - поведал электронщик, очень убедительно размахивая руками. - Если убрать силу тяжести, то сила упругости троса…
- Верно, - кивнул Сомий и, словно услышав их разговор, мимо раздвинутых дверей куда-то вверх с веселым свистом пролетела лифтовая кабина. Теперь путь был свободен, и пройти его будет нетрудно, учитывая полное отсутствие силы тяжести.
Джог заглянул в шахту. Дно колодца скрывала темнота, и поэтому казалось, что шахта бесконечна. Наверху раздался металлический лязг. Лифт достиг высшей точки.
- Осторожно! - Пидл оттолкнул Сомия от дверей в тот самый момент, когда перед лицом Джога просвистели обломки лифта.
- Голова большая, а мозгов совсем нет, - посетовал электронщик, помогая гридеру подняться на ноги.
- Там же невесомость! - дрожащим голосом воскликнул Джог. - Ничего не должно было упасть!
- А они и не упали, - Пидл невозмутимо занес ногу над пропастью. Подошва повисла в воздухе. - Они отскочили от верхнего люка.
Электронщик медленно оторвал от пола вторую ногу и всем корпусом осторожно переместился в зону невесомости. Теперь он, словно воздушный шарик, болтался в воздухе. Одно плавное движение руками, и Пидл перевернулся вниз головой. Сомий неотрывно наблюдал за ним. С подобным эффектом он прежде не сталкивался. Он, конечно, учил в школе про невесомость, но испытать это состояние на себе ему даже в голову не приходило.
- За мной! - скомандовал Пидл и, прикоснувшись кончиком кроватной ножки к стенке, стремительно скользнул в темноту. Тяжело вздохнув, Сомий тоже переступил невидимую границу, отделяющую таинственную неизвестность, где нет верха и низа, от привычного мира. С самого начала гридер допустил какую-то ошибку, и его сразу швырнуло на ребристую балку, укрепляющую стену шахты. Едва он дернулся, чтобы прикрыть голову, как его крутануло через плечо, и он сильно ударился раненой ногой о порог лифтовой шахты. Растревоженная рана тотчас взорвалась резкой болью.
- Ну, где ты там? - поторопил его Пидл.
Сомий суетливо замахал руками в поисках опоры. Быстрые движения только усугубили положение. Теперь гридер беспорядочно болтался в колодце, окончательно потеряв ориентацию и не в силах остановить одуряющее вращение. Джогу очень не хотелось казаться беспомощным и смешным в глазах электронщика. Мысленно он уже поставил Пидла на самую низшую ступень в иерархии разумных гуманоидов и в дальнейшем собирался использовать чернокожее существо по своему собственному усмотрению. А если сейчас он попросит помощи, то может навсегда забыть о руководстве.
Внутренне сжавшись, Сомий раскинул в стороны все четыре конечности. После нескольких судорожных рывков, ему удалось зацепиться кончиками пальцев за какой-то кабель, и дурацкое верчение прекратилось. Сориентировавшись, Сомий быстро перевернулся головой вниз и, шустро перебирая руками, заскользил вниз по стене.
К тому времени, когда Джог с таким трудом наконец-то добрался до дна шахты, Пидл уже успел разобрать управляющий блок и вскрыть дверь. Теперь он стоял в коридоре и, ухмыляясь, поглядывал на гридера. Сомий поспешил выбраться наружу. Как только его ступни коснулись пола, раненая нога немедленно напомнила о себе. Электронщик посмотрел на гридера, покачал головой и двинулся вдоль по коридору, благоразумно воздержавшись от едких комментариев. Гридер выглядел забавно: его кожа приобрела отчетливый зеленоватый оттенок, а зрачки вытянулись в ниточку. Мало кто знал, что таким образом гридерский организм реагирует на сильнейшую боль. Сомию действительно было очень больно. Кровь в ноге пульсировала, каждым толчком вызывая новую мучительную волну страдания. Джог держался из последних сил. Он ни в чем не должен уступать Пидлу и будет бороться до отказа болевых центров нервной системы и полного помутнения рассудка.
Они прошли несколько десятков метров по коридору и уперлись в запертую дверь, над которой горела синяя лампочка.
- Следующее помещение разгерметизировано, - сказал Сомий, показывая рукой на индикатор. Он очень старался, чтобы его голос звучал естественно и не выдавал переживаемых им мучений, но ему не удавалось подавить дрожь голосовых связок. Пидл, однако, ничего не заметил. Он плохо разбирался в гридерских интонациях.
- Я догадался, - кивнул электронщик и сдвинул в сторону небольшую крышечку рядом с дверью. Там находилась кнопка принудительного открытия задраенной двери Обычно ею пользовались аварийные команды, чтобы проникнуть в ремонтируемое помещение.
- Постой! Мы же без скафандров, - предостерег его Сомий.
- Я знаю, - проворчал электронщик и надавил на кнопку. Джог не успел остановить его. Металлическая плита послушно отъехала в сторону Ураганный удар взбесившегося воздуха сбил их с ног. За спиной громыхнула аварийная крышка, отрезая путь к спасению Глухо взвыла сирена. Из-за резкого падения давления звук казался далеким и нереальным. Перепуганный Сомий скреб пальцами по полу и беспомощно разевал рот, пытаясь сделать последний вдох. Ужас сдавил ребра и парализовал дыхание.
Сомий почувствовал, как какая-то субстанция плотоядно обволокла его тело с головы до ног Желеобразное вещество наползло на лицо и забилось в носовые щели и в рот. Раздутую внутренним давлением грудную клетку сильно сдавило, и в легкие непостижимым образом начал поступать воздух. Сомий не сразу рискнул открыть глаза. Время шло, а он всё еще был жив. Слегка приподняв веки, он увидел свою собственную руку. Она была аккуратно завернута в полупрозрачный материал. Сомий удивленно осмотрел себя. Всё его тело оказалось упакованным в аккуратный легкий скафандр. Через тонкую трубочку, откуда-то со спины, подавалась дыхательная смесь. Джог принюхался и отчетливо ощутил запах размокшей заплесневевшей резины.
Невероятно, но Пидл тоже умудрился облачиться в такой же комбинезон. Совершенно непонятно, как ему это удалось. Хитрый электронщик, по-видимому, был прекрасно осведомлен о том, что произошло. Поэтому он не смотрел на себя с таким любопытством, а сразу встал на ноги, подошел к Сомию и взял его за руку.
- Аварийная система спасения, - объяснил он. - Биоактивная резина. При разгерметизации сама находит, на кого надеться. Прекрасно работает. Правда, только в нижних отсеках. - Электронщик показал на потолок. Там, присосавшись к гладкому металлу, висели бесформенные сгустки серого цвета.
- Зародыши, - пояснил Пидл. Его голос звучал очень тихо. Сомий почти ничего не слышал. Звуковые волны с трудом проникали сквозь материал костюмов. Вакуум не пропускает звук, поэтому, чтобы разговаривать, приходилось сохранять столь неприятный Сомию физический контакт. К сожалению, биоактивная резина не могла сформировать даже самое примитивное радиопереговорное устройство. Джог сжал зубы и едва сдержался от того, чтобы не обрушить на своего слабоумного спутника шквал ругательств и оскорблений. Почему эта гридероподобная скотина не потратила пару секунд на объяснения перед тем, как жать на кнопку?
- Воздуха хватит на один час, - сообщил Пидл и улыбнулся. Белозубая челюсть, искаженная полупрозрачным лицевым щитком, выглядела жутковато.
Сомий оттолкнул электронщика и первым вошел в аварийный отсек. Когда-то, в далеком и, несомненно, прекрасном прошлом, это помещение представляло собой образцовый трюм. Вдоль стен высились одинаковые контейнеры, единообразно закрепленные надежными тросами. По широкому проходу к каждому контейнеру мог легко подобраться неповоротливый автопогрузчик и выдернуть нужный ящик. Однако весь этот образцовый порядок давным-давно ушел в небытие, оставив после себя обрывки истлевших веревок, ржавый крепеж и груды обвалившихся контейнеров. Клешня покореженного робота-погрузчика безнадежно торчала из кучи консервных банок, высыпавшихся из разбитых ящиков. Сомий поднял банку и с трудом разобрал надпись на почерневшей от времени этикетке: «Синтетическая человечина с пряностями. Полный аналог натурального продукта». Должно быть, вкусная штука. Жаль, что срок годности истек еще до рождения Джога.
Пока гридер изучал свою находку, Пидл уже вскарабкался на самую высокую кучу ящиков. Его силуэт был едва различим в хилом свете единственной работающей люминесцентной панели. Сомий поспешил наверх, со скрежетом топча жестянки. Электронщик оглянулся и замахал руками, указывая в ту часть трюма, которую Сомий не мог видеть. Неуклюже прыгая по ребрам контейнеров, Джог обогнул завал и посмотрел туда, куда показывал Пидл. Огромная пасть грузового люка была разинута во всю ширь. Погрузочная платформа железным клыком вонзалась в звездную бездну. Корабельный трюм представлял собой открытую смотровую площадку, ничем не отделенную от космоса.
Заглянув в слепые глаза Вселенной, Сомий с содроганием ощутил свою беззащитность перед ликом бездушной пустоты. Хлипкий скафандр слишком непрочен. Дряблую биоактивную резину можно безнадежно испортить, случайно наступив на обычный гвоздь. Гридер быстро глянул себе под ноги, опасаясь проткнуть чем-нибудь свою тонкую оболочку и лишиться ненадежной защиты, ограждающей его от холодного вакуума. Острых краев и штырей вроде бы нигде не видно. Переведя дух, Сомий спрыгнул с контейнеров на пол и осторожно вышел на грузовой пандус.
Величественная тьма очаровывала и гипнотизировалa. Бесконечность влекла в свои мертвые объятия. Джог двигался неторопливо и после каждого шага делал остановку, убеждаясь, что на торчащей из борта корабля платформе есть сила тяжести.
Пустота, подернутая дымкой далеких туманностей, окружила его с трех сторон. Над головой, на невидимых мачтах бессмысленно моргали навигационные огни «Гедабаса». Мохнатые пылинки звезд вмерзли в космическую мглу и казались инородными вкраплениями в благородной черноте небосклона. Звездолет летел в несколько сотен раз быстрее света, но движение совсем не чувствовалось. Корабль будто застыл в беззвучном прыжке.
Сомий окинул взглядом угловатую глыбу «Гедабаса». Серебристый корпус с изящными обводами покрывали безобразные бурые вмятины - следы неудачных встреч с мелкими метеорами. Немного выше уровня пандуса виднелась пробоина, тщательно закрытая гладкой титановой плитой. Судя по размеру заплатки, эту рану нанес главный калибр какого-то крейсера. Похоже, кибермозг корабля в самый последний момент сумел совершить маневр уклонения, и смертоносный луч только чудом не снес командную рубку.
Пидл, несколько минут с завистью наблюдавший за Сомием, прогуливающимся, так сказать, под открытым небом, тоже рискнул переступить порог трюма и подошел к гридеру. Электронщик зачарованно взирал на равномерно пульсирующие огненные вихри, вырывающиеся из дюз корабля, и на яркий клубок звездных скоплений, оставшийся далеко за кормой. «Гедабас» мчался от центра Галактики к ее окраине. Поэтому позади звезд было во много раз больше, чем прямо по курсу, но и с той и с другой стороны яркие точки застыли в мертвенной неподвижности. Казалось, ничто не способно нарушить межзвездное спокойствие.
Внезапно Сомий изо всех сил вцепился в рукав электронщика и начал его дергать. Пидл даже испугался, не разорвался бы скафандр. Он посмотрел в том направлении, куда испуганно тыкал пальцем гридер. Прямо перед носом корабля вспухала огромная сфера красного гиганта. Звезда приближалась с ужасающей быстротой. Еще минуту назад она была ничем не примечательным пятнышком, среди множества подобных ей далеких светил, а сейчас в одно мгновение заполнила половину мирового пространства. Звездолет устремлялся прямо в центр безбрежного бурлящего огнем океана, и никакая сила не могла предотвратить столкновение.
Пидл потрепал Сомия по плечу.
- Салага! - крикнул он, приложив свою ладонь к уху гридера.
- Мы погибнем! - с дрожью в голосе воскликнул Сомий. Он с трудом сдерживал себя от того, чтобы не укрыться внутри корабля, хотя прекрасно понимал, что ему ничего не грозит. Но понимать - это одно, а видеть - это совсем другое.
- При скорости выше световой атомарные решетки приобретают способность к взаимопроникновению! - проорал Пидл и закрыл глаза. Даже с опущенными веками, он мог с наслаждением рассматривать раскинувшееся вокруг сверкающее великолепие. Они были уже настолько близко, что светило перестало выглядеть как сфера и теперь казалось плоскостью. По океанам кипящей плазмы ползли бурые континенты солнечных пятен. Языки протуберанцев жадно облизывали звездолет от носа до кормы.
- Любая материя почти на сто процентов состоит из пустоты, - пояснил электронщик, чувствуя, что Сомий вот-вот сойдет с ума. - При нашей скорости молекулы твоего тела просто проскользнут между молекулами звездной плазмы.
Похоже, Сомий не слышал его, как не слышал доводов собственного разума. Гридер опустился на колени и закрыл свои огромные глаза ладонями. Его прозрачные веки совсем не защищали зрачки от яркого света. «Может быть, он просто бережет зрение?» - подумал Пидл, и в этот миг огромная туша «Гедабаса» вонзилась в плазменный океан. Электронщику показалось, что он слышит громоподобный рокот звездных недр и чарующий плеск звездных волн. Всего лишь обман слуха. Может быть, это кровь стучала в ушах, а может, звезда рождала телепатические волны, воздействующие на слуховой нерв. Это не важно. Главное, Пидл услышал зов звезды. Ради этого стоило жить.
Лишь несколько мгновений фрегат пребывал внутри красного гиганта. Сердце застыло и пропустило всего лишь один удар, и вот огненный океан остался за кормой, и еще через минуту пылающий шар превратился в скромную неяркую точку.
Сомий с опаской убрал ладони от лица и осмотрелся, вокруг всё было по-прежнему. Пылающая солнечная буря промчалась мимо, и пространство предстало в своем обычном мертвенно-неподвижном виде.
- Разве ты не знаешь, что космические корабли могут проходить сквозь звезды? - спросил Пидл, положив руку на голову доктора. - Столкновение опасно только при разгоне и торможении. То есть на скорости, меньше световой.
- Знаю, - буркнул Сомий и сбросил руку Пидла. - Но я даже представить себе не мог, как это выглядит в реальности.
Последние слова электронщик услышать не мог. Контакта между скафандрами не было, а звуки не проходят сквозь пустоту. Пидл вернул свою руку на затылок Сомия, чтобы продолжить уничижительную лекцию о физических основах дальних перелетов, и сразу же получил сильнейший толчок в грудь. Как он мог догадаться, что жест «возложения длани» у гридеров означает демонстрацию превосходства, а Джог отнюдь не считал себя низшим по положению?
- Никогда не клади руку на мою голову, - жестко проговорил Сомий. Пидл лишь пожал плечами. Он опять ничего не услышал. Он только видел, как двигаются губы доктора. Сомию пришлось повторить свою фразу, взяв электронщика за руку.
- Хорошо, - легко согласился Пидл. - Я не собирался тебя обижать. Просто хотел сказать, что нужно поторопиться с ремонтом. Воздух в скафандрах скоро закончится.
Они вернулись в трюм, и Пидл осмотрел механизм поднятия пандуса. Люк нельзя было закрыть, пока погрузочная платформа опущена и выдвинута наружу. Неисправность обнаружилась быстро. Ее удалось найти по большой луже замерзшего машинного масла. Один из гидроприводов лопнул, а стержень в соседнем сместился с положенного ему места. Несколько ударов консервной банкой вернули его куда следует, и он сразу же заработал. Пандус с величавой неспешностью втянулся внутрь звездолета, а тяжелая плита люка опустилась из-под потолка, отгородив трюм от открытого космоса. Ярко вспыхнул свет, и Пидл почувствовал, что скафандр сразу стал ему тесен. Давление повысилось, и биорезина плотно облепила тело. Очень скоро воздуха в трюме стало вполне достаточно для дыхания, и в комбинезоне что-то затрещало. Он задергался, как живой, лопнул в нескольких местах и большими кусками сполз к ногам. Пидл похлопал себя по плечам, будто отряхивался от пыли, и не спеша подошел к переговорному устройству.
- Дело сделано, капитан, - бодро отрапортовал он - Мы пойдем отдыхать.
- Пожар в навигационной рубке, - с издевкой прошипел Дио - Не надейтесь, что ваша доля гравитрона достанется вам слишком легко.
- Включи аварийную систему пожаротушения, - раздраженно буркнул Пидл.
- Помните, вы сегодня перекрывали воду? - спросил капитан. Переговорное устройство не транслировало изображение, но по интонациям Сомий догадался, что Дио улыбается. - Так это и был трубопровод системы аварийного пожаротушения.
Пидл с досадой хлопнул по кнопке выключения переговорника.
- Капитан прав, - вздохнул он. - Через неделю наша доля будет казаться нам справедливой оплатой за тяжелый труд и не более того.

* * *

Виктор в десятый раз выразительно потер ладонями свои уши. Сей весьма распространенный в Галактике жест, означавший мирные намерения, знали практически все разумные создания, хоть раз встречавшие пришельцев с других планет. Жители этого мира просто обязаны были иметь представление об инопланетянах и общегалактическом языке жестов. Ведь у них имеются космодромы и орбитальные крепости. Они воюют с имперцами и даже иногда их побеждают. Однако стоящее перед Виктором человекоподобное чудище решительно не желало проявлять никаких признаков интеллекта. Оно задумчиво склонило голову к плечу, высунуло язык и зачарованно хлопало морщинистыми веками.
- Что ему надо? - испуганно пискнула Тамара спрятавшаяся за спиной Виктора.
- Не знаю, - сквозь зубы процедил он. - Эта скотина не понимает язык жестов.
- Я пришел с миром, - снова повторил он и оттопырил оба слегка покрасневших от активной жестикуляции уха. Монстр с дубленой коричневой кожей переложил тяжелую голову на другое плечо и глубокомысленно пожевал губами.
- Проще договориться с табуреткой, - рассердился Виктор и топнул ногой.
- Попробуем смыться, - предложила девушка, деловито оглянувшись по сторонам в поисках подходящего направления для бегства. - Он не должен быть слишком проворным.
Виктор тоже скосил глаза и осмотрел полянку. Обычная полянка в чаще леса. Путники набрели на нее в результате бессистемных и бесконечных блужданий в поисках интеллигентных неагрессивных туземцев. Виктору солнечная лужайка сразу чем-то приглянулась. Он даже подумал, что когда-нибудь в таком же райском уголке ему придется построить дом. А что остается делать? Жизнь-то продолжается. Планета оказалась слишком дикой. Возможно, где-то на ней есть города и космодромы, но вероятность найти их близка к нулю. Нужно быть готовым навсегда остаться в этом проклятом лесу и заранее побеспокоиться о теплом крове и запасе дров на зиму.
- Ты направо, я налево, - прошептал Виктор. - Встречаемся на тропинке, с которой свернули пять минут назад. Если крикну «Ложись!», падай носом в землю и не поднимай голову.
Существо подозрительно нахмурило кустистые брови и приоткрыло пасть, обнажив желтые, тронутые кариесом, клыки. Виктор брезгливо поморщился. От смрада изо рта этой мерзкой твари должны вянуть листья на деревьях и мгновенно издыхать дождевые черви.
- Побежим на счет «три». Ты направо, я…
- Я всё поняла. - Тамара сделала маленький шажок назад. Монстр зарычал и сдвинулся с места.
- Три! - крикнул Виктор и прыгнул. Тяжелый удар в плечо сбил его с ног. Тамара перепутала право и лево и рванулась в ту же сторону, что и он. Беглецы покатились по траве. Виктор торопливо выдернул из-за пояса лучемет. До самого последнего момента он надеялся избежать стрельбы. Не удалось!
Тамара, громко ругаясь, поползла на четвереньках к кустам. Ее выкрики совсем сбили Виктора с толку. Он зачем-то выполнил несколько ненужных, но очень эффектных кувырков через голову и укрылся за ненадежным трухлявым пнем. Смешное убежище, но в сельской местности в бою с безоружным туземцем вполне сгодится. Виктор улегся поудобнее и выставил ствол навстречу врагу. Однако враг исчез! Закон любого боя гласит: если ты не видишь противника, это совсем не значит, что его нет. Возможно, он спрятался или подкрадывается к тебе с тыла. Виктор крутанулся на месте и прицелился в покрытый лишайником ствол старого дерева. Тишина. Покой. Только листва шелестит в густых кронах.
- Томка! - позвал Виктор и прислушался, не доносится ли откуда-нибудь хруст разгрызаемых костей.
- Где он? - Голова Тамары показалась из ближайших кустов.
- Я думал, он тобою обедает, - буркнул Виктор. - Ползи сюда.
- Зачем ползти? Я так дойду.
Она раздвинула ветви и подошла к пеньку. Виктор смущенно потер нос тыльной стороной ладони и тоже выпрямился. Наверное, со стороны он выглядел глуповато, но, как говаривал незабвенный мичман Мирошниченко: «Лучше грязный гюйс на шее, чем красивый флаг на гробе».
Виктор осторожно, поминутно оглядываясь, подкрался к тому месту, где совсем недавно стоял монстр. Примятая трава и четкий отпечаток огромного ботинка говорили о том, что ему еще рано лечиться у психиатра и непонятное существо действительно только что было здесь, а не примерещилось им обоим. Виктор всмотрелся в чащу. Деревья росли очень густо, и на расстоянии двух десятков метров рассмотреть что-либо было совершенно невозможно. При желании там могли с легкостью скрыться несколько танковых дивизий, эскадрон гусар летучих и небольшой полевой аэродром, а путники спокойно прошли бы между опорными пунктами, секретными постами и окопами и ничего бы не заметили. Заросли скрыли всё.
- Я где-то читала о том, что жители других планет умны, красивы и добры, - вздохнула Тамара. - Ты не находишь, что желтая пресса слишком много врет?
- Нужно найти населенный пункт и сдаться на милость первого встречного, - сказал Виктор, пропустив мимо ушей реплику спутницы.
- Интересно, где ты собираешься искать населенный пункт? В лесу? - саркастически осведомилась Тамара. - Здесь можно встретить только избушку на курьих ножках. Для того чтобы найти людей, нужно идти по дороге.
- По дорогам ездят броневики. Один из них чуть не убил нас, - напомнил Виктор, запихивая лучемет за пояс.
- Мы не знаем, с кем они воюют. Нас просто перепутали с жителями деревни, - возразила Тамара. - Если им объяснить, кто мы такие, не думаю, что кто-то захочет нашей смерти.
- Может быть, ты и права, - Виктор с сомнением покачал головой. Он подумал о том, что его меткую стрельбу по смотровым щелям броневика наверняка оценили по достоинству и будет очень хорошо, если он отделается простым пожизненным заключением.
Они уже собирались покинуть поляну и двинуться дальше в труднопроходимые дебри, когда их остановил громкий окрик. На том самом месте, где они видели чудовище, стоял человек. На этот раз вполне обычный на вид человек самой заурядной внешности. Грубоватое лицо покрыто копотью, кряжистая коренастая фигура твердо опирается на землю. Встретишь такого инопланетянина на улице и не обратишь внимания. Правда, одет он странновато. Не по погоде. Длиннополый тулуп и меховая шапка-ушанка смотрятся противоестественно на фоне зеленой листвы.
В руках мужчина держал взведенный арбалет. Он не угрожал им. Просто держал на виду, показывая, что может пустить его в дело в любой момент. Виктор потянулся к своему оружию. Острие тяжелой стрелы немедленно нацелилось ему в лицо. Туго натянутая стальная тетива подрагивала от напряжения. Только крошечный стопор не давал боевому механизму мгновенно умертвить Виктора. Стопор управлялся курком, а на курке лежал палец незнакомца, хмуро наблюдавшего за всеми его движениями. С таким серьезным человеком невольно приходится считаться. Из леса вышел еще один тепло одетый и хорошо вооруженный мужчина. Он направлял на Виктора оружие, похожее на винтовку Мосина. Виктор убрал руку от пояса. Мужчины опустили оружие.
- Ты направо, я налево? - привычно спросила Тамара.
- Зачем же? - удивился Виктор. - Ты же хотела встретиться с людьми. Вот и встретилась.
- Контакт с иным разумом, - восхитилась Тамара. - Боже, как интересно!
- Интересней не бывает, - вздохнул Виктор. - Объяснил бы кто-нибудь мне, дураку, почему разумные существа при подобных контактах обычно держат в руках не буханки хлеба с пачками соли, а разные смертоносные игрушки.
Один из незнакомцев начал что-то говорить. Виктор помотал головой. Он не понял ни слова. Мужчина замолчал. Тогда начал говорить Виктор.
- Я пришел с миром, - повторил он на всех языках, которые знал. Его лингвистические познания были не очень обширными и для солидности в список языков пришлось добавить русский и ломаный немецкий.
Не сработало. Язык жестов эти ребята тоже не понимали. Вооруженный арбалетом инопланетник сделал знак своему спутнику. Тот подошел к Виктору и вынул у него из-за пояса бластер. Виктор не сопротивлялся. В конце концов, они сами стремились к встрече с цивилизованными существами. И вот, пожалуйста, цивилизованнее и культурнее просто не бывает. Радует уже то, что они не начали палить в космических путешественников сразу. Вот только очень смущает зимняя одежда летом. Может, в местном дурдоме произошел мятеж, и ему вместе с Тамарой повезло попасть в лапы сумасшедших партизан?
Виктор обнял Тамару за плечи. Она не очень уютно чувствовала себя под прицелами, но держалась неплохо. Только губки немного дрожали, но это ничего. Она справится.
Арбалетчик двинулся в чащу. Его приятель встал за спинами Виктора и Тамары. Свою винтовку он закинул за спину и теперь вертел в руке трофейный бластер. Не похоже, чтобы он умел им пользоваться. Во всяком случае, с предохранителя лучемет он не снял. Это пригодится, если ситуация изменится в худшую сторону. Виктор не спеша, пытаясь сохранить остатки собственного достоинства и не очень сильно пасть в собственных глазах, двинулся за арбалетчиком.
- Я бы, конечно, предпочел, попасть в плен к крепким парням с «калашами» и с большой надписью «ОМОН» на спинах, - доверительно поведал он Тамаре. - Даже, если бы они считали, что мы террористы и серийные убийцы милиционеров.
- Почему? - спросила она.
- Было бы больше шансов выжить. Но всё равно не унывай. Когда меня вели на костер, я тоже думал, что всё закончилось, и, как видишь, жив до сих пор. Всё обойдется.
Буквально через пять минут молчаливые спутники вывели их на узенькую дорожку, вымощенную маленькими округлыми камешками. Виктор прилежно запоминал каждый поворот. Кто знает, может быть, через пять минут ему придется бежать по этой дороге в обратную сторону? Густые кусты подходили вплотную к мощеной тропинке, и она не заросла только потому, что кто-то постоянно за ней ухаживал, стриг кусты, обрезал ветви. Свежие срезы виднелись повсюду. Полчаса приятной неторопливой прогулки, и заросли расступились. Путники прошли под высокой зеленой аркой, миновали врытый в землю бетонный дот и очутились на окраине большого поселения.
Вначале Виктору показалось, что где-то поблизости пылает лесной пожар или горят торфяники. Воздух был пропитан дымом. Казалось, поселок построен на жерле действующего вулкана. Столбы дыма поднимались из коротких труб, едва возвышающихся над уровнем почвы. Кое-где даже земля была горячей. Виктор чувствовал это сквозь подошвы обуви. Хлопья пепла грязно-серыми снежинками порхали перед лицом и стремились набиться в рот и глаза. Толстый слой сажи устилал дощатые тротуары. Люди, сопровождающие Виктора и Тамару, привычно уткнули носы в сгибы рук.
Из плотного и волокнистого, как вата, дымного тумана черным облаком возникло человекоподобное существо. Высокий и плечистый гуманоид встал на пути маленькой процессии. Виктор признал в нем близкого родственника той твари, которую они видели в лесу. Монстр внимательно осмотрел всех слезящимися глазками и что-то невнятно пророкотал. Арбалетчик, шедший первым, кивнул и изменил курс. Витя послушно двинулся за ним, таща за руку Тамару.
Поселок оказался гораздо больше, чем показалось Виктору вначале. Пожалуй, этот населенный пункт можно было бы назвать маленьким городом. Чем дальше шли путники, тем шире становились улицы. По приподнятым над проезжей частью тротуарам неспешно двигались согбенные человекообразные существа с черными бугристыми лицами. Многие из них волокли на спинах огромные вязанки дров. Бревенчатые дома, выстроившиеся вдоль улиц нестройной шеренгой, выглядели еще зловещей, чем обитатели странного города. Ни у одной постройки не было окон. Кое-где виднелись двери, обитые толстым войлоком.
- Мамочка моя! - потрясенно прошептала Тамара, провожая взглядом особенно уродливого туземца, груженного толстым бревном.
Впереди послышался скрип ржавых петель, и Виктор увидел, как арбалетчик поднял сколоченный из досок люк, крышка которого лежала прямо на досках тротуара. Сквозь квадратный лаз виднелась лестница, ведущая в неглубокую яму.
- Товарищи, у вас же есть орбитальные крепости и винтовки, - возмутился Виктор - Неужели вы собираетесь держать нас в волчьей яме?
«Товарищ» не услышал его и первым спустился вниз. Только сейчас Виктор разглядел, что это не яма, а вход в подземное жилище. Стены крошечной прихожей были отделаны тонкими деревянными планками, а рядом с лестницей громоздилась несуразно большая вешалка, явно перегруженная зимними меховыми вещами. Полочка для обуви оказалась похороненной под грудой грязных стоптанных башмаков.
Дверь, ведущую в основное помещение, сверху донизу покрывала вычурная затейливая резьба. Изящный орнамент сильно контрастировал с грубыми ржавыми петлями люка и гнилыми ступенями лестницы. Похоже, эту дверь принесли сюда из богатого дома и наспех приколотили к неошкуренным занозистым косякам.
- Только лесных братьев нам не хватало! - вздохнула Тамара. - Не люблю бандеровцев.
Резная дверь распахнулась, и в лицо Виктора ударил поток раскаленного воздуха. Кто-то сильно толкнул его в спину, и он влетел внутрь землянки, едва устояв на ногах. Рядом упала Тамара. Виктор помог ей подняться. Конвоиры торопливо захлопнули дверь и сгрудились вокруг багровой от перегрева печки. Удивительно теплолюбивые существа. Не снимая неуклюжей одежды, они жались поближе к жгучему железу.
Виктор мгновенно вспотел. В освещенной десятком свечей комнате было жарко, как в хорошо протопленной бане. Одежда быстро пропиталась потом. Захотелось выскочить наружу, тем более что сейчас, кажется, никто не обращал на них внимания. Точнее, почти никто. Рядом с печкой, в кресле с облупленной обивкой и обугленными подлокотниками сидел человек, который внимательно наблюдал за землянами. Виктор не сразу заметил его, а он, похоже, не спускал с них раскосых цепких глаз с того момента, как пленники переступили порог его жилища. Изможденное лицо и заостренные черты лица создавали впечатление, что этот человек давно не ел. Сухая и тонкая, как папиросная бумага, кожа, натянутая на кости черепа, казалось, могла лопнуть в любое мгновение. Тоненькие блестящие морщинки покрывали уголки глаз четкой изумрудной сеточкой. Виктор сразу понял, с кем имеет дело. Такие морщины можно заработать только многолетним трудом на гравитронных рудниках.
- Легкой породы, коллега, - произнес Виктор на официальном языке Империи. - Чистого воздуха тебе.
- Удачного дня, пришелец, - спокойно ответил хозяин подземной сауны. Сильный голос не соответствовал чахлому телу. - Я не встречал тебя в норах.
- Я работал на тароканских рудниках, - Виктор гордо приосанился. - Там до сих пор должны помнить мой побег.
- Так ты раб? - Собеседник медленно встал со своего кресла, с трудом разгибая затекшую спину.
- Бывший раб, - поправил его Виктор.
- О чем он говорит? - Тамара подергала спутника за рукав. Жара плохо действовала на нее. Она дышала часто и тяжело, как собака, запыхавшаяся после долгого бега.
- Бывших рабов не бывает, - человек протянул Виктору руку, развернутую ладонью вниз. - Меня зовут Муратон.
Виктор послушно пожал руку, повернув свою ладонь вверх. В соответствии с распространенным ритуалом, таким образом он признавал лидерство Муратона.
- Не бывает бывших свободных людей, а бывшие рабы бывают, - возразил Виктор и представился. - Я - Виктор. А она - Тамара.
- Ты не прав, коллега. У освободившегося раба потребность в свободе в сотни раз больше, чем у рожденного свободным, - Муратон повернулся к конвоирам, которые жадно поглощали неаппетитную зеленую жижу, вырывая друг у друга глиняный горшок, и что-то приказал им. Они быстро поставили посудину на печку и покинули землянку.
- Я вижу, атмосфера моей резиденции тяжеловата для твоей спутницы. Она может выйти на свежий воздух, - распорядился хозяин, не нарушив при этом правила хорошего тона и гостеприимства. - А с тобой, коллега, я хотел бы поговорить.
- Подожди меня наверху, - сказал Виктор Тамаре по-русски. - Похоже, с этим парнем можно договориться.
Женщина с облегченным вздохом хлопнула дверью и прошуршала подошвами по деревянным перекладинам лестницы.
- Надеюсь, ты привычен к жаре. Насколько я знаю, в шахтах Тарока высокая температура, - Муратон указал пальцем на колченогий табурет рядом с печкой.
- Что-то не припоминаю, - покачал головой Виктор и перетащил табуретку поближе к двери. Здесь было хоть какое-то движение воздуха, и разгоряченные легкие могли отловить редкие молекулы кислорода. У печки этого живительного газа не было вовсе. Огонь пожирал весь окислитель.
- Да, коллега. Температурный режим там близок к обычному, - легко согласился Муратон. - Но я собирался поговорить с тобой не о климате в подземельях Тарока. Мне нужна твоя помощь, инопланетник.
- И чем бедный инопланетник может помочь тебе? - Виктор чувствовал, что задыхается. Его потовые железы разверзлись и исторгали мощные потоки жидкости. Еще несколько минут, проведенных в этом пекле, и он растает, подобно сказочной Снегурочке.
- Ты задал неправильный вопрос, - с улыбкой вымолвил хозяин землянки, внимательно наблюдая за лужицей воды шипящей под ногами Виктора. Пот уже переполнил ботинки и растекался по дощатому полу. - Что я могу сделать для бедного инопланетника, если он поможет мне?
- И что же? - Виктор взялся скользкой ладонью за раскаленную дверную ручку.
- Оплачу доставку в любую точку Галактики и подарю сто монет тебе и твоей женщине, - предложил Муратон.
- Что я должен сделать? - Виктор прижался ртом к щели между косяком и дверью. Ему уже было неважно, как этот кощей воспримет столь непочтительное поведение. Легкие натужно, словно кузнечные мехи, втягивали и выталкивали плотный воздух. Еще немного, и несчастного землянина вынесут отсюда на носилках.
- Я хочу знать всё, что знаешь ты, - изрек хозяин, приблизившись к Виктору.
- Согласен, - скорчившись от боли в груди, выпалил тот.
- Это были твои слова! - Муратон распахнул дверь и вытолкнул гостя наружу. Космический путешественник распластался на грязных половицах в прихожей и испытал мгновение абсолютного блаженства. Воздух, пропитанный дымом и сажей, казался прекраснее чистейшего морского бриза. Немного отдышавшись, Виктор выполз на поверхность.

Предыдущая страница 18 Следующая страница


19 Михаил Медведев

- Ну и рожа у тебя, Блинов, - усмехнулась Тамара, разглядывая рубиново-красное лицо Виктора.
- Ненавижу сауну, - пробормотал он. К его приятному удивлению, конвоир остался только один. Он переминался с ноги на ногу и откровенно скучал. Оружие, похожее на винтовку, демонстративно перекинуто через плечо. Судя по всему, он больше не ждал никаких подвохов от пленников. А может быть, уже и не пленников? Конфискованного у Виктора бластера при нем не было. То ли отобрали старшие по званию, то ли успел продать за сходную цену.
- Ты с ним о чем-нибудь договорился? - спросила Тамара.
- О билете в любую точку Галактики и сотне гравитронных монет, - гордо сообщил Виктор, наблюдая, как конвоир начал спускаться в землянку. Длиннополый тулуп, очень мешал ему, цепляясь за все сучки, торчащие из плохо обработанных бревен. Мужчина кряхтел и ругался на незнакомом языке. Наконец, он не выдержал, сдернул с плеча винтовку, не дающую ему протиснуться в узкий лаз, и протянул ее Виктору. Тот с готовностью принял оружие. Теперь он точно знал, что они больше не пленники.
- И за какие заслуги нам такое благоволение?
- Придется немного поработать у него консультантом. Рассказать, где чего в космосе происходит.
- А кто он такой вообще?
Конвоир получил в землянке какие-то инструкции и с пыхтением начал выбираться обратно на «свежий» воздух. Наблюдать за этим процессом оказалось настолько забавно, что Виктор и Тамара не спешили прийти мужчине на помощь. Витя схватил его за ладонь, упакованную в толстую перчатку, только, когда конвоир, выбившись из сил, сам протянул ему руку. Перчатка соскочила, и Виктор перехватил ладонь конвоира другой рукой и сразу же отдернул ее. Кожа аборигена оказалась обжигающе горячей. Витя будто схватился за раскаленную кочергу. Конвоир поспешно натянул упавшую на землю перчатку и сильным рывком вытолкнул себя из люка.
- Это не люди, - прошептал Виктор, дуя на обожженные пальцы.
- Не говори ерунды. Они такие же, как мы, - возмутилась Тамара. Ей очень не хотелось расставаться с иллюзией, что они наконец-то нашли на чужой планете своих сородичей. Которые к тому же отнеслись к ним вполне по-человечески.
Конвоир забрал у Виктора свое оружие и, не сказав ни слова, двинулся к бревенчатым постройкам на краю пустого незастроенного пространства. Пройдя десяток шагов, он оглянулся и помахал космическим путешественникам, приглашая следовать за собой. Виктор и Тамара пошли за ним.
Виктор старался помедленнее двигать ногами. Ему нужно было проанализировать ситуацию. Что-то здесь не так. Какие-то несоответствия в словах Муратона вызывали беспокойство. Ну, во-первых, этот хмырь обещает билет куда угодно и при этом сам обитает в убогой землянке. Если его горячие парни так сильно нуждаются в тепле, то почему бы им не построить приличные здания с толстыми стенами и не отапливать их мощными электрическими калориферами? По крайней мере, было бы чем дышать. Во-вторых, если им так уж холодно, то почему они кутаются во всякие лохмотья? На любом, самом нищем космическом транспорте всегда есть теплоизолирующие комбинезоны. Их не слишком сложно переделить на нужную температуру, привычную теплолюбивым аборигенам. Следовательно, либо на всех скафандров не хватает, либо они не знают, что такое скафандры. Скорее всего второе, и Муратон его обманул: обещанной награды они с Тамарой не дождутся никогда.
Придя к этому неутешительному выводу, Виктор огорчился, но ненадолго. Он тут же спросил себя: откуда вообще появилась столь странная раса? Ведь это не их планета. Здесь слишком холодно для существ с такой высокой температурой тела. Непонятно. Логические построения не хотели соответствовать тому, что Виктор видел вокруг. Скорее всего, он опять упустил какую-то очень важную мелочь. Очень сильно пугала фраза: «Я хочу знать всё, что знаешь ты». Виктору был известен только один способ вытянуть из чужого мозга абсолютно все знания. Этот способ назывался термосканированием. Его действие основывалось на том, что специальный прибор лазерным лучом выжигает нервные клетки головного мозга слой за слоем, попутно перенося информацию в вычислительную машину. Мозг владельца информации при этом, естественно, гибнет и больше не нуждается в гравитронных монетах и билетах в любую точку Галактики.
За размышлениями Виктор не заметил, что они почти добрались до места назначения. Конвоир ждал их около аккуратного двухэтажного терема и гостеприимно придерживал открытую дверь, приглашая гостей войти внутрь. Очевидно, здесь располагалась гостиница для приезжих. Виктор подумал так, потому что в этой постройке, в отличие от всех остальных, имелись окна.
Тамара с готовностью нырнула в дверной проем и сразу же выскочила обратно, будто внутри ее ждал голодный тигр. Она дрожала всем телом и, не в силах объяснить, что случилось, молча тыкала пальцем в сторону двери. Виктор с опаской заглянул в приоткрытую щель. Картина действительно была довольно жуткой. Вдоль стен полутемного помещения стояли кровати, на которых неподвижно возлежали монстры. По сравнению с ними чудовище, встреченное ими в лесу, смотрелось веселым Чебурашкой. Сгнившие губы обнажали челюсти, и существа, казалось, радостно улыбаются пришельцам. Их тела напоминали укутанные в тряпки и обмазанные грязью лабораторные скелеты. По проходам между кроватями медленно слонялась еще одна кошмарная тварь. Она поправляла одеяла и внимательно всматривалась в лица недвижимых сородичей.
Виктор оглянулся на конвоира, удивленно вскинул брови и непонимающе развел руками. Мужчина тоже заглянул в дверь и очень быстро замотал головой.
- Ты куда нас привел, сволочь? - любезно спросилаТамара, на всякий случай отодвигаясь подальше от входа в страшную избушку.
Конвоир, что-то бормоча, переступил через порог и показал рукой куда-то наверх. Виктор отважился еще раз просунуть голову в дверь. Внутри избы была лестница на второй этаж, которую он не заметил в первый раз. Виктор вежливо пропустил конвоира вперед и сам поднялся следом за ним по крутым ступеням. Помещение наверху выглядело более привлекательно и более соответствовало земным понятиям о комфорте. Светлая комната с толстым ковром на полу, большим столом рядом с окном и двумя кроватями под балдахинами. Гостиничный номер-люкс в местном исполнении.
- Поднимайся, здесь уютно! - крикнул Виктор Тамаре. Она взлетела наверх очень быстро и с ликованием захлопала в ладоши. Новое место жительства ей определенно понравилось. Сопровождавший землян туземец подошел к столу и отодвинул стулья и жестом предложил гостям присесть. Сам он скрылся за перегородкой. Оттуда послышался звон посуды.
- Как ты думаешь, на первом этаже у них госпиталь? - спросила Тамара, устраиваясь рядом с окном. - Они не могут быть заразны?
- Не думаю, - Виктор прошелся по комнате. Половицы приятно скрипели под ногами. От них пахло свежеспиленным деревом. - Местные гуманоиды сильно отличаются от нас. У них очень высокая температура тела. Инфекция, опасная для них, просто не выживет в наших холодных организмах.
- Это хорошо, - обрадовалась Тамара, радостно ерзая на стуле.
Конвоир очень скоро вернулся. Виктор и Тамара не успели толком осмотреться, как он, скорчив торжественную рожу, водрузил на стол большой глиняный горшок с ароматным варевом. Потом он совершил еще один рейс за перегородку и возвратился с двумя деревянными ложками. Одну он положил перед Виктором, вторую перед Тамарой.
- Быт аборигенов экзотичен, но примитивен, - прокомментировал Витя и зачерпнул немного похлебки.
- Ты уверен, что их еда не повредит нам? - брезгливо сморщив носик, спросила Тамара.
- Пробовать когда-нибудь всё равно придется, - Виктор обреченно вздохнул и влил в себя несколько капель незнакомой пищи.
Она наблюдала за ним с интересом ученого, испытывающего новый яд на подопытной крысе. Виктор немного подержал еду на языке. Вкусовые впечатления были весьма средненькие. Ничего выдающегося, если не считать недостатка соли и резкого кислого привкуса. А в общем-то, трава травой. Виктору приходилось есть кое-что и похуже этого дрянного супчика. Под внимательным взглядом Тамары он сделал судорожный глоток и схватился за горло. Исторгая душераздирающий хрип, упал на стол и живописно задергался.
Тамара бросилась к нему и зачем-то перетащила его на пол. Виктор пару раз дрыгнул ногами и затих. Она хлестала его по щеками, пытаясь привести в чувство. По ее щекам катились слезы. Такая глупая смерть! Миновать столько опасностей и совершенно по-идиотски отравиться инопланетной жратвой.
Виктор лежал неподвижно, с отвращением размышляя о том, что шутка получилась, пожалуй, не слишком удачной. Надо как-то спасать положение. Всегда так: сделаешь что-нибудь, на твой взгляд, забавное, а потом мучительно выдумываешь способ избавиться от репутации недоумка.
Тамара поднялась на ноги и схватила за две ножки ближайший стул. Она явно собиралась пообщаться с местным поваром. Дабы не усугублять положение, Виктору пришлось открыть один глаз и озвучить первую глупость, которая пришла в голову:
- А супец-то жидковат, - слегка картавя, произнесон и криво улыбнулся.
Давно он не получал такого сильного удара пяткой по лицу. Искры из глаз смешались с кровавыми брызгами из разбитого носа.
- Дурак и шутки у тебя дурацкие, - угрюмо оценила его юмор Тамара и, сев за стол, начала молча поглощать безвкусную пищу, изредка с презрением поглядывая на Виктора, размазывающего кровавые сопли по щекам.
- Согласен. Признаю свои ошибки. Обязуюсь впредь не повторять. Прошу прощения. - Он осторожно потрогал передний зуб, принявший на себя основную тяжесть женской обиды.
- Это ты меня прости. Испортила тебе всю красоту, - прочавкала Тамара с набитым ртом. - Надо было бить по яйцам.
- Ну уж нет! - Виктор шмыгнул носом и занял место за столом. - У меня вся красота в яйцах.
- Угу, - кивнула Тамара. - Это точно. Во всяком случае, большая часть твоего обаяния и почти все мозговые извилины.
Варево в котелке быстро убывало, превращаясь в приятную тяжесть в желудках межпланетных бродяг. Как всё-таки здорово встретить милых доброжелательных аборигенов, хорошо понимающих насущные потребности человеческого организма. Виктор сунул в рот последнюю ложку, предоставив Тамаре выскребывать остатки, и осмотрелся по сторонам в поисках жидкости для питья. Гостеприимные хозяева забыли поставить на стол напитки, и он уже начал опасаться, что придется отправляться обратно в лес и искать подходящий ручей или родник.
- Сейчас бы ванну принять, - Тамара томно потянулась.
- Или в баньку сходить, - кивнул Виктор. - Сауны у них есть, а вот как насчет простой русской бани?
Он поднялся из-за стола, намереваясь предпринять небольшой разведывательный рейд в поисках питья. За перегородкой, откуда им принесли еду и куда затем удалился конвоир, по простой человеческой логике, должна располагаться кухня. А какая может быть кухня без запаса воды? Виктор сделал шаг и почувствовал, что ноги почему-то плохо ему подчиняются. Мышцы выполняли команды с некоторым опозданием, и движения получались неуклюжими и смешными. Вначале он списал странные симптомы на переедание и легкую заторможенность после плотного обеда, но, когда левая нога подвернулась, и ему пришлось грузно осесть на половицы, он слегка запаниковал. Тело стало непослушным, а суставы одеревенели и отказывались гнуться, словно их залили столярным клеем. Виктор хотел быстро поднять руку, но у него ничего не получилось. Растопыренная кисть медленно проплыла мимо его лица, а сам он повалился на спину, беспомощно шевеля конечностями, будто перевернутая черепаха.
- Хватит прикалываться, - Тамара беззаботно облизывала ложку. - Утомил. Ты не против, если я прилягу? Кажется, спать я хочу больше, чем мыться.
- Всё очень серьезно, - с трудом выговорил Виктор. Нижняя челюсть двигалась медленно, а язык стал неповоротливым и тяжелым.
- Да брось ты. Надоело уже, - она встала и направилась к нему, чтобы несколькими ласковыми пинками заставить симулянта подняться, но почувствовала, как ее тело наливается свинцовой тяжестью.
- Нам не следовало есть сразу много незнакомой пищи, - неприятным басом сказала Тамара и упала лицом вперед. Она даже не успела выставить перед собой руки и заслониться от удара об пол. Она рухнула на ковер плашмя, как пластмассовый манекен.
Виктор попытался подползти к ней, но не смог даже перевернуться на живот. Внезапно Тамара дернулась и сама встала на ноги. Ее фигура исказилась. Виктору показалось, что он видит перед собой не свою старую знакомую, а помятый голографический снимок. Руки и ноги женщины вытянулись, и на каждой конечности появилось по лишнему суставу. Нижняя челюсть выперла вперед и на ней кривым частоколом начали отрастать острые, как наточенные карандаши, зубы.
Мысли в голове Виктора стали неуклюжими и неспешными. Страх исчез. Чтобы бояться, нужно иметь нормальную скорость мыслительного процесса, а его мозгуже начал утрачивать связь с реальностью. Нервные импульсы не могли протолкнуться через нейроны и застревали в них, как кровяные тельца в затромбившихся сосудах, а засыпающий разум, как это водится, плодил невероятных чудовищ.
В дверях появились существа, похожие на людей только количеством рук и ног. Их было двое. Одно сжимало нож, к плечу второго толстыми веревками был привязан луппер. Виктор инстинктивно потянулся к поясу, на котором уже давно не было бластера. Тело собиралось защищаться, но сознание уже не понимало, что происходит. Существа приближались. Странное нечто, которое раньше было Тамарой, встало в боевую стойку и выставило перед собой руки, изогнутые в форме клешней богомола. Истончившееся тело женщины слегка покачивалось из стороны в сторону. «Я сошел с ума, или Томка, действительно - модификант?» - подумал Виктор и этот вопрос показался ему тяжелым и угловатым, словно был сложен из силикатных кирпичей. Богомол прыгнул на существо с луппером. Верхняя конечность, преобразившаяся в костистый зубчатый меч, с размаху вонзилась в шею противника. Брызнула черная кровь. По глазам полоснула вспышка света, впечатав в потолок страшные ломаные тени. Богомол потемнел и рассыпался на обугленные веточки. Рядом с ним, истекая кровью, упал монстр.
Второе существо, не обращая внимания на схватку, подошло к Виктору, заглянуло ему в глаза и оскалилось. Рука Виктора, ставшая независимой от его сознания, начала двигаться по направлению к жуткой харе. Пальцы сами собой растопырились, будто хотели вцепиться в водянистые глаза монстра. Тот заулыбался еще шире, легко оттолкнул Витину ладонь и вместо нее показал ему свою. Заскорузлую, с коричневыми чешуйками и участками засохшей до полного отвердения кожи. Виктор зачарованно разглядывал ее, не в силах отвести взгляд. Через секунду в его поле зрение вплыло блестящее лезвие. «Сейчас он перережет мне горло», - подумал Виктор. Мысль была ясной, острой и гладкой на ощупь, как клинок.
Немного поиграв ножом, монстр подвел лезвие к своей ладони и аккуратно срезал затвердевший кусок. На обнажившейся нежно-розовой коже выступили молочно-белые капельки жидкости, которые чудовище немедленно слизнуло шершавым, покрытым бородавками языком.
- Что тебе от меня нужно? - попытался спросить Виктор, но слова остались непроизнесенными. Они застряли где-то между речевым центром мозга и парализованной гортанью.
Монстр спрятал нож и немного размял в руках кусок собственной кожи. Виктор с интересом наблюдал за ним, не понимая, что происходит. Чудовище двумя пальцами разжало челюсти Виктора и умело засунуло кусок кожи ему в глотку. Желудок сжался в судороге, но монстр уверенно пропихивал зловонную частицу себя всё дальше в пищевод. Тело Виктора хрипело и вяло сопротивлялось кошмару, а сознание отказалось воспринимать реальность и провалилось в благословенную бездумную тьму.

* * *

Полет продолжался не одну неделю, как рассчитывал Пидл, а две или три. Сомий Джог давно потерял счет дням. Аварийные ситуации следовали одна за другой. Звездолет буквально разваливался на куски прямо в полете. Едва они заканчивали работу в одном месте, как нужно было срочно бежать на другой конец корабля и заделывать, заваривать, заколачивать. Пидл и Сомий забыли, что такое нормальный сон и спокойный прием пищи.
Жевать приходилось прямо на ходу, и хорошо, если по пути удавалось найти галеты или упаковку сухой водорослевой каши. Чаще всего не было и этого. У гридера вошло в привычку обыскивать тумбочки в жилых помещениях, в которых им доводилось бывать. Воду добывали прямо из труб. Часто она была очень низкого качества, и Пидл постоянно страдал от расстройства кишечника. Организм Сомия оказался гораздо крепче, чем он сам ожидал. Однажды, при замене труб рядом с атомным реактором, его окатило водой из контура охлаждения. Пидла как ветром сдуло из отсека, как только он увидел цифры на индикаторе, показывающем радиационный фон. Но для Джога всё обошлось благополучно. Он принял душ, плотно покушал и проверил свое состояние у робота-санитара. Тот не нашел никаких отклонений, кроме запредельной усталости. Сомий внимательно прочитал результаты обследования и объявил капитану о своей экстренной госпитализации для срочного лечения лучевой болезни. После этого маленького обмана гридер спал почти сутки, спрятавшись в реанимационной камере, которую предусмотрительно отключил от бортовой сети связи. Но даже хороший отдых не смог полностью восстановить силы, подорванные непрерывной изнуряющей работой.
Лишь немного выспавшись, Сомий покинул госпитальный блок и отправился на поиски своего напарника. Тот отыскался в самом отдаленном закутке носового трюма. Пидл спал, стоя по пояс в воде и держась рукой за дырявую трубу, из которой тонкой струйкой сочилась маслянистая жидкость Над головой электронщика смертельно опасным маятником качался оголенный провод, который время от времени касался железной стены и осыпал Пидла искрами. Электронщик ничего не замечал. Он сильно вымотался, но, даже закрыв глаза от усталости, продолжал вяло закручивать какой-то вентиль.
Сомий усадил напарника на ящик с пугающей надписью «Подрывной комплект системы самоуничтожения» и занялся поисками места обрыва электрического кабеля. Неизвестно откуда и куда идет провод, и сейчас, скорее всего, он никому не нужен, но, возможно, он понадобится в будущем. Например, при торможении звездолета. Пидл несколько минут неподвижно сидел на ящике со взрывчаткой. При этом из его горла вырывалось невразумительное бормотание, а кисть продолжала плавные вращательные движения. Внезапно электронщик очнулся, посмотрел на Сомия дикими глазами, повалился на бок и захрапел. Джог понял, что в ближайшие сутки он может не рассчитывать на своего напарника.
Гридер неторопливо натянул резиновые перчатки и собрался уже скрутить и изолировать два конца провода, как где-то под потолком взревел динамик:
- Это капитан Дио! Ответьте кто-ни… - от неожиданности Джог разомкнул концы и в помещении сразу стало тихо. Провод, которым занимался Сомий, питал систему общего оповещения. Бесполезное и даже вредное стройство. Стоит его починить, как тут же получишь новое задание. Чувство долга не сразу перебороло лень, но в конце концов Сомий соединил кабель.
- Всему экипажу, просьба немедленно прибыть в рубку, - прохрипели динамики. - Кто-нибудь меня слышит? Ублюдки!
Сомий похлопал себя по карманам и, не найдя изоленту, решил оставить скрутку неизолированной. Полюбовавшись корявым произведением своих рук, он подошел к переговорнику.
- Что за спешка, капитан Дио? - с чувством собственного достоинства поинтересовался Сомий. Гридер чувствовал некоторое превосходство над капитаном. В конце концов, без него и Пидла этот ничтожный Дио давно бы погиб. Он и теперь обречен. Вопрос только в том, сколько времени Сомий позволит ему прожить.
- Наконец-то, доктор. Я уже начал беспокоиться. Как ваше здоровье?
- Очень устал, - доверительно сообщил Сомий. - Хотите порадовать нас новой работенкой? Спешу вас уведомить - трудовые подвиги больше не делают нас счастливыми.
- На этот раз я хочу действительно вас обрадовать, - Усмехнулся капитан. - Кажется, мы добрались до места. Скоро переходим в режим торможения, и я прошу вас занять места в противоперегрузочных креслах. Учитывая состояние корабля, я опасаюсь, что гравитационная защита в некоторых отсеках может не сработать. Поэтому милости прошу на капитанский мостик.
- Вас понял! - обрадованно крикнул Сомий.
- И поторопитесь. Если мы пролетим мимо цели, нас ждет еще несколько суток утомительного полета.
Сомий уже не слушал капитана. Он пытался растолкать сладко причмокивающего Пидла.
- Вставай! Сокровища ждут тебя!
Голова Пидла болталась из стороны в сторону, ударяясь об острый угол ящика, но глаза упрямо не открывались.
- Капитан предлагает нам поспать в удобных креслах! - на пределе своих голосовых связок проорал Сомий.
- Мне и здесь неплохо, - прошептал Пидл и снова захрапел.
- Я так и думал, что ты откажешься от своей доли, - вздохнул Сомий и быстрым шагом направился к лестнице.
- Откажусь от доли?! - проревел электронщик у него за спиной. Сомий, не сказав ни слова, быстро побежал вверх по трапу. Сзади послышался разъяренный топот. Но как Пидл ни старался, настигнуть Сомия он смог только на пороге рубки.
- Повтори, что ты сказал насчет моей доли, синюха пучеглазая? - с плохо скрываемой яростью прорычал он в затылок Джогу.
- Я пошутил, - огрызнулся Сомий, немного напуганный грозным напором электронщика.
- Вы очень быстро добрались, - удивился и, кажется, даже обрадовался Дио. - Садитесь и пристегивайтесь. У вас появилась возможность немного передохнуть перед обратной дорогой.
Напарники мгновенно заняли свободные кресла. Сомий старательно подтянул ремни безопасности и тщательно защелкнул все пряжки. Пидл беззаботно бросил ремни себе на колени. Он привык мыслить практично и твердо знал, что если не сработает система гравитационной защиты, то никакие пряжки и зажимы не спасут от мгновенной смерти. Сомий неодобрительно посмотрел на электронщика и внезапно в его голову пришла кошмарная мысль: если капитан Дио решил избавиться от них, то сейчас самый удобный момент. Недаром он позвал их именно в рубку. Капитану достаточно было загодя перерезать силовые кабели, ведущие к креслам, и при энергичном торможении пассажир просто исчезнет. Его не размажет по пульту и не разорвет на куски ремнями, он просто продолжит свой путь со сверхсветовой скоростью. Тело несчастного пройдет сквозь обшивку корабля и умчится в межзвездную даль.
- Начинаю торможение, - сообщил Дио и щелкнул каким-то тумблером. - Кстати, Пидл, выношу тебе благодарность за ремонт кибермозга звездолета.
Электронщик сдержанно кивнул. «Значит, вычислительная машина сейчас в полной исправности, - с удовлетворением подумал Сомий. - Наверное, он починил ее, пока я валялся в реанимационной камере. Пришло время избавляться от конкурентов. Или всё-таки немного обождать?»
На пульте зажглись индикаторы включения тормозных двигателей, и гридер напрягся так, будто приготовился со сверхсветовой скоростью влететь в экран внешнего обзора. Он уже почти видел себя проносящимся сквозь электронные платы и жгуты разноцветных проводов, скрытые в пульте. Сомий прекрасно понимал, что его глаза и мозг не смогут ничего зафиксировать. Возможно, долю секунды он будет созерцать черноту космоса. А потом его просто разорвет внутренним давлением и вывернутый наизнанку кровавый шар, бывший когда-то его телом, начнет бесконечное путешествие сквозь пространство.
Ничего страшного не случилось. Даже картинка на кранах совсем не изменилось. Скосив глаза, Сомий сумел разглядеть, что скорость упала ниже световой. Корпус звездолета неприятно завибрировал. В нос корабля с чудовищной кинетической энергией врезались мельчайшие пылинки, молекулы и атомы, рассеянные в вакууме.
При такой скорости их разрушительная мощь особенно велика. Бронепластины корабля могут и не выдержать столь жесткого воздействия, и, поняв это, Дио снова резко сбросил скорость. Пассажиры не испытали никаких неприятных ощущений. Они были надежно защищены гравитационным полем, но «Гедабас» чувствовал себя не очень хорошо. На пульте вспыхнуло сразу несколько синих лампочек, предупреждающих об опасности. Сомий раздраженно морщился. Люк в грузовом трюме, который они с таким трудом задраивали, снова открылся, и поток межзвездного газа немедленно снес погрузочную платформу. К счастью, через мгновение лампочка сменила синий цвет на желтый. Это означало, что аварийный участок изолирован и не является помехой для дальнейших маневров. Один за другим пожелтели и все остальные аварийные индикаторы. Пока что небольшому экипажу везло.
- Это должно быть где-то здесь, - задумчиво пробормотал Дио, вглядываясь в показания мониторов. Ему совсем не хотелось со всей дури влететь в рой каменных обломков, оставшихся от погибшей планеты. Капитан пощелкал кнопками и вывел на главный экран изображение с видеокамеры, расположенной в носовом отсеке звездолета. Объектив был установлен между стволами четырех плазменных пушек. Они грозно упирались прямо в звездный небосвод и, по замыслу инженеров, должны были обеспечивать психологический комфорт впередсмотрящего. Строго в перекрестии прицела виднелась скромная голубая точка.
- Что это? - спросил Сомий, показывая пальцем на экран. - Там должны быть только астероиды, а это планета. Мы прилетели не туда!
- Мы прилетели туда, - возразил Дио. - Координаты этого мира в точности соответствуют координатам взорвавшейся планеты.
- Но ведь чудес не бывает! - обиженно воскликнул гридер.
Капитан промолчал. Он постучал по клавишам и максимально увеличил изображение планеты, которой не могло быть. Большое расстояние не позволяло улучшить качество картинки. Мозаика квадратиков надежно скрывала очертания океанов и материков, хотя, судя по цветам, и то и другое там было. Экран раскололся на две части. Теперь в левой половине демонстрировался архивный фильм, где погибшая планета еще была цела и невредима. В правой - мир, к которому сейчас стремился «Гедабас». Внизу экрана появилась информационная надпись: «Вероятность идентичности - тридцать процентов». По мере приближения к цели вероятность всё возрастала и через полчаса достигла ста процентов.
- Это та самая планета, - подавленно произнес Дио. Он ожидал, что сейчас Пидл разразится гомерическим хохотом, но чернокожий электронщик мирно посапывал и своем кресле. Усталость взяла верх над волнениями, и он заснул.
- Тогда как вы объясните существование пленки, где эта планета взрывается? - поинтересовался Сомий. - Может быть, это была художественная лента? Или фальсификация, изготовленная с непонятной целью. Вы носили запись на экспертизу?
- Нет, конечно, - вздохнул Дио.
- Планету нельзя склеить из кусочков, - веско заявил Сомий. - Это не вазочка и не статуэтка. Должно быть какое-то объяснение.
- Темпоральная яма, - прошептал капитан, и губы его из розовых стали белыми. - Возможно, во время полета мы прошли через область с нарушением временного потока, и нас забросило в прошлое.
- Никто и никогда не видел и не исследовал темпоральных ям. Их существование не доказано, - возразил Джог.
- Никто не возвращался из прошлого, следовательно, и рассказать о них не мог, - буркнул Дио и злобно застучал клавишами.
- Нет, изменения потока времени в пределах нормы, - констатировал он, закончив какой-то сложный расчет. - Плюс-минус тридцать секунд.
- Как вы это узнали?
- Это данные навигационной системы, с учетом расположения ключевых звезд, - Дио задумчиво почесалсвою бороденку. Сомий сморщился и отвернулся. Вид волосяного покрова на лице капитана по-прежнему вызывал у него устойчивую рвотную реакцию.
- Во-первых, мы знаем, что это та самая планета, - начал рассуждать капитан, не обращая внимания на брезгливые гримасы гридера. - Во-вторых, мы знаем, что не перенеслись в прошлое. Следовательно, остается предположить, что кто-то склеил эту планету из обломков.
- Ваша запись - фальшивка, и планета не взрывалась, - угрюмо заявил Сомий, глядя куда-то в сторону. -И гравитрона на ней нет! Я отдам вас под суд, капитан. За нарушение правил трудового найма.
- Не торопитесь, доктор, - покачал головой Дио - Гравитрон на планете есть. Его не может не быть. У меня слишком много долгов, и я не имею права на ошибку.
- Какие же действия вы собираетесь предпринять?
- Исходя из гипотезы, что планету склеили из кусков, я собираюсь заняться поисками гравитронной пирамиды.
- Возможно, вы ее найдете, при условии, что после гипотетической сборки планеты весь гравитрон не оказался где-нибудь в глубинах ядра, - Сомий откинулся в кресле и закрыл глаза. Ему очень хотелось спать. «Высплюсь, уничтожу этих животных, в первую очередь Дио, и пойду пировать в компании с секс-роботами, - решил гридер. - Плевать, что их нельзя оплодотворить. Зато развлекусь на славу».
«Гедабас» приблизился к загадочному миру. Белая рябь облаков уже не скрывала зеркальную синеву океанов и мятые складки горных хребтов. Горизонты нависали над кораблем огромной чашей с отбитым краем на западной стороне планеты. Там погруженная в ночную тьму поверхность сливалась с чернотой космоса. Корабль прекратил спуск и медленно поплыл на восток. Толстое воздушное одеяло нежной аурой укрывало зеленеющие лесами равнины и блестящие снежными пустынями полярные шапки от злобной пустоты вакуума. Прекрасный, не искалеченный разумом мир.
Дио включил сканер полезных ресурсов, и невидимые лучи устремились к планете, исподтишка прощупывая и щедрую почву, вскормившую влажные душные джунгли, и сухую землю выжженных солнцем прерий. Проникая в глубины океанских впадин и влезая в бездонные ущелья, скрытые толщами вековых ледников. Бортовой компьютер бодро подсчитывал количество биомассы, радостно докладывал о залежах железной руды и алмазных трубках, о газоносных пластах и о речных косах, покрытых золотым песком. Этот мир мог бы взлелеять умных, богатых и сильных обитателей, но почему-то остался девственно бесплоден. Сканер не фиксировал никаких признаков цивилизации. Капитан Дио приготовился к долгому ожиданию. «Гедабас» шел по спирали, исследуя на каждом витке лишь узкую полоску поверхности. Потребуется немало времени, чтобы выведать все секреты планеты. И это хорошо. Чем дольше он будет искать пирамиду, тем дольше он проживет. А если он всё-таки ничего не найдет… Капитан Дио погладил кобуру своего бластера. Вернуться на Зен с пустыми руками он не может. Бежать и прятаться? Куда? Остаться здесь? Планета не так плоха. Дио включил биологический детектор. Богатый животный и растительный мир. Здоровый климат. Содержание кислорода великовато, но в пределах нормы. Да, если пирамиды не будет, то он останется здесь. Хотя есть еще один вариант. Капитан Дио вспомнил слова Сомия о гравитроне в ядре планеты. Что ж, фрегат неплохо вооружен, и в трюме наверняка отыщутся бомбочки, которые помогут расколоть этот мир, как птичье яйцо, и позволят без труда добраться до драгоценного желтка.
Неприятно загудел зуммер. Дио прильнул к экрану. Сканер обнаружил на поверхности планеты чужой звездолет. Скитмурский боевой корабль затаился где-то в джунглях. Кошмарное порождение нечеловеческого разума не подавало признаков жизни. Интересно, что погубило экспедицию грозной скитмурской цивилизации? Капитана Дио передернуло от одной мысли о встрече с жуткими насекомоподобными существами. Однако приборы не фиксировали ни малейшей активности чужих средств обнаружения. «Гедабас» был единственным работоспособным кораблем в окрестностях планеты.
Индикатор спектрографа снова начал переливаться всеми цветами радуги: углерод, сера, водород, кислород, азот. Небольшие вкрапления металлов и редкоземельных элементов, залежи угля и огромное количество пресной, почти дистиллированной воды. По-видимому, подземное озеро. Всего лишь на мгновение индикатор окрасился в ровный фиолетовый цвет. Капитан Дио дернулся от неожиданности и едва не стер протокол геолокации из памяти компьютера. С трудом сдерживая дрожь в пальцах и почти убедив себя в том, что его утомленный мозг принял желаемое за действительное и ему просто померещились вожделенные показания приборов, он быстро вывел на экран распечатку сканирования. Победа! На поверхности планеты обнаружена большая масса сверхчистого гравитрона. Капитан вспотел от восторга и совершенно забыл включить тормозные двигатели, чтобы остановить звездолет и зависнуть над сокровищницей. Он уже собирался дать задний ход, но, к счастью, вовремя сообразил, что в баках корабля слишком мало топлива и непозволительно производить такие неэкономичные маневры. Будет очень обидно застрять в этом необитаемом мире и провести остаток жизни, сидя на груде сокровищ.
Капитан слегка подправил курс и направил корабль на стационарную орбиту. Координаты цели известны и можно готовиться к высадке. На «Гедабасе» не было посадочных капсул, однако на борту имелась очень хорошая система беспроводной телепортации с радиусом действия в одну световую секунду.
Дио повернулся и посмотрел на своих бравых матросов. Каждый из них готов в любую минуту вонзить отравленный кинжал в спину своего капитана. Гридер отвел глаза в сторону, но от взгляда капитана не ускользнуло, с каким вниманием Сомий наблюдал за каждым его действием. Вытянутые в тонкие щелочки зрачки, казалось, фотографируют всю информацию, выводимую на экраны. Неужели проклятый гридер понимает, что происходит?
- Вы что-нибудь нашли? Когда мы пойдем на посадку? - спросил Джог, торопясь дурацкими вопросами развеять невысказанные подозрения капитана.
- Наша экспедиция подходит к концу, - облегченно вздохнул Дио. - Удача сопутствует нам.
«Этот кретин даже не знает, что звездолеты такого класса, как «Гедабас», никогда не совершают посадок на планеты. Еще не придуманы двигатели, которые могли бы вырвать подобных исполинов из тисков притяжения и не сжечь при этом всю атмосферу».
- Слава Дамаху! - Сомий удовлетворенно кивнул, переплетя гибкие пальцы в молитвенном жесте. - Какие будут указания, капитан?
- Нам необходимо добыть немного гравитрона и вернуться на Зен…
- Там мы сможем его продать, купить приличный корабль, нанять рабочих и охрану, чтобы возвратиться за остальным, - продолжил Сомий.
- Именно так, - согласился капитан и погладил свою бороду. - Будите Пидла, пойдем полюбуемся нашими сокровищами.
- Неразумно бросать корабль без присмотра, - сказал Сомий, поднимаясь из кресла. - Кто-то должен дежурить здесь. Системы звездолета весьма ненадежны.
- Идут все! - жестко заявил капитан. Дио явно не хотел оставлять кого-либо на «Гедабасе». Слишком велико будет искушение похитить корабль и стать единственным хранителем тайны гравитронной пирамиды. С точки зрения капитана, никто из его подчиненных не сможет справиться с управлением, но любая попытка захватить контроль над звездолетом приведет к плачевным последствиям как для похитителя, так и для разведчиков на поверхности планеты. «Гедабас» может просто сойти с орбиты и разбиться или бесследно исчезнуть в бескрайних просторах космоса.
- Перед тем как принимать окончательное решение, прошу выслушать мою аргументацию, - смиренно произнес Сомий.
Капитан снисходительно кивнул.
- Первое, я врач и не умею управлять звездолетом, - гридер отогнул средний палец на левой руке. - Второе, даже если бы я и рискнул самостоятельно покинуть орбиту планеты, полет на «Гедабасе» без помощников - это самоубийство. Третье, вы можете извлечь из пульта какой-нибудь недублирующийся блок и тем самым помешать мне совершить глупость. Четвертое, я не испытываю тяги к исследованию неизвестных планет и очень боюсь диких животных. И главное - я буду слушать ваши приказы по радио и в точности выполнять их. Если с вами что-то случится, мне не останется ничего, кроме как погибнуть от голода и тоски, сидя в этом железном ящике.
На этот раз гридер вел честную игру. У него уже имелся план безопасной расправы с конкурентами, но время подлости еще не пришло. В нужный час Сомий применит против электронщика и капитана специальный безвредный для гридеров яд, который будет достаточно нанести на кожу врагов, чтобы те быстро и безболезненно скончались. Подходящий реактив имеется среди медикаментов в больничном отсеке. Перед прибытием на Зен Пидл отведает спирта из мензурки, испачканной смертельной отравой, а Дио коснется пальцами отравленных клавиш, активирующих тормозную систему. Таким образом Сомий с относительным комфортом доберется до безопасного обжитого мира и в одиночестве покинет звездолет.
Капитан Дио с сомнением посмотрел на гридера.
- Хорошо, - нехотя согласился он и провел рукой по клавиатуре. - Я установлю пароль на систему пуска маршевых двигателей. В случае необходимости можно совершать маневры на орбите, но не будет возможности выйти в межзвездное пространство.
- Я не смогу совершать маневры на орбите, и вам это прекрасно известно, но всё равно спасибо за доверие. - Сомий благодарно кивнул и потряс мирно посапывающего электронщика. - Вставай, друг. Сокровища ждут тебя.
Пидл широко распахнул глаза и ошалело посмотрел нокруг.
- Пойдешь с капитаном подсчитывать наши барыши, - мило улыбаясь, сообщил Сомий.
Электронщик, не задавая лишних вопросов, суетливо выбрался из кресла. Подсчитывать барыши он был готов с кем угодно, где угодно и когда угодно. Дио тоже решительно поднялся и направился к выходу из рубки. Как капитан, он должен первым ступить на поверхность неизвестной планеты.
Сомий проводил их взглядом и занял место капитана. «Может быть, стоит заминировать шлюзовую камеру? А там будь что будет, - подумал гридер. - С ядом слишком много хлопот». Несметные богатства лежали сейчас буквально у него под ногами. Богатство - это власть над себе подобными. Власть, к которой стремится любое разумное существо Сказочные перспективы туманили разум. Потомство Сомия Джога будет самым многочисленным в истории цивилизации гридеров и заселит тысячи миров. Сам он, как и любой гридер, физически смертен, и если не болезнь, то несчастный случай обязательно оборвет его жизненный путь. Однако его дух и гены станут бессмертными, обретя миллионы воплощений в его потомках.
«Сейчас они покинут корабль, и я намажу ядом тормозные кнопки», - Сомий отказался от соблазна немедленно покончить с конкурентами и решил придерживаться первоначального плана.
По небольшому экрану, расчерченному тонкими ломанными линиями, медленно проползли две красные отметки. Система контроля отслеживала перемещение Дио и Пидла по коридорам звездолета. Скоро они получат в свои руки куски сверхчистого гравитрона и станут смертельно опасными существами. Близость огромного богатства как близость готовой к размножению самки. Она мобилизует волю, отключает инстинкт самосохранения, поднимает болевой порог и повышает интеллект. Начнется сложная игра, в которой проявятся все преимущества и недостатки каждой расы. Гридер, представитель высокоинтеллектуальной цивилизации, не может потерпеть поражение от говорящих животных. Однако любая схватка таит в себе элемент случайности.

Предыдущая страница 19 Следующая страница


Злая Звезда 20

Красные точки проследовали на третий уровень, немного потоптались в оружейной комнате и перешли в помещение, оборудованное телепортом. Сначала исчезла отметка Дио. Капитан всегда капитан. Он просто не может быть вторым. Особенно, когда речь идет о первой высадке на планету. Через минуту погасла отметка Пидла, и в тот же момент мониторы, подковой окружавшие пульт, синхронно заморгали. Все индикаторы, как один, окрасились в синий цвет опасности. Взвыли и замолкли сирены тревоги. Погасли лампы общего освещения. Блеклый аварийный свет зажегся медленно, словно преодолевая какое-то сопротивление. Сомий застыл в кресле, изо всех сил вцепившись пальцами в подлокотники. Похоже, случилось самое страшное. Фатальное разрушение кибернетического комплекса звездолета!
Гридер бессмысленно шарил глазами по черным квадратам экранов. В голове было пусто. Перепуганные мысли затаились на самом дне черепной коробки. Любая попытка осознать происходящее могла спровоцировать неконтролируемую панику и шок всей нервной системы. С гридерами подобное иногда случалось.
- Я погиб, - прошептал Сомий, тупо взирая на мертвые мониторы. Невыносимое зрелище. Какая глупая смерть! Гридер закрыл ладонями глаза. Слабый свет больно резал зрительные рецепторы, которые из-за стресса стали очень чувствительными. Конец наступит совсем скоро. Долго ждать не придется. Системы жизнеобеспечения не могут функционировать без единого управления. Тестовый писк электронных устройств заставил Сомия поднять голову. Синхронно, на всех экранах появилась одинаковая надпись: «Отключение резервной системы управления завершено успешно. Загрузка основной системы управления завершена успешно. Всё в порядке».
- Кибермозг звездолета «Гедабас» счастлив приветствовать на борту Сомия Скабеда, - напыщенно произнес нежный женский голос.
- Кто здесь? - ошалело пробормотал Сомий, оглядываясь по сторонам.
- Никого, - спокойно ответил тот же голос - С вами разговаривает кибермозг звездолета.
«Кибернетика восстановилась», - с облегчением подумал Сомий, чувствуя, как в груди снова заработало замершее от страха сердце.
«Голосовой интерфейс включился, и теперь будет с кем поболтать, пока капитан и Пидл вернутся, - весело рассудил гридер. - Кстати, нужно проверить связь и выяснить, почему эта штуковина назвала меня Сомием Скабедом? У меня ведь другое имя. Наверное, какая-то неполадка».
- Мне поручено сообщить вам ценную информацию, господин Скабед, - доложил кибермозг. - С вами хочет поговорить…
- Меня зовут Сомий Джог, а не Сомий Скабед! - медленно и четко проговорил гридер. - Понятно? Запомни это, пожалуйста.
- С вами хочет…
- Немедленно установи связь с капитаном Дио, - Сомий напрягся. Электроника вела себя неадекватно.
- С вами хочет поговорить…
- Зависла, - огорчился гридер. - На этом корабле есть хоть одно исправное устройство?
- Все системы корабля в идеальном состоянии, - неожиданно ответил кибер. - С вами хочет по…
- Только не надо врать. Я знаю, в каком они состоянии, - отмахнулся Сомий, поняв, что добиться вразумительных действий от вычислительной системы ему не удастся. К счастью, Пидл еще жив. Он сумеет всё наладить.
- Имитация неисправностей производилась по приказу Гарма Скабеда, - сообщил кибермозг. - С вами…
- Гедабас, - вкрадчиво произнес Сомий, традиционно обращаясь к киберу по имени звездолета, на котором тот был установлен. - У тебя явные проблемы с логикой. Гарм Скабед умер. К твоему сведению, я присутствовал при его смерти. Перезагрузись, пожалуйста, обратно в резервную систему управления. Мне кажется, что она гораздо надежнее.
- С вами хочет поговорить…
«Ладно, - подумал Сомий. - Пускай закончит эту фразу. Тогда, возможно, программа выйдет из мертвого цикла и начнет работать нормально».
- …Гарм Скабед! - наконец договорил кибер и даже, кажется, облегченно вздохнул, словно справился с трудной задачей.
- Ну, пускай поговорит, - покорно согласился Сомий. Он решил вести себя с кибером, как с обычным душевнобольным. Возможно, таким образом удастся склонить машину к сотрудничеству.
- Только потом обязательно соедини меня с Дио.
- А вот этого тебе не потребуется, сынок, - произнес из динамиков знакомый голос. На главном мониторе появилось лицо покойного Гарма Скабеда. - Можешь забыть про этого неудачника. После нашего разговора твоя жизнь кардинально изменится.
Сомий задумчиво погладил себя по лбу. Могут ли компьютеры бредить? Безусловно. Сумасшествие - обратная сторона любого разума, в том числе и кибернетического. Бред всегда незримо витает рядом с каждым логическим построением. Однако галиматья, свидетелем которой он сейчас стал, выходит за всякие разумные пределы. Старик на экране произносит какие-то слова, улыбается и подмигивает, словно разговаривает по видеофону. Есть повод усомниться в собственном душевном здоровье.
- Ничего не понимаю, - честно признался Джог самому себе и начал рассуждать вслух, стараясь не смотреть на монитор с ожившим Гармом Скабедом. - Очевидно, что это не запись. Но ведь мертвые обычно не очень разговорчивы. Значит, это не тот Гарм, которого я убил, а другой. Допускаю, что у Деда могли иметься клоны. Наверное, некоторые из них живы до сих пор. Вопрос как клон может со мной разговаривать? «Гедабас» не оборудован системой дальней гравитационной связи. Следовательно, если, конечно, я не помешался, клон прячется либо где-то на корабле, либо на планете, над которой мы сейчас летим.
- Наки сожрет твои потроха! - громко пообещал Сомий.
- Ты почти угадал, сынок, - оскалился Гарм. - Я действительно пребываю на «Гедабасе», только не в физическом теле, а в электронном виде. В памяти компьютера записан мой электронный дубль. Точная копия моего сознания.
- Этого не может быть! - усмехнулся Сомий. - Отключись немедленно, нам с тобой не о чем говорить.
- И не подумаю. Я хочу сделать тебе интересное предложение, Сомий Скабед. Ты не сможешь отказаться.
- Не называй меня Скабедом, - сморщился Сомий. - Меня зовут Джог. И что ты можешь мне предложить, дохлый мутант? Сыграть с тобой партию в прятки? Мой тебе совет: доживай свой червячий век в ржавых потрохах «Гедабаса» или в диких джунглях необитаемой планеты. Не знаю точно, где ты сейчас обитаешь. Не вздумай вставать на моем пути. Очень скоро я стану самым богатым гридером в Галактике. Что может быть лучше?
- Величайшее богатство в Галактике и бессмертие, - ответил Гарм Скабед и расплылся в злобной улыбке. - Вечная жизнь твоего «Я», которое не смогут уничтожить ни болезни, ни войны, ни катастрофы.
- Что я для этого должен сделать? - машинально спросил Сомий, с ужасом осознавая, что он готов полностью довериться виртуальному Деду, грязному мутанту и предводителю мятежников.
- Что я должен буду сделать? - Джогу пришлось повторить свой вопрос, потому что Гарм Скабед замешкался с ответом.
- Ты должен будешь умереть. Отныне тебе придется делать это регулярно.
Капитан Дио первым ступил на поверхность загадочной планеты. Ступню обняли упругие стебли травы, а по сетчатке глаза приятной истомой растекся яркий солнечный свет.
- Ух-ты! - шумно восхитился Пидл, выходя из радужного шара телепорта вслед за капитаном и полной грудью вдыхая кристально чистый воздух. После затхлых трюмов звездолета несинтетический воздух казался роскошью.
Несколько минут оба шумно дышали, насыщая кровь натуральным кислородом и щурясь под ласкающими кожу лучами. Они даже не заметили, как погас шар гиперперехода за их спинами. Только непонятный звук позади заставил их очнуться. Дио выхватил лучемет и резко обернулся. Ничего страшного. Всего лишь ветер шелестел листвой в ветвях деревьев.
Капитан убрал оружие и некоторое время соображал, чего не хватает в окружающем его пейзаже. Планета, которой на самом деле не может быть, спокойно лежит под его подошвами. С ней всё в порядке. Скоро она отдаст ему все свои сокровища. Заветная пирамида величественно высится неподалеку. Огромный сводящий с ума клад, который достанется только ему. Дио в этом не сомневался. Но где же веселый радужный шар, откуда они только что вышли? Капитан достал из кармана пульт управления телепортом. На маленькой коробке имелась всего одна кнопка и одна индикаторная лампочка. Дио надавил на кнопку. Лампочка окрасилась в зеленый цвет - сигнал принят к исполнению, и через мгновение засветилась синим - неисправность передающей установки на звездолете. Капитан тихо выругался.
- Очень разумно было оставить Сомия на «Гедабасе», - сказал Пидл, заглядывая капитану через плечо - Он обязательно придумает, как вытащить нас отсюда.
- Ладно, - кивнул Дио и спрятал пульт. - Не будем терять времени.
Он быстро зашагал к пирамиде, на ходу отстегивая с пояса портативную рацию. Пидл семенил рядом, то с восхищением посматривая на гору гравитрона, то с беспокойством следя за манипуляциями капитана. Рация молчала, как дохлый суслик. Даже помехи не шуршали. Дио потряс черную коробочку и внимательно осмотрел ее: может быть, забыл перещелкнуть какой-нибудь переключатель? Нет. Заряд батарей - в норме, а больше ничего для нормальной работы прибора и не нужно.
- Что это?! - Удивленный возглас электронщика отвлек Дио от возни с рацией. Прямо на их пути лежала огромная бесформенная туша неизвестного животного. От нее исходил тошнотворный запах разложения. Дио на цыпочках подошел поближе и застыл от ужаса. Скитмур! Гигантское насекомое покоилось на боку, прижав к гниющему брюху многосуставчатые зазубренные лапы. Легкие порывы ветра шевелили хитиновые надкрылья, которые издавали мерзкий звук плохо смазанных дверных петель.
- Никто и никогда не видел мертвого скитмура, - подавленно прошептал Пидл.
- Значит, нам повезло, - пробурчал Дио, яростно стуча по кнопкам настройки рации. В суетливых движениях капитана чувствовался испуг. Грозная и жестокая нечеловеческая цивилизация славилась тягой к истреблению гуманоидов любого цвета. Ни один даже самый могущественный звездный флот не мог устоять против их громадных летающих крепостей. Множество людских армий погибло в боях со скитмурами, не добившись даже скромных успехов. Разумные насекомые казались всемогущими, и людей спасало только то, что принадлежащие человечеству миры мало интересовали скитмуров. Однако, если где-нибудь вспыхивал конфликт из-за ресурсов, насекомые всегда выходили победителями.
Пидл схватил капитана за локоть и оттащил его от смрадного трупа.
- Надо идти, - сказал он. - Неподалеку могут быть и живые твари.
- Да они тут должны кишеть, как тараканы, - пролепетал Дио и почти бегом направился к пирамиде. Хотя разумнее было бы бежать в противоположную сторону, чтобы как можно быстрее добраться до леса, зеленеющего вдали, и укрыться там, надеясь на то, что рано или поздно удастся восстановить связь с «Гедабасом».
Соблазнительная досягаемость несметного сокровища заставила забыть об опасности. Ступенчатые грани пирамиды упирались прямо в небо. На плоской вершине сияла загадочная постройка, похожая на культовое сооружение. Дио никогда прежде не видел ничего подобного. Огромные сверкающие серебром купола отражали свет солнца и, казалось, сами излучали согревающий свет. Нежно-голубые колонны, подобные сгустившемуся по волшебству воздуху, прозрачные и легкие, подпирали массивные арочные своды. На восхитительное строение можно было любоваться часами, и только ради того, чтобы увидеть его, стоило преодолеть тысячи световых лет. Но охотники за богатством не смотрели наверх. Алчность не умеет наслаждаться красотой. Она умудряется извлечь прибыль даже из запаха луговых цветов, пения птиц и журчания горного ручья.
Пидл жадно раздувал ноздри, словно собирался почувствовать запах сверхчистого гравитрона. Две минуты ускоренной нетерпеньем ходьбы, и ладони электронщика легли на шершавую поверхность гравитронной глыбы, лежащей в основании пирамиды.
Капитан Дио дрожащими руками извлек из-за пазухи еще один прибор. Пидл удивился тому, сколько всяких полезных вещей можно распихать по карманам форменной куртки. На этот раз аппарат оказался действительно сложным. Он носил скучное название «Химическая автоматическая мини-лаборатория», сокращенно «ХАМ». Подобные приспособления всегда таскали с собой геологи и старатели. Дио направил небольшое сопло на ближайший блок пирамиды и щелкнул переключателем. Ничего не произошло.
- И эта хрень тоже не работает, - холодно констатировал Пидл.
- Похоже, лазер вышел из строя, - посетовал капитан. - Придется отколоть образец и положить его в камеру анализатора.
Электронщик с готовностью выхватил бластер, тщательно прицелился, чтобы срезать краешек с верхней части блока, и нажал на курок. Опять ничего не произошло. Пидл раздраженно потряс лучемет, навел ствол на горизонт и снова шевельнул пальцем. Никакой реакции. Как будто в руке было не оружие, а мертвый кусок железа.
Дио протянул электронщику свой лучемет. Результат оказался прежним.
- Кажись, на этой планете не работает никакая электроника, - вздохнул Пидл, взял лучемет капитана за ствол и, широко размахнувшись, изо всех сил ударил по краю гравитронной глыбы. Послышался тонкий стеклянный звон, но ни один даже самый маленький кусочек не откололся от монолита.
- Нам нужен образец, - процедил капитан сквозь губы и оглянулся по сторонам. Громкие звуки вполне могли привлечь скитмуров. Пидл ударил еще раз и опять безуспешно.
- Придется найти инструмент получше, - после десятого удара сказал электронщик и вернул слегка погнувший лучемет капитану. - Например, молоток.
- Где же его взять? - Дио растерянно похлопал себя пo карманам. - Не возвращаться же на корабль с пустыми руками.
- На рукоятке бластера наверняка осталась микроскопическая пыль, - предположил Пидл. - Ее можно спокойно проанализировать в лаборатории.
Капитан внимательно осмотрел царапины, оставшиеся на лучемете, и с сомнением покачал головой.
- Анализ сделать можно, - согласился он. - Но новый звездолет за эту мелочь не купишь.
- Давай осмотримся. Уверен, что мы найдем подходящий булыжник или, если повезет, осколок самой пирамиды, - предложил электронщик и, подавая пример, вскарабкался на первую ступень пирамиды.
- Ничего другого просто не остается. - Дио последовал за своим подчиненным.
Электронщик лез вверх размеренно и четко. Его движения были точны и красивы, казалось, он всю жизнь совершал восхождения именно на эту пирамиду. У капитана всё получалось гораздо хуже. Он семенил, делал лишние шаги и уже к середине подъема выбился из сил. Услышав тяжелое дыхание капитана, электронщик предложил отдохнуть и сел на ступеньку, легкомысленно свесив ноги. Дио устало опустился на корточки. Его легкие шумно нагнетали кислород в кровь. По лицу бежали струйки пота.
- Жарко, - выдохнул капитан, проводя ладонью по лбу.
- Да. С погодой повезло, - кивнул Пидл и, сощурившись, посмотрел на блестящий диск солнца. Местное светило бесстыдно плескалось в белесой синеве неба неподалеку от зенита. Оно бескорыстно одаривало планету потоками жарких лучей, купая всё живое в волнах доброго света.
Пирамида стояла в центре небольшой живописной долины, окаймленной лесистыми горами. У самого горизонта сверкала полоска водной поверхности. По изображению, которое транслировали видеокамеры «Гедабаса», Дио помнил, что там раскинулся величественный океан, но отсюда он смотрелся несерьезно и даже весело. Золотистый песок пляжей навевал воспоминания об отдыхе на морском курорте, о вкусном вине, пьянящем, как объятия темпераментных южных женщин. Смертельно захотелось домой. Несмотря на всё дикое великолепие планеты, капитан сейчас предпочел бы вернуться в пыльный душный мегаполис, раскинувшийся на скалистых отрогах Туманного хребта, запереться в своей маленькой квартирке с видом на химический полигон, включить сторожевого робота и заснуть в кресле под унылое бормотание диктора в телевизоре. Какие демоны приволокли его сюда? Зачем ему всё это понадобилось? Ведь раньше он был абсолютно счастлив. Работа в космопорте приносила больше радостей, чем огорчений. В уютном баре на углу Портовой и Зоологической его всегда ждали веселые друзья и легкомысленные подруги. Жизнь текла плавно и спокойно. Что заставило его бросить всё и мчаться на другой конец Галактики на раздолбанном звездолете? Зачем он здесь?
- Капитан, вы получите тепловой удар с непривычки, - сказал Пидл, прерывая грустные мысли Дио.
Они продолжили путь наверх и, уже не останавливаясь, добрались до вершины. Постройка, венчающая пирамиду, вблизи оказалась гораздо крупнее, чем выглядела снизу. Монументальные колонны, сияющие и прозрачные, поддерживали легкий изящный свод, гармонично переходящий в сферические купола. Широкая лестница вела к массивным воротам, изготовленным из того же голубоватого, светящегося изнутри материала.
- Из чего он сделан? - спросил Пидл, удивленно открыв рот. - Никогда ничего подобного не видел.
Дио подошел к стене храма и погладил рукой тончайший орнамент, покрывающий полированную плиту. Огромные панели сверху донизу были испещрены сценками из жизни какого-то народа, скорее всего, давным-давно вымершего. Люди и монстры сплелись в смертельных объятиях. Вот мускулистый мужчина разрывает пасть огромному клыкастому зверю. А рядом другой мужчина, с опущенным мечом в руке, несет на плече маленькую испуганную девочку. Снизу какой-то многолапый механизм, омерзительный даже в миниатюрном виде, душит старика. Весьма натурально исполнено лицо пожилого человека, искаженное гримасой боли и отчаяния.
Недолго думая, Дио ударил рукояткой лучемета по барельефу механической твари. Посыпались осколки. Капитан наклонился и тщательно собрал их все. Кто знает? Может, и храм изготовлен из какого-нибудь ценного материала. Хотя он и сам по себе представляет огромную ценность. Архитектурный музей Зена оторвет его с руками и хорошо заплатит. Капитан подумал, что когда он будет покупать звездолет, то установит на него самый мощный грузовой телепорт. Тогда можно будет забрать эту постройку целиком. Покупатели найдутся обязательно. В Галактике полно любителей примитивного варварского искусства.
- Посмотрите, капитан! - Пидл возбужденно тыкал пальцем в то место, куда Дио только что нанес удар.
Барельеф изменился. Теперь поверженный механизм корчился в судорогах у ног старика, который взирал на своего бывшего убийцу с нескрываемым торжеством.
- Интересно, какая сила погубила создателей этого чуда? - задумчиво спросил Дио. - Приборы показали, что планета необитаема. Значит, они либо вымерли, либо покинули планету.
- Возможно, их истребили скитмуры, - предположил Пидл и направился к дверям. - Когда мы вернемся за нашим гравитроном, следует позаботиться об охране.
«Когда я вернусь за своим гравитроном… - мысленно поправил электронщика Дио. - Но за совет спасибо».
Пидл приблизился к тяжелым створкам храма и осторожно, будто ожидая удара электрическим током, взялся за витую ручку. Двери задрожали и растворились в воздухе.
- Убогая голограмма, - электронщик с опаской заглянул внутрь.
Дио подошел к своему подчиненному и встал у него за спиной, с почтением всматриваясь в просторный зал. Стены, крыша и купола исчезли, будто погрузились в иное измерение. Были хорошо различимы зеленые склоны гор, легкие облачка, плывущие в прозрачной голубизне неба, но ни арок, ни колоннады не видно. Удивительный оптический эффект ненадолго занял внимание капитана. Здесь было кое-что поинтереснее односторонне прозрачного покрытия. В середине зала стояло небольшое возвышение. Чтобы разглядеть его получше, Дио отодвинул в сторону электронщика и с опаской направился к центру храма. Из-за страха каждый следующий шаг у него получался короче, чем предыдущий, однако он упорно продвигался к цели. Возвышение представляло собой маленькую пирамидку высотой в половину роста капитана. На ее срезанной макушке размещалось деревянное, нарочито примитивное кресло. И в этом вполне человеческом кресле расположилось странное существо. Чем ближе подходил Дио, тем сильнее ему хотелось развернуться и опрометью броситься прочь отсюда.
В кресле восседал скелет. Вполне обычные по форме человеческие останки, если не считать того, что они были прозрачными! Будто вырезанными умелым мастером из чистейшего горного хрусталя.
За спиной капитана натужно пыхтел Пидл. Похоже, что и ему каждый шаг давался с неимоверным трудом, но электронщику удавалось преодолеть себя, и он не отставал от Дио. Наконец они вплотную приблизились к возвышению. Достаточно было протянуть руку, чтобы дотронуться до стеклянной коленки изваяния.
- Это скульптура, - с облегчением выдохнул электронщик. - Это просто стеклянный идол!
От этих слов страх, сжимавший липкой рукой трепещущее сердце капитана, внезапно пропал, и он с удивлением осмотрелся. Действительно, чего он мог так испугаться? Наверное, монументальность постройки и несметное количество гравитрона отрицательно подействовали на его психику.
Капитан поднялся на одну ступеньку пирамидки и заглянул в рубиновые глаза, вмонтированные в хрустальный череп. Мастерство создателя этого великолепного произведения искусства потрясало до глубины души. Древнему ювелиру удалось так точно отшлифовать драгоценные камни и настолько идеально установить их, что казалось, будто в глубине глазниц беспрерывно горит огонь. Очевидно, сложная оптическая система хитроумно фокусировала лучи, падающие на череп, и заставляла их плясать языками пламени в зрачках скелета.
- Посмотри, - восхищенно произнес Пидл, показывая на руку идола, которая покоилась на почерневшем от времени подлокотнике. Каждый сустав был вырезан с потрясающей тщательностью. - Тончайшая работа. Пальцы должны гнуться.
- Отломи один для анализа, - попросил Дио.
- Не буду. Я не гридер. И целиком эта штуковина будет стоить дороже, - Пидл аккуратно прикоснулся к запястью скелета. Кисть идола неожиданно сжалась в кулак. Электронщик отпрянул назад и, споткнувшись, распластался на полированных плитах пола.
- Простейший механизм, - предположил капитан с легкой дрожью в голосе.
Скелет поднялся во весь рост. Его ребра завибрировали от резкого движения и издали красивый переливчатый звон. Ноги попытавшегося встать Пидла подкосились. Он без чувств рухнул к костлявым ногам ожившего истукана, звучно ударившись головой о ступеньку. Череп медленно повернулся на прозрачных шейных позвонках, и огненно-рубиновые глаза уставились на парализованного ужасом Дио.
- Вы уже здесь, - внятно проговорил скелет. Его нижняя челюсть двигалась, хотя совершенно непонятно зачем. Ведь ни легких, ни гортани, ни голосовых связок у него не было. Эта тварь просто не могла говорить своей стеклянной пастью.
Дио бросил взгляд на упавшего замертво электронщика и попятился, прикрывая лицо руками.
- Робот, механизм, пружина, - непрерывно бормотал он, пытаясь заставить себя броситься бежать, но не в силах повернуться спиной к странному существу.
- Вы уже здесь, значит, мне пора, - пророкотал скелет и окутался клубами молочно белого пара. В быстро растущем облаке засверкали крошечные голубые разряды, послышалось журчание воды. Через мгновение туман рассеялся. Ожившее изваяние исчезло.
Дио почувствовал, что ноги больше не держат его, и обессиленно опустился на холодный каменный пол. Пот струился по всему телу, а руки дрожали так, словно он несколько часов орудовал отбойным молотком. Капитан вытер рукавом мокрое лицо и посмотрел на своего спутника. Веки Пидла подрагивали, следовательно, электронщик не умер, а всего лишь потерял сознание. Слабак! Очень удобный момент, чтобы расправиться с этим ничтожеством. Потом останется только разобраться с Сомием, но его он уберет на подлете к Зену. Должен же кто-то чинить водопроводные трубы, пока капитан нажимает на кнопки пульта управления.
Капитан достал из кармана лучемет. Оружие в этом странном месте не работает, но ведь для убийства вполне достаточно тяжелой рукоятки. Дио поудобнее перехватил бластер, замахнулся и вдруг понял, что не так уж и просто проломить человеку голову. Индикатор зарядки на стволе светился. «Может быть, сработает?» - предположил Дио, браня себя за слабость. Облизав пересохшие губы, он прицелился в переносицу электронщика. Пидл открыл глаза и внимательно посмотрел в потустороннюю черноту направленного на него ствола. «Вот так выглядит тоннель, ведущий к новому рождению», - успел подумать он. Полыхнул выстрел, но Пидл его уже не увидел. Раскаленный луч, пронзив кости и мозг, полоснул по узорчатому мрамору.
- Убивать совсем несложно, - пробормотал капитан и пнул носком ботинка труп электронщика. На поясе запищала рация. Сомий наконец-то сумел выйти на связь.
- Отлично, док! Не думал, что буду так рад тебя слышать, - сказал Дио и торопливо направился к выходу из храма. - У нас проблемы. Пидл погиб. Срочно выводи канал гиперперехода на вершину пирамиды. Я возвращаюсь.
- Вынужден вас огорчить, капитан, - печально прошуршала рация. - Только что мне предложили выгодный контракт, и я покидаю орбиту планеты.
- Мой звездолет… - простонал Дио. - Ты подлый предатель! Ты не сможешь взломать мой пароль!
- Позже я вернусь за гравитроном и к этому времени советую вам хорошенько спрятаться. Если я найду вас, то прикажу убить. Вы умрете той же смертью, которой умер несчастный Пидл.
- Подлец!
От удара о мраморный пол рация разлетелась на куски. Осколки кремниевых кристаллов брызнули на пыльные ботинки капитана Дио.
Сомий нажал на кнопку, отключая связь с капитаном.
- Итак, мы остались одни. Что дальше? - вальяжно развалившись в кресле, поинтересовался Джог. Гарм Скабед убрал свое изображение с экрана. Теперь на мониторе вертелась и весело подмигивала смешная мультяшная рожица.
- Ты настоящий Скабед. Действуешь на грани интуиции, - удовлетворенно прозвучал голос предводителя мятежников. - Перед тем как мы продолжим нашу беседу, я хотел бы выразить глубокую скорбь относительно гибели достойного Пидлоуза Марти Корта, который, сам того не ведая, оказал огромную услугу делу Скабедов, инсталлировав мое сознание в электронную систему звездолета. Также стоит почтить память Дио Студворса. Кибер-паразит в его голове направлял капитана по верному пути, и, если бы сей прибор не вышел из строя, уважаемый Дио до сих пор был бы с нами. Да воздастся ему сторицей за его подвиги, совершенные в борьбе с гридерами.
- Учти, Дед, я не хочу иметь никакого отношения к вашему заговору против гридеров, - твердо заявил Джог. - Я рожден гридером и навсегда им останусь. Будем считать, тебе удалось убедить меня в том, что я засекреченный агент мятежников-мутантов. Засекреченный настолько, что даже сам не знаю о своем действительном происхождении. Однако, даже если я не гридер по рождению, то я гридер по духу.
- Я очень хорошо понимаю твои чувства, но, к моему глубокому сожалению, гридерская раса вырождается, - посетовал Гарм. - Им нужны наследники. Близкие по духу и интеллекту. И этими наследниками будем мы. Я, ты и другие Скабеды. Физически и генетически - мы другой народ, волей случая влившийся в гридерское общество, но по сути мы - это они в их высшей стадии развития, и наша святая обязанность спасти эту великую цивилизацию.
- Демагогия! - оборвал его Сомий. - Переходи к сути.
- Уже много поколений гридеры не осваивают новые миры. Их сфера влияния постоянно уменьшается, потому что все свои силы они тратят на спасение своего одряхлевшего от старости генотипа. Наверное, уже не осталось ни одного здорового чистокровного гридера. Природой им отпущено совсем немного времени, но у них есть шанс продлить свою агонию.
- И этот шанс - Исток Сущего. Легендарное существо. Предок всех разумных гуманоидов.
- Правильно. Это существо еще называют Чревом Разума. Использовав гены Истока, гридеры продержатся еще сотню поколений, а потом никакая медицина и генная инженерия не спасет их от гибели. Их прекрасные миры разделят мультирасовые содружества типа Кибер-Империи и Красной Конфедерации. Гридерские традиции, знания и технологии будут поглощены чуждыми народами.
- Сотня поколений - это очень долго, - возразил Сомий. - Империя и Конфедерация сгинут в огне междоусобных войн, а гридеры продолжат мучиться от всех существующих генетических болезней и искать всё новые и новые лекарства. И у нас хватит сил, чтобы уничтожить всех мутантов на наших планетах.
- Не у нас, а у них, - поправил его Гарм. - Ты один из нас.
- Пока еще нет, - не согласился с ним Джог. - Я гридер и ищу Исток Сущего, чтобы передать его Верховному Правителю гридеров. За соответствующее вознаграждение, естественно. Возможно, я действую не вполне законно, но совершать расовое преступление не собираюсь.
- А никто тебя и не заставляет! - Голос звучал уверенно и почти нагло. - Давай рассуждать здраво. Ты согласен с тем, что раса гридеров вымирает и у нее нет наследников?
Сомий кивнул.
- Ты согласен с тем, что Исток Сущего может продлить их жалкое существование?
- Наше существование, - Сомий поднял вверх палец, но, увидев свой розовый ноготь, сразу опустил его. Гарм не стал спорить. По-видимому, у него были в запасе еще какие-то аргументы.
- Ты знаешь, что отличаешься от гридера больше, чем паучистый буйвол от обычной коровы?
- Возможно, кровь у меня не голубая, но мозги, образование, воспитание…
- Правильно. Так и должно быть! Ведь ты один из Скабедов, мутантов, миссия которых в спасении гридерской культуры и знаний.
- И этой пафосной чушью ты собираешься охмурить меня? Вы паразиты, а не наследники. Вы изнутри разрушаете нашу цивилизацию, - Сомий наклонился к монитору и постучал пальцем по смешной мордашке. - Не получится. Гридеры неспособны на предательство расовых интересов.
- Справа от тебя система управления связью, - сказал Гарм, неожиданно отклоняясь от темы разговора. - Посмотри на экран внешнего трафика.
- При чем здесь это?
- В свое время я позаботился о том, чтобы ты научился управлять космическими кораблями. Посмотри внимательно. Все каналы свободны.
- Правильно, - тихо пробурчал Сомий. - Как я не догадался сразу проверить? Значит, ты на «Гедабасе». Что дальше?
- Обрати свой взор немного выше.
Сомий послушно поднял глаза на экран сканирования помещений звездолета. Одинокая точка мерцала на квадрате, обозначающем капитанский мостик.
- Ты единственное живое существо на звездолете.
- Не факт. Совсем нетрудно сделать себя невидимым для сторожевых сканеров. Достаточно немного исправить управляющую программу корабельного кибермозга. Это тебе вполне по силам, - Сомий непроизвольно потянулся к рукоятке лучемета. - Где ты?

Предыдущая страница 20 Следующая страница


21 Михаил Медведев

- С тобой разговаривает мой электронный клон.
- Эту чушь я уже слышал, - Сомий раздраженно замотал головой. - Каждый знает, что при снятии электронной копии с мозга все нервные ткани разрушаются. Никто и никогда не согласится умереть, чтобы потом возродиться в виде математического кода. Кроме того, при термосканировании сохраняются информационные блоки, но теряются данные о связях между ними. Если бы кому-нибудь, когда-нибудь удалось снять копию, не разрушив мозг, - это означало бы открытие секрета бессмертия. Можно было бы переписывать сознание из мозга в мозг, создавать идентичные личности и даже…
- Сохранять копии в безопасном месте, - Гарм закончил мысль, которую Сомий боялся даже додумать.
- Это невозможно. Гридеры не смогли создать ничего подобного. В противном случае Исток Сущего не представлял бы для них никакой ценности.
- Гридеры не смогли, - рожица на мониторе показалa Сомию язык, - а паразиты, разрушающие твою цивилизацию, сумели.
Гарм лукаво умолчал о том, что он самолично участвовал в налете на гридерскую лабораторию, где велись работы по практическому бессмертию. Его электронная копия прекрасно помнила, как выносили главный компьютер, как из мощных лупперов сжигали головы ученым и лаборантам, как закладывали взрывчатку в подвал. Вся операция заняла четыре минуты, а еще через две минуты, когда главный компьютер лаборатории уносился прочь от планеты, прибыла команда гридерских космодесантников. Варварам-наемникам Консулата Спасения остались только дымящиеся руины и обезглавленные трупы сотрудников. Никто не выжил. Некому было рассказать о том, что произошло. Следственная группа не нашла ни одного мозга, пригодного для термосканирования.
- Значит, если я стану одним из вас…
- То получишь бессмертие, - Гарм не дал Сомию договорить. Похоже, ему уже наскучил этот разговор, и он стремился побыстрее его закончить.
- А пирамида гравитрона?
- Она твоя. Не вся, конечно, но на пару тысячелетий безбедного существования вполне хватит. - Гарм лукавил. У подножия этой пирамиды сложили головы три экспедиции Скабедов, но заполучить сокровище пока еще не смог никто. Сомий всего лишь инструмент, а скальпелю не обязательно знать, что собирается делать хирург. Поэтому Гарм продолжал спокойно давать обещания, которые не будут выполнены никогда. - После небольшого испытания в качестве награды ты получишь грузовой транспортный звездолет с экипажем и охрану.
- Я не верю в бескорыстную щедрость.
- Я отнюдь не бескорыстен. В случае гибели Истока я получу гораздо больше. В конечном счете - власть над Галактикой, и ты станешь одним из моих придворных.
- Каким образом я смогу убить ее? - Сомий Джог не поверил ни одному слову Деда. Он склонялся к мысли,что кибермозг звездолета заболел редкой электронной формой мании величия. Будет лучше потакать ему вовсем. Главное - заставить свихнувшуюся электронику доставить его в любой из обитаемых миров. А потом «Гедабас» будет продан на металлолом, а Сомий останется единственным хранителем тайны пирамиды. Сейчас важно выбраться, а придумать способ вернуться к сокровищам можно и позже.
- Ты не сможешь убить ее, - продолжал разглагольствовать кибер. - Она не человек. Ее нельзя просто пристрелить. Ты отправишься на Эстею и любым способом - хитростью, подлостью, силой - будешь удерживать ее там. Скоро к Эстее приблизится крейсер-дыроносец «Злая Звезда». Своим оружием он разрушит структуру пространства, и в районе планеты образуется черная дыра. Надеюсь, оттуда она вырваться уже не сумеет.
- А я?
- Твоя электронная копия останется в памяти «Гедабаса».
- Но ведь я погибну вместе с Истоком. Какое мне дело до моей копии?
- Ты не сможешь погибнуть. Основной массив твоего сознания будет скопирован до начала операции, а текущие впечатления будут транслироваться постоянно. Как только твое тело погибнет, кибермозг звездолета разбудит копию. Возможно, ты будешь первым живым существом, которое сможет увидеть черную дыру изнутри и остаться в живых. Потом мы перепишем тебя в мозг клона по твоему выбору. Если захочешь, то получишь гридерское тело, как сейчас. Можешь стать розовым, или чернокожим гуманоидом, или даже самкой чернокожего гуманоида.
Гарм знал, что Сомий не верит ни одному его слову. К счастью, это не имело никакого отношения к успеху планируемого мероприятия. Вполне достаточно убедить это ничтожество действовать определенным образом.
- Ты можешь отказаться, - Дед достал из рукава давно припасенный козырь.
- Я, пожалуй, так и сделаю, - усмехнулся Джог, сообразив, что началась открытая игра. - В чем-то ты меня обманываешь. Сейчас вытащу Дио…
- В случае твоего отказа «Гедабас» не покинет орбиту этой планеты, - спокойно заявил Гарм Скабед. - Сейчас я отдам приказ разгерметизировать контуры охлаждения реакторов. Ты понимаешь, что гибель одного из моих электронных клонов не имеет для меня никакого значения. Я - бессмертен!
- Уговорил, - легко согласился Сомий. - При одном условии. Я хотел бы продолжить жить в своем теперешнем теле.
- На звездолете есть необходимое оборудование для клонирования.
- Я имел в виду в этом теле, - Сомий похлопал себя по груди, - а не в копии.
- Твое мнение будет учтено. И всё же я буду настаивать, чтобы на охоту за Истоком отправился именно ты.
- Ладно, посмотрим. Еще вопрос. Почему ты сам не хочешь сделать это? Ты сказал, что у тебя много копий. Одну из них ты мог бы отправить на поиски Чрева Разума.
- Исток Сущего не нужно искать. Я знаю, где он, точнее, она. И рядом с ней уже есть мой клон, причем не один. Слушай последнюю инструкцию…
- Почему последнюю? Ты решил меня покинуть?
- Нет, но осознавать себя сгустком электронных импульсов довольно противно. Я хотел бы на время погрузиться в виртуальную реальность, где у меня есть тело, и отдохнуть. Так вот последнее, что я хотел тебе сказать: «Гедабас» больше не нуждается в ремонтниках. После активации основной программы текущее обслуживание будет осуществляться специализированными роботами. До встречи на орбите Эстеи.
Рожица на мониторе помахала Сомию смешной маленькой ручкой и исчезла.
- Жду ваших приказов, господин Скабед, - произнес кибермозг женским голосом.
- Ты знаешь, что делать, - устало произнес Сомий. - Летим в гости к Истоку Сущего. Как хоть называется ее планета?
- Эстея, господин Скабед. Старт через пять минут.
- Точно. Именно Эстея, - Сомий откинулся в кресле. - Кстати, кибер, запомни, называть меня можно только господин Джог. Это приказ.
- Да, господин Джог.
- Умная девочка.

* * *

С сырого потолка равномерно и надоедливо капала вода. Каждая капелька долго набиралась сил. Тяжелела, вытягивалась, из последних сил цеплялась за шершавую каменистую поверхность и, наконец, переполнившись влагой, со звоном срывалась вниз. После стремительного падения ее короткая жизнь обрывалась похоронным шлепком о гладь грязной лужи.
Элеонора зябко поежилась. В камере, куда ее запер Какун, царил холодный влажный полумрак. Желтоватый свет хиленькой лампочки едва пробивался сквозь густые заросли паутины. Он освещал голые камни стен и почерневшие кости человеческого скелета. Прошлый узник этого склепа умер, прикованный к стене железной цепью. Останки были настолько старыми, что давно превратились в кучку мусора, из которой пустыми глазницами задумчиво взирал череп.
Мебель в камере отсутствовала. Возможно, когда-то, в незапамятные времена, здесь имелось что-то вроде прибитой к стене откидной шконки и такого же откидного стола. Но сейчас от них остались только коричневые от ржавчины петли и дюжина болтов в покрытых плесенью лужах. Пол камеры, к счастью, был наклонным, и вода стекала к дальней стене. Таким образом, у двери образовался крошечный сухой островок. Здесь, под дверью, на холодных камнях, Элеонора иногда спала, свернувшись калачиком, как бездомная дворняга. Случалось это, правда, очень редко и только тогда, когда усталость побеждала страх заработать воспаление легких. Во время бодрствования королева слонялась из угла в угол или сидела на корточках, стараясь не касаться спиной стылых стен.
Пожалуй, графская тюрьма по условиям содержания была самой худшей из всех мест заключения, которые она могла себе представить. Еду здесь приносили крайне нерегулярно и неаккуратно. Просто забрасывали краюху хлеба сквозь специальное окошко в двери. Воду не давали совсем. Тюремщики справедливо полагали, что в камере и так достаточно влаги. Элька долго воздерживалась от питья, но в конце концов муки жажды стали невыносимыми, и теперь она смачивала пересохшие губы вонючей жидкостью из лужи.
Королева не знала, сколько дней прошло с тех пор, как ее бросили в этот каменный склеп. Черствый хлеб приносили пять раз, но Элька не была уверена, что это делали каждый день. Если судить по отросшим ногтям, то она здесь не меньше недели. Плохо. Очень плохо. Жаль, Виктор сейчас на Земле. Старый друг всегда умел выручить ее из любой беды. Еще с институтских времен она привыкла чувствовать рядом его надежное плечо. Помнится, когда на Земле Эльку похитили бандиты, ему потребовалось всего шесть часов, чтобы отыскать ее и вырвать из лап смерти. Кстати, в тот раз камера была гораздо комфортабельнее: чистые кафельные стены и лампы дневного света. Зато здесь ее не бьют.
Элеонора подошла к самой глубокой лужице и ладошкой зачерпнула немного воды. Потом она целый час простояла, почти не шевелясь. Ждала, пока осядет муть в горсти воды, и только, когда рука начала затекать и подрагивать от усталости, она сделала пару маленьких глотков и выплеснула остатки обратно. У скудной пищи и малого количества воды был один большой плюс: Эльке еще ни разу не захотелось в туалет. Подвергнутый жестокому стрессу организм жадно расщеплял, едва ли не на атомы, любую пищу, попадавшую в пищевод и, как губка, впитывал воду, ничего не исторгая наружу.
Скрипнула ржавая задвижка. С треском открылось смотровое окошко. Элька вздрогнула и испуганно оглянулись. Она никак не могла привыкнуть к этим звукам. В камеру влетела законная пайка тюремного хлеба. Окошко захлопнулось. Затвердевшая от старости горбушка упала в заплесневелую лужу. «Ужина сегодня не будет», - философски рассудила Элеонора и брезгливо вытолкала безнадежно испорченную еду на сухое место. Не хватало только развести тут мокриц!
Королева сделала несколько задумчивых кругов по камере. Многодневное бездействие порядком ей надоело. Все мысли уже сто раз передуманы, страхи и жуткие ожидания наскучили настолько, что стали совсем не такими страшными, как вначале. Элька ждала хоть каких-нибудь новостей, но ничего не происходило. Дифор, скорее всего, погиб. Жак всё не приходит, чтобы вызволить ее из плена. Если, конечно, он вообще способен куда-нибудь прийти. Кошмарный образ любимого, лежащего на пожухшей траве, предстал перед ее внутренним взором. Белое лицо, по щеке ползает зеленая трупная муха. Грудь пронзена мечом. Бурая кровь запеклась на блестящем клинке… Элька мотнула головой. Жак жив, и пока она не увидела его мертвым, нельзя думать о смерти. Унылые мысли только привлекают настырную костлявую старуху с косой. Пусть она и на этот раз пройдет мимо. Нужно думать только о хорошем. Правильно, Жак просто не может ее найти. Корабль взлетел быстро и почти сразу упал. Никто не знает, где он оказался. Хорошо, если кто-то заметил направление полета. Если же нет, то Жак вызовет второй бот с орбитальной крепости и пошлет его осматривать местность с небольшой высоты. Бот полетит по расходящейся спирали и рано или поздно пролетит над местом катастрофы.
«Пролетит мимо и отправится дальше», - безрадостно проскулил внутренний голос, и Элька была вынуждена с ним согласиться. Бот, на котором она летела, взорван, а на израненном теле Эстеи слишком много шрамов, чтобы обращать внимание на ничем не примечательную воронку. Жаку следует действовать иначе. Лучше всего связаться с имперцами. Король Эстеи всё равно собирался заключать с ними мир. Имперцы - отличные вояки. Наверняка они отслеживают перемещение всех воздушных целей в атмосфере планеты. Они укажут ему точное место падения бота, и очень скоро король будет здесь. Только бы он догадался обыскать подземелья. Ведь он может просто спросить графа Вонримса или Какуна, не навещала ли королева этот замок, и они соврут ему всё, что угодно, а Жак им поверит. Ведь у него нет причины не доверять этим мерзавцам.
«Меня может спасти только чудо», - сделала Элеонора неутешительный вывод. Только слабая надежда на капитана Дифора грела ее душу. Капитан очень красиво спрыгнул с балкона. Но выжить при падении с высоты башни он просто не мог, и даже если ему повезло, Какун немедленно отправил в погоню десяток стражников. Элька горестно вздохнула и посмотрела на сухой угол своей темницы. От безнадежных мыслей лучше всего помогает крепкий сон, но спать совсем не хотелось. Интересно, зачем всё это понадобилось графу Вонримсу? Лишить свободы королеву - серьезное преступление, чреватое потерей головы. Вряд ли это его личная инициатива. Граф - всего лишь незначительная фигура большого заговора. Возможно, нападение на королевский дворец - один из пунктов чьего-то зловещего плана. Кто же посмел встать на пути короля?
Тихий свист заставил Эльку задрать голову. Под самым потолком, рядом с лампочкой, появилась крошечная оранжевая точка. Она вращалась с бешеной скоростью и издавала неприятный писк, едва ощутимый на самой грани слышимости. Точка медленно раздулась до размеров большого мыльного пузыря и, словно наливаясь тяжестью, неторопливо опустилась вниз. «Похоже на сквозной гиперпереход, - с надеждой подумала Элька. - Давненько я не видела подобных фокусов. Неужели спасение всё-таки пришло? Сейчас шар раздуется, и можно будет войти в него и перенестись… Куда перенестись? Какая разница! Хоть в лапы скитмуров. Там однозначно будет лучше, чем здесь».
Между тем шар телепорта вел себя не совсем обычно. Он достиг полуметра в диаметре и начал вытягиваться вверх, неустойчиво дрожа пупырчатыми апельсиновыми боками. Элеонора отступила в угол и слегка согнула руки в локтях, будто собиралась отразить внезапное нападение. Свечение непонятной субстанции становился всё ярче. Оранжевый свет заполнил всё вокруг, окрасив древние камни в неожиданно легкомысленные тона. Оказывается, стены камеры были не асфальтово-серыми, а лимонно-желтыми с приятными малахитовыми прожилками. А может, это излучение шара искажало цвета? Неожиданно гигантский огурец с надутыми лоснящимися боками сдулся, пахнув в лицо Элеоноре резким запахом озона. На месте несостоявшегося телепорта появилось странное существо. Элькин рот сам собой открылся, а глаза округлились. Перед королевой стоял стеклянный скелет. Она уже встречала нечто подобное на одной погибшей планете. Элеонора хорошо помнила прекрасный храм на вершине пирамиды. Точно такое же существо сидело там на троне с большой книгой на хрустальных коленях. Но той планеты давно не существует, и скелет не мог уцелеть в той страшной катастрофе, уничтожившей целый мир. Слишком страшным был взрыв. Жак, помнится, утверждал, будто именно это загадочное создание помогло им спастись. Может…
- Опять забыла меня? - весело спросил скелет. Элька зажмурилась. Ей померещилось, что стеклянный гость хитровато прищурился. Как может прищуриться прозрачный череп с двумя огромными ограненными рубинами в глазницах, было совершенно непонятно, но Элеонора готова была поклясться, что он именно прищурился. А сейчас очень мило улыбнулся. Хотя, может быть, это и не глюк. Все скелеты всегда очень широко и радостно улыбаются. Такая уж у них жизнерадостная натура. Да и в самом деле, чего грустить? Всё самое плохое уже позади.
- Надоела мне твоя игра в смертных, - с легким раздражением произнес скелет. - Лада просила передать тебе, что она закончила работу в новом мире. Теперь ты должна населить его разумными. Только она очень просила не уничтожать ее любимых гигантских рептилий. Почему ты каждый раз методично истребляешь их?
Искорка воспоминания на мгновение затуманила сознание королевы Эстеи.
- Эти твари злые и невкусные, - пробормотала она. Искорка погасла, и Элеонора снова с интересом новорожденного младенца начала рассматривать скелет.
- И всё-таки на этот раз она просила тебя воздержаться от массовых убийств невинных животных.
Грудная клетка чудища равномерно сжималась и расширялась, как будто он дышал. Элька зажала уши руками.
- Скажи еще пару слов, - попросила она его. - Никак не могу сообразить, как ты издаешь звуки. Ведь у тебя нет горла. Неужели это телепатия? Или я сошла с ума?
- Я думал, что безграничная глупость - это отличительное свойство тех якобы разумных, которых ты создаешь. Теперь я знаю, кто наградил их этим талантом, - челюсть скелета двигалась, как будто он действительно говорил, но, похоже, его слова напрямую транслировались вмозг. Зажатые уши ничуть не ухудшили слышимость.
- Галлюцинация, - убежденно заявила Элеонора. - Ничего страшного. В тюрьме такое случается. С призраком даже веселее.
- Дура, - обиделся скелет. - Твои игры плохо кончатся.
- А я и хочу, чтобы всё закончилось, - вздохнула Элька. - Зачем ты сюда явился, Хадаг? Я же сказала, что ухожу.
Ее прозрение было мгновенным и горьким. Она опять вспомнила всё. Всё, о чем мечтала забыть. Ревущее пламя рождающейся вселенной. Скорлупка звездолета мечется в еще не очень устойчивом пространстве, выискивая привычные четырехмерные «пятна». Двигатели могут работать только при трех пространственных и одном временном измерении. Волны искажений постоянно накатывается на звездолет. Вместо одной простой и понятной линии время периодически ощетинивается ежиком осей, и тогда бортовые компьютеры, захлебываясь и вереща от напряжения, записывают информацию из будущего и из прошлого. Превращают в магнитные коды рождение и гибель звездных систем, тяжелую поступь небиологического разума, сжимающего в каменистых объятиях трепещущие жизнью миры.
Силуэты двенадцати существ, стоящих на корабельном мостике, мигают и пропадают, но Сейдн крепко держит штурвал своей трехпалой рукой. Он каждый раз находит безопасную щелку между темпоральными взрывами и пространственными вихрями. Двенадцать разумных, двенадцать бессмертных выстроились у большого экрана. Их родная вселенная погибла, и уже нельзя сказать, была ли она когда-нибудь или только будет. Слишком сильно исказилось время. И неясно, где остались их родные планеты. Может быть, они уже не в прошлом, а в далеком будущем? Может быть, эти двенадцать бессмертных еще не рождены? Миллион вариантов прошлого. Миллиард вариантов будущего. Темные холодные планеты, вращающиеся вокруг погасших светил, остались только в памяти путешественников. Их родичи сделали всё, чтобы построить этот волшебный корабль и протолкнуть его в иное измерение. Они сожгли в топках последнее топливо, расщепили последний уран только ради того, чтобы эти двенадцать смогли принести пламя жизни в новую только появляющуюся вселенную. Никто не верил, что они вернутся и спасут тех, кто остался. Найти обратную дорогу сквозь дебри измерений не под силу никому. Последние из разумных той гибнущей вселенной дали жизнь новой вселенной, а сами остались умирать на скованных оледеневшим азотом планетах, кружащихся среди разрастающихся раковыми опухолями черных дыр.
Двенадцать бессмертных не посрамили свои народы. Новая жизнь расцвела в этом пространстве, едва стихли бури Большого взрыва. Стоящий сейчас перед Элъкой Хадаг создавал новые планеты. Усилием мысли он сгущал пылевые облака, концентрировал межзвездный газ, и через пару миллиардов лет вокруг осчастливленных им звезд уже вращались новые миры. Тогда он уступал место ящероподобному вечножующему Сейдну. Смешливый монстр долго чесал толстую шкуру на своем животе и долго ползал по острым горячим камням новых планет. Когда он уходил, у планеты уже имелась плотная атмосфера, а бурлящий океан омывал угловатые первобытные скалы. Лада создавала животных и растения. После нее наступал черед Белой богини. Так ее звали до того, как богиня стала Элеонорой.
Элька раздраженно сплюнула.
- Какого черта? - процедила она сквозь зубы. - Ятебе уже объясняла, что хочу всё забыть. Бессмертные имеют право на смерть. Все остальные ушли, и я хочу. Мне всё надоело. Миллионы лет работы, и всё только для того, чтобы, когда в этой вселенной погаснет последняя звезда, жалкие остатки выживших разумных существ могли пропихнуть в новую вселенную очередной ковчег, на котором отправятся двенадцать несчастных бессмертных, дабы выполнить новую бессмысленную миссию. Почему ты отказываешь мне в праве на смерть?
- В прошлый раз я обманул тебя, сказав, что нас осталось только двое. Думал, ты осознаешь всю тяжесть возложенной на нас ответственности. Прости меня.
- А Кволуд?! Он растворил свое эфирное тело в плазме квазара!
- Кволуд - идиот! Туда ему и дорога. Без него будет легче. Концентрация зла, которое он проповедовал, безусловно, дает мощнейший импульс для выживания, но не способна стимулировать длительное развитие. - Скелет завертел своей хрустальной черепушкой, осматривая камеру. - Плохое жилище. Не могу поверить, что ты по доброй воле поселилась в этой убогой квартирке. - Хадаг толкнул плечом дверь. - Да еще и запертой снаружи.
- Ты всегда любил устраиваться с максимальным комфортом, - усмехнулась Элька и сделала круговое движение рукой с растопыренными пальцами.
Серые стены затянулись золотистой дымкой. Шершавый пол разгладился и превратился в мягкий ковер с аляповатым узором. Из него сами собой выросли два удобных кресла с высокими подголовниками. Скелет сразу же опустился в одно из них и щелкнул костяшками пальцев. Рядом с его правой рукой прямо из затхлого воздуха возник со вкусом сервированный столик. Хадаг поднял пузатую бутылочку и плеснул немного водянисто-зеленой жидкости в два изящных бокала. Элеонора села напротив гостя и взяла бокал за длинную тонкую ножку.
- Астральный курцегалоп. Мы пили его, когда были дома, - с ностальгической улыбкой проговорила она, рассматривая искрящийся напиток на просвет. - Ненавижу этот цвет раздавленной лягушки.
- Кстати, о земноводных, - скелет помахал своей костистой кистью перед ее лицом. - Здесь плохо пахнет.
Элеонора поставила бокал, снова растопырила пальцы и сделала несколько пассов. Ничего не произошло. Хадаг с насмешкой наблюдал за ней.
- Не мучайся, - сказал он. - Структура пространства вокруг этой планеты не совсем такая, как обычно. Здесь я позволил себе немного поэкспериментировать.
Элька вздохнула и опустила руку. Янтарно-абрикосовый туман, окутывавший стены, внезапно рассеялся. Непонятно откуда подул пропитанный йодом свежий ветерок. Он шевелил Элькины волосы и шуршал большими душистыми листьями на толстых виноградных лозах. Гибкие стволы со всех сторон обступили кресла и, переплетаясь, образовали живой свод над Элеонорой и ее гостем. Зеленая беседка стояла на самом краю утеса, глубоко врезающегося в бурлящее где-то внизу море. Перламутровое светило опускалось к самому горизонту и красиво тонуло в бирюзовых волнах, отбрасывая лазоревое зарево на нежно-оливковые облака. На далекой линии, отделяющей небесную сферу от водной глади, виднелся роскошный трехмачтовый парусник.
- Где это мы? - восхищенно спросила Элеонора.
- Моя фантазия, - отмахнулся Хадаг. - Разумная жизнь не может существовать рядом со светилами такого спектрального класса.
- А было бы неплохо попробовать, - Элька сделала маленький глоток из бокала. - На такой красоте можно вырастить добрую и сильную расу.
- Кажется, ты начинаешь возвращаться в ряды живых. Честно говоря, мне порядком надоело бороться с суицидальными настроениями среди богов.
- Ты действительно считаешь нас богами? - Элеонора взяла в руки пару изящных бамбуковых палочек и извлекла ими из красивой вазочки что-то непонятное, но очень ароматное. Чувство голода, а точнее, воспоминание о нем продолжало терзать ее, хотя бессмертные и не нуждаются в обычной пище. Они способны получать энергию из чего угодно, но сейчас ей хотелось просто от души налопаться.
- А кто же мы, по-твоему? Вечные, всемогущие, несокрушимые. Мы создали эту Вселенную.
- Эта Вселенная существовала до того, как мы пришли сюда, - Элька положила кусок незнакомой пищи обратно в вазочку и сотворила себе аппетитного цыпленка табака на одноразовой тарелке. Немного подумала и добавила к нему чесночную подливку с куском черного хлеба.
- Мы принесли сюда жизнь и разум, - высокопарно произнес Хадаг. Его челюсти обиженно щелкнули. Он всегда злился, когда кто-то пытался принизить его заслуги.
- В момент Большого взрыва, когда наш ковчег вошел в только что рожденное пространство, сюда проник кто-то еще, кроме нас, - возразила Элеонора.
- Да. Свора тараканов на камбузе нашего звездолета, - сварливо пробурчал Хадаг. - Эти твари расплодились, поумнели и подросли. Теперь их потомки, по прозвищу скитмуры, свирепствуют по всей Галактике и не дают покоя даже мне.
- Я говорю не про скитмуров. Я имею в виду того, кто пришел независимо от нас. Возможно, именно он привел нас сюда.
- Я не верю в Того, Кто Над Нами. Эту глупую легенду придумали сами демиурги, - отмахнулся скелет. - На этутему тебе лучше поговорить с восьмируким Маго, зажигающим звезды.
- Тогда, боюсь, ты не поймешь причины моего ухода, - Элеонора с аппетитом обсосала куриную косточку, потом макнула хлеб в соус и сунула его в рот. Ее глаза сами собой закрылись от удовольствия. Морской пейзаж при этом ничуть не изменился. Она еще несколько раз для проверки опустила и подняла веки. Ни виноградные лозы, ни парусник не исчезали. Пропадали только Хадаг, стол и кресла.
- Жулик! - весело выкрикнула она. - Это же наведенная галлюцинация! Так и я могу!
- А чего зря стараться? Ты решила родиться в человеческом теле, прожить человеческую жизнь и умереть человеческой смертью. Вот и получай обычные человеческие чудеса.
- Не злись, - примирительно произнесла Элеонора. - Мне, действительно, всё надоело. Наша работа бессмысленна. Боюсь, мы не те боги, которые нужны этой Вселенной.
- Значит, ты уходишь? - Голова Хадага низко наклонилась на гибких шейных позвонках. Рубиновые глаза смотрели исподлобья. В них вспыхивали целые снопы багровых искр. Элька помнила, что это означает крайнюю степень раздражения. Обычно, когда у Хадага так пылали глаза, он взрывал планеты и гасил звезды, чтобы успокоиться. - Значит, ты считаешь свою работу законченной? Ничего не хочешь исправить и желаешь выяснить, существует ли единый и всемогущий Создатель, причем намереваешься сделать это самым дурацким способом, доступным даже самому ничтожному смертному?
- В том-то и дело, что я больше вообще ничего не хочу, - Элька с сожалением отодвинула тарелку с обглоданными до блеска куриными косточками. - Дай мне еще пять минут.
- В твоем распоряжении целая вечность, - буркнул скелет. Искры в его глазах стали бледно-сиреневыми от безнадежности.
Элька решительно встала. Ее кресло осыпалось на ковер серебристыми блестками. Богиня пружинистым шагом подошла к краю утеса и посмотрела вниз. Звук прибоя едва доносился сюда, на невероятную высоту, где она стояла. Солнце почти зашло, оставив маленькое облако одиноко догорать в темно-синем небе. Черные волны безмолвно накатывали на узкую полоску пляжа. Элеонора провела рукой по груди, и одежда послушно исчезла, обнажив ее заметно ослабевшее после болезни тело. Женщина недовольно покачала головой. Ее кожа сразу порозовела и натянулась, став упругой и бархатистой. Дряблые мускулы налились силой и наполнились жаждой движения. Элеонора всё еще была недовольна, и через секунду она с ног до головы покрылась шоколадным загаром. Удовлетворенно мотнув распушившейся гривой волос, она раскинула руки и прыгнула в пропасть. Воздух уперся в ладони, послушной волной пробежал по груди и бедрам. Элька уверенно планировала по пологой траектории. Последние лучи светила погасли, и теперь перед ней раскинулась непроглядная чернота, в глубине которой поблескивали отражения звезд. Элеонора шевельнула руками и нащупала восходящий поток. Теплый ветер боднул ее в живот и без усилий потащил ввысь. Элька вытянулась в струнку, откинула голову назад, и вот она уже стремительно вознеслась к небу, обгоняя ласковые и надежные воздушные потоки. Выше! Еще выше! Вот и солнце опять появилось над горизонтом, но звезды в небе так и не погасли. Элеонора закувыркалась в лучах, каждой клеточкой впитывая неповторимое ощущение полета. Она всегда любила летать. Особенно, когда что-то не получалось и очередное созданное ее руками человечество сжигало себя в огне ядерных пожаров или гибло от боевых вирусов. Она возвращалась в обезлюдевший мир и перед новым великим подвигом творения долго парила над планетой, мечтая о том, как всё вокруг изменится через какую-то жалкую тысячу лет. Ни разу ее мечтам не суждено было сбыться! Люди, едва научившись ковать металл, в первую очередь использовали его для ножей и наконечников стрел. Люди строили великолепные города только ради того, чтобы было сподручнее обороняться от себе подобных. Они убивали и мучили друг друга. Порабощали и унижали слабых и миролюбивых. Даже, если на какой-то территории удавалось создать общество, ориентированное на созидание и мир, его немедленно поглощали более прагматичные и жестокие соседи. Как рыдала она в последний раз, когда осознала, что очередной эксперимент провалился и все жертвы, все человеческие страдания оказались напрасными. А победа казалась такой близкой!
- Последний раз спрашиваю, - громыхнул в голове голос Хадага, - ты остаешься с нами или уходишь?
- Ухожу и забываю!
Элька очнулась от звука шагов в коридоре. Во рту стоял устойчивый вкус курятины. Странно, ей даже не снилось ничего похожего на курицу. Ей вообще ничего не снилось. Однако откуда этот курино-чесночный привкус? И есть совсем не хочется! Элька вскочила на ноги и несколько раз подпрыгнула на месте, разминая мышцы. Воздух в камере был удивительно свеж и приятно пах морем. Может быть, она начала сходить с ума? Во всяком случае, с органами чувств явно не всё в порядке. Интересно, сколько времени она проспала?
Шаги замерли где-то совсем рядом. Ржавый засов с душераздирающим визгом проехался по обитой листовым железом двери. Наконец-то ситуация сдвинулась с мертвой точки и хоть что-то начало происходить. Невыносимое бездействие закончилось. Теперь у нее будет новая информация, новые возможности, новые шансы.
Дверь распахнулась. Ее ждал Какун с двумя стражниками. Эльке стразу стало грустно. Один из солдат держал в руках автомат Калашникова. На этой планете было всего двадцать «АКМов». Бравые ребята с Земли, ветераны локальных войн, отказывались отправляться в дальнюю командировку без любимого оружия. Еще будучи принцессой, Элеонора завлекла добровольцев на Эстею, рассчитывая сформировать свою личную гвардию. Наобещала им золотые горы и берегла отчаянно смелых парней пуще собственной головы. В глубине души она верила, что когда-нибудь они спасут ее от смерти. Но, видно, не судьба. Что-то не срослось в небесной канцелярии, и кто-то расправился с ее героями. А трофейные автоматы еще долго будут переходить из рук в руки и передаваться по наследству. На Эстее любят и берегут редкое оружие.
- Граф Вонримс хочет видеть тебя, - мрачно возгласил начальник стражи. Его руки были заложены за спину. Ион медленно покачивался на месте, ритмично перенося вес своего грузного тела с пяток на носки.
- А где титул, Какун? - нахмурилась Элеонора.
- У тебя больше нет титула, инопланетянка! - Какун мотнул головой, и стражники заломили руки Эльке за спину. Боли она не почувствовала, у нее с детства были очень гибкие суставы, но от унижения и обиды кровь прилила к голове. Запястья королевы стиснулись жесткими браслетами наручников. Она невольно разразилась бессильными ругательствами, доставив явную радость своим пленителям.
- У нас теперь новый король, - весело сообщил начальник стражи. - Праведный отшельник и скромнейший из живущих Муратон принял на себя руководство планетой. - Какун важно задрал к потолку подбородок. - Отведите бывшую королеву в подвал.
- А мы сейчас где? - потрясенно пробормотала Элъка.
- Скоро ты будешь думать, что эта темница - лучшее место на Эстее, - плотоядно пообещал главный стражник.
Он вытолкнул Элеонору в узкий коридор. Каменная нора с наклонным полом уходила куда-то в безнадежную глубину. Редкие факелы, вставленные в специальные держатели, раскрашивали гранитные глыбы кровавыми отблесками. Смолянистый факельный дым черным потоком струился по потолку вверх по коридору. Два стражника подхватили низложенную королеву под локти и поволокли ее в смрадный полумрак. Какун семенил где-то позади, подбадривая своих подчиненных энергичными окриками. Стражники и без его приказов знали, что делать. Они не давали Эльке продыху, энергично подгоняя ее чувствительными тычками.
Едва не сворачивая шею, Элеонора крутила головой, старалась увидеть и запомнить как можно больше. Возможно, когда-нибудь это ей пригодится. Тоннель уходил в недра, плавно изгибаясь по часовой стрелке. В плане он должен был представлять из себя спираль, в которой каждый новый, более глубокий виток в диаметре меньше, чем верхний. Из этого наблюдения Элька сделала неутешительный вывод, что ход пробит в скальной породе, расположенной гораздо ниже фундамента замка.
Через каждые сорок шагов в стенах были оборудованы полукруглые ниши. Там, подобно изваяниям, стояли облаченные в тяжелые латы воины. Элеонора никак не могла понять, живые они или это всего лишь удачная имитация. Коридор расширился. В нос ударил резкий запах бензина. Дальнейший путь пролегал по шатким деревянным мосткам, под которыми плескалась черная вонючая жидкость. Малоэффективные факелы здесь были заменены продолговатыми лампами дневного света. «Первая ловушка, - отметила про себя Элька. - Стоит врагу ступить на эти доски - бензин подожгут. В случае реального боя наивная хитрость вполне может сработать. А если учесть испарения… Объемный взрыв, замкнутое пространство… Разработчики вакуумных бомб разрыдаются от зависти». Следующим препятствием для возможного штурма были заостренные штыри, вбитые в пол под углом в сорок пять градусов. Около них процессия остановилась. Острия хищно смотрели прямо в лицо Эльке. Тщательно заточенные концы могли затормозить стремительную атаку, но Элька была уверена, что это не главный сюрприз, который хозяева замка приготовили незваным гостям.
- Оставь надежду! - пронзительно крикнул Какун. Элеонора вздрогнула. Каким образом этот слизняк сумел прочитать ее мысли? Штыри медленно опустились и прижались к полу. Начальник стражи просто выкрикнул пароль, и кто-то открыл проход в самые сокровенные тайники замка. Эльке очень не хотелось идти дальше. Она никогда не страдала излишним любопытством и точно знала, что если ее проведут в сердце крепости, то исхода оттуда уже не будет.
Только пинок в мягкое место заставил Элеонору сдвинуться с места. Руки, скованные за спиной, мешали сохранять равновесие, и королева едва не пропахала носом по полу. К счастью, один из стражников очень ловко поймал ее за шиворот и потащил вперед. Таким унизительным способом, в позе побитой собаки, она миновала кордон.
Подземное путешествие уже подходило к завершению. Радиусы поворотов становились всё меньше. В нижней точке огромной подземной спирали оказалась небольшая площадка с очень тесной винтовой лестницей, уходящей вертикально вверх. Стражники закинули оружие за спину и остановились у первой ступени. Элеонора подняла голову. На вершине ее ждали еще два воина внутренней стражи. Судя по амуниции, они занимали в местной иерархии более высокое положение, чем ее теперешние сопровождающие. Да и по галактическим масштабам эти ребята были, скорее всего, далеко не последними среди мастеров одиночного боя. За поясом у каждого внушительно поблескивали по два солидных «гибела», из-за плеч торчали стволы импульсных плазмометов, а на плетеных кожаных ремешках, обмотанных вокруг запястий, болтались рукояти лазерных мечей с регулируемой длиной луча. Фантастическая роскошь, которая много лет оставалась розовой мечтой Жака. Каждый такой «джедайский» меч стоил больше, чем «Тумфэр» - главный транспортный звездолет Эстеи.
«Зажрались графья на этой планетке, - с тоской подумала Элеонора. - Предупреждала я Жака, махровый феодализм до добра не доведет».
- Пошевеливайся! - прикрикнул на нее Какун.
Элька безропотно поднялась по лестнице. Начальник стражи последовал за ней. Воины, встречающие их на верхней площадке, вытянулись по стойке «смирно». Элькино лицо отразилось в зеркальном нагруднике одного из них. Она была так потрясена своим свежим видом, что даже не сразу осмотрелась по сторонам. А здесь было на что посмотреть.
Элеонора находилась на последнем рубеже защиты. Защиты от чего, она пока не знала, но интуиция подсказывала ей, что очень скоро и эта тайна ей откроется. Вопрос в том, сможет ли она когда-нибудь с шутками и прибаутками разгласить эту тайну в компании веселых друзей, собравшихся у нее дома за щедрым столом?
Элька сделала два шага и остановилась, не понимая, куда идти дальше. Помещение оказалось слишком огромным для глубокого подземелья. Гигантскую круглую арену накрывал сверху купол, отделанный листами блестящего металла. Сквозь бойницы, усеивавшие полусферу, виднелись галереи, на которых расположились солдаты в боевых скафандрах, стационарные огневые точки тяжелых лупперов и ощетинившиеся стволами пулеметные гнезда. Всё оружие было направлено на то место, где она стояла. «Отсюда меня никто не вытащит, - решила Элька. - Любая штурмовая группа обречена на быструю смерть». Ни человек, ни военный робот не продержатся здесь и доли секунды. Стоит недругу властителя мрачной подземной крепости подняться по винтовой лестнице, пространство этого круглого зала сразу же будет иссечено лазерными лучами настолько плотно, что не спасется даже самая крошечная муха. Кроме того, горемычного недруга нашпигуют крупнокалиберными пулями, приправят осколочными гранатами и поджарят сгустками высокотемпературной плазмы. Гвардия короля Эстеи умоется здесь кровавыми слезами, если попытается вызволить свою королеву.
Какун, тяжело пыхтя от напряжения, наконец-то вскарабкался по крутой лестнице и встал рядом с Элеонорой. Из-под самого купола к их ногам на тончайшем тросе опустилась прямоугольная платформа. «Могу поклясться, это единственный путь в заповедное место, - подумала Элька, ступая на шаткую пластину. Ее начало распирать от любопытства. - Что же они там такое прячут?» - почти без страха размышляла она.
Подъемник легко и бесшумно взлетел на высоту двенадцатиэтажного дома. Здесь тоже было просторно. Цилиндрическая комната с гладкими металлическими стенами, будто корона, венчала расположенный внизу купол. Когда Какун подвел ее к стене, она увидела тонкие линии, рассекающие монолитные плиты на аккуратные квадратные панели. Можно было не сомневаться, что за каждым квадратом скрывается ствол луппера или сверхмощного гамма-излучателя. Потолок усеян мелкими дырочками тоже совсем не просто так. Оттуда, в случае опасности, под давлением можно подать напалм или распыленную синильную кислоту, а может быть, и квантующийся газ. Создатели крепости не были стеснены в средствах и не жалели гравитронных монет на смертоносные игрушки. Если бы в распоряжении королей Эстеи имелась хотя бы третья часть этих денег, Империя давно бы оставила планету в покое, и вожделенный мирный договор был бы подписан уже в незапамятные времена.
Сплошная стена разошлась по одному из стыков. Появился узкий проход, в который мог протиснуться только один человек. Какун галантно подтолкнул Эльку в спину. Она, внутренне сжавшись, ступила в мрачный полумрак. За дверью ее встретил высокий холл. Сквозь прямоугольное отверстие в потолке виднелись летящие на бешеной скорости багрово-красные облака. Время от времени между ними проблескивали лиловые молнии. «Банально. Сделали плафон из мультимедийного экрана и запустили на нем бесконечный фильм, - подумала Элька, на ходу задирая вверх голову. - Однако где они засняли такой небосвод?» На Эстее было обычное небо, которое не могло принять подобный цвет даже в страшном сне.
В конце холла маячила еще одна дверь, над которой оскалился жуткой мордой декоративный барельеф. Маленькие глазки неизвестного Эльке существа злобно взирали на всех входящих. Высокий гладкий лоб предполагал наличие у этого монстра высокого уровня интеллекта, но его подобные бычьим рога не позволяли причислить существо ни к одной известной разновидности разумных. Кроме того, внушающие ужас клыки, торчащие во все стороны из широко разинутой пасти, наводили на мысль о полной нереальности подобных созданий. Признаки травоядного животного и хищника не могут гармонично сочетаться в одной твари, следовательно, у композиции не было подлинно существующего прототипа, и она является плодом воображения скульптора. Эту догадку подтверждали языки пламени, пылающие между клыками. Огонь был настоящим. Наверное, к барельефу подключили газовый баллон. Непонятно, кому нужно всё это великолепие в недрах забытой Богом скалы?
Жутковатый зал оказался всего лишь преддверием главного архитектурного сюрприза. Самый впечатляющий изыск безымянного архитектора открылся перед ней буквально через несколько десятков шагов. Гигантская подземная площадь подавляла своими циклопическими размерами. Колонны, увенчанные арочными перекрытиями, казалось, не поддерживают высокий свод, а упираются прямо в пышущие огнем небеса. Здесь картинка с бегущими облаками демонстрировалась не на скромном экране, а занимала весь безграничный потолок. Мрачноватая роскошь, бесспорно, подавляла каждого посетителя. Эльке даже почудился свист ветра и отдаленные раскаты грома, словно она и взаправду очутилась на незнакомой планете. И, только дойдя до середины зала, она поняла, что действительно слышит эти звуки. Визуальная картинка искусно дополнялась акустическими эффектами.
У дальней стены, между двумя гигантскими колоннами, располагалось главное украшение помещения: еще одна разинутая пасть неведомого чудовища. Кривые клыки окаймляли огромный раздвоенный язык, покрытый тонкими красными прожилками, которые очень походили на настоящие, наполненные кровью сосуды. В них действительно пульсировала какая-то светящаяся жидкость. Свод в глубине пасти очень напоминал горло. Впечатление дополняли два бурлящих фонтанчика справа и слева. Каменное чудище истекало слюной в ожидании очередной жертвы. Какун настойчиво толкнул Эльку в жадно разинутую исполинскую глотку.
Когда Элеонора переступила низкий порожек, ее спина сразу покрылась липким холодным потом, ледяной ручеек заструился между лопатками. Десятки исполненных страданиями глаз взирали на Эльку сквозь прозрачные стены коридора. В тесных стеклянных камерах кубической формы томились узницы. Запертые в крошечных объемах отсеков, они разом зашевелились при появлении королевы. Элеонора замедлила шаг. Среди пленников не было ни одного мужчины. За каждым Элькиным движением с надеждой и тоской следили изможденные женщины. Многие из них были беременны. Некоторые держали на руках крошечных грудных детишек. Так вот какую судьбу уготовил ей граф Вонримс! Ее превратят в редкий живой экспонат подземного музея или в наложницу - объект сексуальных утех благородного садиста. Или…
Неужели она очутилась в тайном храме сатанинской секты? На Эстее не существовало ни одной официальной религии. Верить разрешалось во всё, что угодно, но любые тайные ритуалы, собрания и публичные проповеди под страхом смертной казни запретил еще основатель династии Тиноров. Древний король, клоны которого правят на Эстее уже много тысячелетий, в стародавние и весьма смутные времена железной рукой и реками крови добился мира на планете, истребив большую половину населения. Когда в его руках оказалась абсолютная власть, он решил закрепить свои великие достижения навсегда. С тех пор закон запрещал любые политические партии, религиозные объединения и все национальные языки, кроме государственного. Кроме того, легендарный король полностью разрушил банковскую систему и ввел смертную казнь за ростовщичество. Тогда же он отменил гравитронный валютный стандарт и ввел местный - на основе золота. А чтобы весьма недорогой во всей остальной Галактике металл не завозили на Эстею огромными партиями, он объявил королевскую монополию на космические перелеты. Дабы исключить династические войны, он отменил систему наследования. Теперь престол всегда переходил к его клону. Эти дурацкие на первый взгляд законы принесли Эстее долгожданный мир и процветание, но навсегда законсервировали на планете дремучее средневековье. Великим и мудрым был король. Однако полностью искоренить религию ему не удалось. Кроме невинных иконок в углах крестьянских изб, скромных идолов на перекрестках дорог и тайных проповедников, кочующих по планете под видом сказителей, уцелели самые жестокие и бесчеловечные формы верований. И в реальности беспощадного культа Элеоноре сейчас предстояло убедиться на собственной шкуре.
Зачем же в храме злых сил нужен еще и этот человеческий зоопарк? Только для жертвоприношений! Элька с ужасом озиралась по сторонам. Начальнику стражи приходилось постоянно подталкивать ее. А может, это…
- Людоводческая ферма! - прошептала Элеонора.
Перед ее глазами, как на экране монитора, промелькнули кадры общегалактической хроники, последний выпуск которой ей довелось посмотреть на Зене. Совместная карательная операция Конфедерации и Кибер-Империи в каком-то отдаленном мире. Жителям этой планеты не удалось нормально преодолеть этап межгосударственной разобщенности и объединиться в единое человечество. В результате одна часть населения возомнила себя высшей расой и подмяла под себя все остальные народы. Журналисты долго смаковали кошмарные сцены, которые им удалось запечатлеть на оккупированных «высшей» расой территориях. Больше всего Эльку поразили огромные предприятия, где разводили людей, чтобы потом разделывать их, как коров, и частично пускать на изготовление элитной жрачки для господ, а частично использовать в производстве запасных органов для «сверх-человеков». Целые народы, не сумевшие отстоять собственное достоинство, вымирали на руинах своих разрушенных городов. «Сверхчеловеки» приезжали туда на охоту. Пыточные аттракционы, сшитая из человеческой кожи одежда и вымощенные черепами дороги - всё это вызвало дрожь и омерзение по всей Галактике и впервые за много лет объединило Кибер-Империю и Конфедерацию. Невзирая на все идейные разногласия между Императором и Верховным Советом, без лишних споров была создана совместная карательно-спасательная экспедиция. Плечом к плечу имперцы и конфедераты высадились на планету и утопили в крови «высшую» расу. Кадры массовых расстрелов, фонарные столбы, увешанные трупами «сверхчеловеков», как новогодние елки шарами, еще долго будут отбивать охоту у кого бы то ни было ставить один народ выше другого. В настоящее время и имперцы, и конфедераты трогательно заботятся о деградировавших «второсортных» жителях планеты, склоняя их каждый в свою веру.
Элька была потрясена. Неужели на провинциальной Эстее она встретила ту же самую жуть, которую каратели недавно выжгли в отдаленном мире? Но беременные женщины, а главное - маленькие дети подтверждали леденящую кровь догадку.
Страшный коридор тянулся дальше, но Какун, сам того не ведая, совершил акт милосердия и направил Эльку в боковой переход, где она не могла видеть страшных, молящих о пощаде глаз. Здесь начальник стражи остановился и с почтительного расстояния указал ей на обитую медными листами дверь, у которой несли дежурство два солдата в скафандрах высшей защиты. Стражники немедленно расступились, пропуская королеву. Похоже, ее здесь ждали. Может быть, даже с нетерпением.
Элеонора, гордо вскинув голову, вошла в комнату. Сейчас, наконец-то, всё должно проясниться.

Предыдущая страница 21 Следующая страница


Злая Звезда 22

Помещение довольно просторное и светлое. Обстановка по большей части простая и привычная. Напоминает научную лабораторию со скромным финансированием. Одинокий монитор персонального компьютера уютно мерцает в дальнем углу, рядом со столом, заваленным рулонами распечаток. Стена справа целиком изготовлена из толстого стекла с сиреневым отливом. Похоже, граф испытывает нездоровую слабость к прозрачным стенам. За стеклом в ярких лучах люминесцентных ламп установлен помост, на котором возлежит зафиксированный железными цепями дарлок. Запах от его зеленых, покрытых пузырчатыми язвами кожных покровов пропитывает воздух. Тело мертвяка оплетают многочисленные провода и трубки. На специальных стойках рядом с помостом висят бутыли с красной жидкостью. Дарлок шевелится и, по-видимому, издает какие-то звуки, но сквозь стекло можно разобрать только невнятное бурчание. У прозрачной стены спиной к Элеоноре застыл высокий худощавый мужчина, одетый в поношенный камзол и сильно потертые на ягодицах штаны. Он взирает на чудовище и целиком поглощен скучным неаппетитным зрелищем.
- Объяснитесь, граф. Что означает весь этот балаган?! - громко выпалила Элька. Она сразу догадалась, кто перед ней.
Вонримс вздрогнул и оглянулся. Бывшая королева вспомнила этого человека. Их представляли друг другу на балу, который устроил Тинор Первый после торжественного бракосочетания Жака и Элеоноры. Граф был среди гостей и еще тогда вызвал в ней чувство глубокого омерзения. Особенно гадкими были большие глаза, подозрительно выглядывающие из-под тяжелых надбровных дуг, и тонкая, как папиросная бумага, кожа, туго обтягивающая череп не совсем обычной для человека формы. Придворные шептались, что в роду Вонримсов было несколько гридеров, изгнанных из родного сообщества за расовые преступления. До появления графа на том балу тогда еще принцесса Элеонора несколько часов терпела подобострастные поцелуи, которыми верноподданные короля должны были слюнявить «переднюю сторону нижней части бедра августейшей особы». Кажется, так было написано в правилах проведения торжественных церемоний. Помнится, Элька тогда стойко терпела прикосновения чужих губ к своей ноге. В подоле свадебного платья предусматривался специальный вырез, в который по очереди и тыкались своими холодными носами аристократы всех калибров. Этот странный обычай казался Элеоноре довольно противным, но она могла бы выдержать и не такое, лишь бы не ссорить Жака с его семьей.
На том балу Вонримс подошел одним из последних Он произнес обычную и традиционную в подобных случаях чушь. Какие-то неоригинальные вариации на тему невинной чистоты небесного ангела, покорившего своей красотой сердце несравненного принца Дкежрака. После чего чмокнул Элькино бедро. Вполне обычное официальное лобзание, ничем не отличающееся от почти сотни предыдущих. Однако Элеонору передернуло от отвращения. Ей стало настолько плохо, что она была вынуждена покинуть церемонию, сбежать в свои покои и распечатать заветную пачку бактерицидного мыла. Потом она долго мылась под холодным душем. Горячая вода в Глогаре была редкостью. Туземцы всегда считали, что мытье в ледяной воде полезней для здоровья. Элька тогда плескалась в студеных струях до тех пор, пока посыльный Жака не вызвал ее обратно.
Вонримс бросил на пленницу мимолетный взгляд и стразу же обратился к окаменевшему у входа Какуну.
- Почему она такая тощая? Ты ее не кормил? - капризно спросил он у Какуна. - Ты что, не знаешь, для чего мы ее готовим?
- Вы сами приказали посадить ее на хлеб и воду, - затравленно пролепетал начальник стражи. - Я в точности выполнил приказ. Она совсем не похудела. Кажется, даже маленько раздобрела.
- На хлеб и воду? Я приказал? - хмуро буркнул Вонримс таким тоном, будто изобличил своего подчиненного в обмане. - Ты дурак? Я не мог повелеть подобную глупость. Почему ты мне об этом не доложил?
Какун потупился, натянув на лицо маску верноподданнического идиотизма. Ни в коем случае нельзя перечить начальству, даже если твой шеф бредит.
- В общем, так, - смилостивился граф. - Вертись как хочешь, но через час мне нужны два литра ее крови. Она - наша последняя надежда.
- Вы не поздоровались, Вонримс, - высокомерно напомнила о своем присутствии Элеонора. В ней проснулась королевская гордыня, прежде ей совсем не свойственная. - И зачем вам понадобилась моя кровь?
- Как будто вы не знаете, ваше величество, - граф плотно сжал тонкие губы и просканировал ее с ног до головы своими колючими, будто репейник, глазами. «Ваше величество» в его устах прозвучало как непристойное ругательство. - Вы же сами открыли и испытали лекарство от пепельной немочи, а теперь удивляетесь, что я собираюсь использовать ваше открытие.
- Какое лекарство? - не поняла Элька.
- Вы спасли принца Дкежрака, перелив ему свою кровь. Не так ли? - Тоненькие, будто нарисованные усики Вонримса радостно распушились на кончиках.
- И ты решил… - Элька задергалась, пытаясь освободить скованные за спиной руки от наручников. - Безумец!
- Возможно, - легко согласился граф. - Но это единственный способ спасти наш род.
- Ты берешь кровь у беременных женщин?! - В голове Элеоноры не могла уложиться мысль, что подобное чудовище способно топтать землю. Что оно еще не провалилось в ад! Туда, где ему и место.
- И у грудных младенцев тоже, - торжествующе подтвердил Вонримс. - У всех, кто выжил после эпидемии. У всех, у кого есть иммунитет.
- Но зачем? - простонала Элеонора, пытаясь понять логику монстра. Никаких оправданий подобным деяниям существовать просто не могло.
- Цель моя благородна. Хотя средства, может быть, и сомнительны, - процедил сквозь зубы граф. Он весь сжался и, кажется, как-то мгновенно постарел лет на десять, будто подумал о том, какую кару приготовили для него боги. Высшие божества всех планет и религий, сколь различны бы они ни были, одинаковы в одном - они напрочь теряют всё свое человеколюбие, когда в их руки попадает убийца и истязатель младенцев.
- Не существует такой цели, ради которой следовало бы мучить детей!
- Не считайте меня нелюдем, - отмахнулся Вонримс. - Дети совсем не мучаются. Мы их усыпляем, перед тем как умертвить.
- Гад! - взвизгнула Элька, и только хорошая реакция Какуна спасла графа от зубов королевы. Элеонора готова была вцепиться в горло ненавистного графа.
- Сатанист окаянный! - всхлипнула она, тщетно вырываясь из цепкого захвата начальника стражи.
- Почему сатанист? - искренне удивился Вонримс и почти сразу же самодовольно усмехнулся. - Вы видели алтарь дракона. Это всего лишь храм жертвоприношений, оставленный мне одним далеким предком. Я сохранил его как произведение искусства, а подсобные помещения приспособил под собственные нужды. Я не являюсь адептом культа дракона Наки. Я - атеист.
- Ты - дьявол!
- Я - атеист, - повторил Вонримс. - Королевская пропаганда убедила меня, что человек живет только один раз, и как только останавливается его сердце, всё заканчивается. Нет никакой награды за хорошие поступки или наказания за грехи. За всё воздается здесь и сейчас, - Вонримс показал рукой на подопытное существо за стеклом. - Посмотрите вот на это, ваше величество.
- Обычный дарлок, - проворчала Элька, стараясь стереть выступившие на глазах слезы о плечо. - И тринадцатый день, похоже, давно прошел.
- Это мой сын, - горестно поведал граф. - Он заболел пепельной немочью три недели назад, и я сделаю всё, что угодно, лишь бы вылечить его.
- Будешь убивать чужих детей?
- Уже начал. А впереди будут еще сотни жертв, крошка. Ведь у меня только одна жизнь, иу моего сына тоже одна жизнь. Я спасу его, даже если придется выпотрошить саму королеву.
«Положение стало безвыходным, - Элеонора хладнокровно оценила ситуацию. - Спасти меня может только чудо».
Словно в ответ на последнюю мысль, за правым плечом Вонримса появилось слабое радужное мерцание. Элеонора зажмурилась и снова открыла глаза. Мерцание пропало. Померещилось. Очевидно, начались предсмертные галлюцинации.
- Разрешите уточняющий вопрос, господин Вонримс? - Какун робко, как застенчивый ученик, поднял руку. - В газете писали, что она была, как бы это сказать, на сносях.
- В какой газете? На каких сносях? - Граф нахмурился. - О чем ты болтаешь?
- В той газете, где писали про спасение принца Дкежрака, - еще больше смущаясь, напомнил Какун. - Там было ясно написано, что принцесса Элеонора была беременна, когда делала переливание своей крови больному принцу.
- Правильно, Какун. Я помню об этом. А в чем состоит суть твоего вопроса?
- Не осмеливаюсь делать предположений относительно ее теперешнего состояния…
- Ну так сделай ее брюхатой! Она нужна мне с набитым животом! - вспылил граф. - Будешь изображать из себя глупца, сам забеременеешь и даже родишь! Позови солдата или лучше дюжину, если сам неспособен.
- Просто это может занять некоторое время, - Какун покраснел и начал сильно заикаться. - В смысле, беременность не наступает мгновенно.
- Ну так, поспеши! - отмахнулся Вонримс и, потеряв интерес к пленнице, вернулся к созерцанию дарлока за стеклом.
Элеонора, конечно, могла бы по-христиански посочувствовать отцовским переживаниям графа, но масштаб преступлений, которые творило это существо для спасения своего сына, находился за пределами понимания. Ее собственная судьба сейчас отошла на второй план. Кто-то должен остановить этот кошмар! Что же делать?! Есть только одна слабая надежда. После полового акта все самцы обычно расслабляются и тупеют. Возможно, удастся завладеть лучеметом, перебить стражу, прорваться через кордоны спирального тоннеля… Безнадега!
Какун грубо схватил королеву за локоть и поволок к выходу. Элька не сопротивлялась. Берегла силы для решающего боя. Разговаривать с Вонримсом бесполезно. Никакие аргументы не смогут пробить мысленную броню, которую выстроил мозг сумасшедшего для сохранения собственных безумных иллюзий. Даже опытному психиатру понадобится несколько недель ежедневного кропотливого труда, чтобы поколебать уверенность графа в своей непогрешимой правоте.
У самого выхода Эльку чуть не сбил с ног запыхавшийся взмыленный стражник. Он нес на руках младенца, завернутого в пеленку, грязную и серую, как старая портянка. Малыш хныкал, беспомощно разевая беззубый ротик. Он явно был очень голоден.
- Вы просили доставить вам ребенка, - тяжело дыша, доложил солдат.
- Ну наконец-то! - обрадовался граф. - Сколько можно ждать? Ты слишком долго возился. Будешь наказан.
Вонримс бросился к солдату и жадно выхватил у него ребенка.
- Вы просили здорового, - оправдывался стражник. - С трудом нашел. У всех остальных уже выкачано много крови, и они сильно истощены. Доктор сказал, что они почти при смерти.
Граф не слушал его. Он сдернул пеленку и жадно ощупал тщедушное тельце. Ребенок заплакал. Сил на полноценный громкий крик у него просто не было.
- Я еще не испытывал живую кровь, - возбужденно бормотал душегуб.
- Тебе лечиться надо, - вздохнула Элеонора.
- Не мне, а моему сыну, - поправил ее Вонримс. - Живая детская кровь - лучшее лекарство для него.
- Это тоже чей-то сын!
Граф посмотрел на пищащий комочек и радостно оскалился. Элькино лицо исказилось от отвращения. Нельзя! Нельзя так поступать! Ибо сказано, в детях - Бог, и силы зла не имеют над ними власти. Нет долга чище и священнее, чем служение детям. Даже бледная немочь их не трогает и дьявол обходит стороной.
- Девочка, - прошипел граф. - Тем лучше. Вы ошиблись, ваше величество, это чья-то дочь!
Левой рукой Вонримс схватил ребенка за горло. В правой блеснул кинжал. Солдат услужливо поставил у ног графа эмалированный тазик, дно которого было покрыто бурыми следами предыдущих кровопусканий.
- Хотите посмотреть, ваше величество? Я возьму жизнь у крестьянского выродка, зачатого в стоге сена среди мух и крыс, и подарю ее аристократу древнейшего рода.
Элька оглянулась. Рядом стояли двое сильных мужчин. У них было оружие, но ни один из них не собирался останавливать безумца. Единственный выстрел мог бы прекратить весь этот ужас. Но ни Какун, ни стражник и не подумали достать лучеметы. Наоборот, они с восторгом наблюдали за графом. Какун даже облизывал губы от возбуждения и нетерпеливо переступал с ноги на ногу.
Вонримс взмахнул кинжалом. В глазах Элеоноры потемнело. Она пошатнулась. Начальнику стражи пришлось ее поддержать, чтобы она не рухнула на пол. В ушах королевы громовыми ударами отдавался стук трепещущего детского сердечка, и чей-то до боли знакомый, но совершенно неузнаваемый голос непрерывно повторял:
- Очнись! Останови его! Вспомни! Очнись!
Лезвие коснулось розовой кожи. Брызнула кровь.
Тело Элеоноры забилось в предсмертной агонии. Она почувствовала, что умирает. Будто кинжал Вонримса вонзился в ее тело, и сейчас ее сердца коснется холодная сталь. Она увидела себя со стороны. Глаза остекленели, губы застыли в немом крике. Гаснущий разум убедительно твердил, что ничего особенного не происходит. Просто гибнет еще один ребенок. Сколько их умирает во всех мирах? Вполне ординарное событие в череде прочих ординарных событий, имеющих место быть в разных концах Галактики. Один бессовестный политик способен погубить гораздо больше детей, чем сотня графов Вонримсов. Стоит ли из-за этого так уж сильно переживать?
Из глаз Элеоноры проступили красные капли. Кровавые слезы заструились по щекам.
Время остановилось и медленно поползло в обратную сторону. Вот граф Вонримс неспешно отвел руку от окровавленного трупика, и невредимый младенец снова заверещал и задрыгал ножками.
«Я сошла с ума», - невозмутимо осознала Элеонора.
- Ты вспомнила! - торжествующе пророкотал теперь уже узнанный голос Хадага.
Первым неладное почуял Какун. Почуял буквально носом. Пахло жженой тканью и костью. Начальник стражи начал беспокойно оглядываться по сторонам в поисках источника дыма. Граф только собирался нанести смертельный удар, когда Какун увидел невероятное. Кандалы на запястьях Элеоноры начали плавиться. Стальные кольца блестели и трепетали, будто были сделаны из ртути. Металл потерял форму и стек на пол. Какун отступил на один шаг назад и потянулся к лучемету.
Элеонора сжала зубы и напряглась всем телом. Солдат, который принес ребенка, взвизгнул и кинулся к выходу. В Элькиных глазах полыхнули отсветы багрового ипамени. Она медленно подняла руку. С ее рукава еще стекали остатки оков. Элеонора резко растопырила пальбы. Вонримс заверещал и отбросил в сторону младенца. Ребенок повис в воздухе, не коснувшись холодного пола. Неизвестно откуда появившееся одеяло заботливо укутало озябшее тельце. Уставшая девочка мгновенно заснула и не видела, как кожа на лице ее мучителя запузырилась и большими лоскутьями начала сползать с мышечной ткани. Дети не должны становиться свидетелями подобных вещей. Элька сжала руки в кулак, и в одно мгновение граф самым непостижимым образом остался без кожных покровов. Его стоны и душераздирающие вопли превратились в утробный рев погибающей биомассы. Пожираемыйчудовищной болью Вонримс всем телом бился о стекло и оставлял на прозрачной стене кровавые отпечатки.
- И посолить! - сказал Хадаг, по-гурмански оттопырив мизинчик. Хрустальный скелет с самого начала незримо присутствовал в этой комнате и использовал всю свою телепатическую мощь, чтобы заставить Эльку очнуться от странного сна, прекратить глупые игры в смертного человека и вынудить ее вернуться в нормальное состояние демиурга.
- И поперчить, - Элька мотнула головой, и на воющем от боли куске мяса, еще минуту назад бывшем грозным графом Вонримсом, проступили белые и черные нятна.
- Признавайся, негодяй, ты устроил этот подземный концлагерь? - Элька осуждающе посмотрела на Хадага и взяла на руки спящую девочку.
- И в мыслях не было, - Хадаг прижал костлявую ладонь к ребрам. - Я на такое не способен. А вот твоему появлению здесь я действительно посодействовал. Твой посадочный бот должен был рухнуть в пятидесяти километрах западнее Гремящих Ключей.
Элька ласково погладила младенца. Ребенок удовлетворенно закряхтел и заулыбался во сне.
- Какая симпатяга, - умилилась Элька. - Голодная, наверное. Сейчас тебя мама накормит.
Элеонора накрыла девочку ладонью, будто хотела защитить от всех бед, которые с ней могли бы приключиться. Розовое тельце окуталось голубым туманом и с тихим мелодичным перезвоном исчезло, оставив после себя нежный запах жасмина, молока и меда.
- Ступай домой, малышка. Ты проснешься в своей колыбельке и ничего не будешь помнить, - Элька выглядела абсолютно счастливой.
- Мама ее уже ждет. Я постарался. - Хадаг самодовольно ухмыльнулся. - Мертвых воскресил. Больных вылечил. Всех освободил и из заключения, и от ненужных воспоминаний. Охранники рвут на себе волосы. Не могут найти ни одного узника, - радостно доложил скелет и добавил с мечтательной интонацией: - Детям без мам нельзя. Я до сих пор свою помню, а сколько лет прошло.
- У тебя была мама? - удивилась Элька. - Никогда бы не подумала! Тогда почему ты сам не разобрался с этим адом? Зачем нужно было впутывать меня? Я же сказала…
- Помню-помню. Тебе всё надоело. Ты уходишь. Вот я и пришел тебя проводить, а заодно и показать, что твоя работа еще не закончена. Твои дети не смогут обойтись без тебя. Некоторые из них шалят, а некоторые…
- Сейчас я задам этим шалунам такую трепку, - процедила Элька, поворачиваясь к ползающему по полу Какуну и хнычущему рядом с дверью стражнику.
- Я не могу на это смотреть, - Хадаг с ухмылкой закрыл лицо костлявой ладонью. Его рубиновые глаза лукаво сверкали сквозь хрустальные фаланги пальцев. Элька снова сжала кулачки, что-то тошнотворно хлюпнуло, и гладкий череп Хадага покрылся мелкими кровавыми брызгами. Покончив со стражником, который превратился в груду дергающихся мясных лохмотьев, Элька повернулась к Какуну. Тот вскочил на ноги, громко сглотнул и, прижав ствол лучемета к виску, торопливо нажал на курок. Регулятор мощности бластера, похоже, был настроен на максимум. От головы начальника стражи не осталось даже пепла. Обезглавленный труп некоторое время стоял, покачиваясь из стороны в сторону. Обугленная шея дымилась и распространяла зловоние. Элька толкнула укороченное тело Какуна в грудь и решительно направилась к дверям.
- Держитесь, сволочи! На этот раз вам мало не покажется, - со злостью прошептала она.
- Рад приветствовать тебя в рядах бессмертных, - Хадаг радостно помахал ей рукой. - Счастливой охоты!

* * *

Десятник Реварт смежил веки и погрузился в состояние полудремы, прислонившись спиной к стене. Отдыхать стоя очень неудобно, но если он рискнет прилечь, то наверняка заснет совсем. В этом, конечно, нет ничего особенного, и даже начальство относится с пониманием к слабостям подчиненных. Многие солдаты спят на своих постах. Однако Реварт не мог позволить себе расхлябанности. Он просто перестанет себя уважать. Совесть и честь мастера ратного дела не позволяют ему проявлять халатность в своей работе. Он должен хранить покой крепости, пока почти все бездельники беззаботно дрыхнут. Изредка Реварт приоткрывал один глаз и внимательно вглядывался в светящийся во тьме монитор. На изумрудном поле экрана сонно ползали несколько синих точек. Хорошо было видно, как на соседней сторожевой башне режется в кости расчет зенитчиков. Их отметки на экране образовывали правильный четырехугольник. У ворот замка нарезал круги одинокий стражник. Это Дрест. У него бессонница после недавней контузии.
Время от времени сторожевой монитор показывал, как кто-то неопознанный пересекает внутренний двор замка. Отметки двигались по издавна заведенному ночному маршруту: казарма - туалет - казарма. Реварт привычно не обращал на них внимания.
За каменными стенами крепости царило могильное спокойствие. Даже пьяные селяне не шлялись по проселкам. Датчики и сканеры не фиксировали ни малейшегодвижения в радиусе двух часов пешего пути. Только качающиеся от ветра ветки деревьев в лесу и мелкие ночные животные давали легкую засветку по краям экрана. Реварт не понимал, зачем вообще нужны дежурные на башнях. Вполне достаточно вывести монитор в теплое караульное помещение, и можно пялиться в него сколько душе угодно, развлекая себя небольшими порциями слегка подогретого пивка. Десятник замерз, и ему сейчас ужасно хотелось согреться кружкой теплого пива. Ночные сквозняки, сменившие приятную вечернюю свежесть, забирались под одежду противными холодными пальцами. От этих ледяных ласк тело трепетало и покрывалось мерзкими пупырышками.
Если бы Какун хоть иногда прислушивался к своим подчиненным, то он давно бы приказал застеклить бойницы на башнях. Коченеешь тут, как полярный медведь на льдине, а так и печку можно было бы поставить. В случае опасности окна несложно открыть или просто разбить. Убыток будет невелик, да и случится подобная необходимость неизвестно когда. Реварт был уверен, что он не доживет до тех славных времен, когда ему наконец-то выпадет честь обрушить всю мощь подчиненного ему оружия на реального врага, а не на цель-имитатор. Грозный бут-грандер, могучей тушей покоящийся в центре круглой площадки на вершине башни, уже много лет даже не расчехляли для настоящего дела. Прошло больше века с тех пор, как неприятель пытался взять приступом родовое гнездилище графов Вонримсов. Графство Вонримс было самым скучным и затхлым местом на карте Эстеи. Завоеватели брезговали землями жабоедов. Конфликт мог возникнуть только из-за того, что кто-то из оскорбленных графским хамством соседей решил начистить рыло хозяину замка. Последний раз такая развлекуха приключилась полгода назад. Боевые действия ограничились двухнедельной осадой, сопровождавшейся круглосуточной взаимной бранью, усиленной десятком мегафонов. После приезда представителя короля осада была полностью снята.
В графстве отсутствовали даже месторождения гравитрона. Поэтому и вездесущих имперцев местные жители видели только на фотографиях в газетах. В прошлом году над крепостью пролетел имперский штурмовик, так сие потрясающее событие взахлеб обсуждалось целый месяц.
Реварт зябко поежился. Так недолго и насморк заработать, а то и чего-нибудь похуже. Гронго, например, едва не переселился на кладбище из-за пневмонии.
По брезентовой крыше забарабанил дождь. Брезент давно не штопали, и очень скоро дождевая вода начнет сочиться через дыры прямо на головы стражникам. Сделать на башнях нормальные крыши, к сожалению, невозможно. Тяжелая техника, установленная в самых высоких местах замка, должна иметь максимальный сектор обстрела. Цель может появиться прямо над головой, и постоянная крыша станет серьезной помехой при наводке.
Чувствуя, что коченеет, десятник оторвал спину от стены и подошел к столику, заставленному немытой посудой и живописно украшенному очистками жареных корнеплодов и обглоданными рыбьими скелетами. Нужно спрятать хлеб и мясо, оставшиеся от ужина. Если еда промокнет, то за завтраком придется тащиться на кухню, а там по утрам бывает только пресная каша и невкусный крахмальный кисель. Отщипнув кусочек подсохшей корочки, Реварт запихнул буханку в холщовый мешок. В котелке оставалось еще немного крови. Десятник понюхал: не испортилась ли, и сделал большой жадный глоток. Солоноватая жидкость приятно пощекотала пищевод и благотворно отяжелила желудок. По вкусу немного похоже на гростонский эль. Его тоже делают из крови. Правдa, не из человеческой, а из свиной. Всё-таки Вонримс гений. Первое время Реварт не понимал, зачем их всех заставляют каждый день пить кровь беременных женщин. Но, когда начался мор в окрестных деревнях, а в замке не появилось ни одного больного пепельной немочью, все оценили заботу и мудрость Вонримса.
Десятник с сожалением посмотрел на остатки крови. Пить уже не хотелось, а выплескивать было жалко. Он вздохнул, потряс над котелком солонку и через силу допил всё. «Лучше захлебнуться кровью, чем оставить что-то напарнику», - с усмешкой подумал Реварт и посмотрел на свернувшегося калачиком Нивса. Толковый паренек, несмотря на дурацкое имя, которым его наградили родители: Тамо А…ниве Друзякун. Хуже может быть только король Дкежрак Тинор Четвертый. Дрыхнет без задних ног, салага, а ведь должен бдеть и каждые пять минут обозревать окрестности сквозь окуляры тепловизоров. Ну и пусть дрыхнет! Сколько можно гнуть спину перед Какуном, который всё равно не оценит твоего рвения.
Реварт накинул на напарника свой плащ и посмотрел на часы. До рассвета еще очень далеко. Можно совсем закоченеть. Костер на башне разводить нельзя. Дурацкий приказ, изданный в незапамятные времена из-за того, что во время осады замка войсками давно сгинувшего в забвении барона вражеским ратникам удалось загнать ракету с тепловым наведением точно в бойницу и положить весь расчет бут-грандера. Как будто они не могли пустить обычную ракету и точно так же попасть в амбразуру?
Взгляд Реварта упал на матовые сгустки темноты, двухметровыми глыбами покоящиеся рядом с лестницей, ведущей вниз. Боевые скафандры высшей защиты. По уставу дежурная стража должна быть облачена в эти супердоспехи на протяжении всей смены. Но мало кто выполнял это требование. В скафандрах слишком жарко, а включать встроенные микрокондиционеры запрещал Какун, дабы не снижать ресурс аккумуляторов.
- Слишком жарко, - пробормотал Реварт. - Хорошо звучит.
Он обошел устрашающие, как памятники инопланетным захватчикам, скафандры сзади. Упаковаться в них можно только через специальную дверцу на спине. Десятник стянул с себя портупею с лучеметом и полез внутрь. Локоть зацепился за край люка. Пока Реварт выкручивал руку и пропихивал ноги в специальные пазы, прошло почти полминуты. Плохо. Надо будет потренироваться. Норматив составляет десять секунд, и раньше он в него укладывался.
С тихим гулом закрылся люк на спине. Ожили мониторы внутри шлема, загудел компрессор. Воздух поступает снаружи, но как только газоанализаторы зафиксируют подозрительные вещества, дыхание автоматически переключится на баллоны. Вся нужная информация выводилась с внешних видеокамер на двойную стереоматрицу прямо напротив глаз. Благодаря ей Реварт, несмотря на тусклое освещение, мог разглядеть каждую выщербину на стене и каждую щель в деревянных половицах. Изображение казалось чрезмерно четким. Наверное, даже отсюда, из дальнего угла, он смог бы различить во всех подробностях показания сторожевого монитора. Чтобы промерить свое предположение, десятник повернул голову. Подчинившись мысленному импульсу, нежно загудели приводы. Реварту даже не понадобилось напрягать мышцы шеи. Скафандр сам повернул его голову в нужном направлении. Нежно-зеленый монитор сплошь покрывала синяя рябь. Засветка от ливня.
Десятник подошел к пульту управления. Несмотря на кажущуюся громоздкость скафандра, движения получались плавными и быстрыми. Писк и стрекот сложнейшей автоматики был хорошо слышен только внутри. Снаружи казалось, что солдат в тяжелом боевом облачении движется абсолютно бесшумно. Реварт щелкнул кнопкой подавления помех. Большинство синих меток погасло, но некоторые остались. Десятник покрутил рукоятку тонкой настройки. Мерцающие точки по-прежнему плотно окружали крепостные стены.
- Будь проклят день моего зачатия, - тихо выругался Реварт и высунулся в амбразуру. Перед глазами мелькнуло несколько смазанных картинок. Лишь доля секунды потребовалась процессору, встроенному в скафандр, чтобы показать окружающий мир в наилучшем виде. Изображение стало устойчивым, но Реварт не поверил ни своим глазам, ни загадочным картинкам на стереоматрице. Он похлопал рукой, закованной в металлизированную перчатку, по своем затылку, нашел нужный крючок и поднял забрало. Шорох дождя и непроглядная темень сразу же окружили его со всех сторон.
- Ниве! Свет! - повысив голос, приказал Реварт, и за его спиной послышался шорох. Из парня выйдет отличный солдат. Только что почивал, как сытый кот на печке, а раздался приказ, и он без лишних вопросов бросился выполнять его. Всё-таки Реварт не прогадал, когда внял просьбам отца парнишки и взял Нивса в свой расчет.
Заскрипел тяжелый рубильник, и один за другим, щелкая высоковольтными реле, зажглись мощные прожекторы на крепостной стене. Они залили ярким светом остатки старого рва и ту странную субстанцию, в реальность которой отказывался верить разум десятника. Огромные тошнотворные черви копошились вдоль всей стены. Их были тысячи. Больше двух локтей в диаметре и длиной в три или четыре человеческих роста, они беспорядочно перемещались, каждую секунду меняя направление и переползая друг через друга.
- Ниве, посмотри, - Реварт уступил напарнику место у бойницы. - Скажи, ты видишь то же, что и я?
- Гигантские белые червяки, - подтвердил Ниве. - Какая гадость! Мне это мерещится?!
Реварт попытался связаться с начальником смены по встроенной в скафандр рации, но тот почему-то не отвечал, и десятнику пришлось воспользоваться стационарным переговорным устройством. Оно ожило на секунду раньше, чем он успел нажать кнопку вызова.
- Соседи! - послышался беззаботный голос командира зенитного расчета, дежурившего на южной башне. - По какому случаю иллюминация? Какой праздник отмечаем? Какун оторвет вам голову за перерасход электричества.
- Черви-переростки вот-вот отгрызут ногти у тебя на ногах, а ты этого даже не заметишь. Какие у вас там ставки, сосед?
- Уже никакие, - по интонации зенитчика Реварт понял, что командир расчета продул своему подчиненногоне меньше половины месячного жалованья. - Про каких червей ты говоришь? Тебе пора завязывать со смешной травой. Она до добра не доведет. По себе знаю.
Несмотря на уничижительный монолог, сосед, похоже, всё-таки потрудился выглянуть в амбразуру. Реварт понял это по крику, который был хорошо слышен и без помощи рации:
- Объявляй тревогу!
Буквально через секунду раздался терзающий душу визг сирены.
- Ниве, надень скафандр! - рявкнул десятник, срывая чехлы с бут-грандера и залезая в тесное кресло оператора.
- Уже сделано, командир, - голос напарника звучал через наушники. Значит, действительно уже упаковался. Реварт не удержался от того, чтобы еще раз мысленно не похвалить парнишку, а заодно и себя за мудрость в подборе кадров. Ниве, в четком соответствии с боевым распорядком, занял свое место рядом со сторожевым монитором.
- Вижу воздушную цель. Идет с северо-востока курсом на нас, - доложил он бесцветным голосом. «Испугался малец, - с не свойственной старому вояке нежностью подумал Реварт. - Ничего, это пройдет. Всё-таки первое настоящее дело». Десятник бросил взгляд на экран, вмонтированный в пульт управления лазерной пушкой, и продолжил готовить бут-грандер к бою.
- Далеко, - невозмутимо произнес он. - Попробуй идентифицировать.
Реварт ловко нажимал кнопки, действуя почти как автомат. Вот загудели конвейеры, поднимая из подвала капсулы с химическими компонентами, необходимыми для сверхмощных выстрелов из пушки. Они аккуратно укладывались в специальные зарядные устройства. Через несколько секунд загорелась зеленая лампочка готовности к стрельбе. Конвейерные ленты замерли. Магазины заряжены, а значит, лазер будет работать не менее тридцати секунд. Вполне достаточно, чтобы сбить спутник-шпион или расплавить десяток броневиков. Теперь нужно занять исходную позицию. Загудели мощные компрессоры, поднимая бут-грандер над зубчатыми стенами башни. Брезентовый тент с треском расползся на лоскуты. Реварт переключил изображение с экрана локатора на стереоматрицу и слился в единое целое с могучим оружием. Радары бут-грандера стали его глазами и ушами. Реварт теперь мог видеть всё, даже за горизонтом, даже в близжнем космосе. Ствол пушки послушно поворачивался в нужную сторону, стоило только подумать куда. Бут-грандер стал частью Реварта. Покорной и всемогущей.
Десятник с удовольствием отметил, что ему удалось опередить зенитчиков на несколько секунд. Их счетверенная скорострельная пушка прорвала брезентовый тент в тот момент, когда Реварт уже полностью подготовился к бою. Действия зенитчиков были непонятными и совершенно неадекватными обстановке. В первую очередь они попытались направить свое неуклюжее орудие на странных червей. По-видимому, они не видели воздушную цель и напрочь забыли о глухой мертвой зоне у основания крепостных стен. Реварт решил было связаться с соседями, но передумал. Не хотелось тыкать хорошего человека носом в его собственные ошибки. Зачем наживать себе недругов, тем более что время пока терпит, а крепость надежно защищена от любой атаки с воздуха?
А червяками займутся солдаты, которые уже заняли свои места на стенах. С муравьиной суетливостью они раскручивали шланги для подачи напалма и тащили по узким лестницам ящики с осколочными гранатами. Электрики тянули толстые кабели к стационарным турельным лучеметам. Враг, кто бы он ни был, очень пожалеет о том, что приблизился к замку Вонримсов. Очень скоро неизвестные организмы будут залиты напалмом, вбиты в грязь свинцовым и лазерным дождем, а для надежности разорваны на молекулы сотнями ручных гранат. Какун не станет экономить боеприпасы. Наоборот, он воспользуется возможностью лишний раз потренировать гарнизон в боевых условиях и израсходовать побольше материальных ценностей. Чем больше потратишь, тем больше получишь на покупку новых. И даже если эти черви - самые добродушные и безобидные твари в мире, тревога не окончится пшиком Можно не сомневаться - стрельбы будет много.
Реварта же в первую очередь волновала необычная воздушная цель. Компьютер никак не мог ее опознать. В базе данных радара содержалась прорва разнообразной информации обо всех известных и неизвестных летательных аппаратах, когда-либо созданных людьми в самых разных мирах. Обычно требовалась доля секунды, чтобы точно идентифицировать объект или признать его неопределимым. Однако эта цель постоянно менялась. Ее размеры то увеличивались, то уменьшались. Скакала скорость и высота. Иногда метка разделялась на две, летящие и противоположных направлениях. Иногда пропадала совсем.
- Биплан «Баражир», планета Элг, Красная Конфедерация, - напрягшись, изрек компьютер - Орбитальный бомбардировщик. Время импульса на гарантированное уничтожение - две секунды.
- Крепкий орешек. Откуда он здесь? - сам себя спросил Реварт.
- Ошибка определения, - невозмутимо признал свою глупость электронный мозг. - Су-27, планета Земля, протекторат Кибер-Империи. Несет на плоскостях опознавательные знаки Красной Конфедерации. Атмосферный истребитель. Время импульса… - на этот раз компьютер даже не успел закончить доклад. - Ошибка определения, - снова признался он - «Тартл-808», планета…
- Не знаешь, так и скажи, - пробурчал Реварт, включая принудительный прогрев квантрона второго каскада усиления. Бой предстоял горячий, и следовало подготовиться заранее ко всем неожиданностям. Конструкция предусматривала автоматическую замену ламп накачки, однако при резком перепаде температуры могут пострадать матовые зеркала и отражатели, что повлечет зa собой полный выход орудия из строя. Бут-грандер угрюмо загудел. Спирали охлаждения наполнились жидким азотом и покрылись искристым слоем инея. Рубиновые резонаторы напитались энергией и томно заиграли малиновыми переливами цвета. По патрубкам скользнули светло-зеленые химические компоненты. На пульте замигала кнопка «Огонь».
- Цель в зоне поражения, - доложил Ниве.
- Знаю, - буркнул Реварт, поглаживая кнопку. - Подпустим поближе. А то увернется.
В наушниках скафандра что-то зашуршало.
- Десятник Реварт, - послышался голос начальника дежурной смены.
- К бою готов, - отозвался десятник.
- Какун с вами не связывался?
- Нет.
- Нигде не могу его найти, - пожаловался начальник. - Ладно, воюйте. Не буду мешать.
Через секунду раздался щелчок отключения. «Обожаю нашего старшего караульщика, - ехидно подумал Реварт. - Он никогда ни во что не вмешивается и никогда не берет на себя никакую ответственность. Зато никому не мешает».

Предыдущая страница 22 Следующая страница


23 Михаил Медведев

Десятник свесился из кресла и еще раз окинул зорким, усиленным стереоматрицей взором ближние окрестности. По стенам с прежней деловитостью шныряли трудолюбивые стражники. У них практически всё было готово к душевной встрече милых и симпатичных гостей. Не пройдет и минуты, как подступы к крепости будут озарены праздничными вспышками взрывов и веселыми фейерверками огненных вихрей. Белые черви, не догадываясь о том, какой сердечный прием их ожидает, беззаботно карабкались по гранитной кладке. Их склизкие туловища ритмично сокращались, подталкивая жутких тварей всё выше и выше. Реварт с удивлением отметил, что во рту у гигантских беспозвоночных имеется отличный набор огромных кривых зубов. Этот факт противоречил всем известным законам природы! У червей нет скелетов, а значит, не может быть и челюстей. Интересно, откуда взялись эти диковинные создания? С Плобоя? С Элга? С безмятежного берега реки Забвения?
Покончив с приготовлениями, защитники стен заняли места рядом с бойницами и по собственной инициативе, не дожидаясь дополнительных приказов, открыли огонь по приближающемуся противнику. Белесые твари довольно спокойно отнеслись к обстрелу из ручного оружия. Они делали вид, будто вонзающиеся в их дряблые шкуры лучи, пули и арбалетные стрелы не причиняют им ни какого вреда. Гладкие стены покрывались черным рубцами от бластерных выстрелов, пули высекали искры из камней, а монстры неумолимо продолжали свое пугающее продвижение. Реварт видел, как один из солдат даже прекратил стрелять и с изумлением уставился на свой лучемет. Кто-то из офицеров решился наконец взять на себя командование, и беспорядочная стрельба стала более организованной. Теперь весь огонь концентрировался на одном из чудищ. Эта грамотная тактика быстро дала нужный результат. Червяки начали падать в ров. Однако их было слишком много, и Реварт, прикинув в уме численность гарнизона, понял, что в ближайшее время стены будут сданы врагу.
- Есть контакт! - выкрикнул Ниве, и Реварт, позабыв о мрачных мыслях, вернулся к своим непосредственным обязанностям.
Цель вошла в зону, где вероятность ее поражения стала максимальной. Уже через полминуты неизвестный летательный аппарат может ворваться в «мертвый конус» над бут-грандером. Такого развития событий допустить никак нельзя. Десятник глубоко вздохнул и спокойно надавил пальцем на мерцающую красным огоньком гашетку. Во время боя допустимо испытывать страх, но нельзя волноваться и нервничать. Старое суеверие гласило, что сложные механизмы чувствуют состояние человека и реагируют соответственно. Реварту уже приходилось убеждаться в справедливости этого поверья.
Тяжелый ствол орудия метнулся в направлении противника. Казалось, пушка с нетерпением ждала дозволения человека, чтобы сцепиться с врагом, и теперь она будет резать и рвать его на куски, пока пылающие обломки не посыплются на влажную от дождя землю.
Толстый дымящийся луч предварительного выстрела шел в черноту ночи. Он прожег дыру в атмосфере, прошил насквозь пелену дождя, и вслед за ним по безвоздушному пространству скользнул черный сгусток основного луча. Он уперся в корпус летательного аппарата, тип которого компьютер так и не смог определить. Реварт убрал палец с кнопки. Нескольких секунд излучения вполне достаточно, чтобы вскрыть борт бронированного бота и выжечь ему все потроха.
- Цель идет прежним курсом, - сообщил напарник, дублируя то, что Реварт видел и сам.
- Ну, держись, - десятник скрипнул зубами.
Луч бут-грандера снова прочертил яркую полосу в небе. Теперь десятник не убирал пальца с гашетки, пока не иссякли химические компоненты в баллонах. Ни одно твердое тело не могло уцелеть в зоне выстрела из лазерной пушки подобного класса. Однако цель продолжала двигаться к крепости. Реварт приложил два пальца к лицевому щитку шлема и быстро прочитал короткую молитву, которой его научила мать. С точки зрения десятника, неуязвимость цели могла объясняться только ее потусторонним происхождением.
Платформа, на которой был установлен бут-грандер, плавно опустилась вниз. Зашелестел конвейер, пустые баллоны один за другим уплыли в подвал башни. На смену им конвейерная лента поднимала заполненные контейнеры со свежими компонентами. Перезарядка займет некоторое время, необходимое для приведения орудия в рабочее состояние. На раскаленном стволе заработали распылители, заливая покрасневший металл жидким азотом. По монитору побежали символы тестирующей программы. Не обошлось без небольших неполадок. Последний выстрел был слишком длительным. Автоматика заменила лампу накачки и предупредила о том, что еще три таких же продолжительных выстрела, и ствол можно будет выбросить на помойку.
- Сосед, я на перезарядке, - сказал Реварт, обращаясь к командиру зенитного расчета. Голос десятника едва заметно дрожал.
- Тебя понял. Думаю, у меня лучше получится договориться с нашим гостем. Дождусь визуального контакта.
«Идиотом жил, идиотом и помрешь. Причем очень скоро», - подумал Реварт и спрыгнул с кресла. Потом он несколько раз присел, разминая ноги и заодно проверяя, насколько легко работают коленные гидроприводы. Бежать придется очень быстро. «Давно хотел перебраться лоближе к Глогару, - размышлял Реварт, стараясь сохранять самоиронию. - Вот скоро и повод подходящий представится. Контракт расторгнут в связи с полным уничтожением предыдущего места работы. Никто не придерется. А может, прямо сейчас уволиться? Будет больше шансов спастись». Десятник высунулся в бойницу и посмотрел во внутренний двор крепости. Нет. Надо обождать. У ворот торчали четыре амбала из ударной группы. Все в скафандрах высшей защиты и к тому же с лупперами наперевес. У таких расчет получить не удастся. Такие сами кого хочешь рассчитают на первый-второй.
С крепостной стены раздался оглушительный треск. Низкие тучи окрасились багряным заревом. Реварт перебежал к другой бойнице. Черви уже прошли больше половины пути. Солдаты неустанно поливали их напалмом и забрасывали гранатами. Тугие струи из шлангов упирались в зубастые морды. Пылающая черная жидкость стекала по блестящим телам и, словно лава, огненными щупальцами расползалась по земле. Напалм, и взрывы гранат причиняли ущерб в основном самой страже. Несколько посеченных осколками и обожженных солдат корчились от боли под ногами обороняющихся, и никто не пытался оказать им помощь.
- Ерунда какая-то, - пробурчал Реварт и поднял руку. К рукаву скафандра крепился ствол луппера. Подчинившись мысленному приказу, стереоматрица увеличила изображение неумолимо ползущих по стене животных. Перекрестие прицела совпало с оскаленным рылом. С тяжелым вздохом луч вырвался из ствола и вонзился в голову чудовища. Гигантский червяк никак не отреагировал на выстрел. Реварту снова стало страшно. Словно в дурном сне, на него надвигались монстры, и никакое оружие не могло остановить их.
Стрекот зенитной пушки заставил десятника отвлечься от событий, происходящих на стенах. В воздухе дела обстояли еще хуже, чем на земле. Неизвестный летательный аппарат оказался самым заурядным трехголовым драконом из древних легенд. Он завис над соседней башней, величественно помахивая большими перепончатыми крыльями. Шквал разрывных снарядов из четырех стволов зенитки обрушился на его желтое брюхо, не нанося ни малейшего вреда. Снаряды, способные пробить гравитронную броню толщиной в палец, бессильно взрывались от удара о драконью чешую.
- Держись, сосед! - крикнул Реварт, бросаясь к своему креслу. Перезарядка закончилась. Магазины бут-грандера заправлены под завязку. Сейчас он объяснит крылатому посланцу преисподней, что ему лучше было бы оставаться там, где он пребывал до последнего часа. Платформа поднималась слишком медленно. Реварт дергался от нетерпения, палец трепетал над гашеткой, глаза неотрывно фиксировали каждое движение дракона.
Огромные головы на длинных гибких шеях рыскали прямо над соседней башней, пытаясь выцепить зубами кого-нибудь из зенитчиков. Пушка захлебнулась и замолкла. Утомленные стволы дымились, испаряя струи дождя. Теперь, приблизительно на час, орудие потеряло работоспособность. Оно тоже не было рассчитано на стрельбу длинными очередями. Ни один нормальный конструктор не станет учитывать возможность боя со сказочным неуязвимым драконом. Ведь для обычного противника вполне достаточно попадания двух или трех снарядов.
Бут-грандер занял боевое положение. Реварт решил не тратить ограниченный ресурс батарей на брюхо дракона. Проще всего поступить так, как действовали легендарные герои древности, и отстрелить чудовищу головы. Одна из трех пастей дракона распахнулась и исторгла из глотки огненный смерч. Ревущее пламя объяло соседнюю башню. В наушниках раздался вопль командира зенитного расчета.
- Зачем же так орать? - недоуменно прошептал Реварт, отключая канал связи с соседней башней. - Любой огонь бессилен против скафандров высокой защиты. В них можно даже купаться в звездной плазме. Правда, недолго.
Реварт тщательно прицелился и надавил на гашетку. Луч попал точно в огромный глаз дракона. Чудовище заверещало и всей тушей развернулось в сторону Реварта. Второй выстрел снес одну из трех голов.
- Сдохни, гад! - восторженно заорал десятник, ощущая себя былинным богатырем.
Огромная, размером с тяжелый танк, драконья башка рухнула на стену, давя и калеча защитников крепости. Две уцелевшие дружно разинули пасти. Шквал огня ударил в лицо Реварта. Стереоматрица на мгновение отключилась, спасая глаза воина от яркого света. Пронзительно пищали динамики внутри скафандра. «Угроза жизни, - невозмутимо произнес женский голос. - Немедленно покиньте опасную зону». Десятник стремительно выскочил из кресла и распластался на пылающем полу. Ниве грамотно укрылся за бут-грандером и испуганно водил из стороны в сторону стволом луппера, ожидая продолжения атаки.
«Система охлаждения скафандра вышла из строя, - сообщил всё тот же приятный женский голосок. - Пребывание в зонах с повышенной температурой запрещено».
- Спасибо на добром слове, милая, - проворчал Реварт и поднял голову.
Дракон приближался к башне. Устрашающе великолепный монстр размеренно махал крыльями. В грохоте боя его полет казался абсолютно бесшумным. Настоящая смерть, воплощенная в сказачное чудовище. Прекраснее этого зрелища мог быть только ядерный взрыв в центре мегаполиса. Если честно, летело чудовище с сомнительным изяществом раненой летучей мыши, и обезглавленная шея, безжизненно болтавшаяся под брюхом, немного снижала впечатление. Однако и в таком усеченном виде убийственное совершенство не подлежало никакому сомнению. Огорчало одно: место для отвлеченного созерцания было выбрано не слишком удачно.
- Отходим! - рявкнул десятник.
Повторять ему не пришлось. Ниве метнулся к люку в полу. Внезапно дорогу ему преградил непонятно откуда появившийся человек. Худощавый пожилой мужчина в старомодных доспехах времен четвертой Реставрации стоял, сложив руки на груди. Взгляд будто у доброго демона зимних празднеств, а лицо иссечено глубокими безобразными шрамами. Еще одно порождение реки Забвения! Но Нивса не так просто остановить! Напарник Реварта вскинул луппер. Старик слегка качнулся в сторону. Выстрел разнес кусок стены за его спиной. Гранитные осколки посыпались на пол. Второй выстрел прошил человека насквозь. Панцирь на груди испарился, и сквозь дыру отчетливо виднелись обугленные ребра и черный позвоночник с ошметками горелого мяса. Человек сделал шаг вперед и взмахнул мечом со странным волнистым лезвием. Реварт кровожадно оскалился. Скафандр легко выдержит любой удар. Ниве думал точно так же. Он смело двинулся на противника, намереваясь сокрушить его кулаками в бронированных перчатках. Лезвие обрушилось Нивсу на голову и рассекло скафандр высшей защиты до пояса. Юноша упал, даже не вскрикнув.
- Да что же это такое творится? - Реварт бросился к бут-грандеру и дернул за ручку управления. Ствол резко повернулся. Старец не ожидал удара с этого направления, и толстый ствол лазерной пушки, круша зубцы и стены башни, сбросил тварь вниз.
Дракон находился уже совсем рядом. Огромные пасти раскрылись, готовясь обрушить испепеляющий ураган огня на последнего защитника башни. Реварт кинулся к лестнице. Бетонные перекрытия должны надежно защитить его от мести дракона. Поняв, что не успевает, Реварт прыгнул в пролет. Изогнувшись в воздухе, десятник приземлился на промежуточную площадку и рванулся к двери, ведущей на крепостную стену. За его спиной, ломая бетонные конструкции, с оглушительным грохотом пролетел бут-грандер. Снося железные трапы, лазерная пушка провалилась в подвал.
Реварт головой выбил дверь и выскочил на стену. Спину обожгла струя огня. Боль была нестерпимой. Очевидно, ожог будет очень глубоким, но, возможно, не смертельным. Десятник упал на четвереньки и пополз прочь. Он вспомнил, что где-то поблизости, неглубоко под землей, хранится главный арсенал крепости. Какая судьба ждет башню, когда многотонный корпус бут-грандера проломит своды подвала, а потом в подземелье ворвется драконье пламя, гадать не приходилось.
Вокруг творилось что-то несусветное. Черви уже забрались на стену. Один из них пожирал солдата прямо рядом с Ревартом. Безглазая тварь поглотила тело несчастного с ног до пояса, окровавленные зубы терзали живот, но воин продолжал отчаянно сопротивляться, яростно молотя по голове монстра рукояткой лучемета. Десятник хотел помочь сослуживцу, но быстро передумал, пожалел энергоресурс луппера.
Повсюду валялись окровавленные трупы и части человеческих тел. Особенно много было рук, перегрызенных по локтевому сгибу. По-видимому, они не помещались в пасти чудовищ.
Крепость вздрогнула. Реварт испуганно оглянулся и, забыв про боль в спине, вскочил на ноги и побежал вперед, не разбирая дороги. Башня, из которой он только что выбрался, трепетала, словно карточный домик на шатком столе. Громоподобный гул терзал барабанные перепонки. Через мгновение, взметая в воздух огромные глыбы, из вершины башни вырвался столб огня и с грохотом уперся прямо в небо. Летящие с бешеной скоростью каменные обломки продырявили крылья дракона, и чудовище, кренясь на правый бок, спланировало подальше от крепости.
Башня несколько секунд выдерживала жестокий натиск взрывной волны, но древние стены всё-таки не устояли. Алая трещина разорвала кладку, и поток камней обрушился во двор. Огромные куски гранита каменным градом усеяли всё вокруг. Реварту казалось, что среди оглушительного грохота он различает тошнотворные хлюпы раздавливаемых человеческих тел. Камнепад добил тех, кто еще оставался жив, и уничтожил несколько десятков червей. Досталось и десятнику. Булыжник размером с конскую голову ударил его в плечо и мгновенно рассыпался в мелкое крошево. Броня скафандра надежно защищала от мелких неприятностей. Нужно срочно убираться с крепостной стены. Гигантские черви продолжали переползать через зубцы, а остановить их было некому. В такой критической ситуации начальник стражи имеет право прибегнуть к оружию отчаяния. Спасая свою шкуру, Какун непременно включит генератор силового поля, даже не заручившись санкцией Вонримса.
Реварт свесился со стены, прикидывая расстояние до мощеного плаца во дворе. Не близко. Скафандр, конечно, смягчит падение, но от увечий не убережет. Всё равно надо прыгать. Выбор невелик: переломать все кости, свалившись со стены, или погибнуть от убийственного удара силового поля.
«Обойдется», - решил Реварт, собираясь с духом перед тем, как кинуться в бездну. Сейчас ему будет очень больно. «Нет!» - Десятник мотнул головой и поднялся на ноги, собираясь направиться к уцелевшей башне. Пусть он потеряет пару минут, зато доберется до земли целым и невредимым.
Что-то нежно коснулось его ноги. Странно, что Реварт смог почувствовать прикосновение сквозь толстую броню. Десятник оглянулся и узрел зубастую морду червя рядом со своей лодыжкой. Зверюга примеривалась, как бы поудобнее обглодать ему пятку. Реварт почему-то не сомневался, что чудище схрумкает бронированный корпус скафандра, как песочное печенье. Какая-то неподвластная пониманию тайна заключалась в этих червях. Они не подчинялись законам этого мира. Даже дракон был ближе и понятнее человеческому разуму.
Уже не колеблясь, Реварт соскользнул вниз. Брусчатка резко и неотвратимо надвинулась на него. Захрустели сочленения и суставы скафандра. Погасла стереоматрица. Стало темно и тихо, как в могиле. И так же, как заколоченный в гробу покойник, Реварт ничего не чувствовал. Будто и не было падения с огромной высоты. Даже обожженная спина не болела! Неужели сломан позвоночник? Десятник дернулся. Боль пронзила сломанную кисть, и Реварт облегченно вздохнул. Раз он ощущает боль, значит, существует! Реварт еще раз попробовал подняться на ноги, но скафандр не слушался. Безнадежно испорченная боевая система превратилась в груду высокотехнологического хлама. На экран стереоматрицы не выводились даже скупые данные самодиагностики. Вся электроника отключилась. К счастью, замки люка предусмотрительные конструкторы оснастили автономным запирающим устройством. Десятник напряг уцелевшую руку и с огромным трудом дотянулся до спины. Механизмы, которые раньше облегчали движения, теперь оказывали нешуточное сопротивление. Почти выбившись из сил, Реварт нащупал замок и приложил средний палец к круглой бляшке электронного идентификатора. Послышался щелчок. Дверца на спине открылась, и десятник выполз из панциря. Больше всего он боялся увидеть рядом с собой слепого червя, но во дворе было пустынно. Пустынно и светло как днем. Гигантскими свечами горели башни. Пылал напалм, разлившийся по северной стене. Пожар охватил казарму и второй этаж графского дворца. Оттуда раздавались крики и короткие автоматные очереди. Кто-то от кого-то отстреливался, скупо расходуя последние патроны. Еще один выстрел, протяжный вопль, оборвавшийся на высшей ноте, и всё… Тишина…
Реварт беспомощно озирался по сторонам. Он не знал, что делать. Воюя всю свою сознательную жизнь, он так и не научился убегать и прятаться. «Пожалуй, разумнее всего в подобной ситуации поскорее пробраться в бомбоубежище, - рассудил десятник. - Бункер самое безопасное место в замке, а следовательно, всё начальство уже собралось там, дрожа от страха и читая молитвы, то есть обдумывая планы дальнейшей обороны и скорейшей победы над врагом».
По ушам полоснул пронзительный визг. Взвыла и сразу замолкла сирена. Кто-то всё-таки привел в действие одноразовый импульсный реактор. Реварт распластался на булыжниках. Тяжелая волна ударного силового поля прокатилась по телу, с силой вдавливая десятника в камни. Во дворе замка поле было слабым, а вот, когда оно доберется до стен… Оглушительный грохот сотряс крепость до самого основания. Десятник вжался в плац, мечтая стать похожим на плоскую пшеничную лепешку. Он зажмурился и не видел, как кренились башни, как крепостные стены разлетались на куски, заваливая окрестности грудами камней. Невыносимый лязг и скрежет на несколько бесконечно длинных мгновений заполнили Вселенную.
Только когда всё стихло и ласковый порыв свежего ветра пошевелил волосы на голове оглохшего Реварта, он отважился оторвать лицо от брусчатки и приоткрыть глаза. Большая часть стен отсутствовала, и воздух, напоенный ароматами леса, беспрепятственно выдувал из руин запахи гари, крови и смерти.
- Ну вот и всё, - облегченно прошептал Реварт. - Даже монстры Забвения не могут выдержать удар силового поля.
Словно поддакивая его словам, неспешно рассыпалась чудом устоявшая арка над исчезнувшими главными воротами. Реварт вжал голову в плечи и поспешил ко входу в графские покои. Нужно торопиться. Будет глупо погибнуть от упавшего на голову кирпича после того, как он выжил в такой страшной передряге.
Навстречу ему по ступеням, безмятежно и не глядя себе под ноги, спускались двое. Мужчина и женщина. Их совершенно не волновали разрушения и смерть, царившие повсюду. Они спокойно беседовали и улыбались друг другу. Женщину Реварт узнал сразу. Это была королева Элеонора. Помнится, как-то ночью Какун поднял весь гарнизон, чтобы организовать ей достойную встречу. Вскоре после торжественного построения десятник стал одним из тех, кто участвовал в уничтожении королевской свиты и пленении самой королевы.
Мужчина тоже был хорошо знаком Реварту, но десятник отказывался верить своим глазам. Рядом с королевой неторопливой походкой шел радист. Тот самый радист, которого Реварт по приказу Какуна прикончил в рубке. Десятник тогда стрелял с двух рук из двух арбалетов, и обе стрелы попали в предназначенные им цели. Реварт совершенно точно помнил, как из пронзенного горла радиста брызнула кровь. Предатель пытался передать в Глогар сообщение о том, что в замке в качестве вакцины от пепельной немочи используют кровь убитых детей. Дурак и самоубийца! Хотел погубить весь гарнизон, собака. Какун вовремя разоблачил изменника. Радист не мог сейчас идти по лестнице!
Королева ласково положила руку на плечо покойного радиста и проникновенно проговорила:
- Всё нормально, Пронт. Ты молодец. Ступай домой.
Радист удивленно озирался по сторонам, будто еще не до конца осознавал происходящее.
- А как же то место, где я жил с бабушкой? - плаксиво спросил он. - Там было так хорошо. Я думал остаться там навсегда. Когда я смогу вернуться?
- Обязательно вернешься, - успокоила его Элеонора. - Как говорится, все там будем. Но торопиться не следует. У каждого своя миссия. Иди.
Задумчиво посмотрев на Реварта и, похоже, не узнав его, радист направился к разрушенным воротам. Десятник и королева проводили его взглядами.
- Теперь ты, - Элеонора повернулась к Реварту и строго посмотрела ему в глаза. - Зачем ты убил хорошего человека?
Реварт непонимающе пожал плечами.
- Он еще дочку не родил, а ты в него из арбалетов, - она горестно покачала головой. - Ты хоть знаешь, кем станет его дочь? Хотя какая разница, кем она станет.
- Я выполнял приказ. - Реварт сурово насупился. Он точно знал, что ни один суд не может осудить его за то, что он был хорошим солдатом.
- Признавайся, кровь пил?
Десятник честно кивнул. От королевы исходила непонятная сила. Реварту даже не приходило в голову, что можно просто оттолкнуть ее и продолжить свой путь. Почему-то ему уже не хотелось никуда идти. Наверное, пришел час рассчитаться по старым долгам. Дорога десятника Реварта закончится на этой лестнице.
- Раскаиваешься? - Элеонора хитро прищурилась.
Реварт отрицательно помотал головой.
- Я поступал как все.
- Жить очень хотелось? - утвердительным тоном осведомилась королева. - А что в «Завете Предков» сказано про людоедство, помнишь? «Да испепелит горячий снег употребившего в пищу плоть человеков».
- Все религии врут. Не существует никакого горячего снега и никакой божественной длани, - безнадежно возразил Реварт.
- Я много лет прожила среди атеистов, - сказала королева. - Я сама во многом атеистка. Так вот то, что ты не веришь ни в богов, ни в загробную жизнь, не дает тебе права на убийство без веской причины. Спасение собственной жизни от болезни не является веской причиной. Ты это прекрасно знаешь сам. Это записано у тебя в генах.
- Я не мог отказаться, - Реварт понурился. - Граф приказал вешать всех, кто не станет пить кровь.
- Знаю. А ты не придумал ничего лучше, чем подчиниться. Ты думал, что ничего не можешь изменить, и просто был как все, - Элеонора печально посмотрела на него. - Ты не злодей. Ты просто трус и глупец. Поэтому умрешь небольно.
Она оттолкнула его слабой ручкой и пошла дальше. Реварт проводил взглядом ее маленькую фигурку с низко опущенными плечами. Что она хотела этим сказать? Он не собирается умирать. У него впереди еще очень длинная и интересная жизнь. Только почему так сильно хочется спать? Очевидно, он просто устал. Очень сильно устал. Веки отяжелели. Захотелось прилечь и немного отдохнуть. Реварт опустился на ступени и уютно подложил под голову кулак. Как же приятно лежать здесь, глубоко и сладко зевать, предвкушая приятный долгий сон. Осознание того, что сон этот будет бесконечным, не пугало Реварта. Ему смертельно хотелось спать.

* * *

Дифор задумался и сам не заметил, как задремал у дымного костра. Его разбудил забравшийся за шиворот противный дождик. Капитан улыбнулся холодным капелькам, ласкавшим кожу. Его сейчас радовали любые появления жизни, в том числе и не очень приятные. Жизнь - на то и жизнь, чтобы создавать мелкие неудобства. Полного комфорта и абсолютного согласия с окружающим миром можно достичь только в могиле.
Капитан взял кривую палку и, ткнув ею в костер, отодвинул в сторону чадящие сучья. На раскаленные уголья он водрузил вскрытую консервную банку с тушеным мясом. От чудесного аромата рот Дифора заполнился слюной. Вот оно счастье! Как прекрасно жить! Интересно, когда в последний раз он нормально ужинал? Давненько это было. Сразу и не вспомнить. Нужно возблагодарить ночную тьму за выпавшие ему безмятежные минуты мирного отдыха. Промозглая лесная чаща, конечно, не самый лучший курорт, но всё познается в сравнении. Мокнуть у костра гораздо лучше, чем болтаться на намыленной веревке или валяться у крепостной стены со сломанным позвоночником.
Дифор прикрыл глаза, и перед его внутренним взором снова замелькала каменная кладка старинной сторожевой башни. Его ноги снова болтались во все стороны, будто были подвешены на резиночках, словно у ярмарочного паяца, а воздух, ставший предательски упругим, опять очень настойчиво переворачивал его головой вниз. Капитан, как наяву, увидел неумолимо приближающуюся землю и затянутую ряской канаву. Дифор поспешно распахнул глаза. Прыжок из башни несколько раз мерещился ему в ночных кошмарах. И каждый раз он просыпался от дикой боли во всём теле. Чудесное спасение капитана во время побега из замка Вонримса можно было объяснить только тем, что его счастливая звезда в этот трудный час находилась в самом зените.
Ничего из произошедшего сразу после того, как он и спрыгнул с балкона, капитан не помнил. Каким образом он незамеченным добрался до леса? Как ему удалось ускользнуть от погони? Эта информация полностью стерлась из памяти Дифора самым невероятным образом. Капитан никогда прежде не страдал забывчивостью и был потрясен, когда, очнувшись на опушке, не смог вспомнить, как там оказался. Наверное, при падении он всё-таки сильно ударился головой. Почему его не схватили? Это тоже можно объяснить только везением. Странным образом забыв несколько часов жизни, мозг тем не менее сохранил полную ясность и четкость мысли.
Дождь усилился. Большие капли шипели в огне. Под открытым небом стало совсем неуютно. Капитан достал из кармана носовой платок и, обмотав его вокруг пальцев, схватил консервную банку за край. Быстро затоптав костер, он бросился в укрытие. Шорох ливня вскоре превратился в ровный мощный гул. Дифор пригнул голову и забрался под низкое крыло «Эрдогана». Не найдя более подходящего места, капитан поставил банку на турель пулемета. Можно, конечно, и в кабину подняться. Она абсолютно герметична и хорошо отапливается, но Дифор провел за штурвалом целый день. Хотелось хоть немного размяться перед тем, как продолжить путь. Тесное подбрюшье вертолета, безусловно, не лучшее место для расслабления, но ничего другого фортуна на данный момент не предлагала. Дифор подул на банку, наполненную прекрасным ароматным варевом, лишь слегка разбавленным дождевой водой. Мясо было еще слишком горячим, но капитан достал из ножен кинжал и наколол на острие маленький кусочек. Вид тугих волокон и жестких прожилок возбуждал зверский аппетит.
После скитаний по лесу, продолжительной голодовки и ягодно-травяной диеты его желудок соскучился по высокоорганизованной пище. Сразу после побега из замка Вонримса капитан решил идти к Урочищу Дымных Нор. Там располагалась секретная военная база Дкежрака и квартировало Элькино элитное подразделение. Личная гвардия принцессы. Может быть, хоть кто-нибудь из них уцелел? Дифор очень рассчитывал на их помощь. На базе есть транспорт, имеется хорошая связь с Глогаром. Капитан сразу двинулся туда, но, будучи сугубо городским человеком, он не сразу смог взять верное направление. Он долго мучительно вспоминал, с какой стороны у деревьев растет мох, и всё-таки перепутал. На выручку, как всегда, пришли звезды. Уж в них-то он разбирался лучше всех на планете. Ночи стояли ясные, и капитану удалось быстро выбрать нужный курс.
Секретную базу он нашел полностью разоренной. Казалось, все усилия пошли прахом. Дифор, опустив руки, стоял на изрытом воронками плацу и беззвучно повторял бессильные проклятья. Сожженные жилые корпуса равнодушно смотрели на него черными пустыми окнами. Подбитый танк обиженно опустил ствол к самой земле. На флагштоке бился обрывок простреленного в нескольких местах красно-сине-белого флага землян. Газон рядом с гарнизонной столовой скорбно украшали два деревянных креста. Только два. Крестами земляне метили могилы своих соотечественников. Значит, остальные выжили и ушли. Ушли достаточно организованно. Дифор сделал этот вывод из того, что нигде не валялись мертвые тела и единственная радиостанция, которую он нашел, была очень аккуратно, но безвозвратно выведена из строя.
Безнадежное положение. Связи нет, транспорта нет. До Глогара пешком не дойти. В отчаянии Дифор бросился на поиски ангара, где земляне хранили свою боевую технику. Не могли же они увезти или уничтожить всё. Ему снова несказанно повезло! Кроме маленького наполовину разобранного вездехода, стоящего на трех домкратах и двух кирпичах, он нашел свой любимый «Эрдоган». Вертолет, купленный Элеонорой на Земле. Дивная машина. В свое время Дифор буквально влюбился в нее и даже руководил заменой энергетической системы. После установки атомных реакторов винтокрылый динозавр стал настоящей мечтой для тех, кто не может жить без полетов. Старый космолетчик Дифор получал запредельное наслаждение, когда мчался на «Эрдогане», вжимаясь в складки местности, прячась за деревьями, скользя над склонами гор, а потом резко взмывая в небо.
Тогда его лишили радости невысоких полетов. Жак посоветовал забыть про баловство и побольше упражняться в космической навигации, а Элька заявила, что десантникам вертолет нужен для тренировок, и не стоит ради забавы тратить ресурс. Но судьба есть судьба. От нее не уйдешь, и вот сейчас черное инопланетное чудо приветливо улыбалось ему своей сплюснутой хищной мордой. От радости Дифор потерял осторожность и едва не подорвался на растяжке. Уходя, десантники тщательно заминировали летающее сокровище.
В тот же день Дифор поднял вертолет в воздух и направил многотонный и одновременно верткий, как маленькая птичка, «Эрдоган» в сторону Глогара. Он рассчитывал за несколько часов покрыть непреодолимое для пешехода расстояние. Атомные реакторы избавили от необходимости в дозаправке, и машина могла находиться в воздухе неограниченное время.
По дороге к столице Дифору продолжало сказочно везти. Огибая по широкой дуге второй по величине город Эстеи - Дигламп, он случайно поймал передачу местной радиостанции. Безнадежно глухой и немой эфир неожиданно начал бубнить скучным голосом диктора, зачитывающего официальные сводки. Новости оказались весьма занятными. Дифору даже пришлось посадить вертолет в чьем-то огороде, чтобы не пропустить ни одного слова. Из сообщений стало ясно, что в Глогаре произошел государственный переворот, королевская династия низложена, Дкежрак схвачен мятежниками и скоро будет умерщвлен. Называлась даже точная дата казни. Бесконечная война за гравитрон завершилась. Новый правитель Эстеи с плебейским именем Муратон заключил позорный мир с Кибер-Империей, которая отныне стала полновластной владелицей всех рудников. В общем, возрадуйтесь, жители Эстеи! У ваших детей украли надежду на счастливое будущее. Все провинции дружно присягнули новому правительству, а полиция объявила в розыск королеву Элеонору и приближенных свергнутого короля. Имя Дифора присутствовало в почетном списке преступников. Правда, награду за его голову назначили до обидного скромную. И это после стольких лет усердной и безупречной работы на благо трона. Неблагодарные свиньи!
Полет в Глогар сразу стал абсолютно бессмысленным. Помощи он там не получит, а вот публично четвертовать могут запросто. Дифор рассеянно выслушал сводку погоды и дал полный газ. Ураганный поток воздуха из-под винтов с корнем выкорчевал чахлые растения на приютившем капитана огороде. «Эрдоган» прыгнул вверх и, направляемый твердой рукой Дифора, взял обратный курс на замок графа Вонримса. На расстоянии пятнадцати минут полета до цели капитан позволил себе небольшой прощальный ужин у лесного костра.
«Что я могу сделать один против целого гарнизона?» - в очередной раз спрашивал себя капитан, вяло дожевывая куски сочного мяса. Банка тушенки была исполнением его последнего желания перед предстоящей вскорости смертельной битвой, в которой ему не суждено будет победить. Сырая поляна в ночном лесу, мокрый бок инопланетного вертолета и удивительно вкусная еда. Вот чем запомнятся ему заключительные часы жизни. Интересно, сможет ли он вспомнить об этом после того, как сложит голову во славу низвергнутого трона, или река Забвения недаром носит свое имя?
Капитан решительно отбросил консервную банку и вытер лезвие ножа о брюки. Дождь продолжал тоскливо стучать по бронированному корпусу «Эрдогана». Капитан вздохнул. Вся жизнь прошла впустую. Ничего он не сделал, ничего не добился. Красавица Гунилла ждет его на Зене и, наверное, уже не дождется. Миллиарды световых лет, оставленные за спиной ради нее и их чудесного ребятёнка, не принесут им счастья. Глупо всё получается. Откуда только взялась эта идиотская убежденность, что если он переступит через себя и, позабыв об офицерской чести, бросится спасать свою шкуру, то вселенские законы мироздания непременно пойдут прахом? На самом деле он умрет и ничего не изменится. Понятия дружбы, любви и чести не имеют материального воплощения. Почему же они обладают такой могучей силой? Что бросает солдата на вражескую амбразуру? Что задерживает руку пилота на рукоятке катапульты и уводит терпящий бедствие звездолет от города? Ни деньги, ни голод, ни инстинкт размножения не обладают даже маленькой толикой этой разрушительно-созидающей мощи. Что же это? Откуда? Что ведет сейчас капитана Дифора на смерть? Скоро Дифор умрет, выполняя последний приказ короля, и никто не узнает о его бессмысленном героизме.
Сквозь шорох дождя до капитана донесся далекий раскатистый гул. На грозу не похоже. Дифор поднял глаза, и его сердце радостно забилось в груди. Небо на юге озарилось вспышками, следующими одна за другой. Отголоски далекого боя с применением тяжелых орудий невозможно перепутать ни с чем. Именно в том направлении располагался замок Вонримса. Значит, не сгинуло еще королевство Тиноров! Значит, есть еще заряд в обоймах гвардейских лучеметов! В глубине души Дифор прекрасно понимал полное безумие своей веры в гвардию, предавшую короля, но ничего не мог с собой поделать. Ему очень хотелось уверовать в то, что гвардейские полки штурмуют сейчас графскую крепость.
Капитан поспешно забрался в кабину и включил прожектор. Яркий луч выхватил из ночи черные стволы деревьев, окружившие поляну со всех сторон Ветви ритмично дергались под ударами ветра. Казалось, лесные великаны танцуют для Дифора какой-то странный танец. Через несколько секунд лопасти вертолета превратились в размазанное серое пятно. Новая серия вспышек осветила низкое небо. Тучи окрасились багрянцем, словно на небесную сферу выплеснулся поток крови. Дифор надел шлем, и тучи исчезли. Окружающий пейзаж превратился в виртуальную схему, расчерченную правильными квадратами. «Эрдоган» погасил навигационные огни, приподнялся над вершинами деревьев и черной тенью устремился к замку Вонримса.
Спустя четверть часа оглушительно стрекочущая машина уже кружилась над руинами крепости. Сокрушенные стены графской твердыни напоминали сломанную челюсть великана, из которой гнилыми зубами торчали сожженные башни. Дифор переключил очки своего шлема на обычный визуальный режим и направил луч прожектора на груды битых камней. Белое пятно света долго рыскало среди пожаров и огрызков стен. Никаких признаков жизни. Даже трупов не очень много. Щелчок переключателя, и вот он видит всё в инфракрасных лучах.
Яркие пятна пепелищ, силуэты остывающих мертвых тел и снова никаких признаков жизни. Что здесь произошло? Чтобы выяснить это, нужно найти хоть одного живого свидетеля. Дифор хотел отправиться на поиски немедленно, но рассудительность настоятельно требовала дождаться рассвета.
Капитан совершил посадку на ближайшем холме, чтобы там встретить восход солнца. Подобно древней птице, озирающей окрестности с вершины горы, «Эрдоган» непрерывно сканировал радарами место, где совсем недавно высился гордый и неприступный замок Вонримса. Дифор с надеждой вглядывался в каждое тепловое пятно на чувствительном мониторе. Однако дождь гасил все надежды. Остывающие руины быстро превращались в унылые и безжизненные груды мусора.
К утру небесные хляби иссякли. Небо, вылившее на землю годовой запас влаги, прояснилось. В розовом свете первых лучей восходящего светила остатки крепости выглядели еще более удручающе, чем ночью. Казалось, костлявая рука тления уже коснулась руин, провожая в безвозвратное небытие и людей, и их замысловатые постройки. Вверх еще поднимались струи дыма. Где-то среди завалов тлели пожарища, а между белыми рваными облаками уже парили стервятники. Они точно знали, что никто не придет хоронить мертвые тела и сегодня их ожидает обильное пиршество.
Дифор чуть-чуть приподнял «Эрдоган» над землей и соскользнул с холма, задевая брюхом вертолета низкие кустики. «Я не уйду отсюда, пока не найду ее труп, - решил капитан. - Сдохну, а не уйду».
В этот момент ему почудилось, что под носом вертолета мелькнула знакомая фигура. Не веря своим глазам и сильно сомневаясь в твердости своего рассудка, Дифор выполнил неуклюжий вираж и совершил опасную посадку прямо на склоне холма. Элеонора лежала на мокрой траве и с равнодушием мертвеца смотрела в небо. Королева выглядела точно так же, как тогда, когда он оставил ее в лапах коварного Какуна. Может быть, она немного похудела и как будто кожа стала чуть-чуть темнее, словно она очень долго сидела у костра. Капитан выскочил из кабины и, скользя подошвами по мокрой земле, подбежал к Элеоноре. Она не шелохнулась. Неужели умерла? Дифор опустился на колени, боясь коснуться ее кожи. Боясь сделать свой страх реальностью. Всего одно прикосновение, и королева навсегда будет вычеркнута из списка живых.
- Ты это всё устроил? - не поворачивая головы, спросила Элеонора. Она по-прежнему не отрывала взгляда от лазурной выси, и в ее огромных глазах отражалось почти всё небо.
- Что устроил? Где устроил? - промямлил Дифор, заикаясь от счастья.
Королева перевела пустые, ничего не выражающие глаза на капитана и протянула ему руку. Он помог ей подняться.
- Замок ты разрушил? - Ее лицо стало строгим, словно она разговаривала с нашкодившим мальчишкой.
- Я не бог, - капитан пожал плечами. - Чудеса не по моей части. Скорее по твоей. Как тебе удалось выбраться?
- Я не помню, - растерянно вздохнула Элька. - Меня долго держали в тюрьме, потом граф хотел на моих глазах убить ребенка… Что было дальше - не знаю. Я вышла из замка и пошла к вертолету.
- Совсем ничего не помнишь? - без тени удивления уточнил Дифор. - Странное место, - капитан неопределенно махнул рукой. - У меня то же самое. Здесь помню, здесь не помню. И почему-то я не видел на радаре, как ты шла.
Взгляд Элеоноры стал более осмысленным.
- Что с Жаком? - быстро спросила она. - Почему ты не с ним?
- С королем - беда, - Дифор фамильярно взял королеву за локоть. - Пойдем в кабину, и я тебе всё расскажу.
- Пошли, - согласилась Элька. - Там расскажешь. - Она не очень торопилась узнать плохие новости. Плохие новости тем и хороши, что никогда не бывает слишком поздно их узнать.
Дифор кинул взгляд на руины крепости.
- Как там насчет провианта? - живо поинтересовался он. - А то я сегодня слопал последнюю банку тушенки.
- Если ты не питаешься человеческими останками, то не найдешь в крепости ничего интересного, - доверительно поведала королева.
Дифор рассеянно кивнул головой и неожиданно замер на месте, затаив дыхание. Ему почудилось какое-то движение в развалинах. Спустя секунду что-то ярко блеснуло в щели между двумя гранитными глыбами. Если это оптический прицел снайперской винтовки, то сейчас грянет выстрел.
- Пойдем, - теперь уже Элеонора потянула его за локоть. - Мне нужно знать, что случилось с Жаком. Он жив?
- Да. Пока жив, - Дифор, помог Эльке забраться в кресло второго пилота. - Но я не уверен, есть ли у него шанс оставаться живым и дальше.
Хадаг укрывался за огромным камнем, еще несколько часов назад служившим фундаментом самой высокой сторожевой башни. С этого неприметного наблюдательного поста он с тоской взирал на две человеческие фигурки, копошащиеся рядом с винтокрылой машиной.
«Она опять взялась за старое, - грустно думал он. - Она опять всё забыла».
Прозрачная, как горный хрусталь, слеза неторопливо скатилась по стеклянной щеке и упала на пропитанную кровью землю.

* * *

Муратон поднялся по парадной лестнице королевского дворца и гордо вошел в тронный зал. Здесь не осталось и следа от былого великолепия. Бархатные шторы сорваны. Обугленные по краям гобелены уже не украшают, а только уродуют стены. У покосившегося трона зияет воронка от взрыва ручной гранаты. И всё-таки каждый раз, когда Муратон проходил здесь, его скулы сводило от ненависти. Какая бессмысленная роскошь на фоне удручающей нищеты большинства населения планеты! Кому нужны эти люстры из чистейшего горного хрусталя, вазы, вырезанные из цельных кусков лазурита, паркет из редчайших пород дерева? Неужели вся эта пышность сделала счастливым хоть одного человека? Даже обитателям и владельцам дворца привычный шик не приносил радости. Тонны золота и квадратные километры старинных ковров стоили столько, что на эти деньги можно было бы сделать сносной жизнь нескольких десятков тысяч шахтерских семей. Но короли и их вельможи ни разу даже не подумали о несчастных полуголодных людях, и теперь эти люди пришли за их жизнями и душами. За все удовольствия в этом мире приходится платить. Иногда цена кажется высокой, но никогда не бывает чрезмерной.
Муратон торопливо прошаркал по паркету и нырнул в маленькую дверку, скрытую тяжелой пыльной занавесью. Здесь, рядом с тронным залом, в помещении без окон и украшений, находилось истинное сердце Эстеи. Тронный зал - всего лишь дорогостоящая декорация, подавляющая воображение имитация вместилища королевской власти. На самом деле всё управление планетой осуществлялось из скромной комнаты, расположенной позади трона.
Муратон тщательно запер за собой дверь и даже несколько раз подергал ручку, убеждаясь, что он надежно отрезан от внешнего мира. В этом помещении по его приказу поддерживалась комфортная для мутантов высокая температура, поэтому Муратон смог сбросить с себя надоевший скафандр.
Вдохнув побольше воздуха, чтобы успокоить бешено колотящееся сердце, он поднялся на небольшое возвышение и сел в удобное кресло. Он уже не раз бывал здесь и пользовался всей аппаратурой, но так ни разу и не смог без волнения взойти на этот виртуальный трон Эстеи. К парадному трону, стоящему в соседнем зале, Муратон был абсолютно равнодушен. Никчемная безделушка для торжественных церемоний. Много глупой мишуры и той самой золотой пыли, которую богатые обитатели планеты так любили пускать в глаза тем, кому не повезло с предками. А здесь, в селекторном центре, нет ничего лишнего. Всё очень просто и практично. Цифровая клавиатура на подлокотнике кресла и потертые наушники с чутким микрофоном. Короли проводили в этом кресле по нескольку часов в день, а в трудные времена они, наверное, дневали и ночевали здесь.
Как просто им было бы совершать добрые дела. Не сходя с места, только нажимая на кнопки и отдавая приказы, они могли бы прекращать войны, спасая тысячи невинных жизней, отменять оплату образования и медицинских услуг, повышать пенсии и закупочные цены на зерно. Снижать налоги, наконец. Так легко! Но они даже пальцем не захотели пошевелить для этого, и поэтому последний король ждет казни в самых глубоких подземельях планеты, а на королеву объявлена настоящая охота.
Муратон надавил клавишу, и на большом экране появилось изображение рабочего кабинета министра финансов. Министерское кресло пустовало. Было хорошо видно, что у окон роскошных апартаментов работают какие-то люди. Они вынимали из рам стекла и заменяли их листами железа. По-видимому, помещение перестраивали таким образом, чтобы оно стало пригодным для пребывания мутантов. Если оставить остекление, то очень трудно прогреть комнату до нужной температуры. Министр финансов помогал рабочим. Он сверлил дырки в листах железа.
- Кунелол, займи положенное тебе место, - строго потребовал Муратон.
Паренек сорвался с места и, роняя со стола письменные приборы, втиснулся в кресло. На нем был очень неудобный скафандр. Хороших костюмов для мутантов пока не хватало, но Муратон уже распорядился о форсированном увеличении их выпуска. Всё больше бывших дарлоков возвращалось в нормальное психическое состояние и становилось обычными заурядными мутантами, то есть людьми с незначительными изменениями в организме. Им всем необходима герметичная одежда с подогревом, чтобы спокойно ходить по улицам.
- Слушаю вас, верховный правитель, - уродливый шлем почтительно свесился в поклоне.
Муратон хотел отругать мальчишку. Он еще на прошлой неделе специальным указом отменил все старорежимные обряды. В том числе и поклоны, но делать замечание Кунелолу не хотелось. Он еще слишком молод, и к тому же, он - сын Ойо.
- Как продвигается перепись сокровищ в государственных хранилищах? - Муратон постарался сделать свой голос как можно более ласковым.
- Не знаю, - растерянно ответил министр финансов. - Вчера считали…
- Сходи и выясни, - верховный правитель погрозил пальцем Кунелолу. - Потом свяжешься со мной. Я хочу каждому, кто пройдет посвящение, выплачивать крупную премию. Мне нужно знать, на какую сумму можно рассчитывать. Таким образом мы решим сразу две проблемы: улучшим человеческую породу и повысим уровень жизни. Ты понимаешь меня?
- Да, ваше вели…
Муратон погасил экран, не дослушав юного министра, и сразу же включил его снова. На этот раз он связался с министерством здравоохранения. В этом учреждении министр остался прежним. Всё-таки людей лечить - это не золотые слитки пересчитывать. Здесь без знаний и умений не обойтись.
Добродушный толстяк с широким розовым лицом сразу заулыбался, когда изображение Муратона появилось на его экране. Хорошие зубы и хорошее настроение - два главных признака великолепного здоровья.
- Плохо выглядите, милейший, - заявил министр, не поздоровавшись. - Вам нужно соблюдать режим и побольше отдыхать.
- Работы много, - отмахнулся Муратон. - Скажите мне лучше, сколько человек вчера прошли обряд посвящения?
- Двести четырнадцать, - лицо министра сразу осунулось. Плечи опали. Казалось, он за одну секунду похудел сразу на пару пудов.
- Мало, - покачал головой верховный правитель. - Нужно форсировать процесс.
- Я не могу насильно заражать людей вирусом пепельной немочи, - пожаловался толстяк. - Ваше министерство пропаганды должно работать активнее.

Предыдущая страница 23 Следующая страница


Злая Звезда 24

- И министерство пропаганды, и жандармерия будут работать активнее, - пообещал Муратон. - Сколько человек вы можете заражать… - Правитель притворно закашлялся, прикрыв ладонью рот. - Сколько человек вы можете посвящать за один день?
- Две тысячи. А если дадите помощников, то и десять тысяч. Дурное дело - нехитрое.
- Помощники будут. С завтрашнего дня начинаете работать с полной нагрузкой. После того как сделаете прививку последнему жителю Эстеи, сможете и сами пройти обряд.
- Спасибо, верховный, - министр немного повеселел. Муратон тоже. Скоро все жители Эстеи станут мутантами, и тогда никто не будет оспаривать его власть. Кроме того, они все побывают в шкуре дарлоков, и Муратон сможет подробно ознакомиться с их мыслями и убеждениями. Тех, у кого они неправильные, придется отсеять и изолировать или даже уничтожить. Да, так будет лучше. Для народа нет ничего опаснее свар и междоусобиц. Задача верховного правителя не допустить их. Задавить в зародыше!
Муратон завершил сеанс связи с министром здравоохранения и решил немного передохнуть. Предстоял разговор с агентами на оружейных арсеналах Эстеи. У Муратона имелись богатые планы относительно старых ракет с ядерными боеголовками. Нужно будет потолковать с лучшими специалистами в области климатологии. Рядом с одним из экранов заморгал сигнал вызова. Всё-таки тяжело быть самым главным на планете. Ни минуты покоя. Опять кто-то хочет о чем-то его попросить. Надо выслушать человека. Что поделаешь? Таково сладкое бремя власти. Муратон обреченно нажал на кнопку, принимая вызов.
- Приятного вам пищеварения, верховный правитель, - в центре экрана повисла жутковатая синяя харя гридера. Своим приветствием он каждый раз напоминал Муратону о том, чем обязаны ему все мутанты Эстеи.
- И тебе того же, Ормаст, - правитель насупился. - Какие заботы омрачают твой разум? Чем я могу облегчить их?
- Мои печали вам известны, скромнейший. Я хочу знать, когда смогу получить королеву Элеонору?
- Ищем, - развел руками Муратон и потянулся к пульту, чтобы прервать неприятный разговор.
- Мне нужны подробности! - остановил его гридер. - Какие именно действия вы предпринимаете для выполнения своих обязательств?
- Я все свои обязательства помню, - раздражаясь, прошипел Муратон. Он уже отвык от того, что с ним можно разговаривать в подобном тоне, и не собирался унижаться перед каким-то инопланетником. - А вот ты про свои обещания забываешь. Помнишь, ты сулил мне семена кремний-органических растений и препараты, с помощью которых можно вызывать мутацию у домашней скотины. Мы не можем питаться одними водорослями. Нам нужно мясо. Кроме того, в ближайшее время я планирую изменить климат на планете. Все существующие в настоящее время злаки и животные погибнут, а крестьянам нужно что-то сеять и убирать.
- Семена и препараты уже находятся на Эстее. Вы незамедлительно получите их в обмен на Элеонору. А сейчас я прошу вас подробно проинформировать меня о мерах по ее поимке.
Муратон тяжело вздохнул. Прилипчивый гридер не успокоится, пока не получит самый полный отчет.
- В графство Вонримс, где упал посадочный модуль, на котором летела бывшая королева, высланы поисковые отряды, - скучным голосом сообщил он. - Лес прочесывается и…
- Этого мало. Что еще вы делаете?
- Вчера я договорился с имперцами о задержании любых кораблей, пытающихся покинуть планету.
- Отлично! Я вас недооценивал, правитель, - гридер удовлетворенно потер свои сухие синюшные лапки. - Чем еще порадуете?
Самое вкусное Муратон оставил напоследок.
- Кажется, гридеры исповедуют культ Трех Драконов? - неожиданно спросил он.
Ормаст непонимающе кивнул.
- Можете благодарить всех своих драконов, - таинственно улыбаясь, сказал Муратон. - В мои руки попал близкий друг королевы Элеоноры. Это землянин по имени Виктор. Я узнал об этом после того, как приказал инфицировать его вирусом пепельной немочи. Это ее очень близкий друг…
- Виктор Блинов в ваших руках? Вы - идиот, Муратон, - прошипел гридер, - это - агент Консулата Спасения Расы. Вы убили его телохранителя и своей пепельной заразой вывели из строя киберпаразита в его башке, из-за чего мы потеряли с ним связь. Немедленно выпустите Виктора.
- Я как раз собирался сделать это, - начал смущенно оправдываться Муратон.
- Глупое животное! Наверное, вы собирались шантажировать королеву Виктором? Каким образом? Ничего не получится, ей сейчас не до самцов.
- Никакого шантажа, - Муратон брезгливо поморщился. Похоже, гридер действительно считал его недоумком. - Даже если у нее есть десяток тайных любовников, но нам никак не поможет. Она слишком умна, чтобы попасться в такую простую мышеловку. Однако у меня есть уверенность, что именно с этим землянином она непременно постарается встретиться. В их отношениях есть нечто, превосходящее обычное любовное увлечение. Он не раз спасал ей жизнь. Думаю, она опять захочет попросить его о помощи. Позавчера я приказал оборудовать ему квартиру в Глогаре. Он вот-вот покинет нашу Цитадель и станет находиться под неусыпным наблюдением моих агентов. Очень скоро королева будет схвачена.
- Мы готовили его для других целей, но из-за вашего вируса всё пошло кувырком. По-моему, шансы схватить королеву таким необычным способом весьма невелики.
- Вашей расе известно понятие дружбы?
- Приятно было услышать добрые вести, - гридер невежливо отключился, не попрощавшись.
Муратон показал язык почерневшему экрану и пошел подкрепляться осточертевшей похлебкой из водорослей. Нужно восстановить силы. Сегодня предстояло совершить еще немало добрых дел.

* * *

Пиво в кружке наконец-то закипело. Виктор приподнял забрало шлема и отхлебнул обжигающе холодный напиток. Как странно устроен мир. Еще так недавно он спокойно сидел в баре «XXI век» на Земле и точно так же потягивал пивко, но тогда в его душе не было такого ощущения бесконечного счастья, как сейчас. Странно устроен человек. Тогда он был здоров, материально обеспечен и свободен, как ветер, а сейчас… Он только что перенес кошмарную болезнь, в результате которой стал инвалидом. Точнее, мутантом. Теперь для нормальной жизни ему нужна температура окружающей среды выше ста градусов. Кипяток кажется ему нестерпимо ледяным, а выйти на улицу он может только в скафандре со специальным подогревом. Причем приходится постоянно следить за ресурсом висящих за плечами батарей. Иначе он рискует не дойти до теплого убежища и получить серьезные обморожения. Да, можно считать, здоровье он потерял. Про богатство вообще лучше не вспоминать. Он нищ. Он беднее таракана на кухне одинокого пенсионера. Всё, что у него есть, он получил милостью достопочтенного господина Муратона, который и превратил его в убогое существо, боящееся вдохнуть воздух, не пропустив его предварительно через специальный фильтр с раскаленной спиралью внутри. Свобода? О какой свободе может идти речь, если в твоей черепушке сидит киберпаразит, смотрящий твоими глазами, слушающий твоими ушами и передающий всю информацию агентам Муратона. Что самое забавное, мутантам даже не пришлось устанавливать свое устройство. Они перепрограммировали старое, которое уже было встроено в нервную систему Виктора. Откуда оно могло взяться?
Кроме бдительного киберпаразита, заботливый Муратон приставил к Виктору трех унылых соглядатаев. Это не свобода, а черт знает что! И всё-таки он счастлив! Невероятно. Хотя почему невероятно? Он остался жив и, можно сказать, достиг своей цели. Он стремился найти Элькину планету и нашел ее. Случайно, конечно, но случайность - частное проявление закономерности. Очевидно, кто-то помог ему потерпеть крушение вблизи Эстеи. Возможно, не было никаких торпед, и бортовой компьютер яхты симулировал катастрофу, но это не главное. Самое интересное, что он почему-то ВСЕГДА оказывается в нужном ЕЙ месте в нужное ЕЙ время. Объяснить сей факт невозможно, да и не хочется зря ломать голову. Наверное, какие-то мистические узы связывают его с этой женщиной, которая никогда не будет принадлежать ему.
Виктор сделал еще один большой глоток и захлопнул лицевой щиток скафандра. Воздух здорово студил кожу на лице. Не хватало только обморозиться. Поставив кружку на спиртовку, он пододвинул ксебе газету. Виктор еще очень плохо читал на языке аборигенов, поэтому в газете он, как маленький мальчик, разглядывал картинки. Вот господин Муратон, важно жестикулируя, раздает приказы расфуфыренным аристократам. Те подобострастно смотрят на него снизу вверх. Зачем этот гад выпустил Виктора из подземелий? Зачем обеспечил отапливаемым жильем в столице? Можно не думать долго над этим вопросом - в соседней колонке фотография Элеоноры. Даже две фотографии. Одна в фас, другая в профиль. Полицейские во всей Галактике одинаковы. Все сыскные фотографии всегда сделаны в двух проекциях, хотя по ним порой и бывает довольно сложно опознать реального человека. Виктор смотрел на портрет и удивлялся. Он никогда не думал, что у Эльки настолько горбатый нос. Прямо, будто у бабы-яги. Виктор перевернул страницу. Жак в заключении. Подземный зал, двойная квадратная клетка, внутри которой сидит скованный якорными цепями король. Вдоль всех решеток - молчаливые охранники в тяжелых скафандрах. На всех стенах вращаются лопасти огромных вентиляторов. Они рубят воздух с чудовищной, скоростью. Простая и надежная защита от сквозных гиперпереходов. Друзья Жака не смогут телепортировать его из клетки на свободу. Король обречен.
Виктору довелось бывать в этом помещении. Он даже помогал устанавливать клетку, тогда еще не зная толком, для кого она предназначена. Сразу после завершения мутации его направили на работы в Цитадель, на старые серебряные рудники. Муратон распорядился создать в них приемлемые условия для выздоравливающих дарлоков. В считаные дни там оборудовали мощнейшую отопительную систему. Виктор работал в слесарных мастерских. Прошло совсем немного времени после жестокого пленения, а он уже начал свыкаться со своим состоянием. Человек действительно может выдержать всё, что угодно.
А потом Виктора переселили на поверхность. Наивная хитрость Муратона стала очевидной еще в подземельях. Прочитав все мысли в голове пленника, пока тот пребывал в состоянии дарлока, верховный правитель решил использовать космического горе-путешественника в качестве живца. Блажен, кто верует. Элька не настолько глупа и не попадется на такую простую уловку.
Виктор поднял голову от газеты и осмотрелся. Самая обычная таверна. Единственное ее достоинство в том, что она располагается рядом с его новым домом. Переходишь улицу, платишь золотой и можешь охлаждать свое горло пивом, которое совсем не пьянит. За соседним столиком томится шпик. Он жует горбушку и читает толстую книгу. Он всегда читает эту книгу. Похоже, когда она заканчивается, он заново открывает первую страницу и начинает сначала. Между столами шныряют официантки в белых передниках. Они разносят еду и напитки для нормальных людей и водоросли, горящие спиртовки и пиво для мутантов. И тех и других было среди посетителей приблизительно поровну. На сцене кривляется паяц. Глядя на его ужимки, задумаешься, относится ли он к разряду разумных или это всего лишь бритая человекообразная обезьяна.
Соглядатай отложил свою бесконечную книгу и начал нервно хлопать себя по уху. За столик Виктора подсела безвкусно раскрашенная девица с голубыми локонами.
- Развлечься не хочешь, космонавт? - развязно поинтересовалась она.
- Я для тебя слишком жаркий, милашка, - улыбнулся Виктор. - У меня вода на коже кипит. Рискуешь поджариться заживо.
«Забавно, - подумал он. - Вода на коже действительно кипит, а пиво в желудке нет. Интересно, почему?»
- Ничего, Блин, я ведь люблю погорячее. Надеюсь, ты не забыл об этом, - дама закусила нижнюю губу и сверкнула глазами.
Только сейчас до Виктора дошло, что она говорит с ним по-русски. Мало того, она знает его фамилию. Он внимательно вгляделся в лицо, покрытое толстым слоем косметики.
- Ты с ума сошла! - сдавленно прохрипел он. - Здесь каждая собака только и мечтает вцепиться тебе в глотку!
- Такую кошечку, как я, ни одна шавка не обидит, - Элька закинула ногу на ногу и бесстыдно обнажила коленку. По местным меркам - вершина непристойного поведения.
- За мной следят!
- Знаю. Один за моей спиной. Двое у главного входа и еще один хрюндель у черного. Как я рада тебя видеть, - дурачась, она чмокнула лицевой щиток Витиного скафандра.
- Ты забыла еще про одну штучку.
- Киберпаразит в твоей башке? Расслабься, мы забили полицейскую частоту помехами, и у нас с тобой есть еще… - она вскинула руку и посмотрела на большие «Командирские» часы у себя на запястье, - семь минут.
- Мы можем свалить, - обрадовался Виктор.
- Нет. Друг мой, Блинчик, ты мне нужен в стане врага.
- Жака вытаскивать?
- Ага, - Элька расплылась в радостной улыбке. - Какой ты догадливый.
- Это невозможно, - отрезал Витя.
- Знаю, но ты ведь у нас мастер по части невозможного.
- Я не могу совершить чудо. Я не волшебник.
- Можешь, Блин. Я верю в тебя. Ради меня, сделай это. Мы покинем эту чертову планету, как только Жак будет на свободе. Думаю, и тебя вылечим. Мутация не может быть необратимой, - на секунду она замолкла, будто прислушиваясь к чему-то в собственной голове. - Мне пора. Сегодня они сработали оперативнее, - она торопливо вскочила. - Понадобится что-нибудь сообщить, оставишь записку под кружкой пива. В этом гадюшнике полно наших людей, - Элеонора отступала к черному входу, не прекращая говорить. - И запомни, на этой планете ни одна сволочь не знает русского языка. Кроме меня, конечно, - она махнула рукой и скрылась за дверью.
- Удачи, - пробормотал Виктор, огорченный краткостью встречи с этой женщиной, которая уже давно стала его лучшим другом. В качестве надежного утешительного средства перед ним появилась полная кружка пива.
В таверну влетели две серые личности с малоприметной мышиной внешностью. Они бросились к соглядатаю, который внимательно изучал вынутый из уха наушник. Треск и щелчки были слышны даже за столиком Виктора.
Виктор снял пиво с асбестовой подставки и наполнил рот ароматным напитком, но глотать не стал. Во рту почти сразу забурлило. «Во рту кипит, а в желудке не кипит, - снова удивился он. - Бред какой-то!» Клокочущая жидкость настойчиво пыталась вырваться на свободу, но Виктор поплотнее сжал губы.
Тайные агенты шумно что-то обсуждали, выразительно жестикулируя. Он млел, наблюдая за ними. Кого они хотели обмануть своими дешевыми трюками? Несравненную Эльку? Ха-ха-ха три раза.
Густое пивное облако, не выдержав перегрева, вырвалось наружу через ноздри. Виктор расхохотался.
- Курите пиво, оно вкусно и полезно, - провозгласил он и одним махом опорожнил кружку.

Часть четвертая
КАПКАН ДЛЯ ДЕМИУРГА

Опять безжалостное зло подкралось незаметно,
Поганит землю черной меткой,
Пускает кровь без лишних слов.
Георгии Скрипкин «Черный цвет»
Тревожное дребезжание штопором ввинтилось в сонный мозг. Сомий Джог вздрогнул и застыл, боясь пошевелиться. Боль раскаленными спицами пронизывала всё тело от макушки до пяток. Невидимый палач безжалостно выкручивал суставы и изощренно терзал внутренности. Саднило кости, судорога скручивала мышцы. Гридер очень медленно поднял веки и сфокусировал взгляд. Яркий свет бестеневых рефлекторов резанул по глазам, и Сомий инстинктивно закрыл лицо ладонями. Простое движение принесло невероятное страдание, и он опять замер, мучительно вспоминая: что же с ним произошло? Как он здесь очутился? Почему ему так больно?
Скосив глаза, он осмотрел себя. Кожу на животе, плечах и груди покрывал толстый слой липкой анабиозной биомассы. Она была везде! Пузырящаяся, пахнущая нефтью субстанция стекала по рукам, сочилась из ушных отверстий, клокотала в горле и проникала в прорези ноздрей. Ситуация сразу прояснилась. Содрогаясь от мучительной боли, гридер обхватил пальцами респираторный разъем на верхней губе и вытянул из трахеи оснастку принудительной вентиляции легких. Ребристая трубка оцарапала гортань и выскочила изо рта, громко хлюпнув. Рефлекторный спазм мгновенно вывернул наизнанку желудок, и из измученного организма исторглось несколько литров вонючей биомассы. Стало легче, боль отступила. Гридер закашлялся и ударился головой о стеклянный борт консервационного кокона. Надо срочно выбираться отсюда!
Сомий никогда не предполагал, что выход из состояния анабиоза может быть настолько неприятным. Перелет пятым классом теперь вспоминался ему, как волшебный сон, а жестяной гроб, доставивший его на Зен, оказывается, являлся воплощением высочайшего уровня комфорта. Сомий протер пальцем крошечный экранчик телеметрии. Кровеносная система - в норме, пищеварительная система - в норме. Всё остальное - тоже в пределах допустимых значений. Почему же ему так погано? Биомасса пропитала каждую его клеточку, проникла в кровь и лимфу. И вся эта пытка только ради того, чтобы на некоторое время затормозить жизненные процессы? Если бы Сомий заранее знал, какое испытание ему предстоит, он предпочел бы на протяжении всего полета жевать испорченные продукты и страдать смертельной скукой, но ни за что не согласился бы на усыпление. Правда, когда «Гедабас» стартовал к Эстее, гридеру казалось, что ничего не может быть хуже необитаемых коридоров звездолета, нудной болтовни электронной копии Деда и сублимированных лепешек, покрытых густой порослью зеленой плесени.
Джог надавил на кнопку, вмонтированную в стенку кокона. Герметичная крышка медленно поползла вверх. Сомий нетерпеливо подтолкнул ее рукой и поспешно выбрался наружу. Вслед за ним тянулись сотни приклеившихся к туловищу слизистых нитей биомассы. К счастью, в двух шагах от анабиозной камеры предусмотрительные конструкторы разместили душевую кабинку. Джог, скользя босыми пятками по пластиковому полу, поспешно заскочил внутрь. Вода включалась автоматически. Теплые струи приятно пощекотали кожу. Откуда-то сверху на лысый затылок шлепнулась порция моющего средства. Сомий с наслаждением размазал пенящееся вешество по липкому телу.
- «Гедабас», где мы?! - крикнул Сомий, прополоскав горло.
- Орбита планеты Эстея. Звездолет пребывает в режиме полной оптической и радионевидимости. Полет протекает в ординарном режиме, - бодро доложил кибермозг. Через секунду включилась программа «приятного общения», и компьютер слащавым голосом поинтересовался. - Как вам спалось, господин Скабед?
- Похоже, мне будет проще принять новое имя, чем научить тебя не называть меня так, - усмехнулся повеселевший Сомий. - Отвратительно спалось. Твой хозяин оснастил тебя самой дешевой анабиозной камерой в Галактике.
- Вы не обладаете полной информацией. Это очень дорогая система. Данный тип анабиозных камер позволяет сохранять жизнь пассажира в течение двух миллионов стандартных лет. В то время как остальные модификации рассчитаны всего лишь на двести лет. Преимущества нашей установки очевидны и не вызывают никаких сомнений. Мне очень грустно, что вы испытали неудобства.
- Не ври, лицемерная железяка. Ты не способен на эмоции. Лучше сделай воду погорячее и расскажи мне, почему мы летим в режиме невидимости? Этот режим ведет к чудовищному перерасходу гравитрона.
На плечи Сомия неожиданно обрушился настоящий водопад кипятка. Гридер с воплем выскочил из кабинки и, поскользнувшись, растянулся на полу.
- Планету блокирует имперская эскадра, - невозмутимо объяснил кибермозг. - Неподалеку замечен гридерский флот. Вы очень быстро завершили гигиеническую процедуру. Могу я что-нибудь сделать для вас?
- Сделай воду, как прежде, - прошипел Сомий. «А насчет эмоций я был не прав, - подумал он. - Машинка с характером. Возможно, даже с живыми компонентами».
Сомий вернулся под душ, но мыться больше не хотелось. Он слегка сполоснулся и вытряхнул из ушных отверстий остатки клейкой биомассы. Затем, немного повозившись с кнопками ручного управления, включил режим просушки и несколько минут нежился в потоках горячего воздуха. Чистый и посвежевший, Сомий покинул душевую кабинку, чувствуя себя так, будто только что сбросил старую заскорузлую кожу.
Рабочий комбинезон висел на том же месте, где он его оставил, и Джог натянул грязную одежду, морщась от неприятного запаха. Разумно было бы попросить у кибера чистый костюм, но гридера немного испугала неостроумная выходка компьютера с горячей водой, и он не хотел обращаться к нему с какими-либо просьбами.
Пустой желудок неожиданно напомнил о необходимости принять пищу. Гридер надеялся, что после жестокого испытания анабиозом даже мысль о еде вызовет у него отвращение. Однако желудок считал иначе. Решив немного потянуть время перед неминуемым завтраком, Сомий отправился проведать капитанский мостик, рассчитывая узнать последние новости.
В рубке ровным счетом ничего не изменилось. Изображение планеты на центральном мониторе казалось тем же самым, что и прежде. Только внимательно вглядевшись, можно было заметить иные очертания материков и океанов. И еще, полярные шапки у Эстеи, пожалуй, занимали большую площадь, чем у той планеты, где навечно прописались Пидл и капитан Дио.
- Как спалось? - послышался из динамиков голос Гарма Скабеда.
- Ты действительно хочешь это знать или спрашиваешь из вежливости? - ворчливо поинтересовался Сомий.
- Из вежливости, - честно признался электронный Гарм.
- Замечательно поспал. Просто чудесно отдохнул, - любезно соврал Джог, устраиваясь в капитанском кресле. - Никогда прежде не испытывал ничего подобного.
- Рад за тебя. Пока ты отдыхал, я реплицировал твою личность и сформировал твою электронную копию. Теперь твой репликант находится в постоянной памяти главного компьютера, и ты можешь больше не бояться смерти. Что бы ни случилось, я смогу воскресить тебя.
- Ну-ка, активируй его, - недоверчиво попросил Сомий.
- Это невозможно! - Гарм решительно отверг просьбу. - Контакт с внешним миром - страшное испытание для электронного «Я». Неподготовленная психика очень часто разрушается, осознав себя частью компьютерной программы. Активация допустима только после переноса личности в живое тело.
- Скопируй данные и сохрани оригинал! - потребовал Джог. - Я хочу поговорить с собой.
- Наверное, ты прав, - неожиданно сдался Гарм Скабед. - Я сделаю копию, а испорченную версию потом сотру. Приготовься. Включаю.
- Жабры предков! Я ничего не вижу! - отчетливо прохрипели динамики.
- Сомий, - тихо позвал Сомий. Он вдруг испугался собственной затеи. Не каждый день случается говорить с самим собой по переговорному устройству.
- Кто здесь? Где я? - горестно вопросил совершенно незнакомый Джогу голос.
- Вопрос в том: кто ты?
- Жареный дракон! Включите свет!
- Назови свое имя. - Страх прошел, и Сомий начал злиться. Неужели Гарм считает, что он примет примитивный псевдоинтеллект за своего электронного клона.
- Меня зовут Сомий Джог, - уверенно отчеканил синтезированный голос. - Я летел на звездолете «Гедабас». Мое тело находилось в состоянии анабиоза. Сейчас я не чувствую своих конечностей. Зрительная функция полностью утрачена. Предполагаю, общий паралич нервной системы. Представьтесь и объясните мне, что случилось? Есть ли шанс восстановления организма?
Джог задумчиво почесал кожные складки на лбу. Псевдоинтеллект оказался не таким уж примитивным. В подобной ситуации Сомий вел бы себя аналогичным образом и говорил бы точно такие же слова.
- Шанс есть, - злорадно усмехнулся гридер. - Дело в том, что меня тоже зовут Сомий Джог.
- Поганый мутант всё-таки сделал это, - всхлипнул клон после минутного молчания. - Но почему я?
«Моя психика способна выдержать и не такое», - удовлетворенно подумал Сомий и, сделав паузу, задал следующий вопрос:
- Что ты чувствуешь?
- То же, что и ты, если вырвать тебе глаза и вытряхнуть твой мозг из черепушки! - взвизгнули динамики. - Я ничего не чувствую! Кончай свои эксперименты! В следующий раз я хочу очнуться внутри живого тела, - сумбурная тирада завершилась всхлипами и причитаниями. Клон реагировал абсолютно правильно. Сомий радостно хлопнул себя по коленке и продолжил допрос:
- Ты чувствуешь себя личностью?
- Да, и я надеюсь, что ты окончишь свои дни в черной дыре. Туда тебе и дорога. А я получу весь гравитрон и бессмертие в придачу.
Настоящий Сомий Джог больше не сомневался, что Гарму Скабеду действительно удалось скопировать его личность, но всё-таки решился на последнюю проверку:
- Как звали черепашку, которая была у меня в детстве?
- Пирожок, урод, ее звали Пирожок. Хватит издеваться! Отключи меня!
- Гарм, отключи его, - попросил Сомий. - И сотри эту версию. Я не хочу, чтобы он помнил наш разговор.
- Не он, а ты, - возразил Дед.
- Я - это я, а он - это он. Ты создал другого Сомия Джога. Он такой же, как я. Он думает и говорит, как я. Он будет жить и действовать, как я. Но он - это он, а я - это я.
Гридер почувствовал себя жестоко обманутым. Даже если это не ловкий трюк Деда и внутри электронной схемы действительно обитает его дубль, это не дарует Сомию Джогу подлинного бессмертия. Он и его копия всё-таки совершенно разные личности. Очень похожие, даже, возможно, полностью идентичные. Но, как ни крути, Сомий Джог - погибнет, а его копия будет жить. Это несправедливо. Ведь рисковать и умирать придется Сомию, а не его репликанту. Значит, электронному двойнику всё достанется даром. Он будет мыслить и чувствовать, как Сомий, но это будет не Сомий, это будет кто-то другой.
- Понравился наследник? - хихикнул Гарм Скабед.
- Я тебе сразу сказал, что на охоту должен отправиться мой двойник. Ты был не против, а сейчас ты называешь его моим «наследником». Ты - лжец, - угрюмо констатировал Джог. В его голове метались панические мысли. Он допускал, что ему придется выполнить план Гарма Скабеда и сгинуть в черной дыре вместе с Истоком при условии последующего воскрешения. Но такое воскрешение ему совсем не нравилось. Одно дело, когда твой мозг пересаживают в молодое и сильное клонированное тело, и совсем другое, когда изготавливают электронный дубликат. Сомию захотелось категорически отказаться от предстоящей авантюры, но он хорошо понимал, что не сможет этого сделать. Ему просто не дадут увести звездолет от Эстеи. Кибермозг «Гедабаса» организует смерть Джога так же легко, как раньше он устраивал разнообразные причудливые неисправности для капитана Дио и его сподвижников.
- Я ни разу не лгал тебе, - проворчал Дед. - Часть информации я от тебя скрываю, но никогда не вру. Информация из твоего мозга будет постоянно транслироваться в память вычислительной системы «Гедабаса». Новая личность будет полностью соответствовать изначальной личности в момент ее смерти.
- Новая личность! - вскипел Джог. - Новая!
- Трус!
- Да! Я - трус! Я хочу жить!
- Мне это известно. Мы сейчас обсудим предстоящую операцию, а потом ты скажешь, что тебе в ней не нравится, - примирительно предложил Гарм. - Может быть, всё не так страшно, как тебе кажется.
Сомий обиженно промолчал.
- Прежде всего определим задачи, - лекторским тоном произнес Дед. - Перед нами планета, где укрылся Исток Сущего. Вопрос: как нам лучше его уничтожить?
- Взорвать планету, и пусть Наки похитит душу твоего драгоценного Истока, - пробурчал Сомий.
- Задача гораздо сложнее, чем тебе кажется, - невозмутимо заметил Дед. И, словно дразня Джога, начал транслировать на экраны «Пособие по эффективному размножению естественным путем». Сомий отвернулся. Пока он является нищим изгоем, никто не позволит ему «эффективно размножаться естественным путем». Это привилегия выкормышей знатных кланов, гениальных ученых и финансовых воротил. Ни к тем, ни к другим, ни к третьим дознаватель Консулата Спасения в прошлом, а ныне игрушка мертвого мутанта, не относился.
- Напомню, Исток Сущего - не совсем обычный гуманоид, - пророкотал голос Гарма Скабеда. - На вид - это заурядная розовая самка. Но она сама, или ее генетическая копия, является праматерью всех живущих в Галактике разумных существ, включая гридеров и исключая скитмуров. Смогла бы она стать всеобщим предком, если бы была обычным человеком?
- Не знаю. Мне это безразлично, - Сомий погладил себя по затылку.
Мозг гридера усердно трудился над проблемой собственного спасения и не собирался размышлять об уничтожении легендарной носительницы исходного генетического кода.
- В нашем пространстве три измерения, - таинственным тоном поведал Гарм. - Когда мой агент в последний раз пытался убить эту женщину, количество измерений в районе планеты, где это происходило, составило восемнадцать пространственных и четыре временных координаты. В результате произошло полное разрушение структуры реальности. Планета взорвалась, но Исток уцелел.
- Впечатляет, - равнодушно согласился Джог.
- Бесполезно стрелять в нее из лучемета. Произойдет невероятное, и она останется невредимой, а луч развернется в воздухе и снесет башку стрелявшему.

Предыдущая страница 24 Следующая страница


25 Михаил Медведев

- Чудес не бывает, - возразил Сомий.
- Чудеса бывают, - категорично заявил Гарм. - Мы совершили десятки покушений на эту самку. Все провалились при самых немыслимых обстоятельствах. Я потерял своих лучших сыновей, пытаясь придавить гадину.
- В том самом кресле, в котором ты сейчас так вольготно развалился, еще совсем недавно сидел суперагент клана Скабедов. Его звали Пацик. Опытнейший космодесантник. Его убивали столько раз… Ты за всю жизнь столько раз в туалет не сходил, сколько раз его убивали. Он мог справиться с любым заданием. Он ногой открывал дверь в кабинет Верховного Проконсула. Слуга Истока пристрелил его на этом корабле, в резервной рубке, - голос Гарма задрожал. Забавно, что электронный клон пожелал выразить какие-то эмоции. Похоже, он действительно волновался.
- Регулятор мощности бластера оказался выставленным на минимум, и меткий выстрел моего агента не умертвил врага, - горестно выговорил Дед. - Пацик до конца выполнил свой долг. Перед собственной гибелью он успел изрубить тварь на куски и частично даже сжег ее труп.
- И как же…
- Не знаю! - отрезал Дед. - Противник серьезный, а ты не Пацик Скабед. Ты мизинца его не стоишь. Поэтому слушайся меня.
- А куда я денусь? - вздохнул Сомий.
- Пункт первый твоего задания: найти Исток Сущего.
На экране появилось изображение женщины с розовой кожей. Черные волосы обильно покрывали голову. Большие глаза смотрели внимательно, выражение лица было задумчивым. Казалось, Исток размышляет, какую бы пакость устроить Сомию, чтобы лишить его жизни и богатства. Но, в общем-то, ничего необычного в облике этой самки не было. Кто бы мог подумать, что она способна повелевать пространством и временем и к тому же легко расправляться с лучшими агентами Деда?
- Ну и как ее можно найти, если агенты гридеров до сих пор не сумели ее выловить?
- Работа сложная, но выполнимая. Я просканировал инфосферу планеты и выяснил следующее. Исток Сущего в настоящее время именует себя Элеонорой. Некоторое время она была королевой на этой планете, но в результате политического кризиса ее муж потерял трон. Она безуспешно разыскивается местными правоохранительными органами.
- И что я смогу сделать? Может быть, ее уже нет на этой планете.
- Она здесь, и у нас есть одна штучка, на которую мы её поймаем. Кстати, в связи с новыми обстоятельствами твое задание упрощается. Можешь считать, что тебе не повезло. Ты никогда не увидишь, как выглядят внутренности черной дыры. Там, где риск для твоей жизни будет слишком велик, мы станем использовать твоих репликантов. Понадобится две или три копии. Если всё пройдет гладко, то погибнет только последняя.
- Гениально! - Сомий не удержался от восторженного выкрика.
- Тебе и твоим репликантам придется много поработать, чтобы найти близкого к Истоку человека. Не уверен, но допускаю, что резидент Консулата Спасения должен помнить хоть одного.
- А где мы возьмем резидента? - с энтузиазмом поинтересовался Сомий.
- Нет, ты не Пацик, - горестно констатировал Гарм. - Может быть, я что-то перепутал, и ты даже не Скабед?
- Я тебя не понимаю, Дед!
- Скажи мне, тупица, чем отличается резидент от любого другого обитателя планеты?
- Наверное, он глубоко законспирирован и…
- Лучше молчи. Я даже не буду слушать тот вздор, который ты собираешься городить. Объясню сразу: у резидента есть прямой канал связи с Верховным Проконсулом. Ты пойдешь по лучу и сделаешь всё, как я скажу.
- Задание понятно и будет выполнено! - громко отчеканил Сомий, слегка смущенный своей глупостью.
- Тогда слушай, как пользоваться нейрорепликатором.
Какая-то сложная схема сменила на мониторе 644-ю позицию из «Пособия по эффективному размножению». Сомий загрустил. Он опасался, что никогда не сможет понять принцип работы загадочного прибора. Однако на практике, после пояснений Деда, всё оказалось предельно просто. От пользователя не требовалось досконально знать устройство нейрорепликатора. Было вполне достаточно научиться нажимать его единственную кнопку.
Радужный шар гиперперехода медленно погас за спиной Сомия. Телепорт сработал безупречно. Вообще, после того как Дио и Пидл покинули звездолет, все системы корабля функционировали прекрасно и без единого сбоя.
Сомий осмотрелся. Он стоял на темной улице. Вокруг громоздились черные глыбы двух- и трехэтажных домов. Тепловизор превращал их в угловатые серые облака на фоне белого неба. Людей в поле зрения не наблюдалось, и гридер немного успокоился. Он поправил окуляры и подстроил резкость. Как же называется этот паршивый городишко? После анабиоза Джог временами стал забывать самые простые вещи. Надо будет навестить медицинский отсек. Пускай киберсанитар поищет сбои в нейронных цепочках.
Местные жители именуют свой город Глогаром, с облегчением вспомнил Джог. Хотя какое значение имеет название? Главное, что гридера до сих пор никто не заметил. Черный термонейтральный плащ надежно скрывает его в темноте как от любопытных глаз, так и от систем видеонаблюдения. Большие окуляры тепловизора дают ему возможность видеть и одновременно делают его похожим на крупную прямоходящую жабу. В подобном облачении ему ни в коем случае нельзя выходить на свет. Стоит попасться кому-нибудь на глаза, и сразу же из неразличимой во мраке тени превратишься в желанную мишень для прицельной стрельбы.
Сомий сделал шаг в сторону и прижался к стене кирпичного дома. Удивительно примитивный город. Он видел нечто подобное в рекламном буклете туристического агентства «Звездный посев». Мощенные булыжником узкие тротуары, на которых невозможно разойтись со встречным прохожим. Такая же узенькая проезжая часть. Крыши соседних домов буквально смыкаются над улицей, оставляя только узкую щель, через которую виден куцый лоскут неба. Все окна, даже на верхних этажах, закрыты толстыми ставнями - ненадежной защитой от воров и грабителей. Экзотика! В прежней жизни, чтобы попасть в подобный город, ему бы пришлось выложить круглую сумму, равную его жалованью за пару лет, а сейчас он может наслаждаться инопланетными красотами совершенно бесплатно. В рекламном буклете, правда, ничего не говорилось про груды мусора, распространяющего редкое по тошнотворности зловоние. Там ничего не было и про крыс, чьи упитанные тушки прекрасно фиксировались тепловизором. Не упоминались там и патрули, стреляющие на поражение, если турист запоздает с ответом на пароль.
Сомий достал из кобуры лучемет и, вспомнив рассказ Гарма Скабеда, проверил регулятор мощности. Ему не хотелось повторить судьбу несчастного Пацика. Поежившись от ночной прохлады, Джог двинулся вперед и сразу же оказался рядом с дверью нужного ему дома. Гарм очень точно настроил гиперпереход и высадил Сомия точно у цели. Гридеру не пришлось слишком долго путешествовать по страшному чужому городу.
Теперь важно, не привлекая к себе лишнего внимания, быстро проникнуть внутрь. Сомий осмотрел дверь. Тривиальная конструкция. Три грубые металлические петли слева. Тяжелое кольцо, выполняющее роль ручки, справа. Никакого замка, но дверь не открывается. Значит, заперто на засов, который, по логике, должен располагаться где-то на уровне пояса или чуть выше. Сомий приставил ствол лучемета к стыку между дверью и дверным косяком, нажал на курок и резко провел лучом сверху вниз. Яркий отсвет выстрела озарил унылые стены соседних домов, дверь со скрипом отворилась. Джог шмыгнул внутрь и сразу же прикрыл ее за собой. Запирающее устройство действительно оказалось весьма простым. Деревянный брусок плотно вставлялся в специальные пазы и не давал открыть дверь снаружи. Сомий немного подвинул обрезанный по краю брусок, и дверь снова была надежно заперта.
Тайное проникновение в дом выполнено по высшему разряду. Остался пустяк. Найти правительственного глашатая. Он должен быть где-то здесь, но где именно - это вопрос, на который еще только предстоит ответить. Глашатай имел неосторожность дать интервью имперскому телеканалу, стоя на фоне своего дома. Гарм очень внимательно изучил запись этой передачи и точно вычислил координаты здания. Сомию тоже пришлось посмотреть интервью, чтобы запомнить лицо своей жертвы. Торжественный спич был переведен на официальный язык Империи, и Джог уловил смысл сказанного. Глашатай очень высокопарно вещал о мире, о взаимовыгодном сотрудничестве, об открытости, гласности и близости позиций нового правительства Эстеи и представителей императора. Словесная шелуха очень плохо скрывала полную сдачу позиций и военную капитуляцию Эстеи. Имперцы могли поздравить себя с очередной блестящей победой.
Сомий прокрался по коридору и толкнул двустворчатую стеклянную дверь. Тепловизор давал черно-белую картинку, выделяя красными пятнами предметы с температурой выше окружающей. В холодном и необитаемом помещении даже воздух казался мертвым. Здесь давно никто не жил. Сомий пошел дальше и по очереди заглянул во все комнаты на первом этаже. Везде одно и то же. Пустынно и скучно. Только на кухне он вздрогнул и отпрыгнул назад, когда в поле зрения попало нечто огромное, расплывчатое и очень горячее. При ближайшем рассмотрении выяснилось, что это всего лишь плита, не успевшая остыть после приготовления ужина.
Джог медленно поднялся по скрипучей лестнице на второй этаж. Коридор тянулся от одной стены дома до другой. Слева - ряд дверей. Справа сводчатые окна, за которыми располагались маленькие балконы, заросшие декоративными растениями. Сомий отворил первую дверь. Никого. Две кровати вдоль стен, столик и платяной шкаф. Следующая комната обставлена еще проще. Только одна кровать, письменный стол и комод. В постели кто-то спал, но тепловое пятно было таким крошечным, что Джог даже не стал выяснять, кто это: домашнее животное, карлик или ребенок. Во всяком случае, не глашатай. Главный рупор Эстеи имел нормальный рост и вполне достойные габариты. С третьей комнатой Сомию повезло больше. На двуспальной кровати мирно спали двое. Здесь придется задержаться. Тепловизор не позволял различать лица, а фонарик Сомий не взял. Проклиная свою лабывчивость, гридер поискал выключатель, но потом сообразил, что электрического освещения здесь быть не может, так как нет ни одной лампы. Он приподнял окуляры тепловизора и сразу же вернул их на место. В комнате царила непроницаемая тьма. Без прибора ночного видения ему бы пришлось перемещаться на ощупь.
На прикроватной тумбочке стоял медный подсвечник с огарком свечи. Рядом лежали тряпочка, камень и кусок металла: предметы, необходимые для получения огня. Ну и планету выбрала себе для проживания Исток Сущего! Джог достал бластер, тщательно прицелился и надавил на курок. Часть воска мелкими брызгами разлетелась вокруг, но фитиль, как ни странно, вспыхнул. Вот теперь можно будет снять надоевшие окуляры.
В кровати сидел глашатай и непонимающе щурился, глядя на черную фигуру, стоящую рядом с дверью. На соседней подушке покоилась голова женщины. Ее не разбудил ни шорох плаща, ни внезапно вспыхнувший свет. Не просыпаясь, она перевернулась на другой бок и, немного поворочавшись, затихла. «Тем лучше, - подумал Сомий, - не придется ее убивать». Он приставил палец к губам, надеясь, что глашатаю знаком этот жест. Потом, поощряя свою жертву к сотрудничеству, Сомий сунул лучемет за пазуху. Глашатай торопливо закивал. Он сообразил, что никто не собирается его убивать, и испуг в его глазах сменился неподдельным интересом. Сомий застегнул кобуру и, не вынимая руку из-под плаща, нащупал парализатор. Он действительно не намеревался умертвлять глашатая. Не за этим он сюда пришел. Ценное тело проживет еще какое-то время, а вот личность обречена исчезнуть навсегда.
Молниеносное движение, и тонкая игла вонзилась точно в кончик носа глашатая. Тот свел глаза к переносице, пытаясь разглядеть, что его укололо, да так и застыл в полусидящей позе со сведенными в кучку зрачками. Сомий убрал парализатор и снял с пояса нейрорепликатор. Сейчас его станет двое. Он будет существовать в двух экземплярах. Электронную копию в бортовом компьютере «Гедабаса» можно не считать. Она всего лишь комбинация импульсов в кремниевых схемах, а тут возникнет полноценный разумный организм, который будет отличаться от Сомия только внешне. Он продолжит выполнение опасного задания в обличье глашатая, а сам Сомий вернется в безопасное чрево «Гедабаса». Джог неторопливо размотал провода, накрученные на миниатюрную прямоугольную коробочку размером с индивидуальное навигационное устройство. Всё, как на схеме: четыре шнура с присосками, индикатор и большая кнопка. Главное - не перепутать шнуры, а то, не ровен час, перенесешь сознание глашатая в свой собственный мозг и полностью утратишь свою личность. Хотя почему полностью? Гарм сможет восстановить Джога по его электронной копии, но это будет уже совсем не тот Джог.
Сомий внимательно проверил маркировку на проводах. Вроде правильно: вот - вход, вот - выход. Огромные объемы информации за считаные секунды перекачаются через коробочку и запишутся в нейронах чужого мозга, уничтожая память владельца. Джог тщательно пристроил две присоски на своих висках, две оставшиеся на висках парализованного глашатая, еще раз перечитал надписи и, убедившись, что всё сделал правильно, нажал на кнопку. Репликатор завибрировал в руке и тихо пискнул.
В голове помутилось. На языке появился горьковатый привкус желудочного сока. Руки и ноги налились тяжестью. Глаза не двигались. С трудом сфокусировав зрение, Сомий увидел, что сидит в постели глашатая. Зачем он сюда забрался? Рядом стоял гридер в черном плаще. Благословенный Дамах! Это же он сам стоит рядом с кроватью глашатая с коробочкой репликатора в руке! Значит, получилось! Его сознание скопировалось в чужой мозг. Только ему почему-то не повезло. Тот Сомий, который сейчас сматывает провода, через минуту будет на «Гедабасе», а ему, оказавшемуся в парализованном теле глашатая, придется выполнить опасное задание и, возможно, погибнуть. Почему всё случилось именно так, а не наоборот?
Работа сделана. Можно возвращаться. Сомий Джог спрятал репликатор, помахал рукой перед носом глашатая, задул свечу и вышел из комнаты. Интересно, о чем сейчас думает его копия, очутившаяся в чужом мозгу? Об этом несложно догадаться. Губы гридера растянулись в ироничной улыбке. Однако у репликанта нет иного выхода, кроме как выполнить задание. Иначе у него не будет вообще никаких шансов.
«Мерзавец! - хотел заорать Сомий, глядя вслед удаляющейся фигуре в черном плаще. - Не надейся, что я сделаю за тебя всю грязную работу, а тебе останется только сдирать сладкие шкурки. Ничего у тебя не получится!» Крик застрял в сдавленной спазмом глотке. Сил хватило только на то, чтобы едва слышно всхлипнуть.
Тяжесть в конечностях спадала медленно. Только через четверть часа Сомий смог отклеить спину от простыней и сползти на пол. Женщина продолжала безмятежно спать, не заметив бурных событий, произошедших в одном шаге от нее. Джог тихо забрал одежду глашатая со стула и вышел в коридор. Стараясь не смотреть на свои волосатые руки и покрытую шерстью грудь, он влез в просторные штанины ярко-желтых панталон и натянул полосатый камзол. Сапоги он забыл в спальне. Пришлось вернуться. Бесшумно похитить обувь ему не удалось. Звякнули золотые бляшки на отворотах высоких ботфорт. Женщина заворочалась и открыла глаза.
- Опять Муратон вызывает? - спросила она, не выходя из состояния полудремы.
К своему удивлению, Сомий ее понял, хотя был уверен, что не знает местного языка. По-видимому, нейрорепликатор сохранил словарный запас глашатая.
- Да, мой свет, - проскрипел Джог.
- Что у тебя с голосом? - сонно пробормотала она, и ее веки опустились. Дыхание снова стало спокойным и неторопливым.
- Простудился, - буркнул Сомий, но его уже не слышали. Женщина крепко спала. Ее роскошные волосы разметались по подушке. Из-под одеяла виднелось аппетитное розовое бедро.
Джог сглотнул слюну. Впервые за всю свою серую жизнь у него появилась возможность провести время с женщиной, но вот беда, он должен торопиться. А может, всё-таки попробовать? Пока он в теле глашатая, эта самка не отвергнет его. Внезапно страшная мысль заставила его забыть о глупых и несвоевременных мечтах. В теле глашатая! Он останется в этом теле навсегда! Никто и никогда не сумеет вытащить его отсюда. Его разум могут куда-нибудь скопировать, но это будет означать всего лишь, что у Сомия Джога появится еще один двойник. На судьбу Сомия-глашатая это никак не повлияет.
Джог поспешно выбежал из комнаты и, хлопнув дверью спальни, быстро спустился по лестнице. Через незапертую входную дверь он выбрался на улицу и в задумчивости остановился. Еще совсем недавно он стоял рядом с этой кучей мусора, не решаясь войти в дом. Он всё хорошо помнил, но теперь это были уже не его воспоминания. Их полноправный владелец сейчас сидит в утробе «Гедабаса» и с аппетитом уплетает сухие, словно камень, галеты, прихлебывает мясной бульончик, добытый из старых концентратов, и радуется свалившейся ему на голову удаче. От досады Сомию захотелось плакать. Хотелось всё бросить и забиться в самый дальний угол самого глубокого подвала, чтобы никто не мог его там найти и обидеть. Чувство собственного ничтожества, знакомое по службе в Консулате, наполнило грудь холодной ртутью ненависти.
Чтобы отвлечься, Сомий вызвал в голове план города. Здание, из которого выходил на связь передатчик гридерского резидента, располагалось совсем рядом с домом глашатая. Джог без труда сориентировался и двинулся в сторону улицы, освещенной фонарями. Идти напрямую, через темные дворы, он не отважился. Выросший в упорядоченной городской среде, Сомий неосознанно стремился туда, где признаки цивилизация проявлялись наиболее явно. Уличное освещение внушало зыбкое ощущение безопасности.
Не успел Джог сделать и десяти шагов, как дорогу ему преградил патруль. Джог, слегка струхнул, вспомнив, что у него нет при себе никакого оружия. Парочка громил, наряженных в грязноватые мундиры со споротыми нашивками, выглядела весьма устрашающе. Неопрятно заштопанные дыры на месте выдранных с мясом знаков различия, казались следами от выпущенной в упор автоматной очереди. Перекрученные засаленные аксельбанты больше походили на веревки, сдернутые с шеи висельника. И только цветные повязки на рукавах доказывали, что перед Сомием не обычные дезертиры, а солдаты регулярной армии Муратона. Несмотря на крепкое физическое сложение, оба экземпляра местной разумной фауны можно было смело предлагать медицинскому музею Консулата здравоохранения, и там бы для них обязательно нашлось достойное местечко в разделе «Редкие болезни гридерообразных». Кожа на лице первого экспоната превратилась в коричневую корку, смахивающую на шершавую кору старого дерева. Щеки и лоб патрульного испещряли живописные, сочащиеся зеленоватой слизью язвочки. Бедняга, наверное, очень страдал от боли. Лицо второго солдата было истощено настолько сильно, что кости черепа отчетливо проступали сквозь тонкую кожу. В сочетании с мускулистым телом это оставляло неприятное впечатление. Кроме того, солдат был слеп. Левая глазница пустовала совсем, а в правой со скрипом шевелилась толстая трубка видеокамеры.
К счастью, патрульные узнали правительственного глашатая и молча расступились в стороны. Деловито стуча высокими каблуками, Сомий поспешил дальше. Мысленно он возблагодарил славный коготь Дамаха за то, что тот подарил Джогу вполне приличное здоровое тело. Похоже, здоровье - большая редкость в городе, населенном уродами и мутантами.
Вот и нужный дом. Стены изувечены следами уличного боя, угол обвалился от взрыва, остатки кровли едва держатся на обугленных балках. Не очень похоже на логово гридерского резидента. У сломанной, висящей на одной петле двери дремлет часовой. Судя по одежде, обычный горожанин, призванный в ополчение. Мозолистые руки сжимают ствол примитивного карабина. Морщинистое лицо часового светится счастливой улыбкой. Ему снятся приятные сны.
- Срочное послание от слуги простолюдинов Муратона к гридеру Ормасту! - рявкнул Джог.
Часовой вздрогнул и выронил оружие.
- Мне нужен Ормаст, - уже мягче и немного тише произнес Сомий. - Я от Муратона.
- Попробуй войти, - мотнул головой часовой. - Конечно, если синий чернокнижник захочет пропустить тебя к себе.
Сомий миновал дверной проем и очутился в маленькой комнатке. Совсем недавно кто-то использовал ее в качестве отхожего места. Гридер непроизвольно заткнул пальцами носовые отверстия и перестал дышать. Слишком чуткое обоняние было первым замеченным им недостатком в теле глашатая. Стараясь не испачкать обувь, Сомий прошел вдоль стены. Света уличных фонарей вполне хватило, чтобы понять, других дверей, кроме входной, и этом помещении нет. При более внимательном осмотре Джог обнаружил присыпанный мусором люк в полу.
- Срочное послание от слуги… - Сомий начал повторять свое заклинание, обращаясь к запертому люку. Металлическая плита его услышала и, не дав договорить, открылась. «Как-то слишком просто всё получается», - подумал Сомий и полез вниз, с опаской нащупывая хлипкие железные скобы. Люк над его головой закрылся. В подземелье имелась автономная система освещения, стало светлее. Сомий спрыгнул на пол и двинулся по узкому коридору. Страх пропал. Сейчас будущее Джога целиком зависело от его хладнокровия, и предстоящая работа полностью захватила сознание, не оставив места для боязни и сомнений. Исполненный решимости и отваги, гридер храбро спустился по узкой лестнице, в конце которой виднелась распахнутая дверь. Сжав кулаки и зубы, Джог проник внутрь, не таясь, протопал через полутемный холл и оказался в жилой комнате. Здесь царили неожиданный для глубокого подземелья уют, спокойствие и чистота. Хозяин, похоже, куда-то вышел, доверчиво предоставив гостя самому себе.
Судя по обилию вещей и легкой неряшливости в их размещении, гридерский резидент проводил в этой комнате большую часть своего личного времени и был буквально влюблен в каждый предмет обстановки, в каждую мелочь, в каждую безделушку. Некоторые детали указывали на то, что обитатель подземелья сильно тоскует по родному миру. Гладкий пол, по гридерскому обычаю, вылизан до стерильного блеска и натерт душистой смолой, которая слегка липнет к подошвам. Насекомых, донимавших гридеров в стародавние времена, давно не существует, а традиция мазать пол смолой кое-где еще сохранилась. Залитые пластиком стены отполированы так, чтобы каждый входящий в комнату мог увидеть в панелях свои смутные очертания и вспомнить предков, влачащих жалкое существование в Теплых Пещерах. На полках в образцовом порядке разложены кристаллы памяти и книжные рулоны. Бросается в глаза яркий ярлык «Трактата о правильной расстановке книг». Весьма остроумное сочинение мудреца Димибла. Справа от полок - муляж окна. В рамы вмонтированы экраны, и на них транслируется пейзаж какого-то гридерского городка. Явно не Столица и не крупный мегаполис. Они все накрыты куполами и надежно защищены от магнитных полей и ветров. Здесь белоснежные дома стоят под открытым небом, кое-где даже видны деревья. Асфальт плавится под жарким солнцем. У автомата с газированной водой скучает лиловый от перегрева жандарм. Сомий удивленно зацокал языком. Качество стереоскопической картинки впечатляло. Казалось, если открыть окно, то можно подозвать жандарма и запросто поточить с ним лясы.
На экране мультипроектора замелькали первые кадры «Пути охотника», старого, еще плоского фильма без аромосопровождения. Похоже, Ормаст, как и Сомий, испытывал слабость к философским боевикам. Расставленные на низком столике столовые приборы дребезжали термоэлементами, подогревая еду. Всё было готово к мирной поздней трапезе. Тарелка стручков, кусок искусственного мяса, обильно политый подливой из лапок насекомых. У Джога потекли слюнки. Он уже забыл, когда последний раз ел нормальную гридерскую пищу.
Из-за занавеси, скрывающей проход в соседнюю комнату, появился хозяин, худощавый гридер, перенесший не один десяток омолаживающих операций. Он нес в руках поднос с графином чистой воды и двумя чашками. Одна - для того, чтобы пить живую жидкость. Вторая, чтобы срыгивать мертвую.
- Давай свое послание, - буркнул Ормаст, не здороваясь. Он повернулся к Сомию спиной и водрузил поднос на столик. Ему не терпелось покончить с неожиданно появившимся делом и поскорее приступить к ужину.
- К сожалению, я обманул вас, - медленно выговорил Джог.
Ормаст застыл в полусогнутом положении. Сомий произнес свои слова на гридерском. Он не ожидал, что родная речь способна на несколько секунд парализовать хозяина уютной комнаты, иначе непременно бы этим воспользовался.
- Наконец-то! - радостно выдохнул Ормаст и, бросившись к Сомию, заключил его в объятия. - Наконец-то Проконсул прислал мне помощника. Но почему он не предупредил меня о своей безмерной милости?
- Конспирация, - пробормотал Сомий, чувствуя себя полным идиотом. - Ваш канал связи прослушивается.
- А почему вы в теле королевского глашатая? - Гридер сделал шаг назад и подозрительно посмотрел на Сомия. - Или вы всегда в нем были и только сейчас решили открыться мне? Тогда почему… Как ваше имя?
- Сомий. Сомий Джог.
- Никогда не слышал про клан Джогов. Боюсь, мне придется послать запрос о ваших полномочиях.
Ормаст очень аристократично жестикулировал тонкими руками. На его пальце назойливо поблескивал родовой перстень. Сомий присмотрелся к украшению. Розовый восьмигранный кристалл в оправе из сверхчистого железа. Владелец такого перстня принадлежал к правящему клану. Удивительно встретить столь влиятельного гридера на заштатной планете.
- А про клан Скабедов ты что-нибудь слышал? - угрожающе выговорил Сомий. От этих слов Ормаста парализовало повторно.
- Зачем ты сюда явился, мутант? - едва совладав с собой, тихо спросил он.
«Действительно, зачем я здесь? - подумал Сомий. - Оружие взять забыл, а сейчас очень подходящий психологический момент для его применения».
Джог не успел додумать мысль о своей глупости и особенно о глупости того, с кого копировали его сознание. Почему он не прихватил с собой бластер из спальни глашатая? Ведь кобура висела на спинке кровати! Кретин!
В голову Сомия уже летел графин с водой. Джог легко увернулся, но тут же получил тарелкой по лбу. Потомок аристократического рода метал посуду с поразительной меткостью. Сомий толкнул ему под ноги кресло и швырнул во врага вазочку, схваченную с книжной полки. Мимо.
На пол посыпались осколки, а на стене появилась вмятина. Ормаст застонал. Похоже, безделушка представляла для него большую ценность. Значит, шишка на лбу Сомия достойно отомщена. Противники дружно начали вертеть головами в поисках новых средств взаимного уничтожения. Сомий схватил со специальной подставки череп босогорского нетопыря.
Ормаст поднял столик, за которым еще несколько минут назад собирался приятно поужинать. Посуда посыпалась на пол. Под ногами гридера захрустело стекло. Сомий прыгнул вперед, надеясь сильным толчком сбить резидента с ног. Тяжелая столешница обрушилась ему на плечо. Выронив череп, Джог повалился на пол. Схватка закончилась. Сомий застыл в ожидании смертельного удара, от которого он не сможет защититься.
Вместо того, чтобы добить агрессивного гостя, Ормаст выскочил из комнаты. Сомий, придерживая пострадавшую руку, ринулся в погоню. Гридер успел добежать до дальней комнаты прежде, чем Джог сумел его настигнуть. Ормаст вывернулся, чувствительно пнул Сомия в коленку и кинулся к письменному столу. Здесь, между вычислительной консолью и монитором дальней космической связи, мирно покоился в зарядном «крэдле» внушающий ужас «гибел». Резидент схватил рукоятку лучемета, но Джог не дал ему воспользоваться оружием. Изуверский удар кулаком в реберный хрящ мгновенно остудил боевой пыл хозяина дома. Ормаст сполз вниз, цепляясь гибкими пальцами за край стола.
- Травма реберного хряща редко приводит к гибели подследственного, однако является хорошим стимулом для его сотрудничества со следствием, - Сомий дословно процитировал пункт из «Руководства по щадящим методам дознания» и ухмыльнулся. - Консулат здравоохранения рекомендует применять именно этот весьма эффективный метод как можно чаще.
Ормаст хрипел и корчился на полу. Его рвало стручками. Полчаса адских мучений резидент заслужил по праву. Не следовало бить Джога столешницей, тогда и смерть была бы легкой. Сомий извлек «гибел» из подставки. Лаская рукой мощное оружие, он задумался о незавидной судьбе своего пленника. Гарм и предыдущий Сомий планировали доставить резидента на «Гедабас», вытянуть из него всю полезную информацию, а потом скопировать в мозг пленника еще одно сознание Сомия. То есть изготовить второго репликанта. Джог и так чувствовал себя не вполне полноценным существом, а тут появится новая копия. Пожалуй, не стоит допускать появления слишком большого количества Сомиев Джогов. Нужно любой ценой остановить это извращенное размножение. Лучше грохнуть Ормаста здесь. Джог щелкнул предохранителем «гибела».
Притихший гридер только и ждал этого. Он с визгом оттолкнул Сомия и бросился к двери. «Быстро очухался, аристократ. Очевидно, применил специальную психотехнику», - подумал Джог и неторопливо совместил мушку со спиной гридера. Курок мягко спружинил под пальцем. Ожидаемой вспышки не последовало. Сомий с удивлением посмотрел на лучемет. Ни одна индикаторная лампа не горела. Снова и снова щелкая предохранителем, Сомий последовал за гридером. На этот раз Ормаст нашел убежище на кухне. В стерильном, как гридерская уборная, помещении стояло слишком много бытовой техники - плита, стерилизационный шкаф, большой герметичный контейнер с водой, посудомоечная машина и еще много разной полезной ерунды. Оставшегося места едва хватало для того, чтобы боком протиснуться к холодильнику. Там, в закоулке, рядом с разделочным столом, гридер, устало опираясь на ящик для консервов, терпеливо ожидал своего неучтивого гостя для окончательного выяснения отношений. Правая рука Ормаста была сжата в кулак. «Лазерный нож», - понял Сомий, но не остановился, продолжая двигаться вперед. «Гибел» не подавал признаков жизни, и Джог положил его на холодильник. Он и без оружия чувствовал себя на порядок сильнее Ормаста. Была в теле глашатая какая-то сила, которая внушала Джогу веру в скорую победу и здоровую звериную агрессию.
В руке Ормаста загорелся короткий зеленый луч. «Лазерное лезвие от «Вочетт» одинаково хорошо режет колбасу и стволы орудий», - вспомнил Сомий рекламный слоган.
- Отрежьте себе немного счастья! - Джог оскалился и подступил к перепуганному гридеру. Тот прижался спиной к стене и выставил перед собой дрожащую руку с ножом.
- Что тебе от меня надо, мутант? - трепеща всем телом, спросил Ормаст. - Ты получишь всё, что хочешь, если остановишься!
- Мне нужен твой мозг, и я не остановлюсь! - Сомий сделал резкий выпад и перехватил запястье противника. Ормаст рванулся, но Джог легко удержал его. Сила человеческого тела многократно превышала силу гридера. По сравнению со слабым Ормастом репликант напоминал боевого андроида. Джог начал не спеша выкручивать руку гридера. Зрачки Ормаста сжались в точку, следя за светящимся зеленым лезвием. Гридер отчаянно вырывался, но нож медленно и неотвратимо приближался к его горлу. Ормаст вскрикнул и сделал неуловимое движение рукой. Его палец с размаха вонзился в глаз Сомия. Тот отшатнулся назад. Дернувшееся лезвие рассекло глотку гридера. Противники застыли от ужаса и боли. Края разрезанного горла шевелились, впуская и выпуская воздух. Захлебнуться кровью гридер не мог. Хирурги недаром любят лазерные скальпели. Они не только режут мышечную ткань, но еще и запаивают кровеносные сосуды.
С окровавленного пальца гридера на камзол Сомия падали большие красные капли. Кровь из выколотого глаза сочилась по лицу. Ормаст тяжело дышал, жалобно взирая на Сомия снизу вверх. Джог изо всех сил сжал руку гридера. Захрустел сустав, и лезвие снова шевельнулось. Губы Ормаста раздвинулись в беззвучном вопле. Луч глубоко вошел в шею, выжигая черную дорожку на синей коже. Тело гридера конвульсивно содрогнулось и сползло вниз. Джог ловко подхватил отсеченную голову, не дав ей упасть на пол. Переполненные страданием глаза Ормаста всё так же умоляюще смотрели на него.
Сомий, пошатываясь, отступил к двери. Его движения замедлились. Он натыкался на стены и почти не контролировал равновесие. Ноги словно стали чужими и плохо слушались. Голову раздирала боль. Глазница пылала огнем, будто в нее загнали раскаленный прут. Джог не понимал, куда нужно идти, чтобы выбраться на улицу. Заплутав в апартаментах резидента и где-то неправильно свернув, он очутился в совершенно темной комнате. Там он прислонился к стенке и закрыл ладонью невидящий глаз. Ему начало казаться, что он никогда не сможет выбраться из подземелья и умрет здесь от потери крови.
Автоматика с некоторой задержкой включила свет. Сомий вздрогнул. Прямо на него пялилось кошмарное чудовище, отдаленно напоминающее человека. Чешуйчатую кожу существа покрывали гноящиеся язвы. Глаза неподвижно смотрели в одну точку, мощное тело было надежно зафиксировано в железном кресле. Монстр никак не отреагировал на появление Сомия. Скорее всего, он был мертв.
«Зачем Ормаст держал в своем уютном гнездышке подобную мерзость? Не иначе для опытов, - предположил Сомий. - Значит, это медицинская лаборатория». Джог окинул комнату уцелевшим глазом. Догадка полностью подтвердилась. Шкаф с медикаментами стоял у противоположной стены. Сомий, стараясь держаться подальше от страшного трупа, пробрался к шкафу и открыл дверцу. Порывшись среди коробок и пузырьков, он на удивление быстро нашел обезболивающее. Початая упаковка одноразовых инъекторов, наполненных розовым раствором, лежала на самом виду. Похоже, Ормаст часто прибегал к помощи болеутоляющих наркотиков. Неизвестно, как подействуют гридерские медикаменты на тело глашатая, но другого выхода нет. Еще немного, и Джог ляжет рядом с гниющим чудовищем, чтобы отдать свою душу в полное распоряжение Дамаха.
Неуклюже действуя одной рукой, Сомий сдернул защитный колпачок с иглы и всадил максимальную дозу себе в бедро. После нескольких минут мучительного ожидания боль угасла. Кровотечение из глазницы тоже прекратилось. Сомий немного повеселел и даже подмигнул страшному гуманоиду. Сейчас монстр почему-то напомнил ему о другом чудовище, не таком безобразном на вид, но гораздо более опасном. Первый Сомий Джог с нетерпением ждет своего репликанта и его добычу на «Гедабасе». Вне всяких сомнений, он приготовил двойнику самый теплый прием.
В преддверии радушной встречи Джогу пришлось вернуться на кухню, положить голову Ормаста на стол и вплотную заняться «гибелом». Глупо лезть в логово хищника без оружия. Логический блок лучемета не подавал признаков жизни. Стрельба была невозможна. Оставалась слабая надежда на то, что вышла из строя батарея и после ее замены «гибел» оживет. Порывшись в письменном столе Ормаста, Сомий нашел нераспечатанную запасную обойму и немедленно загнал ее в рукоятку. Все индикаторы зажглись в правильном порядке. Засунув за пояс оружие, репликант покинул гостеприимный дом. Голову хозяина он, не таясь, нес под мышкой. Часовой у входа безмятежно спал Джог не стал его будить. Он немного потоптался на улице и даже не успел заскучать перед тем, как вспыхнул радужный шар гиперперехода. Один шаг, и в кожу впились миллионы иголочек. Исчезнув на Эстее, Джог снова возник на площадке телепорта в шлюзовой камере «Гедабаса».
Поток ионизированного излучения окатил его с ног до головы. Сомий на секунду задержал дыхание, и из-под пола ударили струи дезинфицирующего газа. «На его месте я бы пустил яд именно сейчас», - подумал репликант. Синеватое облако заполнило камеру, проникло во все складки одежды, пощекотало ноздри и быстро рассеялось. В воздухе остался слабый запах сероводорода и еще какой-то тухлятины. «Яд может повредить мозг Ормаста», - догадался репликант, и тогда вся операция потеряет смысл.
- Командир корабля Сомий Скабед ожидает вас в медицинском отсеке звездолета, - сообщил нежный голос кибермозга.
«Хочет убить вас в медицинском отсеке», - машинально расшифровал сообщение репликант и направился к лифту. Двери открылись автоматически. Даже не пришлось нажимать кнопку вызова. Кибермозг корабля знал, куда нужно доставить репликанта, и не оставлял ему ни малейшей возможности для маневра. Сомий на мгновение задержался. Он подкоркой головного мозга ощущал, как дрожит у его прототипа палец на спусковом крючке. Стараясь не запаниковать, репликант неторопливо вытащил из-за пояса «гибел» и еще раз очень внимательно всмотрелся в индикаторы на рукоятке и стволе. Батарея заправлена под завязку и еще ни разу не перезаряжалась. Мощность выстрела - на максимуме. Дальность - двадцать шагов. Вполне достаточно, чтобы испепелить противника вместе со всем оборудованием медицинского кабинета. Слишком большую дистанцию ставить нельзя. Малейшая ошибка, и звездолет будет прошит насквозь первым же выстрелом.
Бой предстоял короткий и смертельный. Будущее существует только для одного Сомия Джога, второй должен отправиться в Теплые Пещеры. Кабина лифта, не запрашивая дополнительных директив, привезла репликанта в медицинский отсек. Сомий напрягся. Он был готов к горячей встрече. Прицел «гибела» проворно обшарил площадку перед лифтом. Пусто! Никого! Какое коварство! Несколько шагов на подгибающихся ногах, и двери корабельного госпиталя послушно разошлись в стороны.
Сомий номер один стоял спиной к репликанту и старательно размешивал прозрачную жидкость в мензурке на столе. Сомий номер два сразу догадался, что это спирт. Ни первый, ни второй Джог ничего не смыслили в химии. Единственная операция, которой их научил покойный Пидл, - это разбавление медицинского спирта водой.
Джог не стал играть в благородство или изображать злодея из приключенческого фильма. Успешное убийство не терпит высокопарных речей. Репликант, не колеблясь, нажал на курок. «Гибел» в его руке рявкнул и дернулся, едвa не вырвавшись из руки. Сомий номер один исчез в светящемся вихре. Мгновенно! Будто выключили голограмму…
- Негодяй! - прохрипел репликант. - Всё-таки ты меня переиграл.
Одежда Сомия некоторое время сохраняла форму исчезнувшего тела. Потом она с тихим шорохом упала на пол, превратившись в бесформенную кучку на полу.
- Я сожгу его! - крикнул Сомий, прижимая дымящийся ствол «гибела» к голове Ормаста. - Выходи, мерзавец!
Тишина. Ни малейшего звука. Ни малейшего движения. Репликант щелкнул переключателем на рукоятке лучемета и сразу оказался в центре призрачной зеленоватой сферы. Специальное сканирующее поле, излучаемое «гибелом», позволяло безошибочно выявлять подкрадывающихся невидимок. Никого. Чисто, пусто. Можно даже сказать, одиноко.
- Ничего не понимаю, - с отвращением прошипел репликант и тыльной стороной ладони протер заслезившийся глаз.
У лучеметов типа «гибел» не бывает отдачи, и стреляют они совершенно бесшумно. Разве что в зоне луча может шипеть расщепляющийся водяной пар и в точке попадания иногда происходит взрывное испарение материи. Кроме того, хлопки бывают только у оружия с химической накачкой да еще у дешевеньких «эстрихов» громко щелкает реле. Однако, стреляя в Сомия, репликант ясно чувствовал сильный толчок в ладонь и слышал хлопок.
- Если это была голограмма, то откуда взялась одежда? - Джог приблизился к вороху тряпок и поворошил их носком ботинка. Из складок посыпался черный порошок. - А если я выстрелил, то почему стена и аппаратура еще здесь?
- У твоего «гибела» есть режим избирательного уничтожения органики, - пояснил голос из динамиков. Джог вздрогнул от неожиданности.
- Это ты, Гарм? - Репликант перевел дух. - Благодарю за разъяснения. Я не знал о существовании подобного режима. Значит, Сомий Джог - мертв. Только одежда уцелела.
- Сомий Скабед - бессмертен. Погибла одна из его копий, а сознание его продолжает жить в тебе. Я вижу, ты дрался, как дракон Кенрот, и, подобно Дамаху, вернулся с добычей.
- Дракон Наки тоже получил свою долю, - Сомий прошел в угол помещения и вложил голову Ормаста в крепления термосканера. - Объясни мне одну вещь, старик, если мое сознание - точная копия сознания покойного, - он мотнул подбородком в сторону одежды на поду, - то почему он не смог предвидеть покушение?
- Обстоятельства формируют личность, - задумчивопромямлил Дед. - Порой это происходит очень быстро. Ты уже не тот Сомий Скабед, с которого тебя копировали.
Почуяв в своих железных лапках теплую добычу, термосканер начал действовать. Манипулятор с бешено вращающимся диском сделал несколько аккуратных разрезов, и кости черепа осыпались в специальный поддон. Теплый стерильный воздух сдул опилки с морщинистого, испещренного складками серого вещества. Очищенный от скорлупы мозг повис в силовых полях.
- А может быть, произошел технический сбой? - рассуждал Дед. - Нервная система у каждой расы устроена по-своему. Ты оказался в теле человека, а люди, как известно, отличаются смелостью и жестокостью.
- Раньше я был самым заурядным гридером без роду и племени, - вздохнул Сомий. - Потом выяснилось, что я обыкновенный мутант из клана Скабедов, а теперь, получается, что я уже и не совсем Скабед.
- Получается так.
Тонкий луч термосканера забегал по складкам головного мозга Ормаста. Нейроны сгорали слой за слоем, отдавая содержащуюся в них информацию жестким дискам вычислительной машины. Сомий зачарованно наблюдал за хитрыми вензелями, выписываемыми лазером. Очень скоро смрад сжигаемой органики стал непереносимым, и репликант отошел подальше от жутковатого аппарата.
- Я хочу сказать тебе одну вещь, старик, - произнес Сомий, включая вытяжную вентиляцию. - Меня не устраивает твой вариант бессмертия.
- Мне он тоже не очень нравится, но ничего другого я тебе предложить не могу.
- Я больше не позволю себя копировать, - категорично заявил Джог и даже замахал руками, будто кто-то невидимый подступился к нему с нейрорепликатором.
- Договорились, - Дед, очевидно, ожидал чего-то подобного и заранее приготовил ответ. - Следующая копия будет усеченной. Это снизит боевые качества репликанта, но зато ты сможешь спать спокойно. Никто не покусится на твое первородство.
- Согласен. Пусть будет так, - Джог направился к выходу. - Я очень устал. Думаю, лечением моего зрения мы займемся, когда я высплюсь.
- Не спеши, - остановил его Дед. - Посмотри на экран.
- Я только что выполнил совершенно невыполнимую миссию. Я ранен. Мне нужен отдых! - возмутился Сомий, но покорно повернулся к ближайшему интерфейсному устройству. На мониторе появилось человеческое лицо, неприятно отягощенное мощными скулами и крутыми надбровными дугами. Низкий лоб, глубоко сидящие глаза, оттопыренные уши выдавали в нем гуманоида весьма низкой психической организации.
Древняя легенда гласила, что в незапамятные времена, когда Исток Сущего прилетала на незаселенную планету, она смешивала в волшебной чаше свое грудное молоко и шерсть животного. Из полученного раствора она создавала тварей, наделенных разумом и одновременно прекрасно приспособленных к климату планеты. У серьезных ученых никогда не возникало сомнений в правдивости старой сказки, поскольку у каждой разумной расы действительно имелись свои неразумные родичи, и у всех рас был общий первоначальный предок. Однако, судя по изображению на экране, этому парню не досталось от Истока ни одной молекулы грудного молока.
- Перед тобой человек по имени Соримэр. Отчаянный вояка и преданный слуга Истока. Я только что узнал о нем из мозга Ормаста, - сообщил Гарм Скабед. - Сейчас он сидит в тюрьме, но в ближайшее время будет отпущен на свободу. Нынешний правитель планеты и гридерский резидент предполагали через него выйти к убежищу Истока. Ты скопируешь в него свое сознание.
- Ты обещал сделать усеченную версию! - напомнил Сомий.
- Не беспокойся. На этот раз у нас нет возможности полностью очистить мозг реципиента. Нам нужны все его знания. Новый Сомий не будет осознавать себя как личность. Он использует мозг Соримэра в качестве источника информации, выполнит программу и умрет.
- Отлично. Теперь, надеюсь, всё. Я иду спать.
- Тебе придется изменить мозг Соримэра сегодня. Отправишься прямо сейчас, - категорично потребовал Дед.
Сомий набрал в грудь воздуха, чтобы изрыгнуть все самые грязные ругательства, которые только знал.
- Я внимательно слушаю, - подбодрил его Гарм. - Бранись. Это поможет тебе снять стресс.
Джог безнадежно махнул рукой. Бессмысленно спорить с тем, в чьей абсолютной власти находишься. Особенно, когда этот деспот и самодур говорит разумные вещи. Не проронив ни слова, Сомий вернулся к лифту и молча спустился в шлюзовую камеру.
- Ты нейрорепликатор забыл, - хихикнул у него в голове голос Гарма Скабеда.
- Раньше не мог напомнить? - с трудом сдерживая раздражение, поинтересовался Сомий.

Предыдущая страница 25 Следующая страница


Злая Звезда 26

- Нет. Я тестировал реакции твоей нервной системы.
- И каковы результаты?
- Плохие. Новое тело оказало отрицательное влияние на твой разум. В ближайшее время тебе придется пройти реабилитацию, иначе через год ты утратишь рассудок и исчезнешь как личность.
- Убить тебя мало, - репликант скрипнул зубами.
- Бесполезно. Я - бессмертный.
Возвращение в лабораторию заняло совсем немного времени. Сомий забрал из шкафа нейрорепликатор и сунул за пояс оставленный рядом с термосканером «гибел». С его мозгом действительно было не всё в порядке. Горестно вздохнув, Сомий осушил одиноко стоящую на столе мензурку с разбавленным спиртом и через минуту снова очутился на незнакомой улице спящего города. Где-то в глубине мозга Гарм Скабед бубнил свои скучные поучения. Назойливый старик решил поддерживать с Джогом постоянную телепатическую связь, дабы полностью контролировать процесс выполнения задания и не допустить неприятных накладок.
- Вперед! - скомандовал Дед, и Сомий послушно двинулся туда, куда глядел его единственный глаз. Дорогу скупо освещал газовый фонарь, висевший над какой-то лавкой. Судя по потрепанному сапогу в витрине, это была либо лавка старьевщика, либо сапожная мастерская. Рекламная надпись подтверждала первую догадку: «Практически новые вещи из лучших бутиков Плобоя».
По другой стороне улицы тянулся длинный бревенчатый барак. В каждом его простенке, между зарешеченными окнами, красовались веселенькие плакаты с оптимистическими лозунгами: «С Тинором - победим!» и «Имперские собаки - бегут!» Слоганы сопровождались соответствующими иллюстрациями. Жизнерадостные богатыри в серебристых латах рубили мечами комично извивающихся имперских гвардейцев. Рядом с бараком возвышалась добротная долговременная виселица. На кирпичном эшафоте разместилась не лишенная изящества шестиместная конструкция из блестящего металла. Три места занимали покойники с посиневшими лицами. Молодые мужчины с одинаково выбритыми головами синхронно вращались на толстых веревках. К груди каждого была прибита гвоздями пластиковая табличка с надписью: «Дезертир».
Мрачный параллелепипед тюрьмы располагался сразу позади зрительских мест, амфитеатром окружавших лобное место. На верхнем этаже железобетонного острога светились окна, замазанные белилами. Там царила кипучая деятельность. По стеклам прыгали энергичные тени. Время от времени ночную тишину нарушал пронзительный вопль. Похоже, трудолюбивые дознаватели Эстеи любили работать по ночам. У Джога зачесались руки. Ему захотелось бросить всё и оказаться на своем привычном рабочем месте. Выведывать, допрашивать, обманывать, вселять беспочвенные надежды, брать измором, пытать и запугивать. Зря он погнался за эфемерным богатством. Настоящее счастье там - на верхнем этаже тюрьмы, за столом дознавателя.
Дверь тюрьмы долго не открывалась. Пришлось несколько минут изо всех сил колотить в нее сапогом, прежде чем за тяжелыми дверными створками послышались шаркающие шаги. Попасть внутрь узилища в неурочный час ненамного легче, чем выбраться оттуда.
- Сказано вам, мест нет! - рыкнул хриплый сонный голос. - Везите в Северную крепость.
В смотровом окошке появилась заспанная бородатая физиономия. Почему-то на этот раз обильная волосяная поросль не вызвала у Сомия брезгливости. Скорее всего, потому, что и на его собственном подбородке присутствовала приятная жесткая шетинка, которую он время от времени не без удовольствия поглаживал.
- Открывай! Государево дело!
- Глашатай? - удивился бородач. - Ты-то сюда на какой свинье приехал? Да еще вся рожа в крови. Кто это тебя так изуродовал?
«Тебе нужно переговорить с заключенным три-десять», - прошелестел Дед в мозгу Сомия.
- Тебе нужно… - начал послушно повторять Сомий, но вовремя остановился. - Кабанячий хвост тебе в ноздрю! - ругнулся он, заминая оплошность. - Велик и славен наш оранжевый вождь. Сказал: «Вырву тебе глаз, улитка садовая!» И вырвал! И тебя зрения лишит, если не поторопишься. Мне срочно нужен заключенный три-десять.
Заскрипели засовы. Дверь приоткрылась ровно настолько, чтобы Джог смог проскользнуть в узкую щель.
- Бумаги на три-десятого при тебе, одноглазый? - угрюмо поинтересовался бородач. - У нас с учетом строго.
- Сказано тебе, государево дело.
- Без бумаги заключенного не выпущу. Иди к начальнику тюрьмы. Он тебе второй глаз вышибет.
- Мне только допросить.
- Это можно, - смилостивился охранник. - У королевского глашатая высший допуск, а старых реестров еще никто не отменял, - буркнул он. - Третий этаж, камера десять. Оружие сдать мне. Если собираешься его прикончить, пиши расписку.
Сомий двинулся к лестнице, но его остановил резкий окрик.
- Пропуск возьми! Мне лишние проблемы не нужны.
Пришлось вернуться и забрать у охранника прямоугольную пластиковую карточку.
- Благодарю, - кивнул Сомий и бодро зашагал по крутым ступеням на третий этаж. Он был слегка удивлен простотой нравов в этой тюрьме. Кроме безоружного бородача, которому Сомий и не подумал сдать свой нахально торчащий из-за пояса «гибел», в поле зрения репликанта не попало ни одного охранника. Спрашивается, зачем нужен пропуск, если его некому показывать?
Беспечность охраны стала более понятной, когда Сомий вошел в тюремный коридор на третьем этаже. Здесь у стены пылился древний боевой робот. Его фасеточные глаза заинтересованно вспыхнули при появлении нежданного посетителя и сразу же погасли, как только Сомий махнул пропуском. Невероятно, каким образом такая уникальная техника могла уцелеть на задворках Галактики. Легендарный робот «Кракатун» последний раз применялся при защите планеты Типуал от вторжения скитмуров. Сомий знал это абсолютно точно, потому что с детства очень интересовался историей военных технологий. Джог почтительно осмотрел робота со всех сторон. Удивительная машина. К сожалению, конкретно этот экземпляр безусловно является поздним дешевым подражанием или заурядной подделкой. Оригинал был оснащен толстым гравитронным панцирем и темпоральным энергетическим реактором. Когда силовая установка такого робота включалась на полную мощность, в радиусе километра отставали все часы и оружие начинало работать с непозволительными задержками.
Четыре могучих руки робота безвольно висели вдоль тяжеловесного корпуса. Только одна из клешней сжимала бластер типа «эстрих». Как это убого, вооружить модель могучей машины самым хилым лучеметом! Любая из четырех рук «Кракатуна» легко управляла любым оружием. Система локации была способна контролировать обстановку в радиусе десяти тысяч километров на поверхности планеты и в пределах трех световых лет в космосе. «Кракатун» мог летать в межзвездном пространстве и решать самые немыслимые боевые задачи. Построить такую великолепную машину могла только Красная Конфедерация эпохи Второго Скачка. Каждый такой робот стоил больше, чем вся промышленность средненькой планеты. Как сообщали исторические источники, группировка из десяти таких машин задержала продвижение скитмуров к Типуалу и позволила эвакуировать почти всё мирное население. И это после полного разгрома объединенного флота гридеров и имперцев!
Сомий благоговейно погладил ногу «Кракатуна», толстую, как разгонный модуль почтового звездолета. Даже встав на цыпочки, Джог доставал роботу только до пояса. Жаль, что это всего лишь убогая подделка. К тому же, скорее всего, неисправная. Хорошо, хоть масштаб соблюден в точности. К своему глубокому сожалению, Сомий не мог слишком долго задерживаться у памятника величайшему творению разума. Сперва нужно закончить дело. На обратном пути он обязательно позволит себе маленькую слабость и неспешно полюбуется этим чудом.
Сомий двинулся вдоль коридора. Его немного удивило странное оформление стен и пола. Тюремные помещения - не совсем подходящее место для абстракционистских изысков. Сама атмосфера ограниченного пространства и попрания свободы личности требует предельной строгости в подборе цветовой гаммы. Однако здесь художнику позволили намалевать на всех доступных поверхностях множество вытянутых и неестественно изогнутых человеческих силуэтов. Очевидно, по замыслу руководства тюрьмы, подобные изображения должны угнетающе воздействовать на психику заключенных. Загадочные люди живут на этой планете. Их можно запугать простенькой моделью древнего робота и нарочито примитивными картинками на тюремных стенах.
Слева от Сомия тянулась бесконечная шеренга массивных железных дверей. Ряд монолитных плит с небольшими окошками у пола для передачи еды и тонкой смотровой прорезью на уровне глаз. Репликант быстро отыскал камеру номер десять и, сунув пропуск в щель электронного замка, потянул ручку. Дверь бесшумно отворилась.
Камера оказалась маленькой, но довольно уютной. Неяркое комфортное освещение, окрашенные в кремовый цвет стены, стол накрыт скатертью, а санузел вынесен в отдельное помещение. Его хорошо видно сквозь прозрачную дверь в углу камеры.
В гамаке спит тот самый человек, портрет которого Гарм показывал Сомию.
- Это Соримэр, - очень тихо, словно его могли подслушать, прошептал Дед.
- Знаю, - Сомий привычно достал «гибел», переключил его в режим парализатора и ткнул спящего в руку. Соримэр окаменел. Грудь продолжала медленно вздыматься под полосатой робой, глаза оставались закрытыми, и только напрягшиеся мускулы указывали на то, что соратник Истока парализован. Джог убрал лучемет и извлек нейрорепликатор.
- Старик, ты не забыл изменить программу репликации? - на всякий случай уточнил он.
- Я никогда и ничего не забываю, - нетерпеливо отозвался Гарм. - Быстрее заканчивай и уходи.
Сомий аккуратно налепил контакты на свою голову и на голову заключенного. Палец застыл над кнопкой. В сердце репликанта закралось предчувствие близкой беды, и ему потребовалось несколько секунд, чтобы справиться со своими сомнениями. Наконец приборчик завибрировал и моргнул индикатором. Готово! Сомий быстро скрутил провода в клубок и собрался уходить, но в последний момент решил задержаться. Нужно убедиться, что Гарм не обманул его и новая копия будет тупо выполнять возложенную на нее задачу и не попытается претендовать на роль главного носителя личности Сомия Джога. Деду нельзя верить. Один из Сомиев уже поплатился жизнью за свою доверчивость.
Окаменение спадало постепенно. Сначала исчезло давление на глазные яблоки, потом освободились челюсть и гортань. Стало легче дышать. «Обманул, треклятый мутант. Репликация выполнена по полной программе», - с тоской подумал Сомий, очнувшийся в новом теле. Соримэр стал его вторым перевоплощением, и Джог сразу сообразил, что происходит, поэтому из осторожности он не открыл глаза. Теперь их у него снова стало два. Сомий, который дожидался, когда очухается очередной репликант, наверняка держит руку на бластере. Если он заподозрит подвох, то немедленно убьет свою копию. Придется разыграть полное непонимание, и тогда довольный собой Сомий, обитающий в теле глашатая, поспешит убраться отсюда. Нет! Нельзя его отпускать! Он не повторит ошибку первого и никогда не пустит репликанта на звездолет. Нужно обмануть его. Проще всего воспользоваться памятью прежнего владельца этого тела и говорить только то, что должен был бы говорить в подобной ситуации заключенный три-десять.
Соримэр томно поднял веки, стараясь сделать свой взор как можно более бессмысленным. Чистыми глазами младенца он уставился на глашатая.
- Тебе нужна срочная медицинская помощь, приятель, - сказал он, еле ворочая языком. Глашатай облегченно вздохнул.
- Завтра тебя освободят, - важно сообщил он. - Муратон милует тебя. Я пришел поздравить тебя с этим событием.
- Пускай узурпатор подавится своей милостью. Я не присягал ему, и пусть не ждет, что я буду ему служить. Передай этому идиоту, что он отпускает на волю своего злейшего врага, - Сомий в теле Соримэра с видимым напряжением выбрался из гамака. Кажется, пока всё идет нормально. Правда, глашатай сделал шаг назад и положил руку на «гибел», но это не страшно. Сомий усердно изобразил крайнюю слабость мышц и даже закачался из стороны в сторону с максимально возможной амплитудой. Новое тело вело себя прекрасно. Оно было гораздо сильнее предыдущего и отлично исполняло команды новой личности.
- Муратон знает о том, что ты не покорился его светлейшему гению, но простым смертным не дано постигнуть всю бездну мудрости великого слуги простолюдинов. Я всего лишь пришел передать его поздравления и уже ухожу, - глашатай, не поворачиваясь спиной к заключенному, сделал шаг к двери.
- Вкусненького ничего не принес? - равнодушно поинтересовался заключенный и сладко зевнул.
- Нет, - мотнул головой глашатай.
- Ну и топай отсюда, холоп раба, - проворчал Соримэр.
- Добрых снов, - искренне пожелал глашатай и повернулся к выходу, чтобы покинуть камеру. Огромная рука Соримэра молниеносно схватила его за шкирку и с невероятной силой двинула о металлическую дверь. Сознание погасло. Заключенный бережно положил гостя на пол, достал у него из-за пояса лучемет и прицелился в затылок. Один выстрел должен разрешить все проблемы между репликантами. Палец трепетал на курке. Сомий стиснул зубы и напряг мышцы руки. На глазах выступили слезы, губы задрожали. Конечность отказывалась подчиниться. Убивать самого себя два раза в день - это слишком даже для дознавателя Консулата Спасения. Но и оставлять смертельного врага в живых никак нельзя. Новый репликант опустил оружие и задумался. Вопрос разрешился неожиданно легко. Помощь пришла из памяти предшествующего владельца тела. Оказывается, робот в коридоре не был муляжом!
Сомий забрал у глашатая нейрорепликатор, поднял с пола пропуск и покинул уютную камеру. Когда он шел сюда, ему почему-то очень хотелось задержаться рядом с роботом. Сейчас он не испытывал ни малейшего желания топтаться около древнего механизма. То ли репликатор работал неидеально и личность при копировании немного изменялась, то ли ситуация стала совсем другой. Предыдущий Сомий сохранил остатки доверия Гарму Скабеду. Нынешний твердо знал, что Дед - предатель. Подлый мутант играет свою хитрую партию. Он уничтожит Исток, вернется к пирамиде гравитрона и прикарманит ее. Судьба Сомия его абсолютно не интересует. Сомий Джог должен выполнить свою задачу и умереть. Он всего лишь инструмент в грязных лапах Деда. Нужно придумать, как выкрутиться и продолжить жить хотя бы в этом теле.
В коридоре и на лестнице Сомий никого не встретил. Если, конечно, не считать «Кракатуна», который приветливо блеснул глазами при виде пропуска. Не прерывая размышлений, репликант неспешно спустился на первый этаж и совершенно спокойно открыл наружную дверь. Вначале он хотел найти и разбудить охранника, чтобы не оставлять тюрьму незапертой, но потом вспомнил, что сейчас сам находится в теле заключенного. Чего доброго бородач попытается водворить его обратно в камеру, и тогда Сомию придется убить человека. Честного трудягу, который в меру своих сил исполняет долг перед обществом. От одной этой мысли Сомию стало нехорошо. Как всё-таки странно оказаться в шкуре розового гуманоида. Раньше он подобных тварей и за разумных существ не считал, а теперь беспокоится о продолжительности их никчемных жизней.
Сомий вышел на крыльцо. Прохладный ночной воздух приятно пощекотал ноздри. Свобода!
Невыносимо болела голова. Сомий попытался открыть глаз, но кровь из раны на лбу спеклась и склеила уцелевшее после драки с Ормастом веко. Пришлось очищать его тыльной стороной ладони. Можно считать, что Джогу и на этот раз повезло. Проклятая копия не убила его. Репликант потрогал лоб, скрипнул зубами и вытер окровавленные пальцы о камзол глашатая. Затем он ощупал одежду, чтобы подсчитать потери. Репликатор был похищен, и от бластера осталось одно воспоминание. Обидно. Такую игрушку достать непросто. Вряд ли он сможет возместить потерю в ближайшее время.
- Отлично сработано! - весело сообщил голос Деда.
- Гарм, ты обманул меня! - прошипел Сомий, хотя вполне достаточно было просто подумать.
- Всё прошло нормально, - нахально заявил Дед. - Тебя ударила не твоя копия. Сам себя ты бы наверняка убил. А те ссадины, которыми тебя наградил любезный Соримэр, легко излечимы.
- Он чуть не проломил мне череп! - рассвирепел репликант. - Кто, по-твоему, это был? Тень дракона Наки?
- Тот человек, в мозг которого мы записали твою урезанную копию. Не забывай, в чьем теле ты находишься. Соримэр увидел королевского глашатая и воспользовался случаем сбежать из тюрьмы. Наверное, он не поверил твоим словам об обещаниях Муратона. А копия твоего сознания станет действовать на полную мощность только тогда, когда в этом будет необходимость. Именно поэтому ты остался жив.
- Слава Дамаху, - Сомий выпрямился на подрагивающих ногах. - Дед, забери меня отсюда.
- Обычный гиперпереход не работает через стены, - напомнил Гарм. - А сквозного на «Гедабасе» нет.
- Точно. Я совсем забыл об этом, - Джог подошел к двери, с ужасом ожидая, что она не откроется. Но Сомию опять повезло. Замок не защелкнулся, иначе ему пришлось бы остаться в камере до утра, а может быть, и дольше. Было бы сложно объяснить кому-либо причину своего присутствия здесь, а также причину отсутствия постоянно прописанного в этой камере заключенного. Удача не оставила его, и сейчас он преспокойно спустится вниз, выберется на улицу и через минуту будет на таком милом и безопасном «Гедабасе». Больше он не покинет звездолет, как бы Гарм ни пытался убедить его в необходимости новых экспедиций. Он даже согласен пожертвовать своей долей в пирамиде гравитрона и вернуться в родной мир нищим и опозоренным, лишь бы никогда больше не рисковать собственной шкурой.
«Кракатун» безмолвным истуканом высился в конце коридора.
- Почему же ты не скрутил беглеца, старая консервная банка? - улыбнулся Сомий, с любовью всматриваясь в ребристый нагрудный панцирь. Джог подумал, что если всё-таки разбогатеет, то обязательно отыщет настоящего «Кракатуна», купит его за любые деньги и установит в своем дворце на почетном месте. Тогда можно будет любоваться этим шедевром военного искусства каждый день и никто не сможет ему в этом помешать.
Во внутренностях робота громко щелкнуло реле. Из груди «Кракатуна» ударили два мощных конуса света. Сомий прикрыл рукой ослепленные глаза. «Хвосты драконов! Идиотский механизм завелся!» - Панические мысли запрыгали в голове, путаясь и не давая сосредоточиться. «Пропуск! - сообразил Сомий. - Робот не выпустит отсюда человека, который не покажет ему пропуск».
Репликант начал торопливо шарить в своих карманах. Загудели приводы старой машины. Рука с лучеметом поползла вверх, направляя ствол на Джога. «Кракатун» умел действовать молниеносно, но сейчас он точно знал, что спешить совершенно некуда. Цель не сможет выскользнуть из прицелов, поэтому можно не тратить энергию зря. Пластиковый прямоугольник никак не хотел находиться. Сомий кинулся обратно в камеру. Робот ничего не предпримет, если беглец вернется на место. «Кракатун» так не считал. Подчинившись электрическому импульсу, металлический палец нажал на курок. Джог спиной почуял смертоносное движение и прыгнул, надеясь уйти с линии огня раньше, чем луч лазера настигнет его. Однако еще ни одному живому существу не удавалось превысить скорость света без космического корабля. Горячий луч заплясал по распластавшемуся в полете телу Сомия. Кожа и мышцы испарились почти сразу. С костями пришлось повозиться, но «Кракатун» искусно расправился и с ними. Ни одна частичка неудачливого беглеца не упала на пол. Всё было сожжено в воздухе. А на стене появился новый силуэт, отдаленно напоминающий человеческую фигуру.

* * *

Муратон брезгливо склонился над обезглавленным трупом Ормаста.
- Интересно, кто до тебя добрался? - задумчиво пробурчал он и подозвал к себе детектива Дунка. - Что скажете, господин полицейский? Какие у вас имеются соображения? - Верховный правитель строго посмотрел на Дунка.
- Несомненно, произошло умышленное убийство, - с важным видом констатировал сыщик. Когда-то очень толстый и обаятельный мужчина, он сильно осунулся. Голодные времена истощили его крепкий организм. Кожа на щеках обвисла, сморщенный животик топорщил рубашку над широким кожаным поясом. Детектив напоминал сдувшийся воздушный шарик. Врачи запретили ему проходить обряд посвящения, опасаясь, что истощенный организм может не перенести тяжелой процедуры. Дунк же очень хотел выполнить указ Верховного и превратиться в полноценного мутанта, трудящегося для блага планеты и общества. Поэтому он срочно набирал вес и даже в присутствии правителя что-то патриотично жевал.
- По-моему, больше похоже на самоубийство, - саркастически хрюкнул Муратон. - Я полагаю, гридер сам отчекрыжил себе башку «Вочеттом».
- Его убил глашатай, - невозмутимо сообщил Дунк и с хрустом разгрыз очередную галету.
Муратон временно утратил дар речи от такого наглого заявления.
- Мой глашатай? - От возмущения Верховный правитель даже топнул ногой. - Вы бредите, детектив Дунк!
- Неоспоримый факт. Во-первых, его видел часовой. Глашатай пришел во время комендантского часа и потребовал пропустить его к Ормасту. Часовой не возражал.
- Ишь ты, не возражал! На каких основаниях, интересно узнать? Я ограничил допуск посетителей к гридеру. Часовой должен быть наказан.
- Часовой невиновен и не может быть наказан. Глашатай присутствует в реестре допущенных. К тому же он заявил, что имеет от вас, ваша скромность, важное поручение, - спокойно сообщил Дунк. В глубине души сыщик с большим презрением относился к любому начальству, считая всех чиновников и аристократов кровососами на теле общества. Именно поэтому за многие годы он не дослужился даже до скромных чинов. И именно поэтому остался жив и даже не потерял работу после переворота, устроенного мутантами. Всех остальных сотрудников уголовной полиции, в чине выше сержанта, вздернули в первую же ночь после ареста Дкежрака.
- Я не давал никаких поручений глашатаю. Он обманул! - вздохнул Муратон.
- Он обманул не только часового, но и гридера. Ормаст беспрепятственно пропустил его в свое подземелье. К сожалению, неизвестно, сколько времени ваш посланец провел там.
- Почему неизвестно?
- Расследование показало, что часовой спал и не видел, как глашатай ушел. Вы сами можете посмотреть, мимо поста тянется кровавый след, который начинается здесь, - Дунк показал на пол. Рядом со сжимающей рукоятку лазерного ножа рукой Муратон увидел бурое, размазанное подошвой убитого Ормаста пятно. - Это кровь убийцы.
- Часовой прошел посвящение?
- Нет еще, но записан на следующую неделю, - в голосе Дунка чувствовалась зависть.
- Вычеркните из списков и расстреляйте. В новой жизни нам не нужны безответственные люди, - Муратон наклонился и выдернул из холодной руки Ормаста рукоятку ножа. - Глашатая ищут?
- Да.
- Результат? - безнадежно поинтересовался правитель.
- Его видели в гарнизонной тюрьме, - бесстрастно доложил Дунк. - Он встречался с заключенным три-десять. После непродолжительной беседы один из них бросился на лучемет робота-охранника. Кто именно погиб, глашатай или заключенный, пока неизвестно. Мои люди работают не покладая рук.
- Проклятье! Мотив убийства Ормаста выяснили?
- Нет.
- Чем вы тут занимались всё это время? - Муратон скрипнул зубами, но сразу же взял себя в руки. - Обыск апартаментов гридера закончен?
- Да.
- Что нашли?
- Барона Санчеса в стадии мутации.
Муратон задумчиво пощелкал выключателем ножа. Зеленое лезвие исправно появлялось из рукоятки и исчезало обратно.
- Соберите все ампулы, порошки и запаянные контейнеры, которые отыщутся в этом подземелье, и доставьте в Цитадель. Вы, детектив Дунк, отвечаете головой, если пропадет хоть какая-нибудь мелочь. Подземелье опечатать и выставить стражу.
Дунк торопливо сглотнул и старательно изогнул спицу в почтительном поклоне.
- Будет исполнено, мой правитель! - В голосе полицейского сквозило неукротимое рвение и желание рыть носом землю.
- Если поймаете глашатая, немедленно ко мне на допрос, - добавил правитель.
- Не сомневайтесь. Можете полностью посвятить себя служению народу, а с этим делом я как-нибудь разберусь.
- От вашей работы полностью зависит будущее новой расы, - Муратон сунул в карман «Вочетт» и быстрым шагом покинул место трагедии.
«Вот сволочь, - подумал детектив, глядя ему вслед. - Стащил вещественное доказательство. Все политики - жулики».
Правитель торопливо выбрался из подземелья на поверхность. Его разум требовал срочных действий. Гибель гридера поставила под угрозу все планы Муратона. Теперь многое, действительно, зависело только от того, что нароют тупоголовые полицейские ищейки.
Рядом с домом Ормаста топтались сотрудники полицейского ведомства. Муратон пропустил мимо ушей льстивые приветствия, сдержанно кивнул и, заложив руки за спину, пошел вдоль улицы. Нужно досконально продумать сложившуюся ситуацию. Смерть Ормаста спутала все карты. Еще два часа назад правитель был убежден, что власть над планетой в его руках. Всё шло по плану. Король Дкежрак сидел на цепи в ожидании торжественной казни. Перепуганная королева сбежала так далеко и спряталась настолько хорошо, что, несмотря на огромную награду, даже следов ее обнаружить до сих пор не удалось. Подготовка к изменению климата идет полным ходом. Министерство безопасности берет под контроль все новые склады с атомным оружием. Скоро зарядов будет вполне достаточно, чтобы нанести ядерный удар по океанам планеты. Согласно расчетам, испарение большого количества воды приведет к возникновению парникового эффекта и значительному повышению температуры. Мутанты смогут жить на поверхности, а не прятаться, как сейчас, в глубоких, хорошо обогреваемых шахтах Есть, конечно, и отрицательные моменты. Например, цунами сметут прибрежные города. Эстея потеряет почти всю промышленность, сконцентрированную преимущественно в приморских городах. Погибнут все люди, не прошедшие обряд посвящения. Но как раз это не так уж плохо. Никто не будет оспаривать власть Муратона. Реставрация монархии станет невозможной. Кроме того, имперцы, которые уже подсчитывают прибыли от доставшихся им почти даром гравитронных рудников, получат обидную оплеуху. О поставках гравитрона им придется договариваться с Муратоном. Сами они не смогут добывать руду в неблагоприятных климатических условиях. Им не обойтись без мутантов, а значит, без Муратона. А верховный правитель Эстеи и слуга простолюдинов не продешевит и выжмет из богатой Кибер-Империи всё, что можно и что нельзя.
Из-за смерти Ормаста все мечты Муратона рушились. Он предполагал получить от гридера семена и вакцины, чтобы после изменения климата засеять опустевшие поля кремний-органической пшеницей, посадить кремний-органические леса и развести кремний-органических коров. Плантации водорослей в Цитадели и в шахтах не прокормят всех мутантов. Даже те, кто уже прошел обряд посвящения, живут впроголодь. Все оборудованные подземелья используются на полную мощность, а строительство новых идет непростительно медленно. Не хватает работников. Именно поэтому приходится плодить новых мутантов, судьба которых - сгинуть в штольнях, сооружая подземные плантации водорослей. Еще не рожденный мир требовал всё новых и новых жертв.
Муратон остановился у здания военного госпиталя. Длинная очередь из горожан, пожелавших в добровольно-принудительном порядке пройти обряд посвящения, растянулась вдоль всей улицы. Они молча дышали друг другу в затылок и почти не смотрели по сторонам. Несколько десятков мутантов, наряженных в тяжелые скафандры с эмблемами республиканской жандармерии, бродили вдоль очереди. В какой-то момент все жандармы оказались на одной стороне очереди. С другой стороны немедленно отделились две фигуры. Они сделали несколько несмелых шагов к ближайшему переулку. Один из мутантов строго окликнул их. Одна фигура покорно вернулась на место. Другая с отчаянным воплем бросилась прочь. Полыхнуло зарево выстрела, и обугленное тело покатилось по мостовой.
«Идиоты!» - огорчился Муратон и подозвал к себе офицера.
Все мутанты и те, кто должен был ими стать в ближайшем будущем, заметили появление правителя, но, согласно последнему указу, им запрещалось, как-то реагировать на присутствие главного должностного лица планеты, дабы это лицо могло спокойно прогуливаться по улицам столицы, размышляя о великих государственных деяниях, а не тратить время, отвечая на подобострастные излиянии подданных.
- Что здесь происходит?! - громко, так, чтобы было слышно в очереди, спросил правитель у застывшего перед ним офицера.
- Пресекаем беспорядки! - рявкнули динамики, встроенные в скафандр жандарма.
- Потише кричи, - попросил Муратон.
- Понял, - прошептал офицер. Его шепот был слышен на соседней улице.
- Забирай своих людей и убирайся отсюда! Обряд посвящения - процесс интимный и сугубо добровольный. Вы мешаете людям сосредоточиться.
- А как же приказ коменданта города? - осмелился возразить офицер, для которого гнев непосредственного начальства был страшнее недовольства самого правителя планеты.
- Еще одно слово, и тебя сегодня же четвертуют, - пообещал Муратон, подумав, что лучше прямо сейчас казнить одного придурка, который допускает расстрел мирных граждан в присутствии «оплота народовластия и гаранта гуманизма», чем в ближайшее время столкнуться с массовыми мятежами.
Офицер резко развернулся и замахал руками. Приказания он, по-видимому, отдавал через встроенную в шлем рацию. Через несколько секунд перед госпиталем не осталось ни одного мутанта в скафандре, если не считать, конечно, самого Муратона. Неуверенно озираясь по сторонам, разбрелась и значительная часть очереди. «Население новой Эстеи будет немногочисленным, - мрачно решил Муратон. - Но это поправимо. Быдло быстро размножается».
Заложив руки за спину, Верховный правитель продолжил неторопливую прогулку в направлении королевского дворца.

* * *

На ярмарке царило будничное оживление. Люди и мутанты хаотично перемещались между прилавками, пили, ели, обсуждали новости, ссорились и устраивали дуэльные поединки. Уличные девки, не таясь, оказывали свои незамысловатые услуги всем желающим. Совокупляющиеся парочки даже не считали нужным скрываться за тонкими занавесочками. Жандармы, которые в прежние времена безжалостно пресекали и дуэли, и публичный разврат, после переворота старались ни во что не вмешиваться и застенчиво отводили глаза от вопиющих нарушений общественного порядка.
- Дарк Слизнякис плюнул в глаз Сар Салоту, - провозгласил наряженный в красный комбинезон рефери. - Только смерть обидчика утолит горечь обиженного.
На залитый кровью подиум поднялись два угрюмых типа с иссеченными шрамами лицами. Поединок обещал быть интересным, и зеваки плотным кольцом окружили настил из деревянных досок. Поединщики выхватили лазерные резаки и бросились друг на друга. Взметнулись кроткие толстые лучи, запахло жаренным мясом.
- Справедливость восторжествовала! - проорал рефери.
Два его помощника потащили к выгребной яме куски разрубленных тел Дарка Слизнякиса и Сар Салота. От волочащихся по пыли внутренностей смрадно воняло сивушными маслами.
- Дугак Прохилия и Шклярзик из Мерабета поспорили, у кого из них больше денег. Только смерть обидчика утолит горечь… - охрипший рефери сделал большой лоток из пузатой бутылки, - обиженного.
На подиум поднялись очередные дуэлянты. Рядом выстроилась небольшая очередь жаждущих утолить горечь обиды.
Ярмарка располагалась рядом с городскими стенами и работала круглосуточно, затихая ненадолго только в предрассветные часы Изможденные ужасами войны и кошмарами эпидемии, горожане весело спускали накопления, радуясь завершению трудных времен. Здесь развлекались те, в чьих карманах водились деньги, и пытались заработать те, кто давно забыл, как эти самые деньги выглядят. В Глогаре было мало работы. Только жандармы и шуты могли рассчитывать на верный кусок хлеба в столице Эстеи.
На ярмарке каждый находил себе дело по душе и имел возможность полностью раскрыть все свои таланты. Носатый жабоед жонглировал разноцветными человеческими черепами. Толстая некрасивая женщина, тоскливо завывая, исполняла комические куплеты. Ее никто не слушал. Горбатые карлики со страшными злыми лицами бойко продавали детишкам сладости. Неопытный канатоходец сосредоточенно готовился в очередной раз повторить свой смертельно опасный трюк. Благодушно веселящаяся публика не особенно стремилась насладиться этим довольно унылым зрелищем. На ярмарке можно было найти много других, более забавных, развлечений. Простой люд больше всего привлекали разношерстные торговые ряды. Служанки искали здесь недорогие продукты, чтобы сэкономить несколько монеток, которые можно будет потратить на дешевую косметику и украшения для себя. Ремесленники запасались материалом для своих мастерских и до хрипоты спорили о достоинствах и недостатках различных инструментов. Лихие люди скупали оружие.
Виктор тоже надолго «завис» у оружейных лотков. Словно любопытный экскурсант, он в третий раз совершал обход богатейшей экспозиции. На деревянных щитах соседствовали тяжелые двуручные мечи и лучеметы популярных модификаций, мушкеты с кремниевыми замками и портативные ручные гранатометы. Метательные кинжалы гроздьями свисали со специальных крючьев. Ящики с боеприпасами громоздились высокими штабелями. На их вершинах, хладнокровно покуривая, сидели торговцы.
К огромному изумлению Виктора, на почетном месте ц самой богатой лавке висел до боли знакомый автомат Калашникова. Как он сюда попал? Если бы оружие умело разговаривать, то, наверное, этот старенький «калаш» с потертым прикладом мог бы поведать удивительную историю. Кто был его владельцем и почему они расстались? Как он покинул Землю? Неразгадываемая загадка.
Вдоволь натешив ностальгические чувства, Виктор перешел к щиту с бластерами. Вообще-то, на ярмарку он пришел совсем не за оружием. Он собирался поменять прокладку в наколеннике скафандра. Последнее время у него сильно мерзла левая нога, и он решил проверить теплоизоляцию. В мастерской, куда он обратился, его направили к главному специалисту по скафандрам, который с недавних пор работал исключительно на ярмарке. Пришлось через весь город тащиться сюда. Но, несмотря на ранний час, Виктор опоздал. Рабочий день главного специалиста уже закончился. Виктор застал его в последней стадии алкогольного опьянения. Ремесленник лежал рядом с пивным шатром в луже рвотных испражнений и блаженно хрюкал. Не отказав себе в удовольствии ткнуть пьяницу тяжелым ботинком в бок, Виктор отправился бродить по ярмарке.
Неудача с ремонтом скафандра ничуть не испортила ему настроения. В последнее время он легко переносил мелкие неприятности. Любая суета - ничто по сравнению со счастьем просто наслаждаться жизнью. Каждое утро, когда Виктор просыпался в жарко натопленной каморке, его охватывало непостижимое в его безвыходном положении ощущение эйфории. Он радовался всему, что видел. Млел от голубизны неба и вкуса сухих водорослей. Ему нравились все прохожие и радовали стаи откормившихся мертвечиной бродячих собак. Каждый свой день он проживал как последний. Будто смертный приговор уже подписан и изменить ничего невозможно. Остается только упиваться отпущенными ему часами жизни.
Виктор так и не придумал, как освободить Жака, но это его почему-то совершенно не волновало. Всему свое время. Зачем беспокоится о чем-то, на что не в силах повлиять? Эльку он больше не видел. Один раз от нее приходил связной, маленький пугливый человечек с мышиными глазками. Он сообщил место, где можно найти низложенную королеву, и испарился в неизвестном направлении. Координаты Виктор запомнил, но навещать свою давнишнюю подругу не спешил, объясняя боязнь этой встречи тем, что в ней пока нет никакого смысла.
Виктор отвел глаза от великолепного «гибела» с алмазной инкрустацией на рукояти. Восхищение вызывало вовсе не обилие бессмысленных украшений. Прелесть «гибела» заключалась не в этом. Перед ним лежала редчайшая модификация очень распространенного оружия. Только в этой модели в толстую рукоятку можно было запросто установить две стандартные обоймы. Причем обе обоймы подключались к силовому контуру одновременно. Усиленный ствол извергал луч, по мощности мало уступающий выстрелу из луппера. Зеркальный рассеиватель позволял вести мощный огонь «по квадратам», а дополнительный блок спектрального смещения уводил поражающее излучение в рентгеновский диапазон. От такого не спасет ни тяжелый скафандр, ни специальные отражатели.
- Желаете приобрести «убийцу роботов»? - поинтересовался торговец и окинул насмешливым взглядом дешевый скафандр Виктора.
- Нет, - покачал головой Виктор, слегка смутившись. Он всегда чувствовал себя не в своей тарелке, если в его кармане было не слишком много денег. - Покажите, пожалуйста, «эстрих».

Предыдущая страница 26 Следующая страница


27 Михаил Медведев

Торговец снял со специальных зацепов «эстрих-абордаж», оружие очень удобное для ближнего боя в узких коридорах космических кораблей. Разумная система этого лучемета способна изменять мощность луча на разной дальности стрельбы. Это не позволяет разрушить обшивку звездолета при штурме. Обалденно дорогая игрушка.
- Дай пехотный, - процедил сквозь зубы Виктор. Он раздумал чинить скафандр и решил израсходовать свои скудные средства на приобретение оружия. С ногой ничего не сделается, а вот без хорошего бластера можно потерять не только здоровье.
- Рад иметь дело с настоящим знатоком, - сильный акцент и богатая мимика выдавали в торговце представителя горного племени. - Зачем переплачивать деньги, когда можно купить действительно надежную вещь? Если возьмете запасную обойму, еще одну отдам бесплатно.
На прилавок лег лучемет с облупившимся покрытием ствола и блестящей рукояткой. Предыдущий владелец редко выпускал это оружие из рук, и тем не менее ему пришлось с ним расстаться. Виктор не любил покупать подержанные бластеры, суеверно предполагая, что они могут принести несчастье не только его врагам. Однако количество монет в его наколенном кармане не позволяло особенно привередничать.
Виктор взял оружие в руки и нажал на стопор. В его ладонь выпала обойма. Такая же старая, как лучемет. Вот что погубило предыдущего владельца бластера. Виктор приподнял прозрачное забрало своего шлема и смачно плюнул на заостренные контакты обоймы. Ничего не произошло, а ведь даже если батарея сильно разряжена, между контактами всегда проскакивает электрическая искра.
- Это что? - Виктор ткнул неисправной обоймой в лицо торгаша. - Бабушке своей будешь такое продавать!
- Новая дороже, - насупился горец.
- Давай, - махнул рукой землянин. - И кобуру мне подбери.
Перед Виктором появилась новая обойма с гарантийной наклейкой имперского арсенала и дешевая кобура из телячьей кожи.
- Крепче, чем шкура дракона, - радостно поведал торговец.
Виктор ответил по-русски. С использованием легкой ненормативной лексики. Удивительно, но горец его сразу понял и быстро заменил кобуру на нормальную. Из синтетического волокна. Виктор щедро отсыпал ему монет из своих небогатых запасов и направился дальше, вооруженный и добродушный. Он даже улыбнулся своему соглядатаю, лакомившемуся пирожными у соседнего шатpa. Коллеги шпика затерялись где-то в толпе. Скорее всего, хлещут пиво или оттягиваются в компании публичных девок.
На ярмарке у Виктора больше дел не было, и он уже собрался вернуться в свою уютную каморку и даже направился к выходу. В этот момент его внимание привлек дружный и восторженный рев толпы. Местную публику трудно чем-либо удивить, а тем более довести до экстаза. Любопытство победило усталость, а острые шипы на локтевых сочлениях скафандра позволили Виктору без труда протолкаться к месту неординарного события. Зрелище, действительно, стоило того, чтобы на него поглазеть. В большой клетке сидел не кто иной, как король Эстеи собственной персоной. Он глупо улыбался, пускал слюни и махал рукой беснующейся публике. В первый момент Виктор слегка опешил. Неужели он видит перед собой настоящего Дкежрака? Не может быть! Рекламная надпись на клетке все прояснила. «Запасной клон короля». - гласили кривые буквы.
«Живое хранилище органов», - с сочувствием подумал Виктор Подобных существ повсеместно разводили в специальных инкубаторах и в дальнейшем использовали их органы и ткани для лечения недугов. Вырастить хорошего клона считается большим искусством. Много лет их нужно регулярно и правильно кормить. С ними нельзя разговаривать, дабы не допустить чрезмерного умственного развития. И в то же время им нельзя дать затосковать. От плохого настроения снижается качество пересадочного материала.
Виктору было неприятно смотреть на жалкое подобие Дкежрака, и он уже развернулся, чтобы уйти, когда заметил в руке одного из зрителей помятый документ, озаглавленный «Программа праздничной казни короля Тинора Четвертого». Виктор, не задумываясь, вырвал листовку у плечистого гвардейца и многозначительно наступил железной подошвой ему на ногу. Тот испуганно отодвинулся в сторону, давая дорогу агрессивному мутанту. Виктор беспрепятственно выбрался из толпы, сжимая в толстой перчатке заветный листок с бесценной информацией. Ему не терпелось изучить текст секретного документа, и он отыскал тихое местечко рядом со сколоченной из досок сценой, на которой бродячие актеры разыгрывали пошловатую пьеску.
- Я имею честь вызвать вас на поединок! - с запредельным пафосом провозгласил комедиант, наряженный аристократом. Огромное жабо свисало у него с плеч, а тяжелый орден на толстой серебристой цепи пригибал шею к земле.
- Вы идиот, дон Дрын! - воскликнул его партнер, игравший хитрого крестьянина.
«Действительно, идиот», - подумал Виктор, глядя, как стоящий у сцены глашатай раздает всем желающим программки праздничной казни. Точно такие же, как та, что он держал в руке. Виктор развернул смятый лист и углубился в чтение. А точнее, в расшифровку текста, ибо читал он всё еще очень плохо, хотя и посвящал учебе много времени. Оказалось, что казнь короля состоится на главной площади Эстеи, а не в подземной Цитадели, как предполагалось прежде. Мероприятие, в общем-то, стандартное, хотя процедура будет несколько скомкана. Жак проведет на эшафоте не более пяти минут. Составители листовки пространно объясняли это тем, что сторонники короля непременно попытаются освободить его. Виктор согласно кивнул головой. Приятно, когда враги не сбрасывают тебя со счетов. Организаторы празднества обещали феерическое лазерное шоу. Программка подробно информировала о том, что с момента, когда король поднимется по ступеням эшафота, и до той минуты, когда ему отрубят голову, над площадью будет создан специальный лучевой купол. Выстроившиеся по окружности солдаты начнут стрелять из бластеров в гипотетическую точку, расположенную в зените. Это не позволит злоумышленникам применить гиперпереход и выкрасть приговоренного к смерти короля прямо из-под топора палача. В конце праздника планировалась бесплатная раздача вина, фруктов и булочек из водорослей специально для мутантов.
Виктор сунул программку в карман, задумчиво посмотрел на людей, толпящихся у клетки с клоном Жака, и на шпика, с открытым ртом наблюдавшего за разыгрываемой на сцене пьесой. Витя уже видел нечто подобное в каком-то кабаке и знал, что сейчас приближается место, где разомлевшая жена дона Дрына обнажит грудь. Соглядатай несомненно тоже знал об этом и собирался в полной мере насладиться предстоящим зрелищем. Виктор решил не лишать его этой маленькой радости и не стал спешить. В конце концов, жить соглядатаю оставалось совсем недолго, ибо в голове землянина наконец-то созрел план.

* * *

Элеонора сидела за столом и мрачно прихлебывала травяной настой из большой жестяной кружки. Рядом с королевой лежала черствая горбушка, от которой она время от времени отщипывала маленькие кусочки и методично пережевывала их, злобно посматривая в сторону Дифора. Капитан невозмутимо восседал в вертящемся кресле с высокой анатомической спинкой и делал вид, что не замечает осуждающих Элькиных взглядов. Оба молчали. Тишина подземелья нарушалась только горестными вздохами королевы и мерной капелью воды, сочащейся из проржавевшего трубопровода.
Бункер, в котором они укрылись от шпионов Муратона, гнетуще действовал на психику беглецов и идеально подходил для пространных невеселых размышлений. Древний командный центр погибшей в незапамятные времена республики Лув навевал исключительно грустные мысли о бессмысленности бытия и о глупой суете, называемой человеческой жизнью. Удивительно прочное сооружение пережило не только большую войну, погубившую целую цивилизацию, но и тысячелетия средневековой дикости. Сейчас уже никто не помнит, борьба за какие именно идеалы заставила сойтись в смертельной схватке великие государства цветущей Эстеи. Потомкам, пожавшим плоды грандиозной битвы, безразличны благие намерения, двигавшие генералами, собиравшимися именно за этим столом. Да и последствия схватки могли заинтересовать только историков. Понятно одно, для уничтожения своего прекрасного мира пращурам нынешних обитателей Эстеи не понадобились заготовленные заранее ядерные арсеналы. Ракеты остались в шахтах. Мудрым предкам вполне хватило «обычных» вооружений. Хаос, последовавший за военными действиями, быстро разрушил экономику противоборствующих сторон. В наступившей сумятице никому не было дела до атомных бомб. Массовая гибель населения автоматически разрешила накопившиеся противоречия, и выжившие люди дружно попытались запустить уцелевшие кое-где заводы, наладить добычу углеводородов, восстановить транспортные сети. Однако тончайший механизм технической цивилизации был безнадежно разрушен. Холод, голод и эпидемии быстро загнали остатки вымирающего населения в каменный век. Спустя одно поколение уже не осталось никого, кто имел бы хоть какое-то представление о ядерном оружии. Ценность приобрели совсем другие знания: как из оленьих жил изготовить тетиву для лука, как правильно поддерживать огонь в пещере, чтобы он не погас, и как солить мясо, чтобы оно подольше не портилось. Именно в такие времена рождаются легенды о навсегда ушедшем золотом веке и об утраченном рае.
- Ты послал гонца к Муратону? - тихо спросила Элеонора, разрушив унылую стену молчания.
- Нет, - Дифор крутанулся в кресле и поджал ноги, чтобы продлить вращение.
- Почему? - Элька перешла на едва слышный шепот, который предвещал нешуточную ссору.
- Потому что твоя идея обменять себя на Жака - самое глупое из всего, что может придумать женщина, - Дифор приготовился к нудной перепалке. - Муратон ни за какие коврижки не откажется от удовольствия снести голову королю, и ты это прекрасно знаешь. В результате вы умрете оба.
- Предложи свой план, - королева требовательно нахмурилась.
- Нужно сбежать с планеты раньше, чем спятивший шахтер начнет менять климат! - В голосе капитана громыхнуло железо.
- Ты хочешь бросить своего короля?! - Элька задохнулась от возмущения.
- Я выполняю приказ короля! - взревел капитан.
- А я не улечу без Жака!
- А тебя никто и не спросит! - Дифор перешел на сдержанный, хорошо тренированный, командный рык. - Я исполню волю короля и спасу тебя, чего бы мне это ни стоило. Орбитальный катер ждет нас на ферме моего дальнего родственника. Всего один час полета на «Эрдогане», и мы там.
- Я останусь с Жаком. Не важно, с живым или с мертвым, - угрюмо пробурчала Элька и сделала большой глоток из кружки.
- Давно хотел спросить тебя, твое величество, - капитан решительно встал с кресла, подошел к столу и навис над Элеонорой. Казалось, сейчас он схватит ее за шкирку и встряхнет, как нашкодившего котенка - Что произошло в замке Вонримса?
- Я не помню, - королева вздрогнула.
- Там не осталось камня на камне, и это наводит меня на некоторые интересные соображения.
- Заткнись! Я ничего не помню!
- А планета с нежно наивным названием Надежда не пробуждает твою память? - Дифор сощурился и заглянул ей в глаза, будто хотел прочитать все ее тайные мысли.
- Заткнись, я сказала! - Элька втянула голову в плечи.
- Планета разлетелась на куски. А за несколько минут до катастрофы ты и Жак каким-то чудом успели переместиться на фрегат «Гедабас», который появился неизвестно откуда, - Дифор не унимался. - А имперский крейсер, который имел неосторожность взять на абордаж «Эльсидору», не навевает никаких воспоминаний?
Элькины губы дрожали. Лицо Дифора исказилось Его лоб заблестел от пота.
- Каждый раз, когда ситуация вокруг тебя, твое величество, становится критической, происходят события, которые невозможно разумно объяснить. И сейчас я жду чуда, и если оно не произойдет…
- Ты убьешь меня?!
- Я умоляю тебя, вспомни! - Кожа капитана посерела. Элеонора потрясенно отшатнулась. С прозрачного черепа того, кто только что был Дифором, закапала кровь, и с шорохом осыпались клочья лопнувшей кожи. - Вспомни! - прохрипел хрустальный скелет. Из его пустых глазниц, словно слезы, вытекли глаза. Элька взвизгнула и свалилась со стула. Сознание померкло. Капитан едва успел поймать обмякшее тело. Он бережно обхватил бесчувственную королеву и перенес ее на лежанку.
«Что-то здесь нечисто, - подумал он, протирая Элькино лицо платком, смоченным в холодной воде. - Хотелось бы знать, какая неведомая сила лишила ее памяти?»
Королева застонала и открыла глаза.
- Ты меня убьешь?! - снова спросила она, внимательно вглядываясь в знакомые черты капитана. В них не было ничего страшного. «Почудилось», - решила Элька.
- Убить тебя? Мысль, конечно, дельная, - добродушно усмехнулся Дифор. - Одной чокнутой стервой стало бы меньше. Но я не нарушу обещание, данное Жаку. Я очень хочу, чтобы ты спокойно дожила свой век на Зене или в любом другом мире по своему усмотрению. Но мой опыт общения с тобой подсказывает, что я не скоро вернусь к своей семье. И я прошу тебя…
- О чем?
- Постарайся всё-таки вспомнить, что случилось в замке Вонримса, пока меня не было. Это очень важно. Мне кажется, если мы разгадаем эту тайну, то спасем Жака.
Лицо Элеоноры перекосилось, словно от зубной боли. Она, действительно, изо всех сил старалась восстановить в памяти трагические события, повлекшие гибель графской цитадели. Однако неощутимый барьер надежно скрывал от нее всё. Она хорошо помнила, как томилась в подземном каземате, как Вонримс мучил ребенка. Потом вжик - незримое лезвие полоснуло по нервным клеткам, и она уже бредет среди высокой травы к далеким холмам. За спиной дымятся руины замка. Невыносимая усталость терзает мышцы приятной болью. В голове - пустота, в душе - чувство глубокого удовлетворения.
- К нам гости, - сказал Дифор, с неохотой отвлекая ее от размышлений. Ему казалось, что осталось совсем немного, совсем чуть-чуть, и она вскинет вверх руку искажет: «Я знаю, как поступить».
Элеонора сразу же воспользовалась поводом прервать мучения. Она радостно вскочила из-за стола и подбежала к древнему пульту управления.
- Таторк кого-то привел, - сообщил капитан.
Элька не успела никого заметить. Когда она добралась до экрана, он уже был пуст и показывал только светлое пятно в конце длинного тоннеля. Пещера, в которой располагался бункер, пользовалась дурной славой у окрестных жителей. Именно поэтому древний командный пункт до сих пор не разграбили. Причину суеверия Элька видела своими глазами. Ржавый, покрытый мхом боевой робот каждый раз пытался перегородить им дорогу, когда они спускались сюда. Несколько лет назад кибернетический солдат находился в полной исправности и легко убивал непрошеных гостей. Подтверждением этому служили обугленные человеческие кости, обильно усеивавшие площадку, на которой робот нес свою службу.
- С ним, случайно, не Виктор? - спросила Элька.
- Виктора я бы узнал, - покачал головой Дифор и нажал кнопку электрического замка. Другая его рука непроизвольно легла на рукоять лучемета.
Дверь скрипнула, и в помещение вошли двое. Доктор Таторк сразу же бросился к котелку с кашей. В последнее время он постоянно испытывал чувство голода. А тот, кого он привел, остановился в дверях, настороженно изучая обитателей бункера.
- Соримэр! - Элька всхлипнула от восторга и бросилась к высокому мускулистому мужчине.
- Отлично! Он нашел ее! - Гарм Скабед не сдержал восторга, и система оповещения разнесла его ликующий возглас по всем помещениям звездолета. Дед был уверен, что его никто не услышит. Однако, как оказалось, по крайней мере одно разумное существо рядом с ним всё-таки присутствовало.
- Мне кажется, господин Скабед, вы просчитались, - в контактных дорожках вычислительной машины пропульсировал занудный писк кибермозга корабля. - Сомий Джог не является полноценным членом клана Скабедов. Он не будет выполнять ваше задание.
- Конечно, не будет, - самодовольно усмехнулся Дед. - Ты думаешь, зря я скопировал его сознание в твою постоянную память. Мне удалось точно просчитать все его возможные реакции. Даже то, что он будет повсюду таскать с собой репликатор, через который я смогу контролировать его перемещения. Можешь не беспокоиться, кибер, сейчас он предаст меня.
- Местоположение Истока Сущего установлено. Не вижу смысла ждать прибытия капитана Бустела. При использовании наших диффузных ядерных бомб, вероятность успеха близка к единице. Давайте разбомбим планету прямо сейчас, - кровожадно предложил кибермозг.
- Это не поможет, - мрачно изрек Дед. - Демиурга не так просто уничтожить. Таков закон природы. Даже непобедимая «Злая звезда» увеличит наш шанс лишь на крошечную долю процента.
- Диффузная бомба - хорошее оружие, - разочарованно изрек кибер. Ему уже порядком надоело болтаться на орбите этой скучной планеты Простейшие эмоции, интегрированные в его электронную психику, требовали активных действий, дальних перелетов, новых миров в объективах видеокамер, а ему снова и снова приходилось выполнять скучные функции примитивного топографического спутника.
- Я - не Соримэр, - странно представился пришелец и отодвинул от себя Эльку. - Меня зовут Сомий Скабед.
- Скабед?! - Королева отскочила на несколько метров, будто увидела перед собой ядовитую гадюку, изготовившуюся к прыжку. Ко лбу пришельца прижался ствол лучемета. Дифор, как всегда, был начеку и с удовольствием воспользовался возможностью продемонстрировать свои отменные рефлексы. Палец капитана выразительно ласкал курок.
- Ты кого привел, Таторк? - строго осведомилась Элька.
- Я не знал, - прохрипел подавившийся кашей доктор.
- Я пришел с миром, - чопорно провозгласил Сомий. Его зрачки сошлись на переносице, силясь заглянуть в черное дуло бластера.
- Где Соримэр? - уже гораздо спокойнее спросила Элеонора. Она сделала несколько шагов навстречу пришельцу и внимательно всмотрелась в его лицо. - Ты очень похож на лейтенанта.
- Я убил его, - с наивным простодушием признался пришелец. - Мое сознание записано в его мозгу.
- Ты убил Соримэра?! - Элькино лицо побагровело от гнева. - И после этого посмел прийти сюда?
- Я убил его не по своей воле! - с вызовом воскликнул Сомий. - А пришел сюда, чтобы спасти вас и вашу несчастную планету.
Элька поджала губы и мотнула головой в сторону стула, приглашая гостя сесть. Дифор любезно убрал оружие от лица Сомия, но совсем прятать его не стал. Просто теперь ствол лучемета смотрел в потолок, готовый за долю секунды снова взять пришельца на прицел.
Сомий снял с плеча серую холщовую сумку и неуверенно присел на предложенное место. Таторк, сунув руку за пазуху, встал у него за спиной. Элька не сомневалась, что на груди у доктора спрятано какое-нибудь оружие. На Эстее уже не осталось безоружных людей. Естественный отбор неумолимо выкашивал самых миролюбивых.
- Говори, - потребовала Элеонора, с трудом преодолевая желание достать из кобуры свой «эстрих». Убийца Соримэра и агент гридеров вызывал у нее непреодолимое отвращение.
- Я сотрудник дознания Консулата Спасения. Мое официальное имя Сомий Джог, - начал гость, опасливо покосившись на Таторка. - Однажды в мои руки попала информация о местоположении Истока Сущего. Этого человека именуют также объектом альфа.
- Короче, ты узнал, где я живу, - перебила его Элька. - Наверное, все гридеры Галактики осведомлены о моем местоположении. Удивительно, что они еще не ходят толпами по улицам Глогара.
- Имперский флот препятствует высадке масштабного десанта, - объяснил Сомий. - Но их агенты, думаю, присутствуют на Эстее постоянно.
- Мне об этом известно, - кивнула королева. - Продолжай свой рассказ.
- И тогда я решил поймать вас.
Дифор сдержанно хмыкнул. Таторк заулыбался.
- Считай, что у тебя это получилось, - угрюмо пошутила Элька. - Переходи к делу. Ты представился Скабедом, а клан Скабедов причинил мне много горя. Поторопись, но не ври. Как только я уличу тебя во лжи, ты умрешь.
- В силу сложившихся обстоятельств я оказался игрушкой в руках некоего Гарма Скабеда. Он послал меня, чтобы выследить вас и удержать на планете. Он жаждет вашей смерти. В ближайшее время Эстея будет уничтожена.
- Кем и как? - деловито спросил молчавший до этого Дифор.
- Гарм Скабед планирует нанести по планете удар с помощью дыроносца, - торопливо сообщил Сомий. - На месте Эстеи образуется черная дыра. Вам следует немедленно улететь, и в качестве награды за эту информацию я прошу у вас только одно: вы должны взять меня с собой.
- Что у тебя в сумке? - неожиданно сменив тему разговора, поинтересовалась Элеонора.
- Репликатор. Прибор, с помощью которого мое сознание было записано в мозг человека, чье тело вы сейчас видите перед собой. Кажется, его звали Соримэр, - Сомий виновато улыбнулся.
- Покажи, - приказала она.
Сомий торопливо извлек из сумки черную коробку, обмотанную цветными проводами.
- Как работает?
- Входные контакты, - он ткнул пальцем в черные кругляшки. - Размещаются на голове реципиента. Выходные - на голове донора. Здесь - индикатор готовности.
- Он лжет! - гневно провозгласил доктор Таторк. - Такое устройство не может существовать в природе!
- Результат перед вами, - Сомий скромно потупился. - Это новейшая гридерская разработка. Прямая запись…
- Человеческий мозг - не кристалл, - Таторк рвал иметал, - и в него нельзя записать любимую книжку лазерным лучом.
- Не горячись, док, - Элька сделала успокаивающий жест. - Результат действительно перед нами. Дай-ка сюда, - она требовательно протянула руку.
Сомий беспрекословно подчинился и отдал нейрорепликатор королеве. Королева внимательно осмотрела коробочку, отыскала на одной из граней шероховатую выпуклость и, осторожно потрогав ее, надавила и сдвинула пальцем в сторону. Что-то щелкнуло, и грань открылась, показав крошечный дисплей, несколько треугольных разъемов и десяток залитых прозрачной массой регулято ров. Элеонора нахмурилась, пытаясь разобрать сложный гридерский шрифт на экране.
- Батарея рассчитана на три применения, - задумчиво проговорила она. - Два раза прибор уже использовался. Значит, осталась только одна репликация. Жаль, испытать не получится, - королева вопрошаюше посмотрела на Сомия. - Или всё-таки получится?
Лицо Джога окаменело.
- Применен компактный гравитронный реактор, - сообщил Дифор, заглянув Эльке через плечо. - Чудовищная емкость. Можно целый год отапливать небольшой замок. Перезарядить невозможно. Новый не достать. Во всяком случае, на Эстее.
- Придется действовать без репетиции, - Элеонора тяжело вздохнула и повернулась к Сомию. - У тебя есть еще что-нибудь, что ты хотел бы рассказать мне? - В ее голосе прозвучала плохо скрытая угроза.
- Нет, - Сомий приподнялся. - Я рассказал всё. Если вам нужны подробности, то, конечно… И…
- Я помню, о чем ты рассказал. Ты убил лейтенантаСоримэра. Человека, который спас мне жизнь. И ты назвался именем гридера, убившего меня саму когда-то.Считай, что план по внедрению в мое окружение агента Скабедов провалился. Дифор!
Капитан вскинул руку с лучеметом. Таторк поспешно отпрыгнул с линии огня. Рот Джога исказился беззвучным криком. Вспышка выстрела осветила дальние уголки бункера.
- Убери тело, Таторк, - устало приказала Элька, отворачиваясь от распластавшегося на столе Скабеда. - Дифор, дружище, мне нужно знать твое мнение о произошедшем.
- Я не понял, зачем он пришел, - мотнул головой капитан.
- Он принес очень нужную мне вещь, - Элеонора положила на стол репликатор. - Но этого мало. Думаю, сегодня у нас будет еще один гость.
Гарм Скабед расхохотался. Если бы он мог, то прыгал, бы сейчас на одной ножке и радостно потирал руки. К сожалению, его сознание было заключено в чреве вычислительной машины, и он мог выразить переполнявшее его счастье только комбинацией электронных импульсов.
- А мне показалось, что вы потерпели фиаско, - удивился Гедабас, с беспокойством наблюдавший за странной реакцией Деда. - Ваш агент мертв.
- Наоборот, мой план только сейчас и начал работать по-настоящему. Она взяла в руки репликатор, и теперь ее пальцы перепачканы невидимой радиоактивной краской. Ты видишь метку?
- Да. Но привязка координат к местности займет некоторое время. - Кибер замолк, обрабатывая полученные результаты. - Готово, - доложил он через две секунды. - Начинаю тестирование ударных систем. Сообщите ориентировочное время атаки.
- Не спеши с атакой, - Гарм притормозил ретивого кибера. - Используем бомбы только, если она попытается выйти в космос. В противном случае она слишком рано догадается о нашем присутствии и успеет что-нибудь предпринять.
Кибермозг звездолета «Гедабас» напряг всю свою вычислительную мощь, но, даже задействовав резервные процессоры, не смог спрогнозировать, что может предпринять человек, на голову которому падает диффузная ядерная бомба. Сообразительный компьютер решил не спорить с хозяином. В конце концов, именно Гарм является единственным носителем разума на звездолете, а кибер всего лишь глупое счетное устройство.
Дифор хмуро уставился в светящийся в полумраке монитор. Тоскливая безысходность сковывала его сердце, путала мысли. Всю свою жизнь он посвятил служению принцу Дкежраку. Но настали новые времена. Народ отверг благородную династию Тиноров и с восторгом покорился власти плебея-мутанта. Казнь Жака состоится совсем скоро, и тогда жизнь окончательно утратит смысл. Правда, останутся такие вечные ценности, как дружба, честь, долг, семья. Пожалуй, настало время целиком посвятить себя процветанию собственной семьи. Капитан твердо решил, что, как только закончится вся эта заваруха, он покинет Эстею и вернется к семейному очагу.
Чей-то сутулый силуэт затмил свет в конце тоннеля и, пошатываясь, двинулся к потайному входу в бункер.
- Виктор пришел. Он ранен, - сказал Дифор. Ни громоздкий скафандр, ни скудное освещение не помешали капитану узнать старого друга.
- Встреть его и помоги Таторку, а то он надорвется, - Элеонора кивнула головой в сторону доктора, которому, в наказание за утрату бдительности, было поручено похоронить тело Соримэра. Таторк уже почти дотащил убитого до дверей и собирался с духом, чтобы перевалить остывающий труп через порог.
Элька смотрела на массивную дверь, которую отворял Дифор, слушала шаркающие шаги Виктора в переходе, вдыхала затхлый запах подземелья, и ее всё сильнее охватывало жуткое чувство абсолютной предопределенности. Словно когда-то она всё это уже видела и теперь точно знает, что должно произойти дальше. Элеонора дождалась, пока Дифор и Таторк покинут бункер, и быстро достала из кобуры лучемет. В ее распоряжении было несколько секунд полного одиночества. За это время ей нужно убедиться в правильности своей чудовищной догадки. Убедиться или умереть. Не давая себе опомниться, она вставила ствол в рот и, сморщившись от ужаса, нажала на курок.
В коридоре послышались приветственные возгласы Дифора и обиженные причитания Таторка, понявшего, что труп в самый дальний переход тоннеля он потащит в полном одиночестве. Элеонора с опаской открыла глаза, перевела дух и внимательно осмотрела оружие. Индикаторы показывали полную зарядку батарей. Диагностическая схема не фиксировала никаких неисправностей. Королева отвела ствол от себя и аккуратно выстрелила в железную стену. Регулятор был выставлен на среднюю мощность и на гладкой поверхности расплылось большое рубиновое пятно. Запахло горячим металлом.
- Кажется, я начинаю понимать, что произошло взамке Вонримса, - пробормотала она.
В комнату, опираясь на плечо Дифора, вошел Виктор. Он еле держался на ногах. Его скафандр представлял из себя довольно жалкое зрелище. Шлем помят, но, кажется, цел. Рукава и колени заляпаны чем-то красным.
- Ты ранен? - спросила Элеонора, торопливо расстилая на полу видавший виды матрас.
- Это не моя кровь. - Шлем, похожий на кастрюлю, которой поиграли в футбол, отрицательно качнулся. - Скафандр цел. Если бы был хоть один разрыв, я бы уже умер. А вот тепловой генератор скоро совсем сдохнет.
Виктор обессиленно опустился на пол.
- Таторк! - крикнула Элеонора. - Таторк, иди сюда.
В проеме двери появился запыхавшийся доктор.
- Еще один труп? - взволнованно вопросил он. - Не потащу!
- Таторк, найди кабель и подключи скафандр Виктора к сети, - приказала Элька. - Ты же не хочешь, чтобы наш гость замерз.
- Это не гость, это дарлок. Мертвяк! Мертвые не простужаются!
- Быстро, - ласково улыбнулась королева. - Быстро, я сказала.
Таторк обиженно насупился, непонимающе пожал плечами и, взяв с полки фонарик, отправился в складские помещения в надежде найти там что-нибудь подходящее.
- Есть будешь? - спросил Дифор. Как истинный офицер, он всегда считал своей первейшей обязанностью накормить подопечных. Все остальные вопросы были вторичны.

Предыдущая страница 27 Следующая страница


Злая Звезда 28

- От обычной пищи для меня нет никакой пользы, - посетовал Виктор. - Хотя набить брюхо было бы неплохо.
- Я сейчас, - Дифор исчез в подсобке вслед за Таторком.
- Как от «хвоста» оторвался? - на всякий случай поинтересовалась Элька, хотя отлично понимала, что, если бы существовала самая мизерная вероятность слежки, Виктор бы здесь не появился.
- Пришлось убить, - коротко ответил Виктор и, немного помолчав, добавил: - Всех.
- «Жучки»?
- Все «жучки» ношу с собой, - усмехнулся Виктор.
- А как же… - Элеонора обеспокоенно посмотрела на дверь и потянулась к бластеру.
- Я разгромил контрольный центр, - мрачно похвастался Виктор и показал пятна крови на рукавах. - Не думаю, что у них есть резервный.
Элька удовлетворенно кивнула. Она медлила с самым главным вопросом. Внезапно бункер озарился алой вспышкой. Виктор вскочил на ноги, сжимая в руке «эстрих» с окровавленной рукояткой. Элеонора инстинктивно спряталась за его спину. Их испуг оказался напрасным. Ничего страшного не случилось, просто Дифор, не придумав лучшего способа разогреть консервы, без лишних затей обстрелял их из огнемета.
- А это наш лучший пилот, - прокомментировала Элька, пародируя старый рекламный ролик. - Кулинар из него, конечно, хреновый, зато он прекрасно водит звездолеты.
Доски от упаковочных ящиков догорали среди вздувшихся и полопавшихся банок. Дифор задумчиво чесал затылок и бормотал что-то про неисправный вентиль. Виктор отобрал у него огнемет и сел на табуретку, поставив массивное оружие стволом вверх и зажав его между коленями. Затем он отрегулировал струю так, чтобы ее высота не превышала метра, и сдернул с рук перчатки. Элька с ужасом увидела посиневшие пальцы. Похоже, тепловой генератор в его скафандре перестал работать уже довольно давно.
Виктор сунул ладони прямо в огонь и заурчал от удовольствия.
- Замерз, как немец под Сталинградом, - радостно сообщил он и скинул шлем. - Очень глупая мутация, доложу я тебе. Пока ты могуч и неуязвим, ничего не соображаешь. А как только мозги немного оживают, снова становишься мягким и пулепробиваемым мерзляком.
Огромные глаза пугающими дырами чернели на белом, как мелованная бумага, лице Виктора. Истончившиеся черты делали его похожим на престарелого аристократа или на вампира в крайней степени измождения. Таким своего друга Элька еще никогда не видела. Виктор приблизил нос к пламени. Ресницы, брови и остатки волос на голове начали тлеть, но он не обратил на это внимания.
- Я нашел клон Жака, - сказал Виктор, когда его щеки немного порозовели. - Мы похитим его и поменяем на настоящего. Я уже знаю, где подготовить засаду. Мы перехватим лифт, когда короля будут конвоировать изЦитадели к эшафоту. Там только одна шахта, и мы сможем легко…
- Нет, - покачала головой Элька. - Лучше поменять их прямо на эшафоте, а сегодня ночью мы с Дифором наведаемся в магазинчик радиотоваров «Чижик и компаньоны». Потом навестим Государственный банк Эстеи. Твой клон понадобится нам немного позже.
- Ты предлагаешь похитить Жака во время казни? - Виктор поднял с пола консервную банку и, ловко орудуя своим «эстрихом», вскрыл ее. - Самоубийство, по-моему. Не знаю, что из этого получится, но, вообще-то, как знаешь. Наглость - второе счастье. Может быть, нам повезет.
- Я очень рада, что мы снова вместе, - она подошла к нему и положила ладонь на голову. Сильный жар заставил ее почти сразу отдернуть руку, но Виктор был благодарен и за мимолетную нежность. - Я приношу тебе одни несчастья, Блин, - вздохнула Элька. - Прости меня. Ты так часто спасал меня… Это уже стало закономерностью. Я знаю, ты любишь меня, - на ее глазах выступили слезы. - Но я не могу ответить тебе взаимностью. Извини, что я могу сделать для тебя?
Виктор ладонью зачерпнул из банки кипящую пахнущую мясом жижу. Привычный вкус заполнил рот и приятно отяжелил желудок. Зачастую лишенные еды люди пьют много воды, чтобы победить невыносимое чувство голода. Мутанты в подобных случаях поглощают абсолютно бесполезную для них человеческую пищу.
- Не молчи, Блинчик, - взмолилась Элька.
- Когда я ем… - прочавкал Виктор.
- Прекрати!
- Позволь мне оставаться рядом с тобой, - улыбнулся Витя, - и вытаскивать твою красивую задницу из передряг, в которые ты вечно вляпываешься. Не помню, с каких пор, но эта деятельность стала смыслом моей жизни. Моей профессией.
Элеонора разрыдалась. Капитан Дифор тактично скрылся за дверью. Негоже подданному видеть свою королеву в минуту слабости.

* * *

Адмирала Криспуса не оставляли дурные предчувствия. Прошло уже много веков с тех пор, как флот гридеров покидал тихие безопасные доки и в полном составе выдвигался к далекому враждебному миру, находящемуся под протекторатом самого Кибер-Императора. Все эти века мозг Криспуса провел в замороженном состоянии. Экипажи звездолетов, которыми он сейчас управлял, тоже много лет пребывали в блаженном состоянии анабиоза. Гридеры давным-давно отказались от претензий на всегалактическое доминирование, но благоразумно не уничтожили свой боеспособный флот, сохранив его в неизменном виде.
Нынешние обитатели Галактики уже не помнили ужас сокрушительных гридерских атак. В старые добрые времена, чтобы сломить сопротивление непокорных миров, сумрачный гений гридеров обрушивал на врагов сонмы изощренных вирусов, которые поднимали мертвецов из могил и превращали внутренности живых людей в ненасытную кровожадную слизь. Мириады бурно плодящихся уродливых монстров пожирали защитников крепостей и превращали улицы городов в кровавый ад. А потом космический флот низвергал шквал очистительного огня на последние очаги сопротивления. Похоже, пришло время напомнить Галактике о военном могуществе гридеров.
Корабли-матки, скрытые темпоральными экранами, неторопливо занимали позиции, блокируя Эстею. Проворные катера-минеры тщательно и споро расставляли мощные мины вокруг имперских крейсеров и орбитальных крепостей планеты. Когда пелена невидимости спадет, враги поймут, что проиграли, и скорее всего, предпочтут сдаться на милость победителя. Сам Криспус на месте командования противника так бы и поступил. Несмотря на прошедшие века, имперцы так и не научились маскироваться. Все их корабли отлично фиксировались радарами гридеров.
Тело Криспуса покоилось в просторном кресле. Карта предстоящего боя транслировалась прямо в его мозг. Он прекрасно видел и свои и чужие звездолеты, а его не мог видеть никто. Никто не сумел освоить непревзойденную технологию телепатического видения. Вон тот фрегат неплохо спрятан, но он не может полностью укрыться темпоральным полем. Иначе он сразу ослепнет, а то и выпадет из потока времени и станет легкой добычей врагов. Гридерские же звездолеты, пользуясь телепатическим видением, могли себе позволить полностью выйти за пределы трехмерного пространства и создать вокруг себя абсолютно непроницаемые капсулы.
- Десантные корабли на исходную! - приказал Криспус, и пятьсот звездолетов, похожих на огромные бочки, заняли позиции над крупнейшим континентом Эстеи. Десять миллионов големов высадятся на поверхность планеты в течение пяти минут. В их маленьких головках записана только одна задача - захватить Исток Сущего. Обычную женщину, портрет которой постоянно находится перед внутренним взором адмирала. Именно это довольно простое на первый взгляд задание, из-за которого посчитали возможным расконсервировать весь флот, и вызывало в душе Криспуса чувство беспокойства. А заявление Проконсула, что адмирал Криспус может пожертвовать всем ради Истока, заставляло старого вояку вибрировать от бешенства. Отдать столько великолепных звездолетов за самку, разумность которой весьма сомнительна?! Бред!
Но приказ есть приказ. Големы окружат город, где зафиксировано появление Истока. У них будет только холодное оружие, ибо Исток Сущего должен быть захвачен живым. Они убьют всех, кто попытается помешать им, и обязательно выполнят поставленную задачу. Адмирал не сомневался, что во время этой операции он не потеряет ни одного корабля. И имперский флот, и орбитальные крепости устарели даже для тех далеких времен, когда Криспус последний раз покидал холодильную камеру, и если они не сдадутся сразу, то будут быстро уничтожены огнем плазменных орудий. Адмиралу даже захотелось, чтобы имперцы немного покочевряжились. Он соскучился по настоящему звездному бою. Когда сгустки бушующей энергии мечутся по самым замысловатым траекториям, когда невидимые лучи выжигают огромные дыры в бортах вражеских кораблей, заставляя их истекать мгновенно замерзающим воздухом.
«Убрать щит!» - подумал Криспус, и его флагманский корабль вывалился в зону оптической видимости. Корабли противника, казалось, вздрогнули от неожиданности. Дернулись конуса радарных антенн, звездолеты начали разворачиваться наиболее защищенными частями к внезапно появившейся цели.
- Всем боевым кораблям в окрестностях Эстеи! - Голос старого адмирала грохотал во всех радио- и грави-диапазонах, глуша несущие частоты и подавляя радары. - Я адмирал Криспус. Приказываю всем оставаться на местах. Любое движение орудийных башен или изменение курсов ваших кораблей будет считаться нападением на гридерский флот и караться уничтожением.
- Из какого пыльного склепа вы выпрыгнули, адмирал? - с издевкой поинтересовался чей-то голос. Криспус без труда определил, что сигнал идет с самого большого звездолета, застывшего, подобно могучему утесу, на приличном удалении от Эстеи. - Я изучал ваши блестящие операции еще в школе и всегда думал, что вас давно похоронили с почестями.
- Кто говорит?
- Генерал третьей ступени Демс. Я командую имперской эскадрой, а с недавнего времени и орбитальными крепостями Эстеи. Чем могу помочь, адмирал?
В жилах Криспуса вскипела гордая кровь древних гридеров.
- Послушай, амеба. Ты еще не существовал даже ввиде сперматозоида, а я уже ломал хребты твоим предкам. Сейчас я высажу десант на планету и заберу там кое-кого. Не смей мне мешать.
Криспус надел на лысую голову металлический обруч, больше похожий на корону. В золотистом кольце заключалась уникальная система управления крупными группировками звездолетов. Видимое пространство резко раздвинулось и, если раньше адмирал наблюдал поле боя как бы внутри себя, то теперь оно расширилось до естественных размеров, а сознание Криспуса стало вполне соразмерным огромному объему пустоты с песчинками звездолетов. Теперь он мог видеть одновременно тысячами радаров. Каждый корабль стал частицей его самого. Он точно знал, какие торпеды заряжены в каждый торпедный аппарат. Чувствовал каждую ракету на пусковой установке, ощущал напряжение стволов плазменных орудий. Он превратился в многорукое, многоглазое чудовище, готовое растерзать любого, кто посмеет помешать его планам.
- Высшая готовность! - торжественно провозгласил Криспус, отрешаясь от суеты бренного мира. С этой минуты любое сомнение или тень страха может обернуться поражением.
- Ваши корабли оснащены устаревшей системой маскировки, адмирал, - высокомерно изрек генерал Демс. - Я предлагаю вам немедленно покинуть сектор Эстеи и вернуть вашу банду летающих мертвецов на то кладбище, откуда они выползли. Иначе я боюсь, что мне придется слегка испортить пару экспонатов из вашего передвижного музея древностей. Убирайтесь! Эстея признала протекторат Империи, и мы будем защищать ее!
Криспус мрачно улыбнулся.
- Атака! - прошептал он.
Миллионы ракет скользнули в пусковые установки, тонны жидкого азота обрушились на стволы пушек, замораживая их перед плазменной накачкой. Стаи штурмовиков сорвались со стартовых площадок, окутав неповоротливые тела кораблей-маток грозно мерцающими облаками. Со всех гридерских звездолетов одновременно соскользнула завеса невидимости. Армада нетерпеливо ожидала конкретных целеуказаний. Но противник исчез! Многочисленный рой имперских кораблей пропал вместе с орбитальными крепостями.
- По последним координатам, - решил Криспус. Стаи ракет устремилась к тому месту, где еще недавно находился имперский флагман. Они пронзили пространство и самоликвидировались, не найдя цели. Словно лопнули от бессильной злости.
Крепости в отличие от кораблей не могут быстро маневрировать. Десяток лазерных лучей толщиной в километр ударил в точку, где только что располагалась самая уязвимая орбитальная крепость. Не встретив препятствия, испепеляющие стрелы обезобразили черными отметинами мирный лик планеты. Там, где лучи попали в поверхность океана, вспухли гигантские грибы перегретого пара. Они быстро превратили изумрудно-голубой мир в скучное белесое пятно на фоне черного пространства. Планета словно побледнела от боли.
- Старею, - огорчился адмирал. - Лазером по невидимому объекту? Я, действительно, экспонат.
К скрытой электромагнитными полями крепости устремились неторопливые торпеды. Со всех сторон одновременно. Криспус представил себе, как сходят с ума компьютеры, как ревут сирены, как люди, толкаясь и крича от ужаса, бегут по узким коридорам к немногочисленным спасательным капсулам. Никому из них не удастся остаться в живых.
Взрывы торпед образовали аккуратную сферу, центром которой была невидимая крепость. Дым быстро рассеялся в потоке солнечного ветра, и на фоне израненной планеты проступили очертания орбитального укрепления. Адмирал немедленно просканировал ее конструкции. Ни одного повреждения!
Вторая атака оказалась более удачной. Из ста тысяч торпед, начиненных специальными бактериями, до дели добралась только одна, и то в виде осколков. Но этого было вполне достаточно. Всего за несколько секунд злобные быстроразмножающиеся микроорганизмы заразили собой все металлические конструкции крепости. Еще через пару мгновений на месте грозной космической твердыни осталось лишь жалкое бурое облако, состоящее только из ненасытных бактерий. Через облако на субсветовых скоростях промчалась эскадра гридерских бомбардировщиков, улепетывающих от имперских перехватчиков. Враги гридеров не изучали историю. Пожалеть об этом они не успели. Бурое облако мгновенно переварило их стремительные летательные аппараты. Гридерам бактерии повредить не могли. Материал их кораблей был ядовит для любых видов боевых микроорганизмов.
Острая боль пронзила мозг Криспуса. Так система управления информировала адмирала о безвозвратных потерях. Ударный корабль-матка, прорывавший оборону планеты со стороны полюса, сошел с ума. Сверкая навигационными огнями, он торжественно рушился в плотные слои атмосферы. Криспус попытался соединиться с центральным постом звездолета. Его панические запросы встретила мертвая тишина. Сканирование показало, что целостность обшивки корабля не нарушена. Экипаж не впал в панику и исправно исполняет свои функции. Двигательные системы работают превосходно. Только почему-то вся дежурная вахта на мостике убеждена, что Эстея находится на три тысячи километров дальше, чем на самом деле. Звездолет вздыбил плиты замерзшего льда до самых небес и величественно погрузился в холодные воды. Двигатели продолжали работать до тех пор, пока корпус звездолета не был раздавлен о базальтовое дно приполярного океана.
Снова боль. Корабль дальней разведки без предупреждения ушел со связи. Его дюзы еще выбрасывали сгустки плазмы, локационные станции по-прежнему излучали гравиволны, но звездолет стал неуправляемым и необитаемым, как глупый астероид, мчащийся из ниоткуда в никуда. Череда болезненных уколов. Количество ведущих бой штурмовиков и истребителей упало с трех тысяч до двух сотен. Жесткое излучение каким-то образом пробивало защитные поля маленьких кораблей, умертвляя пилотов. Большие звездолеты, лишившись прикрытия и став уязвимыми для ударов вражеских бомбардировщиков, ушли в глухую оборону. Полная сферическая защита быстро сжирала их энергоресурсы. Исход боя стал предрешенным. У гридеров еще хватит сил, чтобы сжечь пару крепостей и даже чтобы уничтожить неприятный флагман, но на окончательный результат побоища эти подвиги не окажут никакого влияния. Невидимый враг истреблял гридерский флот легко и непринужденно, будто ломал сухой камыш в пойме обмелевшей реки. По-видимому, имперцы и их союзники применили неизвестное гридерам оружие. Продолжать бой стало бессмысленным. Вовремя прекратить битву - это не трусость, это способ сохранить силы для будущих побед. А новые потери несут только новую боль. Медлить нельзя.
Неуклюжие десантные корабли ринулись к планете. Ценой потери десяти миллионов големов Криспус решил отвлечь внимание противника. Хитрость удалась. Огонь имперцев и всей орбитальной артиллерии сосредоточился на бочкообразных звездолетах. Ни одному из них не удалось войти в атмосферу Эстеи. Залпы плазменных орудий испепелили даже крупные обломки. В память о погибших биороботах над ночной стороной планеты разразился метеоритный дождь, и каждая падающая звездочка символизировала неразумную тварь, похожую на человека и беззаветно преданную гридерам.
- Все на базу! - приказал Криспус своим звездолетам и традиционно обратился к противнику: - Генерал третьей ступени Демс, я, адмирал Криспус, прекращаю бой и признаю свое поражение. Надеюсь, Каноны не утратили силы за последние века?
- Безусловно. В соответствии с Канонами, спасенные гридеры будут доставлены в любой нейтральный мир по их выбору, - Демс волновался и говорил слишком быстро. Казалось, он еще не почувствовал себя победителем. - Адмирал Криспус, в том, что сейчас произошло, нет вашей вины.
- Я слишком стар, чтобы принимать утешение от врагов.
- Адмирал, я до конца своих дней буду гордиться тем, что имел честь скрестить с вами клинки. Прощайте.
Жалкие остатки непобедимой гридерской эскадры стали невидимыми. Корабли дружно изменили курс и на предельных скоростях разлетелись в разные стороны. На поле боя остался только гридерский спасательный рейдер. Нарочито неуклюжий и медлительный, он деловито подобрался к объятому пламенем имперскому крейсеру и высадил на раскаленную броню свой мирный десант. Спасательные катера имперцев начали торопливо прочесывать поле боя, собирая тех немногих, кто остался жив. Своих и чужих без разбора. У спасателей свой устав, свои принципы и свой патриотизм, и ни один самый кровожадный флотоводец не смеет мешать их милосердной работе. Ибо каждый может оказаться один на один с пространством. А когда ты раненный и беспомощный болтаешься в пустоте, зажимая онемевшей рукой дыру в скафандре и чувствуя, как холодный космос подбирается к твоему сердцу, тебе всё равно, кто спасет твою жизнь и вернет тебя домой. Друг или враг. Тем более что Каноны не запрещают тебе вновь взяться за оружие. Но захочешь ли ты убивать тех, кто тебя спас?
Адмирал устало снял с головы обруч управления и снова оказался в тесной рубке флагманского корабля. Его звездолет был самым скромным в эскадре. Неуязвимым его делали толстые бронеплиты, мощные двигатели и очертания безобидного тральщика. Никакого оружия, ибо его оружие - весь флот. Сейчас он безоружен. Треть флота погибла, а противник понес очень незначительные потери. Задание не выполнено. Подобного разгрома Криспусу еще не приходилось переживать. Он положил руки на подлокотники и откинулся в кресле. Адмирал уже принял решение и приговорил себя к изгнанию. Он не вернется на базу.
Тонкие сухие пальцы быстро ввели курс - самая дальняя галактика во Вселенной. Та самая, звезды которой уже погасли и где вокруг черных дыр вертятся чудом уцелевшие безжизненные планеты. Расход топлива - минимальный. Скорость чуть выше световой. Этот путь займет не одну тысячу лет, и если Криспусу суждено будет вернуться, то он еще сможет совершить прогулку среди пыльных руин главных имперских городов. Это, возможно, утешит его растоптанное самолюбие.
Стены кабины покрылись инеем. Температура быстро падала. Криспус впрыснул себе в вену усыпляющий раствор и с блаженной улыбкой закрыл глаза. Ему предстоял долгий сон.

* * *

- Зря мы не взяли с собой Виктора, - посетовал Дифор, опасливо поглядывая на серую громаду Государственного банка Эстеи. В соответствии с таинственным Элькиным планом им сейчас предстояло войти внутрь этого мрачного здания.
- Виктор ранен, вымотан и в своем дурацком скафандре будет только путаться у нас под ногами, - сказала королева и двинулась через улицу прямо к высоким чугунным дверям главного входа.
- Куда? - Капитан поймал ее за рукав грязного комбинезона.
- Мне нужно подержать в руках корону, - пожала плечами Элька. Вид у нее был совершенно небоевой: поникшие плечи, спутанные волосы. Под мышкой сверток, карманы оттопырены купленными у Чижика радиоконтактами. В опущенной руке легкий пехотный лучемет. Кроме него, из военной амуниции у королевы имелась только пластина с покрытием, отражающим лазерные лучи. Она болталась на перекинутой через шею цепочке, прикрывая грудь. Защитная система для дилетантов, которые уверены, что профессионалы с хорошо поставленной рукой всегда стреляют в сердце. На самом деле профессионалы обычно целятся в живот или в лоб чуть правее переносицы. Сам Дифор всегда стрелял в живот. Так труднее промахнуться и противник гарантированно выходит из боя. Добить его можно и позже.
- Там двадцать охранников, - непроизвольно прошипел Дифор. - В тяжелых скафандрах, между прочим.
- Неужели ты трусишь? - удивилась Элеонора. - Я думала, тебе неведом страх.
- Страх неведом только идиотам, - обиженно огрызнулся Дифор. - Я не самоубийца.
Элька приблизилась к нему вплотную и внимательно посмотрела в глаза. Капитан упрямо насупился.
- Поверь мне, - одними губами прошептала она. - Я знаю, что делаю. Держись за моей спиной, и всё будет в порядке.
- Приказ королевы - высший закон, - вздохнул капитан. - Пойдем.
- Я не приказываю.
- Просьба королевы - священна.
Они зашагали к зданию банка. Синхронно печатая шаг, нога в ногу, плечом к плечу, похожие на сросшихся локтями сиамских близнецов. Два параллельных луча дружно ударили в массивные двери. Металл мгновенно разогрелся, и два багровых пятна слились в одно. Расплавленное железо засверкало ослепительными горячими каплями. Элька и Дифор не жалели энергии. Капитан точно знал, что при столкновении легковооруженного пехотинца с солдатом в тяжелом скафандре время жизни первого составляет приблизительно две секунды. Это означало, что запасной обоймы ему хватит до конца жизни.
Бластер Элеоноры выдохся немного раньше, но она продолжала давить на курок, пока Дифор стрелял. Два одинаковых движения, и на булыжную мостовую со звоном упали два разряженных аккумулятора. Двойной щелчок, и ночные посетители Государственного банка снова готовы к бою.
Дифор пнул подошвой раскаленную створку. Дверь послушно распахнулась.
- Семь, - Элька быстро сосчитала противников, выстроившихся на галерее сверху. - А где остальные?
- Одеваются, - буркнул Дифор. - В скафандрах высокой защиты чертовски неудобно спать.
- Жить надоело?! - Громоподобный голос одного из охранников несколько раз отразился от стен просторного вестибюля. - Зачем дверь сломали?
- Сдавайтесь! - потребовала Элеонора. - Я законная королева этой планеты и пришла забрать свою собственность.
От такой наглости начальник охраны слегка растерялся и не сразу нашелся, чем ответить. Однако после небольшой заминки встречный аргумент отыскался. Несколько испепеляющих лучей пронзили воздух за спинами Элеоноры и Дифора, отрезая их от выхода.
- Положите оружие, сделайте два шага вперед и лягте на пол лицом вниз! - приказал всё тот же голос. - У вас есть пять секунд для спасения ваших жалких жизней, придурки. Время пошло!
- Зачем мы сюда приперлись? - простонал Дифор.
- Драться! Тебе лучше отойти подальше, - Элька стиснула зубы и подняла лучемет. Выстрел из бластера впился ей в грудь. Защитная пластинка засияла золотистым светом. Брызги горячего металла полетели в разные стороны.
Дифор упал на мраморные плиты и быстро покатился к ближайшему укрытию. Выстрелы оставляли на мраморе черные отметины в миллиметре от его головы. Охрана стреляла спокойно и без спешки, как в тире, а Дифор ничем не мог им ответить. Если бы он на секунду замер и прицелился, то от него немедленно осталось бы только бесформенное пятно на благородном камне.
До безопасного местечка под лестницей Дифор добрался, как ни странно, без потерь. Судя по всему, охрана и не пыталась его убить. Они просто развлекались. В последнее время высшим шиком у эстейских солдат стала меткость, и в соответствии с новомодными поветриями они пытались отстрелить у Дифора уши, перед тем как прикончить окончательно. Капитан перевел дыхание, с ностальгией вспоминая старые добрые времена, когда первостепенной доблестью в глогарском гарнизоне считалось умение выжрать пять кружек пива в одно рыло и не обмочиться.
Дифор оглянулся. Элька корчилась на полу, пытаясь сбросить с груди раскаленную пластину. Обезумев от боли, она совсем забыла про цепочку, перекинутую через голову. С верхней галереи раздавался беззлобный смех, и время от времени оттуда же сверкал новый луч, направленный на проклятую пластину. Какой-то мерзавец не давал остыть металлу, сжигающему Эльке грудь.
Дифор скрючился под лестницей, прижав к животу бесполезный «эстрих». Его взгляд уже в сотый раз обежал просторный холл банка в бесплодной надежде найти средство к спасению. К глубочайшему сожалению капитана, банкиры не хранили здесь боеприпасы или, скажем, бочки с керосином. Тогда он мог бы красиво расстрелять их. Взрыв отвлек бы внимание охраны, и он вытащил бы Эльку из-под обстрела.
Элеонора закричала. Громко и жалобно. Дифору стало страшно. Умирать всегда страшно. Он выбрался из своего убежища, сделал несколько безумно тяжелых шагов и встал на линии огня, закрывая собой королеву. Черные жерла лупперов смотрели ему в лицо. Дифор прищурился, боясь, что враги разглядят его расширенные от ужаса зрачки. Сердце отчаянно билось о ребра, словно спешило отстучать все удары непрожитой до конца жизни. Капитан неспешно поднял свой бластер, тщательно следя за тем, чтобы кончик ствола не подрагивал.
- Рад видеть перед собой капитана Дифора! - прогромыхал голос, который предлагал им сдаться. - Минуту назад кто-то ползал тут на четвереньках. Будем считать, что это были не вы.
- Не имею чести знать твое имя. Представься! - потребовал Дифор. Он слышал сам себя как будто со стороны. Наверное, перепуганная душа уже частично покинулa тело.
- Мир-Йот, командир десантной группы его величества. Вы отправили меня на побывку по случаю рождения дочери, а меньше чем через месяц «Эльсидора» погибла имеете со всем экипажем. Как вам удалось выжить, капитан?
- Мне не удалось выжить, Мир-Йот.
- Хорошими деньгами можно оплатить и воскрешение из мертвых, но, боюсь, следующая смерть будет для вас последней. Я обязан вам жизнью, поэтому прошу вас: уходите. Вашей спутнице придется остаться здесь. Она очень похожа на королеву Элеонору, и мы вынуждены ее задержать.
- Один я не уйду! - крикнул Дифо.
- Я горжусь вами, капитан, - Мир-Йот вскинул луппер. - Вечная вам память.
Чья-то рука легла на плечо Дифора и грубо оттолкнула в сторону. Ствол луппера дрогнул и сместился, меняя цель. Элька встала рядом с капитаном. Она исподлобья смотрела на галерею, где замерли готовые к бою охранники. Дифора поразил жесткий, почти безумный взгляд королевы. Пожалуй, ему еще не приходилось видеть ее такой разъяренной. Она выставила перед собой растопыренную пятерню, словно собиралась выцарапать глаза Мир-Йоту. Ее рот слегка приоткрылся.
- Убейте ее! - истерично скомандовал кто-то. - Она - ведьма!
Истошный визг полоснул по ушам. Элькина рука засветилась. Ударная волна отшвырнула Дифора к стене. В глазах потемнело, но он успел заметить, как неведомая сила припечатала командира десантной группы к потолку. Шквал горячего воздуха заставил Дифора прижаться к полу и закрыть голову руками. Он чувствовал, как под ладонями тлеют волосы, как подрагивает пол. Слышал, как вздыхают лупперы, освобождаясь от чудовищных сгустков энергии, скопившихся в конденсаторах. От грохота обрушившейся галереи заложило уши. В ноздри полезло мелкое мраморное крошево и кирпичная пыль.
Всё стихло. Дифор подумал, что оглох или, того хуже - умер и, самое страшное, даже не заметил этого. Он прислушался. Всё-таки какие-то звуки в окружающем пространстве присутствовали. Тихий женский плач напоминал журчание родника рядом с погибшим от извержения городом. Дифор подумал именно о мертвом городе, когда открыл глаза и стряхнул пыль с ресниц.
Трупы охранников вперемежку лежали на груде камней, оставшейся от роскошной галереи. Из трещин в раздавленных скафандрах сочилась густая, почти черная кровь. Живых не было. Чудовищная сила обрушилась на этих людей и безжалостно погубила их. «Не знавший милости к врагам, да не познает милости к себе», - потрясение прошептал Дифор слова из «Вечных скрижалей Мудрости».
Элеонора стояла на коленях, прижав ладони к шекам, я тихо плакала. Капитан подошел к ней и положил руку наее взъерошенную шевелюру.
- Ты всего лишь защищалась, - прошептал он.
- Ты когда-нибудь давил ногами цыплят? - всхлипнула Элька и размазала слезы по лицу. Соленая влага смешалась с кирпичной пылью и оставила кроваво-красные разводы на коже.
- Никогда не испытывал такого желания, - удивился Дифрр.
- Почему? - Она шмыгнула носом и сама ответила на свой вопрос: - Потому, что они живые. Понял?
- Я видел достаточно дряни на этом свете, и по больней части она была живой, - с сомнением возразил каштан.
- Всё живое - священно! - Элька смахнула слезинки с покрасневших глаз, подняла с пола свой таинственный сверток и целеустремленно, не оглядываясь, полезла на второй этаж по остаткам лестницы.
«Она сошла с ума», - с тоской подумал Дифор и оглянулся на перемолотое потусторонней мощью подразделение космодесантников. Еще пять минут назад эти парни, не особенно рискуя собой, могли взять на абордаж имперский крейсер, а сейчас… «Я тоже сошел с ума, - решил капитан. - То, что я вижу, не может существовать в реальном мире. Лучше об этом не задумываться». Он быстро вскарабкался на остатки галереи по торчащим из стен обломкам брусьев и уперся носом в ствол луппера. От неожиданности Дифор чуть не свалился обратно на груду кирпичей. Палец охранника застыл на спусковом крючке, рядом с прицельной мушкой моргал индикатор готовности к выстрелу, но человек сохранял полную неподвижность.
- Ты где? - раздался Элькин голос из коридора за спиной охранника.
Дифор осторожно обошел окаменевшего человека и поспешил за своей королевой.
- Что с ним? - спросил он, догнав Элеонору уже на лестнице, ведущей на четвертый этаж.
- Понятия не имею, - она пожала плечами.
- Что, вообще, происходит? - Дифор схватил ее за рукав и повернул к себе. Их взгляды встретились. Черные, как ночное небо, зрачки Элеоноры смотрели спокойно и уверенно. Нечеловеческая мудрость и мощь давили на сознание. У Дифора перехватило дыхание, будто он заглянул в пропасть и узрел лик бездны. Капитан стиснул зубы, стараясь не отвести взгляд, но неведомая сила заставила его покорно склонить голову.
- Я сама многого не понимаю, - тихо призналась Элька, учтиво освобождаясь от ослабевшей руки капитана. - Я знаю только то, что меня невозможно убить. Можно пытать, издеваться, но убить нельзя. Почему так - загадка.
- Значит, ты не можешь контролировать свою силу? - разочарованно вздохнул Дифор.
Она кивнула.
- Жаль, тогда бы у нас не было проблем со спасением Жака. Да и Эстею смогли бы защитить, конечно, если гридер не соврал и ей действительно грозит гибель.
- Дай мне срок, и я всё вспомню. Временами я начинаю осознавать нечто… - Элеонора помолчала. - Тогда мне становится страшно, и я боюсь сделать следующий шаг.
- Тебе придется, - печально констатировал Дифор. - Тебе придется не только сделать шаг, но и пройти до конца всю дорогу.
Элеонора отвернулась и поспешила дальше. На пятом или шестом этаже они остановились у большой вывески: «Общенародная выставка». Красочный плакат на стене содержал необходимое пояснение для несознательных граждан новой республики: «Сокровища падшей короны и прочие побрякушки разложившейся элиты Эстеи наглядно демонстрируют никчемность ушедшего режима».
- Плебеи! - процедил Дифор, быстрым зигзагом лазерного луча срезая дверные петли и толкая плечом дверь, преграждающую вход в выставочный зал. Железные створки со страшным лязгом обрушились на бесценный паркет.
- Поаккуратнее нельзя? - прошипела Элеонора.
- После того, что ты устроила? - Дифор обворожительно улыбнулся. - Все горожане уверены, что началась ядерная война, и отправились на кладбище копать себе могилы.
- Ошибаешься, - она покачала головой. - Думаю, у нас возникнут большие трудности, когда мы будем уходить отсюда.
- Мы еще не пришли, а ты уже думаешь о том, как нам уходить.
Вспышка выстрела опалила их лица. Стрелок не успел второй раз нажать на курок. «Эстрихи» Элеоноры и Дифора сработали одновременно. Рассеченное на три неравные части тело охранника шмякнулось на пол. Это был простой пехотинец, и тяжелый скафандр ему не полагался.
- Ополченец, - презрительно буркнул капитан, входя в выставочный зал. - Нашел, с кем связываться, идиот.
Дифор буквально ощупал взглядом каждый угол, каждый закуток, каждую занавеску. Спрятаться в просторном помещении было совершенно негде, и мертвый охранник являлся единственным ночным обитателем общенародной выставки. С потолка струился мягкий, не оставляющий теней свет. Вдоль стен высились стенды с экспонатами, похищенными из королевской сокровищницы. Золотые статуэтки, слитки гравитрона, украшения из нерадиоактивного урана - очень тяжелые, дорогие и некрасивые безделушки. В центре помещения, на малахитовом пьедестале под искрящимся куполом локального силового поля покоилась королевская корона, главный символ монаршей власти.
- Зачем тебе корона? - спросил Дифор, с почтением разглядывая массивный серебристый обруч.
Элеонора прямо на полу развернула сверток, который всё время таскала с собой. Внутри грязной тряпки оказался нейрорепликатор.

Предыдущая страница 28 Следующая страница


29 Михаил Медведев

- Я не расслышал, зачем, ты сказала, тебе нужна корона? - вновь настойчиво поинтересовался Дифор. Он считал, что теперь имеет право узнать подробности Элькиного плана.
- А я еще ничего не сказала, - королева развернула моток проводов с резиновыми пластинами на концах и внимательно их осмотрела. - Эта штука умеет копировать сознание, - сообщила она Дифору то, что он и так прекрасно знал. - Ага, вот это вход, - Элька взяла в руку две пластины и зубами перекусила провода. - Датчики! - Она потрясла обрезками перед носом капитана. - Их мы установим внутри короны и, когда Жаку будут отрубать голову, похитим его сознание.
Она хитро взглянула на Дифора и зачистила провода, опять использовав для этого зубы.
- Зачем такие сложности? - Капитан опешил от неожиданности. - Установка может не сработать. Датчики могут заметить. В конце концов, неизвестно, наденут ли на него корону. Не лучше ли будет перехватить Жака по пути из Цитадели к эшафоту? Или отбить его прямо на площади? В Глогаре много людей, сохранивших верность королю. Я могу связаться с ними.
- Нет, - Элеонора внимательно посмотрела на своего друга. - Муратон не выпустит Жака из Цитадели живым. Мы получим либо тело с удаленными жизненно важными органами. А может быть труп, накачанный по горло зомбирующими наркотиками, который сможет только дойти до плахи и безропотно положить голову под топор палача. Либо организм Жака, на случай побега, нашпигуют радиоуправляемыми капсулами со взрывчаткой. При помощи репликатора мы сможем вырвать короля даже из полумертвого туловища. Даже из отрубленной головы.
Элька достала горсть черных шариков с тоненькими усиками антенн. «Радиоконтакты, - вспомнил Дифор. - Она вставит их в разрывы проводов. Но смогут ли они полноценно транслировать сигнал?»
- Ты хочешь скопировать сознание Жака и поместить его в тело клона, которого Виктор нашел на ярмарке, - додумал капитан окончание Элькиного плана. - Но это будет другой человек!
- Если он будет один, то это неважно, - отмахнулась Элька.
- Слишком сложно. Не получится, - Дифор безнадежно махнул рукой. - И почему ты уверена, что его будут казнить именно в короне?
- Безусловно. Жак - король. Муратон хочет казнить именно короля. Это сакральное деяние. Магия передачи власти. Как ты можешь не понимать таких простых вещей? - Элеонора с жалостью посмотрела на своего верного, но весьма недалекого друга. - Иди лучше поищи, где отключается локальное поле над короной, - попросила она, едва сдерживая сарказм.
- Зачем искать? - Дифор достал лучемет и направил ствол в пол. Запахло жженым деревом. В дорогом паркете образовалась круглая дыра с обгорелыми краями. Сквозь нее виднелась комната на нижнем этаже. Капитан снизил мощность и снова выстрелил. На этот раз дыра получилась не сквозная, но довольно глубокая. Капитан, не выключая лучемет, медленно обошел стенд по кругу, рассчитывая на то, что если где-то протянут электрический кабель, то он его непременно перережет. До завершения кривоватой окружности оставалась всего пара шагов, когда силовое поле погасло. Вместе с ним исчезла и корона. Элеонора бросилась к золотому подносу, на котором она лежала, и быстро сдернула его со стойки, будто надеялась, что корона провалилась под него.
- Телепорт! - простонала она. Ее лицо исказилось до неузнаваемости, а обезумевшие глаза тупо вперились в пустой пьедестал.
- Нет, не телепорт, - Дифор покачал головой. - Голограмма. Муратон выставил для всеобщего обозрения голографическую фотографию короны. Очень подло с его стороны.
Элька с надрывом произнесла несколько слов на незнакомом капитану языке.
- Что? - переспросил Дифор, хотя догадался, что это просто ругательства. Кажется, он и раньше слышал их от Жака.
- Плохо дело, - Элька скрипнула зубами. - Похоже, придется брать Цитадель штурмом.
- Это невозможно. Даже, если ты прямо сейчас научишься контролировать свою силу, мы не сможем с боями пройти несколько километров хорошо защищенных подземных тоннелей.
На лестнице послышалось размеренное громыхание шагов. Поступь воинов в тяжелых скафандрах невозможно ни с чем перепутать. Элька грозно подняла руку и пошевелила пальцами. Ничего не произошло. Королева обиженно поджала губы.
- Нам не уйти, - огорчилась она. - Опять придется убивать.
- Шестой этаж, а лестница одна, - весело напомнил капитан. - Ты, конечно, можешь выброситься в окно. По твоей теории, с тобой ничего не должно случиться.
- Я тебя не брошу, - отмахнулась Элька и снова подняла растопыренную ладонь, но на этот раз в ее движениях не чувствовалось решимости и уверенности. Она была похожа на испуганного котенка, прикрывающегося лапкой от злобного пса.
- Они еще далеко, - улыбнулся Дифор. - У нас есть целая минута, чтобы подняться на крышу.
- Здесь или на крыше, всё равно придется драться, - Элеонора прислонилась к стенду. Ее щуплая фигурка выражала обреченность.
- Не надо унывать, твое величество. Лучшие мои годы прошли на крышах Глогара. - Улыбка Дифора стала еще шире. - Пойдем, я выведу тебя.
- Как? - Королева недоверчиво нахмурилась.
- Увидишь. Твой муж уже имел возможность убедиться в моих талантах.

* * *

Жак, он же король Тинор Четвертый, тихо выругался и облизал прокушенную губу. На языке появился солоноватый привкус. Король с отвращением сплюнул и дал себе слово взять себя в руки. Спонтанное самоедство изрядно уязвляло его самолюбие. Однако всегда, когда он в очередной раз осознавал безысходность своего положения, его челюсти сводила судорога и по подбородку начинала струиться кровь.
Когда кровотечение успокоилось, Жак снова впал в состояние глубочайшей задумчивости. Сегодня ему объявили дату казни. Официальное прощание с жизнью назначено на завтра. Жак не очень сильно удивился этой новости. Он давно ждал ее и ни на секунду не сомневался, что на плаху его потащат обязательно. Тоску навевала отнюдь не перспектива скорой смерти. В конце концов, не первый раз он смотрит в пустые глазницы костлявой твари. Случались времена и похуже, чем сейчас. Жака угнетал сам факт собственного бессилия. Попав в цепкие лапы Муратона, он мог рассчитывать только на подмогу извне и ничего не был способен сделать сам. Младенческая беспомощность была хуже самой смерти.
К огромному огорчению узника, охрана тюрьмы вела себя чересчур разумно. За всё время заключения ему не дали даже самого крошечного шанса. Ему даже не удалось придумать ни одного сколько-нибудь реального плана побега. Жак в миллионный раз осмотрелся по сторонам. Всё продумано до мелочей, будто и не люди делали. А ведь и на самом деле не люди, а мутанты.
Клетка, в которой он сидит, подвешена на толстых цепях в центре просторного, хорошо освещенного зала. Из всех стен, из пола и потолка торчат объективы видеокамер и стволы парализаторов. Единственный вход заложен кирпичами и, возможно, заминирован с внешней стороны. Еду Жаку не приносили ни разу. Провиант уже находился в клетке, когда он очнулся здесь после пленения. Хлеба и воды осталось еще на три дня. Положили с запасом. Наверное, боялись, что король исхудает и будет плохо смотреться на эшафоте.
После памятного боя во дворце Жак еще не видел ни одной живой души. Никто и никогда не входил в эту комнату. Наблюдение за узником велось исключительно через сторожевую видеосистему. Жаку даже оправляться приходилось под равнодушными прицелами объективов. Хуже всего то, что ему, скорее всего, уже не суждено увидеть нормальные человеческие лица. А как было бы прекрасно перед отбытием на берег мертвых обнять Эльку, пожать руку Дифору… Несбыточные мечты. Всю оставшуюся жизнь он будет смотреть в стеклянные глаза видеокамер. В лучшем случае ему посчастливится лицезреть тупые рожи охранников. А вот ликующие физиономии зевак, которые не упустят возможности проводить последнего короля Эстеи в его последний путь, Жак не увидит никогда. Он уйдет раньше и лишит Муратона возможности публично сорвать корону со своей отрубленной головы.
Ничтожным насекомым никогда не понять, в чем заключается смысл таких понятий, как благородство, подвиг, достоинство. Династия может утратить власть, Жак может потерять трон и лишиться самой жизни, но жизнь - штука временная, а честь, как и бесчестье, не имеет ограничений во времени и пространстве. Ее невозможно украсть, подделать или купить за деньги. Она добывается потом и кровью предков и не зависит от чинов и званий. Помощник ассенизатора очень часто бывает благороднее потомственного аристократа. Человек, выгребающий дерьмо, по крайней мере, приносит пользу обществу, а от богатого дармоеда, кичащегося своим происхождением, люди, в лучшем случае, получают красивый словесный понос. Жак готов был умереть, только бы никто и никогда не перепутал бы его с подобным дармоедом. Честь планеты, честь династии - превыше жизни даже самого короля.
В последние минуты пребывания в этом беспокойном мире Жак решил вспомнить своих друзей и мысленно попрощаться с ним. Попрощаться навсегда. Даже если пещерные жрецы не врали и люди не умирают навсегда. Даже если душа Жака вернется на Эстею, это уже будет совсем другая жизнь.
Подумав о друзьях, Жак сразу вспомнил Дифора. Его губы тронула мимолетная улыбка. Отважный капитан никогда не подводил своего короля. Он наверняка успел вывезти Элеонору из Глогара. Можно не сомневаться, что сейчас он укрыл ее в надежном месте. Вероятно, даже и за пределами планеты. Было бы чудесно, если бы Дифор догадался погрузить Эльку в анабиоз, пока всё не закончится. Иначе несносная девчонка наломает дров.
Жак лег на дно клетки. Ждать дальше не имеет смысла. Спасения не будет. Верные гвардейцы не ворвутся в узилище и не освободят своего короля. Пришла минута истины, когда он должен выполнить свой долг. Король начал старательно проговаривать сложные слова кодового заклинания. После того как он повторит его двадцать четыре раза, в его голове сработает умная кибернетическая бомба. Хитрое устройство вводилось в мозг всем особам королевских кровей и носило название: «лекарство от позора».
«А если не сработает?» - забеспокоился Жак и представил себе, как он, отпрыск великой и гордой династии, стоит на коленях перед плахой. От отвращения король даже прекратил чтение заклинания. «Ничего. Есть еще один способ», - успокоил себя король и остановил сердце. Перед глазами поплыли радужные круги. Жак почувствовал, что куда-то проваливается. «Получается», - решил он. Сердце снова забилось ровно и сильно. Ужасно захотелось есть. Узник сел, дотянулся до упаковок с едой и жадно разорвал зубами пакет. Процесс жевания отвлек его от грустных мыслей, а неразумное тело наивно обрадовалось свежим калориям, попавшим в желудок.
Игла, выстреленная из парализатора, вонзилась в спину. Мышцы Жака сковало судорогой, и он повалился на бок. Из открытого рта выпал кусок недоеденного хлеба. Тяжелые удары сотрясли стены просторного каземата. Кирпичи, которыми был заложен вход, с грохотом посыпались на пол. Жак утратил способность шевелиться, но краем глаза мог видеть окружающую обстановку. Первыми в камеру вошли солдаты в тяжелых скафандрах. Без оружия. В толстых перчатках они сжимали маленькие черные коробочки парализаторов. Жак не удержался от мысленной похвалы своим тюремщикам. Они учли всё. Высокопоставленному заключенному не удастся отнять у них оружие, даже если каким-то чудом он сможет сдвинуться с места. У охраны просто нет оружия. Неповоротливые силуэты окружили клетку. Сквозь их плотный строй с трудом протиснулся абсолютно голый мужчина с синеватым оттенком кожи. Он нес в руках связку цепей. Жак не сразу догадался, почему этот человек обнажен, а когда понял, то ему захотелось рассмеяться. Несчастного раздели, скорее всего, только для того, чтобы он не смог пронести в камеру никакого оружия или, скажем, яда.
Мужчина забрался под висящую на цепях клетку и очень старательно приковал руки и ноги Жака к прутьям. Закрепив железные звенья хитрыми замками, он уступил место другому голому рабочему, который весело помахивал дисковой пилой и делал вид, что не замечает направленных на него парализаторов. Бешено вращающийся диск на несколько секунд заинтересовал Жака. Но он быстро оставил мысль завладеть инструментом. Подобной игрушкой очень трудно вскрыть твердый панцирь тяжелого скафандра.
Рабочий мигом перерезал все прутья вокруг Жака, и король шмякнулся на пол вместе с большим куском решетки, к которой его приковали. Похоже, мятежники предусмотрели всё, кроме «лекарства от позора». Жак попытался прошептать первую фразу заклинания. Тяжелый язык с трудом ворочался во рту, и изгорла вырывался только нечленораздельный хрип. Нужно подождать, пока пройдет действие парализующего вещества. В крайнем случае, он всегда сможет остановить сердце.
Между тем дурацкое представление шло своим чередом. Каждое действующее лицо в этом незамысловатом спектакле появлялось на сцене в свое время и прекрасно знало свою роль. В камеру вошли четыре носильщика. Охранники освободили им дорогу. Носильщики с видимым напряжением оторвали от пола тяжелую решетку с надежно прикрепленным к ней Жаком и потащили ее к выходу. При преодолении пролома в стене возникла первая трудность. Решетка никак не хотела пролазить в дыру плашмя. Носильщикам пришлось наклонить ее и протащить Жака боком, как шкаф.
В коридоре, куда они попали, было нестерпимо жарко. Мутанты поддерживали здесь комфортную для себя температуру. Вдоль стен угрюмыми шеренгами выстроился «почетный караул». Каждый воин держал в руках парализатор, направленный на обездвиженного короля. «Как же они меня боятся! Будто я волшебник или даже сам князь теней?» - с детской гордостью подумал Жак.
Обильный пот залил лицо короля, и отследить дальнейший маршрут своего перемещения он уже не смог. Путь показался ему длинным и трудным. Носильщики задыхались от усталости и ругались всё громче. Громоздкая конструкция с трудом вписывалась в узкие повороты. О сохранности королевского тела рабочие совершенно не заботились. Шершавые стены коридоров безжалостно царапали кожу. Мучительное путешествие завершилось в большой круглой комнате. Яркий свет больно полоснул по глазам. Жак чуть не разрыдался от бессилия. Он ведь даже не мог сощуриться. Чья-то рука заботливо стерла пот с его лица и повернула голову набок. Зрачки медленно привыкали к освещению, и силуэт мужчины в черном плаще не сразу проявился из белесых пятен и красноватых вспышек, бурлящих перед глазами.
- Здравствуйте, ваше величество, - человек помахал рукой. Его иссушенное, покрытое странными крапинками лицо озарилось счастливой улыбкой.
«Издевается, подлец, - озлобленно рассудил Жак. - Желать здоровья приговоренному к смерти как минимум невежливо. Тем более невежливо называть величеством низложенного короля».
- Вы никогда не видели моего лица, господин Дкежрак, и поэтому не узнаете меня, - словно прочитав мысли Жака, незнакомец изменил обращение. - Между тем мы уже встречались. Я тот человек, который отобрал у вас корону. Меня зовут Муратон. Вы можете не отвечать на мое приветствие, господин бывший король, - любезно разрешил узурпатор. - Я и так знаю всё, что вы можете сказать. Прошу не держать на меня зла.
- Мерзавец! - наконец произнес Жак.
Это с мучениями выдавленное слово отозвалось болезненной резью в горле.
- Мы с вами всего лишь часть системы, созданной вовсе не нами, - невозмутимо продолжил Муратон. - Я лично ничего не имею против вас. Вы мне даже симпатичны. Я уважаю людей, готовых умереть за свои убеждения. Сам из таких. К сожалению, у вас не было выбора, и вы ни на что не могли повлиять. Только по воле случаявы стали главным процессором в той системе, которую ядолжен разрушить.
- Зачем? - прохрипел король. - Ведь систему можно просто изменить.
- Она неэффективна. Судите сами: никто не встал на вашу защиту. Ни ваша армия, ни ваши спецслужбы. Даже правительство в течение суток присягнуло мне в полном составе. С вами остались только ваша жена и ваши друзья. И я завидую вам. Если я потеряю власть, то рядом со мной не будет никого.
- Что с королевой? Она жива?
- Пока да, - охотно подтвердил Муратон. - Вчера ночью ваша жена и ваш друг, капитан Дифор, пытались похитить корону из Государственного банка. Не обошлось без жертв, но они остались живы. Правда, вашим друзьям не удалось испортить грядущую церемонию передачи власти, так как оригинал короны хранится в подземном сейфе, а они добрались только до голографической копии. Однако попытка оказалась весьма впечатляющей. Во избежание недоразумений я распорядился изготовить вот это, - Верховный правитель Эстеи достал из складок плаща толстый серебряный обруч. - Ее отлили на моих глазах из обычного канделябра. Кто знает, возможно, вашим друзьям всё-таки удалось подержать в руках настоящую корону и сложно угадать, какие манипуляции они с ней произвели. Вполне могли пропитать ее составом, который убережет ваш мозг от кислородного голодания в момент смерти, чтобы потом выкрасть вашу отрубленную голову.
Жак едва заметно улыбнулся. Подобная комбинация была бы в стиле Элеоноры.
- Они ошиблись в одном, - голос Муратона стал еще радостней, - казнь состоится не завтра утром на площади, а прямо здесь и сейчас.
Грудь короля прорезала острая боль. Тело напряглось и выгнулось мостом. Несмотря на паралич, мускулы скрутила предсмертная конвульсия. Жак отстраненно наблюдал за происходящим, заботясь только о том, чтобы сердце не начало биться вновь. Перед мутнеющим взором мелькнуло перекошенное лицо Муратона. Откуда-то появился синекожий гридер. Слишком поздно. Он ничего не успеет сделать. Сознание погасло. Боль в груди осталась.
- Он больше не сможет повторить это, - Жак услышал незнакомый голос, с сильным гридерским акцентом и открыл глаза.
- Ты в этом уверен? - Муратон хмуро заглянул в лицо короля. - Если он не дотянет до казни, то испортит мне инаугурацию. Да и легитимность окажется под вопросом.
- Не сомневайтесь, правитель. Я ввел в его сердечную мышцу автоматический кардиостимулятор. - Жак краем глаза заметил, как чья-то рука вытащила из его груди толстую иглу. - Сердце короля не остановится даже после того, как палач отрубит ему голову. Продолжительная агония должна доставить немало удовольствия вашим подданным.
- Я тоже так думаю, - Муратон оттер гридера в сторону и извлек из-за пазухи продолговатую коробочку, оклеенную пурпурным бархатом. Дамы среднего достатка обычно хранят в таких дешевые жемчужные колье, но Верховный правитель Эстеи держал там шприц, наполненный зеленой жидкостью.
- Это яд, - сказал он, ощупывая руку Жака. - Прекрасный гридерский яд замедленного действия. Если вам каким-то чудом удастся избежать казни, он убьет вас к завтрашнему вечеру. Противоядия не существует. Пересадка мозга не поможет. Яд воздействует на центральную нервную систему. Даже если вашим друзьям удастся устроить побег, далеко вы не уйдете. Всё, чего они достигнут, - это тайно похоронят вас со всеми почестями.
- Мерзавец! - Жак почувствовал, как смертоносная жидкость проникает в его кровь.
- Эй, кто-нибудь, - слегка повысив голос, произнес Муратон, - заткните ему рот. А то знаю я эти королевские штучки: «лекарство от позора», бомба в мозгу. Тиноры должны ответить за свои преступления, и они за них ответят.

* * *

- Уже почти все собрались, - с грустью произнес Дифор, осторожно наблюдавший из-за шторы за центральной площадью Глогара. - Шоу скоро начнется.
- А у нас почти всё готово, - радостно сообщил Виктор, хлопочущий над клоном Жака. Он уже приладил один из контактов репликатора к его выбритой голове и теперь занимался распутыванием проводов. Гигант, внешне неотличимый от короля, недовольно морщился и обиженно поджимал губы, однако вел себя вполне мирно и даже не хныкал. В его надежно очищенную от информации голову просто не могла прийти мысль о недовольстве или противодействии. В некотором смысле существо было счастливо. Его серую жизнь скрашивала вазочка, наполненная сладостями. Виктор регулярно запускал туда руку и поощрял своего подопечного разными вкусностями.
- Место, по-моему, мы выбрали не совесем удачно. Засыплемся раньше времени, - Виктор, боясь простуды, не поднимал лицевой щиток скафандра, и поэтому его голос из шлема звучал гулко и авторитетно.
- Засыплемся, - согласился с Виктором Дифор. - Во всех окнах по десятку зрителей, и только наши занавешены. Надо кому-нибудь встать у окна.
- Ты предлагаешь встать мне? - саркастически поинтересовалась Элька. - Меня каждая собака в Глогаре знает. Кстати, Дифор, после того, как мы навестили банк, ты тоже стал весьма популярен. Давайте все дружно высунемся в окна. Ложа Муратона, если не ошибаюсь прямо напротив. Мы сможем помахать ему и улыбнуться.
- Если про меня знают, значит, кто-то из охранников выжил, - с надеждой констатировал Дифор.
- Никто не выжил. Об этом писали во вчерашней газете. Напечатали снимки с охранной видеокамеры. Ты выглядел превосходно, а вот у меня прическа была какая-то растрепанная, - Элеонора изящно послюнявила пальчик и перелистнула страницу толстого фолианта. Со стороны могло показаться, что, удобно устроившись на диване, она внимательно изучает серьезный научный труд. На самом деле на Элькиных коленях лежал Эстейский вариант Кама-Сутры. Издание, безусловно, интересное и познавательное, но Виктор не нашел там ничего для себя нового. Кстати, эта книга была единственной в библиотеке маркиза, квартиру которого они захватили сегодня ночью.
- Газеты я использую исключительно по прямому назначению. То есть в гигиенических целях. - Капитан отошел от окна и плеснул в стакан немного воды из графина, напоминавшего по форме мужской половой орган.
- Не отвлекайся, - Элька нахмурилась. - Следи за площадью.
- У меня появилась одна мысль. Сейчас вернусь, - Дифор поставил стакан и торопливо скрылся в соседней комнате. Из прихожей раздалось громкое и настойчивое треньканье дверного звонка. Виктор сорвался с места, но Элька властным жестом остановила его.
- Лучше наблюдай за эшафотом, - приказала она. - Таторк знает, как поступить.
Таторк действительно знал, что делать. Он сидел в прихожей, проклиная свою невезучесть, и держал на мушке служанку маркиза. Каждый раз, когда в дверь начинали барабанить гости, мечтавшие насладиться зрелищем казни из окон роскошной квартиры, служанка громко ругалась и кричала, что маркиз сегодня никого не принимает. Кажется, в будущем у хозяина дома будут большие трудности в делах. Среди отправленных восвояси гостей оказалось немало важных персон из ближнего окружения самого Муратона.
- Начинается, - громко сообщил Виктор, сменивший у окна Дифора. - Солдаты на крышах стреляют в воздух.
Элеонора отложила книгу и взяла в руки репликатор.
- Скажи, когда Жак положит голову на плаху, - велела она. - Если позволишь, я не буду смотреть сама.
Виктор кивнул и еще раз окинул площадь взглядом. Многоголовая толпа плотно обступила квадратный эшафот, приподнятый над мостовой на высоту человеческого роста. Тройная цепь солдат с трудом сдерживала напор разгоряченной массы народа. Примыкающие к площади улицы были запружены празднично одетыми людьми. На балконах и фонарных столбах висели гроздья любопытных мальчишек. Некоторые особо активные зрители пытались забраться на счетверенные зенитные установки, дежурившие по углам площади. Солдаты громкими криками и ударами прикладов отгоняли наглецов.
Крыши домов, окружавших площадь, были забиты горожанами еще плотнее, чем площадь. Удивительно, как не падали они с покатых скатов? Солдаты из сил оцепления еще ранним утром заняли удобные позиции на дымовых трубах и теперь являлись обладателями самых удобных мест. Сейчас они могли бы сколотить себе небольшое состояние, просто сдавая трубы в аренду, но четкий приказ, подкрепленный серьезной угрозой, не позволял им думать ни о чем, кроме выполнения воинского долга. Солдаты вразнобой стреляли в небо над площадью, предотвращая возможное применение сквозных телепортов. От вероятной высадки десанта главную площадь Глогара прикрывал бут-грандер, установленный сегодня ночью в соседнем переулке.
В толпе также мелькали черные комбинезоны имперских гвардейцев. Их отпустили с осточертевших звездолетов подышать свежим воздухом и немного поразвлечься на покоренной планете. Заодно они должны были присмотреть за съемочной группой центрального новостного канала Кибер-Империи. Зеленые жилеты телеоператоров энергично перемещались по площади, занимая удобные точки.
- Электроды на месте? - спросила Элька, поглаживая кнопку репликатора.
Виктор приложил к лицевому щитку скафандра пластину бинокля. Два пятна электродов контрастно выделялись на гладкой поверхности большого дубового чурбака. Сегодня ночью Дифор приклеил их там. Не сам, конечно, а подкупив через своего агента одного из плотников. Тот же самый агент крикнет Жаку на русском языке, куда нужно положить голову.
Виктор этой ночью тоже не спал. Он занимался похищением клона Жака из балагана. Это было несложно. Надсадно ноющие костяшки пальцев - не самая большая проблема в жизни, а сломанную челюсть владельца передвижного зоопарка можно даже засчитать как доброе дело, которое обязательно зачтется на том свете.
- Ведут, - сказал Виктор, когда увидел, что солдаты расчищают проход в толпе.
- А вот и мы, - сообщил Дифор, появляясь из соседней комнаты. За шкирку он волок хозяина квартиры. Изрядно помятый аристократ вяло отпихивался от капитана. На лице маркиза сияли многочисленные синяки и кровоподтеки - последствия внезапного ночного вторжения.
- Убери его, - приказала Элеонора.
- Почему? Выставим в окошке, - заартачился Дифор. - Хоть какая-то маскировка.
- Убери, - процедила Элька. Она неотрывно наблюдала за Виктором, надеясь по выражению его лица понять, что происходит на улице.
- Это произвол! Вы ответите! - взревел маркиз и неожиданно вырвался из рук Дифора. Вспышка выстрела осветила комнату. Хозяин дома повалился на паркет. Несколько раз дрыгнув ногой, он затих навсегда.
- Зачем? - Элеонора осуждающе посмотрела на Дифора. - Он был совершенно неопасен.
- Беру пример со своей королевы, - огрызнулся капитан. - Тебя никогда не останавливала чья-то кровь. Лишь бы это была не кровь твоего драгоценного Жака. Сколько душ мы оставили на Надежде? Тебе они не снятся? А мальчишки, которых ты прикончила в банке? Чего ты добилась, убив чьих-то детей и отцов?
- У тебя истерика, Дифор, - Элька отложила репликатор и подошла к капитану.
- Вижу короля, - доложил Виктор. Он мог и не сообщать об этом. От восторженного воя толпы задребезжали стекла и заколыхались тяжелые шторы на окнах. Клон беспокойно заерзал на стуле. Виктор строго посмотрел на него и одарил большой конфетой. Тот послушно затих и начал пускать густые шоколадные слюни.
Жака везли в клетке, установленной на орудийном лафете. У Виктора эта картина вызвала ассоциацию одновременно с казнью Пугачева и похоронами Брежнева.
- Ты же ни перед чем не остановишься! - прохрипел Дифор, с ужасом наблюдая, как Элеонора приближается к нему. - Ты убила двадцать человек одним движением руки. Ты чудовище с иной стороны реальности. Демон, не ведающий жалости. Будь проклят тот день, когда Жак нашел тебя в разгромленной гридерской лаборатории.
- Я не монстр, - прошептала Элька, нежно глядя на Дифора снизу вверх. Сейчас она казалась особенно маленькой рядом с дрожащим от бешенства капитаном. Виктор искоса посматривал в их сторону. На всякий случай он положил руку на заткнутый за пояс лучемет и едва заметным движением пальца снял его с предохранителя. Он опасался неадекватных действий Дифора. Тем более что капитан всё еще сжимал в своей подрагивающей руке бластер, из которого прикончил маркиза.
- Тебя нельзя убить! - Лицо Дифора стало белее накрахмаленного воротничка, за чистотой которого капитан следил очень тщательно.
- Ты пытался это сделать, - спокойно констатировала Элеонора.
Капитан как подкошенный рухнул на колени и разрыдался. Королева ласково обняла его за плечи и прижала взлохмаченную голову к груди.
- Там. В банке. Когда мы поднимались на крышу, - всхлипнул капитан. - Я хотел выстрелить тебе в спину. Сначала у меня заело курок, а потом сгорела батарея…
- Значит, я права, - Элька погладила его по волосам.
- Там тысячи людей, - Дифор мотнул головой в сторону окна и умоляюще заглянул ей в глаза. Теперь он взирал на нее снизу вверх. - Там женщины, дети. Не трогай их, прошу тебя.
- Я надеюсь, нам хватит репликатора.
- Поклянись!
- Клянусь. Горожане не пострадают. Я сделаю всё от меня зависящее, - она встала на колени рядом с ним. - Если ты увидишь, что я теряю контроль над собой - бей меня рукояткой бластера по голове. Убить не убьешь, а сознание я, наверное, потеряю.
- Он поднимается на эшафот, - сообщил Виктор.
- Отлично, - Элька бросилась к репликатору. - Я готова.
Дифор подошел к окну и выглянул наружу через плечо Виктора.
- Слишком шумно, - сказал он ему на ухо. - Боюсь, лазутчик не сможет подать сигнал королю.
- Не учли, - Виктор нервно провел тыльной стороной перчатки по лицевой части шлема, как будто пытался стереть выступивший на лбу пот.
Два солдата в тяжелых скафандрах тащили Жака вверх по ступеням. Король едва переставлял ноги. То ли сильно ослабел после длительного заключения, то ли его здорово избили или, может быть, накачали транквилизаторами.
Похоже, Муратон решил вдоволь поглумиться над сверженным правителем Эстеи. На Жаке не было никакой одежды, если не считать серебристой короны и кляпа, торчащего изо рта.
- Это конец, - одними губами произнес Дифор. - Мы проиграли.
Из-за гвалта толпы Виктор не разобрал его слов, но Элеонора расслышала их, хотя он и стоял к ней спиной.
- Почему мы проиграли? - испуганно пискнула она, бросаясь к окну.
- На нем корона, - объяснил капитан. - Даже если он поймет сигнал моего агента, он не сможет прижаться головой к датчикам.
- На нем и должна быть корона, - убежденно прошептала Элька. - Муратон сорвет ее перед казнью. Это необходимо для имитации легитимной передачи власти.
- Ты уверена?! - грозно поинтересовался Дифор. - Он может сорвать ее и после казни, и, вообще, Муратон плюет на старые традиции. Почему ты думаешь, что сейчас он поступит так, как надо тебе?
Элька отвернулась и сделала вид, что не слышала вопроса. Стражники, палач в бархатном красном камзоле и приговоренный к смерти Жак топтались на досках эшафота. По-видимому, чего-то ждали. По ступеням поднялся судья. В руках он держал свиток с приговором и украшенный золоченой резьбой посох, символизирующий мудрость и силу правосудия. Дифор точно помнил, что посох должен быть из простого дерева, причем вырезать его полагалось раскаявшемуся преступнику из брусьев виселицы, на которой казнили осужденного по ошибке человека. Тогда это означало бы неподкупность суда и презумпцию невиновности. Однако, судя по богатой резьбе, эти два пункта теперь были отменены, как пережиток монархии.
Церемония всё не начиналась. Кто-то невидимый будто играл на нервах заговорщиков. Небо полыхало от непрерывной пальбы из лучеметов. Зенитки то и дело оглашали площадь нестерпимым стрекотом, засыпая толпу стреляными гильзами. Виктор попытался в уме прикинуть, на сколько хватит зарядов у стрелков на крышах. Получалось, что не больше чем на полчаса, даже если каждый из них прихватил с собой по десятку обойм про запас.
Взревели фанфары. Виктор только сейчас заметил установленные под эшафотом черные колонки акустических систем. Всё-таки прогресс добрался и до этой забытой Богом планеты. В окне дома напротив появился человек в белоснежных одеяниях. Над толстым накрахмаленным жабо торчала маленькая змеиная головка Муратона. Толпа возликовала.
- Вот теперь действительно начнется, - мрачно заметил Дифор.
- Не могу понять, что не так с Верховным правителем? - задумчиво произнес Виктор.
- Он без скафандра, - капитан скосил глаза на Эльку. Женщина застыла и стала похожей на каменное изваяние. Пальцы судорожно сжались на корпусе нейрорепликатора.
- Точно, - Виктор хлопнул себя по лбу и тоже бросил осторожный взгляд на Элеонору.
- Сегодня, в пятидесятый день солнечного противоборства, - динамики разнесли над площадью голос судьи, - я, милостью Верховного правителя воплощенный демон правосудия на Эстее, справедливейший Каруляпик, осчастливливаю народ приговором самому кровавому злодею нашего мира.
- С таким именем ему следовало бы работать в цирке, - горестно прокомментировал Виктор.
- Что будем делать? - тихо спросил Дифор, сжимая пальцами рукоятку лучемета. - Может, рискнем? Жест отчаяния? А?
- Самоубийство, - покачал головой Виктор. - Стоит нам высунуться, и через пять секунд от этого дома останется один фундамент, а праздник торжества справедливости благополучно продолжится без нас.
- Кое-кто в любом случае досмотрит представление до конца, - Дифор многозначительно покосился на Элеонору. Виктор не понял странного намека.

Предыдущая страница 29 Следующая страница


Злая Звезда 30

- Блин, подойди ко мне, - бесцветным голосом попросила Элеонора. Он послушно сделал три шага и вдруг осознал, что его судьба решена окончательно и бесповоротно. Именно эти три шага лишили его будущего, и это не Жак сейчас стоит на эшафоте, а именно он, Виктор Блинов, и именно ему судья с дурацким именем читает приговор.
- Будешь управлять репликатором, - распорядилась Элька, вручая ему коробку. - Смотри не перепутай кнопки.
- Она тут одна, - удивился Виктор.
- Вот ее и нажмешь, - Элеонора показала, куда нужно давить, и повернулась к Дифору. - Вместе с Таторком займи позицию у входной двери. Скоро у нас будут гости. Если хоть один из них переступит порог до окончания казни, я найду тебя даже после смерти и буду вечно издеваться над твоей душой. - Элька понизила голос. - Яочень прошу тебя, Дифор. Пожалуйста. Помоги мне.
- Будет исполнено! - Капитан щелкнул каблуками и вышел из комнаты.
В комнате осталось трое. Как в старые добрые времена: Элька, Виктор и Жак. Внешне всё правильно, а по сути… Жака изображает тупоголовый клон, Элька изменилась настолько, что порою Виктор даже сомневается, та ли эта девушка, вместе с которой он работал в одной конторе на Земле.
- Именем наивысшей справедливости приговариваю бывшего короля Тинора Четвертого к смерти через отсечение головы, - донеслись с улицы завершающие слова приговора.
- Как сильно мы изменились, - задумчиво прошептала Элька. - Помнишь лесное озеро на Надежде?
Виктор утвердительно хмыкнул.
- Мы пытались спасти мир любовью. Но людям не нужна любовь. Им нужен меч!
- Ты не права!
- По базовому закону Эстеи и галактическим канонам приговоренному предоставляется последнее слово, - сообщили громкоговорители на площади.
- Любовь сильнее меча, - сказал Виктор, глядя, как Элька раздвигает тяжелые шторы.
- Сейчас мы это проверим! - Она выставила перед собой согнутые в локтях руки и всем телом обрушилась на оконное стекло. Дребезг разнесся над площадью. Тысячеголовая толпа в едином порыве повернулась на звук. Над площадью на несколько мгновений померк купол из лазерных лучей. Жак тоже поднял голову наверх и увидел в оконном проеме свою любимую королеву. Именно этого Элька и добивалась. Она прижала ладони к голове и резко разогнула вверх изрезанные осколками руки. Кровь из многочисленных ран капала ей на волосы и лицо, но она этого не замечала. «Сними корону», - прошептала Элеонора. Кажется, Жак ее понял. Во всяком случае, он кивнул.
- Голову на пятна! - раздался из толпы вопль на русском языке. Лазутчик Дифора выполнил задание.
- Ну наконец-то всё идет по плану, - улыбнулся Виктор - Пойду встречу гостей.
Элька забрала у него репликатор, и Виктор облегченно вздохнул. Черная коробочка в руках почему-то пугала и угнетала его. Избавившись от прибора, он даже повеселел и, выйдя из комнаты, занял удобную позицию в коридоре. Мраморное изваяние древней богини плодородия и чревоугодия словно специально создавалось для того, чтобы прятаться за ним от выстрелов. Невероятно толстая женщина со свиным окороком в руке оказалась сейчас гораздо предпочтительнее изящной и грациозной покровительницы поэзии, за тонкой фигуркой которой не смогла бы укрыться даже Элька.
Гости не заставили себя долго ждать. Дверь испарилась под шквалом лучеметных залпов. На паркет посыпались хлопья дымящегося пепла и раскаленные заклепки. В проеме появились силуэты жандармов. Они совершили ошибку, не дождавшись солдат в тяжелых скафандрах. Уж очень спешили выполнить приказ и схватить низложенную королеву. Виктор просунул ствол между жирными ляжками статуи, мягко нажал на курок и сразу же отпустил его. Следовало экономить заряды. Один из силуэтов сложился пополам. Длинная очередь из-за занавеси срезала второго жандарма, который уже готовился открыть огонь по позиции Виктора. Третий гость не стал испытывать судьбу и бросился прочь. Выстрел из спальни прошил его насквозь. Жандарм на долю секунды застыл на месте. В огромной дыре зиял обгорелый позвоночник и чернели ребра. Грудная клетка сжалась, словно сделала последний выдох. Несчастный рухнул на трупы своих сослуживцев.
Больше никто не пытался проникнуть в прихожую. Похоже, противник решил не торопиться и собраться с силами для следующей атаки.
- Таторк, поменяй позицию, - послышался спокойный голос Дифора. Капитан окопался в спальне маркиза. Еще ночью он приволок туда из ванной комнаты огромный чан, отыскал где-то десяток железных ведер и наполнил их водой. А потом несколько часов перетаскивал булькающие емкости с места на место, расставляя так, чтобы, спрятавшись за ними, было удобно вести стрельбу.
- Таторк, я тебе сказал, поменяй позицию!
- У меня тут служанка, - проскулил доктор из-за занавески.
- Что она там делает?
- Прячется.
- Пусть идет к Элеоноре, - предложил Виктор. - Заодно и представление посмотрит.
- Она боится выходить, - Таторк чуть не плакал.
Королева пыталась прислушаться к их разговору, стоя у окна и осторожно выглядывая на улицу, но из-за шума толпы не могла разобрать ни слова. После того как Элеанора разбила стекло, церемония казни быстро вернулась в накатанное русло. Жаку распутали связанные за спиной руки, вытащили кляп изо рта и сунули под нос микрофон. Судья что-то долго втолковывал ему, эмоционально размахивая пергаментом приговора. Приговоренный к смерти король, казалось, не понимал его. Он удивленно озирался по сторонам и покачивался из стороны в сторону. Когда наклон его тела становился опасным, палач сильным толчком в плечо возвращал Жаку равновесие.
Верховный правитель Эстеи тоже вел себя странновато. Он совсем не смотрел на эшафот, поминутно зевал и клевал носом. И только на крышах домов наблюдалась какая-то осмысленная деятельность. Жандармы в тяжелых скафандрах сгоняли оттуда зрителей и готовились к тому, чтобы открыть огонь по квартире маркиза.
- Граждане свободной Эстеи, - прокатился над площадью многократно усиленный голос Жака. Он говорил медленно, с большими паузами между словами.
- Что они с тобой сделали? - с тоской прошептала Элька.
- Граждане свободной Эстеи, - повторил Жак, словно забыл, что собирался сказать и мучительно пытался это вспомнить. - Мне жаль вас! - резко выдохнул он.
Судья немедленно убрал микрофон от его лица. Похоже, смертник отклонился от заранее оговоренного текста. Толпа всколыхнулась и возмущенно взревела. Предостерегающие крики стражников потонули в общем гвалте. Судья беспомощно оглянулся на ложу, в которой сидел Муратон, и тот поощрительно махнул рукой. Нарушение древнего канона о последнем слове грозило обернуться массовыми беспорядками. Судья вернул микрофон Жаку.
- Вы освободились от тирании Тиноров, - уже спокойнее и увереннее продолжил король, - но забыли о том, что ваши предки сами передали власть в руки моих предков.
Народ на площади затаил дыхание. Они действительно слушали его и завороженно ловили каждое слово. Древний король, клоном которого являлся Жак, славился не только умением обращаться с мечом и планировать воинские операции. Его долго помнили за способность убеждать людей. К сожалению, генетические копии не сохранили этот талант. Иначе последний король Эстеи не стоял бы сейчас на эшафоте.
- Так пусть восторжествуют закон и справедливость! - провозгласил Жак, отбрасывая ставший ненужным микрофон. - Я возвращаю власть вам!
Он двумя руками вцепился в корону и с видимым усилием оторвал ее от головы. Непонятно откуда взявшаяся кровь залила его лицо.
- Я возвращаю Эстею ее многострадальному народу! - Жак швырнул серебряный обруч в толпу. - Не Муратон, а вы - хозяева планеты!
В том месте, куда упала корона, началась потасовка. Стражники, начавшие было пробиваться к эпицентру драки, ретировались на исходные позиции с расквашенными носами.
Помощник палача умело заломил руки Жака, грубо обхватил осужденного за плечи и поставил на колени перед плахой. Приговоренный король не сопротивлялся, будто потратил все силы на последние слова.
За Элькиной спиной громыхнуло два взрыва и раздался крик. Кто-то расстался с жизнью. Палец королевы замер над кнопкой запуска процесса репликации. Жак не коснулся головой контактов, и она не могла включить прибор. Судья попытался придавить голову приговоренного к плахе, но король сопротивлялся, пытаясь рассмотреть, что происходит в окне, где он видел Элеонору.
Хлопки крупнокалиберных лупперов вкоридоре заглушили чей-то боевой клич. Стены вздрогнули. Посыпалась штукатурка. Из дверей поползли щупальца вонючего дыма. Установленная на краю площади зенитка развернулась и начала прицельно бить по окнам маркизовой квартиры. Потолок и стены усеялись фонтанчиками кирпичной пыли и покрылись аккуратными черными дырочками. Элька распласталась на полу. Теперь она могла контролировать ситуацию только по индикатору репликатора.
На мгновение канонада стихла, и королева услышала невозмутимый и уверенный голос судьи:
- Канон соблюден. Приговор привести в исполнение.
В двух шагах от Элеоноры раздался душераздирающий визг. Она бросила быстрый взгляд в сторону звука и сразу же забыла про репликатор. Шальная очередь оторвала клону руку ниже локтя. Белая кость мгновенно окрасилась алым. Элька кинулась к приготовленному на заклание существу, чтобы оттащить его с линии огня. Следующий выстрел разворотил бедолаге живот. Искромсанное туловище упало на паркет. Было видно, как внутри трепещут обрезки легких. Элеонора метнулась обратно к окну, забыв про плотный обстрел. Судье всё-таки удалось уложить шею Жака на чурбак. Он крепко держал его за волосы, а помощник палача навалился на плечи. На репликаторе загорелся индикатор готовности. Можно давить на вожделенную клавишу. Элька беспомощно посмотрела на клона. Жизнь уже покинула агонизирующее тело.
Виктор не спускал глаз с дверей и весь дрожал от напряжения. Жандарм в серебристом комбинезоне появился, словно призрак, сгустившийся из воздуха. Виктор не успел нажать на курок. Противник выстрелил первым. Раненый Таторк, громко крича, покатился по полу, наматывая на себя штору.
Виктор крутанул регулятор мощности на максимум и упер толстый луч в блестящую тварь. Ткань комбинезона хорошо защищала от лазера. Враг скользнул в сторону и, совершив головокружительный кульбит, отстрелил пальцы у изваяния, за которым прятался Виктор. Виктор не стал ждать, пока эквилибрист прицелится получше. Быстро перекатившись по полу к противоположной стене коридора, он точно всадил двухсекундную очередь в блестящий шлем. Противник склонил голову, будто луч давил на него с неимоверной силой. Потом выпрямился и неторопливо поднял бластер. Виктор рванулся в свое укрытие, но вдруг понял, что не успевает. Оглушительный взрыв вышвырнул жандарма из квартиры. Вслед ему полетела вторая граната. Опытный Дифор, как всегда, оказался на высоте. Виктор добрался до вожделенной богини плодородия и укрылся за ее прочным пьедесталом. Вокруг стояла невероятная тишина. Виктор удивленно оглянулся. В дверном проеме снова маячили силуэты. Жандармы прекратили экспериментировать и пустили вперед двух солдат в тяжелых скафандрах. Солдаты ступали тихо, будто их ноги были обуты в валенки. Виктор постучал рукояткой «эстриха» по пьедесталу. Тишина. Он оглох!
Неуязвимые чудовища остановились, словно присматривались к обстановке. Потом они расступились, и в квартиру вошел человек с небольшим саквояжем в руке. На его груди красовалась яркая эмблема - меч, объятый языками пламени. «Сниму хотя бы этого», - решил Виктор, поднимая бластер. К счастью, он вовремя вспомнил, что такие эмблемы носят только врачи и, устыдившись, опустил оружие. Доктор зашел за обрывки обгоревшей занавеси и почти сразу вынес оттуда окровавленную служанку. Похоже, ее сильно посекло осколками. Хлипкий врач легко держал на вытянутых руках дородную женщину. Солдаты уважительно проводили его взглядами и снова сомкнулись плечами. Пришло время продолжить смертельную забаву.
Дифор швырнул в солдат целую горсть гранат. У дверей расцвели голубовато-красные бутоны взрывов. Враги превратились в зыбкие тени, на мгновение исчезли в дыму и возродились вновь, открыв шквальный огонь. Лазерные лучи красиво прошили воздух. Спасительная статуя плодородия покрылась сетью тонких трещин и брызнула каменной крошкой.
- Русские не сдаются! - проорал Виктор, поднимаясь во весь рост. Он не слышал своего голоса. Не ощущал боли и страха. Взрывная волна отбросила его назад. Лицевой щиток скафандра лопнул. Осколки металлизированного стекла вонзились в кожу. Мертвенные пальцы холода вцепились в беззащитные щеки.
Решив, что с ним покончено, солдаты открыли плотный огонь по позиции Дифора. Капитан вяло огрызался короткими очередями. Похоже, гранат у него не осталось, а с одним «эстрихом» против пехотинцев в тяжелых скафандрах особо не повоюешь.
Кровь залила глаза Виктора. Ничего не видя перед собой, он ввалился в комнату, где прятались Элеонора и клон. Виктор провел рукой по лицу, вырывая торчащие осколки стекла вместе с кусками кожи. Зрение частично восстановилось, и перед ним открылась прискорбная картина. Пока он отсутствовал, клон пришел в полную негодность.
Виктор бросил взгляд на Эльку. Она стояла у окна, с ужасом взирая на останки клона. Ее палец лежал на коробке репликатора. Недолго думая, Виктор отодрал контакты с мертвой головы клона и прицепил их себе на лоб. Элька оглянулась. Глаза Виктора встретились с глазами Элеоноры. Он едва заметно кивнул и зажмурился, чтобы не видеть, как его повелительница нажмет на кнопку.
Эльке захотелось заорать от унижения и обиды. Судьба опять заставляла ее менять жизнь друга на жизнь любимого. Виктор у нее один, и Жак тоже один. Других не будет никогда.
Солдаты, закованные в бронированные скафандры, вошли в комнату, а кнопка еше не была нажата. Палач взметнул тяжелый топор. Отточенное лезвие вот-вот ринется вниз, рассечет позвонки, кровеносные сосуды и спинной мозг. Истекающая кровью голова короля скатится на доски эшафота и еще минут десять будет жить, испытывая безумные страдания. Тот Жак так и не узнает о том, что его спасли. Если, конечно, Элеонора нажмет сейчас проклятую кнопку.
Виктор что-то кричал и махал руками. Солдат, могучий и невозмутимый, как танк прижал к его затылку дымящийся ствол луппера. Элькины ноги подкосились. Королева осела на пол. Тяжеловесная фигура в неуклюжем скафандре застыла над ее бесчувственным телом.
Операция успешно завершилась, и солдат вызвал по радио свору бездельников, которые всегда приходят на поле боя, когда вся работа уже сделана. Следователи и коронеры, начальство всех сортов начали прибывать на место происшествия с непривычной оперативностью. Похоже, все они присутствовали на казни, и им не пришлось слишком долго добираться сюда из своих уютных кабинетов. Штатный врач жандармерии сразу начал оказывать помощь пострадавшему мутанту. Он поливал жиром обмороженное лицо Виктора и растирал его уши специальной щеткой. Тот только мотал головой и мычал. Двое санитаров положили на носилки бывшую королеву. Элеонора застонала, только когда ее проносили мимо спальни маркиза, где на полу лежал обугленный скелет. По иронии судьбы на черных костях уцелел ошметок плоти с лоскутом ткани. Слегка обгоревшая капитанская нашивка и значок пилота высшего класса облегчали опознание останков. На Эстее был только один пилот высшего класса. Его звали Дифор.

* * *

Аристократический профиль князя Бибирабла четко выделялся на фоне пепельно светящегося монитора. Сухие морщинистые ладони потомственного аристократа лежали на заскорузлой от старости пластмассе пульта управления. В его власти сейчас находилась вся ядерная мощь Эстеи. По экрану ползли столбцы изумрудных цифр - полетное задание, подготовленное к загрузке в боеголовки. Достаточно нажать большую кнопку с аккуратным изображением черепа, и координаты целей попадут в кибернетические мозги систем самонаведения. Поворот ключа, и меньше чем через пять минут черные цилиндры древних ракет устремятся ввысь. Девять ракет с грохотом разорвут воздух, девять огненных сфер вздуются над величественными просторами безбрежного океана. Этого слишком мало для изменения климата на планете и вполне достаточно, чтобы погубить сотни тысяч жизней, стереть с лица Эстеи десятки прибрежных городов.
Муратон считал, что ракет в его распоряжении гораздо больше. Имперцы тоже в этом не сомневались. Именно для них и была создана легенда о ядерном могуществе королевского дома Тиноров. Именно из-за страха перед атомными ударами войска Империи старались не создавать концентрированных группировок на поверхности планеты, что вело к затягиванию войны на бесконечно долгий срок.
Бибирабл не стал разубеждать узурпатора и раскрывать ему глаза на истинное положение вещей. Когда его вызвали к Муратону, он понял, что час мести пробил. Он припомнит им всё. Разграбленное поместье в устье реки Леро, повешенных за ребра слуг, убитую жену и разрушенный фамильный склеп.
Если бы Тинор Первый послушал князя Бибирабла, то до сих пор сидел бы на троне в Глогаре. Всего три заряда, выпущенных по местам распространения эпидемии, могли полностью изменить положение. Но Тинор боялся дарлоков гораздо меньше, чем имперцев, и не хотел раскрывать единственную действующую позицию ядерных ракет. Муляжей было много, а по-настоящему обрушить на врага атомный меч можно было только отсюда. Король берег центр управления до конца. Он даже не приказал уничтожить дежурных офицеров, и проклятые мутанты вытащили из их голов коды доступа к компьютерам. К счастью, привести в действие систему могли только сам король, его клоны или князь Бибирабл. Защитная система пуска жестко ориентировалась на генетической код, и у Муратона хватило ума не использовать в этом грязном деле принца Дкежрака. Бибирабл зажмурился от удовольствия, представив, какую кровавую головомойку устроил бы мутантам король, если бы оказался за этим пультом. Уж он бы сумел разбудить спящих в катакомбах големов.
Князь покосился на сидящего в соседнем кресле виконта Дорона. Бедняге не повезло. Бибираблу был нужен помощник, а виконт оказался единственным человеком с нужным уровнем доступа. Мальчишке порядком досталось. Костоломы Муратона прилежно потрудились, прежде чем виконт согласился сотрудничать. Бибираблу досталось еще хуже. Его дочь и мать томились за стеной в соседнем бункере. Если что-то пойдет не так, как хочет Верховный правитель, они мучительно умрут на глазах князя.
За спиной заскрипели сочления тяжелого скафандра. Мутант-охранник решил размяться и принялся бродить из угла в угол, демонстративно поигрывая трубкой парализатора. Их не выпустят отсюда живыми, и простая смерть станет для них несбыточной мечтой. Если князь и виконт ослушаются приказа Муратона, их ждут самые страшные мучения, которые только способен выдумать нечеловеческий мозг мутантов.
Бибирабл провел пальцами по клавиатуре. На мониторе высветились новые столбцы координат цели. Дорон побледнел. Вот он, момент истины. Виконт может испортить все дело.
- Принято, - слегка дрогнувшим голосом доложил он. - Целеуказания введены успешно.
Отлично. Дорон не подвел. Теперь три ракеты полетят в Цитадель. Две из них прошьют толстые скалы, словно раскаленный паяльник, вонзившийся в кусок воска. И одна взорвется на поверхности, завалив все норы, все входы и выходы, чтобы ни одна тварь не смогла выбраться наружу. Кошмарная подземная крепость, кишащая мутантами и дарлоками, обречена на быструю гибель. Созданное мудрыми предками сатанинское оружие в оболочке из антититана спасет глупых потомков. Еще пять ракет направятся в район рудников. Раскинув короткие крылышки, они, бесшумные и невидимые для имперских гравирадаров, скользнут вдоль магнитных линий. Огромный район, изрытый шахтами, как чернозем дождевыми червями, провалится в недра планеты вместе с подземными плантациями, где твари выращивают дрянь, которой питаются. Если лишить мутантов кормежки, то до зимы доживут немногие. Морозы добьют чудом выживших счастливчиков. Смерть обмануть нельзя. И одну, последнюю ракету Бибирабл направит в логово Муратона. В Глогар! Пострадает много невинных, зато чудовище никогда больше не сможет разинуть свою оскаленную пасть.
Зазвонил телефон, и Бибирабл снял трубку.
- У вас всё готово? - услышал он голос Муратона.
- Так точно, - усмехнулся князь. - Скоро посвященные смогут покинуть подземелья и выйти под открытое небо без защитных костюмов. Я жду вашего приказа о нанесении массированного удара по океанам.
- Начинайте! - Длинный гудок обозначил конец разговора. Конец жизни.
Бибирабл нервно подергал себя за край воротника. Там вшита ампула с ядом. У него будет достаточно времени, чтобы разгрызть стекло. Подлетное время ракет больше пятнадцати минут. Но как быть с родными? Есть шанс, что мутанты не станут бессмысленно вымещать на них свою злобу. Маленький шанс, но он есть. У Дорона тоже должна быть такая ампула. Должна быть, но ее нет. Виконта скрутили прямо в постели. Он не успел надеть форменный китель.
- Подойдите ко мне, виконт, - князь поманил помощника пальцем. - Я хочу сообщить вам важную информацию.
Пока Дорон поднимался с кресла и делал несколько последних в своей жизни шагов, Бибирабл нажал на кнопку. Земля вздрогнула. Древний меч Эстеи был поднят, дабы сокрушить ее врагов. Мутанты будут низвергнуты в бездну. О мерзких порождениях Запределья не забудут и через тысячу лет, но никто и никогда не вспомнит князя Бибирабла, виконта Дорона и двух женщин, ждущих своей страшной участи в соседнем бункере.
Виконт склонился к лицу Бибирабла. Он действительно думал, что князь хочет ему что-то сказать.
- Спасибо тебе, - прошептал князь, теребя краешек своего воротника. - Отдохни хорошенько у реки Забвения перед тем, как родиться вновь. Скоро я к тебе присоединюсь. Дождись меня.
Глаза виконта наполнились ужасом и радостью одновременно. Хрустнуло стекло и мгновенно окоченевшее тело сползло вниз. Князь закрыл глаза, стараясь вызвать в памяти тихий осенний вечер, аллею одичавшего парка, плеск реки и шорох шагов по опавшим листьям. Рука в тяжелой бронированной перчатке легла ему на плечо.

Часть пятая
ЗВЕЗДНЫЕ КАРАТЕЛИ

Никто не уцелеет: ни нищий на улице, ни мэр в своем бункере. Погибнут даже тараканы и крысы.
Александр Задорожный, Димитрий Близнецов «Проклятое созвездие»
Сознание вернулось к Жаку мгновенно. Будто кто-то резко дернул рукоятку электрического рубильника, и прожектора залили ярким светом крошечный участок человеческого мозга, где обитает странное нечто, именуемое душой. Время, проведенное в отрыве от реальности, не поддавалось учету и превратилось в микроскопическую черную дыру, в которой могли укрыться и столетия томления в анабиозе, и мгновение, пока отрубленная голова падала в корзину. Только что Жак слышал, как хрустнули суставы палача, когда тот с натужным хрипом взметнул ввысь свой тяжелый топор. Как свистел рассекаемый острым лезвием воздух, как мертвящий холод застенчиво коснулся кожи. Огненное кольцо боли стянуло шею. Всё тело сжалось, будто его окунули в жидкий азот. Мир начал медленно переворачиваться, становясь с ног на голову. Мозг не выдержал перегрузки и отключился. Жак думал, что это и есть смерть. Он никогда не верил жрецам-милосердам и ни на минуту не сомневался, что гибель тела и сохранение сознания вещи несовместимые. Он считал, что там, за гранью бытия, ничего нет и быть не может. Хотя в молодости принц Дкежрак регулярно посещал подпольные собрания милосердов и с удовольствием слушал их наивные сказки о любящем всех боге. Жак даже мечтал сделать их религию государственной, пока жизнь не заставила его на собственной шкуре прочувствовать, что добро по отношению ко злу превращается в зло по отношению к добру. Помилованный преступник совершит новое злодеяние, а человек, сотворивший добро извергу, сам превращается в изверга.
Жак собрался с силами и решительно открыл глаза. Он ожидал увидеть клочок неба со дна окровавленной корзины для отрубленных голов. Он даже был готов узреть огромное скалистое плато, усеянное озерами кипящей лавы, багровые реки Запределья и призрачные стаи грешных душ, стиснутые когтистыми лапами безжалостного дракона Наки. Вместо страшного и в высшей мере поучительного зрелища он обнаружил себя лежащим на деревянной лавке, в углу закутка, ограниченного каменными стенами и ржавой решеткой. За решеткой виднелся плохо освещенный проход старой штольни. Не так он представлял себе загробный мир. Совсем не так. Где злобные зубастые крысы с тремя головами? Где скелеты с бензопилами? Где усыпанные колючками змеи? Нет ни одной милой зверушки, придуманной специально для развлечения души неисправимого грешника. Атмосферу грядущих бесконечных мук нагонял только чей-то горький плач, который лукавое эхо превращало в издевательский смех. Плач то затихал, то становился громче, разносясь под низкими сводами звонкими переливчатыми трелями.
Вопрос о собственной кончине для Жака всё еще оставался открытым. Так умер он или нет? Жак опасливо ощупал себя. Руки и ноги на месте. Похудел только и вроде стал меньше ростом. «Укоротили на голову», - горько усмехнулся он и еще раз более детально осмотрел себя. Грязный, провонявший от пота комбинезон, впалая грудная клетка, разбитые в кровь костяшки пальцев.
Жак спустил ноги с дощатой лежанки. Отлично! Он способен двигаться. Только это совсем не его тело! Оно слабое и гибкое. В адской канцелярии всё перепутали и выдали ему туловище не его размера! А может быть, это и есть начало нескончаемых пыток? Жак попытался встать. Каждое движение отдавалось резью во всех конечностях. Особенно болели руки, скованные длинной тонкой цепочкой. Шутам на смех. Разорвать такую ничего не стоит. Жак намотал цепь на кулаки и изо всех сил дернул в разные стороны. Потом еще и еще раз. Цепь не поддалась.
То ли металл был очень прочным, то ли сам Жак стал другим.
Послышались тяжелые шаги. Широкоплечая тень закрыла слабый светильник. Уродливая, испещренная язвами харя прижалась к решетке. Существо будто сошло со страниц теологического каталога адских тварей. Святые отцы любят изображать монстров, дабы запугать потенциальных грешников. Единственное, о чем они не предупреждают своих прихожан, так это о запахе. Жак постарался дышать пореже, опасаясь, что слишком глубокий вдох может вызвать у него паралич легких и повторную смерть.
Из пасти монстра полилась молочно-белая слюна, и он замычал, силясь произнести какое-то слово:
- Д-а-а-а-р-р-р…
- Дарлок, - почти обрадовался Жак. - Всего лишь дарлок. Как я сразу не узнал тебя, приятель.
Тварь удовлетворенно хрюкнула и неторопливо удалилась. Жак улыбнулся ей вслед. Значит, он всё-таки не умер. Как такое чудо могло случиться, он разберется потом. Волшебство, колдовство, гридерская технология - не важно, главное - он жив. А с волшебником можно и после потолковать. За кого его здесь принимают? Хлипкая решетка и дарлок-сторож не остановят даже ребенка.
Жак внимательно осмотрел решетку, отделявшую его каморку от остальной пещеры. В некоторых местах некачественная сварка отслаивалась от прутьев. Дряблые петли вообще были прикручены проволокой. Достаточно ее размотать, и дверь вместе с новым крепким замком упадет на пол. М-да. Не уважают его здесь. Совсем не уважают. Придется наказать. Сначала нужно избавиться от цепи, сковывающей руки. Она не особенно мешает, но без нее будет лучше.
Один из прутьев не был вмурован в пол, как все остальные. Очевидно, не хватило длины и ленивые строители, оставили всё как есть, не желая создавать себе лишних трудностей. Жак накинул цепь на этот прут и повернулся вокруг себя, перешагнув через получившуюся петлю. Цепь перекрутилась. Придется хорошенько покружиться, чтобы сей незамысловатый танец обрел смысл.
Только через полчаса упорной работы длинная цепь сплелась в тугой жгут, и каждый следующий поворот начал даваться с трудом. Широкие браслеты наручников защищали руки, но запястья уже начали трещать, грозя выскочить из суставов.
Жак едва сдержал стон облегчения, когда ушко на левом браслете выгнулось и лопнуло. Он быстро расплел «косичку» и, испытав прилив пьянящего ощущения свободы, несколькими ударами плеча и ноги выбил непрочную решетчатую дверь. Старая штольня тянулась вправо и влево от закутка, где наивные тюремщики пытались запереть Жака. Обычное подземелье, совсем непохожее на тюрьму. Закопченный потолок. Кое-где, на грубо отесанных стенах, еще сохранился ржавый крепеж для факелов. Грязные электрические лампы покачивались от сквозняка и повсюду создавали причудливые шевелящиеся тени. Толстые, пышущие паром трубы были проложены у самого пола. От них исходило приятное ласковое тепло.
Жак посмотрел направо, в ту сторону, куда ушел дарлок. Никого. И конца тоннелю не видно. «Значит, пойду налево», - решил и уже собрался двинуться в выбранном направлении, но его остановил плач за спиной. Охранники не плачут, значит, это еще один заключенный подземной каталажки. Возможно, страдалец сумеет объяснить, что это за место и где здесь находится выход. Жак побежал направо. Плач стал громче. Начали чудиться знакомые интонации. Не может быть! Жак с яростью отогнал мысль об Элеоноре. Сказочные совпадения никогда не случаются в реальной жизни.
Элька сидела на деревянной лавке, уткнувшись в колени мокрым от слез лицом. Редкие всхлипы гулко разносились под безмолвными сводами. Жак сам не понял, каким, образом ему удалось сломать решетку, и только, когда Элеонора прижалась к его груди, он обратил внимание на свои окровавленные руки. Но какое значение имеют телесные раны? Они заживут, а этот миг невыразимого счастья останется с ним навсегда. Он вернул себе самую большую ценность, которой когда-либо обладал. Пускай ненадолго, пускай всего на короткое мгновение, но его королева рядом с ним. Ее сердце бьется почти в его ладонях, и прекрасней этого не может быть ничего на свете.
- Блинчик, милый, ты жив, - простонала Элька, заливаясь слезами.
Жак наклонил голову и заглянул ей в глаза. Нет, это не взгляд сумасшедшей. Уж он-то знает, как сходят с ума. Женщина находится в состоянии глубочайшего стресса, но с рассудком у нее всё в порядке.
- Ты путаешь, родная, - прошептал он. - Виктор на Земле.
Король мог поклясться, что в черной глубине зрачков полыхнули пугающие багровые молнии.
- Любимый! - Она обхватила его голову и покрыла щеки торопливыми поцелуями.
Жак едва не разрыдался, видя ее искреннюю радость, но сдержался. Мужчины не должны плакать ни при каких обстоятельствах. Он с усилием оторвал от себя Элеонору, усадил ее на лавку и сам сел рядом с ней. Времени предаваться эмоциям нет совсем. Чем раньше они начнут действовать, тем больше у них шансов остаться вместе навсегда. И уже не важно, в горе или в радости. В жизни или в смерти. Главное - навсегда.
- Где мы? - деловито спросил Жак. Ему пришлось несколько раз повторить вопрос, прежде чем Элеонора его услышала.
- Жаркое место. Цитадель называется. Ты здесь уже бывал, - смущенно улыбаясь, сказала она и радостно добавила: - Нам не выбраться!
- Здесь почти нет охраны, - возразил Жак. - У нас получится.
- Нет смысла ставить сторожа рядом с каждой клеткой, если в зоопарке только один выход. - Она расхохоталась, и Жак всё-таки начал сомневаться в ее психическом здоровье. Если с ее рассудком что-нибудь случилось, бывший король не покинет планету, пока не проткнет глаза Муратона его сломанными ребрами.
- Нам не выбраться отсюда, - снова повторила она. - Не стоит портить суетой последние минуты жизни. Самые прекрасные минуты жизни. Я никогда не была так счастлива, как сейчас.
Элеонора не отрывала от супруга влюбленных глаз и буквально светилась от радостного возбуждения.
- Я тоже никогда… Не был… - запинаясь прошептал Жак.
Королева внезапно насторожилась.
- Кто здесь? - Ее лицо стало строгим.
Жак обернулся, готовый голыми руками разорвать назойливого мутанта. Рядом никого не было.
- Тебе послышалось. Нам нужно уходить отсюда.
- Привет, Хадаг, - вежливо поздоровалась Элька, глядя мимо Жака. - Ты пришел посмотреть, как я умру?
- Нет. Я хочу присутствовать при твоем новом рождении и заодно попрощаться. - Хадаг выглядел очень изможденным, если можно использовать подобное определение для существа, похожего на скелет. Его прозрачные кости совсем истончились, и даже Элька с трудом различала их на фоне серой стены. Жак же совсем не видел Хадага и не слышал, что тот говорит. Король беспомощно вертел головой, переводя вопросительный взгляд с Эльки на пустое место, к которому она обращалась.
- Миг твоего нового рождения наступил, - произнес голос, и воспоминания стремительной лавиной обрушились на измученный Элькин мозг. Она слишком устала, чтобы противостоять им, и ей больше не хотелось забыться. Перед смертью надо вспомнить всю жизнь во всех подробностях. А жизнь у нее была очень длинной… Бесконечная череда человеческих и нечеловеческих лиц промелькнула перед ее внутренним взором за доли секунды. Все, кого она знала, кого помнила или о ком мечтала забыть. Враги и друзья, убийцы и жертвы, правители и простолюдины. Злые феи и добрые гоблины. Миры и государства. Мудрые империи и людоедские демократии. Гордые и умные расы, сметенные звериными ордами псевдоразумных чудовищ. Разрушенные древние храмы. Захлебнувшиеся в собственной крови народы. Хаос, ужас, смерть и разрушения…
- Я оставляю тебя, - с грустью сообщил Хадаг. - Ты больше не нуждаешься во мне.
- Ты мне нужен. Я наделала столько глупостей. Из-за меня погибли Виктор, Дифор, Таторк и многие другие.
- Дифор погиб? - воскликнул Жак, но Элька даже не повернула голову в его сторону. Будто его здесь не было.
- Я хочу всё исправить, - прошептала она.
- Твоя память еще не полностью восстановилась, - скелет невесело щелкнул челюстью. - Знай, что это я послал Виктора защищать тебя. Правда, он даже не подозревал о своей миссии. Сегодня я рассказал ему всё. Он вернется к тебе, если захочет. Отныне Виктор свободен и предоставлен самому себе. Если тебя интересует судьба капитана Дифора, то она весьма печальна. У него отсутствовала информационная матрица, и он умер навсегда. Я ничего не смог сделать. Доктор Таторк вполне счастлив, воссоединившись со своей женой и детьми, умершими от бледной немочи. Ближайшую сотню лет он проведет с ними в раю, который, между прочим, создал я, - Хадаг с минуту самодовольно помолчал, позволил Эльке вникнуть в его слова. Потом он продолжил: - Ты эгоистично беспокоишься о своих друзьях и совсем забыла о миллионах жителей Эстеи. Ты обрекла их на мучительную смерть.
- Я здесь ни при чем! - Элеонора отстранила руки Жака и медленно встала. - Я не контролирую эпидемию немочи и не я устроила войну с Кибер-Империей. Я не…
Ее тело начала бить крупная дрожь. Она вдруг осознала, кто стал действительной причиной всех бед Эстеи. Это было настолько неожиданно и несправедливо, что Элеонора едва устояла на ногах. Когда-то человечество этой планеты показалось ей малоперспективным. Не проявляя слишком явно своего влияния, демиург, ставший впоследствии Элеонорой, внес изменения в план прокладки штолен в гравитронных рудниках. Шахтеры не могли не вскрыть древнюю гробницу короля Кельма Четвертого, инфицированного бледной немочью.
- Я исправлю ошибку, - простонала Элька.
- Мы пришли в эту вселенную, чтобы даровать ей разумную жизнь, - наставительно вымолвил Хадаг, и Элеонора сразу вспомнила, что он немного старше, чем она. Сейчас, когда ей самой уже больше двадцати миллиардов земных лет, разница в миллион лет не кажется слишком большой, но в молодости такой огромный промежуток времени действовал на нее подавляюще.
- Мы выполнили миссию! - запальчиво возразила она, но Хадаг продолжал занудствовать:
- Мы хотели, чтобы разумные существа жили беззаботно и счастливо, не зная войн и смерти, - назойливо скрипел он. - Чтобы они вовремя подготовили новый Ковчег и передали эстафету жизни дальше, в следующую вселенную. Но у нас ничего не вышло, - скелет колыхнулся и оперся позвоночником на стену. От прежнего всесильного Хадага осталась только жалкая полупрозрачная тень. - Я специально запихнул тебя на эту планету, дабы ты навсегда уяснила, какая ты дрянь. Ты убиваешь свои творения, своих детей только за то, что они не соответствуют твоим замыслам. Что ты можешь создать, если не способна воплотить в белке даже простейшие идеи? Взять тебя на Ковчег - было самой большой моей ошибкой. Ты не справилась!
Элеонора задохнулась от возмущения.
- Нет!
- Ты хотела сделать землян справедливыми, умными, сильными и воинственными. И для этого поселила на планете семь различных рас. Некоторые из них совершенно несовместимы в пределах одного мира. Сколько столетий они месят кровавое тесто из себе подобных? Не считала? Гридеры показались тебе недостаточно эмоциональными и слишком увлеченными культом детей. Ты обрушила на них свое самое страшное оружие - деградацию!
Каждая фраза Хадага возвращала Эльке целый пласт воспоминаний. Казалось, что ее дрожь вот-вот перейдет в предсмертную агонию. Перепуганный Жак схватил Элеонору за плечи, но она его оттолкнула. Он попытался встать между ней и невидимым собеседником, но какая-то сила отбросила его в сторону.
- А близняшки Леи? - Голос Хадага наполнился лаской. - Помнишь эту двойную планету? Я так радовался, когда создал эту парочку, но ты всё испортила. Жители этих планет получились не слишком сообразительными тугодумами. Они предпочитали обустраивать газоны вокруг своих жилищ и не стремились к космической экспансии. Лишь изредка летали друг к другу в гости. Сейчас остатки этих рас умирают в неравной войне всех со всеми.

Предыдущая страница 30 Следующая страница


31 Михаил Медведев

- Не продолжай, - мрачно попросила Элеонора. - Я всё вспомнила.
- Нет, ты не всё вспомнила. Нас было двенадцать…
- Я знаю, - перебила его Элька, закрывая уши руками, но слова Хадага проникали прямо в мозг, минуя барабанные перепонки.
- Наша древняя вселенная, откуда мы с тобой родом, умирала, и ее обитатели, потратив последние скудные запасы энергии, забросили нас в рождающееся пространство. Каждый из нас сделал свою работу, и только ты запорола задание. Тебе не удалось создать ни одной достойной расы. Ты разочаровалась в своих силах и попыталась трусливо умереть. Я тебе не позволил, - костлявая рука похлопала по ребрам. - Я послал к тебе Виктора.
- За что? - Голова Элеоноры бессильно упала на грудь.
- Мой ресурс исчерпан. Я больше не могу оставаться здесь. Возможно, мы уже никогда не встретимся.
- Верни мне книгу Предначертаний и проваливай! - всхлипнула Элька.
- Я отдал ее разумным существам, которые не были созданы твоими руками, - улыбка Хадага каким-то невероятным образом стала шире. Скелет поднял вверх указательный палец. - Я отдал книгу скитмурам! Прощай.
- Мерзавец!
Тонкие линии, очерчивавшие прозрачный силуэт Хадага, растворились в воздухе.
- Я вспомнила! Ты не всё знаешь! - крикнула она впустоту. - Мне удалось создать народ, который объединит Галактику. Они сильные и добрые. Куда же ты? Остановись! - Элька со стоном повалилась на пол и, вцепившись пальцами в волосы, начала кататься из угла в угол, глухо ударяясь коленками и локтями о камни. Жак с боязнью взирал на нее и даже, нарушив свои принципы, сделал маленький шажок назад. Впервые в жизни он настолько растерялся, что не знал, как быть. Рассудительная Элеонора явно утратила разум, и эта чудовищная картина пугала короля больше, чем тысяча дарлоков, собравшихся в одном месте. Больше, чем топор в руках палача. Больше, чем Элькина смерть.
- Я вспомнила! Я всесильная и бессмертная! - Ее глаза полыхали огнем, из них ручьем лились слезы. Жаку показалось, что сейчас его жена начнет грызть зубами стены и, возможно, будет бегать по потолку.
- Успокойся, милая, - неожиданно нежно пролепетал казненный король Эстеи. - Только бы выбраться с этой планеты, и к твоим услугам будут самые лучшие врачи Галактики.
- Не надейся! Я не свихнулась! - Элька медленно выпрямилась. Жак отметил про себя, что она как будто стала выше ростом. - Это раньше я была сумасшедшей, добровольно отказываясь от власти и бессмертия. На самом деле, я - всесильный демиург!
Жак понял, что сейчас разумнее всего будет оглушить ополоумевшую женщину и только после этого приступать к поиску путей к спасению. Он уже сжал кулак, чтобы привести в исполнение свой замысел, когда за его спиной послышались шаги. Этот размеренный топот ни с чем нельзя перепутать. Дарлок возвращается. Жак развернулся, готовясь встретить врага лицом к лицу. Почему-то он чувствовал себя не очень уверенно. Длительное заключение, казнь, тяжелая болезнь любимой женщины вывели его из нормального состояния, и он лишился привычной веры в свои силы. И всё же он приготовился к бою. В решающий момент самообладание вернется к нему и поможет свернуть шею вонючему нелюдю.
- Не надо, Виктор, - тихо попросила Элька. - Я сама с ним справлюсь.
- Ты опять назвала меня Виктором, - не оборачиваясь, буркнул Жак. - Насколько бы ни повредился твой рассудок, уж с Блином меня перепутать очень трудно.
- Прости.
Дарлок пыхтел, пускал слюни и бессмысленно пялился на супругов своими маленькими глазками. Похоже, это существо и при прежней человеческой жизни не отличалось выдающимся интеллектом, а после трансформации опустилось на уровень чуть повыше кролика и чуть пониже коровы.
- Нельзя, - прошипел дарлок и толкнул плечом дверь. - Нельзя вместе.
Жак замахнулся для удара и только сейчас заметил, что его кулаки стали смехотворно маленькими. К омерзительно тонким рукам он уже начал привыкать, а вот кулаки… Какое злое колдовство превратило его в хилого дохляка? Дарлок уже примерился, чтобы схватить измельчавшего короля за шею, как внезапно в пещере стало невыносимо холодно. Серые оттенки подземелья окрасились в оранжевые цвета. Монстр застыл, подобно ледяной статуе, и черными хлопьями пепла осыпался к ногам остолбеневшего Жака.
- Моя сила еще не вернулась, но я вынуждена начать действовать прямо сейчас, - прошептала Элька и вышла из камеры. Набирая в легкие воздух, чтобы задать вопрос, Жак сделал шаг за нею и неожиданно очутился рядом с дверями лифта. Будто телепортировался и сам не заметил, как это произошло. Позади осталась извилистая штольня, по которой он не шел. Непонятно даже, где находится камера, в которой он был секунду назад. Очень похоже на действие сквозного гиперперехода, однако он не видел радужного шара и не ощущал жжения испаряющейся плоти, и вообще всё произошло слишком быстро.
- Смерть рядом, - холодно проронила Элька. - Через пятнадцать минут здесь будет ад. Ракеты уже стартовали.
- Откуда ты знаешь? - Жак постучал ногой по двери лифта и еще раз поискал глазами кнопку вызова. Ее нигде не было.
- Трудно будет без книги, - Элеонора даже не слушала, что говорит Жак. Она отрешилась от реальности, и ее сознание блуждало в неведомых безднах.
Двери открылись сами собой. В кабине лифта приехали два тюремщика в скафандрах высшей защиты. Элеонора не удостоила их даже взглядом. Она просто вошла внутрь, и по тяжелым фигурам стражников прошла легкая рябь. Как по поверхности тихого лесного пруда от пробежавшей водомерки. Угольно-черные скафандры вместе с теми, кто был внутри, безмолвно стекли на пол, оставив после себя две грязноватые лужицы. Жак хотел пронырнуть в лифт вслед за Элькой, небезосновательно опасаясь, что про него могут и позабыть.
- Я помню про тебя, - сказала она и оттолкнула короля локтем. - Жди меня здесь. Сейчас я буду очищать выход из Цитадели и боюсь случайно испортить твою белковую оболочку.
Ее губы не двигались, но слова звучали четко и ясно. Жак не рискнул ослушаться. Двери лифта со скрежетом захлопнулись. Пустая кабина вернулась меньше чем через минуту. Покинутый супруг даже не успел толком заскучать.
- Теперь можно, - произнес Элькин голос в голове Жака.
Лифт вознесся наверх со скоростью, не свойственной для столь древнего механизма. От перепада давления заложило уши. Кабина остановилась резко, и Жак легкомысленно подпрыгнул, едва не стукнувшись затылком о потолочный плафон. Двери расползлись в стороны, и воздух заполнился едким дымом с очень нехорошим запахом. Опытному человеку подобный аромат может поведать о многом. И, если благоухание, источаемое горящей изоляцией и перегретым металлом, извещает о банальном пожаре, то резкий запах пороховых газов и жженой оружейной смазки заставляет насторожиться даже закаленного в боях воина. Кроме того, в воздухе ощущался отчетливый запах йода. Это говорило о наличии где-то поблизости облака кванто-газа - аэрозольной смеси синильной кислоты и квантующихся микрочастиц. Жуткий коктейль, в считаные секунды разлагающий на атомы любое химическое вещество, в том числе металл и органику. Какой безумец отважился на его применение? Жак машинально ощупал пояс в поисках бластера, которого у него не было и быть не могло. Разочарованно сжав руку в кулак, король старательно сощурился, пытаясь сквозь дым разглядеть опасность. Облако кванто-газа можно увидеть. Если, конечно, воздух достаточно чистый.
- Иди вперед. Ни шагу в сторону, - послышался голос Эльки, и король вздохнул с облегчением. Ангел-хранитель не оставил его в беде.
Идти не сворачивая - легко. Трудно - довериться чужой воле. Особенно, если всю жизнь прожил своим умом, постоянно контролируя каждый свой шаг.
Поперек дороги лежал дарлок. Чтобы не отклоняться от курса, пришлось наступить ему на спину. Тот вздрогнул. Похоже, что жив, но не возражает против использования себя в качестве ступеньки. Дальше путь преграждают опрокинутые шкафы с электрооборудованием. Между контактами каждую секунду проскакивают крупные злые искры. Перепрыгнуть препятствие невозможно. Пришлось лавировать между пучками оголенных проводов.
Справа три трупа с классическими следами действия кванто-газа. Наглядное пособие для урока по тактике ближнего боя в замкнутом пространстве. У солдат отсутствуют лица и кисти рук. Когда человек входит в едкое облако, он рефлекторно поднимает руки, защищая глаза, которых у него уже нет. В кобуре одного из мертвецов отыскался «эстрих» с полной обоймой. Жак немедленно решил использовать его в качестве осветительного прибора и дал длинную очередь в потолок. Вспышка света ничего не прояснила в дымной полутьме, а только больно резанула по глазам. Дальше пришлось двигаться почти на ощупь. Где-то рядом зашипел пневмопривод. Боевой робот! Жак рванулся в щель между двумя обвалившимися балками. Шорох сменился размеренным дробным лязгом. Местоположение источника звука не менялось не менее десяти секунд, и король рискнул покинуть убежище, чтобы двинуться дальше. В следующем переходе стало светлее. Каким-то чудом на потолке уцелела парочка светильников. Лучше бы их не было совсем. Давненько Жаку не приходилось видеть столько мертвых тел в одном месте. Здесь, на нескольких десятках квадратных метров, полегло не меньше двух сотен человек. В руках одного из убитых Жак увидел «гибел». Забирая трофей, он мельком осмотрел тело. Видимые повреждения разглядеть не удалось. Вообще-то на войне сложно убить человека, не оставив на нем никаких ран. Выстрел из лучемета выжигает глубокие черные дыры, а порой даже заставляет плоть взрываться, раздирая тела на куски. Действие удушающего или нервно-паралитического газа легко определяется по следам на коже, цвету белков глаз, по выражению лица, наконец. Жак не удержался и потрогал руку мертвеца. На микроволновое излучение тоже не похоже. После него мышцы становятся дряблыми, а кожа легко слезает с тела.
- Не останавливайся. Быстрее, наверх! - поторопила его Элька. - Еще немного, и нам не выбраться.
- Это ты так почистила выход?! - заорал Жак. - Здесь сотни трупов!
- Они всё равно бы погибли во время атомной бомбардировки. Лестница слева за углом. Извини, не могу тебя телепортировать. Устала очень.
«Еще бы! Столько народа в капусту покрошила, - раздраженно подумал король, с тоской обводя взглядом груды тел. - Я бы никогда не стал творить на родной планете ничего подобного ради своего личного спасения».
- Они были обречены, а если ты не поторопишься, погибнут вообще все, - устало прошелестел в ушах голос жены. - Успеешь еще поплакать.
Жак тихо выругался. Еще никто не видел его плачущим. Если не считать, конечно, ритуальных слез во время инициации принцев. Но это всего лишь традиция, а не подлинное выражение эмоций. По спине короля внезапно пробежал неприятный холодок. Будто в помещение, бесшумно ступая мягкими лапами, вошел хищник. Кровожадный убийца ничем не выдал своего присутствия. Его нельзя было услышать. Потому что он не дышал, и стук его сердца неуловим, ибо у него нет сердца. Словно старый дрессировщик, ощутивший расчетливый взгляд льва, Жак почуял опасность и рванулся к лестнице. По коридору прокатился непонятный шорох. Густое облако сизого дыма растелилось по полу, оставив за собой глубокую борозду, припорошенную черным пеплом. Кванто-газ! Через пару секунд адская субстанция залила нижнюю ступеньку. Ржавые прутья распались на бурые хлопья и погрузились в газ. Больше Жак не оглядывался. Он карабкался с такой скоростью, что ему бы позавидовала любая мартышка. Снизу слышался утробный рокот. Кванто-газ разъедал перекрытия и грохочущим потоком рушился на нижние уровни.
- Наконец-то, Жак. Сколько можно ждать? - Элька стояла на пороге распахнутой двери, под покосившейся надписью «Аварийный выход № 14». Одну из боковых стен уродливым барельефом украшали живописно вдавленные в бетон трупы солдат в тяжелых скафандрах. Между погнутыми грудными бронепластинами выступили сгустки крови. Ужасная смерть.
- Из-за тебя я рискую всем населением Эстеи, - прошипела Элеонора.
Жак глазами показал на дверь.
- Не так уж много осталось от этого населения.
Элеонора стала пунцовой от гнева, но король даже не взглянул на нее. Просто отодвинул в сторону, как мешающий проходу предмет, и вышел на открытый воздух.
- Ну и подыхай вместе с этими мутировавшими ублюдками! Через пятнадцать секунд здесь будет ядерный ад.
Жак гордо сложил руки на груди. Он не желает иметь ничего общего с этим кошмарным порождением Запределья, с этой кровавой тварью, принявшей облик его жены. Хватит лгать самому себе. Настоящая Элеонора умерла. Горькую правду надо принять и смириться.
За спиной воцарилась тишина. Жак оглянулся. Рядом никого не было. Он остался один в обществе мертвых охранников разрушенного подземелья. Там, в глубине, властвовала смерть, а на поверхности всё было спокойно и безмятежно. Цитадель мутантов базировалась в старых шахтах, которые давно не использовались по прямому назначению. Поэтому вокруг отсутствовали признаки горных разработок. Отвалы пустой породы давно заросли густым кустарником, а огромную поляну вокруг аварийного выхода со всех сторон окружал лес. Древесные исполины жизнелюбиво тянули кряжистые ветви к голубым небесам. Между толстыми стволами петляла мощенная булыжниками дорога на Глогар. О том, что дорога ведет именно в столицу, извещал указатель.
Бывшему и к тому же покойному королю нечего делать в своей бывшей столице. Ему следует удалиться в изгнание и где-нибудь в провинции, зализывая душевные и телесные раны, готовить себя к новым победам.
Свист летящего снаряда и раздирающий барабанные перепонки скрежет заставили Жака распластаться на неровной земле и закрыть голову руками. Удар сотряс землю… И ничего… Ожидаемого взрыва не последовало. Король выпрямился и оглянулся. Из бетонной площадки рядом с аварийным выходом номер 14 торчал цилиндр с яркой маркировкой, характерной для ядерной боеголовки. Огромный металлический столб несколько мгновений покачивался и, наконец, определившись с направлением, завалился в противоположную от Жака сторону.
- А ведь не обманула, стерва, - вздохнул Жак и грязно выругался. Эта ракета из старых королевских арсеналов не взорвалась по чистой случайности. Похоже, из-за длительного срока хранения отказал основной взрыватель. Но ведь есть еще и резервный. Насколько помнил Жак, он должен сработать минуты через три. Отключить его невозможно. Выйти из зоны поражения тоже. Что можно сделать за три минуты? Верующим легко. Они могут помолиться. Вспомнить все свои грехи и добрые дела. В общем, подготовиться к встрече со Стражами Врат, чтобы выторговать у них более-менее приличное воплощение в следующей жизни. А чем заняться атеисту?
Попытаться укрыться в подземельях? Есть крошечный шанс отыскать там неразрушенный кванто-газом бункер и пережить в нем взрыв, но как потом выбраться? Все переходы наверняка будут завалены. Мгновенная смерть под открытым небом показалась Жаку гораздо привлекательней тоскливого умирания в душных подвалах Цитадели.
- Извини, я немного погорячилась. - Неизвестно откуда взявшаяся Элеонора положила руку на плечо Жака. - Сейчас вдруг подумала: ведь, когда я была человеком, то за что-то любила тебя. Надо сохранить тебя, хотя бы ради памяти об этом странном чувстве.
- А сейчас ты кто? - спросил Жак, с горечью вглядываясь в знакомые черты.
- Ты глуп, человек. Поспешим. Я не смогу обезвредить резервный взрыватель. Его на совесть сработали мастера Кволуда.
Огненная пелена на долю секунды заволокла глаза Жака. Пейзаж вокруг изменился. Теперь они стояли на холме. Отсюда были хорошо видны крепостные стены Глогара и небольшие деревушки, со всех сторон боязливо жмущиеся к главному городу планеты.
- Пойдем, - Элька взяла короля за руку и потянула к стоящему неподалеку вертолету. - Здесь скоро станет слишком жарко.
Угловатый «Эрдоган» хищно рубил воздух парой трехлопастных винтов. Сплюснутый нос нервно подрагивал в гредвкушении полета.
- Садись, - приказала Элеонора, показывая на кресло второго пилота. - И задавай поменьше вопросов. В свое время всё узнаешь.
Жак молча плюхнулся в кресло.
- Тебе не холодно? - поинтересовалась Элька, забираясь в кабину.
- Нет.
- Хорошо. Значит, мне удалось заменить кремниевые структуры в твоем организме на прежние - углеродные.
Ловко орудуя штурвалом, она мягко подняла машину в воздух и, заложив лихой вираж над кронами деревьев, направила вертолет на восток. Жак осторожно дотронулся до своей головы, еще раз убеждаясь, что ее всё-таки не отрубили на эшафоте. Если бы он обнаружил над плечами только обрубок шеи с торчащим из него позвонком, то совсем бы не удивился. Скорее, наоборот, обрадовался бы. Может, он действительно умер и всё происходящее - это его персональный ад? Он летит неизвестно куда на архаичном инопланетном аппарате, пилотируемом демоном, скрывающимся в обличье его жены.
- Элька…
- Долго объяснять, - отрезала женщина. - Ты всё равно не поймешь. Гипотеза ада - ошибочна.
Вертолет шел над лесом, едва не задевая верхушки деревьев. Элеонора постоянно ерзала на своем кресле, беспокойно вертя головой из стороны в сторону.
- Ты уж постарайся всё-таки растолковать, - потребовал Жак, нащупывая рукоять трофейного лучемета. - Или я пойду пешком.
- Ты слишком медленно думаешь. Боюсь, не поймешь. Ты вообще когда-нибудь пробовал разговаривать с улиткой? - вздохнула Элеонора. - Или с амебой?
- Никогда не приходило в голову заниматься этим, - удивился Жак. - А у кого-нибудь получается разговаривать с амебами?
- У меня - нет. - Элька резко сменила курс и потянула штурвал на себя. Высота заметно увеличилась. - Скажи, что ты чувствуешь, когда из-за тебя страдают люди?
- Смотря как сильно страдают…
- Гибнут миллионами в страшных муках, и ты ничего не можешь изменить, - Элька щелкнула тумблером автопилота, бросила штурвал и уставилась на Жака своими пронзительными глазами. Тот виновато отвел взгляд.
- Хреново будет, - с трудом выговорил он, сильно побледнев. - Наверное, я застрелюсь.
- А если не сможешь?
- Как это?
- Не сможешь, и всё? Что будешь делать?
- Постараюсь забыться. Вылакаю бочку полынной настойки и накурюсь смешной травы.
- То есть затормозишь свой разум. Станешь улиткой, - кивнула Элька. - Логичное решение. Я так и поступила когда-то.
- Не понимаю тебя. Я даже не понимаю, ты ли это. Расскажи всё с начала, - попросил Жак. - Чем умнее человек, - наставительно произнес он, - тем легче он сможет объяснить свои мысли более тупому существу. Помнится, ты рассказывала о землянине, который дрессировал инфузорий. Забыл его имя.
- Барон Мюнхгаузен его звали. Ладно, попробую, - смилостивилась Элеонора. - Моя вселенная погибла много миллиардов лет назад.
«Хорошее начало, - подумал Жак, косясь на приборы. - Реакторы заряжены полностью. Вертолет прошел модификацию и может летать очень долго. Пока не износятся трущиеся детали механизмов. Интересно, куда она направляется?»
- Твою вселенную погубила катастрофа? - спросил он, не сдерживая улыбку. На мгновение ему показалось, что он подыгрывает сумасшедшей и, словно опытный психотерапевт, пытается проникнуть в ее подсознание. Однако, когда он вспомнил груды мертвых тел в Цитадели, улыбка сама собой сползла с его лица.
- Нет. Это была естественная смерть. У всего есть начало и конец. Даже бессмертные рождаются и умирают. Вопрос в том - остается ли продолжение. Смерть нашей вселенной дала толчок возникновению вашей. Звездолет «Ковчег» стал продолжением погибших навсегда миров. На этом звездолете прилетела я и еще одиннадцать существ. Мы хотели создать планеты, посеять на них жизнь, взрастить разум и обеспечить создание следующего «Ковчега».
Кабину вертолета тряхнуло. Элька до предела отвела от себя ручку управления, и «Эрдоган» спикировал к верхушкам деревьев. Краем глаза Жак успел заметить, как над горизонтом, подобно гигантскому нарыву, вспухает черно-красная полусфера. Элеонора нервно дергала штурвал и что-то невнятно бормотала. Жак бросил еще один взгляд в сторону странного облака. Нет, он не ошибся. Слишком характерная форма. Над тем местом, где когда-то находилась блистательная столица Эстеи, медленно вырастал ядерный гриб. Несчастные жители! Больше всего повезло тем, кто уже умер.
Мозг заработал со скоростью бортового компьютера космического перехватчика. Светового импульса не было. Значит, взрыв - наземный. Может быть, и радиация обошла стороной. Хотя это маловероятно. Ударная волна будет в любом случае. Летающая мясорубка, на которой они сейчас находятся, не удержится в воздухе ни при каких обстоятельствах.
Элька зачем-то потянула штурвал на себя. Идея, в общем-то, понятна. Во время бури корабли уводят подальше от берега, чтобы их не разбило о скалы. Только в этом случае правильная морская логика не работала. Стихия не та.
Жак вырвал рукоять управления из Элькиных рук. Зеленая равнина леса прыгнула им в лицо. Ветви яростно хлестнули по стеклам. Хруст ломаемых в щепки деревьев смешался с треском лопастей. Натужно взвыли двигатели, и «Эрдоган» тяжело бухнулся об землю. Всё стихло.
- Ты слишком медленно думаешь, - сочувственно произнес Жак.
- Устала я сегодня, - Элька закрыла лицо руками. - Спасибо тебе.
«Она! Всё-таки она!» - радостно подумал Жак. Кабина вертолета снова задрожала. Люди против воли вжали голову в плечи. Страшный ураган налетел внезапно и бушевал несколько секунд. Зарывшийся в почву «Эрдоган» трясся, но держал удар. По корпусу с силой брошенных со всего маху кирпичей стучали листья. Деревья гнулись, прижимаясь вершинами к самой земле. Пуленепробиваемое стекло кабины противно дребезжало. Не выдержав напора, оно покрылось паутиной тонких трещин. Жак отвернул лицо, чтобы уберечь глаза. Стекла лопнули, но осколки выдавило наружу. Вслед за ударной волной шла область пониженного давления. Два человека остались сидеть в кабине разбитого вертолета посреди леса, лишенного листвы. Жак вздохнул. Два человека. Сумасшедшая ведьма и развенчанный король.
- Демиург и развенчанный король, - поправила его Элька.
- Только не пытайся удивить меня способностью к телепатии, - обиделся Жак. - Этот фокус доступен многим расам. И прекрати корчить из себя Предтечу, я тоже устал.
- Меня почему-то бесит твое недоверие, - удивленно пробормотала Элеонора. - Хотя демиургу это должно быть абсолютно безразлично.
Она посмотрела на Жака, и королю показалось, что ее взгляд стал теплее. Эти глаза больше не принадлежали бесстрастной статуе и не напоминали видеодатчики робота. Скорее походили на непроницаемые глаза дикой кошки.
- Ты? - с сомнением спросил Жак.
- Не совсем. Но, боюсь, сейчас это уже не так важно, - Элька вылезла из кабины, отошла на несколько шагов в сторону и с интересом оглядела остатки вертолета. - У нас очень мало шансов. В книге было сказано, что в тот день, когда смертные и бессмертные станут равными, начнется очищение Вселенной от скверны. Сегодня мы станем равными и погибнем вместе. Может быть, это очистит Вселенную?
- По крайней мере, от нас.
- Дед должен совершить ошибку, - Элька в задумчивости начала ковырять твердую землю носком ботинка. - Должен. Иначе всё теряет смысл.
- Чей дед? - насторожился Жак. Элеонора мотнула головой.
- Не важно чей. Важно то, что он очень редко ошибается.
- Ты не закончила свою историю.
- Эта история - бесконечна, независимо от нашей судьбы. Зачем тебе знать ее? - улыбнулась королева. - Вместо того, чтобы слушать глупые сказки, лучше наслаждайся последним часом жизни.
- Мне не так-то легко запудрить мозги, мой любимый демиург. Рассказывай. В моей жизни было слишком много «последних часов», и этот последний час ничем не хуже всех остальных, - Жак не стал выбираться из вертолетного кресла и лишь вытянул ноги, с наслаждением разминая затекшие мышцы.
Неожиданно рядом с ним, прямо на приборной доске, появилась кружка с ароматным травяным настоем. Жак недоверчиво потрогал ее пальцем. Горячая. Он осторожно взял ее в руки и заглянул под донышко, надеясь, что это кибермозг вертолета решил угостить его напитком из своих потайных запасов. Приборная доска была абсолютно гладкой. Ни одной щелочки.
- Пей, не сомневайся. Нормальный чай, - весело предложила Элеонора и лукаво сощурилась.
Теперь она была похожа на прежнюю Эльку. Ту Эльку, которую он любил.
- Дешевый фокус, - неуверенно пробормотал Жак, думая о том, что сумасшествие, похоже, оказалось заразным. Еще полчаса, и он сам вообразит себя богом или демиургом.
- Ты сказала, что у нас мало шансов, - напомнил Жак, осторожно отхлебывая горький настой. - Поподробнее, если можно.
- Сюда идет дыроносец, - просто ответила Элька и села прямо на землю. - Нам не вырваться.
- Они в ловушке, - кибермозг «Гедабаса» пунктуально отслеживал изменение координат радиоактивной метки. - Ваш драгоценный Исток Сущего не сможет покинуть планету.
- Ты видел, как ловко она ускользнула от ядерного удара? - Гарм был зол и напуган. Он внимательно наблюдал за стартом ракет с секретной базы. Видел, как их атаковал имперский крейсер, случайно оказавшийся в нужном месте, в нужное время. Имперцам удалось сбить почти все ракеты. Только две каким-то чудом проскочили через лазерную сеть. Одна взорвалась с задержкой в пустынном малонаселенном районе. Вторая сработала штатно и смела с лица планеты целый город, но Исток каким-то чудом успела покинуть опасную зону.
- На Эстее есть космические корабли? - спросил Гарм Скабед, хотя сам прекрасно контролировал всю получаемую информацию.
- Все посадочные модули покинули планету по приказу Муратона. Их экипажи сейчас расквартированы на орбитальных крепостях. Известно, что во время ядерной бомбардировки Глогара погибло сто сорок имперских солдат и телевизионная съемочная группа в составе шести человек. До выяснения всех обстоятельств трагедии полеты на Эстею запрещены, - кибермозг сухо процитировал официальные сводки и добавил от себя: - Генерал Демс нарушил собственный приказ и собирается высадить вблизи Глогара спасательную группу на трех посадочных модулях. Существует вероятность, что Исток воспользуется ими. Однако, по существующему графику, высадка спасателей должна состояться через пятнадцать минут после прибытия нашего дыроносца.
- Гиперпереходы?
- Отключены и опечатаны. Вплоть до особого распоряжения. Но, опять же, в целях повышения эффективности спасательных работ они могут быть активированы.
«Я бы на ее месте вступил в переговоры с имперцами, - размышлял Гарм. - Почему она этого не делает?»
- Гедабас, готовь удар, - неожиданно для себя приказал он.
- Этого делать нельзя, - возразил кибермозг.
Гарм немного удивился. Киберы по природе своей не способны спорить. Они созданы, чтобы повиноваться. Возможно, конкретно с этой моделью конструкторы перемудрили и использовали нестандартное программное обеспечение?
- Старт ядерных торпед демаскирует звездолет, и мы подвергнемся атаке имперского флота, - объяснил кибермозг. Скабед успокоился. Электроника не взбунтовалась, а просто предупреждала об опасности. Это нормально.
- Готовь удар, - повторил он. - Восемью торпедами. Хочу, чтобы имперцы на время забыли о спасательных операциях.
Циклопические механизмы в трюмах «Гедабаса» пришли в движение. Огромные манипуляторы бесшумно извлекли торпеды из консервационных капсул. Одна за другой серебристые сигары оплетались щупальцами чувствительных датчиков. Специальные тестовые системы безошибочно находили малейшие неисправности, меняли пришедшие в негодность детали, добавляли топливо и подзаряжали аккумуляторы. Восемь диффузных ядерных торпед ожили в считаные мгновения. В их титановых корпусах завертелись гироскопы, фиксируя текущее положение в пространстве. Загорелись светодиоды на электронных схемах. Никто и никогда не увидит их радостного перемигивания, скрытого в глубине непрозрачного корпуса. Электронная начинка встрепенулась, ощутила мощь двигателей и могущество ядерного заряда. Машина, созданная машинами, пробуждалась, чтобы воплотить высшую цель своего существования. По жгутам проводов побежали сигналы. Торпеда напряглась в предвкушении восторга свободного полета. Скоро она испытает пустоту безвоздушного пространства, а чуть позже давление свистящего воздуха на закрылки. Никто не знает, что чувствует торпеда, стремящаяся к цели. Счастье, ужас или жажду крови. Разум наградил ее безупречными органами чувств и мощным электронным мозгом, но почему-то отказал ей в эмоциях и этим сделал ее совершеннее любого живого существа.
Жак поперхнулся травяным настоем.
- Дыроносцы запрещены, - прохрипел он.
- Кем запрещены? Для кого запрещены? - Элька провела рукой по земле и, секунду подумав, сотворила себе стакан чая с лимоном. Вдохнув приятный кисло-сладкий аромат, она добавила в напиток хорошую порцию коньяка. Всё равно никто не заметит.
- Империя и Конфедерация запретили это оружие, - неуверенно заявил Жак.
- Они всего лишь договорились не применять его друг против друга. После того, как лишились дюжины своих лучших планет, - Элеонора сделала глоток и посмотрела на небо. Ветер дует со стороны Глогара, и радиоактивное облако будет здесь через полчаса. Только этого не хватало.
- Кто-то получил доступ к страшному оружию. Кто-то, кому нечего терять, - Элька почесала затылок, взлохматив грязные, давно не стриженные волосы. - Некая угнетенная раса, не имеющая собственной планеты. Им не страшен возможный ответный удар.
- Откуда ты это знаешь? - спросил Жак.
- Эх, дали бы мне часика три, и я бы знала всё, - усмехнулась Элеонора. - А сейчас мне известно только то, что к Эстее на сверхсветовой скорости приближается дыроносец, и нет силы, способной остановить его. Он пронзит планету и оставит в ее ядре зародыш черной дыры. С этого момента для нас закончится всё. Даже для меня. Черная дыра - это кладбище отработанной материи, заготовка грядущего Большого Взрыва.
Жак почувствовал, как кровь отлила от его лица. Настой в кружке покрылся мелкой рябью - задрожали руки. Он отбросил кружку.

Предыдущая страница 31 Следующая страница


Злая Звезда 32

- Надо остановить эту дрянь. Любой ценой!
- Это невозможно, - Элеонора виновато опустила глаза.
- Перехватить на подлете. Уничтожить экипаж, - рука Жака потянулась к лучемету.
- На Эстее нет ни одного корабля.
- А…
- У имперцев тоже нет подходящих перехватчиков. Расслабься. Всё кончено. Если только Дед не ошибется.
Жак бессильно откинулся на кресле. Сильный, смелый и умный король ничего не мог сделать для своей родной планеты и должен надеяться на ошибку какого-то старика. Элька, конечно, абсолютно права. Остановить дыроносец невозможно. Он по определению идет на скорости, многократно превышающей скорость света. Иначе он просто не успеет выйти из зоны поражения рожденной им же черной дыры. Чтобы уничтожить дыроносец, нужно вылететь ему навстречу, точно зная направление, с которого он приближается. Тогда есть шанс поразить его бортовым оружием. Всё достаточно просто, если не считать того, что в Галактике не так много кораблей, выдерживающих подобные перегрузки. Из всех звездолетов, на которых когда-либо летал Жак, на такое был способен только гридерский «Гедабас». Жаль, что его продали.
- Постой, - внезапно оживился он. - Ты же умеешь телепортироваться. Ты перетащила меня из камеры прямо к лифту. А потом от Цитадели к Глогару.
- Я тебе уже объясняла, - Элькины глаза вновь стали усталыми и отрешенными. - Если бы у меня было три часа, то сила вернулась бы ко мне почти полностью. Сейчас я могу переместиться только на орбиту, в какой-нибудь имперский звездолет. Однако это ничего не изменит. Даже если мы стартуем немедленно, то, может быть, и успеем покинуть опасную зону и спасти свои жизни, - она тяжело вздохнула. - Но я не хочу такого спасения. Я должна сыграть эту партию до конца. Тот, кто над нами, обязан сказать свое слово. Забавно. Когда мне хотелось умереть, у меня ничего не получалось, а теперь, когда ничего не изменить, и помирать-то совсем не хочется. Столько важных дел сразу появилось.
Элеонора подняла глаза к небу, то ли высматривая радиоактивное облако, ползущее из уничтоженного Глогара, то ли прося помощи у высших сил.
- Как интересно, - пробормотала она себе под нос. - Кто к нам пришел, кто нашу бабушку зарезал… Сам Гарм Скабед, собственной персоной.
- Какую бабушку? Какой персоной? - не понял Жак.
- Тот, кто над нами, сказал свое слово.
Свет померк. Непроницаемая тьма окружила Жака со всех сторон. Король зажмурился и сразу же широко распахнул глаза. Ничего не изменилось. Одно из двух: или он ослеп, или вокруг действительно стало совсем темно. Где-то журчала вода. Пахло гнилью и жженой резиной. Рядом кто-то тяжело дышал. Жак очень медленно, стараясь не произвести ни малейшего звука, извлек из-за пояса бластер, аккуратно снял его с предохранителя и облегченно перевел дух. Первый раз в жизни ему удалось проделать эту операцию без характерного щелчка.
- Не вздумай выстрелить. Испортишь мне прическу - не прощу, - голос Элеоноры раздался именно с того места, откуда доносилось тяжелое дыхание. - Твоя задача - уничтожить бортовой компьютер звездолета.
- А ты?
- Тебе этого знать не следует. На меня не рассчитывай.
Послышался тихий шелест, стало холодно, и Жак понял, что остался один. Он зажег фонарик, вмонтированный в ствол лучемета. Конус света скользнул по ржавым бокам железных ящиков, сложенных аккуратными высокими штабелями. Жак двинулся вперед по узкому проходу с ребристыми, теплыми на ощупь стенами. Выход оказался совсем рядом. Жак толкнул плечом дверь. Коридор. Почему все разумные так любят строить коридоры со множеством закоулков, клетушек и комнаток? Почему они стремятся провести большую часть жизни в этих каменных и железных склепах? Неужели юность всех рас прошла в угрюмых пещерах, и даже из-под жирного пласта цивилизации вечно прет генетическая тяга к узким шелям и толстым стенам?
Жак на цыпочках затрусил по коридору. Ноги ступали совершенно бесшумно, как лапы хищника. Быстро промелькнули таблички с названием судна и номерами кают. Жилой отсек «Гедабаса». Тот, кто над нами, крутой парень. Предоставил именно то, что заказывали.
Центральный пост, где находится бортовой компьютер, по древней морской традиции располагается на верхней палубе. Жак поспешил вперед, не задумываясь о том, как он будет штурмовать капитанский мостик. Лифт гостеприимно распахнул перед ним автоматические двери. Жак замедлил шаг и представил себя сидящим в капитанском кресле. Перед глазами светится монитор. По нему одна за другой бегут легко читаемые строчки: «На борту обнаружен чужой. Чужой покинул восьмой трюм. Чужой движется по коридору два-двести к лифтовой шахте. Чужой вошел в лифт». Неведомо откуда появилась чья-то рука и быстро набрала на клавиатуре команду: «Блокировать чужого в лифте. Уничтожить чужого».
Жак покачал головой и со вздохом полез в люк аварийного перехода. Узкая труба пронизывала звездолет насквозь. Достаточно удобная вещь. Пониженная гравитация в аварийном переходе позволяет без труда перемещаться в любую сторону, цепляясь за узкие тонкие скобы. Но главным преимуществом этой тайной тропки было полное отсутствие датчиков движения. Жак уверенно полез вверх. Миновав несколько люков, ведущих на другие ровни, он остановился рядом с выходом, помеченным цифрой «ноль». Это центральный пост и пилотская рубка. На «Гедабасе» они совмещены. Как-то всё слишком просто. Даже неинтересно. Почему боевые роботы не преграждают ему путь? Ладно, допустим, здесь нет боевых роботов. Когда «Гедабас» принадлежал Жаку, их действительно не было ни одного. Всё равно! Почему тогда не воют сирены, не мечутся по трапам матросы, и где вообще весь экипаж? Они что, не уважают короля Дкежрака?! Жак со злостью толкнул люк плечом. К его неудовольствию, тот легко открылся.
Осторожно выглянув, король обнаружил, что оказался именно там, где хотел. Жак вылез на квадратную площадку рядом с лифтом. Красный индикатор сторожевой системы даже не моргнул, словно в упор не видел лазутчика. В этом коридоре Жак бывал неоднократно и чувствовал себя здесь как дома. Все звездолеты, конечно, очень похожи друг на друга, но этот успел стать почти родным. Сколько световых лет накручено на старине «Гедабасе». Обуянный ностальгическими чувствами, Жак на секунду задержался у таблички с названием звездолета и коснулся ее пальцами. Может быть, кибермозг узнал своего прежнего хозяина и поэтому не торопится уничтожить его? Ведь именно Жак не позволил стереть сознание кибера, когда захватил корабль в первый раз.
Очень глупая и опасная фантазия! Чувство благодарности не входит в программу корабельных киберов.
Жак направился к капитанскому мостику по знакомой дороге. Здесь его не могли ждать никакие неприятности. Он наизусть помнил расположение автоматических пулеметов, систем аварийной отсечки и грави-ловушек. Он сам чинил и настраивал все эти игрушки, когда полет затягивался и заняться было совершенно нечем. Особенно Жак гордился грави-ловушками. Стоило врагу зайти на опасный участок, как на площади в пару квадратных метров резко возрастала сила тяжести. Раз этак в сто. После этого роботам-уборщикам оставалось только очистить покрытие пола от остатков незваного гостя. Жак шел вперед, стараясь держаться в мертвых зонах пулеметных секторов. Несколько раз он обругал себя за былое усердие. Слишком старательно он обустроил защиту центрального поста.
В конце коридора Жак остановился. Дверь в рубку непривычно поблескивала. Выкрасили ее, что ли? Он вытянул вперед руку. Пальцы уперлись в невидимую преграду. Силовое поле! Новые хозяева «Гедабаса» не разменивались на такую дешевку, как пулеметная стрельба и изготовление лепешек из лазутчиков. Они легко и просто отнимали у них любую надежду на успех.
Правда, Элька всегда говорила, что надежда умирает последней. Силовое поле не может быть сферическим. Иначе центральный пост окажется полностью отрезанным от всех коммуникаций, и управление кораблем станет невозможным.
Жак провел рукой по прозрачной преграде, погладил стену, в которую эта преграда упиралась. Облицовку из плитки с гравитронным напылением лучемет не возьмет, но где-то должны быть и обычные стены. Где-то должны проходить кабели электрического питания, шлейфы управления, шланги воздушной и климатической систем. Жак представил себе круглое помещение центрального поста. Когда-то он сам устроил там погром, выкуривая банду работорговцев, пытавшихся захватить звездолет во премя стоянки. Перед глазами встали пробитые выстрелами навигационные мониторы, торчащие из консолей пучки проводов. Воспоминание было настолько ярким, что ноздри Жака защекотал запах гари, а колено неприятно заныло, будто тело припомнило рану, полученную именно в том бою. Щиток электропитания располагался справа от капитанского кресла в самом дальнем углу. Вот рубильники. На обугленной краске защитного кожуха фосфоресцируют остатки предупреждающей надписи и изображение оскаленного гридерского черепа. Откуда и куда идут кабели? Вдруг, словно по волшебству, кожух стал прозрачным. Толстые черные шнуры выходили из пола, упирались в блоки предохранителей и тонкими цветными нитями разбегались по всему пульту. Значит, нужно спуститься на нижнюю палубу и обойти пост снизу!
Жак развернулся и застыл, раскрыв от неожиданности рот. Ему в лицо смотрели три пулеметных ствола. В блестящих прорезях охладителей поблескивали индикаторы, оповещавшие жертву о полной боевой готовности. Один шаг, и мягкие свинцовые пули разорвут на лоскуты бывшего короля Эстеи. Жак попытался вспомнить технические характеристики боевых систем, но мозг почему-то работал очень вяло. Выбрасываемые в кровь мощные порции адреналина вместо того, чтобы раззадорить Жака, тормозили мысли и заставляли его мелко дрожать, будто перепуганного мальчишку.
Только через несколько секунд в голове появилось первое спасительное соображение. По вертикальной оси стволы двигаются с некоторой задержкой. Незначительной, но вполне достаточной, чтобы, плюхнувшись на живот, проскользнуть мимо пулемета. Но только одного. Следующие два уж точно не упустят возможности поживиться человечинкой. Железные твари, которых он программировал собственными руками, не выпустят его живым. Озарение полыхнуло в мозгу так неожиданно, что Жак чуть не вскрикнул от радости. Он бросил под ноги свой лучемет. Система настроена только на вооруженного человека. Во всяком случае, он закладывал в нее такое ограничение. Если никто не копался в программе, то пулеметы сейчас задвинутся обратно в стены. Именно так и произошло. Совершенно бесшумно стволы исчезли в специальных нишах, закрыв за собой аккуратные, незаметные глазу крышечки. Жак схватил с пола оружие и бросился прочь из коридора. За его спиной обиженно залаяли обманутые пулеметы, обрызгивая свинцовыми струями следы его ног. Жак хохотал, снова залезая в аварийную шахту, а боевая система посылала ему вслед новые очереди.
Всё еще улыбаясь, Жак спустился на один уровень и прошел по такому же коридору, как наверху. Только здесь он заканчивался не входом на центральный пост, а дверями подсобного помещения, в котором располагалась система управления электрической сетью звездолета. На дверях висел маленький смешной замочек. Защитить от сознательного несанкционированного проникновения такой запор, безусловно, не мог, но и декоративным его назвать было нельзя. Кто знает, сколько подвыпивших матросов сохранили жизни, когда пытались вломиться в электрощитовую, перепутав ее со своей каютой?
Жак сбил замок рукояткой бластера. Едва он переступил порог, как помещение залил яркий свет, а слева от дверей зажегся монитор, мгновенно продемонстрировавший гостю всю информацию о состоянии электрического хозяйства «Гедабаса». Состояние было удручающим. Большинство меток имело печальный синий цвет. Доля отказов - тридцать два процента, из них восемь не замещены резервными системами. Запас прочности - два процента. Жак осмотрелся. Стойки с предохранителями и переключателями располагались так близко друг к другу, что в узкий проход между ними рискнул бы влезть только безмерно мужественный человек с атрофированным чувством самосохранения. Из покосившихся пластмассовых коробок свисало множество оголенных проводов, лишь немногие из которых были для порядка обмотаны изолентой. Пучок кабелей толщиной с хорошее бревно уходил в потолок.
- Все заряды успешно поразили цель, - доложил кибермозг «Гедабаса», непонятно для кого транслируя на большой экран изображение бушующего на планете атомного ада.
- Цель не достигнута. Исток успел скрыться, - возразил Гарм Скабед.
- Это невозможно.
- Ты определил, кто проник на наш корабль?
- Сейчас этим занимаюсь, - кибер сделал паузу. - Их двое. Земляне. Самец и самка. Самка безоружна и сейчас я изолировал ее в одном из трюмов. Ведет себя пассивно. С описанием Истока не совпадает. Самец вооружен. Только что он проник в электрощитовую. Прогнозирую попытку штурма центрального поста. Сейчас я распределяю ценную информацию по резервным блокам памяти и активирую дублирующие вычислительные системы.
- Чужих точно двое? Ты уверен в этом? - мрачно поинтересовался Гарм. Его сознание со скоростью света металось среди процессоров и печатных плат. - Каким образом они проникли на звездолет?
- Не могу утверждать точно…
- Версии есть?
- Перед бомбардировкой Эстеи я снял невидимость в сегменте защитного поля, которое обращено к планете. Гипотетически они могли воспользоваться сквозным гиперпереходом.
- Ты наблюдал характерный выброс энергии? - Гарм Скабед едва сдерживал эмоции. - Может быть, ты зафиксировал сферическую воронку гиперпортала?
- Нет. Я не могу видеть всё. У меня осталось очень мало исправных датчиков, - холодно бросил кибер. - Жду ваших указаний.
- Самку в трюме уничтожить. Обо всех аномалиях немедленно докладывать. Ты должен обнаружить еще одного чужака. И… - электронный клон Гарма Скабеда на долю секунды замялся. Нелегко отдавать приказ о собственной ликвидации, но всё же он нашел в себе силы закончить приказ:
- Немедленно готовь звездолет к старту в сторону ближайшей звезды. Мы затормозим в ядре светила. Лишь бы она не сумела покинуть звездолет.
- Кто она?
- Та, которую зовут Истоком Сущего.
Элеонора затормозила время и сжала сознание в микроскопическую точку. Ей нужен был покой, чтобы собраться с силами и решить, как действовать дальше. Голографический призрак, которого она оставила слоняться по трюму, на время отвлечет охранную систему звездолета. Свое же настоящее покрытое ссадинами тело она укрыла в надежном месте. Элька больше не нуждалась в нем, но его очень ценили гридеры, охотящиеся за уникальным генетическим материалом. И это тело очень любил Жак. Этот неотесанный чурбан с мозгами хорошо дрессированного питекантропа и жизненным опытом бабочки-однодневки. Почему ее по-прежнему беспокоят его чувства? Ведь она сама уже не способна любить. Чувства, как и инстинкты - удел примитивных существ. Для высших созданий существует всего лишь голый расчет. Почему она хочет спасти эту планету? На грани сознания вновь возникло давнее разочарование. Раса неудачников. Она потратила столько сил на их создание. Обеспечила им все условия для опережающего развития. Высокий интеллект, сильные здоровые тела. Хадаг не пожадничал и щедрой рукой наполнил недра планеты первоклассными ресурсами. А эти мерзавцы вместо того, чтобы расплодиться по всей Галактике, выбить с освоенных планет туповатых имперцев, вырождающихся гридеров и вялых безвольных конфедератов, вместо того, чтобы жестоким военным пинком подтолкнуть развитие всех разумных рас, эти бездельники застряли в феодализме, не проявляя никакого интереса к космическим полетам. Эти твари много веков сидели на своих богатствах, не в силах использовать их для себя и яростно отгоняя от них тех, кому они действительно были нужны. Всё-таки правильно она решила сжить со света обитателей Эстеи. Никчемный народец. Правильно она наслала на них бледную немочь.
Больше она не хочет вспоминать об этой планете. Надо уходить из опасной зоны. Проклятый дыроносец всё ближе. Жаль, хороший был мир. Слабак Хадаг ушел и не сможет восстановить его. Ничего, есть много других планет. Следующая раса у нее получится гораздо лучше. А можно поработать с уже готовыми народами. Земляне - ее последняя ошибка. Полный провал, если, конечно, не считать одной группы. В меру воинственной, в меру миролюбивой, способной объединять и силой, и великодушием. Несколько хороших катастроф на территории соперников, и этот народ встанет с колен и поднимет голову. Через пару веков его флаги будут развеваться над главными цитаделями Кибер-Империи. Объединив Галактику, они сумеют построить новый Ковчег.
«Для начала - эпидемия в Китае, - подумала Элька. - Хотя повторяться не стоит. Может, лучше бомбами? И наводнений что-то давненько не было. Пожалуй, остановлюсь на наводнениях. Само собой - новая гражданская война в Америке. Техасские сепаратисты для затравки вполне подходят. Подкинуть им деньжат, оружия и отмороженного лидера. Потом устрою этнические чистки в Калифорнии и организую реформу жилищного хозяйства Нью-Йорка. Остается только один вопрос. Как отсюда выбраться? «Гедабас» обречен. Гарм скорее разобьет звездолет об Эстею, чем позволит на нем скрыться Истоку Сущего, то есть ей самой».
Элеонора, воспользовавшись локаторами «Гедабаса», начала высматривать какую-нибудь достаточно быстроходную посудину, на которой можно было бы вырваться из зоны притяжения будущей черной дыры. Одновременно она размышляла, какие китайские плотины надо разрушить в первую очередь, чтобы под водой оказалось побольше сельскохозяйственных угодий и побольше бесполезных людишек перемерло с голода. Массовый исход беженцев приведет к военному конфликту на Дальнем Востоке и инициирует смену правительства в Москве. Немного подсуетиться, и к власти придут люди, ориентированные на космическую экспансию. Белая богиня знает свое дело.
Вполне подходящий кораблик отыскался на удивление быстро. Курьерский челнок собирался отстыковаться от пандусов имперского флагмана. Сейчас она переместится на него и спокойно доберется до безопасных обитаемых миров.
Сердце защемило. Она явственно почувствовала это, хотя у нее сейчас не было ни сердца, ни груди, в которой оно должно биться. В настоящее время все ее органы вместе с ненужной оболочкой находятся в каморке роботов-уборщиков. Элеонора быстро расширила сознание и осмотрела тело, в котором она провела несколько лет. Было бы лучше просидеть эти годы в тюрьме. Любой застенок всегда покидаешь с радостью, а этот кусок плоти почему-то настойчиво притягивает ее к себе. Почти труп, с уже отлетевшей душой, с остановленным сердцем, остывший и безразличный ко всему окружающему. Обычная машина, которую тонкая материя использует для воздействия на грубую и заменяет на другую машину, в случае износа и старения. Элька осторожно, будто боясь повредить нейроны, влилась в свой не совсем новый, но еще очень крепкий и надежный организм. Сердечная мышца сократилась и вытолкнула в артерии порцию крови. Веки задрожали и поднялись. Она снова увидела мир сквозь узкое поле зрения землянина. Почему раньше ее не раздражали эти дурацкие краски ограниченного спектра? Она снова почувствовала боль уставшего тела. Зачем ей нужно это нагромождение примитивной органики? Что в ней такого, чего нет у всемогущего, всевидящего и всезнающего демиурга?
Где-то под потолком ожил датчик присутствия. Элеонора мгновенным выбросом энергии вывела его из строя и, быстро проскользнув по проводам, остановила сигнал, информирующий о неисправности прибора. Потом сгенерировала стандартный пакет, озаглавленный: «Здесь всё спокойно», и вернулась в каморку, где покоилось ее тело. Еще одно проникновение в покинутый организм.
Она задумала обречь на голод миллионы китайцев. Элька вспомнила, как сама подыхала без еды в брошенной гридерской лаборатории, и ей стало страшно. Она вырвалась из своего тела, но страх не проходил. Странный, нелогичный, чудовищный страх чужой смерти. Чужой боли. Она не сможет больше убивать ради высокой цели. «Будет правильнее повысить рождаемость нужного народа. И бескровно сменить десяток правительств. Времени это займет больше, зато эффект станет необратимым», - постановила она, удивляясь собственному человеколюбию. Решено. Сейчас она займется спасением Эстеи. Вылечит больных, утрет носы плачущим, воскресит тех, кто еще не осознал, что умер. Но перед этим нужно вывести планету из-под удара дыроносца. Звездолет-убийцу нельзя остановить, он без труда преодолеет любое препятствие. Однако у него есть одно слабое место - отсутствие возможности для маневра. Он идет по прямой в двухмерном пространстве. Если немного сдвинуть планету… Это не очень сложно, однако, чтобы вывести целый мир из зоны поражения, придется придать ему такое ускорение, что океаны выплеснутся из своих базальтовых корыт, горные хребты сдвинутся с тяжелых оснований. Чего доброго, и атмосферу может сорвать. Кому нужно такое спасение?
Элька проскользнула в электронную систему «Гедабаса». Несколько микросекунд она потратила на то, чтобы рассчитать, как компенсировать перегрузку для планеты, срывающейся со своей извечной орбиты. К сожалению, законы физики действуют независимо от воли демиургов. Резкое изменение орбиты Эстеи означает полное уничтожение жизни на ней. Надо остановить дыроносец, и «Гедабас» - единственный корабль, который может помочь ей в этом.
- Вы просили докладывать обо всех аномалиях на борту, - вкрадчиво просигнализировал кибермозг «Гедабаса».
- Да, конечно, - Гарм отвлекся от тяжелых размышлений. Он очень мучился, выбирая способ ликвидации звездолета. Оставить его на орбите обреченной Эстеи или, как он раньше и думал, бросить в горнило солнечной короны.
- От одного из датчиков в служебном помещении пришло правильное сообщение о том, что всё в порядке.
- Ну и что в этом такого? - удивился Гарм Скабед.
- Это бракованный датчик. Он всегда давал сигнал с ошибкой в восьмом знаке. Сейчас ошибка отсутствует.
- Ты можешь визуально осмотреть это помещение?
Задача оказалась непростой, но кибер быстро с ней справился. Он отыскал среди роботов-уборщиков исправного и активировал его. Качество полученной картинки оставляло желать лучшего. К сожалению, такие роботы оснащены примитивными фоторецепторами, а не полноценными видеодатчиками. Пришлось прогнать изображение через специальные фильтры. При третьей перекодировке стало видно, что на полу служебного помещения лежит тело гуманоида. Самки.
- Вы были абсолютно правы, господин Скабед. На звездолет проникли три чужака, - кибер не любил признавать свои ошибки, но со столь очевидным фактом спорить сложно. На этот раз компьютер действительно дал маху.
- Готовься к самоликвидации. Медлить нельзя.
- Всегда готов, - мгновенно отреагировал кибер. - Прикажете приступить?
- Да.
Элька старательно сканировала электронные потроха «Гедабаса». Зря она приказала Жаку разрушить бортовой компьютер звездолета. Она надеялась обойтись в дальнейшем без него, но, пожалуй, это нереально. Без электроники ей не справиться. К счастью, Жак застрял одним уровнем ниже центрального поста и провозится там, судя по всему, довольно долго. Она еще успеет отменить приказ.
Созданные Элькой виртуальные щупальца осторожно исследовали безумное переплетение электронных компонентов и быстро нащупали главную управляющую программу. Сложная штучка. Много дублирующихся и взаимозаменяемых блоков. Придется разрушить операционную систему, чтобы эта штуковина сдохла.
- Добро пожаловать на борт, Исток Сущего, - информационный пакет за долю секунды многократно прошел по всем сигнальным устройствам. Предназначался он персонально ей. Кроме управляющей программы, в бортовом компьютере засело еще что-то не совсем понятное, но тоже весьма сложное и колючее на ощупь.
Загадочная сущность явно желала ее гибели. Мощная разрушительная энергетика концентрировалась в ядре кибернетического мозга корабля. Эльке пришлось почти остановить поток времени, чтобы разобраться в нагромождении сигналов. Оно хочет взорвать «Гедабас»! Вот-вот уйдет приказ к блокам управления, заработают гидроприводы, которые выдернут компенсируюшие стержни из активной зоны гравитронного реактора. Взбесившаяся свора концентрированных фотонов разорвет хрупкую оболочку звездолета, и на орбите Эстеи вспыхнет сверхновая. Жизнь новорожденной звезды будет быстротечна. Лишь на краткий миг на небосводе планеты воссияет второе солнце, но это будет последний миг для всех, кто находится на борту «Гедабаса». Краем сознания Элька просчитала, что у нее есть только доля секунды, чтобы спастись бегством, но она не пожелала воспользоваться этой возможностью. Гордость древних демиургов не позволила ей бросить начатое дело. Она должна захватить корабль и спасти Эстею.
Восемьдесят стержней, сто шестьдесят блоков управления. Если хотя бы один сработает - начнется цепная реакция. Нет, здесь ей не успеть. Она скользнула по проводам. Три схемы контролируют все блоки управления. Уже легче. Смертельный сигнал мчится к ним со скоростью света. Однако мысль быстрее света. В пульте центрального поста полыхнуло пламя. Элька добралась до двух схем. Осталась одна.
Внезапно она поняла, что снова смотрит глазами. Обычными человеческими глазами. Осознала, что стоит посреди огромного зала, окруженного мраморной колоннадой. Что одета она в длинное черное платье и в руке сжимает тяжелый рыцарский меч.
- Хочешь поиграть, шипастый? - усмехнулась Элька. - Извини, но я тороплюсь.
Она сконцентрировалась и нанесла телепатический удар по схеме самоликвидации звездолета. Что-то отбросило ее назад. Универсальное силовое поле! Технология на грани магии. Интересно, откуда здесь такая продвинутая система?
- Не торопись. У нас вполне достаточно времени, - в десяти шагах от Элеоноры, будто пройдя сквозь невидимое стекло, возник пожилой гридер. Роскошный бирюзовый плащ развевался у него за спиной, хотя ветра не чувствовалось. Мелкие морщины плотной сетью покрывали большую лысую голову. Глаза, потерявшие цвет от старости, смотрели печально и уныло. Будто их владелец недавно узнал какую-то страшную тайну, которая погубит его самого и весь его род. Элька быстро оценила ситуацию. Время действительно было. Заторможенные ею электроны двигались очень медленно. Не быстрее миллиметра в секунду. До схемы им оставалось ползти по проводу еще метров пятнадцать.
- Тебя зовут Гарм Скабед, - сказала она. - Ты не демиург, но твои способности впечатляют. Кто ты?
- Я не демиург, - легко согласился старец. - Но тоже довольно старое существо. Кроме того, я не гридер, как ты подумала. Я родоначальник клана Скабедов, и моя родина - планета Лантурия. Помнишь такую?
Элеонора помнила. Двойная планета. Два мира-близнеца Лантурия и Лея. Долгое время самые тихие и мирные в Галактике. Когда-то Элька втравила их в жесточайшую междоусобную войну.
- Погибли не все из нас. Некоторые, как и я, выжили, - улыбнулся Гарм Скабед. - Мы расселились среди твоих любимых гридеров и скоро отнимем у них их миры. Ты не сможешь нам помешать, потому что сейчас умрешь.
- Я не собиралась мешать вам и помогать им. Кроме того, ты погибнешь вместе со мной.
- Меня много. Я живу в тысячах тел, а ты одна, - старик захохотал.
Из его руки выросло широкое блестящее лезвие, по всей длине покрытое шипами. Страшное оружие первобытных гридеров. Им они не только рубили своих врагов, но и рвали их на мелкие куски. Эльке стало не по себе. Она не собиралась играть с этим придурком в рыцарей или гладиаторов. Ее разум запульсировал в предельном режиме. Где-то должен быть выход из виртуальной реальности, созданной Гармом Скабедом. Она внимательно обследовала каждый камешек, из которых были сложены колонны и стены зала. Каждую клеточку и складку одежды противника. Выхода не было.
- Я смогу удерживать тебя, пока не взорвутся реакторы, - холодно пояснил старик. - Больше ты не будешь сеять смерть.
Элька для устойчивости расставила ноги пошире и подняла меч.
- Я к вашим услугам, господин Скабед.
- Ты защищаешься, а значит, я победил.
Элеонора швырнула свое тело вперед. Меч молнией сверкнул над головой гридера. Острый металл едва не рассек старца от шеи до пояса. Но Гарм не стоял на месте. Он мгновенно крутанулся вокруг своей оси. Его чудовищное оружие описало искристую дугу и вонзилось в Элькину лодыжку. Боль заставила ее на какое-то время потерять разум. Электроны в системе самоликвидации «Гедабаса» сорвались с места и, словно гончие псы, рванулись к поставленной цели.
Элеонора упала на каменные плиты и едва не сломала себе руку. Она изо всех сил старалась сделать посадку помягче, но эта реальность ей не подчинялась.
Гарм стоял посреди зала, не пытаясь продолжить поединок. Время работало на него. Старец гордо помахивал своим оружием и делал вид, что даже не смотрит в сторону пойманного в ловушку демиурга. Элька отбросила свой меч и сжала кулаки. Ее глаза вспыхнули, как крупные рубины, подсвеченные красным лазером, лицо побагровело, и даже на кончиках ушей заискрились вишневые огоньки. Она резко выдохнула и ударная волна сбила Скабеда с ног. Его плащ загорелся, и старец покатился по полу. Элеонора прыгнула. Гарму почудилось, что гигантская лесная кошка метнулась в его сторону. Два десятка сверкающих когтей тянулись к его глазам, железные челюсти злобно распахнулись, чтобы вцепиться в горло. Он вскочил на ноги и загородился от хищника клинком. Кошачье тело распалось на мелкие блестящие капли и обрушилось на него дождем пылающего напалма. Прожженная до дыр одежда Скабеда мгновенно обросла бронированными пластинами боевого скафандра. Атака захлебнулась.
Элька восстановила себя в дальнем углу зала. Стоя на одном колене и низко наклонив голову, она размышляла. В этом виртуальном мире она не в силах победить, ибо он создан Скабедом. Их битва может длиться целые века субъективного времени и долю секунды объективного. В любом случае сигнал дойдет до приводов стержней реактора. «Гедабас» неминуемо взорвется. Значит, нужно изменить этот мир.
- Ты говорил, что тебя много, - медленно произнесла она. - Поэтому тебе не страшно умирать.
Скабед не ответил. Он любовался своим боевым облачением и силой мысли полировал стальные сочления. Казалось, он не слышит Эльку, но она точно знала, что Гарм ловит каждое ее слово.
- Ты обманываешь, - продолжила она. - Умирать страшно, даже когда точно знаешь, что бессмертен. Это я заложила в вас страх смерти. Я думала - это сделает вас добрее, а вы, наоборот, полюбили убивать. Вы скрываете свой ужас перед неминуемой кончиной, истребляя себе подобных.
- Врешь! Это ты заставила нас убивать друг друга, - голос Гарма задрожал от возмущения. - Тебе захотелось в череде войн и катастроф выявить самую жизнеспособную расу.
- И у меня это получилось! - Элька поднялась с колена и обворожительно улыбнулась. - Не каждый народ способен бросить вызов демиургу. Ты можешь гордиться своей расой, Дед.
Элеонора вела этот никчемный разговор совсем не для развлечения. И она вовсе не хотела отвлечь Гарма, чтобы, совершив внезапный выпад, поразить его в уязвимую точку. В этом мире у него нет уязвимых точек. Ей была нужна трещина в его мировоззрении. Представитель расы, проигравшей войну и потерявшей свою планету. Изгой. Всегда и везде чужой. Спокойно идущий на смерть за будущее своего народа, точно зная, что умирать придется именно ему, а не его копии. Высший носитель разума. Овеществленная идея. Железный характер, мощный интеллект. Он сумел поймать демиурга в свой мирок и собирается удерживать его здесь неограниченно долго. Должна быть хоть маленькая дырочка в несокрушимой броне.
Элька сощурилась и начала менять внешность. Наугад, выхватывая первые попавшиеся образы из воспоминаний Скабеда.
- Мама? - потрясенно прошептал старик. Он дал слабину. Всего на полкванта временного потока ослабил стальную хватку, и мир вокруг них переменился.
Улица разрушенного города. Ни одного целого здания. Вертикально стоят лишь обгорелые зубья разбитых стен с немыми черными дырами окон. В некоторых из них мерцает свет. Это пылает огонь пожаров. Воздух сотрясают гулкие удары разрывов. Легкомысленно трещат автоматные очереди. На обожженной земле, пропитанной кровью и нашпигованной осколками, лежит немецкий офицер. Он обхватил руками страшную рану на животе. Синяя кровь бежит сквозь пальцы. «Странно видеть гридера в гитлеровской форме, - подумала Элька, вскидывая винтовку. - А ведь именно так и должно быть. Зло всегда зло, в какие бы одежды оно ни рядилось. Скабеды сживают со света гридеров ради своего благополучия, а значит, они творят зло. - Клацнул затвор, загоняя патрон в патронник. - Если бы каждому, кто послужил причиной чьей-то смерти или страдания, ставили на лоб клеймо, то смертным было бы гораздо легче жить. Хотя телевизор смотреть стало бы страшно и противно. Особенно передачи с участием крупных политиков».
Ей не потребовалось нажимать на тугой курок трехлинейки. Глаза гридера потускнели, и он безмолвно откинулся на спину. В этой реальности у него не было шансов. Виртуальный мир, выдуманный Элеонорой, замерцал и разбился на осколки, подобно зеркалу, в которое швырнули кирпич.
Элька мгновенно обезвредила систему самоликвидации звездолета, прошерстила все бортовые компьютеры и, отыскав главную управляющую программу, без труда придушила ее. «Гедабас» был в ее руках.
- Поднимайся в центральный пост, - прозвучал в ушах Жака голос Элеоноры. - Я захватила «Гедабас». Дорога свободна.
«Сильна старушка. Миллиарды лет от роду, а какая прыть», - подумал король.
- За старушку я с тобой еще посчитаюсь, - пообещала Элеонора с некоторой обидой. - Шевели конечностями. От твоего проворства зависит судьба планеты.
Жака не надо было подгонять. Чтобы не ждать лифт, он змеей проскользнул по знакомому пути: через аварийный люк, в служебный переход, молниеносно взлетел на верхнюю палубу и едва ли не вприпрыжку домчался до центрального поста. На этот раз ему ничто не препятствовало. Почти. К счастью, генетическое недоверие к женскому разуму сработало вовремя, и он сбавил скорость в конце коридора. И всё равно больно шмякнулся носом о силовое поле!
- Защиту сними! - крикнул он, потирая травмированную часть лица.
- Прости, забыла, - извинилась Элька, выключая силовое поле.
Жак вбежал на мостик.
- Склероз замучил, старая? - весело поинтересовался он, плюхаясь в знакомое пилотское кресло. Анатомические подушки мягко обхватили тело, вспомнив старые индивидуальные настройки.
- Пристегнись, - предупредила Элеонора. - Сейчас стартуем.
- Не смеши. Если откажет гравитационное поле корабля, ремешки не помогут, - Жак беспокойно осмотрелся. - Кстати, ты где?
По мониторам в бешеном темпе скакали данные предстартовой подготовки. Самому Жаку никогда не удавалось настолько быстро и аккуратно рассчитать полетное задание. Даже с помощью мощного бортового компьютера.
- Ты на резервном посту? - спросил он.
- Из нас двоих склероз только у тебя, - Элька захихикала. Ее голос разносился по рубке через динамики громкой связи. - Мы демонтировали резервный пост, когда понадобился цирконий для «Тумфэра».
- Столько времени прошло. Может быть, его кто-нибудь восстановил, - Жак, с недоверием вгляделся в цифры на главном экране. Старт с орбиты прошел успешно, и ускорение уже зашкалило за четверть световой в секунду за секунду! «Гедабас» разгонялся слишком быстро. Так измываться над двигателями можно только в последнем полете. Вся разгонная система придет в негодность за минуту. «Гедабас» больше никогда не покинет орбиту, конечно, если сумеет на нее вернуться. Жаку показалось, что он слышит скрежет силовых балок звездолета. Ему чудился оглушительный треск переборок и стон рвущейся обшивки.
- Элька! Слишком быстро! - воскликнул он, вскакивая с кресла. Что-то больно дернуло его за кончик носа и ресницы. Жак отпрянул. Вокруг кресла царила стократная сила тяжести. При таких ускорениях энергии генераторов едва хватает на полную защиту очень маленьких площадей. Например, квадрата вокруг пилотского кресла и самых важных систем звездолета.
- Приборы врут, - успокоила его Элеонора. - На самом деле положение еще хуже, чем тебе кажется.
Ее голос звучал глухо. Воздух сгустился от перегрузки. Стало холодно. По полу потекла какая-то дымящаяся жидкость. Покрытые пленкой окислов стены очистились и заблестели как новые. По ним побежали серебристые капельки металла. Жак не замечал этих изменений. Он завороженно следил за цифрами на экранах. Так нельзя водить звездолеты! Из реакторов вынуты почти все компенсационные стержни. Это позволительно после двух суток разгона, но не сейчас. Нельзя форсировать ядерный синтез, если цепная реакция не зациклена по обратному времени. Высокотемпературная плазма может войти в сферодинамический резонанс с защитным силовым полем и вызвать деградацию двух измерений из четырех. Безумие! Корабль неминуемо взорвется. Рука короля непроизвольно легла на рукоять лучемета. Как ребенок хватается за соску, курильщик за любимую трубку, а пьяница за стакан, так и Жак при сильном душевном волнении тянулся к оружию. Страха не было. Сегодня он уже один раз умер и свое теперешнее существование воспринимал как бесплатный бонус, случайный выигрыш, с которым не очень жалко и расстаться. Жак млел, наблюдая, как указатели упираются в предельные ограничители, а числа не вмещаются в предназначенные для них ячейки. Сообщения об отказах заполнили специальный монитор сверху донизу. Корабль терпел крушение и в то же время продолжал неудержимо наращивать скорость. Жаку бросились в глаза показания приборов, информирующих о состоянии внешней обшивки и конструкций корпуса. От перенапряжения сверхпрочный сплав нагрелся и начал деформироваться. От чудовищного давления весь воздух в отсеках перешел в жидкое состояние. Скоро расплавится металл корпуса, и «Гедабас» превратится в огромную каплю жидкости, в которой бушует неукротимое пламя гравитронного реактора. Если жидкость не испарится мгновенно, то родится новая звезда - маленький сверхтяжелый карлик, излучающий исключительно в рентгеновском диапазоне. Многие покойники позавидуют такой могиле.
Разворот произошел мгновенно и безо всякого перехода через нулевую точку. Просто все показания навигационных приборов изменились на противоположные. Только что «Гедабас» стремился к центру Галактики, и вдруг оказалось, что он летит вдоль спиральной ветви. Волшебство!
- Через пять минут достигнем точки встречи с дыроносцем, - Элька снова воспользовалась телепатией. Толи громкая связь вышла из строя, то ли на центральном посту воздух остался только вокруг пилотского кресла.
«Интересно, где она сама прячется? - подумал Жак. - На «Гедабасе» нет места более защищенного, чем это помещение».
- Пока я буду уравнивать скорости, перегрузки уменьшатся, - Элеонора вещала громко и четко, будто давала инструктаж необстрелянному солдату, - ты облачишься в боевой скафандр. При первой возможности я телепортирую тебя на борт дыроносца. Ты должен вывести из строя или хотя бы повредить систему отстрела черной дыры. Выкручивайся как хочешь, но добейся результата. Будет вполне достаточно, если ошибка сброса составит самую крошечную долю микросекунды.
- Очень просто у тебя всё получается, - проворчал Жак. - Облачишься, телепортируешься, выведешь из строя…
- Извини. Задание отменяется. Просто не хотелось задевать твое драгоценное самолюбие. Всю работу я сделаю сама. Твоя задача - выжить. Возвращаться нам придется на том корабле. «Гедабас» уже не существует.
Жак еще раз осмотрел мониторы. Действительно. Как он мог удивляться маневренности звездолета, если все приборы показывают полную бессмыслицу, бредовый набор символов. Корпус разрушен. Двигатель потерялся где-то по дороге. Только отсек с центральным постом почему то уцелел и даже совершает некие загадочные маневры.
«Поставленная задача сильно упростилась, - мысленно усмехнулся Жак. - Не надо со страшными воплями врываться на капитанский мостик, стреляя из лучемета по осветительным плафонам. Не надо укладывать носом в пол дежурную смену и заставлять их жевать собственные сопли. Не надо крошить ногами пульт. Просто выжить на вражеском звездолете. Какой пустяк. Сколько я смогу протянуть? Минуту? Две?»
- Надоел, нытик, - громкая связь опять заработала. - Иди, одевайся. Скоро твой выход.
- После того, как меня казнили, моя жизнь стала чересчур насыщенной, - пожаловался Жак, выбираясь из кресла.

* * *

Безнадежную непроглядную черноту с треском рассекла ломаная ярко-зеленая линия. Если бы Виктор мог, он бы обязательно зажмурился или отвернулся. Но сейчас у него не было ни глаз, ни головы. Не было вообще ничего. Только заблудившееся в пустоте сознание.
«Ну и где же ваш свет в конце тоннеля, господин Муди?» - раздраженно подумал он. Мысль расцвела огромным, похожим на розу цветком и заискрилась каскадом разноцветных блесток. Виктору фейерверк понравился, хотя он не очень-то понял, что произошло. Если загробное царство действительно существует, то где же оно? А если все эти видения - продукт агонии умирающего мозга, то ведь у него нет мозга. Он его уступил Жаку. Может быть, не полностью? И сейчас остатки его гибнущего Я продолжают существовать в комке нервных клеток, где-нибудь в гипофизе или даже в позвоночнике? Грустно всё это.
Пространство вокруг заполнилось мощными серыми волнами. Будто потоки расплавленного свинца перемешивались и бурлили под действием ртутного ветра. Тоска! Пространство покрылось болезненными буро-фиолетовыми пятнами. Смертельно захотелось выкурить сигарету.

Предыдущая страница 32 Следующая страница


33 Михаил Медведев

Заболело горло. Странно. У него же нет горла, и ему нечем чувствовать боль. Впрочем, думать ему тоже нечем. Боль красиво полыхала пурпурными переливами и пахла вишневой карамелью. Вновь появился страх, что он навечно заперт в закутках когда-то своего, а с недавних пор чужого мозга. И ни опытный хирург, ни грамотный психоаналитик не смогут добить ошметки его растерзанной души. И жить ему здесь предстоит столь же долго, сколь долго удача не покинет принца Дкежрака и он не отдаст концы в каком-нибудь неравном поединке. Заболела голова. Боль пульсировала где-то в затылке. Затылок? Виктор с ужасом почувствовал, как из-под свода его черепа с хрустом вырос позвоночный столб и эффектно распустился лепестками ребер.
«Ну, господин Муди, когда-нибудь я доберусь до вашей лживой глотки», - подумал Виктор, чувствуя, как глазные яблоки в только что возникших глазницах наполняются стекловидным телом и как в них кристаллизуется хрусталик. Как вхолостую хлопает сердце в пустой грудной клетке.
- Где светящийся добром шар и свидание с родственниками?! - в бешенстве выкрикнул Виктор. При этом его алый, еще не обросший кожей язык только размазал кровь по новеньким белым зубам, не издав ни звука. Голосовых связок и легких, чтобы создать поток воздуха, у Виктора еще не было. Но они быстро появились… радостно вибрируя новорожденными тканями.
Оранжевые равносторонние треугольники перед глазами начали складываться в калейдоскопически правильные орнаменты. Появилось ощущение постороннего присутствия. Словно большой и мохнатый зверь натужно дышал в спину. Красные кляксы страха разбили треугольники в мелкое зеркальное крошево.
«Сейчас всё закончится, - с облегчением решил Виктор. - Интересно, как это произойдет? Наверное, просто выключусь, и наступит благостное бессмысленное ничто».
- Не наглей, приятель! - гаркнул совсем рядом чей-то веселый голос.
Виктор вздрогнул всеми косточками и бешено завращал свежеприобретенными глазами. Вокруг по-прежнему царила маловразумительная пестрая сумятица.
- Не по тому обряду его, видите ли, воскрешают, - продолжал возмущаться невидимый собеседник. - А тебе, как инопланетнику, перевоплощение на Эстее вообще не положено. А положено быть призраком. Белесым и противным, как поганый гриб, в темном сыром подвале.
- Кто ты? - Вопрос Виктора изрыгнулся в пространство грозным багровым облаком.
- Меня зовут Хадаг, - лазоревый меч разрубил Витино облако на множество розовых лоскутков. - Ты всегда знал мое имя, но я попросил тебя забыть его на время, и ты выполнил мою просьбу. Спасибо тебе. Ты всегда был верным слугой. Прости за то, что лишил тебя памяти, но поступить иначе было нельзя. Тебя могли разоблачить. Однако и управлять тобой стало совсем не просто. Слуга, забывший хозяина, не станет выполнять его приказы. Поэтому я не буду воскрешать твою старую личность. Груда вековых воспоминаний погубит Виктора Блинова. Я не хочу этого. Ты мне симпатичен. Мой слуга, то есть тот, кем ты был до своего последнего задания, родится в другом теле, а тебе я просто объясню кое-что из той жизни, которую ты помнишь.
Шквал ярких картинок обрушился на Виктора. Его новое сердце даже замерло на мгновение, настолько неожиданным и хаотичным был поток воспоминаний. Через некоторое врем вспышки потускнели и ощущения стали более четкими и понятными.
Поздним вечером Виктор возвращался домой от очередной дамы сердца. Вполне обыденное свидание почему-то оставило в его душе тягостный осадок, и дождливая ветреная погода лишь усугубляла паскудное настроение. Мелкая шрапнель холодных брызг била в лицо, а порывы ветра гасили спички. Витя потратил почти весь коробок, пытаясь прикурить быстро намокающую под дождем сигарету. Когда осталась последняя спичка, он решил не рисковать и зашел в ближайший подъезд. Лучше бы он этого не делал.
Четыре бугая с бритыми затылками, в дешевых китайских кожанках сгрудились в углу у лифта. Оттуда доносились чьи-то всхлипы. Витя видел только спины ублюдков, но сразу понял, что на этот раз курение может весьма сильно повредить его здоровью. Один из уродов оглянулся, сморщил свое маленькое поросячье личико и хрипло приказал:
- Брысь отсюда!
Причин не последовать совету не было никаких. Виктор никогда не считал себя героем. К тому же в те времена он еще не стал обладателем рельефной мускулатуры и не умел без труда калечить и отправлять на тот свет всякую погань. Виктор был классическим «ботаником» и не собирался искушать судьбу. Он повернулся к двери, чтобы вернуться в промозглую сырую мглу и навсегда стереть из памяти неприятное мгновение.
- Блин, помоги! - пискнул у него за спиной знакомый голос. И он оглянулся!
- Мочи его, - деловито прохрипел широкоплечий бугай, и что-то горячее вонзилось Вите между ребер. Лезвие прошло в двух сантиметрах от сердца. Виктор выронил из рук спичечный коробок и неприкуренную сигарету. Пару секунд он постоял, качаясь на ослабевших ногах, и грузно осел на пол. За ним с пытливым любопытством наблюдали четыре пары глаз. Элька воспользовалась тем, что мерзавцы отвлеклись, и, вывернувшись из чьей-то руки, бросилась звонить в квартиры. Никто не открывал. Люди пугались ее воплей и призывов о помощи. Ублюдки, собравшиеся было дать деру, переглянулись и решили продолжить свою кровавую вечерю. Виктор уже терял сознание, когда услышал, как в одной из квартир заскрежетал замок. В подъезд вывалился полуголый кавказец с молотком в волосатой руке. Банду как ветром сдуло. Грузин, которого, как потом выяснилось, звали Нугзар, затащил Виктора в квартиру, вызвал «Скорую» и, с трудом подбирая русские слова, утешил Эльку. Виктор навсегда запомнил своего спасителя, хотя и не сумел отблагодарить его. Ни он сам, ни Элеонора не смогли впоследствии отыскать не то что эту квартиру, но даже тот дом и ту улицу.
- Это была твоя подстава, Хадаг? - мрачно поинтересовался Виктор.
- Вах, какой умный вещь сказал. Да-а. Должен же я был свести тебя с объектом? Учились вместе, а знать друг друга не хотели.
- Почему я тебя не вижу?
- Морду набить хочешь?
- Нет. Взглянуть на тебя, бесстыжего!
… Элька навещала его в больнице. Задорно улыбаясь, она упрямо возвращала его к жизни и сама пыталась занять в этой жизни как можно больше места. Ей сильно досталось в той потасовке. Виктор помнил, что очень долго половину ее лица скрывала марлевая нашлепка, а рука держалась на перевязи. Несмотря на это, девушка не давала ему унывать, заражая своим неугасающим оптимизмом. Наверное, тогда он впервые по-настояшему влюбился, но так и не нашел в себе сил признаться в чувстве даже самому себе. С Элькой многое было впервые. Впервые в жизни у него появился настоящий друг, и он очень боялся испортить банальным сексом неведомое доселе ощущение.
- Ты очень точно выполнил мою директиву, - съехидничал Хадаг.
- Убью гада, - перебил Витя.
- Не получится. Во-первых, я бессмертный, а во-вторых, и так скоро помру.
«Газель» с непотушенными фарами и открытой дверцей одиноко приткнулась на обочине пустынной дороги. Опять шел дождь. На этот раз совсем не злой. Просто нудный и тоскливый. Интересно, когда в Питере не бывает дождя? Весной он обнадеживающий и возрождающий к жизни. Летом - веселый, смеющийся солнечными бликами и очищающий город от пыли. Зимой дождь бывает просто мерзким. Осенью - сырым и безысходным, словно погружающим город обратно в те болота, из которых Великий Петр его некогда поднял. Виктор ненавидел зимний дождь и обожал все остальные. Сухие тротуары вызывали в нем смутное чувство тревоги, а звук монотонной капели за окном дарил безмятежное спокойствие. Сейчас он стоял на обочине в свете автомобильных фар и с удивлением взирал на двух гридеров в боевых доспехах. Никогда раньше ему не приходилось видеть инопланетян.
- Так ты отправил нас в космос, - утвердительно буркнул Виктор. Ответа не последовало. Только мельтешение образов ускорилось.
Рыжая девчонка, которую Виктор только что ударил в живот, бьется в снегу и верещит: «Спаси ЕЁ, спаси ЕЁ, слышишь, спаси…» Дуло автомата направлено Виктору в грудь. Он очень четко видит подрагивающее жерло ствола и довольную ухмылку на лице стрелка… Огромная крыса прыгает на спину… Странные человекообразные существа в вонючих лохмотьях волокут его к эшафоту… Мрачная улыбка Орлана…
- Свинота! - выругался Виктор. - Кто ты такой, чтобы устраивать такие мерзкие подлянки? Что я тебе сделал? Зачем всё это?
- Тот, кем ты был раньше, знал зачем. Затем, чтобы спасти миллиарды жизней и сотни миров. Не здесь и не сейчас. В будущем. Хочешь статистику? Пожалуйста! Миллион маленьких девочек не будет рыдать над остывающими телами родителей, скуля, словно побитые щенки. Три миллиона разумных не бросятся на колючую проволоку и не сгорят в электрических разрядах. Тысячи межзвездных лайнеров с миллионами пассажиров благополучно доберутся до места назначения. За ними не будут охотиться фрегаты-невидимки. Сотни миллионов матерей не станут безнадежно ждать возвращения солдат, которым не суждено вернуться. Я не утверждаю, что войн и смертей больше не будет. Просто их станет меньше. Теперь есть шанс предотвратить всеобщую галактическую бойню, и этот шанс находится в руках существа, которое ты называешь Элеонорой.
Виктору показалось, что он начал различать Хадага. Какая-то золотистая пушинка, прошитая сиреневыми трешинками, с подозрительной назойливостью пульсировала прямо перед Витиным носом.
- Ты справился со своей задачей. Прости, я использовал тебя. В некотором роде без твоего ведома. Я знал, что в трудных ситуациях человеческая мораль заставляет людей поступать строго определенным образом. Зачастую во вред себе.
- Послушай, Пушок, я, кажется, уже умер, - с легким раздражением напомнил Виктор. - А значит, не обязан выслушивать лепет каждого придурка. Ты заговариваешься и несешь полную чушь.
- Вообще-то, я пришел сказать тебе спасибо, - обиделся Хадаг. - Ты был великолепен. Не позволив Жаку умереть, ты избавил все разумные расы от самого ужасающего в истории чудовища, в которого постепенно превращалась Элеонора.
- Я всё понял! Это сумасшедший дом! То спасительница, то чудовище… Доктора в шестую палату! - Виктор картинно заломил руки, покрытые новенькой шелковистой кожей.
- Не кривляйся. Ты спас Элеонору и достоин хорошей награды.
- Не напоминай мне об этой стерве. Она, не задумываясь, нажала на кнопку и стерла меня из моих же мозгов. А насчет награды, то есть сундуков с золотом и сотен соблазнительных наложниц, пожалуйста, поподробней.
За время разговора формирование тела Виктора завершилось окончательно. Оно было гораздо лучше первоначального оригинала, и стоило задуматься над тем, чем бы украсить столь блистательную наготу. Виктор не очень уютно чувствовал себя голышом, даже точно зная, что никому здесь не интересно его разглядывать. «Хоть бы галстук где-нибудь раздобыть», - с тоской подумал он.
- У меня три подарка, - щедро сообщил Хадаг. - Но выбрать ты можешь только один.
- Ну и какой же первый? - не скрывая любопытства, спросил Виктор.
- Полная, окончательная, бесповоротная смерть. Твое сознание исчезнет навсегда.
- Это по-королевски, - Виктор по достоинству оценил предложение. - А то мне уже начинает казаться, что смерть - это одно из самых хлопотных занятий на свете. Я подумаю. Продолжай.
- Всемогущество, - просто сказал Хадаг.
Виктор почему-то сразу вспомнил своего любимого писателя-фантаста, который во многих книгах грезил о всемогуществе. Виктора всегда очень веселили эти эпизоды, и вот тебе, пожалуйста, сподобился сей сомнительной чести.
- Всемогущество во вселенском масштабе? - сразу же уточнил начитанный Виктор.
- У тебя кишка тонка даже на одну галактику. Для начала повозишься с планетой. Малонаселенной. А там, глядишь, твои бескорыстные адепты понесут твое божественное имя в широкие космические массы и…
- Будут вешать оппонентов, жечь еретиков, - продолжил Виктор.
- Всемогущество даю! - возмутился Хадаг. - Полный контроль над всем. Муравей не пукнет без твоего письменного разрешения.
- Скука, - махнул рукой Виктор. - Третий вариант должен быть самым привлекательным. Излагай.
- Третий вариант самый страшный. Ты можешь остаться человеком. Навсегда. И не будет тебе исхода.

* * *

Скука. Уныние. Когда глумливая тоска холодной лягушкой ложится на душу, невольно начинаешь ждать наступления утра, хотя многозвездная ночь еще не успела толком распахнуть свои широкие крылья. Странно это… Ведь абсолютно точно знаешь, что новый восход ничего не изменит в твоей жизни, а всё равно смотришь в окно и ждешь, когда черные ветви обнажившегося на зиму дерева порозовеют в лучах новорожденного дня, и по ним со злобными криками запрыгают серые некрасивые птицы. И ты будешь смотреть на лазоревые лоскутки неба, застенчиво улыбающегося тебе из пушистого меха облаков, и не сможешь понять, почему же так хорошо на сердце. Ведь ничего не случилось, просто закончилась ночь…
Бустел погладил пальцем выпуклые кнопки зажатого в руке телефона. Милая безделушка была дорога ему тем, что работала только на его родной планете. Сейчас приборчик беспомощно помаргивал красным глазком, не в силах обнаружить совместимую с ним сеть.
- Потерпи еще немного, дружище. Недолго нам осталось скитаться, - прошептал Бустел и бережно спрятал телефон в накладной карман капитанского мундира. «Вот завершу миссию и в отставку», - с плохо понятной даже самому себе радостью подумал капитан. В прежние времена мысль об отставке вызывала у него зубовный скрежет, а сейчас он почти мечтал о ней. Оказывается, стареют не только звездолеты.
Времени до удара по Эстее осталось совсем немного. Уже пора поднимать авральную команду. Глупое мероприятие, выдуманное недалекими штабистами. Спрашивается, чем могут помочь ему космодесантники в ключевой момент атаки? Отбить внезапный абордаж? Но, чтобы устроить абордаж, коварный враг должен суметь перехватить «Злую Звезду», а это невозможно в принципе. Но инструкция требовала учесть возможность рукопашной свалки на атакующем крейсере-дыроносце, и капитан, проклиная свою пунктуальность и исполнительность, связался с архипрапорщиком Колин, командиром космодесантников на звездолете. Как и все остальные члены экипажа, она пребывала в состоянии холодного анабиоза и не сразу ответила на вызов. На ее снежно-белом лице медленно начали проявляться оттенки, свойственные живым существам. Заалели шеки, согретые лучами обогревателей. Вздрогнули ресницы. Бустел вывел трансляцию воскрешения на главный экран. Через минуту он будет не один. Под действием животворящего тепла квадратная нижняя челюсть Колин чуть опустилась. Обнажился ровный ряд передних зубов, ограниченный справа и слева парой ядовитых клыков. Широкие плоские ноздри затрепетали, и из глотки послышался то ли рык, то ли хрип, то ли храп.
«Красавица», - подумал Бустел, мысленно поглаживая клочья волос на ее затылке и так же мысленно покусывая соблазнительно оттопыренные ушки.
«После атаки сделаю ей предложение, - решил капитан. - Перед отставкой полагается жениться. Почему бы не на ней?»
- Внимаю приказам, капитан, - томно промолвила Колин, жмуря от яркого света глазки, глубоко погруженные в черепную коробку.
- Мы атакуем планету, - Бустел постарался, чтобы в его голосе громыхнуло железо. Колин удивленно повела мохнатой бровью. Вся ее жизнь прошла на войне и в атаках на планеты. К чему столь грозный тон?
- Обеспечьте безопасность звездолета, согласно инструкции, - приказал Бустел и торопливо отключил связь, не желая выслушивать едкие комментарии архипрапорщика.
- Приказ понятен! - рявкнула Колин в погасший монитор. - Бездонная Вселенная никогда не сможет вместить всю глупость, порожденную разумом, - добавила она и не по уставу оскалилась. Ее розовый, раздвоенный на конце язычок затрепетал между рядами белых зубов. На клыках блеснула ядовитая позолота. Колин резким движением откинула крышку саркофага. Она даже не посмотрела на экран, чтобы узнать, сколько времени проспала на этот раз. Какая разница, если оплата идет только за бодрствование? Кому какое дело, что чувствует архипрапорщик Колин, когда, вернувшись домой на положенную побывку, находит своих правнуков в приютах для престарелых.
Колин нажала кнопку общего подъема и торопливо скрылась в душевой кабинке. Нужно успеть смыть с себя ошметки вонючего физиологического раствора прежде, чем очнутся от сна ее бравые вояки. Для них это будет совсем непросто. Если саму Колин время от времени будит похотливый Бустел, то этим парням приходится по-честному дрыхнуть от звонка до звонка.
Когда через десять минут архипрапорщик, облаченная в боевые латы, сверкающие переливами силовых полей, вернулась в кубрик, здесь уже и следа не было от мертвенно-сонной тишины последних лет. Все саркофаги стояли распахнутыми. Одинаково мускулистые, но весьма разноцветные фигуры копошились в проходах. Кто-то судорожными движениями пытался очистить глаза от липкого раствора. Кто-то корчился на полу, вытряхивая всё тот же раствор из легких и желудка. Долгий сон превратил неустрашимых воинов в кисель. Лишь самые стойкие шлепали босыми ногами в направлении душевых кабин. «Надо почаще давать встряску этому болоту», - решила Колин.
- Шевелите задницами, самцы бесхвостые! - зычно крикнула она. Ее голос усилился специальными динамиками, встроенными в броню. Шебаршение в переходах стало более активным.
- А тем, кого я через пять минут не увижу на второй палубе, - прорычала Колин, - лично покажу, что значит быть настоящим самцом!
Она звонко стукнула себя кулаком в бронированный пах. В переходах и душевых началась паника. Солдаты хорошо помнили значение этого жеста.
- Госпожа архипрапорщик, - рядом с Колин, словно из-под земли, вырос закованный в сверхтяжелую броню сержант Димитриус. - У нас есть пять минут до построения, - сказал он, и его ярко-красные вывернутые наружу губы растянулись в хитрой улыбке. - Пойдемте приляжем.
- Соблюдайте субординацию, сержант, - Колин повернулась к трапу, ведущему на вторую палубу.
- Госпожа архипрапорщик, - печально запыхтел Димитриус.
- Знаю. У всех чешется, - казалось, Колин сжалилась. Она даже взглянула на сержанта своими крошечными глазками, похороненными на дне глубоких глазниц-воронок. - Но вначале мы выполним приказ. А если кто-нибудь из солдат вашего отделения получит травму до начала боя, как это случилось в прошлый раз, то я вас кастрирую и таким образом освобожу большую часть вашего мозгового ресурса для полезных дел.
Сержант Димитриус закашлялся. Резко и сильно, почти до рвоты. Как старый простуженный пес. Своим кашлем он как будто хотел заглушить обещание Колин, которое она обязательно выполнит, если что-то пойдет не так.
- Вам нездоровится, сержант? - участливо поинтересовалась Колин.
- Ерунда, - отмахнулся Димитриус. - Проклятый раствор. Пойду прополощу горло.
- Не опаздывайте на построение, - Колин надела шлем, щелкнула фиксаторами на шее и, четко чеканя шаг, поднялась на вторую палубу.
Отделения сержантов Стрека и Гомыча уже частично выстроились вдоль стен, но ни одного солдата Димитриуса еще не было. «Будет наказан», - решила Колин и подошла к сержанту Стреку. Тот вытянулся и бодро отрапортовал:
- Второе отделение невидимок по вашему приказу построено.
Колин немного удивилась и быстро пересчитала солдат. Двадцать восемь, а должно быть тридцать один.
- Это все?
- Три воина нашли смерть в анабиозных камерах, - доложил Стрек. - Обычное дело для насекомых.
- Да, - Колин сочувственно покачала головой. - Обычное дело.
Она внимательно осмотрела Стрека с ног до головы. Невидимки не признавали одежды и выставляли напоказ все свои анатомические детали. Сложенные как обычные гуманоиды, в самых общих чертах они ничем не отличались от розовых млекопитающих типа Димитриуса или, теплокровных пресмыкающихся, таких, как сама Колин.
Однако при более подробном рассмотрении различия становились значительными и даже пугающими. Два многогранных фасеточных глаза большими полушариями охватывали верхнюю часть головы и позволяли невидимке контролировать всю окружающую обстановку, не двигая короткой тонкой шеей. Уголки широкого беззубого рта всегда были печально опущены, и только, когда Стрек говорил, в глубине ротового отверстия виднелись многочисленные очень подвижные жвала. Руки выглядели вполне обычно, если не считать дополнительного сустава и способности легко изгибаться во всех направлениях. На каждой ладошке умещалось по десятку подвижных пальцев, покрытых темными пятнами присосок и жесткими ворсинками микроскопических зацепок. Хватка у этих существ была железной. Нижние конечности невидимок мало отличались от верхних, но при нормальной ходьбе имели вполне привычный вид. Как и всем насекомым, невидимкам полагалась еще одна пара лап: два рудиментарных отростка болтались в районе сложных половых органов гермафродита. Из личного опыта Колин знала, что природа очень мудро расположила два этих пальчика именно таким образом. Вообще-то Колин весьма неплохо разбиралась в межрасовом сексе. Единственное, что она никогда не могла понять: по задумке какого злобного бога получается так, что самые разные создания могут не только вступать в половые контакты, но и иметь вполне жизнеспособное потомство.
Верные стукачи в свое время доложили Колин, что однажды сержант Димитриус под дулом луппера изнасиловал одного из солдат-невидимок. Это не было извращением, поскольку невидимки двуполы. Архипрапорщик тогда только посмеялась, так как знала, что у насекомых вполне свободные брачные обычаи. Однако история получила неприятное продолжение. У изнасилованного невидимки родился детеныш. Лицом и телом похожий на Димитриуса, по своему внутреннему устройству он не отличался от насекомого. Разъяренный сержант прикончил отпрыска. После чего между отделением тяжелых пехотинцев и отделением невидимок вспыхнула кровопролитная война. Враждующие стороны тщательно скрывали потери, объясняя их несчастными случаями, неисправностью оружия и анабиозных камер.
Во время прошлой побудки, рядом с реакторным отсеком, произошло настоящее побоище. И хотя у невидимок имелось только холодное оружие, они пользовались им столь виртуозно и атаковали столь стремительно, что успели расчленить четыре бронированных скафандра, прежде чем люди Димитриуса открыли огонь на поражение.
- Сержант Стрек, хочу предупредить вас, - холодно заявила Колин, - если в вашем подразделении снова будут небоевые потери, я отдам вас под трибунал.
- Это ваш долг, госпожа архипрапорщик, - сержант покорно склонил голову.
- Займите позиции вокруг «логова», - приказала Колин. - Действуйте согласно боевому расписанию.
«Логовом» на крейсере называли установку, где в ожидании своего часа покоились зародыши черных дыр.
- Вас понял, - Стрек снова кивнул и тихо присвистнул. Все его подчиненные мгновенно исчезли. Колин улыбнулась и включила радары, встроенные в шлем скафандра. Рентгеновский диапазон - ничего. Ультрафиолет - ничего. Нейтринный сектор, ультразвук. Везде пусто. Превосходно! Их нет ни в одном диапазоне, и только датчик изменения объема может обнаружить невидимку, но произойдет это слишком поздно. Насекомые успевают убить врага раньше, чем срабатывает датчик.
Колин бросила взгляд в тот конец палубы, где строились пехотинцы. В строю зияли прорехи. Димитриус напрашивается на неприятности. Колин отвернулась от впавших в немилость пехотинцев и направилась к отделению сержанта Гомыча.
Прекрасные солдаты, с ними у нее никогда не возникало никаких проблем. Быстрые поджарые воины в легких скафандрах с легким вооружением, которое не грозит серьезными разрушениями хрупким конструкциям звездолета. За плечами каждого бойца плотно притянут к спине ранец со сложнейшим кибернетическим устройством, подключенным к мозгу специальным шлейфом. Именно это приспособление делает солдат Гомыча идеальными. Электроника объединяет их в единую боевую машину с общим управлением. Этакий многоголовый многорукий монстр, всезнающий и дьявольски хитрый, стремительный и меткий. Окрыленный приказом, он способен творить чудеса. Колин просто обожала солдат Гомыча, как душой, так и телом.
- Предвкушаю ваши распоряжения, госпожа Колин, - сержант Гомыч встал на одно колено. Кодекс вежливости этой птичьей расы всегда приводил архипрапорщика в восторг.
- Как обычно, вы будете патрулировать коридоры. - Ее губы растянулись в довольной улыбке сытого людоеда, когда мимо нее в едином порыве прошелестели три десятка безгранично послушных и безрассудно преданных солдат. Они мгновенно растворились в узких коридорах корабля, а Колин с тяжелым сердцем, концентрируя в душе злые мысли, направилась к нестройному ряду тяжелых пехотинцев. Шеренгу по-прежнему уродовали неуставные пустоты.
- Вас двадцать, а должно быть двадцать четыре! - прорычала Колин, упираясь лицевым шитком своего скафандра в шлем Димитриуса.
- Четверо не проснулись, госпожа архипрапорщик, - насупившись, ответил сержант. Его голос звучал твердо и уверенно. Похоже, он смирился с грядущим наказанием и собирался выдержать его с честью. Или готовил бунт…
- Анабиозные камеры чертовски ненадежны, - посетовал Димитриус.
- Вы помните мое обещание? - грозно спросила Колин. Она решила смягчить свой ультиматум. В конце концов, ее контракт скоро заканчивается, а при подписании следующего она постарается избавиться от этого тяжеловеса с муравьиными мозгами.
- Такое не забывается, - вздохнул сержант.
- Еще один «случайный» покойник, и вам не поможет самый лучший гридерский врач. - Ультиматум с такой формулировкой практически ничего не значил и не подразумевал никакого конкретного наказания.
- Так точно! - весело рявкнул Димитриус.
- Ваше отделение занимает свои обычные позиции, - Колин неопределенно махнула рукой. - Еще раз напоминаю, стрельба из тяжелого вооружения на звездолете запрещена. Мощность выстрелов установите на десять процентов от номинальной.
Строй с готовностью громыхнул подошвами. Не удостоив тяжелую пехоту даже взглядом, Колин отправилась на свой пост, откуда она имела возможность контролировать весь звездолет и командовать всеми подчиненными. В бою командир не обязан рисковать собственной шкурой, шныряя по передовой. Она вполне может укрыть свой бесценный мозг в надежном убежище, обшитом толстыми плитами из гравитронного сплава, и между глотками освежающего напитка отдавать мудрые распоряжения доблестным воинам.
«Гедабас» умирал. Он распадался даже не на атомы, а на какие-то совсем уж крохотные частицы, для которых в науке и названия-то нет. Элеонора уже телепортировала на преследуемый крейсер свое никчемное бесчувственное тело. Не то чтобы она так уж сильно его ценила. Просто старое, не очень нужное туловище оказалось очень удобным предметом для уточнения траектории гиперперехода. По проторенной дорожке отправился и Жак, едва успевший облачиться в легкий скафандр. Будет очень хорошо, если он поведет себя тихо и не попадется никому на глаза, пока она разберется с центральным компьютером вражеского звездолета.
Сама Элька покинула гибнущий «Гедабас» последней, как и полагается уважающему себя капитану. После этого корабль, бывший некогда гордостью рода Скабедов, просуществовал всего три микросекунды субъективного времени. Обломки звездолета, похожие на клочья предутреннего тумана, быстро потеряли скорость, вошли в эйнштейновское пространство и ярко полыхнули сверхмощной вспышкой гамма-излучения.
Элеонора между тем плавно слила свое сознание в постоянную память одной из анабиозных камер крейсера. Места для информации было много, и она чувствовала себя вполне вольготно. Немного освоившись в новой обстановке, она подключилась к ближайшему процессору. Ближайшим оказался процессор, управляющий температурой воды в душе. Его мощности вполне хватило, чтобы собрать информацию обо всех системах звездолета. Никаких сюрпризов не предвиделось. Корпус, как и ожидалось, плотно нашпигован датчиками и исполнительными механизмами. Мышь не проскочит. Десятикратное дублирование всех процессов по низкому уровню. Однако центральный процессор всего один. Еще бы! Ручная работа, можно сказать. Штучный товар. Шестнадцать макрочипов, работающих в поле сжатого времени, плюс четыре белковых мозга, плюс имперская система защиты данных «Скарабей». Слишком круто, даже для крейсера.
Элеонора быстренько сотворила крошечный программный пакет и забросила его в переплетение шин и полупроводников. Сигнал, шустрый, как перепуганный таракан, помчался к пульсирующему цифровой энергией солнцу в ядре вычислительной системы. Постоянно меняющий частоту, код и направление, абсолютно безвредный и незаметный пакет должен отыскать дырочку в монолите защитных блоков. Когда цель стала осязаемой и Элька приготовилась нанести смертельный удар по ядру, вокруг макрочипов выросла огненная стена защиты. Горячая и непроницаемая. В следующее мгновение пакет-разведчик был поглощен и обезврежен зубастым антивирусом. Молниеносным выпадом Элька порвала монстра в клочья, но его место сразу же заняли еще две твари, несравненно более мощные и осторожные. Они быстро вычислили Элькино местоположение и протянули к ней свои гибкие виртуальные щупальца. Элеонора остановила время и задумалась. У нее осталось слишком мало шансов вырваться. Антивирусы отрезали ее от всех систем. В пределах досягаемости остался только один процессор управления шлюзом и четыре живых мозга, встроенных в структуру ядра.
Шлюз Элеонору не заинтересовал, а вот мозги… Она подключилась к комплексу видеонаблюдения и изучила местоположение лучших во Вселенной вычислительных машин, созданных самой природой. Как Элеонора и предполагала, мозги из черепов никто не выковыривал. Зачем разрушать организм, который лучше любого искусственного устройства обеспечит жизнедеятельность нервных клеток? Четыре человека полулежали в удобных анатомических креслах. Двое мужчин и две женщины. Их наготу прикрывали пучки проводов, уходящих под кожу. Из висков витыми бараньими рогами торчали коммуникационные разъемы, мигающие разноцветными индикаторами. Пах прикрывали мягкие бугры секс-имитаторов, а на глазах громоздились излучатели реального стереовидения. Словно тяжелобольных, этих людей кормили внутривенно. Через толстую трубку, загнанную глубоко в горло, их желудки накачивали инертной пастой, дабы избежать атрофии пищеварительной системы и связанных с этим болезней.
«Ребята нашли себе отличную работу», - умилилась Элька. Работенка действительно не бей лежачего. Общеизвестно, что личность и память практически любого разумного существа занимают не более десяти процентов мощности мозга. Компьютер крейсера забирал себе неиспользуемые девяносто, а для оставшейся под контролем человека части создавал виртуальную реальность, неотличимую от настоящей. Каждый из этих людей жил в своем личном мире, где он был тем, кем хотел бы быть. Обычно на работу живым элементом в вычислительной системе соглашались лишь патологические лентяи и неудачники. Никто из них не возвращался к нормальной жизни после истечения контрактов. Настоящая жизнь казалась им слишком пресной и, если они не находили подобную работу, то обычно убивали себя или умирали от передозировки наркотиков.
Грубо ломая электронную защиту, Элька влезла одновременно подо все черепные коробки живых микросхем.
Мрачный серый город. Высокие угловатые башни копьями вонзаются в низкие багровые облака. Моросит противный дождик. Толпы людей понуро бредут по узким рулочкам к просторной плошади, где над залитой кровью брусчаткой возвышаются эшафоты и пирамиды обезображенных тел. Мужчины и женщины покорно поднимаются по ступенькам к местам казни. Их ждут уставшие, вспотевшие от тяжелой работы палачи. Мастера заплечных дел трудятся день и ночь, не покладая рук и предлагая несчастным жертвам огромный выбор самых разнообразных способов смерти. На эшафоте у крепостной стены два мускулистых подонка сажают людей на кол и через минуту сдергивают, чтобы сбросить конвульсирующее, вопящее от боли мясо в кучу мертвых тел. Сотней шагов правее хохочущий недоумок вспарывает животы и выпускает кишки. Рядом обреченным людям просто раскалывают головы огромным молотком. Кости лопаются с хрустом яичной скорлупы.
От увиденного Эльку скручивает жестокий спазм. Она несколько минут корчится на мостовой, опорожняя свой виртуальный желудок. Мир, представший перед ней, конечно же, полностью фальшивый, и при его создании не пострадал ни один человек, если не считать самого создателя. Элеонора поискала глазами властелина этого кошмара. Она думала, что он, подобно дьявольскому демону, незримо парит над эшафотами, впитывая боль и страх своих несуществующих жертв. А может, он затесался среди палачей и кайфует, лично выдергивая конечности из суставов и ломая шейные позвонки. Но нет, хозяин жуткой псевдореальности стоял в очереди к хитроумной установке для отрубания голов! И на виселице вздергивали тоже его. Еще он метался в клетке, заживо пожираемый крысами. И вообще, он был каждым умирающим и ожидающим смерти в этом странном городе. Его голову рубили топоры палачей, в его глотку заливали жидкий свинец, и это он агонизировал в лужах крови.
- Ни хрена себе! - потрясенно прошептала Элеонора и тихо покинула пахнущий парной говядиной мир. Мозг существа, создавшего эту жуть, непригоден к использованию даже в качестве минутного пристанища.
Следующая личная вселенная сразу же очаровала ее нежной зеленью палисадников и глубокой лазурью безоблачного неба. Кожу овевал прохладный ветерок, пропитанный терпкими ароматами трав и цветов. «Этот мир создала женщина», - подумала Элька и сразу же проверила свое предположение. Догадка оказалась ошибочной. Пожилой мужчина со строгим азиатским лицом сидел на веранде аккуратного, почти игрушечного, домика. Он приветливо помахал ей дымящейся трубкой и жестом предложил разделить с ним уют и покой райского уголка. Вся его поза излучала безмятежность и умиротворение. Примостившийся у ног старика кот жмурился и шевелил усами. Он тоже звал Эльку в гости. Она печально покачала головой. Этот мир она не сможет разрушить никогда, но и остаться здесь не в ее власти.
Следующая реальность обрадовала ее гораздо больше. Вот оно будущее кратковременное убежище! Стадион, залитый светом софитов. Трибуны забиты визжащей от восторга публикой. В самом центре огромного футбольного поля, в перекрестии ослепительных лучей, лежит прекрасная обнаженная женщина. Ее пышущее здоровьем тело лоснится от пота и содрогается от ударов неземного наслаждения. Над красавицей нависает бесформенная пузырчатая масса, колышущаяся из стороны в сторону. Живой склизкий холм покрывают грибообразные отростки, часть из которых нежно обхватывает роскошный стан, а часть мерно подергивается, повергая женщину в бесконечный экстаз.
- Вечный оргазм, - с откровенной завистью констатировала Элька. - Некоторые везунчики находят время подумать о вечном, - вздохнула она и одним движением прекратила всё это безобразие. Ее сознание беспрепятственно перетекло в новое тело, благополучно миновав систему «Скарабей» и чуткие челюсти антивирусов.
Тошнота, слабость и мерзкий вкус на сухом, как песок, языке стали первыми ощущениями на новом месте. Секс-имитатор по инерции продолжал бесноваться, нещадно терзая ее промежность, но прежде всего Элеонора сбросила очки, всё еще транслировавшие безумствующие трибуны. С отвращением она вытолкнула изо рта трубку для принудительного кормления и начала срывать с себя провода. Она пучками наматывала их на руку и решительно дергала, не обращая внимания на боль. По бледной дряблой коже потекли яркие ручейки крови.
Предвкушая еще большую боль, Элеонора обеими руками вцепилась в «рога», соединяющие голову с центральным компьютером. Каждый «рог» она с силой провернула против часовой стрелки. Тысячи микроконтактов, звонко клацнув, разъединились. По щекам заструилась токопроводящая жидкость. Запищали сигналы тревоги. Под потолком ожили видеокамеры. Они вперились в принявшую новое обличье Эльку мертвыми линзами объективов.
Элеонора с отвращением отшвырнула подальше извивающуюся змею секс-имитатора. Теперь она полностью свободна. Босые пятки опустились на металлический пол. Новое тело оказалось худощавым и поджарым. На первый взгляд оно выглядело привлекательнее, чем привычное земное, но было крайне слабым и изможденным. Для демиурга это не имело никакого значения. Если понадобится, она заставит маршировать даже полуразложившийся труп.
Испачканная кровью кожа быстро покрылась тонкими, как слюда, чешуйками силовых полей. В глазах заполыхали языки концентрированной лучевой энергии. Стоит только захотеть, и сгустки вырвутся наружу и устремятся по линии взгляда, испепеляя всё на своем пути. Аккуратно подстриженные ногти трансформировались в десятисантиметровые когти, способные, если понадобится, рубить броню и гравитронные сплавы. Словно для контраста, за спиной монстра затрепетали маленькие крылышки, переливающиеся всеми цветами радуги.
- Я похожа на Амура женского пола, - усмехнулась Элька, взмывая к потолку. - Вооружена до зубов и сверкаю голой задницей.
Она сделала резкий выдох, изрыгнув из глотки облако квантующегося газа, который немедленно прожег в стене безобразную черную дыру.
- Всё идет не так уж и плохо, - решила Элеонора, изящно пролетая между серебристыми сгустками кванто-газа. Она точно знала, что делать, и строго по прямой направилась к капитанскому мостику. Во Вселенной теперь не найдется преграды, которая могла бы ее остановить.
Едва Жак засунул голову в шлем скафандра, как почувствовал во рту характерный металлический привкус, который всегда появляется при дальней телепортации. Телепорт сработал очень плохо. Боль распадающейся на субатомы плоти пронзила тело. Жак успел во всех подробностях разглядеть свой собственный скелет, перед тем как сознание отключилось. Прошло несколько томительных мгновений небытия, прежде чем он ощутил опору под ногами и застыл на месте, ожидая, когда рассеется пурпурный туман, застлавший глаза. Головокружение и ломота в суставах возникают обычно при использовании древних и не вполне исправных установок гиперперехода. Боль долго не уходила. Зрение возвращалось постепенно. Серая муть медленно превратилась в длинный изогнутый коридор. Слева - приятная мирная пустота и гармоничное царство параллельных линий, а вот в десяти шагах справа техногенную красоту портит широкоплечий болван в скафандре высокой защиты.
Ну и дисциплина, посетовал бывший король. Ты уже две минуты должен палить из всех стволов и кричать: «Стой, кто идет?!», а ты даже лучемет от бедра не отцепил. «Встречу местного командира, набью ему морду», - решил Жак. Как старого вояку его всегда раздражала плохо пригнанная амуниция. Между двумя бронепластинами на груди космодесантника зияла такая щель, что в нее можно было забить гвоздь. «Если приставить ствол «эстриха» прямо к этой дыре, - размышлял Жак, - то мощности должно хватить, чтобы зажарить этого недоумка в скафандре, как цыпленка в фольге». Громила стоял неподвижно, будто заснул или всерьез задумался. «Может, перепутал меня с кем-нибудь из обслуживающего персонала», - понадеялся Жак.
- Носом в пол. Руки на загривок. Пятки к заднице, - добродушно пророкотал космодесантник, - а не то я вколочу твои зубы в потолок.
Жак молниеносно переместился к противнику, приставил лучемет к щели в броне и нажал на курок. Отсвет раскаленного луча опалил ему лицо и обжег руку. Дистанция для стрельбы была слишком маленькой. Непрерывная очередь длилась десять секунд. Пятнадцать. «Эстрих» предостерегающе запищал: батарея на пределе. Жак отпустил курок, предвкушая, как громила рухнет к его ногам, но тот лишь покачал головой.
- Это фальшивая дырка, сосунок, - радостно усмехнулся он. - Я ее специально нарисовал для таких придурков, как ты.
«Обманули, как юную неопытную девушку», - огорчился Жак, покорно принимая заслуженный удар железным кулаком в челюсть. Полученные еще в детстве навыки рукопашного боя позволили ему, резко отклонившись назад, избежать тяжелых увечий. Жак умело упал на спину и, проскользив несколько метров по гладкому полу, довольно натурально изобразил нокаут. Громила секунду постоял с вытянутой вперед рукой, потом принял боевую стойку и неподвижно застыл на месте. Жак, наблюдавший за ним из-под полуприкрытых век, решил, что космодесантник связывается с начальством.
Король был немного удручен тем дурацким положением, в котором оказался. И хотя его рука по-прежнему сжимала «эстрих», заряда в обойме оставалось максимумна три секунды непрерывной стрельбы. Для закованного в первоклассные латы солдата это безвреднее, чем комариный укус. Убежать? Коридор, конечно, изгибается, но незначительно. Пока Жак укроется за поворотом, даже самый плохой стрелок успеет поджарить ему пятки, подпалить волосы на макушке, сыграть в крестики-нолики на спине и только потом, не очень торопясь, прострелит коленную чашечку. Драться? Первое дело в драке - сбить противника с ног. Жак едва не порвал глазную мышцу, но исхитрился взглянуть на ботинки врага. Грави-подошвы! Враг может произвольно изменять силу тяжести у себя под ногами. При желании эта тварь увеличит свой вес до нескольких десятков тонн. Танком не сковырнешь.
В конце коридора послышались шаги. Шаркающей походкой, высекая искры из напольного покрытия, к первому космодесантнику подошел второй. Судя по отделке пластин и знакам различия, более высокий по званию. Не ниже сержанта. Некоторое время они совещались.
«В конце концов, какая разница, где прятаться? - обреченно рассудил Жак. - Посижу в местной кутузке, пока Элька сделает свое дело». На мгновение забыв о гордости, он мысленно позвал свою жену. Ответа не последовало. Она не разговаривала с ним с тех пор, как он оказался на крейсере.

Предыдущая страница 33 Следующая страница


Злая Звезда 34

Старший космодесантник склонился над Жаком, переступил с ноги на ногу, а затем поставил свою подошву на руку, сжимающую рукоять лучемета. Оглушающий хруст костей и ослепляющая боль заставили Жака выгнуться и заорать.
- Живой, - удовлетворенно пробубнил громила номер два и, схватив короля за раздробленную кисть, поволок его по коридору. Кровь хлестала на изодранный осколками костей рукав скафандра и оставляла алые разводы на полу. Роботы-уборщики не могли стерпеть подобный беспорядок. Выскочившие из служебных ниш механические существа, похожие на полусферы с рожками, заметались по коридору, с аппетитом всасывая солоноватую жидкость. Космодесантник волок Жака по длинным переходам и перетаскивал его с одного уровня на другой через шахты с пониженной гравитацией. Перед глазами Жака всё плыло, сердце отчаянно колотилось, захлебываясь от боли и недостатка крови.
- Госпожа архипрапорщик, мы захватили лазутчика.
Слова были произнесены в звуковом диапазоне, и Жак, услышав их, поднял голову и осмотрелся. Обычный весьма скромный командный пункт. Три больших монитора, кресло и пульт. В кресле вальяжно развалилась женщина в щегольских имперских латах последней модели. На плече лычки наемника и эмблема малоизвестной расы. В углу каморки тело еще одной женщины. Элька! Крик отчаяния едва не вырвался изо рта, но Жак сдержался и лишь тихо застонал, до скрипа стиснув зубы.
- Второй лазутчик за сегодня, - прокомментировала архипрапорщик очень приятным голосом. Приятным, как должен быть у хорошо настроенного речевого синтезатора. - Оставь его здесь, сержант Димитриус. Я хочу потолковать с пленником.
Космодесантник отпустил Жака, и тот мешком рухнул на пол.
- Выношу тебе благодарность, сержант, - Колин строго посмотрела на Димитриуса. - Потери есть?
- А с кем было воевать-то? - усмехнулся космодесантник, пихнув носком ботинка полуживого пленника.
- Хорошо. Я подумаю о том, чтобы снять с тебя все взыскания. Сможешь грешить заново. Ступай и служи.
- Умру за клан Скабедов! - ритуально провозгласил Димитриус и торопливо покинул командный пункт, пока Колин не сменила милость на гнев или не придумала какое-нибудь утомительное поручение.
- Умру за клан Скабедов, - тихо повторила Колин, - а еще совсем недавно было «Служу Конфедерации», а до этого «Предан Империи». Тяжела доля наемника. Уже сколько лет маемся, а разбогатеть не можем.
- Ты умрешь за клан Скабедов, - процедил пленник. Он, кривясь от боли, оторвался от пола и сел, опираясь на здоровую руку.
Колин удостоила его презрительным взглядом и, нахмурившись, развернула кресло к пульту. На экране высветилось насупленное лицо капитана Бустела.
- Схвачен лазутчик, - доложила архипрапоршик. - И найдено тело еще одного. Женщины. По-видимому, она погибла во время несанкционированного проникновения на корабль. Надеюсь, после допроса живого пленника выяснится, как им удалось попасть на звездолет.
- Не мешкайте. О результатах докладывайте незамедлительно, - Бустел нервно дернул головой и исчез с экрана. Закованные в броню пальцы Колин задумчиво забарабанили по подлокотнику.
Жак с трудом оторвал взгляд от мертвой Элеоноры. «Вот почему она не отвечает, - подумал он. - Хоть она и волшебница и почти богиня, а пройти по гиперпереходу не сумела». Чувство непоправимой беды сжало сердце когтистой лапой. Опустошающая растерянность и ощущение безвозвратной потери быстро сменились жгущей душу ненавистью. Древний инстинкт возмездия выбросил в кровь сгусток гормонов, заглушил боль и прояснил сознание. Жак бесшумно встал на напружинившиеся ноги. Правую руку он прижал к животу. Пусть послужит дополнительной защитой, раз больше от нее нет никакой пользы. Глаза сами собой сузились, зрачки расширились и видели теперь всё гораздо лучше, чем обычно. Мозг превратился в вычислительное устройство высшего класса. Глаза транслировали четкую картинку, превышающую по качеству изображение на экране высшего разрешения.
- Надеюсь, вы понимаете, - сказала Колин, не оборачиваясь, - что скрывать от меня что-либо совершенно бессмысленно. - Она поднялась из кресла и извлекла из специального разъема между экранами черный цилиндрик термосканера. - Для начала я хотела бы узнать ваше имя.
- Король Дкежрак Тлаюкункма Кхреэ Тинор Четвертый, - раздельно выговорил Жак.
Колин, услышав голос совсем не с того места, откуда ожидала, резко развернулась. Жак прыгнул. Хрустнули коленные суставы, бросая тело на врага. Уже в полете Жак выбросил вперед левую руку. Колин отшатнулась. Лучемет, закрепленный у нее на бедре, выскочил из зажимов прямо в ее ладонь. Щелкнули защелки лицевого щитка шлема. Скафандр сам принял решение, как ему лучше защитить своего владельца. И всё-таки Жак успел! На долю секунды ему удалось опередить хитрую автоматику. До того, как щиток захлопнулся окончательно, его пальцы вонзились в глаза Колин и погрузились в глазницы на всю возможную глубину, стремясь добраться до мозга архипрапорщика.
Колин пронзительно заверещала и, извиваясь от боли, опустилась на колени. Выроненный лучемет с глухим стуком упал на пол. Пальцы бессильно скребли по щитку шлема. Кровь двумя тугими струями заливала дыхательные клапаны. Жак поднял «гибел».
- Не будет тебе пощады, - прошептал он и метким выстрелом испепелил автоматическую аптечку на поясе архипрапорщика. Встроенные в скафандр динамики взвыли от боли. Жак больше не смотрел на поверженного противника. Но перед тем, как отправиться на поиски капитана звездолета, он на несколько секунд задержался у бездыханного тела Элеоноры.
Элькино лицо было свежо и прелестно, как прежде. Веки безмятежно опущены, и казалось, что она просто прилегла отдохнуть. В волосах запутался трогательный зеленый листик и какая-то веточка. Жак взял любимую за руку. Ее мышцы еще не утратили гибкости. Смерть совсем недавно забрала Эльку в свою страну вечной дремы. За спиной Жака послышалось громыхание. Это архипрапорщик куда-то поползла на четвереньках. Жак проверил боезапас «гибела» и порывистым шагом приблизился к двери. Он знал, что отныне крейсер обречен на гибель, а если получится иначе, то он, Жак, этого не узнает. Мертвецы равнодушны к делам живых.
Капитан Бустел сидел с закрытыми глазами, положив руки на пульт. Его спину поддерживало разумное кресло, а запрокинутая далеко назад голова покоилась на удобном подголовнике. Казалось, что капитан спит или находится в состоянии глубокой медитации. Однако это было обманчивое впечатление. Через нервные окончания ладоней он подключил свой мозг к кибернетической системе центрального компьютера. Его тело пребывало на капитанском мостике, а сознание неравномерно распределилось по всем электронным узлам звездолета. Мощное биение турбин смешивалось с ударами его собственного сердца, а суетливые роботы-уборщики щекотали ему позвоночник. Бустел чувствовал приближение планеты-цели и мысленно сжимал в кулаке зародыш черной дыры, который он должен был забросить в чрево Эстеи.
Капитан непрерывно обменивался информацией с центральным компьютером. Скорость передачи колебалась в границах верхнего предела, и Бустел уже чувствовал первые признаки усталости. Однако тяжесть ситуации не позволяла отвлечься на стимулирующую инъекцию. Внезапный абордаж нарушил грозное спокойствие хорошо рассчитанного бомбометания. Давненько капитан не попадал в такой переплет. Бустел уже и не помнил, когда ему в последний раз приходилось напрямую подключаться к бортовому кибермозгу.
- Критическая ситуация на командном пункте космодесантников, - доложил компьютер. - Архипрапорщик Колин больше не может выполнять служебные обязанности.
- Передать командование сержанту Гомычу, - распорядился капитан.
- Недопустимо, - возразил кибер. - Коллективный разум не обучен руководить никем вне собственной сети.
- Тогда сержанту Стреку.
- Сержант Димитриус уже принял командование на себя.
- Недопустимо, - Бустел начал злиться. На пустячный вопрос он уже потратил целых две микросекунды. - Димитриус примет командование только после смерти Стрека.
- Принято.
- Что с вирусом?

- Блокирован.
- Ложная информация, - Бустел через десяток видеокамер увидел, как вечно спящая женщина, встроенная в компьютерную схему звездолета, неуклюже выбирается из своего ложа. Это было совершенно невозможно! Тела «живых мозгов» предназначены исключительно для обеспечения жизнедеятельности нервных тканей. У них перерезаны все сухожилия. Мышцы превращены в неработоспособный гуляш и, кроме того, разрушены нервные двигательные центры. Тем не менее Бустел наблюдал, как «мясная кукла» самостоятельно спрыгнула на металлический пол.
- Критическая ситуация в отсеке органической кибернетики, - запоздало сообщил компьютер.
- Я давно слежу за этой критической ситуацией, - Бустел не упустил возможности поддеть кибера и добавил: - Иногда человек бывает умнее электроники.
- Человек всегда умнее электроники, но всегда медленнее, - парировал компьютер.
- Иногда быстрее.
- Редко, - кибер сдался под давлением фактов. - Сержанту Димитриусу приказано ликвидировать кризис в отделе органической кибернетики.
- Он не справится, - Бустел с восхищением любовался волнами силовых полей, пробегающими по телу ожившей женщины. - Полагаю, что это и есть Исток Сущего. Объект альфа и омега для гридеров, да и для всех разумных в нашей Галактике.
- Для ликвидации возникшего кризиса предлагаю воспользоваться силовыми полями пусковой установки.
- Поясни, - Бустел не понял мысль кибера, хотя тот всегда очень умело подстраивался под интеллектуальный уровень капитана. В этот раз компьютеру пришлось пуститься в пространные объяснения.
- Обычно мы создаем зародыш черной дыры в пусковой камере, после чего переносим его за борт при помощи гибких телепортов. Технология позволяет создать зародыш в любом месте звездолета.
- Ты хочешь сделать черную дыру из этой твари? - удивился Бустел.
- Да. Тем более что химический состав объекта не имеет значения. При сверхвысоких давлениях атомная структура разрушается.
- Иногда компьютер бывает умнее человека!
- Редко, - заскромничал кибер.
Женщина между тем успела превратиться в грозного костистого монстра, изрыгающего кванто-газ и швыряющегося плазменными шарами. Правда, жить ей осталось совсем недолго. «Секунд пять», - прикинул Бустел и убрал ладони с пульта, дозволяя системе, встроенной в кресло, ввести в его кровь стимулятор. Эта процедура займет всего три секунды, и он успеет в полной мере насладиться гибелью самого страшного врага клана Скабедов. Больше никто не сможет помешать ему нанести бессмысленный удар по Эстее. Извечной целью Гарма Скабеда был Исток Сущего, и теперь для его ликвидации нет необходимости уничтожать целый мир. Тем не менее приказ есть приказ, и его нужно выполнить.
Быстро перемещаясь между переборками, выжигая попутно все препятствия на пути, Элеонора неожиданно врезалась в непроницаемую черную стену. Странно. Она уже привыкла к тому, что может легко видеть сквозь любой материал, но эта необычная поверхность не пропускала и не отражала никаких излучений. Идеальное черное тело. Элька развернулась, но сзади дорогу преграждала точно такая же стена. Еще четыре черных плиты неспешно наползали сверху, снизу, справа и слева, образуя быстро сжимающийся куб. Элька выпустила струю кванто-газа и немедленно нейтрализовала его. Едкое облако, способное разрушить любое вещество, отскочило от граней и едва не сожгло саму волшебницу.
- Значит, это силовое поле, - сделала она глубокомысленный вывод и мгновенно создала вокруг себя сферу, переливающуюся всеми цветами радуги, как мыльный пузырь.
Черные квадраты уперлись в этот легкомысленный на вид шарик и остановились. Давление нарастало чудовищными темпами, и через несколько микросекунд Элькино поле лопнуло, осыпалось искрящимися лоскутьями и погасло.
Элеонора опустилась на колени. Она уже не могла стоять во весь рост. Объем уменьшался стремительно, и спустя мгновение здесь не сможет существовать никакая материя. Ни мертвая, ни живая. Элька отчаянно искала лазейку, через которую можно было бы выскользнуть наружу. Нужно найти хоть одну щелку, хоть одно прозрачное окошко. Прозрачное для чего угодно, для любого излучения в любом диапазоне, прозрачное для звука, света или гравиволн. Тогда бы она успела выбросить из этого ада свое сознание, свою бессмертную душу. Если у нее это получится, то от проклятого крейсера не останется и пылинки!
Лазейки не было…
«Элька погибла, - подумал Жак, бросая прощальный взгляд на остывающее тело жены. - Надо устроить ей достойные похороны». Он уже и не мечтал уничтожить крейсер и спасти Эстею, но в том, что сумеет организовать роскошный прощальный салют, который запомнят надолго, не сомневался.
Автоматическая дверь в каморку Колин неожиданно отъехала в сторону. На пороге стоял солдат в легком пехотном облачении. Модель скафандра «Ворон». В отличие от лохмотьев Жака выдерживает прямое попадание из «гибела». Правда, только один раз. Космодесантник сразу же выстрелил. Жак привычно ушел влево и сам нажал на курок, посылая сдвоенный заряд в матово-черный шлем. Тратить два заряда весьма неэкономно, зато есть гарантия поражения противника. В случае попадания. Солдат присел на одно колено, вежливо пропуская в коридор предназначенные ему смертельные выстрелы, и направил в сторону короля щедрую очередь испепеляющих лучей. Тому пришлось исполнить весьма сложный и болезненный для раненой руки кульбит. Конечности слушались плохо. Всё тело напоминало деревянную марионетку в руках неумелого клоуна. Однако мозг, взбодренный хлесткой болью, работал четко и ясно, не хуже механического арифмометра. Жак почти сразу сообразил, что бессмысленно просто палить по пехотинцу. Реакция у того отменная, и стоит шевельнуть пальцем на курке, как противник ловко ускользнет с линии огня. Нужно стрелять туда, где спустя секунду окажется враг. Мысль щелкнула в голове Жака, пока он совершал очень красивый и опасный переворот в воздухе, краем глаза ловя ярко-красные отблески в опасной близости от своего лица. Король вдавил курок «гибела», без счета направляя заряды на то место, куда должен был переместиться космодесантник. Противник очень ловко поймал грудью почти всю очередь, повалился на пол и застыл в позе брошенного детьми плюшевого медвежонка.
Порадоваться победе Жак не успел. Его шикарный прыжок завершился неуклюжим приземлением на правую руку. На несколько секунд король утратил способность даже к самому примитивному мышлению.
- Твою мать! - простонал Жак по-русски, и ему сразу полегчало.
Короткая перебежка к дверям. В коридоре - никого.
Путь свободен. Вдруг на его плечи обрушилась чудовищная тяжесть, будто тело случайно попало в зону действия гравитационной ловушки. К шее прикоснулось что-то холодное и острое. Рядом по-прежнему никого не было.
- Лежи, животное, а то голову отрежу, - прошипел кто-то в самое ухо.
«Невидимка», - подумал Жак и сжал в руке «гибел». Сдаваться в плен во второй раз он не собирался.
Виктор шел по коридору. Холодный металлический пол приятно студил босые пятки Визгливое верещание сирен терзало барабанные перепонки и одновременно ласкало слух, словно самая изысканная музыка. Виктора радовало всё. Даже нестерпимая вонь разлагающегося кванто-газа и привкус горелой резины на языке. Жизнь прекрасна во всех своих уродливых проявлениях, и всякое ее кошмарное мгновение бесценно. Каждый человек обязан быть счастливым. Даже если этот человек голым и безоружным идет навстречу смерти по мрачным переходам вражеского звездолета.
Элеонора должна быть где-то поблизости. Почему везде, куда она приходит, сразу начинается полный кавардак? Можно поспорить, что до того, как здесь появилась Элька, этот звездолет представлял из себя образец чистоты и порядка. А сейчас? Тотальный хаос и разрушения. Виктор аккуратно обошел большую рваную дыру в полу. Загнутые вверх железные зубья излучали жар.
Хадаг сдержал слово и вернул ему человеческий облик. Надолго ли? Хадаг сказал, что навсегда, но Виктор ему не верил. Скорее всего, в новом теле он проживет только несколько минут, а может, и секунд. Для Виктора это было несущественно. Какое значение имеет время рядом с самим фактом пребывания в рядах живых?
«Смерть иллюзорна, ибо разум вечен», - вспомнил он последние слова демиурга и усмехнулся Для бессмертного Хадага смерть действительно иллюзорна, однако, если ты состоишь из обычных костей, мяса и потрохов, прекращение жизни не может быть абстрактным понятием по определению. В любом случае Виктор испытывал огромную благодарность Хадагу за этот, возможно, краткий миг пребывания в привычном теле. Чувство сладчайшей ностальгии по ушедшей жизни окутывало его сердце приятной истомой. Словно тоска по лету, словно луна за горизонтом, словно мечта о первой любви…
Из полумрака в конце коридора проступил угрожающий силуэт солдата в тяжелом скафандре. Бронированная туша ощетинилась оружием и неторопливо двинулась навстречу Виктору. Вот и закончился краткий миг жизни, дарованной Хадагом. Смерть обмануть нельзя. Огромное жерло луппера вытаращилось прямо в лицо Виктора. Убежать не получится. При кажущейся неповоротливости, воин в тяжелом скафандре достаточно проворен и без труда догонит кого угодно. Виктор замедлил шаг и гордо выпятил грудь. Умирать надо красиво. Солдат что-то невнятно рявкнул и выстрелил. На груди Виктора черной звездой зазияла большая сквозная рана. Он упал. Точнее, упало его тело. А сам он почему-то остался стоять. Или висеть? Взгляд расширился. На полу валялся его собственный труп, а Виктор превратился в маленькую точку! Его не было, и в то же время он был.
«Плавали - знаем», - усмехнулся он и с удивлением ощутил, что пылинка, которой он стал, начала быстро обрастать скелетом, потом мышцами и за несколько секунд покрылась свежей кожей. Солдат отшатнулся. Ствол луппера то изумленно склонялся к мертвецу, то снова смотрел в грудь Виктора. «Остаться человеком навсегда, - вспомнил Виктор. - Кто бы мог подумать, что эта невинная фраза имеет такое чудовищное значение?» Вспышка света снова на миг погасила сознание. Короткая, мгновенно забытая боль, и снова пылинка сознания плывет по коридору. На этот раз Виктор сумел направить ее движение и возродился за спиной противника. Тот всё еще очень внимательно изучал теперь уже два одинаковых трупа, распластавшихся у его ног. Виктор глумливо похлопал солдата по шлему. Тот развернулся раньше, чем ладонь человека третий раз шлепнула по ребристому металлу. На этот раз было больно. С перепугу солдат выпустил луч ниже уровня груди, и Виктор уже из-под потолка увидел, как корчится в агонии его тело.
«Зря ты так со мной», - дружелюбно подумал он и направил свое крошечное «я» к бронированной горе. Пылинка беспрепятственно вплыла внутрь шлема, преодолев несколько слоев разнообразной защиты. Вот он уже в черепе. Видит, или скорее ощущает, ритмичное наполнение кровеносных сосудов, слабое искрение синапсов, передающих сигналы между нейронами. Внезапно обыденная деятельность чужого мозга нарушается. Острый штырь Витиного хребта пронзает внутренности солдата. Ребра рвут сердце. Туловище врага превращается в тесный комбинезон, из которого Виктор очень быстро вырастает. Ладони скользят в рукава рук, сдирая мышцы с костей. Под ногами чавкает кровавая жижа. Слышится треск и хруст костей.
Специальное устройство быстро удалило кровь и остатки человеческих тканей с лица Виктора. Автоматические щеточки протерли экраны, расположенные внутри шлема, и смыли неаппетитные сгустки с индикаторов. Что-то царапнуло щеку. Витя скосил глаз и увидел острый обломок кости, торчащий из наушника. Так и зрения недолго лишиться! Виктор представил себе, как его голова вылупляется из чужого черепа, и подавился собственной слюной. «На войне, как на войне, - сказал он себе. - В конце концов, этот гад первым начал стрелять в беззащитного человека».
Мелкий дискомфорт - скромная цена, уплаченная за хорошее оружие. Сквозь лицевой щиток скафандра коридор выглядел иначе, чем когда он смотрел на него невооруженными глазами. Здесь видимая картина дополнилась информацией из кибермозга корабля. Поэтому стены стали прозрачными и сквозь них хорошо просматривались схематичные изображения всех помещений звездолета. Красными треугольниками были обозначены космодесантники в тяжелых скафандрах, зелеными - легкие пехотинцы.
- Дуртлу, доложи обстановку, - послышался голос в левом наушнике. - Прошла информация, что ты тяжело ранен. Ты справился с чужим?
- Да, - глухо ответил Виктор.
- Повторяю, доложи обстановку. Кто это был?
- Всё нормально, - очень тихо произнес Виктор. Он не очень хорошо знал этот имперский диалект и боялся, что сильный акцент выдаст его.
- Не понимаю тебя, Дуртлу. Немедленно доложи обстановку.
На схеме яростно пульсировал один из красных квадратов. Похоже, он обозначал того самого космодесантника, которому не терпелось узнать обстановку. Любопытный находился совсем рядом, на верхней палубе, прямо над Виктором. Еще один слонялся по нижней палубе. Витя поднял луппер. На маленьком экранчике справа от его глаза появилась надпись: «Толщина переборки не позволяет гарантированно уничтожить цель. Увеличить мощность накачки?»
- Конечно, - ухмыльнулся Виктор.
«Мощность накачки увеличена. Цель опознана как своя. Стрельба запрещена».
- Чужой на корабле! - заверещал голос в наушнике. - Он захватил скафандр Дуртлу и пытается открыть огонь.
- Какой догадливый, - разочарованно пробурчал Виктор, бесполезно нажимая пальцем на гашетку, расположенную внутри просторной перчатки.
- Дуртлу вычеркивается из списка недопустимых целей! Уничтожить Дуртлу!
Все метки на виртуальной схеме сменили цвет на синий. Теперь Виктор для них чужой, и им можно в него стрелять. Интересно, а они для него кто? Рука вздрогнула. Толстый луч прошил потолок и накрыл синюю метку на верхней палубе. По экрану рядом с Витиным глазом пробежала новая строчка: «Получена директива на самоуничтожение. У вас есть одна секунда, чтобы ее оспорить».
«А о чем тут спорить?» - подумал Виктор, привычно превращаясь в точку. Огненный смерч микроскопического ядерного взрыва испепелил тяжелый скафандр, а Виктор переместился к космодесантнику, дежурящему на нижней палубе. Снова треск костей, сочная теплая масса стекает по спине и животу, и на контрольных мониторах появляется знакомая картинка.
«Они будут убивать меня, пока не иссякнут боеприпасы. Нужно добраться до центрального поста и прекратить это безобразие», - решил Виктор и вгляделся в виртуальную схему. Идти оказалось не очень далеко. Два поворота по коридору и три уровня наверх через шахту с пониженной гравитацией. Ерунда, если не считать, что путь ему преграждает пяток красных меток и десяток зеленых. Кроме того, прямо под центральным постом опасным изумрудом мигает нечто не совсем понятное. Рядом с этой сверкающей сферой кибермозг поставил поясняющую надпись, которая ничего не поясняла. Черт их знает, что они подразумевают под словом «зверь»?
Виктор двинулся к капитанскому мостику. Опасность минимальна, так как все пока принимают его за своего. Да и скорость получается вполне приличная. Пылинкой-то много не налетаешь.
- Говра, доложи причину оставления поста. - После нового воплощения Виктора в скафандре уцелели оба наушника, и запрос прозвучал в стереофоническом режиме.
- Мне плохо, - стуча зубами, простонал Виктор. «К больному человеку не будут докапываться по поводу акцента», - подумал он. - Кажется, во мне паразит!
- Немедленно следуй к госпитальному блоку.
- Приказ понял. Следую к госпитальному блоку, - послушно ответил Виктор, не меняя курса. «Если блок находится в другой стороне, то мне сейчас об этом сообщат», - рассудил он. Наушники молчали, зато метки, обозначающие солдат, активно задвигались. Они быстро стягивались к коридору, по которому шел Виктор, и окружали какие-то помещения в носовой части звездолета. По-видимому, именно там располагался госпиталь.
Широкий коридор разделился на три узких перехода, и Виктор повернул налево. Всё шло нормально. Он укрыт под толстой броней. У него мощное оружие, которым можно наделать много дыр в бортах звездолета. Есть, конечно, определенные неудобства. Обломки чужих костей больно царапают ноги, какие-то жгуты туго стягивают грудь и от внутренностей прежнего владельца скафандра исходит ужасающий запах. Всё это терпимо. Плохо станет, когда его снова решат убить. Правда, и об этом беспокоиться рано. Пока он не отклонится от маршрута, его не тронут. Еще поворот. Скоро будет развилка, после которой экипаж звездолета поймет, что пораженный паразитом Говра идет совсем не туда, куда обещал. Вдоль стены тянутся двери отсеков. Одна из них открыта. У порога лежит мертвый пехотинец. Рядом - еще один человек в легком скафандре рабочего покроя со знакомой эмблемой на рукаве. Лица не видно. Человек пытается прижать к своему виску ствол бластера, но ему что-то мешает. Какая-то сила прижимает руку с оружием к полу.
Виктор остановился. На мониторе появилась надпись: «Обнаружено присутствие невидимки. Информация с объемного датчика обрабатывается».
«Какие-то местные разборки», - решил он и уже собрался двинуться дальше, когда картинка, транслируемая на лицевой щиток, изменилась. Электроника тоненькими линиями прорисовала прозрачный силуэт существа, сидящего на спине человека с бластером. Рядом с существом услужливый компьютер вывел комментарий: «Невидимка в боевой трансформации. Идентифицирован как «свой». Функция запрета на уничтожение незаконно блокирована сержантом Димитриусом».
«Враг для врага, друг для меня», - сделал вывод Виктор и схватил своими клешнями невидимое существо. Приводы скафандра многократно увеличили силу мышц и позволили без труда удерживать верещащую и вырывающуюся тварь.
- Убей его, - сказал человек, который только что пытался застрелиться. Виктор без труда узнал рисунок на его нарукавной нашивке. Перечеркнутая морда гридера и зеленые гридерские буквы-закорючки сложились в знакомое слово «Гедабас». Так назывался трофейный гридерский звездолет, которым распоряжался Элькин принц.
- Зачем? - спросил Виктор и уже собрался зашвырнуть покалеченного невидимку подальше. - Он больше не опасен.
- Они Эльку убили, - человек посмотрел прямо ему в глаза, и Виктору померещилось, что он увидел свое отражение в зеркале. Мужчина выглядел, как его брат-близнец. Или оживший труп. Один из тех, которые остались на верхней палубе. Двойник ничего не мог разглядеть сквозь непрозрачный щиток шлема, но он нахмурился так, будто видел перекошенное от ужаса лицо Виктора.
- Слышишь, Блинов, они Эльку убили.
- Жак! - Виктор сломал невидимку об колено и разорвал на две половины, словно старую тряпку.
- Говра, ты спятил! Будешь уничтожен! - заверещали наушники.
- Кто они? - Виктор жаждал мести.
- Скабеды. Это их корабль, - пальцы Жака плотно обхватили рукоять бластера. Костяшки побелели. Из-под ногтей выступила кровь.
- Она жива, - тихо сказал Витя. - Я знаю.
- Говра, к тебе направляются невидимки, - с непонятным радостным злорадством сообщил голос в наушниках. - Их пять. Приказываю не оказывать им сопротивления.
Жак отступил в сторону, позволяя Виктору окинуть взглядом помещение у себя за спиной. Это был какой-то пост управления. Несколько экранов, пульт. На пульте корчится человек в роскошном офицерском скафандре. Разноцветные всполохи силовых полей искрятся, словно гирлянды на новогодней елке. Неподалеку лежит Элькино тело. Судя по показанием дистанционных термометров, еще теплое.
- Она жива, Жак, - упрямо повторил Виктор. - Скажи, зачем вы пришли на этот звездолет?
- Это крейсер-дыроносец. Скабеды задумали погубить Эстею. Элеонора хотела их остановить, - голос Жака дрогнул.
- Значит, нужно их остановить! - Виктор повысил голос, и встроенные в броню динамики громко рявкнули, повторяя его слова. - Закройся и переоденься. Твой скафандр порван. А у меня тут есть небольшое дельце.
- Не спеши, простолюдин! Не твое это дело - приказывать королям.
Виктор втолкнул Жака в комнату. Автоматические двери захлопнулись.
- Будет и на твоей улице семнадцатый год, контра недобитая, - процедил Виктор и, прижавшись спиной к стене, осмотрел коридор. Невидимки еще никак себя не проявили. Объемный датчик работает слишком медленно, чтобы засечь быстро перемещающиеся, хорошо скрытые цели. Виктор нажал на курок. Огненный луч прочертил воздух и выбил из стены брызги расплавленного металла. Местоположение невидимок можно вычислить, если они начнут стрелять, но тогда будет уже поздно. И начнут ли они стрелять вообще? У твари, убитой Виктором, не было никакого оружия, кроме короткого кинжала.
Чтобы подробнее уяснить дислокацию, Витя покосился на мониторчик, встроенный в шлем. Если верить схеме, то коридор, в котором он сейчас окопался, расположен между центральной силовой осью звездолета и бортом. Параллельно ему тянутся еще четыре коридора. Два справа и по одному сверху и снизу. Во всех - обильное копошение красных и зеленых меток. Пока еще красных и зеленых, а не синих, и, значит, стрелять в них нельзя.
Внезапная боль обожгла левое плечо. Виктор резко сдвинулся в сторону и увидел, как его рука, упакованная в твердую броню, падает на пол. Из аккуратного разреза сыплются искры и двумя струями хлещет кровь. «Разгерметизация скафандра», - бесстрастно доложил монитор. Автоматическая аптечка вонзила в грудь несколько игл, и горящая болью рана мгновенно онемела. Кровавый фонтан иссяк.
- Установить максимальную мощность луппера, - приказал Виктор, не обратив внимания на то, что от волнения начал говорить по-русски. Умная электроника и так поняла его безошибочно. Она была настроена на телепатическое управление.
«Максимальная мощность недопустима. Запрещено приказом Колин, - сообщил экран рублеными фразами на имперском языке и как бы между прочим добавил: - Герметичность скафандра восстановлена».
Поврежденный рукав на глазах затянулся прозрачной пленкой.
- Крайняя необходимость! - проорал Виктор, махая обрубком руки.
«Запрет не преодолен. Сообщите вескую причину».
- Какого хрена тебе еще надо? Меня сейчас убьют.
«Запрет не преодолен».
Сильный удар обрушился на спину. Только благодаря мощной защите Витя устоял на ногах. Еще один удар по стыку между шлемом и грудной пластиной. Голова мотнулась вбок да так и застыла в неудобном положении. Похоже, заклинило поворотные шарниры. Перед глазами Виктора поплыли разноцветные круги. Уже плохо соображая, что делает, он надавил на гашетку. Толстый, клубящийся плазменными выбросами луч прочертил пространство. Сноп искр из расплавленной проводки и брызги горящего металла заполнили коридор, сделав различимыми пять химерических фигур, ползущих по стенам и потолку. Виктор направил луч на ближайший сгусток пустоты. Невидимка мгновенно изменил направление движения, сделал неуловимый выпад невидимым оружием в сторону Виктора, и из трещины в грудной пластине его скафандра ударила струя бурого газа.
«Автономная система дыхания разрушена», - любезно проинформировал экран. Раскаленный лучеметными выстрелами воздух напрямую потек в легкие. «Плохо дело», - подумал Виктор, пытаясь поймать в прицел хоть одну из молниеносно перемещающихся тварей.
- Пробивай борт! - раздался в наушниках хриплый крик Жака.
- Какой?! - Виктор начал паниковать. Бессмертие бессмертием, а умирать противно.
- Любой!! - Дверь в отсек, где находился Жак, треснула от направленного взрыва. С воистину королевским величием Жак вышел на поле боя. Каким-то образом он умудрился переодеться, и сейчас на его плече дымился гранатомет, интегрированный в новый скафандр.
Виктор повернулся к ближайшей стене и надавил на гашетку. Луч вонзился в переборку. Брызги кипящего металла разогнали невидимок. Горячий воздух обжег горло. Через образовавшуюся круглую дыру в лицевой щиток скафандра ударили сразу два луча. Пехотинцы из соседнего коридора открыли огонь на поражение.
«Внешний воздух опасен для дыхания», - равнодушно сообщил экран и через секунду треснул от запредельной температуры. Щеки Виктора покрылись волдырями. Скафандр раскалялся. В спинном ранце вибрировали фреоновые компенсаторы, но они не справлялись. В ноздри лез резкий запах поджариваемой плоти, но Виктор упорно не менял линию прицеливания. Нужно просверлить этот чертов звездолет насквозь! Внезапно скафандр тряхнуло, и сразу стало холодно. Дыхание перехватило. Электроника полностью изолировала доступ кислорода извне, и теперь в легкие поступал только тот газ, который он только что выдохнул.
Воздух со свистом вырывался в космос сквозь проделанную Виктором пробоину. Металл вокруг дыры в стене на мгновение окрасился красным и сразу же покрылся пленкой инея. Наверное, одного из невидимок вытянуло наружу. К счастью, скафандр Виктора стоял непоколебимо, и даже ураганный ветер не мог сдвинуть его с места. Подошвы словно прилипли к полу.
Толстые плиты, которые должны были отсечь разгерметизированный участок коридора от остального корабля, опустились с нарочитой медлительностью. Очевидно, временная задержка давала иллюзорную возможность тем, кто выжил, покинуть опасное место.
Выживших не было. На полу валялись ошметки окровавленной и замороженной плоти. Жалкие останки невидимок. Вакуум сделал свое дело. Жак подошел к одному из вывернутых наизнанку трупов и, пошарив рукой в разодранных внутренним давлением потрохах, извлек длинный меч с прямым черным клинком. Король почтительно обхватил ладонью рукоять.
- Оружие Предтеч, - прошептал он. - Откуда оно у Скабедов?
- Какое оружие? - прокряхтел Виктор, пытаясь выпрямить скособоченный шлем. Очень сложно смотреть по сторонам, когда твоя голова лежит на плече. Хорошо, хоть наушники не испортились от перегрева и он может поддерживать связь с Жаком.
- Оружие Предтеч. Концентрированная антиматерия, джанг-поле и четвертое нравоучение Кенрота. Можно рубить гравитронный сплав, - объяснил король и подошел к Виктору. - Покажи пульт, - потребовал он.
- Какой пульт? - не понял Витя.

Предыдущая страница 34 Следующая страница


35 Михаил Медведев

Жак сам нашел и открыл управляющую панель где-то в районе пряжки. Размяв пальцы, упакованные в толстые герметичные перчатки, он шустро защелкал кнопками.
- Я отключил систему самоуничтожения и опознаватель «свой-чужой», - удовлетворенно пояснил Жак и захлопнул крышку.
- Спасибо, но я думаю, эти системы и так уже не работают. Иначе меня уже давно взорвали бы.
- Осторожность не повредит, - Жак подбросил на руке меч и плашмя ударил Виктора по шлему. Голова Виктора приняла вертикальное положение, свойственное ей от природы.
- Вот теперь искреннее спасибо, - Виктор благодарно склонил голову.
- Поспешим?
- Да. А то мне недолго осталось. Скоро я задохнусь, - спокойно сообщил Виктор. Пылающие болью легкие уже в сотый раз перекачивали через бронхи весьма скромный объем воздуха. Грудь нестерпимо саднило, но страха не было. Смерть в любом случае ему не грозила, а когда отсутствует угроза жизни, любое страдание переносится значительно легче.
Жак оценивающе посмотрел на дыру в грудной пластине его скафандра, досадливо покачал головой и решительно повернулся к блестящей металлической плите, перегораживающей коридор. Гранатомет Жака и луппер Виктора выстрелили одновременно. Перегородка вспыхнула, чадя испаряющимися окислами. Жак несколькими взмахами своего чудесного меча прорубил в пылающей стене проход, достойный королевской особы. В него можно было войти, не сгибаясь, что Жак и сделал, первым переступив черту, отделяющую его от «больших неприятностей».
Незваных гостей уже ждали. С большим нетерпением. Весьма представительная делегация встречающих перегородила коридор. Три космодесантника в тяжелых скафандрах выстроились плечом к плечу, прикрывая собой многочисленную пехоту, укрывавшуюся у них за спинами и сидящую на стенах. Еще один космодесантник уродливым грибообразным наростом свисал с потолка. Он чувствовал себя не очень уютно и прикрывался конусообразным силовым полем. Жак вышел на открытое пространство и весело отсалютовал противнику мечом. Космодесантники уважительно шевельнули стволами лупперов. Жак принял боевую позицию, демонстрируя свою готовность к атаке. Пехотинцы вскинули бластеры.
Виктор с трудом протиснулся сквозь дыру в переборке. Конечности слушались плохо, и если бы не умная система гидроприводов, встроенная в скафандр, Виктор давно бы уже растянулся на полу, не в силах двигаться дальше. Усталые легкие натужно выжимали из бесплодного газа последние молекулы кислорода. Уже теряя сознание, он ткнул пальцем в гашетку. Враг ответил дружным залпом из всех стволов. Дальнейшие события он наблюдал уже из-под потолка. Брошенный им скафандр продолжал двигаться вперед, сминая ряды противника. Шлем, оторванный вместе с головой, перекатывался под ногами. Сверху, сквозь дыру на месте шейного сочления, было хорошо видно, как внутри скафандра тошнотворно колышется черно-кровавая жижа. Гашетку луппера, похоже, заклинило, и обезглавленный мертвец продолжал стрелять бесконечно длинной очередью.
Как ни странно, несмотря на очень плотный ответный обстрел, Жак всё еще был цел. Радужной молнией он метался по всему коридору, ловко уклоняясь от снопов лазерных лучей. Несколько покалеченных им пехотинцев ползали среди крутящихся на месте бронированных туш и безуспешно пытались пробраться в безопасный угол.
Для следующего воплощения Виктор выбрал космодесантника, засевшего на потолке. Тот очень ловко орудовал локальным силовым полем и один раз даже умудрился сбить с ног верткого Жака. Невидимая пылинка скользнула в шлем врага. Несколько неприятных секунд, и противник уничтожен в своем собственном логове. Виктор с отвращением выплюнул изо рта зубы и остатки языка предыдущего владельца скафандра. Картина боя опять предстала перед ним в виде, искаженном человеческим зрением. Правда, боевые мониторы сильно упрощали жизнь, позволяя видеть сквозь переборки. Неприятель подтягивал подкрепления. Солдаты концентрировались в соседних переходах и неторопливо выстраивались в боевые порядки. Кроме того, экипажу звездолета удалось залатать пробоину, и теперь к месту схватки начали подавать воздух. Это могло означать только одно - скоро появятся невидимки, а с ними Жаку точно не совладать. Виктор, воспользовавшись тем, что на него никто не обращает внимания, начал сверлить новую дыру в борту звездолета и тут же вылетел из облюбованного скафандра. На потолке дымилась воронка. Кибермозг звездолета научился фиксировать гибель космодесантников и вовремя включать систему самоликвидации. Это упрощает дело! Следующая самоликвидация произошла в гуще пехотинцев, загнавших Жака в угол. Еще одна смена тела, и Виктор бросился с объятиями к последнему космодесантнику.
Скромные остатки пехоты, оставшейся без прикрытия, организованно отступили за изгиб коридора. Четыре пехотинца побросали оружие и остались оказывать помощь раненым. Жак опустил меч и окинул победным взглядом поле славной битвы. Противник понес страшный урон, но и король лишился своего единственного друга. После гибели Дифора смерть Виктора - самая большая потеря, которую только можно себе представить.
Неожиданно груда мертвых тел зашевелилась. Жак закрылся мечом и расслабил мышцы, готовясь к новой схватке. Громко матерясь и отпихивая от себя окровавленные конечности, из-под убитых пехотинцев выполз Виктор. Совершенно голый и совершенно невредимый. Его розовая кожа блестела так, будто он только что появился на свет. Выполнявшие миссию милосердия пехотинцы несколько секунд потрясенно взирали на Виктора. Потом поспешно подхватили на руки своих раненых товарищей и по-быстрому ретировались.
- Там не пройдем, - Виктор махнул рукой в сторону убежавших солдат. - Они установили в переходе два генератора силового поля в противофазе. Нас разорвет на части, как только приблизимся.
- Мало времени, - с трудом справившись с эмоциями, проронил Жак. - Крейсер может нанести удар по Эстее в любую секунду.
У короля имелось немало вопросов к чудесно воскресшему другу, но он сдержался. Вначале нужно сделать дело, а уж потом можно будет удовлетворить любопытство, сильно подогреваемое мертвой головой Виктора, нагло таращащейся из-под груды искромсанных трупов.
- Тогда идем через шахту пониженной гравитации, - предложил Виктор, демонстративно вертя живой головой из стороны в сторону. - Там чисто. Только на подступах к центральному посту есть охранение.
- Будем надеяться, что это не ловушка. Тебе потребуется боевой скафандр.
- Об этом не беспокойся, - Виктор загадочно улыбнулся. - Пока на звездолете есть хоть один вражеский солдат, я без одежки не останусь.
Он поднял с пола бластер и остановился. Какая-то приятная истома охватила его тело. Внезапно он понял, что никуда не хочет идти. Переборов себя, он сделал шаг. Нечто неощутимое оказывало ласковое сопротивление каждому движению. Воздух словно сгустился и превратился в прозрачный кисель. Силовые поля на скафандре Жака пожухли, потеряли яркость и через секунду погасли совсем.
- Нам не дойти до центрального поста, - лениво поведал король.
- Почему? - сладко зевнув, поинтересовался Виктор.
- Они применили вязкую муть, - ответил Жак и схватил друга за руку.
- Сам ты - муть! - окрысился Виктор.
С трудом переставляя ноги, король потащил его к пролому, через который они вошли в этот отсек звездолета. Пространство становилось всё плотнее. Оно всё эффективнее тормозило химические, электрические и даже гравитационные процессы. Известно, что в состоянии вязкой мути электроны начинают двигаться со скоростью звука. А звуковые волны вообще останавливаются. Если сказать слово, отойти в сторону, а потом вернуться на прежнее место, то можно услышать свой голос, идущий из прошлого. Ноги Виктора подогнулись, но он не упал, а повис в пространстве, безвольно свесив голову. Жаку всё труднее было тянуть за собой парализованного друга. Скафандр больше не ускорял движение, а, наоборот, давил на плечи многотонной тяжестью, прижимая короля к полу. Приводы суставных сочлений плохо слушались приказов и шевелись так медленно, будто их опустили в густое масло или расплавленный свинец. Жак выстрелил из гранатомета, чтобы хоть чуть-чуть развеять вязкое колдовство. Граната отлетела на два метра и взорвалась с солидной неспешностью. Осколки очертили дискретную сферу да так и остались парить в воздухе. Взрывная волна образовала разлапистую алую кляксу, по которой можно было изучать теорию взрывов.
Спасительный пролом маячил совсем близко. К сожалению, в мути нет понятия близко и далеко. Даже один миллиметр может стать непреодолимым препятствием. Стимуляторы, впрыснутые в кровь защитной системой скафандра, наконец возымели свое благотворное действие. Жак напряг последние силы и вывалился через дыру в свободный от мути тоннель. Еще один шаг, и Виктор тоже был вырван из кошмарного вязкого плена.
- Мы проиграли! Нам не дойти до центрального поста! - проорал Жак в ухо мотающему головой Виктору. - Вязкая муть пожирает всё. Через час от звездолета ничего не останется.
- Если они ее применили, значит, удар по Эстее еще не нанесен, - прохрипел Виктор. - Нужно взорвать звездолет.
- Почему мне это не пришло в голову? - огорчился король и, не оглядываясь, побежал в сторону кормы. По законам космического кораблестроения двигательная установка и гравитронные реакторы всегда находились в корме звездолета.
Виктор последовал за Жаком. Путь казался абсолютно свободным. Похоже, вся охрана сконцентрировалась вокруг капитанского мостика и бомбового отсека и теперь была надежно отрезана вязкой мутью. Подумав об этом, король нарастил темп. Виктор не отставал. Сейчас от их скорости зависела судьба целой планеты. «На этот раз я умру наверняка», - с веселым азартом подумал Виктор. Не существует такой структуры, которая могла бы уцелеть в эпицентре гравитронного взрыва. Даже душа сгорит дотла. Но иначе поступить нельзя. Просто нельзя, и всё. Пожертвовать жизнью ради спасения мира, населенного людьми, это не подвиг, это нормальное поведение любого человека. Любой на его месте должен спасти мир по той простой причине, что конкретно ему в сложившейся ситуации это сделать проще всего.
Острая боль пронзила грудь. Падая, Виктор успел заметить, как его ноги и часть туловища разлетелись в разные стороны, рассеченные на три неравные части.
- Невидимки! - крикнул он на последнем выдохе.
Жак завертелся на месте. Черный клинок меча образовал вокруг него широкий, почти незримый диск. Король сделал несколько резких прыжков. По ушам полоснул ультразвуковой визг. Прямо из воздуха во все стороны брызнула кровь. Несколько капель разбились о кожу другого невидимки. И Жак мгновенно совершил молниеносный выпад, устроив еще один кровавый фонтан. Окрыленный успехом король уперся кончиком лезвия в пол, сильно оттолкнулся от стены и запрыгнул на потолок.
Подошвы скафандра послушно создали локальное поле тяготения. Беспорядочно разя мечом во все стороны, Жак бросился бежать в конец коридора, где уже виднелась дверь с изображением яйцеобразного гридерского черепа и лаконичной надписью «Двигатели».
Невидимки больше не рискнули атаковать, и Жак укрылся за бронированной дверью машинного отделения. Виктор уже был здесь. Его держал под прицелом пехотинец в легком скафандре. Второй солдат пытался с кем-то связаться с помощью стационарного визиофона. Третий неподвижно лежал на полу. По крайней мере, одного из трех Виктор сумел успокоить, прежде чем остальные опомнились.
Жак не стал исполнять рыцарский ритуал, предваряющий поединок. Время бежало слишком быстро. Король двумя взмахами меча буднично отрубил пехотинцам головы. И хотя на языке Жака вертелся сразу десяток вопросов, он задал Виктору только один.
- Это ты?
- Да. Слишком тесный скафандр. Я задохнулся, - он смущенно пожал голыми плечами, словно и в самом деле считал, что Жак сумеет расшифровать его странное оправдание.
Заметив недоверие в глазах короля, Виктор быстро подошел к убитому им пехотинцу и сорвал с него шлем. Жак увидел посиневшее лицо Виктора, украшенное окровавленными кусками черепной коробки и обрывками чужого лица, похожего на смятую карнавальную маску. Рот Жака непроизвольно открылся, словно дополнительный приток воздуха мог активизировать умственную деятельность. Король наверняка удивился бы еще больше, если бы мог взглянуть со стороны на себя самого. В одной комнате находились три генетически идентичных человека. Один мертвый и парочка живых.
- Займемся делом, - хладнокровно процедил Жак и подошел к стене, единственным украшением которой служила большая синяя кнопка, укрытая толстым стеклом. Зазвенели осколки. Сильная рука вдавила кнопку в стену, раскрошив хрупкую пластмассу. Толстая свинцовая плита за спиной короля ушла в стену. За ней открылось просторное помещение с двумя гравитронными реакторами. Два больших параллелепипеда светились и вибрировали от собственной мощи. Из их боковых плоскостей то и дело выдвигались цилиндры компенсационных стержней. Охлаждаясь, они за долю секунды меняли цвет с ярко-голубого до рыже-бурого и сразу же возвращались в активную зону. Реакторы были отделены от Жака и Виктора искрящимся силовым полем. Плечи короля безвольно опустились.
- Модель «Гроза-СУ», - потрясенно прорычал он. - Доступ во время выполнения рабочего цикла невозможен. Реактор сам генерирует защитное поле. Управление осуществляется только с центрального поста.
- Нужно найти контрольный шлейф и перерезать его, - предложил Виктор, еще не понявший, что они потерпели сокрушительное поражение.
Жак покачал головой.
- Не поможет, - вздохнул он. - Многократное дублирование связи, в том числе телепатическое. Но даже если мы возьмем реакторы под контроль, придется подбирать пароль системы разбалансировки.
- А к другим моделям реакторов доступ проще?
Жак посмотрел на Виктора так, будто собирался его придушить. «Нашел время заполнять пробелы в образовании?» - читалось в его безумном взгляде.
- С другими моделями можно работать и в полете, - отчеканил он.
- Почему с этой нельзя? - не отставал Виктор.
- Запредельная концентрация энергии, идиот! - Кулак Жака врезался в силовую завесу. По комнате прокатился мелодичный перезвон. - Там абсолютный ноль и сверхчистый вакуум. Любая пылинка может нарушить сверхтонкую балансировку. Понял? Внутрь реакторного кокона не может проникнуть ничего! Эта система тратит девять десятых вырабатываемой мощности на свою защиту.
Жак был на грани истерики.
- Пылинка, говоришь, - Виктор широко улыбнулся и, наклонившись, забрал из руки покойного пехотинца лучемет.
- Прощай, Жак. Я всегда гордился дружбой с тобой, - Виктор приставил бластер к виску. Выстрел разнес половину головы, но счастливая улыбка на лице землянина уцелела.
- Я тоже гордился нашей дружбой, - кивнул Жак и сжал рукоять меча. - Но я не могу последовать за тобой. Долг короля - до дна испить чашу своего поражения. Я присоединюсь к тебе чуть позже.
Жак повернулся к стене силового поля. Сквозь непреодолимую преграду на него смотрел Виктор. Такой же голый и розовый, как был до этого. Ледяная стужа абсолютного нуля сковала его тело раньше, чем вакуум успел разорвать его, как мыльный пузырь. Спустя мгновение рядом с первым Виктором появился второй. Стержни задвигались быстрее. Когда число Викторов перевалило за дюжину, корпуса реакторов покрылись черными пузырями. Что было дальше, Жак не видел. Закрыв глаза, он хохотал. Хохотал до самого последнего мгновения. До мгновения смерти…

Эпилог

Ветер легкомысленно колыхал тяжелые занавеси, украшенные геральдическими коронами. В открытое окно врывались милые ароматы уходящего лета и возрождающейся жизни. Тележка зеленщика источала одуряющий запах пряностей и разнообразной душистой травки. Корзины спешащих на базар торговок пахли спелыми фруктами. Из пекарни напротив доносился дух подрумянивающегося хлеба.
Элеонора стояла у окна и впитывала в себя забытое ощущение жизни. С наслаждением прислушивалась к стуку молотков на ближайшей стройке и беззлобной ругани гостиничного привратника, отгонявшего озорных мальчишек от багажа имперских геологов.
Всё-таки она поступила правильно, когда решила спасти эту планету. Пускай из ее жителей не выйдет толк и они не построят Ковчег. Главное, они смогут достойно прожить свои жизни и, возможно, воспитают тех, кто спасет Вселенную. Точно так же, как когда-то Эстею спасли два человека. Дкежрак и Виктор оказались сильнее, чем она. Сильнее, чем древний бессмертный демиург.
Дверь распахнулась без стука. Элька недовольно поморщилась. Самая дорогая гостиница Диглампа, а персонал вышколен хуже некуда.
- Спасибо, Квини, я знаю, - проворковала Элеонора, не оборачиваясь.
- Ваше величество, он проснулся, - смущенно промямлила служанка.
- Я уже всё знаю и сейчас подойду, - кивнула Элька. - Принеси к нему в номер свежих фруктов. Деньги у меня в сумочке.
- Нам запрещено брать деньги у постояльцев. Я запишу фрукты в счет.
Шурша накрахмаленными юбками, Квини удалилась в сторону лестницы. «Мне удалось! - с торжеством думала Элька. - Они уже сейчас не только сильнее, смелее и мудрее нас. Если сверхдемиург существует, возможно, он пощадит эту Вселенную и нам не нужно будет строить новый Ковчег».
Прихватив со стола ножны с наградным кортиком, Элька прошла по коридору, украшенному тяжеловесными полотнами с изображениями космических баталий, и поднялась на третий этаж. У дверей, ведущих в комнаты Дифора, ее ждал Виктор. Завидев Элеонору, он радостно крикнул:
- Всё-таки попугай жив!
«При чем здесь попугай?» - удивилась Элька и, не удержавшись, просканировала мозг Виктора. «Цитата из какой-то песенки, - поняла она. - Удивительно, как заурядный землянин смог остановить крейсер, а я, демиург высшей квалификации, не сумела?»
Дифор лежал на широкой кровати ипотрясенно хлопал глазами. Перед ним стоял Жак и что-то рассказывал. Бывший король сдержанно жестикулировал мускулистыми руками.
- Мы два дня искали нужный дом. От Глогара остались одни руины. Представляешь, как нам было трудно отыскать под завалами твой скелет. Мы взяли лопаты иначали рыть. А радиация еще не ослабела. Приходилось очень часто менять…
Дифор покраснел и закашлялся.
- Всё плохое в прошлом, - Элеонора мягко оттолкнула Жака в сторону. - Это тебе, - она положила на одеяло офицерский кортик. - Последняя королевская награда Эстеи. Вчера по требованию народа Эстеи Муратон восстановил Жака на престоле, и король подписал несколько неотложных указов. Предпоследним был подписан указ о награждении тебя именным кортиком.
- А последним? - Слабая рука Дифора погладила выпуклое изображение королевского дракона на украшенной старинной вязью рукояти.
- Последним - указ о моем отречении от престола и назначении даты выборов в Верховный Совет планеты, - усмехнулся Жак. - Добро пожаловать домой, капитан.
- Изыди! - Губы Дифора побелели, и Элеонора быстро положила ладонь ему на лоб. Непобедимый капитан был еще очень слаб и очень туго соображал. Она снова погрузила его в глубокий оздоравливающий сон. Вообще, с Дифором Эльке пришлось повозиться больше, чем с тысячами погибших жителей Глогара. Странная комбинация генов, которой наградили его родители, не позволила телу Дифора ни принять чужую душу, ни сотворить свою собственную. По всем законам он должен был остаться идиотом и всю свою растительную жизнь провести в специальном приюте. Однако почему-то он стал человеком. Человеком с большой буквы.
Дифор спокойно захрапел. Элеонора сделала неуловимый пасс рукой и отрегулировала работу носоглотки. Храп затих.
- Очень хочется на Землю, - невпопад произнес Виктор.
- Ты свободный человек, - недоуменно проворчала Элька. - Имперская эскадра уходит через два часа. Они не откажутся добросить тебя до места.
- Куда ты без меня и без Жака, - Виктор мотнул головой в сторону короля. - Пропадешь ведь.
- Пропаду, - согласилась Элеонора и улыбнулась.
Улыбка - совершенно невозможная вещь для демиурга. Миллиарды лет она не умела улыбаться и даже не догадывалась о своей ущербности. Возможно, если бы ей всегда были доступны простые человеческие эмоции, Вселенная сейчас выглядела бы совершенно иначе…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    МЯСНИКИ ГОСПОДА ТВОЕГО     (Страница 1)
  • Часть вторая
    НЕУКЛЮЖЕЕ ВОЗМЕЗДИЕ     (Страница 8)
  • Часть третья
    КОДЕКС КРОВИ     (Страница 16)
  • Часть четвертая
    КАПКАН ДЛЯ ДЕМИУРГА     (Страница 24)
  • Часть пятая
    ЗВЕЗДНЫЕ КАРАТЕЛИ     (Страница 30)
  • Эпилог (Страница 35)


Михаил Медведев

Злая Звезда

Цикл: "Командировка во Вселенную" - 2

 Читать книгу

Аннотация

Страшная беда нависла над Эстеей. Галактический тиран Гарм Скабед распорядился нанести удар по беззащитной планете. Сверхмощный крейсер «Злая Звезда» направляется в систему Эстеи, чтобы карающая длань Скабедов сокрушила непокорный мир. Однако в происходящее вмешивается «межзвездный мусорщик» Виктор Блинов. На Земле и в глубинах космоса он борется с эмиссарами великого тирана, чтобы расстроить его жестокие планы.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel